Антон Мякшев - Тринадцатое поле

1 Антон Мякшев

I. ПО ТЕЧЕНИЮ НОЧИ

Она открывает окно,
Под снегом не видно крыш.
Она говорит, ты помнишь, ты думая,
Что снег состоит из молекул?
Дракон приземлился на поле,
Поздно считать, что ты спишь…
БГ

ЧАСТЬ ПЕРВАЯ

…Мечи, выструганные из сосновых чурок, свистят в замахе. Сшибаясь, звонко цокают, высекая ослепительные, как искры, игольные щепочки. Оба противника не старше десяти или одиннадцати, но по тяжелому, с хрипом, дыханию, по ссадинам на руках легко судить о том, что бой давно вышел за рамки шуточной войнушки. И не превратился в банальную драку с размазыванием соплей и юшки по физиономиям, с финальными воплями «А я брату скажу!», «А мой папка твоего брата порвет!».
Игра, сохранив правила, неощутимо изменяется. Как пламя под бензиновой струей, она вспыхивает ярче, полностью заслонив реальность. В руках у противников не сосновые палки, а отточенная разящая сталь. Выпад - удар! Замах - удар! Летние сандалии взметают фонтаны песчаной пыли. Мальчики ведут бой. Светлые льняные волосы одного липнут ко лбу. Черные волосы второго коротко острижены, но и ему не легче. Бинтовая повязка, серая от пота, то и дело сползает на глаза. Удар! Удар!
- Орлы! - весело гавкает из подкатившей новенькой «девятки» классически крутоголовый мужичок в кожанке. - Хорош разборки чинить, гляделки друг другу повышибаете! Эй!
Его не слышат, как и не слышат рвущейся из динамиков автомагнитолы «Девочку синеглазую», не видят неподалеку на лавке тетушек, громящих реформы «ельцинской банды» с тем же азартом, с каким старички-доминошники за столиком рядом забивают козла. Для противников не существует большого городского двора-колодца, доверху наполненного воскресным гомоном; где они сейчас на самом деле - знают только они и больше никто.
Выпад - удар! Замах - удар! Выпад…
Меч, сверкая проволочным перекрестьем, кувыркается в небо. Светловолосый неловко взмахивает безоружными руками и, не удержавшись, все-таки падает навзничь. За мгновение до этого острие вражеского меча с силой врезалось в его грудь. Светловолосый поднимается, пошатываясь, делает несколько шагов в сторону, возвращается с мечом в руках и вновь принимает боевую позицию.
Его противник, не успевший даже вытереть мокрое лицо, удивлен и раздосадован. Проглотив выкрик:
- Победа! - он восклицает: - Я тебя убил, чего ты?! Так не по правилам! Ты - мертвый!
- По правилам!
Стриженый заглядывает в лицо светловолосому и понимает, что, заспорив сейчас, превратит свою победу в проигрыш. Он знает: когда глаза противника белеют от злости - вот как сейчас, - лучше не разговаривать… Еще бы ему не знать! Стриженый притрагивается к повязке на голове, не глядя, смахивает с пальцев в песок кровяную каплю. И спрашивает только:
- Если ты мертвый, как я тебя теперь убью?
Светловолосый стискивает обмотанную синей изолентой рукоять, на секунду задумывается и отвечает:
- Никак.
Больше они не разговаривают. Выпад - удар!
Пламя перерождается в пожар. Новые правила позволяют огню коснуться реальности. Рассыпается в пепел мужичок со своей «девяткой», беззвучно кричат, округлив изумленные рты, обугленные тетушки и доминошники. Игра продолжается…
Нет, игра только начинается.
Сталь бьется о сталь, высекая ослепительные лохматые искры. Мальчики ведут бой.
Удар! Удар!
Пройдет еще несколько лет; столько, сколько будет необходимо, чтобы мир, в котором они родились, сгорел дотла, и мальчики исчезли, оставив после себя - в числе прочих, совершенно ненужных вещей - кипу бумажных листков со скверной ксерокопией: «Внимание, розыск! Ушел из дома и не вернулся…»

Из доклада сотрудника кафедры парапсихологии
Приволжского государственного медицинского
института психолога кандидата медицинских наук
Коростелева Сергея Леонидовича.

Докладчик: Собственно, явление стабильных аномальных зон широко известно, хотя и, по понятным причинам, малоизучено. Феномен аномальных зон Приволжская заключается, во-первых, в их небывалой концентрации на относительно небольшом пространстве (на территории города и прилежащих окрестностей насчитывается двенадцать зон радиусом от ста - ста двадцати до двух-трех тысяч метров); а во-вторых, в их уникальном свойстве.
Оппонент: Позвольте, но в Приволжске и окрестностях официально не зарегистрировано ни одной аномальной зоны.
Докладчик: Дело в том, что «поля» перманентно пассивны, но в то же время обладают колоссальным потенциалом паранормальной энергии. Показатели при замерах, производимых мною в разное время суток, при различных погодных условиях, неизменно давали один и тот же результат: общий энергофон «поля» ничем не отличается от показателей окружающей среды. При лунном и солнечном равноденствиях энергофон колеблется в диапазоне: умеренно-пассивное состояние - нейтральное состояние - умеренно-активное состояние. В общем, без дополнительных сведений ни одно из двенадцати «полей» невозможно отличить от обычных…
Оппонент: Погодите, погодите! «Поля»?..
Докладчик: Да… Местные аномальные зоны уникальны, поэтому было бы удобно дать им название, отличающее от других. «Поле». «Поля».
Оппонент: Это ваша терминология?
Докладчик: Нет. Терминология, как и практически вся содержащаяся в докладе информация, взяты мной из источников, которые мне… которые я не могу огласить.
Оппонент: Ну хорошо, ну допустим… Так в чем же уникальность этих… «полей»?
Докладчик: Мне доподлинно известно, что «поля» - это аномальные зоны вовсе не природного, а искусственного происхождения. «Поля» создавались людьми в течение последних десяти лет, и по сей день развитие «полей» продолжается. Насколько мне известно, сейчас влияние человеческого фактора на жизнь в «поле» сведена к минимуму. Если можно так выразиться, «поля» обособились от людей и функционируют по собственным законам, приобретенным, впрочем, в период создания от самих создателей.
(Шум в зале.)
Оппонент: Поподробнее, пожалуйста. Хотелось бы узнать факты, а уж потом прослушать выводы.
Реплика из зала: А то непонятно!
Докладчик: Создание и развитие «полей» происходит по принципу «намоленной иконы» или «обжитого помещения». Строго говоря, это означает, что в некоем пространстве сосредоточиваются массы биологической энергии. Своего рода память о тех, кто был там раньше, кто оставлял после себя биоизлучение, которое оседало на предметах ландшафта. Таким образом, к примеру, в старинных замках видят привидений, потому что десятки поколений облучали стены до таком степени, что стены сами начинали излучать свет, преломляющийся в некие конкретные образы…
Оппонент: Нам известен принцип «обжитого помещения». Продолжайте по существу.
Докладчик: Хорошо. В вопросе образования «полей» актуальны два фактора. Первый фактор: изначально «поля» создавались детьми и подростками в возрасте от десяти до шестнадцати лет. В юные годы творческие эмоции определенной категории людей способны достигать поистине пугающей силы. Вспомните, как легко было в детстве создать свой собственный воображаемый мир. И как сложно было провести четкую грань между ирреальным и реальным. А если в создании мира используются эмоции десятков, а то и сотен индивидов? Не забывайте, что процесс идет без малого десять лет, - и попробуйте представить эффект накопления.
(Зал молчит. Оппонент то поднимает, то опускает руку, не решаясь задать очередной вопрос.)
Докладчик: Второй фактор случаен: каким именно причудливым образом изогнутся векторы биоизлучения на заданном квадрате пространства, предугадать невозможно. Предположения делать в общем-то… бессмысленно. Но, судя по данным, полученным из источников, которые я… не могу здесь привести… оба упомянутых выше фактора и стали причиной возникновения аномальных зон громадной и, я бы сказал, критичной мощности… При этом оставаясь перманентно пассивными.
Вопрос из зала: И каким же воображаемым образом зоны активизируются?
(Оппонент прикрывает глаза ладонью. Смех в зале.)
Докладчик: «Поля» активизируются своими создатели или теми, кто пришел после создателей при непосредственном контакте. Понимаете… по данным, которыми я располагаю, происходит нечто вроде полной материализации воображаемых пространств, объединенных обшей тематикой. Одна реальность заменяет другую…
Вопрос из зала: А на какую тему они… воображают? Ну, эти создатели и те, кто пришел?
(Смех.)
Докладчик: По этой части у меня почти нет данных. Я так и не смог попасть в «поле», как ни пытался. Я могу только предполагать. Создатели - обыкновенные дети; что может являться для них объектом несомненного интереса? Военные игры, приключения, персонажи прочитанных книг, просмотренных кинофильмов…
Оппонент: Позвольте, я что-то не совсем понимаю. Если следовать вашей логике, два поколения приволжской молодежи посредством, извините, мечтаний и грез создали в городе и окрестностях дюжину, извините, «полей», на которых их воображаемый мир принимает вполне реальные очертания?
Докладчик: Не совсем так. Не совсем… мечтания и грезы… Они, видите ли… Они играют. Играют.
(Невнятные в общем шуме реплики. Смех.)
Оппонент: Прошу зал успокоиться! V меня вопрос к докладчику: какова цель вашего выступления?
Докладчик: Мне нужны время и средства для дальнейшего исследования. Научная ценность этого проекта представляется мне громадной.
Оппонент: Уважаемый докладчик! Лично у меня возникло такое ощущение, что все ваши профессиональные изыскания зиждутся как раз на предмете исследования. А именно - на воображении, на вашем собственном, да. Я никак не могу понять, что вы на самом деле пытаетесь представить ученому совету? Какова истинная цель вашей работы? Псевдонаучная провокация? Сознательная мистификация? В прошлом году, не обращая никакого внимания на кафедральный план, вы занимались энергетическими вампирами, а сейчас - вот этим. Ищете себе дешевой популярности? Позвольте предупредить вас, молодой человек, карьеру в научном мире еще никто не делал посредством создания сомнительных сенсаций!
Докладчик: Я не пытаюсь представить свой проект в качестве сенсаций. Хотя и вправду получается что-то крайне сенсационное. Мне ведь и денег-то почти не нужно. А насчет времени - я и отпуск могу взять за свой счет. Мне нужны приборы! И еще два-три лаборанта…
Оппонент: Мне лично кажется, что вы, как и предполагаемые объекты вашего исследования, полностью находитесь во власти иллюзий. Предлагаю данный доклад не подвергать обсуждению, тем более что тема доклада находится вне компетенции нашего института…
Докладчик: Я еще не закончил!
Реплика из зала: Пусть закончит, интересно же!
Оппонент: Следующий докладчик, пожалуйста…

ГЛАВА 1

Макс предупредил насчет одежды. Это-то как раз было самое простое - подобрать нужные цвета. Джинсы, куртка и ботинки - все черное. Красный свитер с желтовато-жухлой полосой поперек груди я отыскал в ящике, где копились тряпки, которые и носить уже нельзя, и выбросить жалко. Наверное, в каждом доме есть такой ящик… Свитер густо пах нафталином, неприятно колол шею, но я решил, что для первого раза сойдет. Не на парад же собираюсь.
Итак - черный, красный и желтый. Есть. Главное - ни лоскутка голубого, белого или зеленого. Макс строго-настрого запретил. Я даже трусы переодел. Были синие, стали черные. На всякий случай.
Обломок старой лыжи, над которым я с ножом и напильником провозился вчера весь вечер, удачно закреплен под курткой в специально пришитой петле с левой стороны груди, почти под мышкой. И движений не стесняет, и незаметно, и - в случае чего - легко и просто достать.
Перед тем как покинуть квартиру, я еще раз осмотрел себя в зеркало. Нормально. Я чернявый, как цыган; говорят, черная одежда мне идет. Макс, если б мог меня сейчас видеть, молвил бы, имея в виду петлю под оружие:
- Достоевщина! - и поправил бы очки в массивной оправе, и хохотнул, колыхнув солидным пузом.
А молокосос Гриня непременно хлопнул бы меня фамильярно по плечу и сказал что-нибудь вроде:
- Настоящий воин Золотого Дракона! Правильно прикинулся. Молоток! Старайся - кувалдой станешь.
Глянув на часы, я присвистнул. Шутки шутками, а уже половина одиннадцатого. К полуночи надо быть на месте. Зонтик неплохо бы еще захватить - с утра сыплет с неба дождь, серый и противный, как дешевая лапша. И фонарик бы еще… Жаль, что нельзя.
Я запер квартиру и загремел вниз по ступенькам. Два квартала от своего дома до вокзала я бежал, чтобы успеть на последнюю электричку.
И успел.

Повсюду остро пахло мокрым металлом и ржавчиной. Идти по шпалам было неудобно, но по обе стороны полотна громоздилась едва видимая в сумерках и оттого вдвойне опасная безликая железная рухлядь. Металлический бурелом.
Я шел, спотыкаясь, до тех пор, пока не наткнулся на воняющую солидолом ржавую бочку. Она оглушительно загромыхала вперед и вниз и замерла где-то так глубоко, что несколько секунд после этого еще отдавалось дребезжащее эхо.
Рельсы кончились. Мне пришлось присесть на корточки, опираясь на обломанную осклизлую шпалу, чтобы заглянуть в неожиданно разверзшуюся пасть котлована. Ни черта, конечно, я не увидел. Надо было заранее, днем еще, смотаться сюда и проверить местность - так подумал я, осторожно спуская ноги вниз. Ладно, попробуем… Не возвращаться же с середины пройденного пути?! Я оттолкнулся и отпустил руки. Серая щебенка долго шуршала подо мной, а в самом конце я все-таки поскользнулся, схватил обеими руками темную пустоту и с размаху гулко ударился об измятую бочку.
Минуту или больше я лежал, дергая ногами в такт пульсирующей боли в правом локте. Потом поднялся, стер с лица пот и слезы и ощупал ушиб. Крови не было, и рука, кажется, двигалась вполне нормально. Правда, под локтевой косточкой заметно ощущалась набухающая шишка. Хорошее, блин, начало…
Я поднялся. Держа левой рукой правую, осмотрелся. Часа два назад дождь перестал, но тягучее ощущение того, что вот-вот снова задождит, не отпускало. Подул ветер, стронул с места тяжелые тучи, а мокрая луна застряла посреди темноты, как монетка в черном песке. Пережитая совсем недавно боль словно отрезвила меня. Я отчетливо почувствовал, что я здесь чужой, в этом диком месте - практически беззащитен. И еще темно, и черт его знает, что ждет меня дальше.
Испытание - вот что.
Очень хотелось сполоснуть лицо ледяной водой, чтобы прийти в себя. Или по крайней мере покурить.
Огонек зажигалки вспыхнул и погиб, задавленный тьмой. Прикурить я не успел. Совсем рядом утробно рыкнула невидимая собака. Я вскочил, выронил зажигалку и пачку сигарет, рванул полу куртки. Петля лопнула, обмотанная скотчем рукоять деревянного меча легко влетела в ладонь.
Рычание и короткий треск - еще ближе, чем раньше. Тут уж я не выдержал и заорал:
- Пошла вон!
Рычание смолкло. Зато я увидел, как неясно моргнули два красноватых огонька. Когда я понял, что это - глаза невидимого пса, мне стало по-настоящему жутко.
- Пошла отсюда!
Меч, вырезанный из старой лыжи, не бог весть какое оружие. Лучше бы я захватил газовый пистолет или нож или хотя бы кусок колбасы, чтобы отвлечь зверюгу. Если б знал… От испуга из моей головы мгновенно вылетели все глубокомудрые советы и указания Макса. И занозой засела дурацкая мысль о том, что вот неподалеку должна быть свалка, а тамошних четвероногих обитателей простой деревяшкой не испугаешь… они, наверное, и человечину пробовали… и, пожалуй, не надо шуметь… на свалке не только четвероногие звери обитают, а еще и двуногие… двуногие, наверное, пострашнее будут… Тише! Тихо!
Шумное сопение за спиной.
Невольно вскрикнув, я рывком обернулся - деревянный меч свистнул там, где блеснули глаза. Свистнул и неожиданно наткнулся на препятствие. Удар получился сильным - пальцы, сжимавшие рукоять, на секунду онемели, а ушибленный локоть заныл сильнее. Звук - как палкой по плотной подушке. Но сопение оборвалось визгом - большое тело, обдав меня псиной вонью, метнулось мимо, затрещало и захрипело, удаляясь…
Я пошел дальше, но через несколько шагов снова вздрогнул и на секунду остановился. Вой долетел издалека, но казался очень близким, он иглой воткнулся в темное брюхо неба. Я только поморщился. Быстро шагая, выставил перед собой обточенную лыжу. Очень хотелось побежать, возможно, я бы так и сделал, если б лыжа скоро не ударила в загудевшие железные ворота. Створки ворот были закрыты. По обе стороны ворот - невысокая ограда из ржавой рабицы, провисающей меж низких, покосившихся деревянных столбов. Прижав меч под мышкой, я протянул вперед руки. Замка нет. Створки удерживает тонкая алюминиевая проволока, намотанная на скобы явно наспех.
Почти пришел. Территория промышленной свалки. Свалка давным-давно заброшенная; за каким дьяволом кому-то понадобилось ее запирать? Да и не должно тут никого быть - ни двуногих, ни четвероногих; это я со страху себе насочинял - пусто здесь…
Ладно, пройду, найду, возьму - и домой. И все. Испытание так испытание. Сияющая Сфера так Сияющая Сфера. Войти в Поле и взять эту самую Сферу. Как просто звучит, а? Делов-то на пять минут. Только интересно: Сияющая Сфера - это что за хрень такая? Мне представляется люстра в виде белого матового шара, какие висят в столовках и общественных приемных… Проволока скрипнула под моими пальцами.
И я остановился.
Нет, так нельзя. Так не полагается. Так ничего и не получится.
Надо по-другому…

Капнуло раз, другой. Я стоял перед воротами, сжимая деревянный меч в обеих руках. Ну, хватит топтаться, пора начинать. Не торчать же здесь до утра?
Закапало гуще, сильнее подул ветер - и дождь, больше уже не сдерживаясь, хлынул вовсю, спугнув темную тишину. Луна нырнула куда-то - по тому месту, откуда она только что смотрела на меня, полоснула молния. Глухо зарокотал гром, перекрывая шелест дождя.
Это было кстати. Но все равно я не мог пока толком сосредоточиться. Страха больше я не чувствовал - но мне мешала мысль о том, что Макс и Гриня сидят сейчас где-нибудь в кустах, а Гриня, конечно, давится от смеха, припоминая, как я катился вниз по насыпи, как я орал, отмахиваясь от пса свой деревяшкой. И Макс наверняка посмеивается. Кто-то же поставил бочку на край котлована, чтобы я ненароком не сломал себе башку, рухнув в потемках с железнодорожного полотна? А сейчас я буду совсем дурак дураком - стучать своей лыжей по проволоке, которую легко и просто раскрутить двумя движениями. Ужасно глупо.
Но стоять на одном месте, хмурясь, сопя и облизывая мокрые губы, было бы и вовсе смешно.
Снова пролетела от неба к земле косая молния. В ее свете забрызганная дождем моя кожаная куртка блестела словно стальные доспехи. Словно кираса. Я перевел взгляд на лыжу, обтесанную под меч. Шевельнул пальцами на защищенной слоем скотча древесине. Перевернул лыжу так, чтобы шершавая поверхность (я замучился напильником соскребывать краску) оказалась внизу. Капли дождя побежали вдоль по канавке, полагающейся для наилучшего скольжения лыжи по снегу. Похоже на ложбинку кровостока.
Это и есть кровосток, как и у каждого нормального меча. Это и есть меч. Это меч - сказал я себе. Стальное оружие, заточенное до содрогающей остроты, смертельно опасное для моих врагов.
Каких врагов? Шелудивого бобика, которого я отпугнул, треснув по боку?
У меня не получится.
Получится.
Да ни черта не получится. Просто глупо. И смешно.
Но ведь у Макса получалось! И у Грини.
ЭТО - возможно. ЭТО - реально. ЭТО - и есть истинная реальность. Давай, Никита, не отвлекайся. Сосредоточься. В твоих руках не деревянный огрызок, а меч; на тебе не дешевая одежда с ближайшего китайского рынка, а полновесные боевые доспехи. Вот так. Вот так. Ты - воин клана Золотого Дракона. Вернее, будешь им, если все-таки пройдешь испытание.
Очередная молния осветила куртку. Кирасу, черт возьми!
Давай, Никита. Стань тем, кем хочешь стать, и тогда Поле примет тебя.
Лыжа будто потяжелела в моей руке. Чтобы не спугнуть это ощущение, я не стал смотреть на нее, я посмотрел на ворота. Насквозь проржавевшие погнутые створки высотой в половину моего роста. Нет, пусть они будут много выше. Широкие, сильно сужающиеся кверху, тяжелые, густо покрытые короткими и длинными шипами для пущего устрашения - вот такие пускай будут. Запертые на массивный замок, лишенный скважины для ключа. Я на минуту зажмурился, представляя - какие ворота. Вот такие, хорошо…
Ударил гром. Теперь он звучал как-то по-другому. Как он звучал? А как он должен звучать? Конечно, зловеще, как же еще…
Это ведь игра, правильно? Вот я и играю. Начинаю. Неудержимо скольжу в Игру.
…А над воротами надпись. Грубо выкованные из какого-то варварского металла буквы складываются в слова, слова смыкаются в фразу. Букв не разобрать, но смысл мне понятен.
«Посторонним вход воспрещен»?
«Оставь надежду, всяк сюда входящий»?

1 Следующая страница


Тринадцатое поле 2

«Скажи «друг» и входи»?
Пусть будет что-нибудь вроде…
«Остерегайся дыхания могил». Вполне…
Больше не колеблясь, глядя прямо перед собой, я размахнулся мечом и ударил по замку. Проволока только согнулась, но гнилые скобы отлетели напрочь… А, черт! Не то… Замок скатился к моим ногам отрубленной головой - вот так лучше.
Коленом я толкнул створку ворот. Скрежет ржавых петель звучал очень натурально; здесь не надо было ничего придумывать. Я вдруг почувствовал необыкновенную легкость, странное осознание того, что сливаюсь с грохочущей, истерзанной молниями темнотой. Кажется, это называется вдохновением.
Я шагнул за ворота. Молнии били чаще, раз за разом выхватывая из темноты несуразные силуэты покореженного металлического хлама. Поспешно я скользил взглядом вокруг, боясь увидеть что-нибудь вроде обыденной автомобильной покрышки, или дырявого кузова, или чего-то еще, способного нарушить созданною мною для себя самого иллюзию.
Торчащая впереди перегнутая арматурина напоминала крест. Остерегайся дыхания могил - все правильно! Пусть это будет никакая не свалка, а кладбище. Старинное жуткое кладбище. Покосившиеся кресты, уродливые надгробия, тяжко давящие сырую землю.
Я шел дальше. Грязь хлюпала под ногами. Изредка похрустывало битое стекло. Меч я держал перед собой, защищая лицо.
Макс говорил, что в Игре видят не глазами, а разумом. Видят не то, что есть, а то, что хочется. Тогда и обломок лыжи превращается в меч, а кожаная куртка - в стальную кирасу. Главное - ни на секунду не сомневаться. Да и чего я боюсь? Нет здесь никого. Никто не крикнет: «Посмотрите на этого придурка! Эй, ты, с лыжей! Конан Озерный! Ланселот Киммерийский! Берегись, несчастный, санитары уже близко!»
Переключи эмоции и мысли на истинную реальность Игры. Легко сказать… А если глаза видят то, что видят, как бы я ни старался подстегивать воображение? Опять зажмуриться? Как это вообще бывает? Как они входят в Поле? Как они входят в Игру?
Вой.
Или свист ветра?
Остановился я неожиданно, словно споткнувшись. В нескольких шагах от меня, прямо на каменной плите надгробия, косо вросшей в землю, светился ровными гранями шар размером немного меньше кулака. Я зажмурился и снова открыл глаза.
Каменная плита, тяжелая, с паутинной сетью мелких трещин. И шар. Шар и не думал исчезать. Как и надгробие. А я ведь ничего подобного не придумывал. Шар не исчезал, но и не разрушал иллюзию. Он был частью…
Свалки?
Кладбища?
«Не рассуждай и не медли. Это именно то, что тебе нужно. Сияющая Сфера».
Сейчас я ощутил, что она точно такая же, какой я ее и представлял. Какая, к едреной бабушке, люстра из столовки?
«Хватай и уходи. Поскорее только. Назад - через ворота. И помни, что говорил Макс: выйти из Поля можно лишь в том месте, через которое входил».
А я уже в Поле?.. У меня получилось? У меня получилось! На промышленной свалке можно найти, конечно, что угодно; только вряд ли здесь встретишь настоящее надгробие из древнего замшелого камня.
Оставив меч в правой руке, левой я поднял шар и сунул его в боковой карман куртки. Он мягко ткнулся мне в бок и выпал. С плеском шлепнулся в лужу. Бездумно я наклонился, сомкнул ладонь вокруг шара, крепче сжал, чтобы почувствовать кожей реальные алмазно-твердые грани, и снова поднес к карману.
Костяшки пальцев обожгло железным холодом, а шар опять скатился в лужу. Куртки на мне не было.
А стальная кираса не имеет карманов.
В этот момент я еще не испугался. Вернее, не до конца успел осознать страх. Вернее, даже не поверил. Синяя молния рассекла темноту, и в наполненной электричеством прорехе я увидел упрямо склоненный голый череп. Изогнутый змеей позвоночник. Оскаленные ребра.
Редкозубая нижняя челюсть, скрипнув, шелохнулась. Молочно-белый скелет, припадая на обе костяные ноги, а длинные руки вытянув вперед, шел мне навстречу.
Остерегайся дыхания могил…
Вот когда я заорал, рванувшись назад, к воротам. Скелет, двигаясь медленно, как неисправный робот, обогнул гнутую арматурину, перешагнул рваную покрышку, которую я раньше не заметил, на мгновение остановился в нескольких шагах от меня. Вросшее в землю надгробие разделяло нас… И снова пошел вперед, разрывая плоть обеих реальностей, как туалетную бумагу.
Наверное, это мне только казалось, что я орал во всю мощь легких. Скорее всего от ужаса я едва шипел передавленным судорогой горлом.
Хватит! Хватит! Все! Я уже не играю!
Я поднялся и снова упал. Рукав куртки лопнул. Лыжа, попав мне под ноги, когда я снова умудрился вскочить, хрустнув, переломилась надвое.
Как он может двигаться? Кости, не скрепленные ничем друг с другом, без всяких признаков мышц…
Серые змеи поднялись из-под земли и мгновенно опутали скелет, застряв в тазобедренных суставах. Змеи или… Теперь я видел, что это: сухожилия, похожие на разлохмаченные подгнившие веревки, оплели кости ног и поднялись выше…
Сжав голову руками, словно для того, чтобы выдавить из нее опасные мысли, я повернулся и побежал. Господи, только бы не упасть опять.
Бежать, бежать! Несколько метров до открытых ворот. А потом - к насыпи и вверх до железнодорожного полотна. А там уже и трасса и совсем немного до въезда в город, означенного контрольно-пропускным милицейским пунктом. Мой мир, к которому я так привык за шестнадцать лет жизни, который сейчас предательски не желает изгнать из себя чуждое костлявое чудовище, мною самим вызванное из…
Хватит! Не надо!
Всем телом я ударился в ворота. Створки дрогнули, но выдержали. Не веря, я забарабанил кулаками по тонкому ржавому железу.
Ворота были закрыты.
Краем глаза я заметил человека, мелькнувшего позади все надвигавшегося скелета. Взлетели над белым лицом и скользнули в тень длинные пряди волос.
Макс! Это Макс, да! А тот, который… скелет…. наверное, Гриня. Чего проще - черный костюм с нарисованными фосфорными красками костями… Господи, Гриня! Кто еще, кроме четырнадцатилетнего идиота, мог такое придумать? Эта мысль, показавшаяся мне спасительной, зажглась ярко, и я не дал ей погаснуть.
- Я тебя видел! - закричал я. - Видел! Макс! Ты-то хоть его образумь! Хватит! Гриня! Кончайте, идиоты!
Череп неопределенно качнулся на шатких шейных позвонках-бусинках. Скелет подался вперед и сделал еще один шаг ко мне. Ему осталось не более пяти шагов. Вот уроды! Уроды! Надо было успокоиться, но успокоиться я уже не мог.
Костистая рука скользнула вперед, ухватив меня за отворот куртки.
- Отцепись, урод!
Рванувшись, я опять упал, ударился затылком о створку ворот. Железо загудело. Всхлипывая, я перекатился в сторону - прочь, еще дальше вдоль ограды… дальше… Кое-как вскарабкался на корточки. Сверкнувшая молния дала мне увидать длинную прореху на груди - шерстяные клочья свитера пропитались кровью, горячие струйки скатывались к животу…
Череп расхлябанно вращался на шейных позвонках, не ограничиваясь банальным полукружием, доступным шее обычного человека. Отвратительно скрипели змеиные веревки сухожилий. Череп сделал два полных оборота и замер, обернувшись ко мне пустыми глазницами.
- Хватит… - вымолвил я. - Ну хватит же… Перестаньте…
То, что происходило потом, я почти не запомнил.
Рухнул просевший столб, увлекая за собой лоскут рабицы. Я вывалился за территорию свалки и долго барахтался в липкой, как жидкая паутина, грязи.
…Руки со всех сторон, крики, изумленная ругань.
…Клацанье автомобильных дверей, удушливая пластиковая вонь, смешанная с маслянистыми парами бензина.
…Габаритные огни на трассе…

ГЛАВА 2

- Очень плохо, - сказал Гриня и снова подбросил и поймал зеленый теннисный мячик. Мячик мокро хлюпнул, впечатавшись в его ладонь. - Отвратительно. Гнусно. Хуже некуда.
Макс, только что продравший волосы от комков грязи, морщась, сооружал на затылке пони-тэйл. Мясистое лицо его до сих пор было таким бледным, что щетина смотрелась будто нарисованной тонкими короткими штрихами. И очки сидели кривовато.
- Вообще-то испытание можно считать успешно пройденным, - сказал Макс. - Сферу-то он достал.
- Позо-ор, - с чувством протянул Гриня, отправляя мячик под потолок. На этот раз поймать он его не успел. Мячик плюхнулся на пол и покатился под стол, оставляя после себя грязновато-влажную дорожку.
Я выцарапал из пачки еще сигарету, прикурил, сломав одну за другой три спички. Макс поднялся, чтобы открыть форточку. Щупальца синего табачного тумана, сжимавшие люстру, нехотя разжались и, бледнея, потянулись прочь из тесного четырехугольника городской кухни.
- Легкие пожалей, - проговорил Макс.
- Легкие у него - будь здоров, - хмыкнул Гриня, разгибаясь из-под стола с теннисным мячиком в руке. - Орал как сирена. Чего ты, спрашивается, орал?
- Помолчи, ладно? - попросил его Макс.
- А что? Настоящий воин должен владеть оружием любых видов, в том числе и психологическим. Как гаркнет в ухо противнику…
А я смотрел в пол. Четыре глубокие параллельных царапины поперек груди быта прикрыты бинтами. Локоть правой руки распух, как банан. Повыше, прямо под татуировкой на плече - хищно нахохлившимся вороном, - багровела ссадина. Пальцы тряслись безобразно, а подошвы голых ног до сих пор покалывало - точно я все еще куда-то бежал.
За окнами опять загрохотало. На подоконнике взбухла изрядная лужа, Макс, прикрыв форточку, обернулся и вовремя успел шлепнуть по руке Гриню, украдкой потянувшегося за сигаретами:
- Курение - привычка пагубная и потому допустимая лишь для взрослых.
- А я…
- А ты сопли вытри.
Гриня обиженно фыркнул, потер правой рукой левую (на левой блестело сразу три золотых кольца) и все-таки вышел в другую комнату, изобразив на лице преувеличенную целеустремленность - будто его позвало какое-то неотложное дело. Макс закрыл за ним дверь, и откуда-то из недр квартиры донеслось протяжное сонное рычание.
Я сам не заметил, как оказался на ногах. Табуретка, гремя, откатилась к стене.
- Ты чего? - удивился Макс. - А, ну да… Это Пират. Между прочим, добрейшее существо, даром что ротвейлер… Оставь в покое животное! - крикнул он сквозь стену.
Рычание прервалось.
- Этому собаководу сопливому я уже вломил, чтобы он пса больше ни на кого не притравливал, - добавил, помедлив, Макс. - Мы Пирата брали с собой исключительно для звукового оформления. Кошмарный вой в темной ночи. Чтобы тебе легче было настроиться. Ну, сам понимаешь… Садись, садись, присаживайся.
Он усмехнулся, присел рядом со мной и потер виски. А я напряженно смотрел на дверь. Макс шумно выдохнул и полез в холодильник. Пока он чем-то звякал и булькал, скрытый белой дверцей старинного «Саратова», я ощупывал через футболку повязку на груди. Футболка была размера на три великовата. Здоровый все-таки мужик - Макс. Интересно, что значит - «вломил»? Сделал выговор или по-настоящему надавал по ушам? Имеет, между прочим, право - все-таки родной дядя этому кретину. Лучше бы - по ушам. «А еще лучше - снять штаны и по заднице», - мстительно подумал я.
- Держи, - сказал Макс, поставив на стол чайную чашку. - Давай-давай, полегче станет, - подбодрил он. - До дна.
Водка скользнула в желудок, оставив во рту тошнотворно-вяжущий привкус. В голове зашумело, но действительно - почти сразу же стало легче. Точно внутри появилась чугунная печка, в которой уверенно и спокойно плескался огонек.
- Давай сначала, - сказал Макс. - Постарайся вспоминать подробнее, ладно?
- Ладно.
Кажется, это было первое слово, которое я произнес за последние два часа. Когда меня привезли в эту квартиру, я не говорил. Я орал. Прямо так - постыдно и неприлично орал, брызжа слюной и слезами. Макс - и тот оторопел. И Гриня оторопел. И только когда Макс затолкал меня в ванную, головой под кран с ледяной водой, Гриня опомнился настолько, что отпустил дежурную дурацкую шутку. Что-то вроде наставительного:
- Некоторым мозги полоскать необходимо. А как прополощешь, вывешивать на просушку…
И незамедлительно схлопотал от Макса подзатыльник, приказание закрыть рот и бежать за бинтами и йодом.
- Итак, ты свернул с трассы. Так? Нашел полотно, так? Пошел по рельсам, спустился с насыпи, открыл ворота. Правильно? Ты не кивай, ты говори.
- А чего говорить? Вы сами все видели. И как с насыпи… спускался. И как собаку…
- Допустим, видели. Между прочим, Пирату ребра считать было вовсе не обязательно. Ты к нему теперь лучше не подходи. Все-таки ротвейлер. Даром что добрейшее существо. Ладно, не твоя вина. Проехали. Дальше что было?
- Пошел дождь.
Макс хрустнул пальцами и спросил напрямую:
- Когда ты вошел в Поле, Никита? Точнее, когда ты понял, что уже в Поле?
- Когда… Когда нашел эту вашу Сферу. На дырявом кузове. То есть на надгробии. Там и в самом деле было надгробие, а никакой не кузов. Не воображаемое, а настоящее. Я же не знал, что все будет так… реально. Я думал, ну… это все принятые условности. Нет, я тогда еще не понял. Просто удивился. Когда стал засовывать Сферу в карман и увидел, что никакого кармана нет. - Я сглотнул и поднял голову. - На мне и вправду была кираса. Железная. Вернее, стальная. Настоящая, одним словом. Такая, какой я ее себе… придумал… И… скелет.
- Ну-ну? - подбодрил Макс.
- Появился. Как будто я сам его… Ну, не вызвал, а… разбудил, что ли… Я его точно не придумывал - я помню] У меня и мысли подобной не было. Что я - сам себе враг, что ли? Правда, вообразил с самого начала, будто свалка - это кладбище… Но ведь правда похоже, верно? И дурацкую фразу выдумал про дыхание могил. Ч-черт… - Запутавшись, я замолчал. Резко, со свистом затянулся сигаретой - так что легкие обожгло дымом.
- Ну, фраза, положим, действительно дурацкая. А в остальном… - Макс развел руками. - Ты же в Поле Кладбища и был. Мы сначала хотели проверить тебя в Лесном Поле, но туда далеко добираться. Если на электричке, то станция «Трофимовка», знаешь, да?
Я кивнул. Далековато, действительно. Но уж лучше там, чем в Поле Кладбища, черт его возьми!
- Электрички же ночью не ходят… В Поле Руин сейчас вообще нельзя соваться. Никак нельзя. А остальные Поля… Тебе о них думать даже - и то рано. Испытания мы обычно проводим там, где поспокойнее.
- Ни хрена себе - поспокойнее! - не удержался я.
- Погоди. - Макс покрутил головой и взял себе сигарету. - Не ори, и так башка раскалывается. Да ничего страшного не должно было произойти! Погоди… Я пытаюсь сообразить… Получается, что Поле Кладбища нащупало тебя раньше, чем ты вошел в него. Ничего удивительного. Раньше войти в Поле было трудно без подготовки, а еще раньше - вообще невозможно. Только Создатель мог ввести новичка, сам, лично. Теперь Поля окрепли в пространстве общего мира настолько, что живут своей жизнью. Это испытание лишь для проформы. Убедиться, что ты способен войти в Поле, способен войти в Игру. Способен видеть не глазами, а разумом. Редко кто такого не может, но… Есть же люди начисто лишенные воображения, таким в Игру ход закрыт… Да и в Поле ты так и не вошел, строго говоря. Просто заглянул. Тоже бывает. Особенно с новичками. Меня не это волнует…
Он оглядел незажженную сигарету, точно не понимая, как она оказалась в его пальцах. И ткнул ее в пепельницу.
- А то, что ты Ана-Ава вытащил в общий мир. Это раз. И два - тот, кого ты видел в Поле, кроме него. Вот это волнует.
Я аж закашлялся:
- Кого вытащил?!
- Ну, Ана-Ава. Смотрителя Врат Кладбища.
Минуту я соображал. Потом спросил:
- Это… вы так скелета называете?
- Он сам себя так называет, - рассеянно ответил Макс. - Не спрашивай почему. И, кстати, никакой он не скелет. То есть не совсем скелет… Немудрено, что Ана так разозлился. Представь себя на его месте… Да, впрочем, ты и так был на его месте. Ты вытащил его в общий мир. Это получается… Знаешь, что получается? А? - Он в упор посмотрел на меня.
Я помотал головой. Я-то откуда знаю? Тогда Макс договорил, медленно, точно через силу:
- Две реальности… - он свел вместе большие ладони, - совместились. Этого никогда еще не было, и это по-настоящему плохо. Во-первых, ты мог погибнуть.
Я машинально тронул повязки на груди. И быстро поднял голову, ожидая «во-вторых». Но «во-вторых» не последовало.
- Либо Игра дала какой-то сбой, либо… Даже не знаю, - уныло договорил Макс. - Возможно, тот, кого ты видел, ответственен за катаклизм. Ну, кто это был, кто? Местный? Вряд ли. Воин Золотого Дракона? Исключено. Если бы кто-то из наших собирался войти в Поле, я бы знал. Воин Мертвого Дома? Допустим… Но каким образом он умудрился устроить для тебя такую каку? Никому не под силу совместить реальности. Елки зеленые… Ну, вспомни хоть, как он выглядел?
- Да никак… Волосы. Длинные. Цвет волос? Не помню. Лицо? Тут как-то странно. Ни глаз, ни рта, ни носа что-то я не приметил. Слишком быстро все было. Мелькнуло и все. Ну… будто маска белая вместо лица.
Макс выслушал и опустил голову:
- Гринька вон хорохорится, а мне не по себе. В случае чего с кого спрос-то будет? Не с тебя же, с нас. А может, просто случайность? Да я просто не понимаю, как такое могло случиться? Такое и не расскажешь никому…
Дальше он бормотал и вовсе неразборчиво. Что-то о сильных эмоциях, о чувстве страха, через каждые два слова повторяя неприятно натянутое, как тетива:
- Пло-охо… Пло-охо…
Потом вдруг надолго замолчал. И снова наклонился ко мне:
- Ладно, пока оставим это. Попытайся вспомнить того, кого видел, еще раз. В какие цвета он был одет?
Я вяло пожал плечами:
- Не помню… то есть… я только лицо и видел. Вернее, отсутствие лица. Маску.
- А руки-ноги? А тело? Лицо в воздухе, что ли, болталось само по себе, как воздушный шарик?
Непонятно почему это сравнение вдруг напугало меня. Ну, не то что напугало - придавило.
- Видел лицо, - буркнул я. - Больше ничего. Темно же было!
- Цвет волос? Ах да - ты говорил… Ну, хоть - темные или светлые?
- Волосы… Черт его знает. Я тебе говорю - не рассматривал, мелькнуло раз, и все.
- Поня-атно… То есть ни черта лысого не понятно.
Макс побарабанил пальцами по столу, потом вдруг поднялся и вышел из кухни. Дверь, между прочим, за собою закрыл. За стенкой тут же загомонили в два голоса. Коротко тявкнул Пират.
Я докурил и размял окурок в пальцах. Рядом с ножкой стола подсыхал зеленый теннисный мячик. Теперь он, конечно, ничем не напоминал ту Сияющую Сферу, которую я снял с надгробия в Поле Кладбища. И когда я успел сунуть мячик… то есть Сферу в карман? И как это вообще получилось? Этот момент совершенно не отложился в памяти. Да… было ли куда Сферу совать? Тьфу, дьявольщина, опять запутался…
Я перевел дух. Как бы то ни было, испытание завершено успешно. С формальной стороны, разумеется. Вес взят, только вот что-то аплодисментов не слышно… Я поднялся, бездумно пересек кухню, сунул босые ноги в ботинки, подсыхавшие у батареи. Ну и плевать на вас. На вашу Игру, на ваше испытание, на вашего Золотого Дракона. Я почувствовал, что смертельно устал. И отупел. Стал как бронзовая статуя - непробиваемо-твердый снаружи и гулкий и пустой внутри. Плевать на вас. Ничего больше не хочу.
- …трусоват уж больно… Ну, какой из него воин? - проник сквозь стену звонкий Гринин голос. - Дракону такие воины на фиг не нужны.
Я даже не поморщился. Оказывается, бронзовая усталость - не такая уж и плохая штука. Не чувствуешь ничего, когда именно нужно ничего не чувствовать.
- …а если, к примеру, Чур вырвется в общий мир? Или еще кто? Если один раз такое получилось, то надо предполагать…
- …давай разберемся - а вдруг он не вытаскивал никого? Ну, не может же такого быть, а? А раны… Ну, подумаешь - упал, поцарапался. Испугался.
- …испугался! Нет уж, я лично за Никиту поручаться не буду. Хоть испытания он, получается, и прошел, но такие…

Предыдущая страница 2 Следующая страница


3 Антон Мякшев

- …сам знаешь, нам любые воины нужны. Драконов после Битвы осталось два десятка! И почти все простые ратники, не выше трех колец.
Какая еще битва? Впрочем… Плевать на вас. Знать ничего не хочу.
«Облажался ты, братец, - пискнуло что-то в моей голове, - потому и знать ничего не хочешь. Потому и - плевать».
Скрипнув, приоткрылась дверь на кухню. Вместе с черной псиной башкой в проем просунулась фраза:
- Это твое последнее слово? Смотри, Гринька, тебе, конечно, решать, но…
Отметить, что великовозрастный Макс обращается к сопляку' Гриньке как к старшему, я успел и даже нехотя удивился по этому поводу. Пират, неодобрительно оглядев меня, недавнего своего обидчика, скрылся; а я, вышагнув в прихожую, поискал глазами свою куртку.
- …А кого он мог видеть в Поле? Ну кого, скажи? Мы же за ограду не заходили.
- …со страху чего не почудится… Мало ли… Маска какая-то.
- …войти в Поле и поговорить с Ана…
- …Ана-Ава сейчас лучше не трогать… это Мертвые? Ты думаешь? Подстроили?..
- …а кто же еще?.. Не сам же он реальностями манипулировал. Он ведь все-таки не Создатель…
- …вот сволочи, патрули выставляют… Это же наши земли! Они не имеют права! Вконец обнаглели…
- …а кто докажет? Он и сам не уверен в том, что видел…
Не было в прихожей куртки. Впрочем, невелика потеря. Разорванная, грязная, она наверное, отмокает в ванне. А на улице не так уж и холодно. Я покрутил рычажок замка, и входная дверь с неожиданно громким щелчком открылась. Голоса в соседней комнате мгновенно смолкли. Я уже был на лестничной площадке, когда меня настиг встревоженный оклик Макса:
- Стой, куда ты!
И сразу Гринькин тенорок:
- Держи его! Нельзя ему!..
- Хрен вам… - прошептал я и побежал.
- Тебе нельзя сейчас одному!.. - Крик Грини полетел мне вслед и запутался в заливистом собачьем лае. - Макс, пусти! Его догнать надо!..
- Догонишь его, как же…
Хрен вам.
Я выбежал из подъезда, в несколько длинных скачков пересек двор и нырнул в черную дыру подворотни.

Я то бежал, то шел. То опять бежал - главным образом чтобы хоть немного согреться. В конце концов и сам перестал осознавать, бегу или снова перешел на шаг. Меня несло, ног я не чувствовал, я будто плыл - и выплыл на перекресток, как раз к коммерческому киоску. Автобусная остановка там еще была, пустая из-за позднего времени. В киоске я спросил, который час, постучав в закрытое железной пластиной окошко. Ответил мне женский голос: «Брать что-нибудь будете?» Пока я медлил, окошко закрылось и уже не открывалось.
…Черта с два дождешься в это время автобуса. И жилище мое находилось отсюда на порядочном расстоянии, и перспектива отмахать это расстояние на своих двоих представлялась мне довольно кислой. Локоть больно пульсировал. Грудь саднило. Боль спускалась вниз, в ноги, ступни словно приклеивались к асфальту.
И попуток не видно. Ни одной. Мимо прогудела машина, я успел махнуть рукой, но она не притормозила.
Я так и пошел по проезжей части. Один раз только свернул на тротуар, когда медленно прокатил по дороге, обгоняя меня, жовто-блакитный газик ППС. Вот чего мне как раз для полного счастья недостает - так это провести остаток ночи в отделении. Менты в нашем Приволжске как и везде по стране: из-за единственного проклятого стакана водки составят протокол, отпишут телеги по месту учебы и месту проживания. Удовольствие, что и говорить, ниже среднего.
Господи, о чем я думаю, о чем беспокоюсь…
Я только сейчас понял, что забыть все пережитое этой ночью мне не удастся никогда. Дожил до шестнадцати лет с верой в то, что мир незатейлив, как табуретка, и вдруг такое… Параллельные реальности, костяные чудовища - словно кошмар, от которого не проснуться. Ожившие книги с полки «Боевая фантастика». И главное - не то, что я едва не погиб, а то - что я едва не обделался от страха. Гриня, четырнадцатилетний сопляк, смеялся надо мной…
Тут я вдруг понял, что мое сознание независимо прокручивает варианты возможных объяснений произошедшего. Это было похоже на защитную реакцию - мозг не давал возможности еще более углубить травму, нанесенную психике. Что я видел? Превращение ржавой калитки в сказочные массивные ворота? Не видел я этого. Это я только представил себе. Правда, что-то уж очень ярко представил - за секунду созданный воображением образ четко впечатался в сетчатку глаз… Ладно, поехали дальше. Перегнутые арматурины и впрямь были похожи на могильные кресты. Надгробия. Сияющая Сфера.
Я припомнил состояние - странное состояние полуопьянения, - которое охватило меня, когда я именно поверил в то, что нахожусь не на свалке, а на кладбище. Туманно было в голове и перед глазами. Но ведь надгробия и Сферу я точно видел! И самое главное - скелет! И как моя куртка отвердела до нерушимых очертаний железного панциря. А потом опять незаметно перевоплотилась.
Хорошо, положим, в возбуждении и страхе человек способен напридумывать и не такое. И на какое-то время действительно поверить в свои фантазии, как в самую настоящую реальность. Но - скелет!
Он двигался. Он изменялся в движении, оплетаемый возникшими из ниоткуда сухожилиями. Он нападал. Он ранил меня, и следы остались. Он уж точно не был плодом моего воображения. Тут объяснение может быть только одно. Сучьи дети, и зачем им это надо? Ну, допустим, это не Максова работа. А вот Гринька - мог. Вполне в его духе. Или даже не он. Мало ли их - воинов великого клана Золотого Дракона. Уроды, блин…
Позади гуднула попутка. Меня аж передернуло от неожиданности. Я шарахнулся к обочине, потом все-таки обернулся и поднял руку. Автомобиль - белая, сильно потертая «шестерка» - остановился. Увидев за рулем парня, ненамного старше меня, я приободрился:
- Подбрось, если по пути, а?
- А тебе куда? - будто что-то жуя, невнятно промычал он.
Я ответил.
- Ну садись…
- Слушай, у меня это… денег нет.
- Садись, ладно тебе…
Передние сиденья были заняты. Я шлепнулся на заднее и с наслаждением откинулся на спинку. Поехали.
Рядом с водителем сидел пацан одних лет, наверное, с Гринькой. Я сначала подумал, что он водителю приходится младшим братом - они были здорово похожи: оба белобрысые, худощавые, костистые. И скорее всего долговязые - пока они сидели, рост определить было трудно. Даже одеты одинаково - голубые спортивные куртки, застегнутые до горла, голубые спортивные штаны, белые кроссовки. К тому же у обоих в левом ухе поблескивали серебряные кольца с какой-то подвеской. «Старший выпендрился, - машинально подумал я, - а младший подражает. Известное дело…» Но, присмотревшись, родственной схожести в лицах парней я не уловил и еще заметил, что волосы у них не одного природного цвета, а просто недавно вытравлены перекисью водорода.
Через окна с опущенными стеклами рвался в салон сырой предутренний ветер. Водитель все больше молчал, а когда говорил, почти не раскрывал рта, как чревовещатель; зато второй трепался без умолку, обращаясь исключительно ко мне. Он для этого специально развернулся, сел коленями в сиденье, руками обняв спинку:
- А мы на рыбалку едем! Знаешь Зеркальный пруд у молочного комбината? Там вот такие карпы водятся! - Он отпустил спинку и размахнулся на весь салон. - Сейчас самое время, сейчас их ветер как раз из камышей гонит. Только места надо пораньше занимать, потому что там только три прикормленных места есть, где реально поймать можно. Некоторые из местных специально ночуют на берегу в палатке, чтобы не прозевать. У нас палатки нет, зато лодка трехместная - вот такая. - Он снова махнул руками.
- А-а… - сказал я. - Ага…
- Через город, - промычал водитель. - Ближе. Ночью.
- И ментов почти не встретишь. Я позавчера сам тачку вел от дома и до пруда, - похвастал младший. - А Сева сзади дрых. Там у тебя под ногами удочки, смотри не сломай…
Я поспешно поджал ноги. Под сиденьем и правда подпрыгивали, позвякивая, длинные снасти, обернутые в драную простыню и дополнительно прикрытые сверху какой-то тряпкой.
- Может, стекло поднимешь? - попросил я. - Дует.
- Плащ, - не шевельнувшись, молвил водитель Сева. - Накинь. Если холодно.
По-моему, проще было бы все-таки прикрыть окна. Но не спорить же с благодетелями. И так еду бесплатно, с ветерком - ветерок мне, видите ли, не понравился.
- А где плащ?
- Да под ногами, - с готовностью пояснил младший. - На удочках.
Тряпка на простыне при ближайшем рассмотрении оказалась дряхлым осенним плащом, когда-то бывшим, наверное, черным, а под воздействием времени сменившим цвет на неопределенно-серый, как пыльная дорога.
- А ты откуда в таком виде?
Времени, пока я кутался в плащ, мне хватило, чтобы придумай более-менее правдоподобную версию. Только озвучить ее я не успел.
- От бабы, что ли? - со знанием дела прогундел старший.
- Типа того, - не стал я спорить.
Младший деликатно отвернулся к окошку.
- А у меня вот тоже на прошлой неделе были обстоятельства… - разродился Сева неожиданно длинной фразой.
- Тормозни-ка, - попросил младший. - Выйду отолью.
Водитель усмехнулся, не разжимая губ. Свернул к обочине, заглушил мотор.
- Я быстренько! - крикнул младший, выпрыгивая наружу.
Сева молча кивнул. Разговор продолжать он почему-то раздумал. Сидел себе молча, смотрел вперед через лобовое стекло, время от времени поглядывал на меня в зеркало заднего вида. Прошло минут пять, и я уже подумывал о том, чтобы распрощаться со своими случайными знакомыми и добраться до дома пешком, благо идти оставалось всего-то несколько кварталов.
По левую сторону, огороженная бесконечным забором из шлакоблока, громоздится стройка. Сколько себя помню, здесь все строят и строят, и не что-нибудь, а высотные дома, но за все время дело не продвинулось выше трех этажей. А справа, за грязно-зеленой планочной изгородью мрачно проседает под землю заброшенный авиационный завод, который не восстанавливают, должно быть, потому что восстанавливать особо нечего; и сносить - тоже накладно. Ждут, пока сам собой развалится окончательно?.. Знакомые места. Мне теперь надо вперед по трассе до железнодорожного моста. Через мост, пара кварталов - и я уже дома.
- Живот у него, что ли, прихватило? - подал я голос. - Опоздаете, прикормленные места расхватают. Вот так всегда бывает - из-за одного засранца все дело рушится.
Сева промолчал.
«Зря про «засранца»-то», - запоздало спохватился я и приподнялся:
- Мне тут недалеко осталось…
- Слышь? - полуобернулся ко мне водитель. - Ты бы сходил. Глянул. Чего он копается? Дай ему пенделя. Для скорости. А то и правда опоздаем.
Вздохнув, я выбрался из «шестерки». Небо посветлело, приобретя резкий, неприятный цвет синей хлорки. Дождем уже не пахло, зато дул такой холодный ветер, что мне пришлось вернуться в машину за плащом. Продев его в рукава, я раздвинул планки забора в том месте, где пролезал младший, и оказался прямо под заколоченным парадным входом. Заброшенный завод бесформенной громадой нависал надо мной. Неширокий двор, заваленный всякой рухлядью, безмолвствовал. Я огляделся. И куда подевался этот пацан?
- Эй! - крикнул я.
Как его, кстати, зовут-то?
- Эй! Ты где?
И чего прятаться, если тут все равно никого нет. Сделал бы свои дела прямо здесь и все… От кого прятаться-то?
Я выглянул через щелку на трассу. Старший, покинув насиженное место, копался в салоне на заднем сиденье. Вот он разогнулся и посмотрел по сторонам. Ветер рванул обесцвеченные волосы. Я отлип от забора и шагнул к заколоченным дверям.
- Эй! Живой кто есть?!
С утробным мявом пролетела мимо меня драная кошка и скрылась за кучей мусора, будто куда-то безвозвратно провалилась.
Высоко поднимая ноги, я медленно двинулся вдоль стен завода, покрытых трещинами, словно причудливыми письменами. Я шел, пока не заметил в стене квадратное окошко на уровне своей груди. Должно быть, раньше здесь была какая-то раздаточная. Или еще что-нибудь подобного рода… За окошком что-то явственно хрустнуло, и я остановился.
- Алле, гараж! - позвал я в сырую темноту. - Заканчивай скорее, тебя брат ждет!
Ну вот опять - «брат». Откуда я знаю, что они братья? За окошком опять хрустнуло, затем еще раз, и наконец до меня донесся сдавленный стон.
- Это уже интересно… - пробормотал я, отступая.
Я никогда не считал себя трусом. Смерти я не боюсь (а кто ее боится в шестнадцать лет?). Боли не боюсь никакой, кроме как, пожалуй, медицинской. Безотчетный ужас перед бормашинами, иглами и ланцетами мною вынесен еще из дошкольного детства: к стоматологу меня до сих пор доставляют только связанным по рукам и ногами, да и в тату-салоне месяц назад я скулил, сучил ногами и вслух раскаивался в своем намерении разукраситься «по-взрослому». Но ведь я и с пятнадцатиметровой вышки прыгал, даже и не на спор, а по собственному желанию, никогда не страшился прогуляться ночью в самом что ни на есть криминогенном районе. И если в рыло надо кому-нибудь двинуть с непременной перспективой получить в ответ, я, конечно, не спасую. Я не боюсь того, что могу понять. Я боюсь того, перед чем бессилен мой разум.
А темнота, шуршащая по ту сторону окошка, пахнет пылью, гарью и еще чем-то гниющим - смесь до того отвратительная, что в следующее мгновение я отчетливо вижу лоснящийся голый череп, слышу скрип сухожилий на белых костях. И что же я могу поделать, если в минуты такой опасности я напрочь теряю возможность соображать трезво? Страх прет из кожных пор, как фарш из мясорубки, мышцы сводит смертной тоской; и я сначала мягчаю, покрываясь холодным потом, а затем - вдруг взвиваюсь освобожденной пружиной. Что я могу поделать? Это сильнее меня. И этого не объяснишь Гриньке, презрительно бросившему в мой адрес: «Он не воин…»
Так вот, резко отпрянув от окошка, я бессознательно повернул назад - добежать до «шестерки» и изложить Севе ситуацию. Пусть сами разбираются, я-то здесь при чем? С меня на сегодня уже хватит. Через секунду я опомнился, но, обернувшись, увидел Севу у дыры в заборе. Он стоял, держа под мышкой матерчатый сверток с удочками.
«Снасти с собой зачем-то взял, - стукнуло у меня в голове. - Боится, что попрут из машины?»
Старший приветственно махнул мне свободной рукой. Он улыбался так, как будто уже давно готовил для меня сногсшибательный розыгрыш - и вот наступил момент, когда можно пустить в ход все козыри и вдосталь насладиться триумфом.
- Он там! - зачем-то крикнул я, тыча пальцем по направлению к окошку.
Сева быстро шагал ко мне. Слышно позвякивали снасти в свертке. Когда я понял, что он уже не улыбается, а улыбается застывшая маска на его лице, я попятился. А потом моя рука, вытянутая к окошку, онемела от плотного захвата. Сильный рывок свалил меня и наполовину втащил в душную темноту. Я заорал, вырвал руку, но тут же потерял равновесие и полетел вниз.

Я рухнул на какую-то кучу, на самую вершину, с которой, не удержавшись, сразу скатился, обдирая локти и колени. Ударившись о твердую поверхность, я вскочил и, опутанный со всех сторон чернильной тьмой, замахал руками, обороняясь от чего-то… сам не знаю, от чего…
Торопливые шаги позади - кто-то бежит. И я тоже побежал, не видя ничего, наклонив голову и выставив вперед ладони. Несколько раз они врезались в сырую стену, тогда я бежал, стараясь держаться этой стены. Стена обрывалась кирпичным разломом, но через какое-то время попадалась другая.
Я остановился, когда все вокруг стихло. Дыхание вырывалось всхлипами, и я прижимал ко рту рукав, чтобы дышать не так громко. Потом провел ладонью по лицу, стирая пот и грязь, и неожиданно заметил впереди дрожащий огонек.
Больше идти было некуда, и я пошел на свет.
Огонек скоро вырос, превратился в пламя небольшого костра, скудно освещавшего громадную комнату, похожую на совершенно пустой спортивный зал. У костра, сложенного из переломанных деревянных ящиков, пригнувшись, суетились двое. Я остановился в проеме двери. Моргнул. Какие еще ящики? Не было никаких ящиков. Пылали сложенные шалашиком древесные ветви. Отчетливо виднелись косые срезы, блестели, плавясь, капли коричневой смолы.
Бесчисленные тени копошились на стенах и потолке. Как-то неестественно бурно копошились: языки пламени подрагивали не в такт их движениям и уж точно - слишком для них медленно.
Сева сосредоточенно и быстро разматывал сверток. Младший беззвучно торопил его. Игра света и тьмы странно преобразила двух рыболовов. Голубые куртки покрылись, как чешуей, металлическими пластинами, из-под курток на широкие зеленые штаны почти до колен спускалось что-то вроде кольчужных юбок; отвороты рукавов засияли сталью.
Все это было настолько неожиданным, что у меня закружилась голова.
Опять?
Вместо того чтобы закончиться, пережитый два часа назад кошмар вновь нагнал и поглотил меня. Время сомкнулось в колесо, и я снова попался.
Ослабевшие ноги дрожали. Я присел па корточки, больше всего страшась того, что меня сейчас заметят. Но уйти от огня в подземную темноту было выше моих сил. Меня словно парализовало. Единственное, на что я был способен, - так это наблюдать. И я наблюдал.
Из-под ладони я смотрел на то, как Сева достал из свертка узкий меч с необычно длинной рукоятью, разделенной посередине дополнительной гардой. И почтительно, с полупоклоном, подал меч младшему. Тот перехватил оружие обеими руками, взмахнул над огнем костра, как бы разминая кисти. Сева поднял короткое копье с широким наконечником, похожим на древесный лист, а грязную простыню швырнул в костер.
Пламя, приняв пищу, взметнулось выше. Тени, напоминающие гигантских пауков, с явственным шипением шарахнулись вниз - с потолка на стены - и побежали по полу, вдоль стен, вне светового круга, Младший, держа перед собою меч, осторожно шагнул вперед, туда, где (как я заметил тотчас) темнело четырехугольное отверстие выхода. Сева пятился за ним задом наперед, прикрывая спину товарища.
Нет, они не отступали к выходу. Они медленно двинулись вокруг костра - младший впереди, старший, отставая на шаг, сзади, спиной вперед. Тени-пауки обгоняли их. Теперь в движениях воинов не было заметно суетливости. Они слились в единое четырехрукое, четырехногое существо - абсолютная синхронность их движений пугала. Они будто исполняли торжественный танец-ритуал, держа в руках обнаженное оружие, словно партнеров. Они будто чего-то ждали.
Пламя костра потускнело, и осмелевшие тени снова сгустились. Младший остановился. Сева спиной ткнулся ему в спину.
«Сейчас… - догадался я. - Сейчас начнется…»
Что начнется?
Когда от потолка отделился первый рваный черный лоскут, я вскрикнул:
- Паук! - но меня никто не услышал. Тень, обретшая плоть, качнулась на тонкой нити и ринулась вниз.
Сейчас можно было рассмотреть, что существо, похожее на паука, на самом деле пауком не являлось. Скорее это был человек совсем детской комплекции, с хилым коротеньким туловищем и непомерно длинными узловатыми конечностями. Втянутая в плечи головка тоненько шипела и брызгала слюной. Тварь приземлилась на четвереньки, клацнув коготками о каменный пол, и по-звериному подобралась перед прыжком…
Я снова закричал, цепляясь за дверные косяки. Я будто прозрел. Я увидел, что в этой комнате не было ни одной тени. Была лишь плотная, однотонная полутьма. И она не шевелилась. С потолка, со стен, из углов шипели, шуршали и фыркали, царапались коготками, переползая одна через другую, черные твари, словно изуродованные человечьи детеныши, наделенные чьим-то отчаянно чуждым и злым разумом способностью нападать и убивать.
…Существо не успело прыгнуть. Сева рванулся к нему, опережая, коротким ударом копья пригвоздил его к полу, тут же вскочил на узкую черную спину. Коротко хрустнули хрупкие кости - Сева с усилием выдернул копье (во все стороны плеснул тягучий, как сироп, желтоватый гной) и отскочил назад. Младший длинным замахом меча встретил атаку с потолка и с ближайшей стены. Замах показался мне чересчур широким и неуклюжим, но на каменный пол, извиваясь, упали две отрубленные руки-лапы, а покалеченные твари, шипя, откатились прочь - туда, где к стенам липнул густой мрак.
Воины завершили первый круг и, не останавливаясь, пошли на второй. Взгляды их по крайней мере дважды скользнули по окаменевшему моему лицу, но не задержались на нем. Понять - заметили они меня или нет - было невозможно. Они молчали, а тонкое шипение, временами переходящее в зудящий свист, все возрастало. С потолка прыгнули еще две твари. Первая, рассеченная надвое двуручным мечом еще в воздухе, упала в костер, подняв, словно брызги, тучу искр. Вторую, вспоротую по впалому брюшку, старший добил на полу копьем. Твари, осатанело роящиеся во тьме, скрипели коготками по камню, шипели; попадая в огненный отблеск, прятали в морщинистые складки на мордах тусклые глазки, клацали мелкими, как иглы, зубками, но нападать больше не решались.
Третий круг. Четвертый.
За спиной мгновенно пронеслось цоканье. Я дернулся вперед - к костру, но остановился, до дрожи сжимая челюсти. Мне почему-то подумалось, что, попади я в пределы досягаемости опасно поблескивающего оружия, младший, не колеблясь, разрубит меня своим двуручником от шеи до диафрагмы. А старший добьет, вонзив широкое острие копья в горло, под подбородок.
Пятый круг.
И воины остановились. Младший… Как его назовешь теперь младшим? Лицо его, обтянутое побледневшей кожей до предела, стало лицом сурового бойца, умудренного опытом бесчисленных битв… Младший смотрел прямо на меня. И опять нельзя было понять - видит ли он меня, или смотрит сквозь. Воины разорвали круг и пошли ко мне. Шаг за шагом. Ко мне. Отточенное острие меча, покачиваясь, все приближалось и приближалось. Младший, не глядя, перешагнул отрубленную руку-лапу, черную, как обгоревший корявый сук, старший с размаху наступил в лужу желтого гноя, сплошь забрызгав кожаный высокий сапог до самого отворота.
Они идут на меня. Меня до жути пугала алогичность поступков воинов - странный танец-ритуал, несуразная охота за тварями, возвращение от огня во тьму… но еще больше пугало предположение, что логика в их поведении все же существует. Они идут ко мне. Они начали с меня (что начали-то, что?!), значит, на мне должны и закончить. Воины в зелено-голубых одеждах и кошмарные твари, исходящие шипением и свистом, слились в единую смертельную угрозу - как бы сомкнулись в кулак…
Я почувствовал, что задыхаюсь. Воздух разбух, пропитавшись подвальной сыростью, и не пролезал в горло.
…И кулак занесен над моей головой.
Сейчас будет так, как тогда - в Поле Кладбища. Тело, игнорируя парализованный разум, взорвется сумасшедшей энергией и ринется не разбирая дороги в омут или во спасение. Как повезет.
Наконечник двуручного меча качнулся ко мне так близко, что я, словно зачарованный повторяя его движение, откинул голову назад.
«Успокойся, успокойся. Можно выбраться отсюда - ведь верно? Не бесконечный же этот подвал. Сотня-другая шагов по темным коридорам - и откроется четырехугольный лаз наружу. Раздаточное окошко или что-то в этом роде. Внутренний двор заброшенного завода, покосившийся заборчик - и широкая автомобильная трасса. Всего пара кварталов - и ты уже дома».
Я повернулся и побежал. Тьма за моей спиной тотчас же пришла в бешеное движение. Шипение и свист взметались и опадали, подчиняясь ритмичному перестуку сапог.
Стена впереди, от удара о которую едва не раскололась голова.
Сплошная стена.
Все, конец. Нет, проход… Еще стена. Узкий коридор. Из-под ног кто-то шарахнулся и с писком и когтяным клацаньем взобрался по невидимой кирпичной кладке. Лицо на мгновение уперлось во что-то омерзительно живое и теплое - но только на мгновение. Потом преграда исчезла.
Я бежал и бежал, зажмурившись, потому что все равно ничего не было видно. Открыл глаза я лишь тогда, когда пылающие щеки ощутили прикосновение прохладного воздуха. Выход!
Раздаточное окошко?
Глубокий колодец, на самом дне которого я и находился, - вот что это за выход. По стенам колодца - вкруговую - идет лестница шириною всего в три кирпича, без всяких признаков перил. Шипящий свист больно стегнул по спине, и я бросился к лестнице.

Предыдущая страница 3 Следующая страница


Тринадцатое поле 4

Все выше и выше. Я не оглядывался, уверенный, что погоня не отстает ни на шаг. Лестница, винтом выводящая к темно-синему беззвездному небу, становилась все уже. Последние метры я одолел, прижимаясь спиной к стене, ползя боком вперед, переставляя ноги ступня к ступне. Волосы на моей голове уже взлетели от порыва свежего ветра - и тогда я позволил себе оглянуться.
Погоня действительно не отставала. Она настигала меня. Колодец наполнялся паукообразными тварями, как черной водой. Те, что были на дне, наверное, давно раздавлены тяжестью многих сотен сородичей, но те, что виднелись на поверхности, упрямо лезли вперед и вверх, и непонятно, какая страшная сила толкала и толкала их.
Что-то с оглушительным хрустом впилось в левую пятку, но поначалу я даже не заметил боли. А потрясение от увиденного оказалось столь сильным, что я буквально до тошноты захлебнулся собственным криком. Мысль о том, что вот уже через секунду я утону в этой омерзительно копошащейся массе, родила в моем мозгу ослепительное пламя. По крайней мере мне так на миг показалось. Закрыв лицо одной рукой, другой я взмахнул в отчаянной попытке отогнать от себя кошмарную действительность, как сон.
Визг разорвал обработанные перепонки. Шаг на ослабевших ногах, еще шаг. Страшная тяжесть на ботинках, и проклятый плащ обвивает колени, но нет сил его сбросить.
И я перевалился через каменный край колодца и упал в песок головой вниз. Боль, терзавшая левую ступню, заставила меня перевернуться на спину. Я снова закричал. Одного судорожного удара правой ноги оказалось достаточно, чтобы череп твари, вцепившейся в ботинок, хрустнул и лопнул, как дынька. Игольные зубки разжались. Все еще лежа я подтянул к себе левую ногу, стащил потяжелевший от крови распоротый ботинок без каблука, увидел свою пятку, изорванную в клочья, и белеющую среди мясных ошметков кость и закричал. Вернее, понял, что кричу, не останавливаясь, все время с того момента, как обернулся на узкой винтовой лестнице внутри колодца. (Когда это было? Минуту назад? Секунду назад? Час?)
Всхлипывая, я отползал дальше и дальше от колодца, волоча за собой левую ногу, как привязанный к телу чужой труп. Я все ждал, когда же из темной глубины подземелья хлынет, переплескиваясь через каменный парапет, первая волна погони, но ничего не происходило.
Совершенно обессилев, я замер. Колодец чернел метрах в пятидесяти позади. Из него, словно из жерла вулкана, поднималась тонкая струйка дыма. Рядом с колодцем угадывалось в синих сумерках тельце твари с размозженной головой, а позади колодца уродливо громоздились развалины, гораздо выше и больше заброшенного авиационного завода.
Пришлось долго восстанавливать дыхание, чтобы суметь крикнуть:
- Помогите мне!
Но никто не отозвался. Вокруг - насколько хватал глаз - простиралась рыжая пустыня. Несильный ветерок гнал тут и там крохотные песчаные смерчи. Синее темное небо, лишенное звезд, словно опрокинутое море, мерно дышало. Луна в этом мире была огромная и грязно-багровая, как нарыв.

ГЛАВА 3

Я же не дурак, я понимаю. Эти двое - Сева и его приятель притвора-засранец - втащили меня в Игру. А я даже не сопротивлялся, потому что не знал, чему тут сопротивляться. Подвезли до дому, благодетели! Как козла за рога привели в Поле и, прежде чем я успел догадаться, в чем дело, бросили в Игре. Теперь и их круговая пляска вокруг костра стала понятной. Они заставляли меня крепче поверить в происходящее. Чтобы я не смог просто заглянуть, а потом выскочить в страхе, как в прошлый раз.
Теперь я ничему больше не удивлялся. Действительность, окружавшая меня, оказалась слишком реальной, чтобы в нее не верить.
Итак, эти гады ввели и бросили меня в Поле.
Зачем?
Из этого вопроса легко вытекал следующий - кто они такие?
Макс немного мне успел рассказать об Игре. Он говорил: бесполезно что-то объяснять тому, кто ни разу там не побывал. Что я знаю? То, что с самого начала Игра была противостоянием двух Создателей. Затем игроков стало больше, и появились кланы: Дом Золотого Дракона и Дом Мертвых. Цвета Дракона - красный, черный и желтый. Цвета Мертвых (теперь я знаю это доподлинно) - голубой, белый и зеленый. Сначала была Игра, потом появились Поля. Поля - дело рук Создателей - первых игроков.
Я в Поле. В каком? Нетрудно сообразить. В Поле Руин. Сколько ни смотри на мрачные развалины, темнеющие вдали, они не превратятся в заброшенный авиационный завод. Выйти из Поля можно только в том месте, через которое входил, - так мне говорил Макс, добавляя, что выйти можно еще, если тебя кто-нибудь выведет.
Кто? Здесь ведь никого нет.
Я застонал. Спину ломило от неудобной позы. Я баюкал раненую ногу, как младенца. Действительно: бесполезно что-то объяснять об Игре тому, кто ни разу там не побывал. Разве тогда, когда шел на испытание, я мог предположить, с чем мне придется столкнуться? Господи, я думал, это что-то немного поизобретательней забав толкиенистов, но, в общем, вполне обыденные игрища, а торжественность и таинственность, с которой Макс говорил мне об Игре и Полях, воспринимал с внутренней насмешкой. «Человеку уже под тридцатник, - думал, - а все никак не повзрослеет…»
Осторожно уложив левую ногу на песок, я опрокинулся на спину.
Это ведь только Игра. Мир, созданный воображением. Нереальность. Всего этого нет. Все это лишь придумано сотнями игроков за многие годы. Придумано. Стоит лишь поднапрячься - и стряхнешь с себя наваждение раз и навсегда. Как это заманчиво: закрыть глаза, вызвать в памяти родной до боли продымленный городской воздух, блестящую после недавнего дождя автомобильную трассу, гудки заводских труб, шорох проносящихся мимо автомобилей - и ты уже очнешься где-нибудь под зеленым забором, окружающем рассыпающееся здание авиазавода. А еще лучше - уснуть и дождаться спасительного пробуждения. Отличный способ вернуться, апробированный сотнями литературных персонажей. Правда, есть еще один путь. Ни фига не спать, а немедленно отправиться в путь, вдоволь пострадать от голода и жажды, голыми руками убить пару острозубых хищников, наткнуться на мрачный замок, задушить ужасного колдуна собственной его бородищей, отыскать в темном подземелье прекрасную деву-воительницу, напоить, накормить, пару раз согрешить с ней прямо на обеденном столе, спуститься в долину, где симпатичные аборигены с радостью сообщат тебе, что ты - Избранный, пожалуются на оккупацию силами зла и расскажут, как кратчайшим путем пройти к древнему камню, откуда упрямой репкой торчит волшебный меч. Дальше и вовсе просто: златокудрая дева-воительница похищена (очень удобно, не надо самому искать эпицентр сил зла), идя по следу злодеев, ты попадаешь в самое пекло ада с заковыристым названием, встречаешься с местным дьяволом с заковыристым именем, меняешь меч на деву, выслушиваешь торжествующий монолог на тему «Как и почему я желаю уничтожить мир» и только после этого можно свистом подозвать верный меч, ампутировать дьяволу конечности (обязательно - одну или две верхних и произвольное количество прочих), покурить на дымящихся руинах Черного Замка в ожидании Светлого волшебника, который и перенесет тебя вместе со златокудрой обратно в твой мир.
Только вот потенциала сверхгероя я в себе почему-то не ощущаю. И нога, наполовину отгрызенная, через день-другой почернеет от гангрены. Что-то не припомню никого из одноногих Великих Воителей. Не получится из меня Конана.
Я на минутку зажмурился, полежал спокойно и снова открыл глаза. И Рип Ван Винкля из меня не получится тоже. Луна багрово пухнет в небе, ветер взвинчивает смерчи и, сталкивая друг с другом, разбивает их. Оставалось последнее средство прийти в себя, но мне даже смешно было думать об этом. Ущипнуть себя, чтобы скинуть наваждение. Сомневаюсь, что даже почувствовал бы этот щипок. Боль, пульсирующая в левой ступне, переполняло тело, не давая места ни для какой другой боли.
Выйти из Поля можно только в том месте, через которое входил.
И все тут. Вот тебе и нереальность.
А куда подевались воины Дома Мертвых? Если они хотели избавиться от потенциального новообращенного Дракона, могли бы легко зарубить меня прямо там, в подземелье, а не устраивать жуткую буффонаду вокруг костра… А что бывает, если игрок погибает в Поле? Возвращается ли он в общий мир (так называют они, эти чокнутые игроки, нашу привычную глазам и разуму реальность), или остается здесь хладным трупом, а потом костями, а потом прахом?
Лучше эту тему закрыть. Броситься в колодец головой в надежде умереть здесь и очнуться в своем мире - к этому сомнительному эксперименту я пока не был готов. И вряд ли буду готов когда-нибудь.
Хотя чего там загадывать…
Значит, Мертвые не имели целью уничтожить меня. Тогда что им от меня надо? Я поднялся и сел. Это, черт возьми, их Игра, а не моя. Не хочу в такие Игры играть. Тем более выступая в роли фишки, которая и не представляет свое предназначение. Я просто хочу уйти. Получилось же у меня выскочить из Поля Кладбища? Но тогда я не вошел в Поле, а просто заглянул. А сейчас…
Господи, так не бывает. Воины Дома Мертвых. Они же, должно быть, нормальные ребята, я с ними общался в общем мире. Что было бы, если б я крикнул им: «Пацаны, кончайте придуриваться! Я не играю, отстаньте от меня! Отпустите!»
Они бы меня вовсе не услышали. Это я почему-то сразу почувствовал. Не услышали, а если и услышали, то не поняли бы ни черта. Потому что в общем мире они одни, а здесь - совсем другие. Ну и ладно. Я-то остался тем, кем был.
Я коротко и сильно выдохнул, почувствовав, что успокаиваюсь. Говорил же, я не трус. Если вообще не думать о том, что тебя окружает, а сконцентрироваться на стремлении выбраться отсюда, тогда все получится. Но сначала нужно заставить себя осмотреть рану.
Закусив губу, я обеими руками аккуратно уложил левую ногу на правое бедро. Сгибалась нога трудно, но это, конечно, было не глазное. Истерзанная пятка чудовищно распухла. Клочья плоти, похожие на заскорузлые струпья, болтались во все стороны, как лепестки увядшего цветка. Кровотечения уже не было, и кости тоже не было видно.
Сжав зубы, я быстро склонился набок. Как я ни крепился, меня все-таки вырвало. Сплюнув горькую желчь, я вдохнул поглубже и вернулся к осмотру. Возможно, все не так страшно, как я предполагал сначала. Да, болит, но уже как-то приглушенно… Выберусь отсюда - прямым ходом в травмпункт. Скажу, собака покусала. Получу в придачу дозу уколов в живот - от бешенства. Собака же покусала.
«Скорее - акула, - нервно хихикнул кто-то у меня в голове. - Интересно, а акулье бешенство излечимо? А паучье?..»
Надо успокоиться. Успокоиться. Нет уж, лучше сразу домой, а уж оттуда вызову «скорую». Вот так. А сейчас необходимо наложить повязку.
Я стащил с себя плащ, задрал футболку - и неожиданно вздрогнул.
Бинтов на мне не было. Более того, на груди не было даже царапины. Тупо я шарил глазами вокруг, пока не наткнулся взглядом на плащ. Доисторическая рвань фабрики «Большевичка» превратилась в длинный балахон какой-то грубой ткани, сшитый не нитками, а тонкими шнурками. Исчезли карманы, воротник, хлястик и лямки для пояса. Зато появился капюшон. Я цапнул себя за грудь. И футболка, красная футболка Макса, была уже не футболка, а короткая рубаха без рукавов, тоже, впрочем, красная. Джинсы преобразились в кожаные штаны, удерживаемые вместо ремня толстой веревкой. Единственное, что меньше всего изменилось, - это ботинки. Точнее, один ботинок на нетронутой тварью ноге. Он так и остался ботинком, правда, без шнуровки и цельным, словно низкий сапог. Дешевый кожзаменитель (это было видно с первого взгляда) сменился на самую настоящую кожу, толстую и дурно выделанную.
В страхе я схватился за левое плечо. Слава богу, ворон на месте. Если б не татуировка, я бы начал сомневаться: я - в самом деле я или кто-то другой?
«Не думай об этом. Перевяжи рану и начинай наконец линять отсюда».
Шнурки, при помощи которых был сшит балахон, оказались очень крепкими. Куда крепче ниток. Я с большим трудом, действуя в основном зубами, оторвал один рукав, бережно обмотал им ступню, предварительно присыпав рану рыжим песком. Где-то я слышал, что таким образом можно предотвратить заражение. О том, какими еще свойствами, помимо возможных антисептических, обладает местный песок, я старался не думать. Повязка держалась плохо, к тому же грубая ткань сорвала запекшуюся корочку, и снова пошла кровь. Пришлось опять посыпать рану песком (кровь довольно скоро перестала сочиться) и отгрызть второй рукав плаща. Дело пошло быстрее, и минут через пятнадцать на ступне образовалась вполне сносная повязка, заменявшая, кстати, и обувь.
Я поднялся, ступил раз и другой. И пошел к колодцу. Шел я очень медленно. Левой ногой я ступал на носок, пальцы сразу устали и заныли, руки сами собой искали какую-нибудь опору вроде костыля.
Выйти из Поля можно только в том месте, через которое входил.
Небо стало светлеть. Я приблизился к колодцу, заглянул в него и тут же шлепнулся на задницу - не столько из-за того, что хромое ковыляние вымотало из меня последние силы, сколько пораженный тем, что увидел.
Колодезная стенка, которую я не мог разглядеть с той стороны, откуда шел, развалилась. Каменные осколки наполняли колодец вперемешку с уже застывшими телами черных тварей. Твари были мертвы, и я совершенно не помнил, как это произошло.
Но эта мысль пришла третьей. А вторая была: выход закрыт. Мне не удастся спуститься в подземелье.
А первая: выйти из Поля можно только в том месте, через которое входил.

И настало утро. В поисках другого входа в подземелье я блуждал в развалинах долго, бесчисленное количество раз усаживаясь отдохнуть. Впрочем, «усаживаться» - не то слово. Садиться я еще не приноровился. Когда приходило время успокоить боль, в конце каждого короткого перехода раскаленным кинжалом кромсавшую ступню, я попросту падал назад, задрав левую ногу, чтобы не повредить ее ударом о землю.
Входа не было. Каменные груды развалин возвышались безжизненными скалами. Меж ними выл на разные голоса ветер, шелестел песок. То тут, то там встречались металлические и деревянные обломки - разбитое оружие. Больше всего было мечей различных конфигураций - от кривых и коротких до поистине огромных, размерами и формой напоминающих доски для серфинга. Реже попадались наконечники копий, стрел, сломанные топоры; один раз я наткнулся на шар «утренней звезды», шипастой головой выглядывавший из песка. Я выбрал себе тонкий и острый на вид копейный наконечник, вдетый на коротко срубленную палку. «Можно как нож использовать», - решил я и закрепил наконечник на веревке, поддерживающей штаны. На всякий случай.
Я вернулся к заваленному колодцу и сел, прислонившись спиной к холодному камню стенки. Небо, светло-синее и холодное, цепко держало в зените большое оранжевое солнце. Вокруг - на много километров - тихонько гудела ветром пустота. Песок слабо искрился под солнечным светом. Я вдруг поймал себя на мысли о том, что впервые вижу перед собой такое огромное и совершенно пустынное пространство.
Очень хотелось пить. Во рту после рвоты было кисло, в голове шумело, а рана на ступне разошлась не на шутку. Я, не отрываясь и не щурясь, смотрел на тусклое солнце. Обессилевшее тело отчаялось найти выход, но разум еще не сдавался.
«Вот подлость, - ворошил я в мозгу одну и ту же мысль, - в первый раз в Поле испугался так, что умудрился прорвать обе реальности. И вернулся. Макс говорил об опасности подобных вещей, говорил, что такого еще не бывало. Но я ведь смог. Правда, тогда я только заглянул в Поле, а не вошел в него полностью. И вообще, может, это не я такое сотворил… А сейчас? Страх… сильнейшая из всех эмоций - так говорил Макс. Страх… Вполне вероятно, что тогда я вернулся благодаря страху, а сейчас…»
За моей спиной безмолвно стыли сотни трупов, забивших колодец. Кто убил их? Или - что? Может быть, по правилам этого мира им нельзя покидать подземелье? Может быть, они, как сказочные тролли, превращаются в камень с первым лучом солнца, погибают, если их коснется дыхание открытого воздуха? Или это часть плана воинов Мертвого Дома? Зачем им это нужно? Гадать можно было до бесконечности.
На поверхности солнца появились две крохотных точки. Еще одна. И еще одна. Четыре точки расположились на одной линии на фоне оранжевого шара. Если присмотреться, то можно понять, что они увеличиваются - медленно-медленно, очень медленно, но все же быстрее, чем движется минутная стрелка на часах.
«Галлюцинирую?» - вяло удивился я. И продолжал смотреть.
Минут через пять я почувствовал, что изменения в пейзаже меня взволновали. А еще через полчаса точки приобрели вполне определенные, но пока с трудом узнаваемые очертания.
Птицы… Я смог разобрать, что это птицы на таком расстоянии. Значит, это очень большие птицы. Чудовищно огромные. Они приближаются. И, кажется…
И, кажется, у каждой по две головы.
Я нашел в себе силы усмехнуться. Кто и когда их придумал? Какой-то патриот, фанат отечественного триколора и двуглавого монархического орла? Бред какой…
Четыре гигантские птицы. Они приближаются.
Нет, у них не по две головы. Просто на шее у каждой кто-то сидит. Человек? Да, человек. Или нечто очень похожее на человека.
Птицы, сократив расстояние друг между другом, пошли на снижение. Когда я понял, что они направляются именно ко мне, я забеспокоился и даже, стряхнув сонное оцепенение, шевельнулся, чтобы отползти и спрятаться, - но было поздно. Меня заметили. Человек на крайней слева птице указал в мою сторону рукой, удлиненной чем-то… Топором? Секирой?
Я все же поднялся на ноги и встал по возможности прямо, опираясь на край колодца. Птицы (каждая, пока не сложила крылья, была едва ли не вдвое больше самолета-кукурузника) приземлились одна за другой, обдав меня шквалом ветра, воняющего пометом и перьями. Крючковатые клювы, глаза, в которых, казалось, поблескивала мысль. Больше всего эти чудовища напоминали грифов. Впрочем… я никогда не был силен в орнитологии.
На песчаную почву с птичьих шей соскочили четверо. Люди?
Все-таки это были люди. Но такие, каких я не встречал за всю свою жизнь. Лица, изрезанные морщинами так глубоко, какие бывает даже у очень древних стариков, казались неподвижными. Волосы, темные и грубые, словно собачья шерсть, беспорядочно торчали в разные стороны, и только у одного, выделявшегося ростом и особо массивным телосложением, которого я сразу же мысленно окрестил «капитаном», волосы были плотно, ровно и наверняка с большим трудом заплетены в косички, спадающие до плеч. Длинные лоскуты сероватой пористой кожи (кожа рептилий, что ли?) окутывали туловища и конечности пришельцев, оставляя свободными лишь пальцы на руках и ногах, - эта странная одежда напоминала оболочку египетских мумий. На поясных ремнях людей, прилетевших на гигантских грифах, висели обоюдоострые топоры и ножи. Правда, один, тот, что стоял рядом с «капитаном», был совсем безоружен, если не считать короткой кривой палки, которую он держал на плече. Он отличался от остальных еще и тем, что был пониже ростом, устало сутулился, а лицевые морщины были так глубоки и многочисленны, что черты лица в них терялись. Я лично не сразу угадал, где у него нос и наличествует ли он вообще. Совершенный старик.
Четверо подошли и остановились шагах в пяти от меня.
- Хвала Создателям, - негромко, но неожиданно членораздельно проговорил «капитан». - Их ненависть позволила нам жить.
Очевидно, это было приветствие.
- Хвала-Создателям-их-ненависть-позволила-нам-жить, - скороговоркой отозвались двое, стоящие позади «капитана» и «старика».
Я кивнул, стараясь удержаться в вертикальном положении и не выдать дрожь в губах. Затем повторил фразу про Создателей.
«Капитан» со «стариком» недоуменно переглянулись.
- Человек из общего мира не дитя Создателей, - сказал «капитан». - Человек из общего мира должен знать, что дети Полей призваны к жизни Создателями, когда те входили в Поле в одиночку. Они призвали детей, чтобы им было с кем сражаться.
- Их ненависть позволила нам жить, - закончил «старик», внимательно вглядываясь в мое лицо.
Тут я не нашелся что ответить.
- Дракон вошел в Поле в условленный срок, - продолжил «капитан» утвердительно, - значит, Дракон принимает наши условия. Дракон принимает вызов!
Я вздрогнул. Какой дракон? Какие условия? Какой вызов? Драконом они, видимо, величают меня самого - на мне же цвета Золотого Дракона. Но я не принят в клан, хотя откуда им-то об этом знать? И… еще условия… Надо было возразить или хотя бы постараться прояснить ситуацию, но я никак не мог подобрать необходимые для этого слова.
- На человеке нет знака Дракона, - проговорил «старик», опустив палку к земле.
Морщины на лице «капитана» пришли в движение.
- Нет знака, - повторил он, положив ладони себе под горло.
«Какой еще знак?» - едва не вырвалось у меня, но тут я вспомнил. Гриня и Макс носили на гайтане одинаковые маленькие золотые кулончики, похожие на те, которые продаются в каждом втором ювелирном магазине и соответствуют знакам Зодиака. Только их кулоны изображали не овнов, дев или козерогов, а крылатого дракона, обвивающего самого себя длинным шипастым хвостом.
- У меня… нет знака, - вынужден был я признаться.
- Путаник? - спросил «капитан» у «старика». - Не Дракон?
- Путаник! Путаник! - громко заволновались двое за их спинами. Даже грифы, нахохлившиеся было гигантскими грудами перьев, подняли клювы и гортанно заклекотали.
- Путаник? - строго обратился ко мне «старик».
Это слово, как бы слепленное из двух: «путник» и «путать», очень мне не понравилось. Я почувствовал в нем какую-то угрозу. Тогда как «дракон» произносилось явно уважительно. Вообще диссонанс между варварским, каким-то полуживотным видом детей Поля Руин и их емкой, четкой, богатой интонациями речью вызвал у меня удивление. Эти создания, чей облик не был похож на облик людей из общего мира, все же пугали меня меньше, чем черные твари из подземелья или воины Мертвого Дома. Они вели себя вполне естественно, говорили со мной, говорили разумно, и пока в их поступках я не видел ничего странного. Надо признать, что они меня совсем почти не пугали, да. Или просто я слишком измотан, чтобы пугаться по-настоящему? Однако это не означало, что к появлению здесь детей Поля я не отнесся со всей серьезностью.
- Я не путаник! - заторопился я. - Я Дракон! Дракон!
- Нет знака… - начал было снова «капитан», но «старик» жестом прервал его. Опираясь на палку (при его чрезмерной сутулости именно такую короткую палку удобнее было использовать в качестве посоха), он приблизился к колодцу и глубоко вдохнул - среди морщин на секунду показались черные дырочки ноздрей.
- Была битва, - сказал «старик». - Большая битва. Много сшиас. Дракон сражался.
Сшиас? Слово как короткое шипение. Я вспомнил звук, который издавали черные паукообразные твари. Да, именно так.
«Очень образно, - зачем-то подумал я. - Хотя и примитивно. Как дети: собака - гав-гав, кошка - мяу-мяу». В другое время я бы улыбнулся этой мысли, но сейчас мне совсем не было смешно.
«Старик» заглянул в колодец и вскрикнул. Я инстинктивно подался прочь от него и едва не упал.
- Много сшиас! - закричал «старик». - Очень много! Все убиты! Убиты сразу и все!
Тогда и «капитан» подошел к колодцу, тоже заглянул и тоже вскрикнул. Оставшиеся двое не двинулись с места, но вытягивали шеи в надежде увидеть то, что видели «капитан» и «старик».
«Капитан» стоял ко мне так близко, что я чувствовал его запах (пота, пыли и ветра, но никакого звериного душка), вертел головой: от колодца ко мне, от меня к колодцу. Будто пытался установить причинно-следственную связь между этими двумя объектами. Последний раз его взгляд зацепился за обломок копья, заткнутый за веревку на моих штанах.
- Нет оружия, - подтвердил его догадку «старик».
- Нет оружия, - согласился «капитан». - Это… - он ткнул пальцем с коричневым коротким ногтем в обломок, - это не оружие.
«Старик» опустил руку в колодец.
- Убиты все и сразу, - повторил он. - Убиты огнем. Огнем отсюда. - Он коснулся своей косматой головы.
- Дракон - великий воин! - сказал «капитан».
Я облегченно перевел дыхание. Вот это хорошо. Вот это здорово. Все намного лучше, чем я ожидал. Эти люди настроены явно не враждебно. Трудно сказать - друзья они мне или нет, но попросить их о помощи стоит. Великий воин! Они думают, что сотни трупов - это моих рук дело. Забавно. И в данной ситуации - весьма выгодно.
- Он не воин, - качнул головой «старик».
Ну вот еще… «Старик» говорил с такой же уверенностью, как и Гриня, наблюдавший за моим поведением, когда я вывалился из Поля Кладбища. «Капитан», отступив на шаг, глянул на «старика» с некоторым испугом, и я вдруг догадался, что с самого начала взял неверный тон.
- Каждый Золотой Дракон - великий воин! - сильно повысил я голос. - Неужели дети Поля этого не усвоили? Да, я сражайся. Мой знак Дракона потерян в этом… в пылу битвы, понятно?
На минуту я замолчал, прикусив губу. Наблюдал за тем, как отреагируют на мой выпад дети Поля. Неужели я ошибся?..
Нет, все правильно. «Старик», опираясь на свой несуразный посох, отошел к грифам, «капитан» торопливо последовал за ним. А двое, те, что не принимали участия в разговоре, опустили головы, как провинившиеся школьники перед рассерженным преподавателем.
- Я - Золотой Дракон и требую, чтобы ко мне относились с почтением! - уверенно закончил я. - Понятно вам?
- Хзала-Создателям-их-ненависть-позволила-нам-жить, - склонились дети Поля.
- Мне нужно вернуться в общий мир! - Сам не зная зачем, я рывком поднял правую руку. Должно быть, чтобы добавить своим словам убедительности. - Я ранен и утомлен. Я… хочу пить. И есть.
«Капитан», обернувшись, кивнул. Один из тех, кто стоял у него за спиной, побежал к ближайшему грифу, пнул его ногой в бок. Гриф, возмущенно заклекотав, поднялся на толстых, словно древесные стволы, лапах с огромными когтями. Человек нырнул под птичье крыло и почти сразу же выскочил обратно, неся в руках небольшой кожаный бурдюк и длинную темно-красную штуку, сложенную бухтой.
- Пусть Дракон пьет и ест, - принимая и передавая подношение мне, выговорил «старик». - Народ гхимеши счастлив угодить Дракону.
Опираясь на стенку колодца, я неуклюже опустился на землю. Торопливо размотал на коленях горловину булькающего бурдюка, отпил несколько глотков, проливая на грудь. Самая обыкновенная вода с изрядной примесью песка, к тому же еще и теплая - но она быстро меня освежила. Я отдал бурдюк стоявшему рядом «старику» и с сомнением посмотрел на длинную штуку. Похоже на колбасу, только по шкурке ползет странный и сложный узор.
- Дракон никогда не пробовал ухму? - осведомился «старик».
- Да вот как-то не приходилось.
- Позволь мне, Дракон.
Присев на колени, «старик» взял в одну руку ухму, а другую протянул мне. Я догадался, распахнул балахон и вложил в протянутую руку свой импровизированный нож. «Старик» быстро и ловко размотал бухту. Я открыл рот, увидев перед собой длинную змею с белыми глазами и связанной пастью - конечно, змею убитую, выпотрошенную и заново набитую чем-то. «Старик» на весу отрезал наискось несколько кусков - точно так, как режут колбасу, и в пыльном воздухе запахло пряным дымом, вяленым мясом и еще чем-то не лишенным приятности.
- Пусть Дракон ест.
- Спасибо… - промямлил я, - мне что-то уже… А хотя какого черта…
Зажмурившись, я положил в рот кусок и разжевал. Внутри змеи был мясной фарш, смешанный с фруктовой массой - причем фрукты явно преобладали. На вкус ухма представляла собой что-то вроде воблы с сушеными яблоками и лимонами. Я открыл глаза, выплюнул змеиную кожу и сунул в рот второй кусок. Нормально. Даже вкусно. Я съел еще три, и пока я ел, «старик» стоял рядом, глядя на мое обнаженное плечо, украшенное татуировкой.
- Дракон желает еще?
- Нет, хватит, - отозвался я. - Дай еще попить, а?
Через пару минут я уже освоился в компании детей Поля настолько, что прикидывал в голове мысль: а не попросить ли у них закурить? Курить жуть как хочется. Естественно, сигаретки с фильтром у них не найдется, но вдруг я упускаю возможность посмаковать местную разновидность табака, которая окажется даже лучше привычного курева из общего мира? Эта самая ухма была даже очень ничего. В конце концов, именно варвары-индейцы одарили цивилизованную Европу никотиновыми палочками, а не наоборот.
Воспоминания о кошмарном беге сквозь тьму подземелья, наполненную шипящим свистом, отошли до поры до времени на второй план. Я вдруг подумал, что чувствую себя вроде как свадебным генералом, которого развеселый тамада вытащил из-за стола уговорами поучаствовать в какой-нибудь из многочисленных традиционных забав. Сейчас я сыграю свою роль, потрафлю ритуальной глупости и займу свое место за столом. То есть - вернусь домой. Домой. В свой мир.
И нога почти уже не болела. А страшная на вид рана была промыта водой, смазана каким-то густым маслом без запаха и скрыта заново перемотанной повязкой. Это «старик» проявил интерес к увечью, и я благосклонно позволил ему посмотреть свою пятку. В конце концов, народ… как его там?.. народ гхимеши счастлив угодить Дракону, верно ведь?
- Дракон насытился? Дракон доволен?
- Нормально, - кивнул я. - Вы, ребята, не забыли, что обещали меня доставить в общий мир?
- Разве Дракон сам не может найти дорогу? - помедлив, спросил «капитан».

Предыдущая страница 4 Следующая страница


5 Антон Мякшев

- Ну, если ты мне вот этот колодец расчистишь, тогда я попытаюсь, - сказал я, подумав о том, что, даже если представится случай вернуться в подземелье, я вряд ли туда снова полезу. Наверняка же есть более простой способ выйти из Поля - когда кто-нибудь меня отсюда выведет. Макс упоминал о такой возможности.
- Пусть Дракон вызовет своих братьев, - несколько озадаченно проговорил «капитан». - Они возьмут его обратно. Так всегда бывает.
Вызовет братьев… Интересно, каким образом? Черт возьми, а я только что подумал, что дела мои идут не так уж и плохо.
- Постойте, постойте! - забеспокоился я. - Вы что - хотите сказать, что не можете меня отсюда вытащить? Вы же обещали! Эй!
Двое за спинами «старика» и «капитана» пригнулись от этого выкрика. А «старик» и «капитан» смотрели друг на друга, шевеля губами, словно разговаривали без помощи слов.
- Пусть Дракон простит нас, но мы не давали такого обещания, - повернулся ко мне «капитан». - Дети Поля никак не могут коснуться общего мира. Это воспрещено Правилами. Этого еще никогда не было!
«Если не считать сегодняшней ночи, когда смотритель Врат Кладбища вышел прогуляться на свалку», - машинально подумал я, а вслух произнес:
- Так, приехали…
И вытер со лба проступивший пот.
- Почему бы Дракону не позвать своих братьев? - вкрадчиво осведомился «старик».
- Потому что… потому что… А, черт! Не могу я вызвать, и зам совсем не обязательно знать - по какой причине. Не могу, и все тут. Черт… Ну, не может же быть, чтобы… Господи боже…
Весь благодушный настрой слетел с меня, как полотнище с древка флага от сильного порыва ветра. Я с размаху ударил обоими кулаками по стенке колодца - и едва удержался на ногах. От резкого движения боль рванула пятку. Какое-то время я смотрел в колодец, не видя ничего из-за застилавших глаза слез.
Потом кто-то тронул меня за плечо.
Я обернулся.
- Пусть Дракон простит меня, - сказал «старик», опираясь на свою палку, глядя на меня снизу вверх, - и позволит мне говорить.
- Чего еще?.. - буркнул я, шаркнув по лицу грязной ладонью.
- Твои поступки странны и удивляют. Но мой разум расступается перед разумом расы Создателей. Нам неведомы пути людей из общего мира. Но ты называешь себя Золотым Драконом, и, без сомнения, твои слова - это чистая правда. И ты, Дракон, пришел в условленное место в условленное время, чтобы говорить с нами и чтобы помочь нам. Ты принял вызов. И, значит, ты дашь нам то, что нужно, а мы дадим тебе то, что нужно тебе. Ты пришел, чтобы достать нам каф.
Шевельнув пальцами, словно обозначив в конце фразы аккуратный вопросительный знак, «старик» замолчал, внимательно глядя на меня. А я нетерпеливо взмахнул руками. Да, да, каф или что там еще… Дальше!
- Все знают, куда ведет большая подземная река Ноч, но нельзя об этом говорить вслух… Как только каф будет у нас, мой народ даст Дракону ушшуа для воинов и покажет проход к подземной реке. Таков был договор. Может быть, Дракон выслушает условия нового договора?
- Какие такие условия?
Тут «старик» замолчал, и выступил вперед «капитан»:
- Дракон хочет в общий мир, но некому его туда вернуть. Нам говорили, что другие Драконы появлялись на Пограничье в Лесном Поле. Совсем недавно. Возможно, твои братья еще там. Ушшуа отнесут Дракона к Пограничью так скоро, что солнце не успеет поникнуть к земле. Что Дракон даст гхимеши, если мы возьмемся провести его к Лесному Полю?
«Старик», нахмурившись, все молчал, а двое его сородичей заметно побледнели. Видимо, «капитан» предложил очень опасное предприятие.
Я, честно говоря, опешил. Значит, эти самые Поля граничат друг с другом, образуя цельный и обширный мир? Впрочем, этого следовало ожидать. Погодите… Они обещают отвести меня к другим Драконам! К другим людям из общего мира, которые смогут вернуть меня домой. Да, елки-палки, конечно!
«Капитан» поднял два пальца.
- Еще один каф! - сказал он. - Еще каф за переход к Лесному Полю. Мой народ получит от Золотого Дракона два кафа!
Двое за его спиной ахнули, надолго замерев с открытыми ртами. «Старик» все хмурился. Морщины совершенно поглотили его лицо.
Речь «капитана» ускорилась.
- Цена велика, но Драконы бесстрашны и сильны. Драконы - великие воины. Драконы могут достать столько кафов, сколько им понадобится. Мой народ просит всего лишь два. Мой народ выполнит все обещания, которые дал, и будет вечно славить Создателей за счастье лицезреть Драконов и говорить с ними.
- Еще один… этот… - пробормотал я, начиная верить, что передо мной опять забрезжила свет.
- Каф, - снова переглянувшись, подсказали в один голос «старик» и «капитан».
- Ну да. Еще один… каф, и вы доставите меня к моим братьям, правильно? Отлично. Прекрасно. Я согласен.
Лицо «старика» на мгновение разгладилось - блеснули глаза, шевельнулись лиловые губы. «Капитан» не смог удержаться от радостного восклицания.
- Два кафа! Два кафа! - закричал он. - Мой народ станет сильным, как никогда! Гхимеши будут править Полем Руин! О слава Драконам! Пусть победа сияет над его кланом, пусть враги из Дома Мертвых бегут, бросив оружие в страхе! Два кафа!
Он вдруг расхохотался, запрокинув голову далеко назад. Я тоже улыбнулся. Господи, все снова образуется. Сейчас я доиграю свою роль и вернусь домой.
- Два кафа! - не удержавшись, воскликнул и «старик» тоже.
Да хоть три, легковерные уродцы! Хоть двадцать три!
- Да хоть три! - рассмеялся я.
Мои слова имели эффект мощного взрыва, после которого всегда наступает минута абсолютной пустоты. Вакуум.
- Слово Золотого Дракона свято… - дрожащим голосом выговорил «капитан» как-то даже полувопросительно.
- Слово Золотого Дракона не вызывает сомнений! - оборвал его «старик».
- А то! - воскликнул я. - Полетели, что ли?

ГЛАВА 4

Взмахи чудовищных крыльев вздымали рыжие песчаные тучи. «Ну прямо как лопасти вертолета», - подумал я, вцепляясь руками в почти не видные под перьями узкие ремни на спине птицы.
- Уш-шу! Уш-шу! - свистел ветер в перьях.
Ушшуа поднимались в воздух длинными рывками, точно по ступеням ведущей наверх исполинской лестницы. Пока птицы набирали высоту, я, оглушенный и ослепленный бьющим в лицо ветром, не мог даже толком вдохнуть. И «старик», сидевший на ушшуа, прямо передо мной, куда-то пропал. Я не сразу разглядел его, согнувшегося в три погибели, прижавшегося грудью к птичьей спине. Только я догадался последовать его примеру, как подъем закончился. Ушшуа, расправив крылья, улеглись на воздушном потоке, словно на ленте транспортера. Ветра теперь я не чувствовал - ведь мы двигались вместе с ним, с одной скоростью. Шум стих, и меня окатило с головы до ног, точно холодной водой, удивительной поднебесной тишиной.
Пустыня под нами потемнела. И вовсе она не была бескрайней. С запада надвигалась горная гряда, на востоке высилось громадное даже на взгляд отсюда строение, окруженное скалами со всех сторон. Нет… Вернее - чудовищная скала и вырубленный на его вершине замок. Замок? Город? То место, откуда прилетели эти самые гхимеши? Или обиталище другого народа? Как я понял из разговоров с «капитаном» и «стариком», их народ - не единственный, кто населяет Поле Руин. А кто еще? Сколько их здесь? И сколько народов, племен, цивилизаций на всех двенадцати Полях? Блеснула серебряным лезвием далеко внизу река, потом землю закрыли от меня снежно-голубые облака.
«Неужели все это на самом деле? - в который раз за последние сутки подумал я. - Неужели всего этого не было еще десять лет назад? Неужели все это просто придумано кем-то и по странному капризу природы обрело дух и плоть?..» Макс как-то пытался объяснять мне что-то про биоэнергетические процессы, рассказывал о том, как образовались Поля, но я мало что понял и, главное, почти не слушал. Тогда мне казалось это ненужной псевдонаучной болтовней, не имеющей под собой никакой почвы. Воистину: бесполезно что-то объяснять об Игре и Полях тому, кто ни разу не побывал там. То есть здесь…
Неожиданная мысль: «А что, если все это и есть настоящая реальность, а мой мир - всего только иллюзия?» - испугала меня.
- Среди Драконов и Мертвых я никогда не встречал таких, как ты, - проговорил вдруг «старик». - Ты похож на путаника.
- В смысле? - вздрогнул я.
Должно быть, он не понял, что именно я хочу уточнить, потому и промолчал.
- Но ты не путаник. Ты другой. Наверное, поэтому у тебя на руке знак крави, - сказал еще «старик».
- Какой знак? А-а… Это татуировка. Ну, наколка… Ворон.
- Не ворон. Крави.
Он как-то странно выговорил это крави. Выделил ударением и первый, и второй слог. Раскатил длинно «р». Крррави - вот как получилось.
- Пусть будет крави… - Мне не хотелось разговаривать. Все-таки полет - странно прекрасная штука. До этого я летал только самолетом, и то лишь раз, и то лишь - в далеком детстве. Кроме как о бесплатных конфетах, у меня от того события не сохранилось никаких других воспоминаний. Ну, разве то еще, как отец все тыркал меня локтем в бок и уговаривал смотреть в иллюминатор: мол, гляди, как красиво. А чего там глядеть? Серая муть и разноцветные прямоугольники засевов внизу - словно разграфленные листы из ученической тетради.
- Во-рон… - медленно попробовал на вкус слово «старик». - В общем мире крави называется - ворон?
- Типа того.
- И у них тоже есть ххтор?
- Чего?
- Крави обладает ххтор, как человек обладает разумом, - разъяснил «старик».
- У вас вороны - разумные существа, что ли? - спросил я.
- Не так, - ответил «старик» почему-то несколько раздраженно. - Разум - у людей. У крави - ххтор. Ххтор выше разума, как свет выше сумерек.
- Все понятно.
- Я увидел крави на твоей руке и вспомнил про Лесное Поле. Крави бывают только в Лесном Поле. Больше нигде. Я вспомнил про Лесное Поле и что мне говорили, будто видели там твоих братьев Драконов. Я сказал об этом своим.
- Ясно, ясно… Долго нам еще лететь?
- Наверное, ты избранный, если крави на твоем теле. Он будет тебя оберегать, Дракон. Крави всегда оберегает человека, если любит его.
- А если нет?..
Тут я усмехнулся. Ну конечно, я избранный, как же без этого? А муки голода и жажды, удушение бородой колдуна и спасение девы-воительницы мы, значит, за скобки. И аборигены не шибко симпатичные… И обратный билет оплачивается не многоступенчатой тягомотиной спасения мира, всего-то непыльной работенкой «иди туда, неведомо куда, достань то, неведомо что» - которую я к тому же и вовсе выполнять не собираюсь. Такой сокращенный вариант сюжета мне нравится. Хотя деву-воительницу можно было оставить…
Я скосил глаза на татуировку. Вообще-то я сначала хотел другой рисунок. Мне больше понравился лев с оскаленной пастью - большой рисунок, трехцветный, на всё плечо, а кисточка хвоста аж с выходом на предплечье. Но на льва у меня денег не хватило. Интересно, а львы у них тут водятся? С таким же успехом я мог бы и каракатицу наколоть…
- Я очень рад, что Драконы наконец приняли вызов, - произнес «старик». - Приходили Мертвые, но я сказал им то, что должен был сказать: Правила не позволяют отдать вызов Мертвому Дому. Ход Дракона, ход Мертвых; ход Дракона, ход Мертвых. Сейчас время Дракона, а Мертвые пусть ждут своего часа. Драконы - великие воины. Именно они должны править Полями.
- Это точно, - поддакнул я.
- Хвала Создателям, последняя война миновала. Битва Десяти Полей закончена, и лишь по несчастной случайности Драконы не одержали в ней победу. Но ведь и Мертвый Дом не победил. Когда случаются поистине великие битвы, в них трудно определить победителя… - Сжимая одной рукой крепежный ремень, «старик» взмахнул своим посохом. - Я до сих пор помню, как Поле Руин вскипело и едва не раскололось пополам! Армии с десяти Полей собрались в пустыне, когда они столкнулись - задрожало небо. Скала от подножия до самой вершины была обагрена кровью. - Он оглянулся на чудовищную скалу, все еще довольно отчетливо видневшуюся позади. - Конечно, я сражался на стороне Драконов… - поспешил добавить «старик», оглянувшись на меня.
- Я и не сомневаюсь. По всему видно - ты мужик правильный.
- Дракон сражался в Битве?
- Ну… нет. Я находился в резерве. То есть я тогда еще не был призван… в вооруженные силы Золотого Дракона.
- Почти никого не осталось из тех, кто помнит Битву. Погибло много. И людей общего мира, и детей Поля. Много! Пустыня была усеяна телами. И никто не успевал спасать раненых. Сшиас выползали из своих мерзких убежищ по ночам, утаскивали трупы и еще живых воинов и пожирали их. А утром снова гремели бои. Ушшуа сшибались в воздухе с крылатыми ящерами пиа, на землю летели клочья плоти, и дождем проливалась кровь. Да, я помню! Битва Десяти Полей всегда останется в памяти детей Поля! Но Золотой Дракон снова окрепнет! Когда три кафа будут у гхимеши, мы покажем Драконам путь к подземной реке Ноч. И Дракон пройдет по реке в то место, которое нельзя называть вслух. И это место будет принадлежать Драконам. Драконам, а не Мертвым! Тот, кто принял вызов первым, тот и будет править Полями!
- Здорово, - оценил я. Потом подумал и все же решился: - Послушай, а закурить у тебя не будет?
На мой вопрос «старик» не ответил. Он сильно ударил нашего ушшуа по шее кулаком, помедлил и ударил еще несколько раз - с определенным интервалом между ударами, - словно выбил какой-то кодовый ритм. Ушшуа рванулся вперед, оставив позади на расстоянии метров в десять остальных троих.
- Теперь не надо говорить, - предупредил «старик» и пригнулся.
Гигантская птица, сложив крылья, камнем рухнула вниз. И сейчас же ветер хлынул мне в уши и в рот. Я упал лицом в перья и лежал так, стискивая в кулаках крепежные ремни, пока ушшуа, спустившись ближе к земле, не нашел другой воздушный поток и не выровнял полет. Следом за нами спустились и остальные. Теперь они так и держались позади.
Облака остались далеко наверху, но землю я все равно не видел. Серый туман скользил внизу, большие пористые клочья поднимались к нам, и птицы разбивали клочья взмахами могучих крыл. Мы летели будто в дыму.
А затем стали пикировать вниз.
Честно говоря, когда на меня опять обрушился ветер, я зажмурился - поэтому момента приземления не помню. Открыв глаза, я увидел прямо перед собой невообразимо огромную скальную стену. Сплошная каменная стена, вершина которой терялась в сером тумане, а казалось, что в самом небе. Туман здесь, на земной поверхности, был тонок и совсем прозрачен, но скрадывал предметы до полной неразличимости на расстоянии в сто шагов.
«Старик» помог мне слезть с ушшуа.
- Это Приграничье? - спросил я почему-то шепотом. - Граница?
«Старик» молча кивнул. Остальные гхимеши уже спешились и стояли поодаль. Молча. Наш ушшуа прошуршал когтями к своим сородичам. Они нахохлились, слившись в одну пернатую груду, и тихонько клекотали, словно разговаривая. Я разминал руками затекшие бедра, хрустел шейными позвонками, приводил в порядок одежду - но, что бы я ни делан, я никак не мог оторвать глаз от чудовищных скал, безмолвно и угрожающе нависавших над нами. Я теперь понимал, почему вдруг заговорил шепотом, а не в полный голос. Здесь и полагалось говорить именно шепотом. Не знаю, как другим, а лично мне казалось, что эти скалы - вовсе не нагромождение камней, а застывшие до поры до времени великаны. Лишний шум потревожит их сон, а уж если они проснутся, поднимут головы, распрямят спины и встанут во весь свой истинный рост… Даже думать об этом было страшно. По сравнению с высотой скал исполины ушшуа выглядели безобидными пташками, чего уж говорить обо мне?
Пещерный проход я заметил не сразу. Да и как его заметишь сразу - черная крохотная точка на безмерно огромной вертикальной плоскости.
- Нам туда? - обернулся я. - Через эту дыру, да?
«Старик» опять кивнул.
- По ту сторону… и будет Лесное Поле?
Еще один кивок.
- А… проход охраняется? - спросил я.
- Люди из общего мира могут ходить по Полям там, где им вздумается, - очень тихо ответил «капитан». - Лесное Поле, как многие Другие Поля, принадлежат Драконам. Драконам там нечего боятся.
- Это радует… Пошли, что ли?
Не дождавшись реакции на свое предложение, я двинул первым. И через несколько шагов все-таки оглянулся. Гхимеши стояли кучкой неподалеку от своих птиц.
- Не понял! - воскликнул я, осекся и продолжил шепотом: - Мне что - дальше самому идти? Вы со мной не пойдете?
- Драконов видели в Лесном Поле, в Приграничье, - сказал «капитан», - совсем рядом.
- Насколько рядом?
- Рядом, - убежденно повторил «капитан».
- Так вы идете или нет?
Они молчали.
- Ну и черт с вами…
Я подошел к пещере. Я долго шел. Казалось, будто до подножия скал всего десяток шагов, а я прошел всю сотню, а то и полторы. И вход в пещеру был высотою в два моих роста, а я-то издали думал, что это - нора, пробираться по которой надо будет ползком. Небывалый размер скальной стены ломал всю перспективу. Разрушал представление о расстояниях и объемах, словно приспосабливая действительность под свои габариты. Это было похоже на наваждение.
Минуту я простоял перед темным входом в пещеру, откуда тянуло какой-то грибной сыростью. Темно. Терпеть не могу темноту. И что меня ждет там, по ту сторону, когда я пройду пещеру? То есть я хотел сказать - если я пройду…
Я повернулся и побежал назад. Как мог быстрее, но старался все-таки беречь пораненную ногу.
- Значит, так, - сказал я, отдышавшись. - У нас какой договор был? Что вы меня проводите к Лесному Полю, туда, где видели, по вашим словам, людей из общего мира. Золотых Драконов. Правильно? Какого черта вы меня на полпути бросаете? А если за скалами и нет никаких Драконов?
Гхимеши молчали, опустив головы. Только «старик» проворчал что-то вроде:
- Мой народ никогда никого не обманывал…
- А я с вашим народом детей не крестил! - Мне было не по себе, почти страшно было. Оттого меня и понесло. - Мы договорились, а вы теперь на попятный пошли? Ведите меня на ту сторону, а то… А то ничего не будет! Никаких кефов, ясно?
- Каф… - сумрачно поправил «старик».
- Вот именно. Идете или нет?
- Надо идти, - сказал «капитан» словно самому себе. И посмотрел на «старика». Они все посмотрели на «старика».
- Идите, - сказал он.
«Капитан» и двое гхимеши шагнули ко мне. «Старик» остался стоять рядом с ушшуа.
- А он что? - спросил я, когда мы вернулись к пещере.
- Ему нельзя, - кратко ответил «капитан». Морщины на его лице означились резче. - Ему никак нельзя, - повторил он.

Пещера поднималась вверх. Изредка я спотыкался о вырубленные в камне ступени, один раз оступился и на мгновение перенес вес тела на раненую ступню. Раскаленная игла вошла в позвоночник, прошила меня от пятки до поясницы. Пришлось присесть и, грызя пальцы, дожидаться, пока игла не растаяла.
Какого черта я иду впереди? Эти парни с топорами на поясных ремнях, кажется, неплохо видят в темноте. По крайней мере они ни разу не споткнулись, я даже не слышал, как камешки скрипят у них под ногами. Идут себе тихонько за мной, только время от времени переговариваются непонятными и почти неслышными, как шелест листьев, фразами.
Надо мной блеснул свет. Во мне на секунду проснулось ощущение, будто ч снова стою на дне колодца, - и меня прошиб пот. Впрочем, я довольно быстро опомнился.
Лестница стала круче. Чтобы не опасаться больше за свою рану, я опустился на четвереньки и таким способом преодолел остаток пути. Двигался я медленно, но никто меня даже и не думал обгонять - так я и вступил в Лесное Поле. Не скажу, что триумфально, но на честь воина Золотого Дракона мне было плевать. Я просто хотел домой.
Вынырнул я из пещеры как из-под воды - и первое, что сделал, так это глотнул свежего воздуха. Вслед за мной, настороженно озираясь, вышли гхимеши. Оглянувшись, я заметил, что в руках у них появились топоры.
- Приехали, - пробормотал я. - И где здесь ваши Драконы? То есть мои братья?
- Тише!
Тише? Здесь я не ощущал потребности говорить шепотом. Вокруг был лес. Сплошные листья: сверху - кроны деревьев, снизу кустарники и высокая трава. Древесные стволы плотно оплетены какими-то ползучими стеблями, даже на валунах, выглядывавших из травы тот тут, то там, густой слой мха. Вот так сразу и не скажешь, что это за лес. Некоторые из деревьев и кустарников были мне знакомы, но большинство я не видел даже на картинках в учебнике по биологии. Я вообще не знал, что бывают такие деревья - громадные, в несколько обхватов замшелые стволы, листья размером с добрую тарелку, а в больших черных дуплах, похожих на исполинские глазницы, мелькают, словно зрачки, какие-то зверьки. Лианы, там, наверху, толстые и тонкие, всякие, - образуют сложную паутину. Апофеоз флоры - вот что пришло мне на ум, когда я толком огляделся. И скальная стена не давила на меня здесь. Просто потому, что ее не было видно за пышными кронами. Несколько метров серого камня, местами расцвеченного зеленым, желтым и красным лишайником, - вот и вся стена.
Гхимеши жались к пещере. Выглядели они так, будто точно знали, что все растения здесь обладают зубами и жалами. Морщины на их лицах извивались ошпаренными червяками - они моргали и щурились; жителям пустыни явно были не по нраву буйные краски леса.

Предыдущая страница 5 Следующая страница


Тринадцатое поле 6

Я сделал несколько шагов в глубину леса и оглянулся. Стена исчезла. Если бы не едва заметная тропинка под ногами, я бы точно не смог определить направление, откуда вышел сюда. Гхимеши, вместо того чтобы идти гуськом по тропинке, ломились гурьбой, поспевая за мною, ломая кусты и нижние ветки деревьев. Невидимые за кронами птицы, потревоженные шумом, оглушительно орали.
Лес жил своей жизнью. Это не пустыня, где, кроме заунывного воя ветра, ничего не нарушает тишину. Здесь, словно муравьи в муравейнике, роилось множество звуков - треск сучьев, птичьи крики, стрекотание каких-то насекомых и еще что-то, и еще. Я же не следопыт-охотник, я не могу определить, какие из этих звуков не предвещают ничего опасного, а какие - выдают врага, который, возможно, совсем рядом. И какие тут могут быть враги? Дикие звери? Или дети Лесного Поля? Ни с теми, ни с другими я встречаться не собирался. При одной мысли об этом меня пробирала дрожь. А дети Поля Руин своим шумом точно привлекут внимание к нашим персонам. Нет, так дело не пойдет…
- На месте стой! - скомандовал я.
Гхимеши послушно остановились. Странно, но я чувствовал себя главным над этими воинами. Даже «капитан» беспрекословно подчинился моему приказу и теперь верноподданно смотрел на меня из глубины надбровных морщин. Я вдруг понял, почему так получилось. «Старик» остался по ту сторону стены, я невольно принял на себя его полномочия. Вернее, гхимеши естественно наделили меня ими. Все правильно, иерархические отношения нерушимы. Тем, кто всю жизнь привык подчиняться, просто необходим начальник.
- В колонну по одному! - приказал я.
Они непонимающе посмотрели на меня.
- Ты впереди, ты за ним, а ты - следом, - уточнил я, и воины быстро построились, как я и хотел. - Идите по тропинке, а я за вами.
Вот тут-то они замерли, не торопясь исполнять приказание.
- Золотой Дракон может ходить по Полям где угодно, - мрачно повторил «капитан». - А дети Поля Руин должны оставаться в своем Поле. Каждый из Лесного Поля, встретив нас, убьет.
- Почему? - спросил я, хотя ничего удивительного в утверждении «капитана» не видел.
- Гхимеши убивают чужаков, и другие убивают чужаков. Так всегда. Каждому - свое Поле.
- Понятно… Значит, до законов об иммиграции в здешних местах не доросли.
- Пусть Дракон говорит так, чтобы было понятно.
- Ладно, пожалуйста… Вы должны охранять меня! Так, кажется, по договору, да? Вы доставляете меня к Золотым Драконам целым и невредимым, правильно? А вы что делаете? Жметесь, как бабы, друг к другу. И вообще - какого черта один из вас остался в Поле Руин? Этих, как их… ушшуа охранять? От кого? Кто на этих оглоедов напасть решится? Танковый корпус?
- Такие твари в Поле Руин не водятся, - угрюмо заметил «капитан».
- Вот именно!
- Все Золотые Драконы - великие воины!
- Надо же, я и забыл. Спасибо, что напомнили.
- Старейший и Всевидящий Ирри несет в себе слова договора. Позор и гнев нашего народа падет на меня, если Старейшего и Всевидящего убьют. Ему нельзя идти сюда - здесь слишком опасно.
Старейший Ирри - это, как выясняется, мой «старик». Так…
Я опешил. Конечно, не от удивления, что ненароком дал одному из гхимеши почти точное прозвище… Они вовсе не думают меня защищать. Они сами ждут от меня защиты на этих враждебных им землях.
Я чуть было не повернул обратно. Я едва удержался от этого. Вот она - единственная из всех дорог, ведущая домой. Лесная тропинка меж древесных стволов, то ныряющая в гущу травы, то взбегающая на мшистые пригорки.
Я пошел по тропинке, больше не оглядываясь. Черт с вами со всеми. Будь что будет. В конце концов, терять мне уже нечего. Или я найду Драконов, или…
Тропинка скоро исчезла совсем. Но и теперь мне не пришлось мучиться выбором направления - я шел туда, куда мог пройти, где не преграждал дорогу бурелом или развесистый колючий кустарник, на ветвях которого поблескивали ядовито-пурпурные иглы.
Остановился я тогда, когда меня тихо позвали сзади:
- Дракон!..
«Капитан». Полускрытый листвой, стоит в нескольких шагах от меня, и луч солнца, пробившийся сквозь лесную крону, горит на лезвии его топора. Больше никого рядом с ним не видно. Продравшись к нему, я спросил первым делом:
- А где остальные?
Он тряхнул головой - косички рассыпались по плечам.
- Я их отпустил. Смотри, Дракон…
В древесном стволе повыше его головы торчал вбитый наполовину метательный нож - слегка изогнутый, лишенный рукояти. На лезвии еще не успела застыть капля смолы - видимо, нож метнули совсем недавно.
- И еще…
Он медленно обвел рукой вокруг. Да, теперь и я увидел - потоптанная трава и сломанные ветви открывают пространство небольшой полянки. Кое-где, как дохлые змеи, свисают до земли порубленные лианы. «Капитан», не выпуская из рук топора, присел на корточки, а я быстро осмотрел полянку. Второй нож я нашел воткнутым в землю. Рядом - лоскут черной ткани и обрывок шнурка.
Дальше было совсем легко. Шаг влево - щепки, белеющие в траве, и молоденькое деревце, сильным ударом расщепленное надвое. Два шага прямо - сломанная ветка. Шаг вправо - пустые кинжальные ножны. Три… четыре… пять… шесть шагов… Растоптанный куст земляники, кровавые пятнышки раздавленных ягод во мху… еще ветка на земле… свороченный набок муравейник… Семь… восемь… девять…
Задыхаясь, я почти бежал вперед, время от времени кидаясь то в одну, то в другую сторону - в поисках очередного знака. Пот заливал мне глаза. За спиной тяжело топотал, свистел и булькал пропыленными легкими «капитан». Я на секунду остановился, чтобы утереть лицо полой плаща, и вдруг увидел…

Я протер глаза, но видение не исчезло. Я видел то, что видел: из центра большого куста с широкими и гладкими, как у пальмы, листьями торчит, словно перископ, человеческая рука.
- Охраните, Создатели… - прохрипел «капитан».
На фоне коричнево-серой бугристой коры ближайшего дерева прекрасно видна белая ладонь с какой-то черной точкой посредине, расслабленные пальцы. Запястье и локоть обнажены. Скатавшийся рукав застрял где-то в районе плеча - видна только узкая полоска черной ткани, остальное скрывают листья кустарника.
Я медленно приближался к необычному кустарнику, и по мере приближения картина прояснялась. Черная точка на ладони превратилась в короткую стрелку без оперения, прочно пригвоздившую живую плоть к древесному стволу. Тонкая кровяная струйка обвивает руку… Вздрагивая от ударов страшно бьющегося сердца, я наклонился и раздвинул широкие листья кустарника. Под деревом лежал человек. Большое тело, облаченное в красно-черные одежды, было недвижимо. Длинные черные волосы разметались по траве. Глаза закрыты, только губы беззвучно шевелятся. Левая рука неудобно подвернута под спину, правая, вытянутая вверх и пригвожденная к стволу дерева, словно сигнализирует о чем-то. Еще две стрелки торчат внизу тучного живота, змеиными глазками смотрят на меня. Золотой знак Дракона сполз с груди под горло.
- Макс… - прошептал я.
Веки Макса шелохнулись, но не поднялись.
- Дракон! - вскрикнул «капитан», про которого я и думать забыл, - Дракон! Со мной Золотой Дракон! Со мной Золотой Дракон! Нельзя убивать Драконов! Кара падет на вас, о неразумные дети… Др-р-р-р… - И невольное рычание перешло в хрип.
Я выпрямился, когда гхимеши уже выронил топор из бессильно обвисших рук. Под лбом «капитана» с правой стороны, там, где должен быть глаз, зарылась в морщины короткая стрелка без оперения. Толчками брызгала кровь из-под тоненького древка - раз, другой и третий. А потом «капитан» опрокинулся навзничь всем телом - не сгибая ног, точно снесенный памятник. Коротко хрустнули обломившиеся при его падении ветви.
Я присел, вскочил и тут же упал - пола длинного плаща попала под ноги. Поднимаясь, я случайно задел плечо Макса - тот застонал и открыл глаза.
- Помогите…
Я не знал, что мне делать и что говорить сейчас - когда Макс смотрит на меня, кривя губы в отчаянной муке. Я уже понял, что обездвиженное тело Дракона - это ловушка.
- Рука… затекла… Болит…
- Ничего… - бормотал я. - Ничего… ничего… Все будет хорошо…
- Ни… Ты?.. Никита…
- Я, я… Помолчи пока, потише… Я сейчас…
Я попробовал было выдернуть из живот Макса стрелки, но при первой попытке тот застонал так жутко, что я сразу же убрал руки.
- Не надо… Найди… наших…
- Где они? Ч-черт… Я и так ищу…
- Иди… иди…
Я отпрянул от Макса, приподнялся, осматриваясь. В нескольких шагах темнело тело «капитана». Его топор лежал чуть поодаль, ближе ко мне, так близко, что можно было дотянуться рукой.
«А дальше что? Что я буду делать с этим топором?»
Литературный персонаж бы не сплоховал, Пока волшебный меч торчит в не менее волшебном камне, дожидаясь хозяина, - сойдет и простой топор. «Он ударил наугад, и брызнула кровь. Нападавшие в страхе переглянулись. Он замахнулся снова, чувствуя, как неведомые силы просыпаются в его теле. Когда все было кончено, вокруг него оставались лишь трупы поверженных противников. «О Избранный!» - воскликнула спасенная дева…»
Я снова посмотрел на Макса. Тот уже закрыл глаза. И губы, кажется, больше не шевелились.
«Это ведь не на самом деле… - мысленно проговорил я. - Всего лишь Игра. Боже мой, ничего этого нет… Почему я никак не проснусь?..»
И опять слова эти ничем не могли помочь. Запульсировала болью раненая ступня. Запах крови вблизи Макса был настолько отчетлив, что и во рту ощущался солоноватый привкус. Макс умирал. Или уже умер. Умер «капитан». А вот я все еще почему-то жив. А если жив, значит, надо приложить все силы, чтобы выбраться отсюда. «Когда все было кончено, вокруг него оставались лишь трупы…»
Я подполз к топору. Секунду глядел на отточенное широкое лезвие и пополз дальше, Топор будет только мешать, к тому же я не имею ни малейшего представления, как им сражаться. И с кем сражаться?
Вокруг шумел лес. Кричали птицы, шумела листва в вышине. Какой-то жук, жужжа, будто пуля, промчался мимо моей щеки и скрылся в кустах. Куда двигаться дальше? Как определить направление, в котором, возможно, не скрываются убийцы? По звукам? Я прислушался, но не услышал ничего такого, что могло показаться подозрительным.
Я решился еще раз подняться и посмотреть. Сейчас быстро вскочить - раз! И снова падать на землю.
Когда я встал, лес вдруг стих.
- Эй!.. - вырвалось у меня. И время почти остановилось - несколько вязких секунд я не слышал ничего, кроме оглушительного собственного дыхания. Не видел ничего, кроме человека, смотревшего на меня из-под колышущейся тени древесной листвы.

ГЛАВА 5

Кровь уже потеплела в жилах, в тело вернулись сила и жизнь, но все же я упал на руки подбежавшим. Меня усадили, наскоро ощупали и оставили в покое. Я сидел, трогал себя за горло (все еще казалось, что туда, прямо под подбородок, влетит, разрывая кожу и плоть, маленькая смертоносная стрелка без оперения), сидел и смотрел, как четверо в красно-черных кожаных доспехах поднимают с земли грузное тело Макса.
«Обошлось, - думал я как-то отупело. - Я жив. И Макс, наверное, жив тоже. Просто без сознания. Чего они возятся? Надо скорее. Врача… «Скорую»… Да какая тут может быть «скорая»?»
Макс громко застонал, когда его, перевернув, взвалили на плечи. Одна из стрелок выпала из живота, вслед за ней из раны на траву плеснула кровь. Четверо Драконов засуетились, крича друг на друга хриплыми от натуги голосами. Подскочил еще кто-то - высокий, с двумя короткими кривыми мечами, перекрещенными в желтой кожаной перевязи за спиной. Замахал руками. Макса снова уложили, поддерживали голову, пока высокий мечом рубил ветви для носилок.
На тело гхимеши никто не обращал внимания, хотя об раскинутые мертвые ноги несколько раз спотыкались. И топор так и светился в траве на солнце.
«Обошлось… Остался в живых… Почему? Времени, чтобы выстрелить, было предостаточно… Но выстрела не было. Стрела не впилась в горло… Почему?»
- Ты кто?
Я вздрогнул и медленно поднял голову. Передо мной стоял высокий воин. Руки его были уже безоружны. Оба меча покоились за спиной - над плечами воина покачивались гнутые рукояти. На груди сверкал знак Золотого Дракона.
- Новообращенный? - спросил снова высокий.
Я кивнул. Даже это простое движение далось мне с трудом.
- Как зовут?
- Никита.
- Не слышал о тебе… У тебя есть имя Дракона?
- Что?
- Ясно. Когда ты проходил испытание?
Тут надо было напрячься. Когда это было? Когда начался этот кошмар? Год назад? Целую вечность назад.
- Вчера, - сказал я. - Ночью.
- Что ты здесь делаешь? Где твой знак, Дракон? Кто проводил испытание? Кто проводил посвящение?
Рассказывать все по порядку было бы слишком долго. И сложно. И незачем. Поэтому я просто указал подбородком на Макса, которого укладывали на носилки, и сказал:
- Макс… И… Еще второй…
Господи, как его зовут? Мысли путаются… Перед глазами все еще дрожит острейший наконечник стрелы, направленной мне в горло. Гринька - вот как его зовут. Гриня.
- И Гриня.
Высокий почему-то нахмурился - как-то болезненно сморщил лицо.
- Лис? - спросил он, вроде бы уточняя.
- Что? - снова не понял я.
- Это его имя Дракона… Лис. Ладно, разберемся. Ты что, не знал, что новичкам в Поле нельзя входить в одиночку?
Я помотал головой.
- Вставай, пойдем. Надо торопиться.
К высокому подбежал один из тех, четверых.
- Ну? - отрывисто спросил высокий.
- Двоих нет.
Высокий снова скривился. Я услышал явственно, как скрипнули его зубы.
- Кто еще?
- Кроме Лиса, еще Жало, ратник двух колец.
- Т-тварь… Берите Макса. Пойдемте. Скорее. Надо уходить.

Аскол - таково было имя Дракона высокого воина. Он получил имя по названию скалы в Поле Руин, на которой - три года назад - вскоре после своего посвящения сразил в одиночку двоих из Мертвого Дома.
- Их было больше, и они были сильнее, - сказал он, - но с моими двумя мечами они ничего не могли поделать. Каждый воин Золотого Дракона стоит десяти Мертвых!
Драконы шли в глубь леса, но - вот удивительно - лес все редел и редел. Деревьев-великанов больше не попадалось, трава под ногами становилась все ниже, на листьях появлялась все чаще и чаще пыль, а меж ветвей кустарников - серая унылая паутина. Птиц здесь вовсе не было слышно, только стрекотали где-то совсем рядом сверчки. Аскол и я шагали впереди, четверо, несущие Макса, замыкали шествие.
- Мы называем его Морок. Он появился несколько месяцев назад. Он выслеживает и убивает людей из общего мира. Золотых Драконов или воинов Мертвого Дома - все равно. Дети Поля знают, что жизнь воина клана принадлежит клану. За каждого убитого мы мстим и мстим жестоко. Так же поступает и Мертвый Дом. Раньше дети Поля не нападали на людей из общего мира просто так, без причины, а теперь… Будто бы в этом мире что-то свихнулось…
Аскол помолчал немного. Я шел рядом с ним, чуть позади. Я смертельно устал. Никогда в жизни я не чувствовал такую усталость - словно свинец тяжко перекатывается в теле вместо крови. Этот самый Аскол говорил, а я не напрягался, чтобы прислушиваться, речь Аскола сама собой текла в мое сознание.
- Морок стреляет без промаха. Он появляется из ниоткуда и исчезает в никуда. Он путешествует по Полям без всяких ограничений. Никто не может остановить его. Никто его даже не видел никогда! Бешеная тварь! Лис шел в цепочке прямо за мной. Я окликал его через каждые несколько минут. Когда Лис не ответил в очередной раз, я сразу повернул обратно…
Мотнув головой, Аскол ударил себя кулаком по колену.
- Стрела вошла ему вот сюда… - Он закинул руку назад и ткнул пальцем в основание черепа. - Лис умер мгновенно. Он не успел обнажить оружие. Он не успел даже крикнуть, предупредить… Если бы Лис сошелся с этой трусливой скотиной лицом к лицу! Он был ратником трех колец, как и я, понимаешь?! Три кольца! Почти мастер!
Понимаю? Ратники, кольца… Ни черта лысого не понимаю. И не хочу понимать. Я устал…
- Макс остался с ним, а мы разделились на двойки и пошли вкруг того места, где был убит Лис. Мы слышали, как закричал Жало. Он кричал: «Я вижу его, вижу!» Мы искали Жало, но он будто пропал.
Я несколько раз оступился и теперь был сосредоточен исключительно на том, чтобы ступать на раненую ногу как можно осторожнее.
- Потом мы обнаружили Макса и тебя. Пусть меня сожрут пиа, если окажется, что Макс видел и хотя бы может описать, как выглядит Морок. Морок никому не показывается. Он оставил Макса в живых в качестве приманки, потому что был уверен - Макс не успел его заметить…
Цвиркнула недалеко какая-то птица. Лес становился все прозрачней, а свет с неба - все более тусклым.
- Я сходил на то место, где погиб Жало. Тот, что кричал: «Я вижу…» Морок вогнал ему по стреле в каждый глаз. Жало умер тогда, когда в него воткнулась первая стрела. То есть я надеюсь на это…
«Ненормальные, - подумал вдруг я, - они все здесь ненормальные. Они и говорят, не как обычные люди, а как… ненормальные… Куда мы идем? И когда все это закончится?»
- Послушай… - начал было я.
- А ты видел его?
- Кого?
- Морока! Ты же был там. Как он тебя не убил, я не понимаю.
- Я тоже… - выдавил я.
- Так ты видел или нет?
«Господи, отвяжутся они от меня или нет? Невыносимо, в конце концов… Ненормальные…»
- Будь он проклят! Я так и думал, никто не может увидеть его! Он никому не показывается! Может, его вообще нельзя увидеть?
Ступня плавилась в огне. А выше колена я вообще не чувствовал ногу. Но я не останавливался, потому что чувствовал - если сейчас упаду, вряд ли смогу подняться.
«А если всякое лечение уже запоздало? - со страхом подумал я. - Если - ампутация?..»
- Морок - просто маньяк. Свихнувшийся урод… - неожиданно выдал Аскол. - Говнюк чертов! Когда мы поймаем этого козла, я ему кишки лично выпущу, сучаре!

Предыдущая страница 6 Следующая страница


7 Антон Мякшев

Я вздрогнул от удивления и поднял глаза на своего спутника. Неожиданная фраза его подействовала на меня как оплеуха. Высокопарный слог мгновенно сменился банальными ругательствами, а сам Аскол, казалось, не заметил этого. Как шагал, так и шагает. Смотрит вперед - по ходу своего движения.
- Курить будешь?
- А?
- Не куришь, что ли?
- Д-да… Буду.
Аскол сунул руку в карман джинсов (куда делись его кожаные доспехи?), вытащил мятую пачку «L amp;M», не замедляя шага, закурил, протянул мне сигарету и дешевую пластиковую зажигалку. Я остановился, обалдело глядя вокруг. Лес. Лесок. Лесопосадки. Чахлые пропыленные деревца и шуршащая под ногами оберточной бумагой травка.
- Не останавливайся! Нельзя. Еще немного надо…
Через несколько шагов Аскол оглянулся назад и глубоко выдохнул:
- Все. Приехали. Ну, закуривай, чего тормозишь? А я пойду пацанам помогу…
Было лет ему примерно столько же, сколько и мне. Даже, наверное, поменьше. Обыкновенный мальчишка, лишь отдаленно напоминающий того сурового воина, который минуту назад шел рядом со мной. Мне очень хотелось протереть глаза. Я и протер глаза - тщательно и сильно, кулаками. Потом, действуя совершенно механически, сунул в рот сигарету и чиркнул зажигалкой. Позади меня раздалось натужное уханье и сразу после этого - взрыв хохота. Я вздрогнул:
«Макс! Макс же умирает!»
Я развернулся и рванул назад. Впрочем, пробежав пару метров, я остановился как вкопанный.
- Гады… - преувеличенно стонал Макс, поднимаясь с земли и потирая поясницу. - Нельзя было полегче, что ли?
Пятеро пацанов вокруг него откровенно гоготали.
- Ты ж тяжелый, как боров! - прокричал, всхлипывая, тот, кто был Асколом, - высокий парнишка лет шестнадцати-семнадцати в черном джинсовом костюме, с красной банданой, повязанной на шее, и двумя неумело вырезанными из жести кривыми загогулинами за спиной. - В следующий раз надо с собой тачку брать на колесиках. На всякий случай. У меня на даче такая есть - навоз на грядки катать.
Снова хохот.
Как это все понимать?
- Как это?.. - вслух пробормотал я.
На Максе был толстый шерстяной свитер и свободные штаны с карманами на коленях. К свитеру на животе пристали сухие веточки, комочки земли и прошлогодние ломкие листья. Но никаких следов крови. И ладонь - пробитая стрелой - была сейчас всего-навсего выпачкана землей и пылью. Аскол снял через голову веревочную перевязь, взял жестяные легкие мечи под мышку.
Я почувствовал, как дым жжет мне глаза. Я сморгнул, покрутил головой и внезапно увидел, что через редкие деревца просвечивает автомобильная трасса. Два замызганных грязью автомобиля стоят на обочине - черная «девятка» и допотопный желтый «Запорожец», похожий на забавную игрушечную машинку. «Девятку» я узнал. Это была машина Макса.
Сердце забилось чаще.
«Я дома…» - подумал я, глубоко затянувшись сигаретой.
Теперь закружилась голова - должно быть, от этой первой сильной затяжки. Чтобы не упасть, я присел на корточки. Грязный плащ с оторванными рукавами прошелестел по палой листве. Дьявольщина! Я вскочил, стащил плащ и отшвырнул его в сторону, словно ядовитую змею. От резкого движения в груди защипало. Приподняв футболку, я увидел бинтовую повязку, пропитанную потом и серую от пыли.
«Нога!»
Но нога была в порядке. На обмотанной грязной тряпкой ступне - ни пятнышка крови. Ни даже синяка. Я бездумно размотал тряпку… выбросил ее, затем снова подобрал. Обернул вокруг ступни, как портянку. Левого ботинка-то нет. Левый ботинок остался - там.
На живот что-то давило. Я вытащил из-под поясного ремня обломок палки с одним заостренным и выкрашенным красной краской концом. Наконечник копья. То есть это там было - наконечником копья, а здесь… Я кинул палку в кусты.
Черт возьми, я так хотел вернуться домой и последние полчаса невольно предвкушал радость и облегчение, которые испытаю, когда наконец вырвусь из затянувшегося кошмара! Но радости я почему-то не чувствовал. Напротив - меня вдруг охватил страх. Словно я не мог поверить в реальность этого мира. Воины - сейчас было видно, что это просто пацаны моего приблизительно возраста, - хохотали, словно не в силах остановиться. И я почему-то отвернулся от хохочущей компании.
…Они ведь боги. Там. Истинные боги. Точно. Эта мысль словно взорвалась у меня в голове. Мне показалось, что я понял многое в отношении людей из общего мира и детей Поля. Боги - они вышли из круга смерти и крови и теперь заливаются олимпийским смехом. А «капитан» гхимеши остался гнить меж деревьев, его труп даже не заметили. Смеются… Как футболисты после труднейшего матча, смывая весельем, как мыльной пеной, страшное напряжение в игре. То есть в Игре.
- Эй… Никита!
Я поднялся и обернулся. Аскол, ухмыляясь, протянул мне ладонь:
- Меня вообще-то Виталик зовут, - сказал он.
Макс, стоящий позади него, извлек из кармана очки, завернутые в платок. Развернул, дыхнул на них и принялся тщательно протирать платком стекла.
- Даешь… - коротко и даже с оттенком уважения проговорил он, не прерывая своего занятия. - Вот уж не думал, что ты вернешься в Игру. Как тебя угораздило в Лесном Поле оказаться?
Я молчал. «Гриню-то убили, - вспомнил я. - Как же теперь с этим быть?..»
- Ну ладно, потом расскажешь, - согласился Макс, цепляя очки на нос. - Не хочешь, не надо… И это… Спасибо тебе.
- За что? - не мог не удивиться я.
- За то, что меня вытащил.
- Морок, - заговорил Виталик-Аскол, - хитрожопая падла, все равно Макса пришил бы. Или Макс сам бы кончился. А он бы щелкал нас по одному, когда б мы на ту полянку выбредали. А ты крикнул, мы сразу на крик кинулись. Если б не ты…
Макс знакомым жестом поправил массивную оправу очков:
- Ты извини, что я на тебя орал тогда… Просто ты не знаешь пока ничего, а рванул на улицу. Я же не успел тебе ничего объяснить. Понимаешь, я испугался, что Мертвый Дом… ну… И у них, и у нас принято следить за новообращенными, ну и… использовать для какой-нибудь провокации. Новообращенный ведь все равно как слепой, а это очень удобно…
Я смотрел на него, не зная, что мне говорить. Я даже и не понимал его толком. Слишком много всего навалилось на меня. Должно быть, Макс догадался, что со мной, поэтому и замолчал.
- Потом поговорим, ладно? - сказал он только.
- Ладно…
Виталик взял меня за локоть.
- Ты далеко живешь? - спросил он.
- У вокзала, - ответил за меня Макс и посмотрел так, будто хотел извиниться. - Я бы тебя сам отвез, - сказал он, - но… сейчас не получится. А как ты здесь оказался?
- Ты же сам говорил: вход в Лесное Поле на станции «Трофимовка», - наугад ответил я. - Вот я и решил… Ну, реабилитироваться в своих глазах. Доказать себе, что уж во второй раз у меня получится лучше, чем в первый.
- Понятно…
Поверил он мне или нет - мне было не важно. Про гхимеши рассказывать я не хотел. Наобещал этим морщинистым существам какого-то дерьма от имени клана Дракона… Не хватало еще отдуваться за это…
И я все-таки не мог не спросить:
- А как же Гриня?
Макс враз потух и съежился - как остывший пепел. Возможно, он бы и ответил мне что-нибудь, но Виталик, цепко держа мой локоть, уже волок меня к трассе.
- Башня двинулась, да? - шипел он мне в ухо по дороге. - Кто ж о таком… Нашел время… И место! Пошли! Быстрее давай, шевели батонами! И не оглядывайся. Не надо сейчас оглядываться…
У самой трассы я все-таки остановился и посмотрел назад.
Пыльная листва гасила лучи заходящего солнца. В дымчатой полутьме откуда-то из глубины леса появились две фигурки, колеблющиеся и мутные, как отражения в темной воде. Фигурки не двигались. Макс, ссутулившись, с шумом загребая ногами палые листья и прочий лесной мусор, пошел к ним. От четверки Драконов отделился один и направился вслед за Максом. Остальные остались стоять. И стояли молча. Кто-то из них курил - то вспыхивал, то угасал крохотный багровый огонек.
- Не туда, - сказал Виталик и потянул меня в сторону от «девятки» Макса. - На электричке поедем. До станции, правда, далековато, зато прямо на вокзал. И народу сейчас мало. Погоди-ка…
Из багажника «девятки» он достал черную спортивную сумку, быстро упаковал туда мечи.
- Теперь пойдем. Да не оглядывайся ты, не надо. Чего ты все время оглядываешься?

В вагоне и правда народу было совсем мало. Тем не менее я все время поджимал босую, замотанную тряпкой ногу под скамейку, и мне казалось, что каждый проходящий смотрит на меня если не подозрительно, то с интересом. Виталик же нисколько не смущался, хотя и сам выглядел немногим лучше меня - весь в пыли и грязи, локти и колени выпачканы зеленью. Уже на перроне нас догнал один из Драконов. «Егор», - представился он, сунув мне руку. Виталик еще как-то странно на него посмотрел, а Егор виновато потупился:
- Ну, не могу я с ними… - сказал он, и больше ничего у него Виталик не спрашивал.
Ехали мы долго. Виталик с Егором о чем-то вяло переговаривались, и я умудрился поспать. Проснулся за две станции до вокзала на словах:
- Неужели мы сами не можем найти проход на эту чертову реку? - Это говорил Егор. - Собрать Драконов, пусть оружейник приготовит снаряжение… Двинем. И захватим с собой одного проводника. Пусть только зафордыбачит под землей - живо ему язычину на грудь вытащим. Покажет проход, никуда не денется.
А Виталик возражал:
- Раньше надо было. Теперь Правила не позволяют. Гхимеши бросили вызов. Надо или принять вызов, или передать ход противнику. И потом - пока они не объявили о том, что знают проход, как бы ты сам узнал… ну, что они знают?
- Клюем Мертвых, а они нас клюют. Как. петушки, ё-моё. Надоело. Мертвый Дом силы копит - это и ежу понятно. Чем дальше протянем, тем сложнее будет. Давай все-таки обсудим с пацанами идею-то, а?
- Да чего обсуждать? - рассердился Виталик. - Нельзя, говорю, и все! Надо по правилам. Какая Игра без правил?
- Ну и по правилам можно, - буркнул Егор. - Чего медлить?
- Ты готов принять вызов? - повернулся к нему Виталик. - Нет, скажи - готов, да?!
Егор неопределенно хмыкнул и пожал плечами. И стал смотреть в окно.
- То-то и оно-то. Говорунов много. А решиться принять вызов никто не может. Вот и ждем. Мы ждем, и Мертвые ждут. У них много сильных воинов, я знаю. Прикинь, мы сделаем ход, наш воин проиграет… Что тогда? Тогда настанет черед Мертвого Дома принимать вызов. А у них шансов намного больше. Я бы сказал - до хрена у них шансов. Вот так!
- Чего разорался? На нас уже люди оглядываются…
Они заговорили тише, я уже снова начал задремывать, когда услышал несколько раз повторенное: каф. Я проснулся сразу, будто и не спал, открыл глаза, но тут объявили конечную и попросили освободить вагоны.
Вокзал! Боже мой, два квартала до дома. И совсем стемнело.
- Тебя проводить? - спросил Виталик.
- Нет, не надо! - воскликнул я даже, наверное, громче, чем требовалось.
- Как знаешь… Постой.
Он протянул мне золотой кулончик на цепочке. Крылатый дракон, обвивающий самого себя шипастым хвостом.
- Гринькин, - выдохнул он.
Наверное, надо было повесить кулон на грудь, но вместо этого я сунул его в карман.
Домой я не шел, а бежал. Открыл своими ключами дверь, прокрался по темной прихожей и, едва успев содрать с себя провонявшую одежду, обрушился в постель, подумав напоследок о том, что неплохо было бы еще принять душ. Честное слово, засыпая, ни о чем, кроме этого, я не думал.

Утро было неожиданно солнечное, как в детстве. Мне снилась тонкая стрелка, дрожащая близ моего лица, словно змеиный язык, и проснулся я с осознанием того, что нужно немедленно сделать что-то очень важное. И я сразу вспомнил - что именно. Я вскочил, но… тут же снова лег. Полежал немного, щурясь в окно.
К черту. Ничего важного. Ничего важного для меня - вот так. Ничего не буду делать. Впереди длинный день, впереди еще два десятка длинных дней до того, как начнутся занятия. Я найду, чем заполнить их. Так я подумал, повернувшись к стеллажу, где поблескивали корешками полсотни книг в ярких обложках. Все читано-перечитано, давно ничего не покупал. Надо прогуляться к «Книжному миру», к родному стенду «Боевая фантастика».
Как раз там я и познакомился с Максом. Как раз там он впервые упомянул об Игре. О враждующих кланах: Золотом Драконе и Мертвом Доме. О битвах в Полях, о коварных засадах, о ратных подвигах. На второй день знакомства. После продолжительного разговора о Лейбере, Говарде и прочих и обмена книгами «на почитать». А через день, глядя в сторону и вкрадчиво улыбаясь, будто пушер, предлагающий школьнику волшебный порошок, сообщил, что, если я желаю пройти испытания и стать одним из Драконов, это легко можно устроить. «Попробовать можно», - согласился я, подумав о том, что с деревянными мечами прыгать по свалкам и оврагам - это, конечно, глупость, зато с интересными людьми познакомиться можно. К тому же среди этих Драконов, наверное, и девчонки есть…
Каф - всплыло мыльным пузырем круглое слово.
Морок.
- Нет, - сказал я себе, спуская ноги на пол, - так дело не пойдет. Раз уж решил: к черту, значит - к черту.
Уверенности моим словам явно недоставало. А почему, собственно, к черту?
Уш-шу, уш-шу! - свистел ветер в крыльях гигантских птиц. И земля под нами, окутанная туманом, походила на ватный шарик…
Я умылся. В ванной снял бинты и осмотрел грудь. Ерунда - просто царапины. Вчера, конечно, все выглядело гораздо страшнее. Бинты я выбросил в мусорное ведро на кухне, отметив, между прочим, что на столе появилась сотенная купюра, сложенная вдвое. Сквозняк из открытой форточки пошевеливал купюру, подталкивая ее к краю стола. Я присел на корточки. Так и есть - вторая сотка валялась под столом.
«Интересно, - подумал я, - она заметила, что я целые сутки пропадал где-то? Ни хрена, по-моему, не заметила. И если бы бумажку не сдуло, все равно вряд ли…»
Настроение начинало портиться. Как и всегда в таких случаях, мне захотелось уйти куда-нибудь. Ну, работа, я понимаю. Работа. И я не маленький. А что я хотел - чтобы она каждый вечер приходила подтыкать мне одеяло и желать спокойной ночи? Работа. Хорошее место, приличная зарплата. Клиенты. «Ты же у меня один, Никита, остался, и мой долг - обеспечить тебе достойную жизнь…» - «Да, мам, не беспокойся, все нормально…»
Я присел к столу. Взял из пачки рядом с пепельницей одну из ее сигарет - длинную и тонкую, с привязчивым ментоловым сладковатым вкусом. Леденец какой-то, а не сигарета.
Колян забрел на кухню, ткнулся носом в свою миску, заметил меня, жалобно замяукал, вскочил мне на колени и заурчал, тут же переходя на режим вибрации.
…Пожалуй, ничего в моей жизни не было прекрасней того полета на ушшуа. Я вспомнил еще сказочный лес, невероятные деревья…
- Чего я боюсь? - машинально поглаживая Коляна, совершенно неожиданно произнес я вслух. - Чего бояться?
Ладно. Позавтракать, что ли?.. Мне вспомнилась ухма, и я улыбнулся.
Микроволновка упорно не желала включаться. Чайник оказался с ней полностью солидарен. Я прошел в гостиную и убедился, что и телевизор, и музыкальный центр тоже вступили в античеловеческую коалицию… Твою мать, свет же вырубили! Когда успели, сволочи?! Я зарулил в туалет, выскочил оттуда, вернулся с фонариком, сел. То, что крепление для туалетной бумаги пустует, я убедился, естественно, когда что-либо предпринимать для спасения ситуации было поздно. В прихожей заверещал телефон. Я сжал зубы. Когда смолкло в прихожей, залился писком мобильник в ящике стола. Казалось, пиликать он будет до бесконечности.
Мне всю жизнь досаждали подлости мелких вещей. Туалетная бумага вот - не знаю ни одну вещь, которая бы заканчивалась так неожиданно и некстати, как туалетная бумага. В любимых книгах со стенда «Боевая фантастика» нет места мелким вещам. И проклятым ежедневным бумажкам на кухонном столе - нет места. Жизнь в этих книгах полнокровная и красочная, как и их обложки. Суперобложки. Супержизнь. В книгах и в…
В Игре.
Нет, я сказал же - к черту.
«Да почему? - завопил кто-то внутри меня. - Потому что стыдно за свое поведение на испытании? Перед Гринькой? Так он же уже… В общем… Ладно. А Макс? «Спасибо тебе. За то, что меня вытащил. Если бы не ты…»
Воспоминания о Поле Кладбища и о подземелье Поля Руин отозвались во мне дрожью.
«Тогда ты был один. Новичок. Новичкам нельзя входить в Игру поодиночке. А ты вошел и вернулся. Ты выдержал. Вот это и было настоящим испытанием. Думаешь, кто-нибудь справился бы лучше? А теперь ты не один. За тобой - все Золотые Драконы. И ты - с ними».
Фонарик тихо погас. Заряд батареек закончился. В темноте, кажется, дурные запахи ощущаются острее - тут же подумал я.
«Идиот. Так и просидишь всю жизнь в дерьме. И в потемках. В дерьме и в потемках».
- Заткнись, - сказал я вслух. - Сам разберусь.
Выбравшись из туалетной западни, я направился прямо к телефону. Он зазвонил, как только я протянул руку к трубке. Несколько секунд я смотрел на табло автоответчика, где горели красным шесть цифр.
«Ну, давай. Ты же и шел звонить. Давай, Никита!»
Я облизнул губы и снял трубку.
- Привет, Макс, - сказал я. - Знаешь, я как раз собирался тебе… Можно, да? У меня есть кое-что для Драконов. Что? Информация… Ага, надеюсь, что важная.
Через минуту я уже торопливо одевался. Сердце колотилось почему-то - черт его знает, колотилось, и все. Красный джемпер, черная ветровка и черные джинсы. Ботинки. Надо еще что-нибудь желтое. Одежда из шкафа полетела на пол. Вот блин, желтый - явно непопулярный цвет в моем гардеробе. Я пробежался по комнатам, потом заглянул в ванную. Достал из кармана измызганных джинсов золотой кулончик, продел голову в петлю цепочки. Вот теперь - порядок. Новообращенный Золотой Дракон смотрел на меня из зеркала, и я был рад его видеть. Где-то на дне сознания неприятно царапалась мысль о сделке с гхимеши, но… Ладно. Разберемся. Подумаешь - непонятка. Кто они такие - дети Поля - и кто я. Дракон! Золотой Дракон! Новообращенный Золотой Дракон!
Уже спускаясь по лестнице, я вдруг подумал, что сегодня утром, сам того не замечая, прошел очередное испытание. Третье. Вот оно-то и было, наверное, самое серьезное.

ЧАСТЬ ВТОРАЯ

ГЛАВА I

Открыл мне Макс не сразу. Мне даже пришлось дважды позвонить. После второго звонка хрипло бухнул в недрах квартиры рык Пирата, простучали торопливые шаги, и дверь открылась.
- Проходи скорее, - под аккомпанемент собачьего рычания быстро проговорил Макс.
Он был в красной футболке, точно такой же, какая теперь валялась у меня дома в корзине грязного белья, в черных тренировочных штанах и драных шлепанцах на босу ногу. Очки сидели как-то косо; стекла, утолщенные охренительными диоптриями, походили на бойницы в осевшей набок крепостной стене. Щетина здорово отросла, грозя через день-два превратиться в самую настоящую бороду.
На кухне кто-то покашливал, шаркал ногами, чем-то звенел, и Макс не пустил меня туда. Держа за ошейник угрюмо глядящего на входную дверь Пирата, он провел меня в единственную комнату.
- Сюда, - указал он на колченогое кресло под окном. - И подожди минутку, ладно?
Я кивнул. Вытащил приобретенную по дороге пачку, закурил, оглядываясь - куда бы стряхивать пепел?
Комната Макса была большой, но захламленной до чрезвычайности. Одну из стен почти целиком занимал огромный платяной шкаф; напротив него, разделенные тумбочкой, стояли две кровати, целый угол занимал самодельный письменный стол, на котором тихонько потрескивал, как сверчок, старенький «пентиум». Полок и этажерок в комнате не имелось, а бесчисленные книги Макс держал в разных, самых неожиданных местах, как заядлый курильщик - сигареты: на подоконниках, под столами, на стульях, выстраивал вавилонские башни от пола до потолка. Окно выходило на балкон, заваленный какими-то коробками, что называется, под завязку, поэтому в комнате без включенного верхнего света было довольно темно.
Ничего похожего на пепельницу я так и не нашел, пепел стряхивал в ладонь, которую потом опорожнил под кресло. А Макс все не шел и не шел. За стенкой - на кухне - он гудел что-то приглушенным басом, перебиваемым все тем же странным позвякиванием. Чего я сижу-то? По телефону он сказал: приходи быстрее, а сам…
Я поднялся и решительно направился в прихожую. Сегодняшний сон и поселившееся во мне сразу после пробуждения осознание того, что необходимо сделать что-то важное, снова колыхнулись в сознании. И надо было мне высиживать столько времени? Я вам сейчас такое сообщу, обалдеете… Морок, да? Бешеный маньяк, да? Ну, держитесь…
Дверь на кухню была закрыта. Поднял здоровенную черную морду лежащий рядом Пират.

Предыдущая страница 7 Следующая страница


Тринадцатое поле 8

- Отвали! - громко сказал я и распахнул дверь.
И остановился на пороге.
Макса я сначала вообще не заметил. А над кухонным столом нависал долговязый и тощий Гринька в длинных семейных трусах. Неподвижно глядя вниз, он болтал в пустом стакане чайную ложку. Стакан звенел, как надтреснутый колокольчик. Макс, надвинувшийся откуда-то из-за мойки, яростно глянул на меня и, повернувшись, отобрал у племянника ложку. Гринька вздрогнул, медленно потянулся за чайником, приподнят его, внимательно осмотрел и наклонил над стаканом.
- Макс… - позвал я, не сводя глаз с Гриньки.
- Русских слов не понимаешь, да?! - не хуже Пирата зарычал Макс.
Гринька снова вздрогнул и уставился на меня, по-дурацки раскрыв рот. Вода из чайника тонкой струйкой журчала на стол, с клеенчатой поверхности которого побежали на пол сразу несколько ручейков.
- Морок… - выговорил я. - Я насчет этого вашего Морока…
- Я же тебе сказал пока в комнате посидеть! - Макс рычал сквозь зубы, и это было очень на него не похоже.
Махнув в мою сторону рукой (я тотчас и без разговоров вышел в прихожую, но дверь прикрывать не стал), он облапил Гриньку и осторожно, будто опасаясь его повредить, усадил на стул. Чайник Гринька так и не выпустил, держал его, прижимая обеими руками к груди, не моргая, смотрел на меня. Вода лилась ему на колени. С нижней губы на подбородок тянулась подсохшая ниточка слюны. Я только теперь заметил, что с газовой плиты скручены все вентили, спичек на полочке нет, как нет и стойки с ножами на столе. Под мойкой, где возился Макс, валялись гаечные ключи. Воду он, что ли, перекрывал? Пират поднялся на все четыре лапы и выразительно зарычал. Я вернулся в комнату и, вытирая пот со лба, обнаружил, что у меня дрожат руки.
Макс появился буквально через несколько секунд.
- Чего ты про Морока говорил? - буркнул он, стараясь смотреть в сторону. Пират подбежал к нему, сунул голову между коленей. - Я так и понял, что за важную информацию ты принес. Я уже ребятам позвонил.
Но мне уже было не до Морока. И не до ребят. И Макс это понял.
- Пройдет, - сказал он, слегка кивнув в сторону кухни, - недели через две оправится полностью. Ну, то есть… почти…
- Это из-за того, что… - с усилием начал я.
- Да, да… - неохотно выговорил Макс. - А ты как думал?
- А он… Что значит - «почти оправится»? «Почти»?..
В дверь позвонили. Настойчивый длинный звонок. На кухне грохнуло. Протяжно и страшно замычал Гринька. Макс рванул к нему. Пират поскакал следом. Стало слышно, как на кухне хлюпает вода и тащат по полу что-то тяжелое.
Опять звонок. И торопливые удары - стучали, по-моему, ногами. Пират с лаем вылетел в прихожую. Я возился с замком, а псина царапала когтями порог. Рычажок замка, щелкнув, отошел.
- Ты - уже?! - заорал, врываясь в квартиру, Виталик.
Похоже, он именно меня и ожидал увидеть.
- Давай, давай, быстрее! Выкладывай! Если это то, что думаю, я тебе расцелую, честное слово! Ну, колись, чего ты как неживой?
- Там… - Сам не зная зачем, я полуобернулся к проему кухонной двери.
Рука Виталика (он уже тащил меня за локоть в глубь квартиры) разжалась.
- А-а-а… - дернув уголком рта, проговорил он много тише, - ты про это… Не ссы, Дракон. Дерьмо случается. А как ты думал? Кто не играет, тот и не проигрывает. Пошли, пошли, нечего тут смотреть…
- Послушай… А он что? Он…
- Он больше никогда не сможет войти в Игру. Вряд ли он даже вспомнит что-нибудь об этом…
Виталик вдавил меня в комнату, а я совсем не сопротивлялся. Вспыхнул свет. В электрическом луче смерчем, нисходящим до самого пола, заметались пылинки. Виталик совершенно по-хозяйски сбросил с плеча на кресло спортивную сумку, прошел к шкафу, с тяжким металлическим скрежетом отодвинул нижний ящик.
- Ты уже выбрал себе что-нибудь? - не оборачиваясь, спросил он.
- Что?
- Иди сюда, чего ты там топчешься!
Я подошел. Заглянул в ящик. На мгновение мне показалось, что он доверху забит настоящим средневековым оружием. Поблескивали тускло широкие лезвия мечей. Метательные ножи улеглись стайкой металлических рыбок. Грозными ежами топорщились в углу кольчужные шипастые браслеты. Потом я, конечно, понял, что все это - бутафория. Но как классно сработано! Не чета той кривой жестяной рухляди, что таскал за плечами и в сумке Виталик-Аскол.
- Макс - лучший оружейник из тех, кто был у Золотого Дракона, - цокнул языком Виталик. - Работает один, гараж переоборудовал под мастерскую - и как работает! Не для себя, ему-то не полагается доспехов. Для ратников старается. Отличный оружейник. Такого и в Поле-то отпускать не хочется. Ты думаешь, срубил себе палку, а она в Поле превратилась в первоклассный меч? Хрена! Получишь тупой огрызок, который сломается после второго удара. Хороший оружейник - это все. Гляди-ка! Во!..
Он вытащил и показал мне что-то вроде трезубца, только вовсе без древка, а с удобной деревянной рукоятью. Как длинный нож с тремя лезвиями, плотно расположенными друг к другу.
- Сталь! - коротко произнес Виталик, любуясь. - На заказ сделано. Отличная штука против колющего оружия. При парировании делаешь так… - он быстро крутанул тройной нож по оси, - оружие противника в захвате, остается только выдернуть его из рук. А? И сразу - коли! - Он резко пронзил тремя лезвиями пространство. - Один удар - три дырки! Круто, скажи?!
- Круто, - кивнул я.
- И вот еще, - он поднял недлинный и тонкий меч с короткой гардой, подбросил, перехватил за лезвие и протянул мне, - попробуй, взвесь на руке, ага?
Я взвесил.
- Универсал! Для новичков - самое то. Ну как?
- Тяжеловато вообще-то.
Виталик фыркнул. Это меня почему-то разозлило.
- Деревянный лучше, - сказал я. - У тебя вон жестяные какие-то несуразные загогулины, а в Игре…
- Профессор, - презрительно оборвал меня Виталик. - Ладно, потом, может быть, поймешь… Берешь этот?
Я пожал плечами.
- На тогда, захвати кольцо. Проденешь в ремень на поясе, потом вложишь туда меч. Ножны больно громоздкие, без них лучше. Держи…
Я принял и меч, и кольцо. Виталик полностью обернулся ко мне и подмигнул:
- Начинай, чего ты хотел там сказать?
- Я видел Морок, - сказал я. - Ну, ты говорил, что Морок никому не показывается, никто не знает даже, как это создание выглядит, а я вот на Морок смотрел, как сейчас на тебя. Несколько секунд. Запомнил. Я подумал, может, это как-то поможет?
Виталик вскочил.
- Я так и знал! - крикнул он. - Если ты остался в живых, значит, не мог его не видеть. Просто сначала не сообщил, потому что в шоке был, да? Вот это здорово, вот это повезло! За это только тебе кольцо полагается.
Я кивнул. Реакция Виталика превзошла все мои ожидания. Я-то ждал в лучшем случае снисходительной похвалы, а тут такая буйная радость… Можно подумать, вражина уже схвачена, скручена и обезврежена.
- Пацаны скоро будут, - сиял Виталик. - Давай, как все соберутся, ты нам все подробно и опишешь. Хорошо?
- Хорошо.
Виталик еще какое-то время перебирал погромыхивающие железяки, как скупец - монеты в сундуке. Видимо, чтобы отвлечься и отогнать от себя жгучее желание немедленно наброситься на меня с расспросами. Попутно он завел разговор о необходимости занятий фехтованием, начал было хвастаться знакомыми мастерами спорта, но тут в комнату, сопровождаемый Пиратом, вошел Макс. Виталик мгновенно вскочил:
- А знаешь, что случилось?!
- Нет, - поглаживая холку Пирата и глядя на Пирата, пробурчал Макс.
- Собирайся, Макс! Сегодня в Поле идем. На Морока! Мы ему, гадине, сегодня точно керосину под хвост закачаем… Никита его, оказывается, видел. Понимаешь? Разглядел эту сволочь! Понимаешь?
- Сегодня? - Макс очень встревожился. Он даже вздрогнул.
- Сегодня! Сейчас! Немедленно! Чего тянуть?
- Не тянуть, - медленно проговорил оружейник. - Обдумать надо. И составить… план, что ли? К чему торопиться? Сегодня посоветуемся, а двинем… завтра.
- Ты что, Макс? - обомлел Виталик. - Совсем, что ли?.. Какое завтра? Морок специально тебя ждать будет, да? Морок долго на одном месте никогда не задерживается.
- Все равно… - промычал Макс. - Как хотите… А я не смогу. У меня - Гринька.
- Да что Гринька?!
- Не могу я его одного оставить, - буркнул Макс. - Гриньку-то… Пару дней хотя бы переждать, а потом… Он ведь даже и не помнит ничего. Говорить еще не может. В туалет его за руку вожу.
- Он поправится? - не удержался я.
Макс посмотрел на меня и кивнул. Ну, то есть - уронил голову, а потом будто через силу поднял ее.
Виталик неслышно - одними губами - выругался. И вопросительно посмотрел на меня. Я что было сил замотал головой.
- Ладно, - сказал Виталик, вынимая из кармана мобильник. - Я сеструхе звякну, она приедет присмотрит. Ты же Светку знаешь, она верный человечек. Скажу, что Гринька того… обдолбался какой-нибудь гадостью сдуру. Надо с ним посидеть.
- Светка - это хорошо, - вздохнул Макс. - Но все равно… Ладно, - решился он, - я согласен. Согласен. Значит, на Морок? В Лесное Поле?
- На юг, - уточнил Виталик. - В Приграничье.
- Ч-черт… - обронил Макс.
Виталик глянул на него как-то странно:
- А в чем дело?
- Ни в чем…
Тут из кухни раздалось жалобное мычание. Макс умчался на кухню. А в дверь протяжно позвонили.
- Ого, это Игорь, - определил Виталик. - Помнишь Игоря?
- Игоря?
- Ну, Игорь, Егор, Егорка. В электричке-то вчера? Клещ - его имя Дракона.
- Почему Клещ? - спросил я.
Виталик поднял палец. Снова хлопнула дверь. Из прихожей послышались приглушенные голоса… негромкий смешок.
- А это Рогатый явился, - уверенно проговорил Виталик. - Он в двойке с Клещом.
- Рогатый? Он что - женат?
Виталик-Аскол шутки явно не оценил. Он недоуменно приподнял брови:
- При чем здесь «женат»? Имя Дракона дается за ратные дела, совершенные в Полях. Скажешь тоже…
Бухнул голос Макса. Смешки в прихожей смолкли. Через секунду Рогатый и Клещ ввалились в комнату. И не скажешь по их лицам, что ребята веселились только что. Егор-Клещ даже побледнел.
- Гринька-то… - сказал Егор. - Видели?
- Все там будем, - кивнул Виталик, с грохотом закрывая ящик.
Мне опять стало не по себе. Поздоровавшись, пацаны расселись на незастеленных кроватях. Рогатый (пожимая мне руку, он представился Артемом) выглядел явно постарше всех присутствующих здесь; ну, исключая, конечно, Макса. Лет ему было девятнадцать, а то и двадцать. Скудную серенькую растительность на подбородке он скручивал в тоненькую, как крысиный хвост, косичку; длинные, до плеч, волосы тоже в косички заплетал. Прямо как «капитан» гхимеши, Только лицо не морщинистое, а обыкновенное. На мизинце правой руки Рогатого поблескивало золотое колечко. Ратник одного кольца, значит. И у Клеща тоже одно кольцо. Интересно, как они эти кольца заслужили? И давно ли?
- Ну? - спросил Егор. - Чего вызывали-то?
- Хана подождем, - сказал Виталик. - Хан сейчас должен подойти.
Рогатый толкнул Егора в бок локтем. Видимо, ему не терпелось сообщить что-то.
- Да ладно тебе, - отмахнулся Егор. - Нашел время. Слышал же - Хан скоро здесь будет. Развоняется. И Макс всегда против этого дела.
- Макс на кухне, - сказал Рогатый. - А Хан… Да пошел он! Он по жизни воняет - и с поводом, и без повода. То это не так, то - не этак… Начальник, блин. Глядите!
Он пошуршал непрозрачным целлофановым пакетом, который не выпускал из рук все время, пока находился в комнате. В пакете что-то звякнуло.
- Я, мужики, зарплату сегодня получил! Первую.
- И много тебе накапало? - поинтересовался Виталик. - Сколько сейчас грузчикам платят?
- Я не грузчик, между прочим, а разнорабочий. Ну, много, не много, а… - Нагнувшись, он принялся выгружать из пакета стеклянные и пластиковые бутылки с пивом. - На то, чтобы отметить, хватит.
- Э! Э! Э! - приподнялся Виталик. - Очумел? Нам в Поле сейчас идти, а ты…
- В Поле? - удивился Клещ. - С чего вдруг?
Рогатый, взявшийся уже откручивать пробку, с искренним огорчением поставил бутылку между ног:
- Блин, ну по одной-то, а? Зря я, что ли, пер все это сюда? Перестань вонять, Виталя, будь человеком!
- Ни по одной, ни по половинке, - мотнул головой Виталик. - Дело серьезное. Хан сейчас придет, я вам расскажу. Вернее, он расскажет, - и хлопнул меня по плечу.
Рогатый вздохнул, сложил бутылки обратно и вдруг, по-собачьи раздувая ноздри, шумно принюхался. Скривился и ткнул пальцем в Виталика. Егор хихикнул.
- Идиоты, - с достоинством проговорил Виталик.
- Одну только? - в последний раз попытался Рогатый. - Каждый отхлебнет по глотку - и все. Чего там пить-то?
- Нет. Будешь выступать - Макса позову.
На кухне снова грохнуло и зазвенело. И кто-то заверещал тонким птичьим голосом. Все сразу замолчали.
- А кто такой Хан? - спросил я у Виталика. - Он у вас главный?
- Главный засранец, - проворчал Рогатый.
- Он мастер, - ответил Виталик. - Ратник пяти колец. После Битвы Десяти Полей Драконов осталось немного. В основном ратники ранга не выше трех колец. Кроме Хана, мастеров больше нет.
- А было тридцать два, - заметил Егор. - И еще магистры.
- А магистр?..
- Семь колец. Было двенадцать. Не осталось ни одного. И верховных магистров - пятеро. По числу принадлежащих нам Полей.
- Понятно, - кивнул я. - Получается все-таки, что этот Хан у вас главный.
- Да нет же! - поморщился Виталик. - Мастер. Ратник пяти колец. Стремится стать магистром, и я думаю, у него это получится. Он не главный, просто он… Более авторитетен. И имеет право раздавать кольца. Если, конечно, убедится, что воин достоин очередного кольца. Понимаешь, такого никогда еще не было, чтобы простой мастер встал во главе клана. Но так как никого выше его нет…
- Да никакой он не главный! - обрубил Клещ. - Вот-вот кто-нибудь мастером станет. У Однорукого четыре кольца… Вадик руку потерял в битве с крылатым ящером пиа, - объяснил он мне, - заслужил имя Дракона и свое первое кольцо. Но он и с одной рукой управляется ятаганом так, что против него вряд ли кто выстоит. Ну, может, Хан выстоит.
- Как это - руку потерял? - поежился я. - Взаправду?
- Хан Однорукого не очень-то жалует… - задумчиво проговорил Виталик-Аскол. - Сто раз подумает, прежде чем кольцо ему давать.
- Ну, не Однорукий, так кто-нибудь другой, - сказал Клещ. - Эх, вот раньше как хорошо было - до Битвы. Идешь по Полю в городе каком-нибудь. В Ургуне или Симху. Или Итта. А местные, завидев тебя, кланяются. Некоторые вообще на колени падали. В лавках товар бесплатно, жаль, что из Поля никакие вещи выносить нельзя. И все потому, что в Полях, принадлежащих Золотому Дракону, властвовал верховный магистр из общего мира. С посменной гвардией в полсотни человек. Никто даже пикнуть не смел! И Мертвым в голову никогда не пришло бы на наших землях показываться. Враз бы сверху на полметра укоротили. А сейчас… - Он символически сплюнул. - Всего клана даже на одну гвардию не хватит. Магистров нет. Верховными и не пахнет. Местные тебе только кивают. В лавку зайдешь, торговец - поклоны, поклоны, через каждое слово: «Хвала Создателям, их ненависть позволила нам жить», «Да славится раса Создателей», а задаром ничего не даст. Разболтались, гады! Забыли, кому обязаны своим существованием.
- Когда же Хан-то появится? - проворчал Виталик.
- А чего его ждать?! - воскликнул Клещ. - Давай, Никита, рассказывай, что там у тебя?
- Подождем, подождем! - замахал руками Виталик. - Вы что - Хана не знаете? Сейчас придет и начнет с порога: «Почему без меня?!» Ну его на фиг, ссориться с ним. Все-таки мастер. Пять колец.
В прихожей загремел телефон. Я слышал, как Макс прошаркал через кухню, взял трубку, сказал:
- Алло?..
Через минуту он заглянул в комнату:
- Тимур звонил. Говорит, задерживается. Говорит, пропесочка идет полным ходом.
- Что? - спросил Виталик.
- Пропесочка, - без усмешки повторил Макс. - Родители мозги моют по поводу успеваемости. Его же на осень оставили по трем предметам.
Клещ с Рогатым дружно захихикали.
- Грозный мастер Хан - ученик седьмого класса общеобразовательного учебного заведения, - шепотом сообщил мне Клещ.
Вот это здорово! Грозный мастер Хан. Сопли по колено. А уже мастер пяти колец. Среди игроков, как я заметил, те и самые могучие воины в Поле, кто младше по возрасту. Вот и Гринька, четырнадцати лет от роду, был ратником трех колец, тогда как двадцативосьмилетний Макс ни единого кольца не имел и назывался только оружейником. Даже не ратником. Это, наверное, потому, что малолетним легче войти в Поле. Перевоплотиться. Они более восприимчивы к игре. К Игре.

Предыдущая страница 8 Следующая страница


9 Антон Мякшев

- Не будем ждать, - решил Клещ. - Валяй, Никита.
Макс остался стоять в дверях. И дверь на кухню тоже оставил открытой. Он то и дело косил туда глазами.
- Значит, так, - опередил меня Виталик. - Никита был в Лесном Поле. Он вытащил Макса, и он… видел Морока!
- Видел? - поразился Рогатый. - Круто! Значит, теперь эта сволочь в наших руках. Мы его найдем.
Егорка-Клещ даже захохотал. И чего они все так радуются? Ну, если я, положим, видел, так что же из этого следует?
- Не тяни! - дернул меня за рукав Виталик. - Выкладывай все про этого гада.
- Он не гад, - сказал я. И продолжал при всеобщем изумленном молчании: - Вернее, не «он». Морок - это она. Женщина. Девушка то есть. Молодая. Ну, на вид лет, может быть, семнадцати. Высокая. Красивая вообще-то, - зачем-то добавил я.
- Цвет одежды? - жадно спросил Виталик.
- Не было одежды. Точно помню. Никакой.
- Ничего себе… - выдохнул Рогатый.
- Мне сначала показалось, что она одета во что-то полупрозрачное… Но потом я понял, что это - тень от деревьев. Она под деревом стояла.
- Что-нибудь еще? - поторопил Виталик-Аскол.
- Волосы длинные. Слегка вьются. Рыжие, почти красные. Яркие такие… Как и губы. А брови почему-то черные. Да, а на обеих запястьях что-то вроде широких браслетов. И из браслетов торчат стрелки без наконечника.
- Это не браслеты, - сказан Аскол, и все понимающе закивали. - Гаррифа - миниатюрный арбалет. Дальность стрельбы незначительная, но точность высокая. Пружинный механизм нужен мощный… Сколько стрелок из каждой гаррифы торчало, не заметил?
- Четыре… Нет, пять. Точно - пять.
- Десять зарядов. Нехило…
- И еще пояс у нее был. Тонкий. На нем какие-то мешочки и много-много стрелок.
- А сиськи у нее большие? - подмигнул Рогатый.
Аскол поднялся, чтобы отвесить ему подзатыльник.
- Хватит! - закричал Клещ. - Чего разговаривать-то зря? Вы же поняли - Никита ее хорошо рассмотрел. Значит, все у нас получится. Та-ак… Дело было в Лесном Поле? В Приграничье? Наверняка она, Морок, и сейчас там или неподалеку. Или уже в Симху, там легче затеряться. Кто у нас из Старейших и Всевидящих в Приграничье?
- Старейший Моту, - подсказал Виталик.
- К нему!
- Погодите! - взмолился я. - Может, мне кто-нибудь объяснит, что происходит? Ну, видел я ее, и что дальше? Как вы ее ловить собираетесь?
- Дальше - наша работа. И работа Старейшего и Всевидящего Моту, конечно, - объявил Егор. - Ты, Никита, молодец, в натуре тебе говорю. Собираемся, пацаны. Макс и Никита пойдут первыми. А мы Хана подождем, куда ж без него, родимого…
Виталик рывком вытащил ящик. Драконы подходили к ящику, брали себе громыхающие железяки, серьезно и деловито примеривали на себя по одной. Откладывали в сторону. Рядом с каждым росла несуразная металлическая кучка.
В дверь позвонили.
- Хан? - вскинулся Рогатый и, метнувшись к кровати, ногой попытался задвинуть пакет с бутылками под кровать.
- Не… - помотал головой Виталик. - Это скорее всего Светка.

ГЛАВА 2

В пальцах руки Макса, лежащей на руле, зажата сигарета. Что-то он много курит последнее время. А я вообще не припомню, чтобы он раньше курил. Пролетел мимо пост ГАИ, и Макс увеличил скорость. Теперь он не смотрел неотрывно вперед, а оглядывался по сторонам. Я понял - подъезжаем. Внутри зашевелилось маленькое сомнение: опять лезу в эти Поля. В прошлый раз чуть ногу не отгрызли, а легко могли бы и голову. Ну ладно, чего уж… Зато сейчас я не один.
- Эх, Никита… - проговорил вдруг молчавший всю дорогу Макс. - Знал бы ты, как меня беспокоит твое испытание.
- Опять двадцать пять, - проворчал я. - Ну испугался. А ты бы не испугался? Торжественно клянусь и обещаю - больше такого не повторится. Между прочим, если бы ты мне сразу все объяснил про Игру и Поля - подробно, - может быть, я с катушек и не слетел бы…
- Да я не про это!
- А про что? - удивленно насторожился я.
- Вчера утром я ходил в Поле Кладбища. Пытался говорить с Ана-Ава. Помнишь Ана-Ава?
- Еще бы не помнить…
Я представил, как Макс и чудовищное нагромождение белых костей и гнилых сухожилий, называющее себя Ана-Ава, сидят за столом переговоров. Беседуют. И поежился - бред какой-то…
- И что он тебе сказан?
Макс вытянул губы трубочкой:
- Народу хуму-хуву придется искать нового смотрителя Врат.
- Нового смотрителя?
- Видишь ли, из всех народов Поля Кладбища только народу хуму-хуву Создатели даровали право охранять Врата. Конечно, ково-кобо или, скажем, ли-ши ничем не…
- Постой-постой! При чем здесь эти… кобо… А куда подевался мой знакомец? Ты его что, замочил, что ли?
- Не я, - коротко ответил Макс. - А может, он и сам… не перенес краткого визита в общий мир. В общем, ничего из того, что меня интересовало, я не выяснил. А того типа, которого ты видел в Поле, надо все-таки прояснить. И факт совмещения реальностей надо бы расследовать.
Он мельком взглянул на меня, словно ожидая, что я что-нибудь отвечу на это. И я ответил:
- Случайность…
- Никита, - снова вздохнул Макс. - Поверь старому мудрому человеку: случайностей не бывает. Ни в одном из миров. Вообще нигде и никогда.
- Это ты-то старый?
- Я тебя почти вдвое старше. Ладно, сейчас не об этом. Я сейчас попытаюсь объяснить… Понимаешь, Поля создавались непосредственно как пространства, отличные друг от друга по особенностям ландшафта и, как следствие, характеристиками персонажей. Парадигматический принцип. Знаешь, что такое парадигма?
- Э-э-э…
- Парадигма… м-м… в нашем случае - система явлений, связанных между собой формальными и содержательными характеристиками, причем связь в большей степени ассоциативна. Другими словами, создавая Поля, люди из общего мира взяли за основу единый определенный характерный признак ландшафта. Скажем, пустыня. Пространство, обширное и пустое, покрытое песком. Это - первое звено ассоциативной цепочки. Затем следовали другие звенья - прочие многочисленные признаки пустыни. И так далее. Все, что может вместить в себя парадигма «леса», обнаруживается в Лесном Поле. Понимаешь? Поле Кладбища, Поле Солнца… В те времена Поля были пустынны. Никаких обитателей - детей Поля - не было. Первые дети Поля начали появляться тогда, когда Создателям - родоначальникам кланов Дракону и Мертвому - наскучивало сражаться друг с другом. Сначала - отдельные персонажи, потом целые семейства, племена, народы… Создатели дали толчок, а уже после этого Поля и существа, их населяющие, развивались сами собой. Понимаешь?
- Ага. - Теперь я слушал внимательно.
- Создатели давно и бесследно исчезли задолго до Битвы Десяти Полей. Дети Полей считают, естественно, что Создатели, выполнив свое великое предназначение, вознеслись на небеса, как и полагается Богам-Творцам. Ну а мы… Лично я думаю, что они затерялись где-нибудь в Полях. И скорее всего намеренно. Поля - излучение мозга Создателей, понимаешь? Генератор энергии, понимаешь? Всего Полей - двенадцать. Но существует легенда о некоем Тринадцатом Поле, которое никто никогда не видел, где никто никогда не бывал, - именно там якобы и нашли свое последнее пристанище Создатели Игры и Полей, основоположники кланов - Великий Дракон и Первый Умерший. Ну ладно, не об этом сейчас… Битва, прогремевшая два года назад, унесла жизни сотен воинов. Драконов осталось совсем мало. Мертвых - ненамного больше. На данный момент можно признать, что мы - люди общего мира - не имеем власти над Полями. Создатели - вот кто властен над пространством Полей! Я уверен, что они забыли об общем мире, они перестали быть людьми. Общего мира для них больше не существует… Если бы не так, они давно прекратили бы все это. Кому, как не им, понимать лучше всех, чем грозит дальнейшее развитие Полей? А мы… Из всемогущих повелителей мы превратились в кучку странствующих рыцарей. Этакие… забытые боги. Святая формула-заповедь «Хвала Создателям, их ненависть позволила нам жить» - стала простой присказкой, очевидный смысл которой дети Поля сейчас вряд ли и вспоминают. Сейчас мы не нужны Полям. Поля живут своей жизнью, народы собираются в города, города объединяются в государства… Целый мир, жестокий, небывалый и пугающий, полнокровно функционирует под носом у ничего не подозревающих горожан. И попытайся представить, что же получится, если совмещение реальностей - не просто единичный случай, а проявление закономерности? Если Поля уже настолько сильны, что способны прорваться в реальность общего… нашего мира!
Макс сильно побледнел. Я, наверное, тоже. А ведь лишь на мгновение представил орды сшиас, наводнившие подвалы многоэтажек; ушшуа , парящих над улицами, над брошенными автомобилями, над трупами, пронзенными мечами и стрелами…
- Никто этого не понимает, - добавил Макс. - Драконы наши - пацаны совсем. Им бы только приключения. Они только играют. Они целиком в Игре. Гринька вот уже доигрался. Эх, если бы не эта проклятая Битва! Если бы людей из общего мира было в Полях больше! Как можно больше…
- А вы не пробовали объединиться с Мертвым Домом? - спросил я. - Ну или заключить временное перемирие? Чтобы вместе разобраться?
- Да ну тебя… Я тебе одно говорю, а ты другое… Какое объединение? Как пацанам объяснишь всю опасность сложившейся ситуации? Я уж пробовал. Они играют. Для них это - Игра. Которая заключается в непримиримом противостоянии двух кланов. А Мертвый Дом, я уверен, расценит предложение о мире как хитрый маневр. Возможно, даже согласится, но с тем, чтобы подготовить ловушку помощнее.
- Ну а сам-то ты?..
- А что я? Что я могу один? Мне остается только наблюдать, запоминать, изучать. Я, конечно, не специалист по всяким таким паранормальным делам, но у меня дружок есть - одноклассник, - мы с ним в старших классах здорово дружили. Серега Коростелев. Я с ним как-то случайно пересекся, давным-давно уже, - а он, оказывается, дипломированный парапсихолог. Выпили с ним, ну и… я решился рассказать. Несколько раз потом еще беседовали, он все просил сводить его в Поле, но я… это уже нельзя, это уже слишком. Заинтересовался он всерьез, взялся какие-то выкладки делать, написал доклад, взял да и выступил с докладом на конференции. Доклад, понятное дело, освистали. На карьере пятно… Я ж его предупреждал! Ну, Серега и исчез через некоторое время. Года три назад дело было. Или два… Я так понимаю, здесь его не оценили, так он в Америку подался или в Европу. Талантливый парень, с головой.
Я переваривал слова Макса, а в голове моей неотвязно вертелась, как назойливый шарик йо-йо, мысль о моих поспешных и безответственных обещаниях гхимеши. Надо же, как они обрадовались тому, что я посулил им каф. То есть сразу три. Слово Дракона, говорил «старик», нерушимо. После всего того, что я услышал, я не мог воспринимать детей Поля иначе как сугубо враждебных существ.
- Макс, - осторожно спросил я, - а что такое каф?
Макс вздрогнул - словно от неожиданности:
- Ты где это слышал?
- В электричке… - Я сглотнул. Примерно такой реакции я и опасался. - Виталик с этим, как его… Егором разговаривали.
- Каф… - повторил Макс. - Каф… Ты знаешь, это довольно сложно объяснить. Если хочешь, я попытаюсь.
- Да уж, пожалуйста… То есть я хотел сказать - расскажи на всякий случай. В целях повышения образования.
Макс искоса глянул на меня. Мне показалось, что он усмехнулся. А вот это уже действительно странно. Чему он усмехнулся? Будто так и знал, что я заинтересуюсь этим кафом…
- Ну слушай. Ты о законе сохранения энергии какое-нибудь представление имеешь?
- Это… О том, что энергия не распыляется окончательно, а типа того… переходит в какой-нибудь другой вид?..
- Формулировочки у тебя… Хотя приблизительно верно. Всякий выплеск человеческих эмоций - ненависти, страха, чувства боли - суть энергия. Нематериальный сгусток такой. Отражения величайших битв на Земле до сих пор иногда являются людям - знаешь, наверное? В местах, где за короткое время было убито множество людей, слышатся стоны, крики и тому подобное, знаешь, да? Так вот в Полях подобные процессы протекают более… м-м… наглядно. Отголоски сражений, посмертная сущность погибших героев, ужас замученных - и прочая, и прочая, и прочая, - энергия сильнейших эмоциональных импульсов впитывается в пространство, как кровь в землю. Концентрируется в едином случайном объекте. Скажем, в камне, в обломке меча, в наконечнике стрелы… Иногда вообще остается чисто энергетической субстанцией, но и в этом случае в конце концов пристает к какому-нибудь предмету. Материальному объекту. К этой субстанции, к этому сгустку энергии притягиваются другие энергетические нити, гораздо слабее. Мощность сгустка растет и растет. И закономерно дорастает до такой степени, что обретает вещественность. И тогда начинает оказывать влияние на реальное пространство. Вот когда сгусток энергии получает право именоваться кафом. Понял?
- Э-э… А какое влияние?
Макс увлекся рассказом. Это было заметно. Он торопился рассказывать:
- Какое влияние? Хм… Пока каф не принадлежит никому, это - стихийная энергия. Характер ее влияния на окружающий мир может быть какой угодно. Каф способен вызвать землетрясение в пустыне, песчаную бурю на заснеженных горных склонах, наводнение в леской чаще и пожар на болотных топях. Звери и птицы чуют гибельную энергию и заранее покидают то место, где концентрируется каф. Зато появляются другие существа. Дети Поля называют их итху - нерожденные демоны.
- Как это - нерожденные? - спросил я.
- Хм… Дети Поля верят в то, что энергия кафа разъедает оболочку земли, проникая в темные глубины, где обитают твари, чье рождение еще не состоялось.
- Не совсем понимаю.
- Я тоже. Все, что есть в Поле, сотворено Создателями. Но ведь никто не может создать нечто из ничего. Тот же закон сохранения энергии. Каф преобразует небытие таким образом, что итху создают сами себя и появляются перед людьми в своем истинном сокровенном виде. Некоторое время каф активно функционирует, его энергия все возрастает, а достигая абсолютного максимума, распыляется.
- И все-таки не понимаю…
- Я, можно подумать, много понимаю! - фыркнул Макс. - Говорю, что слышал: не больше и не меньше. В общем, тот, кто осмелится искать каф, должен в первую очередь искать места, где происходят странные вещи. Только вот в Полях то и дело происходит что-нибудь странное, так что такие поиски - дело трудное. Единственное, что точно можно сказать, - скорее всего каф появится в том месте, где ранее происходили кровопролитные битвы, обильные жертвоприношения и прочее. На месте Битвы Десяти Полей, например… В Поле Руин.
Макс замолчал.
«Вот тебе и руководство к действию», - невольно подумал я.
- Приехали, - сказал Макс и свернул на обочину.

Автомобиль мы спустили с трассы, завели в лесопосадки и замаскировали ветвями. Перед этим Макс достал из багажника мой меч и с полдесятка метательных ножей. Меч отдал мне (я вложил его в металлическое кольцо на поясе джинсов), ножи рассовал по наколенным карманам своих штанов, закрыл багажник и кинул еще пару веток на него.
- Сойдет, - сказал Макс, - все равно здесь редко кто останавливается. Через сто метров мотель. Ну что? Пошли?
- Одни? - удивился я. - Так ведь пока нет никого…
- Догонят, - усмехнулся Макс.
Догонят? А подождать не проще?
Макс еще немного постоял, разминая плечи, потом положил мне руку на плечо:
- Вот что. Когда ты в первый раз входил в Поле - на испытание, - я не думал, что там окажется кто-то, кроме детей Поля. Кладбище - наша территория, Мертвые не имеют права появляться там. Сам знаешь уже - нас мало, мы не можем уследить за перемещениями Мертвых. Сияющую Сферу мы положили буквально в нескольких метрах от входа - до нее идти было минуту. Минута туда, минута - обратно. Честно признаться, я считал, что ты вообще никого не встретишь. Поэтому и не стал тебя инструктировать. Не хотел грузить лишний раз. А на этот раз мы в Поле задержимся дольше двух минут, гораздо дольше. Для тебя, для новообращенного, - это серьезная проверка.
Насупив брови, он выдержал значительную паузу. Я в ответ на обидный назидательный тон едва не брякнул: «И еще неизвестно, как бы ты себя вел в подземелье сшиас…» - но сдержался.
- Помни, что я тебе говорил, - продолжил Макс, - новообращенный - тот же слепой. Везде следуй за мной. Куда я - туда и ты. Один неверный шаг - и… - Его лицо вдруг набрякло и потемнело. Должно быть, он вспомнил Гриньку. - А теперь самое главное, - встряхнувшись, повысил голос Макс. - Не забыл еще цвета Мертвого Дома?
- Голубой, белый, зеленый, - сказал я.
- Да, так… Так вот - когда увидишь в Поле воина, одетого в эти цвета, - беги. А нет возможности убежать - прячься.
Это было довольно неожиданно. Я почему-то подумал, что вот Аскол, например, такого не сказал бы. Он бы сказал: увидишь - руби ему, гаду, голову, вот что он сказал бы. А Макс…
- А как же - следовать за тобой? - спросил я. - Куда ты, туда и я? Оставить тебя одного сражаться?
- Сражаться? - удивился Макс. - Я не собираюсь сражаться с Мертвыми. Я всего лишь оружейник. А ты - новообращенный. Возможно, со временем из тебя и выйдет хороший боец, но пока… Короче, ты все понял?
Я все понял. Меч на моем поясе уныло провисал до колен. Я не ощущал его своим оружием. Скорее - обузой.
- Значит, прятаться будем, - вздохнул я. - И убегать. Не лучше ли подождать Аскола и других Драконов? «Вот уж кто убегать не будет», - хотел добавить я, но вовремя прикусил язык.
- Не лучше, - отрезал Макс. Похоже, он тоже порядком волновался. Оттого и стал излишне резок. Впрочем, тут же он улыбнулся и потрепал меня по плечу. Как бы вместо извинения. - Пойдем. Время поджимает.
«Он ходил в Поле с Гринькой, - подумал я, рассеянно глядя на прогремевший по трассе тяжеловоз, - с Гринькой… То есть с Лисом. С ратником трех колец. А теперь ему приходится идти со мной. С новообращенным. С новичком. Заволнуешься тут…»
- Готов?
- Готов, - кивнул я.
Макс ступил под тень деревьев (брякнули ножи в наколенных карманах штанов), оглянулся, словно прикидывая, куда именно нужно идти, - и двинул вперед, слегка забирая влево.
- Не обгоняй, - напомнил он мне.
Я и так держался чуть позади.
- И не вздумай отстать!
Я прибавил шаг.
Вокруг стоял полдень, а здесь было сумеречно. Широкая спина Макса, обтянутая темно-желтым пуловером, покачивалась передо мной. Давешние свободные черные штаны, наползающие на красные кроссовки, понизу были уже порядком заляпаны грязью. Грязь, прикрытая палой листвой, чавкала и под моими ботинками.
«Наверное, ночью дождь прошел», - подумал я.
А трасса за нами была пуста. А где же Аскол и Хан? Где Клещ и Рогатый? Маму твою за ногу, Макс, почему мы так спешим?!
- А остальные? - опять спросил я.
- Позже будут, - не оборачиваясь, буркнул Макс.
А мы-то куда торопимся? Почему, в конце концов, мы первыми пошли? Я попытался было пристать к Максу с расспросами, но он только отмахнулся:
- Не мешай, пожалуйста, дай сосредоточиться.
Я и заткнулся.
Шли мы довольно долго. Неширокая полоса лесопосадок с трассы смотрелась почти прозрачной - сквозь скудную серую листву отлично было видно черное перепаханное поле. По меньшей мере минут пять назад мы должны были выйти на это поле, но деревья, вместо того, чтобы редеть, все сгущались. Я вдруг почувствовал, что меня начинает пробирать мелкая дрожь, будто я с мелководья пробирался к подводной яме и ноги мои уже явственно сковывал холод.
Поле!
Нет, нет еще - одежда моя не изменилась. И дурацкий тяжелый меч, навязанный мне Виталиком, неудобно оттягивал пояс, колотил по бедру тупыми краями. А грязи становилось все больше. Хорошенький дождичек пролился ночью! Настоящий ливень. Только вот интересно, почему в городе относительно сухо?
Шепотом матерясь, я с трудом вытаскивал ноги из вязкой, пропитанной влагой земли. Джинсы, конечно, к свиньям пропали. В семи водах их теперь не отстираешь. Надо было раньше сообразить и нацепить что-нибудь попроще, что-нибудь, что не так жалко, и…
Дьявольщина!
Левую пятку обожгло болью. Я взвыл, взмахнув руками, - и точно упал бы, если б не схватился руками за толстую веревку, за каким-то чертом протянутую меж ветвей.
Макс не обернулся. Он лишь позвал:
- Скорее! Что там у тебя?
- Какие-то падлы… бутылку разбили… кажется… - прохрипел я. - На стекло наступил…
- На стекло?.. Не мели ерунды.
Боясь отстать, я потащился за ним, хотя перед глазами еще плясами огненные пятна, голова кружилась от мгновенной вспышки боли, и нога, словно одеревенев, перестала гнуться. Обрывок странной веревки прилип к ладони. Я все стряхивал его, стряхивал, пока не понял, что никакая это не веревка, а нить невероятной паутины. Раскрыв рот, я оглянулся. Паутина… вокруг эта паутина. Деревья, низкие, растянувшие во все стороны корявые ветви, были серы от паутины, клочьями свисавшей до земли. Кое-где болтались белесые коконы размером с мою голову - словно громадные электрические лампочки, залитые мутным молоком. Грязь под ногами, жидкая и вонючая, приобрела гадкий зеленоватый оттенок. И солнце исчезло. Небо заливала зеленая дрянь, какая-то маслянистая слизь. Паутина… Значит, где-то рядом и пауки? Судя по толщине нитей, это должны быть поистине громадные твари.
- Макс! - заорал я. - Мы - уже?..

Предыдущая страница 9 Следующая страница


Тринадцатое поле 10

Но Макс не ответил. Он шел очень медленно, покачиваясь, руки прижимая к животу. И шел словно слепой. Вот - налетел на ветку, сломал ее грузным телом, едва не упал. Выпрямился и снова шагнул. Вот - чуть не ткнулся лбом в кривой ствол дерева.
- Макс!
- Не ори… - с усилием выговорил он.
Да, не орать… Здесь не нужно орать… Я вжал голову в плечи и осторожно обернулся, ожидая увидеть сзади чудовищное членистоногое, с хрустом размыкающее челюсти-капканы. Никого.
- Макс… - выдохнул я.
Он оттолкнулся от дерева, и его занесло в сторону. Прямо в центр растянутой меж двух деревьев паутины. Он запутался в этой лохматой простыне, а на кривом стволе остался от его ладоней красный мазок.
Макс вяло трепыхался, пытаясь освободиться, но паутина липла все туже и туже к его телу. Я добрел до него, оскальзываясь в грязи (проклятая нога словно разбухала и тяжелела), рванул нить, потом другую… Остановился я тогда, когда понял, что еще немного - и запутаюсь сам. Нити, как живые, опоясали меня, вползли мокрыми щупальцами под одежду. Черт возьми, они и были живыми! Паутина - вовсе не произведение насекомых-чудовищ, а вполне самостоятельная тварь. Голодная, судя по всему. И, конечно, опасная…
- Руби… - прохрипел Макс, отмахивая левой рукой. - Руби!
Правая его рука была уже плотно примотана к туловищу. Нити стягивали горло, наползали на лицо. Ниже пояса Макс уже превратился в отвратительно шевелящийся кокон.
И я вспомнил про меч.
Стальное лезвие легко вылетело из кольца на поясе. А лес вокруг нас зашипел и закопошился. Паутина ожила. Сверху на Макса упало несколько нитей - я одним движением обрубил их. Лезвие меча на удивление легко рассекло паутину. Следующую минуту я яростно отбивался от нитей, тянущихся к нам со всех сторон. Паутина летела лоскутами, осыпалась в зеленую грязь; нити, упав, как черви, торопились зарыться поглубже.
Кокон на дереве рядом покачнулся - молниеносно развернулся, высыпая из нутра потемневшие птичьи кости. Прыгнув вперед, я срубил его с ветви.
Еще один удар. И еще. Макс освободил правую руку и ноги. От меня нити, явно не ожидавшие отпора, расползались сами.
«Обладают ли они разумом? Или, как низшие животные, действуют на уровне инстинктов? Опасность - надо бежать! Жертва не дает себя съесть, она сопротивляется. Сопротивляясь, превращается в хищника…»
Охнув, Макс покачнулся. Я подхватил его под руку и потащил вперед - туда, где, кажется, брезжил просвет в сплошной серой лохматой паутине.
- Нет, Никита, нет! Сюда…
Подчиняясь, я сменил направление. Мне пришлось еще несколько раз взмахнуть мечом. Обрубленные нити-щупальца скрылись в грязи.
- Скорее, Никита… Скорее бы, а?
- Я стараюсь…
Я стараюсь, черт возьми! Макс тяжелый и сам почти не идет. Шатается, как пьяный, и все норовит упасть. На его шерстяной рубахе, в которую превратился пуловер, прямо на животе расплылось большое красное пятно. Подол рубахи, хлюпая, мокро бьет Макса по коленям. И руки у него в крови. И нога у меня болит просто жутко. Он стонет:
- Скорее… - и я вижу, как кровавые пузыри вспухают у него на губах.
Паутины больше нет. Серые мутные щупальца остались где-то позади. Впереди расступаются низкие корявые деревья, открывая нам затопленный зеленой жижей берег. Шепчет, раскачиваясь, камыш под темным, маслянистым небом. Болото какое-то…
- Вон туда…
И я вижу прогал в зарослях камыша. Кто-то мелькает в прогале. Очередная злобная тварь. Их там много! Не менее десятка! Но они вроде не выглядят грозными. Они выглядят мерзкими. Голые и бледные, с кожей мокрой и скользкой, как жабье брюхо, тонконогие уродцы… Совсем голые - никаких признаков даже набедренных повязок, - но нагота их не стыдная; безволосые гениталии, крохотные, словно недоразвитые, почти незаметны. Господи - у да них рожи облеплены мухами!
Увлекая за собой Макса, я неудачно переступил больной ногой и вскрикнул.
- Туда, туда!.. - хрипит Макс.
- Вон отсюда! - гаркаю я, замахиваясь на уродцев мечом.
- Не пугай… - стонет уже совсем тихо Макс, - не пугай их… Дай им вести нас…
Уродцы, не рискуя приблизиться ко мне, семенят впереди, делая белыми лапками зазывающие знаки. Мухи, роящиеся у их лиц, жужжат громко. Очень громко - заглушая все прочие звуки.
- Хорошо… хорошо… Только не пугай их…
Мы прошли через длинный коридор - по обе стороны шелестит камыш, - и перед нами выросла широкая хижина, над крышей которой висит странного вида жужжащее облако… Это никакое не облако! Мухи! Сколько здесь мух!
Поодаль громоздились еще три такие же хижины.
- Туда…
- В хижину? В эту?
Макс едва не упал. И я вместе с ним. Уродцы брызнули в разные стороны. Нет, их наверняка больше десятка - двадцать, может быть, тридцать. Из камышей таращатся облепленные мухами мордочки. Из хижины еще выглядывают - кто-то зазывающе машет лапками, а кто-то, испуганно моргая, недвижно наблюдает.
- Не пугай… их…
- Да не пугаю я! На хрен они мне сдались!
Макс хрипло прокричал длинную фразу. Кроме промелькнувшего слова «дракон», я не понял ничего. Но уродцы заметно осмелели. Я поддерживал Макса под левую руку, они подскочили к нему с правой стороны. Теперь стало легче. Я даже умудрился стереть рукавом пот со лба.
У самого входа в хижину Макс (изо рта у него струйками выталкивало на подбородок кровь) споткнулся и опасно накренился вправо. Что есть сил я потащил его на себя. Если он рухнет на этих малышей, пару-тройку точно раздавит своей тушей насмерть - только косточки хрустнут.
Мы внутри. Жужжание невыносимо. Вот странно - мух столько, что не продохнуть, а никакой вони не слышно. Или это лишь для общего мира характерно: где мухи, там и вонь?
Я опустил Макса на покрытый сухим камышом пол. Вернее, уронил. Оказавшись в горизонтальном положении, он тотчас закрыл глаза. Что дальше?
Уродцы засуетились вокруг громадного, распростертого на спине тела. На меня они не смотрели вовсе и старались не приближаться. Скользили лапками по окровавленному животу Макса, легонько трогали его ладонь, пробитую насквозь посередине. Между собой они не говорили. Мухи на их физиономиях трепыхались, жужжали тоньше, чем на лету, и каждый из уродцев время от времени привычным движением подцеплял розовым язычком насекомое с щек, подбородка и даже носа и отправлял в маленький беззубый рот. Как лягушки.
Гадость-то… Почувствовав тошноту, я отошел к стене и присел. Надеюсь, Макс знал, что делал, когда шел сюда.
Ветровка моя превратилась в короткую кожаную накидку - кусок кожи с необработанными краями и рукава до середины локтя. Красный джемпер - в красную же шерстяную рубаху, такую же, как у Макса, но со шнуровкой на груди. Джинсы и ботинки стали штанами и низкими сапогами. На широком поясе в металлическом кольце висел меч, на лезвии которого мутно белели налипшие ошметки паутины.
Я стащил левый сапог, вылил из него кровь на пол. Пятка распухла чудовищно и еще кровоточила.
Вот, значит, как. Раны, полученные в Поле, в Поле же ранами и остаются. Логично.
Вокруг Макса уродцев скопилось множество. Все они по очереди, подходя к окровавленным ранам, лапками черпали из них кровь и размазывали по собственному телу. Через минуту Макс шумно выдохнул и застонал. Боже мой, они что - все лекари?
Кто-то пискнул рядом со мной. Три уродца с вожделением смотрели на мою изуродованную пятку, слизывали мух со своих мордочек, тянули лапки ко мне…
- Но-но! - отодвигаясь, проговорил я. - А если заразу занесете?
- Никита! - Это Макс поднял голову. - Не мешай им!
То не пугай, то не мешай. Да он очнулся! И не хрипит - говорит нормальным ясным голосом. И кровь не льется изо рта… Я стиснул зубы.
- Ладно… Валяйте…
Но смотреть на это я не мог - закрыл глаза. Маленькие лапки легка касались моей ступни - еще, еще и еще. И боль уходила. Меня вдруг, словно теплым одеялом, окутало сонным спокойствием. Лекари! Точно - лекари! Они забирали боль по частицам себе, освобождая меня.
Не помню, сколько это продолжалось. Кажется, я все-таки задремал. А проснулся от того, что Макс шлепал меня по щекам.
- Давай, давай, открывай глаза! - сказал он, здоровый и бодрый. - Времени нет валяться.
Первым делом я, конечно, взглянул на свою пятку. Нет крови. Нет раны. Несколько розовых, перекрещивающихся шрамов - и все. И боли нет. Я натянул сапог и поднялся на ноги. Макс торопливо оттирал кровь с одежды - напрасное занятие. Он выглядел так, будто побывал во внутренностях только что зарезанного быка - с ног до головы в бурых пятнах. И еще - я только сейчас заметил - очков на лице Макса не было. И глаза его смотрели ясно, он ничуть не щурился.
- Как ощущения? - весело спросил он.
- Здорово, - признался я. - Вот это народная медицина! А кто они?
Уродцы жались по стенкам хижины, но поглядывали на меня уже без страха.
- Народ сава. Мы их называем болотниками. Так проще. Они единственные, кто в Лесном Поле может исцелять. Другие - лечат.
Пятка совсем не болела. Ну ни капли. Я даже подпрыгнул, чтобы лишний раз удостовериться. Отлично!
- Отлично! - воскликнул я. - Хотя лицензии практикующих врачей у них, насколько я понимаю, спрашивать бессмысленно.
- Тебе не понравилось? - усмехнулся Макс. - И заметь, совершенно безвозмездно. Главное, суметь из боя выползти, не загнуться. И потом - верно войти. Если б мы метров на двести хотя бы промахнулись…
- Я бы тебя не дотащил.
- Точно. Болотники - народец малый, беззащитный. Охотиться не под силу, а рыбачить в здешнем болоте мало того что абсолютно бесполезно, но и крайне опасно.
- Ну, чем они питаются, я уже видел.
- Ага. У них такое строение организма. Через кожные поры выделяется вещество, привлекающее мух. Обожраться от пуза такой пищей сложно, но и голодать - они не голодают…
Разговаривая, Маке стащил с себя рубаху. На животе, заскорузлом от крови, розовели два крохотных шрама - следы от смертоносных стрелок Морок. А грудь Макса оказалась обмотана в несколько слоев тонкой и плотной материей - что-то вроде шелка, но, конечно, грубее.
- Ни земли возделывать, ни охотиться им не надо, - говорил Макс, освобождая себя от повязок. - Пропитание всегда с собой. Хищники в селение не заглядывают. Были бы болотники самым счастливым народом во всех Полях, если бы их соседи не беспокоили. Взять с болотников нечего, но ведь всегда так - когда слабый под боком, сильный не удержится от того, чтобы слабого уничтожить. Просто так, ради развлечения. Как только выяснилось, что сава могут исцелять, Драконы взяли их… Короче, взяли над ними шефство. Теперь никто не смеет тронуть болотников. А для них нет высшего счастья, кроме как исцелять раненных в боях воинов Дракона. На, держи…
Разорвав длинную полосу ткани надвое, Макс протянул одну половину мне.
- Зачем? - спросил я.
- Через паутину мы не пойдем… - начал он.
Я облегченно вздохнул.
- Кстати, сражался ты неплохо. Я, честно говоря, думал, что ты…
Он не договорил. Я, впрочем, понял, что он хотел сказать. Ну и что? Я и в самом деле сражался хорошо. Сам от себя такого не ожидал. Привыкаю понемногу. Так, глядишь, заработаю первое кольцо, потом второе… Стану настоящим ратником.
- Пойдем другим путем. Дальше, через болото. Так ближе к Моту. Надо, кстати, поторапливаться, - озабоченно добавил Макс, отводя глаза. - Наши все, наверное, давно там.
Так вот почему мы вошли в Поле первыми.
Мы выбрались из хижины. Народ сава сгрудился у хижин. Все смотрели на нас. Некоторые помахивали лапками. Макс, улыбаясь, прокричал им что-то, а мне кивнул:
- Иди за мной.
И я увидел тропу из сухих стеблей камыша, ведущую прочь из селения, в глубь болот.
- Далеко идти? - спросил я, хотя мне хотелось спросить о другом: сколько еще тварей, подобных живой паутине, встретится нам по дороге.
- Не очень.
- А кстати, где мы?
- В Лесном Поле, конечно. Если точнее - в Приграничье. Недалеко от того места, где… где ты видел Морок.
- Ого, - невольно вырвалось у меня.
- На юг - выход в Поле Руин. Часа три ходу. Только мы туда, естественно, не пойдем. Пойдем по направлению к Симху. Старейший и Всевидящий Моту живет рядом.
- Это что?
- Симху? Город. Вернее, одно название, что город. А на самом деле, такое же селение, как и у сава. Ну, побольше, конечно. В Лесном Поле немного городов. Симху. Итта. Еще какие-то, не помню… Всего пять или шесть. К чему строить города, если для многих здесь лес - родной дом? Так, ладно, хватит разговаривать. Нас уже ждут. Готов?
- Готов.
- Ну, держись, Морок, - проговорил еще Макс. - Девица-красавица…

- Делай, как я, - сказал Макс, когда селение скрылось за камышовой стеной, а перед нами открылось затянутое черной водой пространство. Из воды часто выглядывали густо поросшие травой кочки, похожие на мертвые головы затянутых в трясину. Метрах в двухстах виднелись синеватые деревца, склоненные в разные стороны, с растопыренными длинными ветвями, параллельными земле.
Он повернулся ко мне и принялся тщательно обматывать себе лицо.
- К чему это? - спросил я, вертя в руках свою полоску.
- Вывеньги, - ответил Макс и наложил еще оборот, закрывая нос. - Вывеньги, - гнусаво повторил он.
- Кто?
- Ну, вывеньги… Ты не стой, а давай тоже… как я. Вывеньги. Не помню, как они по-местному называются. А вывеньгами их окрестил Сема Бочаров. То есть - Стрелок. Ратник пяти колец, мастер. И какой мастер! Из длинного лука на сто шагов веточки с деревьев рубил. Ты его не знаешь, конечно. Я его тоже не застал. За три месяца до Битвы Десяти Полей на патруль Мертвых в Горном Поле наткнулся. Троих он снял, к нему только двое подобраться смогли. А в рукопашном' бою Стрелок воин был не выдающийся. Если бы с ним кто-нибудь из наших оказался!.. Он всегда в одиночку ходил, говорили же ему… Да не так! Плотно обматывай. Нос и рот должны быть полностью закрыты. И уши, естественно. Ни щелочки!
- А дышать как?
- Тут недалеко. Видишь деревья? Ничего, потерпим. Да не так же! У тебя нос совсем открыт. Погоди, я помогу…
- Ты объясни, зачем это, и я сам сделаю! Я же не могу так, когда не понимаю смысла. Вывеньги, вывеньги… Как будто бы это что-то само по себе объясняет.
- Не трепись… - Макс крепко перетянул мне нос, попробовал повязку, чуть ослабил. - Чего тут объяснять. Сам все увидишь. В Полях полно тварей… невообразимых. У Создателей Полей было много времени, они семью днями не ограничивались. Вот так нормально?
- Дышать не могу. Полегче!
- Дыши пока ртом. Нужно, чтобы ни единой щелочки. Вывеньгам достаточно крохотного отверстия, чтобы проникнуть…
- Куда?
- В тебя, - просто ответил Макс. - Знаешь, как мошкара? Вывеньги лезут на тепло, как мошкара на свет. В нормальном состоянии они почти неощутимы, вроде струйки дыма, но стоит им попасть в среду теплую и влажную, мгновенно изменяются. Становятся твердыми и хрупкими. Как стекло. Вдохнул одного, через секунду в носоглотке - тысячи острейших осколочков. Закашлялся - а они уже во рту, в желудке. Еще секунда - вместо внутренностей у тебя каша кровавая, кишки словно через мясорубку прокручены.
- Ни хрена себе… А другим путем нельзя пройти? - Теперь я уже не возражал против тугой повязки. Ничего, как-нибудь выдержу. Это все-таки легче того, что… Вместо внутренностей кровавая каша - удовольствие ниже среднего!
- Думаешь, в этих лесах, кроме вывеньгов, никаких других существ нет? Вывеньги не хищники, а безмозглые насекомые. Надо только пройти через место их обитания - и все. Преследовать они тебя не будут. Зато, где обитают они, совершенно точно нельзя встретить никого больше. Понимаешь? Кстати, на тебе какие трусы - семейные и плавки? В смысле - плотно прилегают к телу?
- Стой!
С перевязанным носом, дыша ртом, я крепко, как только мог, затянул пояс. Штаны заправил в сапоги, голенища обвязал двумя тонкими полосками, оторванными от основного куска спасительной материи. Макс наблюдал за мной одобрительно.

Прошло минут пять, и мы были готовы. Дышать я мог исключительно ртом и с большим трудом, но зато, кажется, никаких лазеек тварям не оставил. Макс еще раз внимательно осмотрел себя и меня и неразборчиво промычал из-под повязок:
- Иди за мной.
И трусцой припустил по кудлатым кочкам-головам. Под его ногами они жалобно всхлипывали человечьими стонами. Несколько раз он останавливался и, нагибаясь, искал место, куда ступить дальше. Принципа его выбора я не понимал. То он прыгал на едва приметные возвышенности, почти по колено погружаясь в черную воду, то далеко обходил, казалось, очень удобные большие и высокие кочки, на которых одновременно могли стоять сразу трое или четверо. Когда он подолгу замирал, я нагонял его, вставал рядом и терпеливо ждал, слушая сиплое дыхание - его и собственное. В перевязанные уши звуки проникали едва слышным эхом.
«А ведь мне, можно так сказать, повезло, - подумал я во время одной из таких остановок. - Если не считать сшиас в подземелье и встречи с Морок, мое нечаянное пребывание в Полях можно охарактеризовать как вполне благополучное. Тем более что я все равно умудрился выжить. Подумать страшно, что было бы, если б меня втащили сюда. Хищная паутина и эти вывеньги. Я бы не выжил здесь и минуты. Воины Дома Мертвых - вот уж точно - не хотели меня убивать. А чего им было нужно от меня?»
- Видишь… - в перерыве между шумными выдохами пробурчал сквозь слой ткани Макс - будто в такт моим мыслям. - Новообращенный - все равно что слепой. Разве ты выжил бы здесь один? А если сюда случайный человек забредет из общего мира?
Я отрицательно мотнул головой. А потом спросил:
- Как это, интересно, сюда случайно попадают?
Макс, присев на корточки, сосредоточенно осматривался, приложив ко лбу ладонь козырьком. Повязку он чуть приспустил с нижней части лица и жадно хватал ртом воздух. Я тут же последовал его примеру. Я рад был отдохнуть, хотя и понимал - мы застряли. Метрах в трех начиналась череда островков, где даже деревца росли, но до островков в два ряда шли кочки. И Макс никак не мог выбрать - по какой дороге пойти.
- Поля развиваются с каждым годом все больше и больше, - рассеянно говорил он. - Становятся сильнее. Иногда они поглощают неосторожных… любителей прогулок по безлюдным местам. Не знаю, какие условия для этого нужны. Может, совпадение биоэнергетических векторов?
- Путаники! - внезапно догадался я, вспомнив разговор с гхимеши. - Их называют путаники!
Макс, достававший метательный нож из кармана, вздрогнул - чуть нож не выронил:
- Откуда ты знаешь?
- Ну… Слышал. Я в электричке ехал с Виталиком и этим… Игорем. В разговоре промелькнуло.
- Да, этих путаников становится все больше и больше. И это тоже нехорошая примета. Очень нехорошая. Помнишь, о чем я тебе говорил тогда, в машине? Ну вот… Чем сильнее Поля, тем больше путаников.
Он наклонился, захватил пятерней порядочный ком жирной грязи, помял ее, влепил в рукоять ножа. И поднялся.
Утяжеленный грязью нож, подброшенный высоко вверх, на секунду замер в воздухе и упал на одну из ближайших кочек. Кочка, булькнув, ушла под воду.
- Вот так, - неизвестно к чему проговорил Макс, натянул на лицо повязку и прыгнул.
Я прыгнул за ним.
Когда мы добрались до островков, дело пошло быстрее. Теперь мы почти бежали - ландшафт позволял бежать в полную силу, но те жалкие токи воздуха, что просачивались через плотную материю, не наполняли легкие. Макс бухал ножищами впереди, и я ему завидовал. Он быстрее окажется по ту сторону болота. Вон они уже, странно синеватые деревца, - рукой подать.
Я споткнулся и упал на колени. Ладонь левой руки ткнулась в какой-то коварный корень, торчащий из земли. Этого еще не хватало… Кровяная капля побежала по пальцам.

Предыдущая страница 10 Следующая страница


11 Антон Мякшев

Да какого дьявола? Нет вокруг никаких вывеньгов, а грудь жжет огнем. Поднимаясь, я стащил повязку и глубоко вдохнул. Макс бежал, не оборачиваясь. Сейчас догоню. Идти-то осталось…
Он оглянулся через плечо, резко остановился и взмахнул руками. И повернулся всем корпусом.
- Сейчас! - крикнул я. - Отдышусь только!
Макс промычал что-то неразборчивое Руками он махал как мельница. Я заметил вдруг, что он такого же синеватого цвета, как и деревья.
Это же дымка какая-то! Между мною и берегом болота. Синеватая дымка, и Макс стоит в ней по горло. Болотные испарения?
Что-то скользкое, словно слизняк, коснулось моего живота. Я взглянул вниз - рубаха задралась. Вокруг моего тела спиралью обвивалась туманная полупрозрачная змея - без глаз, без пасти, без хвоста. Скользила, как пиявка, ища, куда бы присосаться, отливала болотной мутной синевой.
Не поручусь, что я не закричал:
- Мама! - или что-то в этом роде.
Макс, закрывая обмотанное лицо руками, спешил ко мне. Я рванулся к нему, натянув повязку с такой лихорадочной поспешностью, что сломал ноготь. Он затормозил, взбивая сапогами комья грязи, и повернул назад. В синюю дымку мы влетели рука об руку.
Приступ мгновенного страха, пополам смешанного с гадливостью, был настолько велик, что меня едва не вырвало. Я будто нырнул в воду и неожиданно запутался в водорослях. Невозможность вдохнуть в полную грудь дополняла это ощущение. У самого берега я снова упал. И только тогда сообразил, что давно уже бежал зажмурившись. И повязка, распутавшись, болталась где-то на шее. Кто-то, обеими руками ухватив меня за плечи, втащил на твердую землю. Промычал в замотанные уши:
- Не дыши…
Можно было и не говорить. Я полз сколько мог, боясь не просто вдохнуть, но и даже открыть глаза.
- Идиот… - услышал я и лишь тогда открыл рот и впустил в раскаленные легкие воздух.
Макс, пунцовый, с трясущимися щеками, сидел передо мной на земле, держась руками за бока, и хрипел, тряся головой:
- Господи, какой идиот… Неужели ты не видел?
Он глянул на меня и вздрогнул.
- Твою мать… Повязка!
Повязка моя валялась у ног. Мы оба одновременно обернулись. На месте синей дымки бледно полыхало розовое зарево. Только несколько секунд - и пропало. И дымки нет.
- Можешь считать, что тебе повезло так, как не везло никогда в жизни, - медленно проговорил Макс. - И мне, кстати, тоже. Я сам чуть кони не двинул. Когда вокруг вывеньги, нельзя останавливаться. А я из-за тебя… Твою мать… Никогда не слышал, чтобы человек пробежал через рой вывеньгов с незащищенным лицом - и остался жив.
- Я же не дышал… - сглотнув, прошептал я.
- Пошли отсюда, - поморщился Макс. - Черт, странно мне как-то с тобой. Неуютно. Слишком долго везет нам. А это всегда плохая примета. Пошли.

Болото осталось далеко позади. Теперь мы шли в почти полной темноте. Кривые деревца сменили чудовищные исполины с серой, как слоновья кожа, морщинистой корой. Невероятно громадные деревья. Я их второй раз видел в Поле и все равно не мог оставаться равнодушным. То и дело останавливался, задирая голову, стараясь разглядеть - где же все-таки, на какой головокружительной высоте заканчивается их куполообразная крона, совсем не пропускающая солнечного света.
- Железное дерево, - пояснил на ходу Макс. - Их теперь мало осталось.
Он стукнул кулаком по стволу - тот загудел гигантским колоколом.
- Во, самое то. Уже умирающее. Слегка подсохшее. Местные из таких делают стрелы и копья. Даже мечи получаются. И ничем не хуже металлических. Затачиваются и долго не тупятся. Только мучиться надо, пока что-нибудь стоящее вырежешь из такой древесины, - мама не горюй. Я как-то… - Макс усмехнулся, искоса глянув на меня, - как-то хотел в общий мир пронести материал. Ни черта не получилось.
- Значит, она местная? - спросил я.
- Кто?
- Морок. Ее стрелки без наконечника. То есть без металлического наконечника. Просто заточенные и слегка обожженные.
- Морок путешествует по Полям, - подумав, возразил Макс. - В Лесном Поле недавно объявилась. А может, родом и отсюда. Кто знает… Погоди-ка… Почти пришли.
Замедлив шаги, он взялся за свой кулончик.
- Точно - пришли. Совсем немного осталось.
Теперь он не выпускал знак Дракона из кулака. Я тронул свой знак. Металл был горячим. Не просто нагретым теплом тела, а горячим - будто его держали над огнем.
Еще через минуту Маке, прижав знак к губам, прошептал что-то. И свернув влево.
- Ты разговариваешь с Драконами через эту штуку? - догадался я. - Ого, здорово! Научишь меня?
Он не ответил. Он потоптался на месте, внимательно глядя во все стороны.
- Наконец-то, - вздохнул он. - Смотри.

ГЛАВА 3

И я увидел. Железное дерево, раза в полтора больше других, окружавших его, чернело большим овальным дуплом на высоте в два человеческих роста. Над этим дуплом располагалась еще пара, поменьше и, кажется, искусственного происхождения. Если прищуриться, можно было принять чудовищное растение за человека, только что превращенного неведомым волшебником в могучее дерево. Разинутый рот и вытаращенные в изумлении глаза - «Что со мной? Я врос в землю?!».
- Ничего себе, - сказал я. - Здесь живет Старейший и Всевидящий Моту? Что ж ему никто крыльцо со ступеньками не срубит? Как он из дома на прогулку выходит?
- А он и не выходит, - сказал Маке. - Не помню, чтобы он даже наружу выглядывал… Братья Драконы! Мы здесь! Аскол!
Из дупла-рта высунулась голова Аскола. Высунулась и скрылась.
- Они здесь! - прогудел его голос.
Тотчас до земли свесилась толстая веревка. Макс крякнул, поплевал на ладони и полез первым. Карабкался он долго, пыхтя. Мне взбираться по веревке было проще. Я ступил в пахнущую древесиной, дымом и орехами темноту и огляделся.
Внутри дупло было размером с небольшую комнату. Потолка не видно. Вдоль стен расселись на корточках четверо Драконов. Троих я узнал сразу, хотя эти трое здорово изменились, войдя в Поле. Будто повзрослели на десяток лет, но не естественным образом, а посредством искусного гримирования. Странно было сравнивать их, теперешних, с теми мальчишками, которых я совсем недавно видел в квартире Макса. Плечи - шире, руки - длиннее. Но не это главное. Изменились осанка, манера двигаться, даже - выражение глаз. Более всего - выражение глаз. Они стали воинами. Ратниками. Словно кто-то всесильный гримировал не только их лица, но и внутреннюю суть… А Макс, кстати говоря, не изменился нисколько. Ну, только одежда стала другой. И я… Впрочем, интересно было бы взглянуть в зеркало.
Четверо Драконов расселись на корточках вдоль стен. Клещ и Рогатый - на них поблескивают червленые полудоепехи. Головы покрывают красные платки, скрывающие волосы. Двуручные мечи крепко установлены у колен. Ас-кол выбирает веревку; рядом с ним, закутавшись в красный плащ, сидит незнакомый широкоплечий парень с беспорядочно торчащими, как корни вывороченного дерева, короткими дредами. У парня смуглое азиатское лицо, раскосые глаза. За плечами разряженный арбалет, на коленях - напоминающий катану тонкий и слегка изогнутый меч с длинной рукоятью без гарды. Правая рука, поглаживающая рукоять меча, блестит пятью золотыми кольцами.
«Хан, - догадался я. - Тот самый - опоздавший. Ратник пяти колец, мастер…»
А в центре, обернутый бетой холстиной, сидел, скрестив по-диковинному ноги, Старейший и Всевидящий Моту - совершенно лысый старик с некрасивым даже для старика лицом; словно небрежно вылепленным из глины. Глаза его были закрыты. Впрочем, сказать, что он сидел, было бы неправильно. Он спокойно и неподвижно висел прямо в воздухе в неудобной позе. Под ним явственно алели крупные угли. Дымок, поднимавшийся от углей, прятался в складках холстины.
Я не удивился. Я поймал себя на мысли, что уже давно ничему не удивлялся в Полях.
Макс коснулся пальцами обеих рук лба, проговорил:
- Старейший и Всевидящий, - и уселся скромно поближе к Рогатому.
- Старейший и Всевидящий, - повторил я слова и жест оружейника.
- Хвала Создателям, их ненависть позволила нам жить, - не открывая глаз, тихо отозвался Моту.
Я отступил, но на место рядом с Максом опустился Ас-кол. Больше садиться было некуда - разве что на острую кромку ведущего наружу отверстия.
- Это ли новообращенный? - проговорил вдруг Хан.
- Истинно, - почтительно сказал Аскол. - Новообращенный Никита, не имеющий имени Дракона.
- Он, кто же еще, - буркнул Макс.
Хан как-то подозрительно посмотрел на меня.
- Оружейник проводил испытание? - спросил он, переводя взгляд на Макса.
- Ратник трех колец Лис и оружейник, - кивнул Макс.
- Как показал себя новообращенный?
Губы Аскола дрогнули. А Макс, пожав плечами, коротко сказал:
- Нормально.
Теперь Хан смотрел только на меня. Очень, надо сказать, пристально смотрел. И продолжал допрос:
- Когда проходило испытание? Макс ответил.
Я почувствовал раздражение. Кто он такой, этот Хан? Мало ли что ратник-мастер! В общем мире, должно быть, обычный школьник-старшеклассник, второгодник прыщавый. Или вообще какой-нибудь бездельник. Чем я ему так не нравлюсь? Он меня первый раз-то и видит. И эта дурацкая помпезная речь. Высокий слог! «Это ли новообращенный?..» Судя по всему, ратники в Поле изъясняются только так. Хорошо, что мы с Максом не ратники. Я бы себе язык сломал, пока привык…
Хан задавал еще какие-то вопросы, Макс отвечал на них. Хан, глядя на меня, несколько раз вполне откровенно покривился. Пошел ты!..
- Времени не так много, - встрял в паузу Аскол. - Не начнем ли, братья?
Хан со значением постучал окольцованными пальцами по рукояти меча и разрешил:
- Начинайте.
Моту вытянул вперед руку.
Тогда все посмотрели на меня. А я на Макса.
- Подойди к нему, - шепнул Маке. - Наклони голову.
Я так и сделал. Твердые, как кость, пальцы Всевидящего коснулись моего лба. Ничего особенного я не почувствовал. Я слышал, как Драконы, сидевшие поначалу тихо, спустя пару минут стали негромко переговариваться. У меня затекла шея, и только я хотел испросить разрешения сменить позу, старик Моту опустил руку.
- Что скажет нам Старейший и Всевидящий? - нетерпеливо спросил Хан.
- Та, кого вы называете Морок, здесь.
- Хорошо! - сорвалось у Аскола.
- Она очень близко.
- Старейший видел ее? Она в городе?
- Ее нет в Симху. Она никогда не бывала в больших городах.
- Она боится городов?
- Нет.
- А чего она боится, скажи, Всевидящий? - вылез снова Аскол.
- Ничего. Она полна собой, и в ней нет места для страха.
- Это невозможно, - наставительно проговорил Хан. - Каждый боится чего-то. У любого есть слабые стороны. Смотри глубже, Старейший.
Угли под стариком вспыхнули ярче.
- Она боится… - начал он.
Хан хмыкнул и окинул присутствующих торжествующим взглядом.
- Она боится… Я не знаю, как сказать… Вот… - Старейший Моту обеими ладонями погладил несуществующий шар.
- Что это? - удивился Аскол.
- Не могу сказать больше. Я не вижу.
- Замкнутого пространства, что ли? - предположил Макс. - То-то городов не любит…
- Нет, - резко ответил старик.
- Что - «нет»? - спросил Хан.
Моту промолчал. И заговорил снова, быстрее:
- Морок здесь. Не долго будет. Она одна. Я вижу реку меж деревьев. Обрывается. Вода падает и падает. Высоко. Вода разбивается.
- Водопад! - воскликнул Аскол. - Мы знаем это место!
- Рядом с ней люди из общего мира, - неожиданно проговорил Моту.
- Кто это может быть? - удивился Аскол.
- Я знал это! - вскочил на ноги Хан (он оказался удивительно низкорослым). - Из Драконов, кроме нас, никто не входил в Лесное Поле! Она с Мертвыми! Морок - создание Мертвого Дома! Я говорил вам об этом! Старейший, смотри глубже! Сколько их?
- Двое и двое. И еще один. И еще один, но наполовину.
- Непонятно! - раздраженно бросил Хан. - Почему наполовину?
- Люди из общего мира ближе и ближе к ней. Она не уходит. Она не боится.
- Ха!
- Возможно, они ищут ее, чтобы убить? - сказал Аскол, тоже поднимаясь на ноги. - Морок убивает всех из общего мира - и это давно нам известно. И воинов клана Дракона, и воинов Мертвого Дома.
- Мертвый Дом, будь прокляты эти твари, способен на самое изощренное коварство. Они путали нас, Драконы! - Выкрикивая эти слова, Хан почему-то смотрел на меня. - Морок - одна из них! А вы задумывались, братья, почему она не убила его?
- Ты за слова-то свои отвечай! - крикнул я. - Ты что - хочешь сказать, что я с ней заодно, что ли?
Хан осклабился. Похоже, именно к этому он и вел.
- Морок здесь, - повторил Моту. - Не долго будет.
- Нужно поспешить, - проговорил Аскол. - Если мы решили убить ее, мы должны идти сейчас. Времени, чтобы гадать, у нас нет.
- Мертвых слишком много, - подал голос Клещ. - Хан говорит, что Морок - создание Мертвого Дома, а я привык верить Хану.
- Драконы никогда не отступят перед Мертвыми! - крикнул Хан. - Я готов выйти один против всех шестерых и Морок в придачу!
Аскол, ничего более не говоря, спустил веревку и скользнул вниз. Макс поднялся - я увидел, что он растерян. Клещ и Рогатый, почему-то стараясь не смотреть на меня, по очереди прошли к веревке. Хан, опередив их, попросту прыгнул из дупла.
- Дракон, - проговорил старик Моту.
Я остановился. То, что Старейший зовет именно меня, а не кого-то еще, я понял сразу - сам не знаю как. Моту вытянул руку, я подставил ему лоб. На этот раз прикосновение его пальцев было недолгим. Когда Моту опустил руку, Макс спросил его:
- Ну что?
Рогатый задержался - он тоже ждал, что еще скажет старик.
Старейший и Всевидящий ничего не сказал. Вместо этого он разлепил веки и медленно повернул голову - вправо-влево. Рогатый охнул. Макс прикрыл лицо ладонью, как от вспышки. А я почувствовал, как бешено заколотилось у меня сердце. Всевидящий был слеп. Глазные впадины пронзительно чернели, будто черепная коробка старика была наполнена тьмой.
- Огонь… - прошептал Старейший. - О Создатели…
- Что? - переспросил Макс.
- Хвала Создателям, их ненависть позволила нам жить, - громче сказал Старейший.
Угли под ним снова вспыхнули.

Хан вложил стрелу в арбалет, со скрипом повернул рычаг.
- Он пойдет со мной, - скомандовал Хан, ткнув в мою сторону заряженным арбалетом.
Я инстинктивно шарахнулся в сторону.
- Мы в двойке с Никитой, - удивленно проговорил Макс. - Мы вошли в Поле вместе.
- Я не спрашиваю у тебя разрешения, оружейник! - повысил голос Хан.

Предыдущая страница 11 Следующая страница


Тринадцатое поле 12

Я посмотрел на остальных Драконов. Аскол обеими руками подбрасывал свои мечи. Подбрасывал и ловил. Ловил и подбрасывал. Клещ и Рогатый, опираясь на обнаженные двуручники, угрюмо молчали, смотрели в земли.
- Все помнят слова, что я говорил в общем мире, - сказал Хан. - И поэтому новообращенный пойдет со мной.
Аскол, не прекращая играть с оружием, возразил:
- Мастер, нет причин не верить ему. Без него мы не знали бы, где искать Морок. Он совсем недавно прошел испытание и уже много сделал для Золотого Дракона.
- Через несколько минут вы узнаете, что он сделал! - оборвал его Хан. - Я сказал: новообращенный пойдет со мной.
- Мастер, ты ошибаешься…
- Я никогда не ошибаюсь. Клянусь Золотым Драконом, я уже видел его лицо раньше!
Так, приехали. У меня такое ощущение, что в квартире Макса, в наше уже отсутствие, произошел какой-то не особенно приятный для меня разговор, и даже знаю, кто именно был его инициатором. Но с какой стати? Что я такого сделал этому Хану? И где он мог меня видеть?
- Слушай, брат Дракон, - заговорил я с Ханом, стараясь не выпускать из вида его арбалета, - не знаю, чего ты от меня хочешь, но на мозоль я тебе, по-моему, не наступал… Если ты считаешь, что я предатель или типа того, - скажи прямо. И предъяви, между прочим, доказательства.
- Доказательства? - переспросил Хан. - Сейчас.
Превратив и без того узкие глаза в щелочки, он поднял арбалет на уровень моего лица.
«А он ведь серьезно…» - мелькнуло у меня в голове.
И тут Макс загородил меня.
- Хан, погоди! Я не знаю, о чем речь, и нет времени выяснять. Никита пойдет со мной. Он спасал мою жизнь, я ему верю. Ребята, чего вы стоите столбами? Ну скажите ему! Никита! О чем он говорит?
- Ты меня спрашиваешь?
Хан опустил арбалет.
- Лис был отважным воином. Я всегда считал, что мастером он станет скорее других. В память о Лисе я прощаю тебе и твоему обращенному дерзость. Идите, но помните - я слежу за вами и думаю о вас… - Из колчана на боку он достал две арбалетные стрелы. - На этих стрелах ваши имена.
И он отвернулся и ткнул арбалетом куда-то в лесную гущу:
- Клещ и Рогатый! Правая рука!
Драконы, подхватив мечи, повернулись вправо, туда, куда указал им Хан.
- Макс! Левая рука!
- Пойдем, - потянул меня за рукав Макс.
Долго меня уговаривать не надо было. Ну его к чертовой бабушке, этого психа.
- Аскол!
- Я готов.
- Встретимся у водопада, - объявил Хан, стрельнув глазами в мою сторону. - Ратники! Кольцо тому, кто убьет Морок!
Макс толкнул меня, и мы побежали.

Откуда-то издалека раздавался мерный тяжелый шум водопада.
- Скоро будем на месте, - негромко сказал мне Макс. - Вот только спешить не стоит. Ратники сами разберутся, а наше дело маленькое. Ни с Морок, ни с Мертвыми встречаться нам не обязательно. Помнишь, что я тебе говорил насчет Мертвых? Если увидишь, падай на землю и замри.
- Зачем мы тогда вообще к водопаду пошли? - спросил я.
Макс потрогал через ткань карманов свои ножи.
- На всякий случай, - сказал он. - К тому же больше глаз - больше информации. Будет нужно - дадим знать нашим.
- Через знак Дракона?
- Да.
- Слушай, а как это работает, а? Типа рации? Почему золото нагревается, когда другой Дракон рядом?
- Никита, не болтай, пожалуйста, без толку. Смотри по сторонам.
Я потрогал свой кулончик. Металл был холодным.
- А почему мой знак на тебя не реагирует, а твой - на меня?
- Потому что мы вместе… - рассеянно проговорил Макс, озирая окрестности. - Мы в двойке с тобой. Когда два знака долгое время рядом, они друг друга… ну, воспринимают одним целым, грубо говоря. Поэтому в Поле принято ходить по двое. Лучше всего с человеком, которого хорошо знаешь.
Я удивился. Мы же с ним практически первый раз в Поле вместе. То есть не практически, а точно. Ненавижу, когда это словцо употребляют подобным образом. Долженствующее обозначать семантический абсолют, на самом деле оно сквозит неуверенностью. Ну ладно…
- Твой Гриньке принадлежал, - сразу пояснил Макс, заметив мое замешательство.
И правда. Следовало бы мне самому догадаться.
- Вопросов больше нет, я надеюсь?
- Навалом.
- Придержи их пока. Я тебе серьезно говорю - кончай болтать. Мертвые же рядом! Сейчас нарвемся на их двойку - мало не покажется.
- Нас, между прочим, тоже двое. И у нас оружие.
- В драку вступать я тебе категорически запрещаю, понял? Мы не ратники. Скажи - понял или нет?
- Ага, - кивнул я, не совсем, впрочем, уверенно.
Меня, честно признаться, лихорадило. Оттого и несло меня - не мог остановиться, все трещал языком. Разговор с Ханом до сих пор отзывался во мне бешенством. Страха я не чувствовал никакого. Точно не скажу - струсил бы я при встрече с врагом или нет, но сейчас я совершенно определенно жаждал боя. Меч я вытащил из кольца и нес в руке.
- И постарайся ступать потише, - предупредил еще Макс.
Мы шли теперь осторожно. Макс велел мне смотреть в оба глаза и слушать в оба уха - и сообщать обо всех подозрительных звуках. Сам он, вытащив ножи, нес пару в левой руке. На каждом шагу вытягивал шею, оглядывался; слушал, прищурившись и приоткрыв рот.
Железные деревья в этой части леса не встречались. Густая трава, переплетающаяся с колючими кустарниками, тянулась между самыми обыкновенными осинками На полянках, поросших мхом, все чаще попадались кусты с мясистыми толстыми листьями, короткими, очень прочными на вид стеблями, украшенными сверху огромными цветами красоты просто завораживающей. Больше всего они напоминали бутоны лилии, но размер и цвет… Каждый бутон немного меньше моей головы. Про цвет бутонов что-либо определенное сказать было трудно - лепестки словно переливались, меняя окраску, как морская вода под солнцем. Посмотришь издали - ярко-красные с желтым. Подойдешь поближе - бутоны потемнели, не потеряв нисколько своей привлекательности. Встанешь вплотную - почти черные, бархатные, с серебристым отсветом. Макс оттолкнул меня от куста, когда я на минуту задержался, рассматривая.
- Даже и не думай потрогать, - погрозил он, - это «волчья пасть». Местные их боятся как огня. Называют чиримту - дьявольский цветок. Знаешь, что такое венерина мухоловка?
- Нет.
- Чему вас только в школах нынче учат… Гляди.
На ходу он подобрал с земли веточку величиной с указательный палец и швырнул ее в сторону очередного куста «волчьей пасти». Огромные бутоны моментально пришли в движение. Отталкивая друг друга, рванули вперед; один, оказавшийся проворней остальных, раскрылся и поглотил веточку. Короткий хруст, лепестки, сомкнувшись, дрогнули - и вниз по стеблю пробежал небольшой комок, как кадык по горлу.
- Т-твою мать! - не удержался я.
- Вот именно. Когда-то в этих местах Мертвые казнили Песочника - мастера Дракона. Собирались отдать вывеньгам, но большинством голосов решили, что такая смерть слишком легкая. С ветви дерева на цепи опустили в заросли чиримту. Я тогда еще не был в Игре, но Гринька рассказывал: Песочник так орал, что было слышно в Симху. Опускали-то его медленно и ногами вниз… Испугался? Не бойся. Эти чиримту… - он оглянулся на переливающиеся бутоны, - еще цветочки. Вспомни тех же вывеньгов. Я как-то слышал еще о листвяных призраках. То ли растения, способные принимать материальную форму живых существ, то ли наоборот - живые существа, превращающиеся в растения. А может быть, ни то и ни другое. Духи. Сам не знаю, ничего определенного сказать не могу. Говорят, когда приходит время, они пробуждаются, открывая проход во тьму и ужас - так называемую Пасть. И заманивают в Пасть путников…
- Зачем?
- Зачем? Хм… Они же призраки - существа не вполне материальные. Они питаются не мясом, а страхом и болью, излучаемым живым разумом. В Пасти жертв ждет не мгновенная смерть, а долгая мука и… Впрочем, не знаю… Возможно, это просто из области легенд Лесного Поля. Таких легенд здесь столько, что пересчитать невозможно. Жаль вот, народы Полей до науки фольклористики не доросли еще-Тихо! Стой!
Он рухнул ничком и успел еще меня за собой потащить. Меч я при падении выронил - теперь он торчал у моего лица, вошедший едва ли не до половины в мягкую, покрытую мхом почву. Колючий кустарник почти полностью скрывал нас с трех сторон. Лишь со спины мы были открыты.
«А что случилось-то?» - хотел спросить я, но тут услышал сам.
Отрывистые металлические побрякивания врезались в монотонный шум водопада, как медные гвоздики в трухлявое дерево. Я тронул кулон на груди. Холодный. Значит, это не Дракон. И не Морок. Нечем ей особо побрякивать. Макс сжал губы, дышал коротко и часто. Он перевалился на бок и поднял метательный нож на уровень лица. Я осторожно повалил меч, стиснул рукоять.
Из-за увитой каким-то ползучим растением осинки медленно выбрел воин в белой, будто серебряной кольчуге, зеленой накидке и. голубых шароварах. На ногах его блистали в складках ткани поножи - такого же цвета, как и кольчуга. Воин шел покачиваясь, пустые ножны громко стучали по поножам - бряк, бряк…
Воин поравнялся с нами. Остановился и стал разворачиваться. Меня' поразило его лицо - совершенно бледное и пустое, словно по нему прошлись из пульверизатора белой краской. В обоих ушах болтались крупные серьги, а растрепанные волосы были безжизненно-серые, с синевой. Маленькую стрелку, торчащую из его головы чуть повыше виска, я заметил не сразу. Вокруг раны - никаких признаков крови.
- Ох, ё-о-о… - разлепил губы Макс.
«Двое и двое. И еще один. И еще один, но наполовину», - вспомнил я слова Старейшего и Всевидящего Моту. Не этого ли бедолагу он имел в виду, когда говорил про «половину»?
Мертвый что-то бессвязно выкрикнул, взмахнув руками. Постоял немного и качнулся вперед, точно намереваясь снова тронуться в путь, но не решаясь определить нужное направление. Чего Макс-то медлит? Застыл со своим ножом…
- Кидай! - шепнул я.
- А?
- Он же сейчас уйдет!
Макс облизнул губы. Может быть, опасности, подстерегающие путешественников в Лесном Поле, он и знал хорошо, но в ратном деле явно не был силен.
- Давай!
- У них тоже… - прошептал Макс.
- Что?
- Двойки!
Ага, значит, напарник этого увечного где-то рядом. Вот чего боится оружейник. Но Мертвый, хоть и стрелка в голове ему здорово мешает, вот-вот заметит нас… К чему дожидаться этого?
Видимо, Макс подумал так же, как и я. Внезапно решившись, он встал на колени, несильно размахнулся и метнул нож. Я почему-то четко отметил, как мощно сработала его кисть - только кисть; рука при броске почти не шелохнулась.
Нож влетел Мертвому в середину горла. Воин дернулся, но не упал. Подняв руки, он с усилием выдернул нож из собственной плоти, поднеся его близко к лицу, тупо уставился на чистое лезвие. Не пролилось ни капли крови. Из глубокой черной расщелины на горле Мертвого со свистом вырвался воздух. Он выронил нож и осел на землю, склонив голову. Грудь его несколько раз вздрогнула (воздух свистел из-под прорубленной кожи на горле), замерла. Он еще шевелился, когда Макс, поднявшись во весь рост, метнул второй нож. Бросок оказался очень сильным. Нож пробил черепную коробку и глубоко погрузился в голову воина Мертвого Дома - как раз пальца на два под торчащей стрелкой.
Мертвый упал в мох изувеченным лицом.
- Готов, - негромко констатировал Макс.
Я встал на ноги, зачем-то пригладил волосы. Руки почти не дрожали, только сердце колотилось, как после долгого бега.
- Добить надо, - сказан Макс. - Чтобы наверняка. Сделаешь?
- Нет, - сразу отказался я. - И не проси. Блевану.
- Дай-ка меч…
Я отдал ему оружие.
- Думаешь, мне легко? - говорил Макс, с опаской приближаясь к трупу. - У ратников это как-то естественно получается. Раз - и готово. В горячке схватки. В конце концов, это всего лишь Игра. Мы же не убиваем его по-настоящему. Просто изгоняем из Игры.
Я отвернулся. Макс громко хекнул, что-то хрустнуло.
- Все, - сказал он. - Иди помоги мне.
Стараясь смотреть в сторону (хреново это у меня получалось, надо сказать), я помог оружейнику закидать обезглавленное тело ветками. Макс еще задержался. Он вспомнил, что надо снять с Мертвого серьги и выдернуть ножи. Странно я себя чувствовал, наблюдая за этим. С одной стороны, мне было почти радостно оттого, что я побывал в настоящем бою и даже вроде бы победил. А с другой… «Долго мне придется к этому привыкать, - думал я, пока Макс гадливо чертыхался над трупом. - А вот Хан, он бы, наверное, возиться не стал. Просто отрубил бы уши вместе с серьгами - и все дела…»
- Как ни крути, а Создатели - мудры, - проговорил вдруг оружейник. - Золотые Драконы и Мертвые - идеальные противники; это значит, шансов на компромисс нет. Кланы противоположны друг другу по сути. Золотой Дракон - вечная жизнь; Мертвый Дом - вечная смерть. И вечное их противостояние. Если бы тебе не повезло стать Мертвым новообращенным, твое испытание было бы совсем другим.
Он многозначительно замолчал. Мне вовсе не хотелось уточнять, каким образом Мертвый Дом посвящает в самое себя новых членов, но Макс продолжил:
- После того, как новообращенный самостоятельно входит в Поле, он должен вступить в бой с сильнейшим воином Дома.
- И победить? - удивился я.
- И проиграть. Затем павшего инициируют. Сцеживают кровь и пронзают плоть серебром. Видал серьги? В следующий раз новообращенный входит в Поле уже Мертвым - бесстрашным воином, искренне преданным своему клану, не чувствующим боли и сострадания, безразличным к ужасу смерти. Чего бояться, если ты уже мертв?..
- Получается, Мертвые сильнее вас… нас?
- Пошли отсюда, - сказал Макс, выпрямляясь. - Водопад уже близко.
Мы не разговаривали минут десять - пока впереди между деревьями не заблестела неширокая, но очень быстрая лесная речка. Я все переваривал столкновение с оборотной стороной героических приключений. В книгах все не так. Гадов-противников в честном бою поражают точным ударом в грудь. Они скрежещут зубами, бормочут длинные проклятия и умирают пачками, раскинувшись на поле брани в картинных позах. Положительный воитель, раненный в левое плечо (почему всегда в левое плечо, а?!) перевязывается и ублажается златокудрой девой, чтобы на восходе выйти с ней в цветущую, освобожденную от зла долину, откуда чудесным образом исчезли многочисленные окровавленные трупы врагов… «И они рука об руку зашагали навстречу новому солнцу и новой жизни…»
Завидев речку, Макс пробормотал:
- Вышли на финишную прямую, - и без всякого перехода продолжил: - Чувства гуманности и филантропические стремления распространяются все более и более. В Лейпциге образовалось общество, поставившее себе задачей из сострадания к печальной кончине старых лошадей… есть их.
Я даже приостановился. Я не понял и половины.
- Это ты чего сказал? - спросил я.
- Это не я сказал, - ответил оружейник довольно мрачно. - Это Кьеркегор.

ГЛАВА 4

Речные мутные воды несли с собой черные, сверкающие, как бы лакированные коряги, ветви, листья и прочий лесной мусор. Река шагов в десять шириной бурлила в обрамлении крупных валунов - будто кто-то специально выложил ими берега: так, чтобы сложно было подступиться к воде. Шум реки сливался с грохотом близкого уже, но пока не видимого из-за деревьев водопада.
Пробежав немного вдоль валунов, Макс остановился. В его руках снова появились ножи.
- Две новости! - выкрикнул он. - Одна плохая, вторая еще хуже.
Я быстро огляделся. Вроде никого.
- Водопад метрах в двадцати! - Он тронул свой знак Дракона. - А наших поблизости нет. Мы пришли первыми! И вторая новость… Вон там, кажется, что-то… Ай, черт!
До того, как с его губ сорвалось последнее восклицание, я успел посмотреть туда, куда смотрел он. Заросли кустарников рухнули, скошенные под корень, и к реке, отрезая нам путь к отступлению, бросился воин в сверкающей кирасе. Белые, как снег, длинные волосы, скрученные на затылке синей бечевкой, летели за ним диковинным хвостом. Широкий и, должно быть, очень тяжелый меч он держал у груди обеими руками.
Макс, пригибаясь, метнул в него один за другим два ножа. Воин на бегу дважды отпрыгнул - вправо-влево, - и ножи пролетели мимо.
В ушах Мертвого неслышно звякали сразу четыре кольца. По два в каждом ухе. Он уже не бежал, он приближался странным танцующим шагом, как-то вполоборота, левую руку, защищенную на плече и предплечье двумя длинными пластинами, выставив вперед, а правую - с мечом - отведя назад для удара.
- Никита!
Обернувшись, я заметил, что Макс уже вскарабкался на валун. За его спиной бурлила река.
- Скорее! Скорее! Давай сюда, чего встал!
Чтоб я сдох, если я именно хотел вступить в единоборство с Мертвым. Оторопел и упустил драгоценные секунды - вот как было. Когда Макс снова заорал:
- Сюда лезь! - и он, и я понимали, что уже поздно.
Мертвый теперь не бежал, а шел на меня спокойно. Он даже не улыбался, он недовольно щурился. Наверное, разглядел, что на руках моих нет колец - что с меня даже маломальского трофея снять нельзя будет и воспринимал меня как досадное препятствие на пути. Сейчас вот быстренько покончит с придурком, неумело держащим в руках меч, и ринется дальше.
Ждать смертельного удара было попросту невыносимо. Я завопил что есть сил и что есть сил ударил мечом, метя в белое невыразительное лицо. Мертвый легко отбил удар, крутнул свой меч, превращая оборону в атаку, и обратным движением точно раскроил бы мне череп, если бы я удержался на ногах.
Но меня занесло вперед. Я покатился мимо противника кубарем по траве вдоль валунов, стараясь не выпустить из рук меч; я вскочил на ноги шагах в пяти от врага и с удивлением заметил, что, пока катился, умудрился не распороть себе брюхо собственным оружием.
Мертвый прыгнул ко мне, попутно закованной в железо рукой отбив брошенный Максом нож - будто отмахнулся от мухи. На этот раз времени у меня было мало. Я едва успел подставить клинок под удар широкого меча. Удар был так силен, что меня отбросило на два шага назад, а ладонь руки, сжимающей меч, обожгло как кипятком. Еще удар - отточенное лезвие летит мне в глаза". Я шарахнулся в сторону. Лезвие свистнуло у лица, и я опять не удержался на ногах и упал. Мертвый шагнул, одновременно замахиваясь… и вдруг вскрикнул, дернувшись всем телом.
Задыхаясь, я поднялся. Мертвый, не сводя с меня побелевших глаз, зубами вытаскивал метательный нож из левого предплечья. Молодец Макс - сумел вс?дить ему между защитных пластин!
- Никита-а!
Дерьмо собачье! Надо было бить тогда, когда он был занят своей раной! Я снова, как дурак, промедлил и теперь отступал, глядя на то, как Мертвый, выплюнув нож на траву, шел на меня, вращая над головой мечом. Быстро, быстро, еще быстрее. Сверкающий круг, в который превратился меч, завораживал - глаз не оторвать. Наверное, Мертвый на это и рассчитывал.
- Сука! - закричал я, стряхивая наваждение. - Вертолет гребаный! Иди, бабушке своей засади!!!
Круг рассыпался. Мертвый остановился, удивленно моргнув. Не думая,» швырнул меч ему в голову, повернулся и побежал. Через несколько секунд Макс, сопя, уже втаскивал меня на валун.
Прежде чем прыгнуть в воду, я оглянулся. Мертвый, оскалясь, бежал ко мне со всех ног. На лбу его темнела отметина от моего меча.

Предыдущая страница 12 Следующая страница


13 Антон Мякшев

Воды в реке было по пояс, но сильное течение сбивало с ног. Нам не надо было прилагать усилий для того, чтобы двигаться вперед. Мы просто старались удержаться на поверхности и по возможности уклонялись от больших коряг, кувыркающихся следом. Уши забивало водой и мерным грохотом, становящимся все громче и громче.
Мертвый бежал по берегу, не отставал.
- Грубо! - кричал Макс, отфыркиваясь и прикрывая ладонью нос от брызг. - Но действенно. Я бы никогда до такого не додумался! Надо же! Я думал - тебе каюк! Уверен был, что ты и минуты не продержишься!
- А дальше что?! - проорал я.
- А?!
- Дальше?!
Макс сразу заткнулся. Ясно, что дальше. Водопад. Некоторое время мы в безопасности, ну а потом?.. Мертвый в воду за нами не полезет. Будь он хоть сто раз искусный боец, но со всем его железом по пояс в бурлящей воде многого не навоюешь. Вылезти бы на берег с другой стороны - но это тоже вряд ли получится. Вон Макс - шарит глазами по высоким осклизлым валунам в поисках малейшей лазейки. Хрен там. Я ж говорю - как будто кто-то специально наваливал эти чертовы камни, готовя нам ловушку.
Пару раз я хватался за кулончик - мне все казалось, что он немного нагрелся. Ничего подобного - холодный. Мы с Максом финишируем у водопада первыми. Ура. А другие Драконы даже тел наших не найдут. Ну, если только дальше по течению, за водопадом, где-нибудь к камням прибьет.
Грохот все усиливался. Странно, но сейчас я настоящего страха не ощущал. Счастье, пузырящееся во мне от того, что я вышел живым из смертельного боя, заглушало все остальные чувства.
Зато Макс явно начал паниковать. Теперь он искал не лазейку, а хотя бы уступ над поверхностью реки, за который можно будет зацепиться. Коряги и ветки, проплывавшие мимо, каждый раз заставляли его вскрикивать. Течение стало много сильнее. И вода все чаще накрывала нас с головой. Мы, не сговариваясь, повернулись спиной к водопаду, как могли тормозили движение, но все равно воин Мертвого Дома остался далеко позади. И Макс отстал от меня - я как более легкий несся впереди. Нас неудержимо тащило туда, где твердь под ногами окончательно исчезнет, толщи воды увлекут нас вниз, сбросят черт знает с какой высоты, расплющат, скомкают, сломают, убьют…
Последние несколько метров я ничего не видел и не слышал. Грохот оглушал. Сплошные брызги ослепляли. Дна уже не было, меня крутило, как пуговицу в стиральной машине. И когда я, выбившись из сил, оставил попытки к сопротивлению - вдруг развернуло по течению.
На мгновение мне открылся необозримый простор. Кроны деревьев расступились, голубое небо ринулось на меня, где-то далеко внизу промелькнула сине-зеленая линия горизонта, мне показалось, что я взлетаю прямо к солнцу. И тут ошеломительную картину смыло из глаз мощной водяной волной.
Я думал, что тотчас и расшибусь о воду, но удара даже не почувствовал. Лишь когда зазвенело в ушах и сдавило грудь, понял - я уже на порядочной глубине и надо всплывать. Долгие секунды ожесточенного напряжения всего тела - и мутное клокотание сменилось хорошо знакомым грохотом. Я вынырнул, хватанул ртом воздух, увидел, открыв глаза, небо - снова ушел под воду. Вынырнул, и опять меня накрыло. Одежда, ставшая свинцовой, тянула на неведомое дно. Вокруг вспухали бесчисленные водовороты, белой пеленой висела водяная пыль, небо переворачивалось у меня над головой, в желудке булькала вода, рот постоянно забит был водой, как я ни отплевывался, из ноздрей брызгали фонтанчики; и все, за что я хватался, оказывалось водой.
Наконец меня шмякнуло боком о плоский камень и перевернуло. Вода отступила. Я ощутил себя на тверди. Инстинктивно я перекатился дальше к высокой стене, тянущейся далеко наверх - наверх, к самому берегу, поросшему деревьями. Минут десять я просто дышал, ничего не соображая. Ноги еще окатывало волнами, но спиной я прижимался к мокрому камню, и мало-помалу понимание того, что и на этот раз мне удалось выжить, заполняло мое сознание.

Макса нигде не было видно. Вообще никого не было видно. Только кипящее озеро, сужающееся в перспективе, высокие скалистые берега, небо и, конечно, водопад. Тонны воды, окутанные белой невесомой пылью, низвергались с высоты пятиэтажного дома. Если бы мне сказали раньше, что я рухну с пятиэтажки и останусь живым и невредимым, я бы ни за что не поверил. Я и сейчас не очень-то верю…
Движением, начинавшим становиться привычным, я тронул кулон на груди. Чуть теплый. Это меня приободрило - значит где-то рядом Драконы. Осторожно, очень боясь поскользнуться, я поднялся на ноги. Так - наверху метров десять отвесной скалы. Нечего и думать взобраться туда. Внизу клокочет водоворот, от одного вида которого меня мутит. Я стою на небольшом пологом выступе, этаком балкончике, справа и слева от меня вдоль берега выглядывают из мутного потока обточенные водой валуны. Большие и маленькие, всякие. Если постараться, можно попробовать перепрыгивать с одного на другой и таким образом выбраться… куда-нибудь. Рядом с водопадом скалы менее отвесные, и уступов там больше. Следовательно - направление определено. А оставаться на одном месте не надо. С берега я прекрасно виден. Хорошо, если Дракон меня заметит. А если воин Мертвого Дома? Ему даже рук марать не придется. Столкнет мне на голову камешек и плюнет вслед… Нужно спешить.
Даже удивительно, как это я в силах мыслить логично. В башке шумит водопад, глаза страшно воспалены, точно я выкупался не в воде, а в песке. Я разулся, закатал штаны и прыгнул. Получилось. На третьем валуне я скинул куртку и рубаху. Знак Золотого Дракона грел голую грудь. Покричать? Нет уж. Здесь не только Драконы. После пятого валуна я приноровился соразмерять расстояние для предстоящего прыжка, и дело пошло быстрее. А до этого я пару раз чуть не сорвался.
Скоро я приблизился к водопаду. Валуны, выглядывающие из-под волн, вели за сплошную стену падающей воды, наверх, но не на берег. Тут я просчитался. До нижних уступов берега не допрыгнуть. Зато сверху меня теперь не видно - и то хорошо. Я не останавливался, опасаясь сбиться с налаженного ритма. Прыжок - валун. Еще прыжок - валун, еще… Мощные струи отделяют меня всего мира, и, кажется, грохот здесь потише. А может быть, я просто привык. Становится темнее, валуны поднимаются выше, образуя великанскую лестницу. Я уже не прыгаю, а, задирая босые ноги, переступаю со ступеньки на ступеньку. По крайней мере я нашел укрытие, где можно отсидеться до поры до времени.
Пещера на пути. Нет, не пещера, а глубокая ниша.
Я иду все дальше и выше. Камни окружают меня со всех сторон. Я как бы погружаюсь в скалу, а стена водопада все отодвигается. Облако водяной пыли осталось далеко внизу.
Еще одна пещера. Туда я даже сунулся и дополз до самого конца в надежде, что камень все-таки расступится и выпустит меня на берег.
Тупик.
Две следующие пещеры были завалены камнями, туда я не заглядывал, а третья - по моим подсчетам, находящаяся совсем у поверхности, - открылась мне удобным полукругом.
Я глубоко вдохнул и шагнул в темень. Гром водопада отдавался тут еле слышным шорохом. Сначала я шарил руками перед собой, а потом впереди забрезжил слабый свет. Мне пришлось остановиться и зажать руками рот, чтобы не вскрикнуть от радостной неожиданности. Свобода! Выход!
Не удержавшись, я побежал. Световой луч превратился в круглую дыру на потолке, прикрытую ветвями и широкими мясистыми листьями кустарника.
- Свобода! - все-таки крикнул я и тут же споткнулся и упал на колени.
Поднимался я медленно, очень медленно. Радости не было и в помине. Спасение молниеносно преобразовалось в очередную западню.

Время будто вернулось назад. Я снова стоял, боясь шелохнуться, а в глаза мне смотрел змеиный глаз остро наточенной стрелки.
А Морок теперь выглядела иначе, чем в момент нашей первой встречи. Рыжие волосы всклокочены, на щеке глубокая ссадина. А может, и порез. Рана, нанесенная оружием. От скулы до основания шеи застыла кровяная дорожка. Морок тяжело дышит. Левая рука ее, на которой вместо браслегга-гаррифы большой выпуклый кровоподтек, как-то неудобно прижата к обнаженной груди. Зато правая вытянута ко мне, из гаррифы торчит единственная стрелка, а в кулаке угадывается тонкий рычажок. Стоит ей сомкнуть пальцы плотнее, стрелка с коротким свистом сорвется с креплений.
Она скользнула взглядом по знаку Дракона на груди, по моей татуировке-ворону. Через секунду я впервые услышал ее голос - низкий и какой-то влажный, будто пахнущий осенней листвой:
- Это опять ты?
- Честное слово, не специально! - вздрогнув, воскликнул я и сам поморщился - так глупо это прозвучало.
- Ты идешь за мной?..
То ли вопрос, то ли утверждение…
- Я сам по себе. Я тебе ничего не сделаю, - зачем-то добавил я. Опять глупость. Что я могу ей сделать? Я бы треснул себя по лбу кулаком, если б не боялся лишний раз ворохнуться. - Опусти руку, - решился я попросить. - Дай мне пройти…
Никакого ответа. Она все еще держала меня на прицеле. И молчала.
- Ну, пристрели! - взмолился я. - Или опусти! Невыносимо, на самом деле!..
- Я не могу тебя убить. - Морок качнула головой. - Ты не позволяешь мне убить тебя.
- Я не позволяю?! - Я так удивился, что даже не испытал облегчения от ее слов.
- Ты такой, как все они. И другой. Много огня… здесь… - Она на секунду завела глаза под лоб, точно хотела указать на голову.
Опять огонь. Который раз уже слышу. Старейший и Всевидящий гхимеши Ирри говорил о трупах паукообразных тварей: они убиты все и сразу. Огнем. Сказал - и дотронулся до своей головы. Старейший и Всевидящий Моту тоже говорил…
- Ты идешь за мной. - На этот раз точно утверждение, а не вопрос. - Я не знаю, хорошо это или плохо…
- Послушай, - заговорил я. Морок словно задумалась, словно колебалась в выборе решения. Я не мог этим не воспользоваться. - Послушай, я против тебя ничего не имею… Я даже никому не буду рассказывать, что видел тебя здесь. Ты же прячешься?..
Пальцы на рычаге шевельнулись.
- Не надо! - совсем уж постыдно вскрикнул я, вжимая голову в плечи. - Отпусти меня, а? Я знаю - и Мертвые, и Драконы охотятся за тобой, но ты ведь тоже убиваешь их… - Я прикусил язык в прямом смысле - так резко стиснул зубы, чтобы не нагородить еще чего-нибудь лишнего и опасного.
Морок внимательно смотрела мне в глаза. Потом вдруг передернула шеей, вытянула вперед подбородок - ее лицо неуловимо изменилось. Ее глаза, еще секунду назад черные, как скол антрацита, вспыхнули и побелели. Я не успел испугаться - и все стало по-прежнему. Нет, не все… Она опустила руку, вооруженную гаррифой! Она улыбнулась! Так странно было видеть ее улыбку.
- Я - ветер! - улыбаясь, сказала она. - А ты - огонь! Теперь я увидела! Только у меня мало ветра, а у тебя много огня! Прости, хозяин крави, что я не разглядела тебя с самого начала! Я не могла понять, на кого ты похож. Только сейчас поняла. Ты похож на меня.
Наверное, у меня был довольно глупый вид. Наверное, выслушав ее короткую речь, я классически разинул рот и выпучил глаза. Почему иначе она рассмеялась?
- А ты не видишь? - спросила она.
- Я?.. Не вижу чего?
- Ветер в моей голове!
- Ветер в твоей голове?.. Вижу, да… - запинаясь, ответил я. - Вижу, правда! Судя по твоему одеянию, вернее, по отсутствию оного, - так оно есть. Ветер в голове. А у меня огонь. Вельми круто. Можно пройти?
Выговорил я это и вдруг догадался, что не очень-то спешу. Морок вовсе не собиралась меня убивать. К тому же она улыбалась. Я заметил, что кожа Морок очень белая, не тронутая ни солнцем, ни пылью; странно, что такая белая, прямо не поверишь, что она ходит без одежды. Ожившая мраморная статуя, совершенная в античной красоте. Руки и ноги гладкие, без бугров мышц, словно литые; и очень сильные - это сразу видно. Бедра, чуть прикрытые черными кожаными мешочками, висящими на тонком поясе, даже на вид упругие, без всяких признаков жира. Признаюсь, что мысли мои неожиданно потекли по совсем иному руслу.
- Ничего ты не видишь, - услышал я.
Я потупился, но Морок рукой, вооруженной гаррифой, ткнула мне в переносицу. Я вскрикнул, а она тотчас накрыла мои глаза пальцами и сильно сжала.
- Больно! - чуть не завопил я, но почувствовал, что боли уже никакой нет. Моя кровь стала электричеством, волосы явственно зашевелились на голове.
- Вот так смотри, - сказала она и опустила руку.
Неясный вихрь, сотканный из игольно-тонких ярких нитей, метался по тесной пещере. Он вился веретеном прямо передо мной, но в то же время заполнял целиком пещеру. Я моргнул. Морок стояла напротив и улыбалась. Наваждение исчезло, но не совсем. Горячая дрожь, проснувшаяся во мне от прикосновения Морок, затаилась в кончиках пальцев. С каждым ударом сердца по венам проносились какие-то разряды вроде электрических и замирали в районе затылка. Тело словно пульсировало, хотя внешне, я уверен, этого заметно не было. Что она сделала со мной?
- Что ты сделала? - проговорил я, ожидая, что изменится и мой голос. Нет, он звучал так, как и обычно.
- Ты ведь такой же, как и я. Разве ты раньше ничего подобного не чувствовал?
- Н-нет… - с появившейся откуда-то неуверенностью ответил я. - Раньше никогда, но…
Я замолчал, уставившись на свою руку. Рука как рука, но все же что-то не так. Может, дело в том, что я стал видеть как-то по-другому? Ощущение было немного похоже на то, когда покуришь очень хорошей травы. Огненными волнами налетали воспоминания: бешеный взрыв в моей голове и обугленные трупы сшиас, переполняющие заваленный колодец… стая вывеньгов, мгновенно погибших, как бабочки под струей пламени… И это сделал я сам? Отчаянный страх, каждый раз, когда мне угрожала смертельная опасность, отключавший рассудок, пробуждал нечто давно жившее во мне - то, что никогда не должно было проснуться, не покидай я пределов общего мира. Нечто, в пространстве Полей обретшее форму всепожирающего огня. Огня из моей головы.
- Садись, садись… - Она почти силой усадила меня на камни. - Прости меня, повелитель кравы , мне надо было тебя предупредить.
- О чем?..
Она не ответила, посмотрев на меня так, будто я и сам прекрасно должен быть понимать, о чем.
- Я рада, что встретила в этих жутких землях тебя, - заговорила она, словно продолжая давно начатый разговор. - Я долго здесь. Не помню сколько. Здесь много плохих мест. Если ты пришел за мной, значит, ты поможешь мне вернуться?
- Куда?
- Там, где наш дом.
- Наш дом? Ты из общего мира? - осенило меня.
- Что такое общий мир?
Н-да, ошибка. Не может она быть из того мира, где я родился и вырос. Откуда угодно, только не оттуда. Хотя… по воинам Мертвого Дома ведь не скажешь, что они - обыкновенные мальчишки из тех, что каждый день попадаются на улицах, в магазинах… да мало ли где…
- А откуда ты? - осторожно спросил я. Я хотел еще спросить, почему она уверена в том, что мы земляки, но не стал опережать события.
Морок опустила голову.
- Я не очень хорошо помню.
- Россия, - начал я. - Москва, Кремль… Вологда, Саратов, Рязань, Астрахань?.. Телевидение? «Жигули»? Пиво? Универмаг? Ну, что еще?.. Школа, институт, лекция?
- Что это?
- Никогда не слышала? Булочная, троллейбус, метро, светофор?.. - еще раз попытался я.
Она только отрицательно качала головой.
- Понятно, - вздохнул я. - Извини, но, кажется, мы с тобой родились в разных местах. Погоди, а как ты сюда попала?
- Я не помню! - В ее голосе послышалась перемена.
- Хоть что-то ты должна помнить о своей прошлой жизни?
Морок вновь дышала тяжело и часто - как и тогда, когда я на нее здесь наткнулся.
- Чудовища… - выговорила она. - Вокруг полно чудовищ. Огромные и маленькие. Разные. Но все очень быстрые и голодные. Города населены ими. У них горящие глаза. Так ярко - что в темноте видно за много-много шагов. Они пожирают людей. Люди боятся и покорно идут в разинутые пасти… Молоко! - выкрикнула она.
- Что?
- Молоко… - неуверенно повторила Морок это слово.
- Ладно, - сказал я. - Пока что достаточно. Я не знаю того места, откуда ты родом. И, честно говоря, не могу понять, почему ты так стремишься вернуться туда. Я бы лично от этих твоих голодных чудовищ с горящими глазами бежал и не оглядывался. Хотя, конечно, дым Отечества нам сладок и приятен. Как говорил дед Силантий, закуривая «Приму». Родина что мать, какая есть, такая и слава богу…
Она рывком поднялась. Я тоже.
- Подожди! Я не хотел тебя обидеть! Извини…
Я взял ее за безоружную, прижатую к груди руку, но она с криком освободилась.
- Ты ранена? Черт, прости… Я же не знал. Может, я могу как-то помочь? Это все ратники… Если бы ты не нападала на них, они бы тебя не трогали. Ты же сама убиваешь! Ну, хочешь, ты уйдешь далеко-далеко, а я скажу, что убил тебя? И они оставят тебя в покое…
- Нет! - В ее лице и голосе уже ясно звучала истерика. - Они делают эти земли еще хуже! Они делают зло, живущее здесь, сильнее! Пусть они сами уходят!
- Поэтому ты убиваешь их?
- Я хочу, чтобы их не было!
- Слушай, не кричи… Здесь пятеро Драконов и столько же Мертвых. Если они еще не перерезали друг друга, то уж на твои вопли сбегутся сюда точно. Ты ведь не хочешь, чтобы…
Морок зашипела, как кошка. В пещере вдруг стало темнее. Круглая дыра в потолке на мгновение исчезла - и засветилась снова, а в трех шагах от нас уже стоял, чуть присев после прыжка, Хан. С арбалетом в одной руке и наполовину обломанной катаной - в другой. Знак Дракона обжег мне грудь.
- Не помешал ли я вам? - осведомился Хан, медленно поднимая арбалет. - Помешал, - ответил он сам себе. - Новообращенный Никита не успел снять штаны. Какая жалость.
- Чего ты мелешь?..
- Я ведь знал, что уже видел твое лицо. Я говорил Драконам, а они мне не верили. Я видел тебя! Ты входил в Поле Руин с Мертвыми! Вчерашней ночью! На тебе были цвета Дракона, но ты спокойно шел с воинами Мертвого Дома одной дорогой. Предатель! Ты один из них, и Морок - ваше проклятое создание! Когда я убью вас, Драконы пожалеют о том, что не верили мне!
Он видел меня в общем мире?!
- Не знаешь ничего, а говоришь!.. - закричал я, глядя попеременно то на Морок, то на Хана. - Я не с ними, я просто…
- Спряталась от меня? - бросил Хан Морок. - Теперь одной царапиной на мордашке не отделаешься, отродье Мертвых!
Арбалет и гаррифа вскинулись одновременно. "Короткая стрелка, ударившись в куртку Хана, разлетелась щепками. В прорехе мелькнули металлические кольца. Кольчуга! Тяжелая стрела пронзила лоскут пространства, где только что находилась Морок. Вот она была рядом со мной, вот ее нет. Плотная волна воздуха, взметнувшегося от ее стремительного движения, качнула меня - именно поэтому арбалет, который швырнул мне в лицо Хан, пролетел мимо и разбился о каменную стену пещеры.
Морок, оказавшаяся за спиной мастера Дракона, припала к земле. Он не увидел ее - почуял. Разворачиваясь, ударил сломанным мечом. Катана рассекла пустоту. Морок, спружинив сильными ногами, взлетела через круглую дыру и исчезла.
Я остался с Ханом один на один.
Он повернулся ко мне, я бросился бежать. Хан длинным прыжком опередил меня и с размаху ткнул меня мечом в грудь. Будь катана невредимой, он бы проткнул меня насквозь.
Короткий обрубок сильно рассадил мне кожу на нижней стороне груди и сбил с ног. Я наугад лягнул противника обеими ногами и попал. Хан с визгом отшатнулся. Держась за стену, я поднялся. Кровь неправдоподобно быстро залила мне живот, смочила начавшие уже подсыхать штаны.
Хан снова размахивался, и тут со мной что-то случилось. По телу пробежала судорога, шею свело, напряженные до предела мышцы запрокинули голову, вздернув подбородок. Глаза защипало. Привычное зрение померкло, а вместо него вспыхнуло другое, какое-то новое, глубинное.
Я увидел вместо Хана темный полупрозрачный силуэт, где наверху краснело туманное пятно, принимавшее то форму мозга, то форму сердца, каким его рисуют дети. Пятно пылало. Силуэт двигался на меня, но так медленно, что это можно было не принимать во внимание. До меня долетел низкий глухой гул - отчего-то я догадался: это я так слышу визг мастера Дракона. Красное пятно из головы Хана всосалось мне под ногти вытянутой руки. В первую секунду я подумал - само собой всосалось, а во вторую - понял, что именно так я и хотел. Силуэт стал совсем пустым, как выпотрошенная кукла. Я моргнул, и нормальное зрение восстановилось.
Хан замер передо мной с поднятым мечом.
- Кто ты? - спросил он, с ужасом глядя мне в глаза.
- Гнев в твоей голове, - сказал я. Сам удивился тому, что сказал. Образ, который я увидел секунду назад, очень ладно укладывался в эту фразу.
- Что?..
- Теперь нет. Я забрал у тебя весь огонь.
Он открыл рот и выронил катану.
Может быть, его растерянность, а может быть, что-то другое придало мне силы. Где-то совсем рядом взорвалось хриплое карканье, громко захлопали мощные крылья - но мне некогда было оглядываться. Затаившийся в кончиках пальцев огонь разошелся по всему телу. Крикнув:
- Ты ее чуть не убил, поганец! - я ударил мастера Дракона кулаком в плечо.
Хан, перекувыркнувшись в воздухе, отлетел к противоположной стене, ударился, сполз на пол. Шагнув к нему, я наступил на выпавшую из его рук катану. Клинок сломался под босой пяткой.
Хан ворочался на камнях, пытаясь встать. Схватив за шиворот и за штаны, я поднял его и швырнул к выходу. Он грянулся об пол, пролетев несколько метров, покатился и опрокинулся вниз - прочь из пещеры.
Выбежав за ним, я успел заметить, как его тело, ударяясь о камни, падало вниз - в облако водяной пыли. Он исчез. Наверное, он кричал, но из-за грохота водопада я ничего не слышал.
Мое тело перестало пульсировать. Только было горячо в голове. А в руках остались лоскуты красной ткани с одежды Хана, куски черной выделанной кожи и порванная цепочка, на которой болтался его знак Дракона. Выбросив все остальное, кулон я зачем-то сунул в карман штанов.
И вернулся в пещеру. Выбраться через дыру на поверхность было делом одной минуты.
- Морок! - позвал я.
Всполошенные птицы сорвались из нутра кустарника рядом. Почему «Морок»? Она вряд ли знает, что ее так прозвали. А как ее зовут по-настоящему? И есть ли у нее имя вообще? То есть помнит ли она его?
- Макс!
Кроме монотонного лесного шума и рева близкого водопада, никаких других звуков. Ужасно уставший и почти ничего не соображающий, я присел под первым попавшимся деревом и закрыл глаза.
Когда я вновь открыл их, вокруг было темно.

Предыдущая страница 13 Следующая страница


Тринадцатое поле 14

ГЛАВА 5

Я изменился! Я действительно изменился - эта мысль проснулась вместе со мной. Кровь бежала по венам, и я физически чувствовал ее горячий ток. Тело ощущалось безотказно работающим механизмом. В затылке поселилась безграничная спокойная огненная сила. Это было настолько приятно, что я рассмеялся. Казалось, стоит мне захотеть, и я с корнем выдеру из пружинистой прохладной земли любое дерево, ударом кулака раздроблю каменный валун. Было в этом что-то от основательного алкогольного опьянения.
Ближайшая осинка дрогнула под моим натиском, но выдержала. Стряхнув с волос опавшие листья, я улыбнулся. Ерунда. Наверное, я просто сделал как-то не так. Мне предстоит еще научиться тому, что открыла во мне Морок. И тогда для меня вообще не будет никаких преград.
- Никита!
- Макс! - крикнул я в ответ и махнул рукой.
Вовсе не удивительно, что здесь появился Макс. Теперь все и должно складываться хорошо и удачно - так я подумал.
Макс опасливо выбрался из-за древесного ствола и, прихрамывая, пошел ко мне. Изорванная одежда свисала с него клочьями. Растрепанные волосы колыхались вокруг лица мохнатым облаком.
- Чего лыбишься? - буркнул он, приблизившись. - Очень весело, да?
Опьянение проходило. Но огненная сила в голове оставалась.
- Я думал, ты уже того… - сообщил Макс, прикрывая ладонью воспаленные глаза. - Лежишь под деревом весь белый и не шевелишься. Битый час наблюдал - ты даже пальцем не ворохнул. И в кровище весь.
Ссадина на груди уже подсохла. Немного больно, конечно, но пока я про нее не вспомнил, я совсем ее не чувствовал.
- Закемарил, - хмыкнул я, осторожно погладив грудь. - А почему наблюдал? Слабо было подойти?
- Мало ли…
Опасался ловушки. Понятное дело. Как же ему не опасаться, если он совсем недавно и сам побывал в качестве приманки?
- А где все? - спросил я.
- Пойдем. Надо выбираться - темнеет уже. В этих местах по ночам никто не ходит. Погоди-ка… - Вздрогнул и протянул руку к моему плечу. - Господи Иисусе, как это?
- Что такое?..
- Сам не видишь?! - взвизгнул он.
Тьфу ты, черт… На этот раз вздрогнул и я.
- Смотри! Смотри! - Он тряс меня за плечо.
На моем плече не было привычной татуировки. Ворон исчез без следа, оставив гладкую чистую кожу. На всякий случай я взглянул и на другое плечо. Пусто.
- Повернись!
- Черт… Зачем?
- Повернись, говорю!
Макс, схватив меня за плечи, развернул к себе спиной.
- Вот она!
- Что?
- Татуировка твоя! Она на спине. Под левой лопаткой! Была на плече, а переместилась на спину. И еще… Погоди, что-то я ничего не соображаю… Он у тебя сидел, сложив крылья, да?
- Вроде…
- А сейчас как бы летит! И клюв раскрыт!
Я повернулся. Какое-то время мы с Максом смотрели друг на друга.
- Мы в Игре, - проговорил наконец оружейник; проговорил, будто убеждая себя, а не обращаясь ко мне. - Мы в Игре, а не в общем мире. Там такое невозможно, а здесь возможно все. Ладно… Ладно… - Он потер себе виски. - Чего я так разволновался? Башка болит… страшно… Ну, татуировка сместилась… Это же не смертельно. Пошли! - закончил он. - Хватит. На сегодня достаточно - для меня точно, а уж для тебя - и говорить нечего…
Не дожидаясь меня, он захромал по берегу вдоль валунов.
- А где все? - повторил я, догнав его.
- Тебе в рифму ответить?
- Зачем же…
- Часа два назад Рогатый повел Аскола к сава, - сплюнув, ответил Макс. - Вернее, потащил. Не знаю, как дело было, знаю только, что двойка Хана напоролась на двойку из Мертвого Дома. Хан одного уложил сразу же, Аскол погнался за вторым. И этот гад, убегая, привел его в засаду!.. Трое на одного! В общем, Виталику чуть кишки не выпустили - сам видел: у него длинная рассечина - от груди до паха, и нога сильно повреждена. Если б Рогатый не подоспел… Одного Мертвого они уделали, двое свалили… Рогатому тоже досталось, но ничего серьезного… Короче, больше стычек, кажется, не было. Рогатый говорил, что на восточном берегу у самого водопада наткнулся на двух Мертвых, нашпигованных стрелками из гарриффы. А Клещ!.. Вот так охота на Морок! - Макс скрипнул зубами! - Это она за нами охотилась, а не мы за ней! Какого дьявола воины из Мертвого Дома у водопада шлялись? Что им здесь надо? Лазутчики? Три двойки лазутчиков? Поверить нельзя, что нас не специально стравили, чтобы потом перестрелять недобитков. Но кто стравил? Морок? Каким образом? Чертовщина… Заговор какой-то… Поля уничтожают своих Создателей! Хан куда-то пропал. Клещ…
- Что - Клещ?
Макс пошел быстрее.
Мысль о Хане прорезалась в сознание, но я тут же загнал ее подальше. Пошел он! Нет у меня к нему жалости. Не убил бы я его - он бы меня зарубил. И оправдаться не дал бы. И кольцо потом себе очередное надел: мол, за удачное раскрытие вражеского агента.
Макс пересчитал пальцы.
- У меня получается, что один из Мертвых еще бродит где-то здесь, - сказал он. - Возможно, с ним мы и столкнулись тогда у реки. Я и не заметил, куда он делся. Хорошо, если его тоже Морок… А если нет?
- А как ты сам выбрался? - спросил я.
- А ты?
- А я и не выбирался. Меня в водопад швырнуло. Еле-еле выплыл. А потом - по камешкам, как тот Христос. Ну и… Повезло.
- Опять повезло? - Макс, косо глянув на меня, покривился.
«Не буду рассказывать про встречу с Морок. И с Ханом, - решил я. - За убийство единственного мастера среди Драконов меня по головке не погладят. Да и кто я - новообращенный. Но такой новообращенный, которого Морок два раза отпускала живым. Почему? Потому что признала за своего, она - убийца людей из общего мира - признала меня за своего… Надо разобраться во всем получше, а потом уже и рассказать все. Конечно - Максу. Он рассудит как наиболее взрослый. А сейчас первое, что на меня подумают, - враг и предатель. А какой я предатель? Какой я враг? Разве я виноват, что все так само собой получается?»
- Я за камень зацепился, - помолчав, проговорил Макс. - Точнее - меня к нему водой прибило. Едва не расшибся. Ногу вот… повредил. Торчал в воде час, наверное, думал - каюк, потом меня Клещ нашел. Опустил ветку в воду, вытащил. А сам… - Остальное Макс договаривал почти скороговоркой. - Мы не успели и двух шагов сделать от берега. Между деревьев вдруг что-то мелькнуло - очень быстро, неестественно быстро… Не знаю, как описать… Я заметил только нечто похожее на густую струю воздуха. Если б ветер можно было видеть, я бы сказал, что видел ветер. До сих пор не понимаю, как ты мог рассмотреть и запомнить Морок? С тех пор, как она появилась, это никому не удавалось. Это же… все равно что фотографировать пустоту.
Он остановился:
- Клещ раскрыл рот, чтобы сказать что-то, - и грохнулся. Стрелка вошла ему в рот и вышла где-то под затылком. А я… побежал. Обратно в реку. Откуда силы взялись - перемахнул через валун, упал на камни. Подо мной вода клокочет, меня брызгами обдает, а я не знаю, что мне делать. Сползти в реку? Так обратно не выплывешь. Выскочить и побежать? Получу стрелу… Главное…
Макс двинул дальше. Он давно уже не смотрел на меня. Бубнил себе под нос, мне приходилось напрягаться, чтобы разобрать его слова:
- Главное, я не за себя боялся, а за Гриньку. За ним сейчас следить надо будет, а если меня вдруг… То есть сначала, конечно, за себя испугался. А ты бы не испугался? Я, как только догадался, что передо мной Морок, сразу понял: нам ее никогда не накрыть.
Он перевел дыхание. Мы повернули перпендикулярно к реке и углубились в гущу железных деревьев.
- Скорее надо, - бормотал Макс. - Через час будет совсем темно, а нам еще шагать до места выхода. Рогатый и Аскол нас там подождут. Не заблудиться бы…
«А ведь он остался в Поле на самом опасном участке, - подумал я. - Где-то здесь смертельно опасная для него Морок, где-то здесь уцелевший воин Мертвого Дома. А Макс, вместо того чтобы уйти к сава или сразу в общий мир, остался искать меня. Хотя отнюдь не был уверен в том, что я жив. Остался, чтобы вывести меня и тем самым - спасти… Вот она - суть двойки. Сильнейшая эмоциональная связь. Не бросать друг друга ни при каких обстоятельствах, иначе обоим…»
Я думал, как бы поточнее выразить вслух свою мысль, поблагодарить (а может, за это вовсе и не принято благодарить), но тут заметил, что Макс, вроде бы и смотревший исключительно по сторонам и себе под ноги, время от времени бросает на меня искоса короткий цепкий взгляд.
«Если б ты знал, Никита, как меня беспокоит твое испытание… - отчего-то вспомнилось мне. - Кого ты видел тогда в Поле Кладбища?..»
А кого я видел в этом Поле? Патруль Мертвых? Может быть - так. А быть может, и нет.
Ладно, не об этом сейчас…
Чего это он? Будто я заразный. Будто моя мигрирующая татуировка - никакая не татуировка, а, скажем, блуждающий лишай… Догадывается насчет Хана? Невозможно. Тогда что?
Впрочем, я довольно быстро понял, в чем дело. Макс ковыляет, жалкий и потрепанный, зыркает по сторонам, стараясь предугадать опасность, а я скачу чуть ли не вприпрыжку - бодрый такой, словно успел принять освежающий душ и съесть тарелочку горячего борща. И эта дурацкая улыбка превосходства над окружающим миром все не сходит с моего лица. Конечно, ему странно…
Макс остановился на минуту, осмотрелся и, пробурчав: «Туда, кажется…» - повернул налево.
- Не отзываются, - проговорил он через несколько шагов.
- Что?
Забежав вперед, я увидел, что руки его лежат на груди - держат знак Дракона.
- Не отзываются братья Драконы, - повторил Макс. - Совсем холодный. А это значит, что Аскол и Рогатый не дождались нас, ушли из Поля. Или…
- Или?
- Я им говорил - долго не ждите. Я же не знал, что так задержусь! Надо было к тебе сразу подойти, а я все… боялся.
- Или? Макс, ты говорил «или»?
- Или - мы с тобой сбились с пути. Нет, все-таки не налево… Давай попробуем вон туда.

Железные деревья остались позади, кроны их уже не застилали неба, но светлее от этого не стало. Мягкий мох сменился голой неровной почвой, покрытой черной угольной пылью и острыми мелкими камешками, - я тысячу раз пожалел о том, что, разувшись, не прихватил с собой обувь. Мог бы в узел завязать - и на шею. Но разве я тогда об этом думал?
Вокруг застыли причудливо искривленные сухие деревья - почерневшие то ли от времени, то ли из-за давнего пожара. Кое-где из земли выглядывают длинные косоугольные камни - будто бы здесь прошел сильный метеоритный дождь. Темно-синее небо, густое и низкое, без всяких признаков звезд. И не видно конца этому мертвому лесу.
В общем, мне уже все было понятно, когда Макс остановился, устало вздохнул и констатировал:
- Все, братец, приехали. Заблудились.
Я присел на поваленное дерево, отряхнул голые ступни, послюнил порезы от камешков.
- Ничего не понимаю, - продолжал Макс. - Шли вроде правильно, а вышли… Как мы могли сюда попасть? А? Никита?
- Ну, это уж я без понятия… Может, обратно пойдем? Вдруг на какое-нибудь знакомое место выбредем?
- Ночью в этих местах не ходят, - потер заросший подбородок Макс. - Слушай, ты не замечал, что, когда ты в Поле, щетина прет гуще? Будто время здесь быстрее бежит. Да, впрочем, тебе еще рано…
- Почему это рано? Я уже давно бреюсь.
- Я в твоем возрасте усики отпускал, - усмехнулся оружейник. - Такие кошачьи усишки получались, волоски под носом…
Он осекся. Внимательно оглядел окрестности и заговорил серьезно;
- Никуда мы в такое время не пойдем. И думать нечего. Драконы не отзываются - и лучшее, что мы сейчас можем сделать, это найти место для ночевки.
- Шалаш?
Несмотря на источник огненной силы, постоянно ощущавшийся в затылке, от перспективы провести ночь на этом жутковатом участке леса мне стало не по себе. Измениться-то я изменился, но чего будет стоить вся моя сила, если враг нападет на меня сонного?.. Сумерки сгустились почти до кромешной тьмы. Как быстро стемнело! Кажется, что темно-синее небо опускалось, и вдруг в одну секунду рухнуло на землю, облепив все вокруг своей темнотой.
- Шалаш не подойдет, - поморщился Макс. - Хлипкое сооруженьице. Смотри - если здесь есть камни, может быть, подальше будут скалы? Пещера - вот что нам нужно. В самый раз. Двинули вперед - но медленно и осторожно. Смотри по сторонам, Никита! Увидишь или услышишь что-нибудь подозрительное, сразу давай мне знать. Да прекрати лыбиться! Что с тобой такое?
- Извини… - Мне действительно уже было не до смеха; я ладонью провел по губам, стирая улыбку. - Пошли.
- Медленно и осторожно, запомнил?
- Не бойся, прыгать и скакать не буду, - пообещал я, ставя ноги на землю и морщась от боли в натертых и пораненных ступнях.
Мы двинулись дальше. Макс впереди, я за ним на полусогнутых, шепотом чертыхаясь всякий раз, когда наступал в потемках на какой-нибудь особо коварный камешек или сухую ветку. Вокруг было тихо. Лишь потрескивали мертвые деревья. А оставшийся позади живой лес изредка давал о себе знать - то взлетит высоко тонкий вой, то коротко провизжит кто-нибудь, то зарычит, то совсем по-человечьи громко забормочет. Мы шли меж кривых безжизненных остовов, и звуки ночных обитателей живого леса мало-помалу стихали. Нет, как бы там ни было, а возвращаться не стоит. Здесь лучше. Здесь все-таки никого нет…
- Ё-моё!
- Не ори! - тут же развернулся ко мне Макс. - Спятил?
- Палец сбил… - проскрежетал я, присаживаясь на корточки. - Темно же! Камень какой-то сраный подвернулся… Тебе хорошо, вон на тебе башмаки какие…
- Ну, все равно… Постарайся, Никита, потише себя вести, ладно? Я в таких местах еще не бывал: мертво, тихо и пусто, но кто его знает… В Поле никогда и ничего нельзя знать наверняка. Отчего здесь все погибло? И трава, и деревья? Или не погибло? А если это такая форма жизни? Идти можешь?
- Отпустило вроде… - Отдуваясь, я поднялся. - Пойдем… Какая тут форма жизни? Чудится со страху.
- Ну-ну, - проговорил Макс и пошел дальше.
- В заброшенном доме тоже от каждого шороха вздрагиваешь, - негромко говорил я, глядя в качающуюся впереди широкую спину оружейника, разделенную вдоль прорехой на рубашке, - это уж инстинкты, ничего не поделаешь. Наследие первобытного прошлого. Страх неизвестного и все такое… Макс!
- Опять орешь?
- Не беги так! Я же не поспеваю! У меня палец…
- Я и не бегу, нормально иду.
- Значит, притормози. Давай помедленней, а?
- Может, вообще здесь привал сделаем? Отдохнем до утра?!
- Сам разорался! А на меня еще полкана спускаешь!
- Прости… - Макс на секунду остановился, провел рукой по всклокоченной голове. - Нервы. Ненавижу такие места. Ненавижу быть в Поле ночью… А у нас даже оружия нет. У меня ни одного ножа не осталось.
Он замедлил шаг, но спустя некоторое время опять ускорил. Действительно - нервы. И я нервничаю. И я безоружен. А впрочем, почему это - безоружен? В затылке прочно и надежно теплеет огонек, который (я знаю!) способен взметнуться беспощадным пламенем. Только вот как управлять им? До сих пор это выходило у меня само собой, но значит ли это, что в момент опасности все снова получится как надо?
Я почувствовал усталость. И беспокойство - почти страх. Это темнота на меня так действует - темнота и то странное место, куда мы с Максом попали. Теперь я словно солдат, бегущий в атаку с мощным, но еще не обстрелянным оружием диковинной конфигурации. Где у этой хреновины затвор? Где спусковой крючок и предохранитель?
«И все же я неизмеримо сильнее и Драконов, и Мертвых, - насильно вызвал я из подсознания мысль. - Я так же могущественен, как Морок! А скорее всего даже и могущественнее! Вот вам всем! Вы говорили - я не воин. Да, не воин - в вашем понимании, - но у меня есть кое-что посильнее ваших мечей, катан, ятаганов и стрел! И кто знает, может быть, именно пережитые мною сильнейшие приступы испуга пробудили, всколыхнули в моей голове огненную силу… Надо бы выяснить у Макса: случалось ли такое прежде, чтобы человек из общего мира в Поле обретал сверхъестественные способности? Поаккуратнее выяснить. Не рассказывая о беседе с Морок, о визите в Поле Руин…»
Я поднял голову и открыл уже рот, но Макса впереди не увидел. Только черная пустота, из которой коряво торчали изломанные жесткие ветви, кривые стволы и острые каменные осколки.
Вот это новости! Мало того что заблудились, так еще и потеряли друг друга!
- Макс! - приглушенно крикнул я и побежал вперед, не обращая внимания на камешки, впивающиеся в босые подошвы. - Макс!..
Говорил я ему, блин, чтобы шел помедленнее! Что теперь делать?
- Макс!
Я остановился, тяжело дыша. Сухие деревья потрескивали, как в костре. Безмолвная темнота переливалась сама в себе, словно море. От этого казалось, что кривые деревья вокруг меня шевелятся. Колышут уродливыми ветвями, как культями отрубленных рук.
Я моргнул и протер глаза. Наваждение пропало, я пошел вперед. Не побежал, а пошел, и пошел медленно. Не шевелятся, мать их так, деревья. Чего им шевелиться, когда ветра нет? В теле опять горячо запульсировала кровь. По пути я часто оглядывался - не давало покоя паскудное чувство копошения за спиной. Боковым зрением я замечал движение в темноте, но при взгляде в упор ничего странного не видел.
- Макс!..
Тишина… от которой кожа на спине сама собой съеживается. Куда подевался мой оружейник?
Местность изменялась. Деревья становились все ниже, все ниже они гнулись к земле, острых камней не попадалось, изредка встречались продолговатые и пологие, как гробы, валуны. Земля будто накренилась; теперь я шел вниз, и спуск с каждым шагом был все более крутой. Надо мной в темноте ощущались края широкого округлого котлована, в который я глубже и глубже погружался. Где, черт возьми, Макс?!
- Макс! - крикнул я и непроизвольно охнул. Впереди - шагах в пяти - качнулась в темноте спина, обтянутая красной рубахой, лопнувшей вдоль по шву.
От облегчения я едва не рассмеялся. Я окликнул оружейника еще раз, он оглянулся (Ну точно он! А кого еще я ожидал здесь увидеть? Родная заросшая щетиной харя!), оглянулся и без слов пошел дальше. Я припустил за ним.
- Вот мы как… - шептал я на бегу, - шагаем себе. Все. слышим, но не отзываемся… Опасаемся привлекать к себе внимание… Макс, блин, подожди!
Макс оглянулся опять, как-то неопределенно махнул рукой и продолжил движение. Шагал он ровно, но быстро.
- Козел ты, а не Дракон, - сказал я, поравнявшись с ним. - Разве так можно, а? У меня, между прочим, тоже нервы. А мы куда идем?
Макс молчал.
- Бдительность и осторожность - я понимаю, но хотя бы шепотом ты мне сказать можешь? Не то чтобы я тебе не доверяю, но ты шагаешь так, будто точно знаешь направление. Макс, ты вообще меня слышишь? Эй! Алле, гараж! Проснись, оружейник!
Макс шел и шел. Ни на сантиметр не повернулся в мою сторону, никак не дал знать, что слышит и понимает меня. Озадаченный до крайности, я остановился. Мы достигли глубины котлована. Впереди зачернела небольшая яма, на поверхности которой пузырилась космическая тьма. И только сейчас я заметил, что мертвые деревья вокруг стлались по земле в направлении этой ямы, будто неведомая сила тянула их туда, будто котлован являлся чудовищной воронкой… Большинство древесных стволов были недвижимы, а некоторые судорожно извивались, стремясь вырвать из земли свои корни и достигнуть наконец вожделенного дна.
- Туда? - удивился я. - Не знаю, что это такое, но уж лучше снаружи переночевать, чем в таком укрытии. Макс, мне кажется, здесь что-то не…
Макс бестрепетно шагнул к яме.
- Стой! - Я прыгнул вперед и ухватил его за руку.
Рукав рубахи тихо треснул. Рука Макса, легко отделившись от туловища, осталась в моих руках, а сам оружейник исчез в черной яме. Тошнота мгновенно разбухла в горле, я минуту стоял, не двигаясь, с ужасом глядя на то, как плоть и ткань рубахи, сливаясь, таяли и текли меж моих пальцев, как масло на огне.

Предыдущая страница 14 Следующая страница


15 Антон Мякшев

- М-макс… - промычал я.
Наскоро вытерев руки о штаны, я упал на колени, сжал зубы и осторожно заглянул в дыру. Ничего там не было видно, только слышалось отчетливое бормотание, словно кто-то в тысячу голосов яростно, но непонятно уговаривал меня отбросить страх и непонимание - и нырнуть во тьму. Потом мне показалось, будто чьи-то длинные пальцы схватили меня за голову, сзади предостерегающе гаркнул ворон, и я очнулся.

Отчего-то я пришел в себя метрах в пяти от ямы. Отполз ли я сам, или меня каким-то образом отшвырнуло сюда - не помню. Волосы были совершенно мокрые, лицо горело, а тело невыносимо пульсировало. Бешеный огонь мчался по венам, не находя выхода наружу.
Где-то недалеко раздавались мерные шаги.
Я вскочил на ноги. Знак Дракона качнулся на моей груди. Что за черт? Над животом в районе диафрагмы алела ссадина, а на левой стороне груди прямо над соском появилось большое черное лоснящееся пятно. Постанывая от гадливости, я отряхивал и тер кожу, пока не догадался, что это не пятно вовсе, а вытатуированное изображение ворона, вскинувшего крылья и распялившего клюв перед прыжком-нападением. На груди.
Шаги приближались. Оглянувшись на звук, я отшатнулся. Мимо меня шел, глядя прямо перед собой, высокий воин в короткой кольчужной рубахе и кольчужных штанах. На пышных белых волосах прочно сидел округлый зеленый головной убор, очень похожий на тюрбан. В правой руке воин нес, повернув лезвием к земле, кривую саблю, а ушах воина покачивались крупные серьги.
Ратник Мертвого Дома!
В этот момент я позабыл обо всем. В том числе и том чувстве собственного превосходства над миром, с которым я проснулся у водопада после расправы над Ханом. Я рванулся к ближайшему дереву, нагнулся, сломал разом две увесистые ветви. Первая рассыпалась в моих пальцах в прах, вторая, оказавшись более прочной, всего лишь разломилась надвое.
Мертвый, не оглядываясь, прошел дальше. Я запустил ветку ему в спину. Корявая деревяшка, перевернувшись в воздухе, острым сломом ударилась ему под лопатку и, вырвав из тела изрядный кусок, упала на пологий камень. Комок плоти мокро шлепнулся вслед за ней и быстро изошел тонкими струйками, растаял. Мертвый достиг ямы в центре котлована и рухнул в темноту.
С другой стороны котлована, отделенный от меня черной ямой, спускался вниз еще один Мертвый. Закутанный в голубой плащ, он нес на плече массивную секиру. Смотреть, как и его всосет бормочущая тьма, я не стал.
Я побежал наверх.
Что происходит? И почему мое проклятое неведомое пламя жжет изнутри тело, вместо того чтобы поддаться моей воле, превратившись в грозное оружие? Как мне подчинить огонь? Где, мать его так, приклад? Где, мать его так, затвор и спусковой крючок?
Следующий встреченный мною ратник Мертвого Дома был очень похож на предыдущего. Голубой длинный плащ и здоровенная секира, возлежащая на плече. По кольцу в обоих ушах - разглядел я дополнительно. Зеленая повязка в бесцветных волосах.
Не пытаясь помешать его движению, я отошел в сторону. А Мертвый вдруг, сверкнув глазами, заступил мне дорогу. Секира слетела с плеча. Обеими руками воин обхватил длинное древко, широко размахнулся.
Ах, ты так?..
В общем-то я не испугался, учитывая опыт последнего столкновения. Я легко увернулся от округлого лезвия, прыгнул и со всех сил двинул противника кулаком в грудь. Я ожидал, что мой кулак без труда погрузится в вязкую плоть, ратник тут же и падет, пробитый насквозь, но Мертвый только шарахнулся назад. Я взвыл, прижимая к груди ушибленный кулак. Голубой плащ распахнулся, явив сияющие пластины металлического нагрудника.
Мотнув головой, ратник вновь поднял секиру.
- Чтоб ты сгорел! - заорал я, отбегая, заорал, не зная, как еще активировать мое неподатливое огненное оружие.
Мертвый только усмехнулся, с воздетой секирой длинными скачками настигая меня.
«А если я израсходовал весь запас энергии? - с испугом подумал я. - Если мне нужно было восстановиться, прежде чем снова вступать в бой?»
Воин, не добежав до меня трех шагов, неожиданно остановился, перехватил секиру одной рукой и сделал резкий выпад. Длинное древко секиры позволяло ему вести атаку, находясь от жертвы на порядочном расстоянии.
Спасло меня только то, что он метил в голову. Чисто инстинктивно я успел пригнуться. Если б враг бил в корпус, лишнего мгновения, чтобы перенести свое тело на несколько сантиметров в сторону, у меня бы не было.
«К хренам собачьим, - захрипело в моем сознании, когда я, спотыкаясь, отступал, - подыхать вот так - когда знаешь, что обладаешь ужасающей мощью, но не имея возможности этой мощью воспользоваться, - подыхать так я не хочу… Руководство по эксплуатации бы мне!..» - всхлипнул я, истерически хихикнув.
Дерево, трещавшее по земле сотней извивающихся веток, оказалось у меня за спиной. Прежде чем я успел это в полной мере осознать, хлестнувшая по воздуху ветка поддала мне под колени. Я полетел навзничь, едва не сломав шею. От удара о землю у меня отшибло дыхание. Затуманенно видел я, как Мертвый, оказавшийся рядом со мной, уже не торопясь поднял секиру, бегая глазами по скорченному моему телу, ища, куда бы опустить оружие, чтобы уж наверняка, чтобы второго замаха не потребовалось…
Единственное, что я смог сделать, - это зажмуриться. Пролетела секунда, и вместо могучего лезвия в меня вонзился гортанный вскрик. Я открыл глаза, одновременно приподнимаясь.
Секира валялась у моих ног. Мертвый, бессмысленно размахивающий руками, орал, не останавливаясь. Голубой плащ путался у него в коленях, а лица у воина не было вовсе. Лишь черное копошащееся пятно.
Громадный черный ворон, глубоко погрузив когти ратнику в голову, тяжелым клювом долбил по глазам, рвал кожу… Во все стороны летели темные до синевы перья, пряди бесцветных волос; разодранная в клочья зеленая головная повязка медленно парила высоко над схваткой.
Мертвый упал на колени. Ворон, скрежетнув когтями о кости черепа, взлетел, меняя позицию. Меня обожгли глаза птицы - непереносимо красные, оставляющие за собой в сумеречном воздухе медленно затухающий багровый след.
Когда я умудрился подняться на ноги, все уже было кончено. Мертвый ратник (лица его я не видел, и слава богу) ползал, слепо шаря по земле израненными руками. Секиру я пяткой отшвырнул подальше.
И, не оглядываясь, побежал наверх. Когда на пути вставали древесные кривые ветви, шевелящиеся или недвижные - все равно, - я менял направление. Один раз в раскаленной темноте я наткнулся на чье-то тело, двигавшееся мне навстречу. Тело разлетелось брызгами, а я, окаченный с ног до головы тошнотворной, теплой и маслянистой субстанцией, долго блевал, пока не нашел в себе силы продолжать восхождение.

Наверху был ветер. Он освежил меня. И сухие деревья пошевеливали ветвями, подчиняясь не притяжению наполненной мраком ямы, а всего лишь потокам воздуха. Кажется, здесь, на поверхности, стало светлее. Я почти успокоился, и оттого появление на краю котлована очередной угловатой фигуры подействовало на меня ошеломляюще.
Я едва не побежал обратно вниз, разглядев, что это не человек вовсе идет в мою сторону, а одно из деревьев вдруг ловко вытащило корни из земли и двинулось, раскачиваясь стволом, как туловищем, помахивая ветвями, как руками.
Дерево?
На узловатом навершии ствола прорезались глазки, мешанина тоненьких веточек сгустилась в волосяной покров. Ветви стали руками, корни сплелись в ноги, на которых явственно угадывались колени, ступни - и даже пальцы. Метаморфоза была почти мгновенной. Последней изменилась древесная кора. Верхняя часть стала гладкой и белой, а нижняя - темной и грубой.
Человек - полуголый, в одних отрепанных штанах, с золотым знаком Дракона на гайтане, с длинной ссадиной под грудью - шел мне навстречу, вниз, в глубину котлована, чтобы, как и другие, исчезнуть в бормочущей тьме ямы. Грудь у него была чистой, а татуировка в виде ворона, утомленно сложившего крылья, притулилась на левом боку, почти под мышкой.
Я опустил глаза и сравнил. Так оно и есть. Под мышкой. Теперь - под мышкой. С левой стороны.
Лицо его, идущего навстречу, плыло, его бороздили мутные волны. Мгновение спустя кожа улеглась, обозначив хорошо знакомые мне черты. Зажглись глаза. Разомкнулись слепленные губы - рот получил возможность открываться и закрываться.
Человек смотрел на меня, не видя, а я смотрел на него, как в зеркало. Меня снова затошнило.
Придя в себя, я первым делом пригнулся и отбежал за косой остроугольный камень. Двойник мой прошагал мимо, уверенно ставя босые ноги. Он опускался все глубже, сумрак начал пожирать его снизу, ног до колен уже не было видно.
И тогда появился Макс. Настоящий. Кажется…
Ошарашенно вертя во все стороны головой, он выбежал из глубины котлована, стер с лица пот и заметил моего двойника. И ринулся к нему.
Я не успел ничего сообразить, когда он прыгнул сзади на шагающую фигуру - и пролетел сквозь нее. Верхняя половина фигуры отвалилась, упала на землю, разбившись на несколько частей, начала таять, уменьшаться. А нижняя - от пояса - продолжала размеренные движения до тех пор, пока не скрылась окончательно в сумерках.
Макс, морщась и отряхиваясь, поднялся.
- Дер-рьмо… - рычал он. - Никита?! Никита, где ты?
Я поймал его взгляд и плотнее прижался к камню. Решимости покинуть убежище почему-то не было. В этом сонмище призраков и врагов я уже ни в чем не был уверен.
- Никита? Эгей, ты где?
Какие-то голоса - встревоженные и громкие - полетели с противоположного края котлована. Макс сразу замолчал, прислушиваясь… И медленно пошел туда, откуда кричали.
Выждав, пока он станет едва заметен в темноте, я двинул за ним.

Конечно, по дороге я его потерял. Но голоса были уже близки. Я отчетливо слышал разговор:
- Ты что, погубить нас пытался, Дракон?..
- Жаль, я его раньше не зарубил…
- Остынь, Гаута Пес! Был же приказ - не трогать оружейника и новообращенного! Что бы мы делали, если б ты их убил?
- Прости, Бритва, но Драконы для меня все на одно лицо. На одну мерзкую харю.
- Ну, потише! Оружейник, где твой новообращенный?
- Я… не знаю… - Это говорил Макс. - Он где-то здесь. Я искал, но… Может, он спрятался?
Треугольный валун вырос на моем пути. Очень удачно. Еще одна короткая перебежка - и я уже у валуна. Укрывшись за ним, я переждал немного и выглянул.
То, что я увидел, настолько меня поразило, что я даже и забыл нырнуть обратно. Торчал, открыв рот и вытаращив глаза почти на виду… у них у всех… Впрочем, было темно. И они заняты были разговором.
Ратники Мертвого Дома стояли полукругом, в центре которого переминался с ноги на ногу оружейник Золотого Дракона Макс. Мертвых было четверо. Тот, что стоял напротив Макса, выделялся и статью, и ростом, и вычурными доспехами. Посеребренная кираса, украшенная большим кованным изображением какого-то небывалого чудовища, книзу переходила в кольчужную короткую юбочку. Ноги и руки ратника целиком закрывались наползающими друг на друга пластинами. Зеленый плащ с пышной оторочкой из синего искристого меха ниспадал до колен. У бедра покачивался на поясной цепи недлинный, но широкий меч. Узкий щит, прикрепленный ремнями к левой руке, был ослепительно белым. Зеленая повязка удерживала пряди длинных бесцветных волос. В каждом ухе ратника было по три кольца. Да, и шрамы еще были… Два тонких и длинных шрама, симметрично делящих лицо вдоль на три примерно равные части. Первый шрам, на левой стороне, шел от середины смуглого лба, рассекая белую бровь, через глазницу до самой скулы; второй, на правой стороне, в точности повторял первый. Шрамы были не безобразны, а напротив - весьма аккуратны. Они походили на татуировку, выполненную белой тушью, но из-за них лицо Мертвого выглядело странным и даже жутковатым, как лицо выточенного из камня идола.
Бог мой! По правую руку этого воина стоял тот самый Мертвый, который напал на нас у реки. Вон и отметина на лбу - темное пятно… А по левую руку - двое уже знакомых мне ратников: Сева и другой, младший. Сева опирается на копье, глядит на Макса, меланхолически сплевывая. Младший прям и недвижен. За его плечами видна рукоять двуручника.
- Большая Секира пропал и не отзывается, - сказал Максу этот… со шрамами. - Он уже шестой. Костяная Голова ушел за ним и не вернулся. Это седьмой. Семеро воинов Мертвого Дома погибли сегодня. Зачем ты, оружейник, привел в Поле Драконов? Ты забыл слова договора? Зачем вы вошли в Поле раньше срока?
- Никого я не приводил, - пробурчал Макс. - Прежде чем обвинять, Бритва, мог бы и выслушать…
- Ты, оружейник, или глуп, или очень дерзок. Скорее первое. Ты глуп, оружейник. К чему мне обвинять Дракона, пусть даже и предателя? Враг есть враг. В этом и состоит его вина, не требующая доказательств.
Макс - предатель?
- Я не предатель, - буркнул Макс, глядя себе под ноги.
- Помолчи, дурак! - выкрикнул Мертвый с отметиной на лбу. - Если мастер Мертвого Дома говорит, что ты засохшая блевотина крылатого ящера пиа, склонись и благодари за оказанное внимание. Кто ты такой по сравнению с ним, оружейник без колец?..
- Я не спрашивал твоего мнения, Гаута Пес, - отозвался тот, кого называли Бритвой. - Оно меня не интересует. Равно как и мнение оружейника. Он сам пошел на переговоры с нами, сам заключил договор, отдав Мертвым то, что должно принадлежать Дракону. Я именую это предательством, пусть оружейник Дракон называет свой поступок как ему хочется.
Я ничего не понимал. Как Макс мог предать свой клан? Зачем ему это понадобилось? Да и не похож он на предателя, никак не похож. И что он такое отдал Мертвому Дому? О чем вообще речь?
- Драконы не должны были заходить сегодня в Поле, - заговорил Макс. - Это получилось… случайно.
- Морок? - произнес Бритва.
- Да… Новообращенный сумел увидеть ее и рассмотреть. Решено было идти немедленно к Старейшему и Всевидящему Моту, чтобы он указал нам ее укрытие. Я пытался убедить Драконов идти завтра, но мне это не удалось… Пойми, Бритва, то, что охота на Морок объявлена была именно сегодня, - просто совпадение. Я не пытался заманить вас в ловушку. Сам посуди, Драконов было всего-навсего три двойки, и ваших - ровно столько… Вы и сами вошли в Поле раньше срока.
- Мои воины проверяли место перед встречей, - сказал Бритва. - Признаюсь, после того, как на них напали, мне очень непросто было убедить себя в том, что ты, обманувший Дракона, не обманул и Мертвый Дом. А когда появилась Морок, я чуть было не поверил слухам о том, что это создание сражается на вашей стороне.
Макс покривил рот:
- Драконы считали Морок созданием Мертвого Дома…
- Хватит разговоров! - встрял Гаута Пес. - Бритва, пусть он отдаст нам новообращенного! Он обещал!
- Я потерял его, - сказал Макс. - Я же не знал, что листвяные призраки пробудились! Я вел его к вам, но призраки затянули нас в эту яму… Они запутали нас! Мы сбились с дороги и оказались здесь. Как и вы! Если не так, что же вы делаете тут, а не на месте встречи?
- Пробуждение листвяных призраков - тоже случайность? - нахмурился Бритва. - Слишком много случайностей, тебе не кажется, оружейник? Я жалею, что связался с тобой! Я уже заплатил за это пятерыми своими воинами. И судьба еще двоих мне пока неизвестна.
- Не случайность, - тихо сказал Макс. - Случайностей не бывает. Тем более - в Игре. Мне кажется, Поля сознательно противятся тому, что я задумал. Тому, что должно произойти.
- Пусть покажет новообращенного! - воскликнул Пес. - А если новообращенный погиб? Тогда все напрасно!
- Ты чуть было не убил нас у реки! - повысил голос Макс. - А теперь опасаешься за жизнь Никиты?!
- Откуда я знал? Одного Дракона отличить от другого трудно, как отличить одного от другого двух навозных червей! Вы для меня все…
- Гаута! - прервал его Бритва, и Гаута Пес замолчал.
Заговорил снова Бритва.
- Тебе нет пути назад, - сказал он, - ты понимаешь это, оружейник? Ты отдал нам новообращенного. Мои ратники… - он слегка повернулся в сторону моих давних знакомцев, «братьев», - стерегли его в общем мире. Новообращенный, словно слепой, безропотно вошел в Поле Руин в условленное время. Встретился с гхимеши в условленном месте. И принял вызов! А это значит, Драконы обязаны сделать свой ход. Таковы Правила, оружейник.
- Я знаю.
- Таковы Правила. Новообращенный делает ход и проигрывает. Он самый младший из всего клана. Слабее его нет воинов у Дракона. Он даже и не ратник, собственно. Как он сумеет добыть каф? Это не под силу и мастеру. Возможно, магистр справится с этим делом, но - не всякий магистр. И когда новообращенный пойдет за кафом и сгинет, настанет черед Мертвому Дому делать ход. Будь уверен, оружейник, мои воины примут вызов, лучший из Мертвых добудет каф! Гхимеши покажут Мертвому Дому - Мертвому Дому, а не Драконам! - проход к подземной реке Ноч. Мы первыми достигнем Тринадцатого Поля! Мертвый Дом будет править всеми Полями!
- Бритва, новообращенного Дракона все еще нет, - негромко напомнил предводителю Гаута Пес. - Скорее всего листвяные призраки запутали и пожрали его. Надо идти искать Секиру и Голову.
Макс покачал головой.
- Никита… - проговорил он. - Новообращенный… Хоть он и безоружен, листвяным призракам не достать его. Он совсем не так прост, как я думал сначала. Он… видел Морок. Она не убила его, она его отпустила невредимым. Он вышел живым из Поля Руин и ничего никому не сказал о том, что было там. Он пробежал через рой вывеньгов без повязок на лице - и остался жив. Твой Пес, Бритва, напал на него, но получил рукоятью меча по лбу и не смог его даже поцарапать. Пусть он сам скажет!
- Новообращенный хорошо бегает! - хрипло сообщил Гаута. - Я привык сражаться с воинами, а не с зайцами.
- Большая Секира и Костяная Голова все не дают о себе знать! - скрипнул зубами Бритва. - Молись Создателям, оружейник, чтобы они нашли твоего новообращенного, а не угодили в Пасть к листвяным призракам!
Что ответил на это Макс, я не услышал. Кто-то, неслышно подкравшийся сзади, крепко ухватил меня железной рукой за шею и ударил головой о камень. Должно быть, на мгновение я потерял сознание. По крайней мере того, как меня волокли несколько шагов, чтобы бросить под ноги Мертвого мастера, я не помню.
- Новообращенный, - услышал я над собой и со стоном открыл глаза.
Воин в зеленой куртке склонил до блеска выбритый череп, рассматривая меня, усмехнулся и пнул сапогом под ребра. Я перевернулся на спину и неожиданно ткнулся взглядом в лицо Макса. Оружейник поспешно отвел глаза.
- А где Секира? - прозвучал голос Бритвы.
- Секира ушел к призракам, - ответил бритоголовый. - Я заметил его только тогда, когда он уже погружался в Пасть. Призраки легко увели его за собой - у Большой Секиры были вырваны глаза.
- Кто?! - задохнулся Гаута.
Бритоголовый - должно быть, это его звали Костяной Головой, - не ответил. Тогда Мертвые как по команде уставились на меня. Я попытался встать, но тупой конец копья пихнул меня снова на землю.
- Новообращенный… - задумчиво проговорил Бритва, мигая Псу.
Тот с готовностью подскочил к Максу, ударом в живот сломал оружейника пополам, легко поставил на колени и с лязгом вытащил меч из ножен. И вопросительно посмотрел на Бритву. Мертвый мастер предостерегающе поднял ладонь:
- Погоди пока… Новообращенный… - повторил Бритва, глядя на Макса. - Самый слабый воин клана Золотого Дракона. Безоружный. Прикончил ратника двух колец голыми руками. И не просто так, а, изуверски искалечив, отдал на растерзание листвяным призракам. Ты хочешь меня обмануть, оружейник? Кто он, твой Никита?
Макс промолчал. Гаута ударил его рукояткой меча в лицо.
- Кто он, оружейник?
Макс выпустил изо рта кровавый сгусток и простонал что-то неразборчивое. А Бритва присел на корточки надо мной, лежащим. Рукой, облаченной в ратную металлическую перчатку, сжал мой подбородок.
- Не понимаю… - сказал он, глядя на меня, но обращаясь к Максу. - Если этот новообращенный лишь с виду слабак, а на деле - великий воин, зачем тебе, оружейник, понадобилось искать встречи со мной, вести переговоры, обманом вводить его в Поле Руин, чтобы он принял вызов гхимеши? Пускай Золотой Дракон сделал бы ход, отправив своего воина добывать каф для Старейшего и Всевидящего Ирри. Где ты ищешь выгоду, оружейник? Ты говорил, что новообращенный слаб и неопытен; приняв вызов, он погибнет, открывая возможность сделать ход нам, Мертвому Дому. И ты не просил никакой награды, кроме легкой смерти. Я чувствую в твоих действиях ловушку, но не могу увидеть ее.
- Он не похож… на других… - кривясь от боли, сказал Макс. - Но ему не добыть каф. Как бы он ни был проворен и удачлив, этого он сделать не сможет…
Встряска от ударов нисколько не прояснила кашу в моей голове. Я все еще не верил в то, что видел и слышал. Макс - предатель? Он продал меня Мертвым? Посылает на верную смерть только затем, чтобы Драконы наверняка проиграли свой ход и открыли дорогу к Тринадцатому Полю Мертвым?
Зачем?
Бритва отпустил меня. Я все-таки соскреб себя с земли и сел, раскинув ноги. Больше меня не били.
- Я выполнил то, что обещал, мастер, - проговорил Макс. - Вели своему Псу отпустить меня. И, пожалуйста… позволь мне поговорить с Никитой. Всего пять минут. Пять минут! Разрешаешь?
Бритва, чуть помедлив, кивнул. Он разрешил.

Мертвые разошлись - встали кругом так, чтобы держать в поле зрения и нас двоих, и друг друга. Кроме того, Бритва дал приказ обнажить оружие.
- Если выкинете какую-нибудь штуку… - предупредил он. - За секунду обоих порубим на куски. А то, что останется, сбросим в Пасть листвяных призраков…
- Макс?.. - только и смог я проговорить, когда мы остались с глазу на глаз.
Не может же все быть так паршиво. Сейчас Макс объяснит мне, и я пойму.
Оружейник тяжело опустился на землю, сжал голову руками, собираясь с мыслями.
- Погоди, погоди… Так… Как он мне вломил… Никита! Прежде всего прости за то, что я… я…
- За то, что ты предал клан? И меня втравил в какую-то чудовищную историю? Я думал, это козни Мертвых, а это - ты… Господи! И ведь ни сном ни духом не дал догадаться… Я никак не могу понять - зачем ты это сделал? Я не особенно хорошо разбираюсь в ваших этих… делах… Но я вижу, что ты сыграл на стороне Мертвых. А Дракону вылепил полновесную каку. Ведь тот, кто достигнет Тринадцатого Поля, сможет править Полями, я правильно сказал?
- Тот, кто достигнет Тринадцатого Поля, будет сражаться с Создателями, - поправил Макс.
- Ага, и, победив, займет их место, да?
- Нет! Нет! Это они так думают! А на самом деле!..
- Кто - они?
- И Драконы, и Мертвые! Оба клана уверены в том, что Тринадцатое Поле, скрывающее Создателей, - это ключ к владычеству над всеми Полями. Центр мироздания. Шамбала.
- А это…
- Это не так! Без Создателей Поля не смогут существовать. Поля - это и есть Создатели. Убив Создателей, уничтожишь Поля. Мы с Серегой Коростелевым - помнишь, я рассказывал тебе о нем? - долго обсуждали эту тему. Это его теория! И я с ней полностью согласен.
- Макс…
- Погоди! Мы говорили с тобой о страшной опасности, которая зреет в Полях. Они - угроза для нашего мира. Никита! Твой разум еще не захвачен Игрой. Ты способен меня понять - просто постарайся. Никто из игроков не может меня понять. Даже не хочет. Помнишь тот час, когда ты первый раз встретил Морок? С тобой был один из гхимеши? Никто из Драконов не увидел его! Не просто не заметил - не увидел. Это уже не простая невнимательность, от гордыни идущая, это что-то вроде блокировки мозга. Дети Поля для них никто - пыль под ногами. Он лежал у них под ногами, они спотыкались об него, но обращали на него внимания не больше, чем на случайную корягу. Люди из общего мира воспринимают Поля лишь как плацдарм для Игры. Я один видел убитого гхимеши, я один понял, откуда ты появился в Лесном Поле… Никита! Поля нужно уничтожить. Иначе они уничтожат общий мир. Наш с тобой родной мир. Какая разница - какой из кланов это сделает? У Драконов сейчас нет подходящего воина, они будут ждать до тех пор, пока он не появится. А Поля с каждым годом все сильнее. Помнишь, как прорвались обе реальности в час твоего испытания? Как Ана-Ава, смотритель, увидел общий мир? Поля нужно уничтожить! Ты не представляешь, как долго я искал пути для договора с Мертвыми! Как долго они уклонялись, опасаясь подвоха, как… Они так и не поняли меня, но согласились на мои условия, потому что слишком много поставлено на карту. Жажда власти и окончательной победы над Золотым Драконом перевесила здравый смысл…

Предыдущая страница 15 Следующая страница


Тринадцатое поле 16

Я вдруг почувствовал раздражение. И пламя в затылке пустило токи по моему телу. Кровь, зараженная огнем, колотилась в венах, не находя выхода…
- Так что ж ты сам не пошел в Поле Руин принять вызов? - выкрикнул я. - Если ты такой умный и дальновидный? Почему себя не принес в жертву?
- Я не могу… Я не мог… Мне не положено. Вызов должен быть принят бестрепетно, а я знал, что, отправившись за кафом, погибну. Я не мог не бояться. А ты разве боялся, когда принимал вызов?
- Нет, конечно. Я же не знал!
- Прости, Никита. Ты должен погибнуть, но ты погибнешь в Игре! В общем мире ты будешь жить, просто никогда не вспомнишь о том, что с тобой произошло. Смерть понарошку, понимаешь? Понарошку. И я… Думаешь, они оставят меня в живых? Предателям не полагается никакой награды, кроме холодной стали. А они считают меня предателем… А ты? - почему-то спросил он.
Макс подождал ответа и, не дождавшись, повторил:
- Мне правда жаль. Прости, пожалуйста, а?
- Бог подаст. - Я поднялся.
Мертвые забеспокоились. Сева поднял копье, готовясь метнуть. Гаута Пес с мечом в руке подался вперед. Бритва, щурясь на меня, держал ладонь на уровне лица - колебался, что ли? То ли дать отбой, то ли скомандовать - взять.
- Чего? Чего ты?! - всполошился Макс.
- Значит, теперь я должен отправляться за кафом? Так? Выбора у меня нет? Мертвые, дождавшись моей непременной гибели, пойдут следом? А если и у них не получится? Значит, все напрасно, да? Ты об этом думал? Тринадцатое Поле еще много лет будет недосягаемым, а сила Игры тем временем вырастет… А если получится у меня? Если я смогу достать для гхимеши кафы?
- Кафы? Почему ты говоришь… во множественном числе?
- Боженька мой, ты же не знаешь! Промашка вышла, Максик! Сыр-бор из-за воина, достойного сразиться за один каф, так сколько же ждать ратникам, пока не придет тот, кто будет способен достать не один, а сразу три?
- Три?! Эти гхимеши, они… О Создатели!
Макс вскочил, задыхаясь.
- Они изменили условия вызова - и ты согласился?!
- Я же не знал, так ведь? Я же ничего не должен был знать, чтобы не чувствовать страха! Ты ведь так рассчитал? Правильно? Вот и получай теперь!
Он снова сел. Упал, словно совершенно обессилев.
- Это не гхимеши обманули нас, - бесцветно проговорил он. - Это Поля обманули… Это Игра обманула. Все, это конец. Никто не сможет добраться до Тринадцатого Поля. Наш мир обречен.
Тело мое пульсировало сильно, как никогда. Кровь рвалась наружу. Огненная сила моя рвалась наружу.
Так дать же выход огню, чего я медлю?!
Бритва в упор смотрел на меня, и я видел, как он побледнел. Почему? Губы мои были до боли растянуты в улыбке - вот почему. Меня пронзило отчетливое понимание того, что нужно сделать.
Мысль была настолько простой и своевременной, что походила на подсказанную. Будто кто-то легонько сместил в моем мозге нужные импульсы, чтобы ярко вспыхнули необходимые мне образы…
- А если я смогу? - проорал я сквозь шум в ушах. - Если только мне это под силу и никому больше?
Бритва что-то закричал, и Мертвые ринулись на меня. Со всех сторон. Макс прижался к земле, закрыв голову руками.

Сначала они не хотели убивать меня. Сева поспел первым. Он ударил меня тупым концом копья в грудь. Я покачнулся, но удержался на ногах. Перед глазами стояла красная пелена, в ушах дико шумела кровь.
Позади свистнул двуручник. Младший «брат», черт бы его побрал. Я прыгнул поближе к Севе. Костяная Голова с шипастой булавой в руках маячил где-то в отдалении. И Бритва с Гаутой пока не вмешивались, понимали - в такой свалке легче легкого повредить друг друга, чем поразить противника…
Сева бьет копьем, как палкой. По рукам, по голове, по корпусу. Я стараюсь уворачиваться и не выпускаю из виду его «брата» с двуручником.
Удар, еще удар… Из-за сумасшедшей пульсации под кожей я не чувствую боли. А Сева колотит, все зверея.
И вдруг шквал ударов прекратился.
Я все-таки не уследил.
«Брат» Севы успел подобраться ко мне прежде, чем я заметил его. Как он молниеносно выскочил передо мной! Холодное лезвие скользнуло мне под горло, в уши влетел хриплый предупреждающий шепот:
- Замри, не двигайся!
Двуручный меч - это не нож. Им удобнее рубить сплеча, а не держать у горла. Мертвый обеими руками держит меч на весу, острие упирается мне под подбородок. Острие слегка подрагивает. Я могу без труда уйти назад - одним рывком от смертельной стальной угрозы. Но я стою смирно. И враги понимают это как мое признание в поражении.
- Ну-ка на землю! На землю! - кричит Бритва и хватает за руку Костяную Голову, уже двинувшегося ко мне со своей булавой.
Сева, тяжело дыша, вытирает пот со лба.
Я опускаю голову и подаюсь вперед. Острие прокалывает кожу на подбородке, освобождая кровь и растворенное в ней гибельное пламя.
Как зубы-иглы твари сшиас в подземелье Поля Руин.
Как случайный острый корешок на болоте вывеньгов.
Как сломанная катана Хана в укрытие Морок у водопада.
Тонкая струйка крови бьет высоко - так высоко, что ратники Мертвого Дома кричат от испуга и изумления. А боль звучит во мне победной музыкой.

И мир изменяется. Теперь я волен двигаться так, как мне захочется. Это ощущение мне знакомо и радует меня. Судорога вздергивает мою голову, глаза режет. Я вижу вокруг пять силуэтов, движущихся медленно, как облака в безветренную погоду. Я вижу, как клубится в головах у Мертвых серый испуг, пронизанный багровыми жилами злобы. Силуэт, принадлежащий Бритве, много больше остальных - он угрожающе нависает надо мной, но я вытягиваю себе всю силу из его головы, вытягиваю злобу и ненависть из Мертвых ратников, оставляя им только пелену страха.
Когда нормальное зрение восстанавливается, мир светлеет и приходит в движение. Невидимый огонь окутывает мое тело. Я дотягиваюсь до двуручника, беру его из рук окаменевшего ратника, но стальное оружие кажется мне слишком хрупким и слабым. - Металл ломается в моих пальцах. Мертвый пытается убежать; не думая, я хватаю его за плечо. Хрустят кости, ратник с рукой, неестественно вывернутой, падает к моим ногами, исходя криком.
Сева разбивает острие копья о бицепс моей правой руки и получает сильный удар кулаком в скулу. Слишком сильный - беловолосая голова, позванивая серьгой, отлетает далеко и скрывается во тьме. Обезглавленное тело секунду стоит прямо, потом, обмякнув, опускается на землю.
Костяная Голова замирает с занесенной булавой в двух шагах от меня. Он смотрит мне в глаза, рот у него медленно приоткрывается, глаза расширяются до невероятных размеров, но не лопаются, а словно застывают - становятся белыми, как у вареной рыбины. Гремя доспехами, он падает навзничь.
Гаута Пес успел убежать далеко-далеко, вниз по склону котлована, но я, оставаясь на месте, проникаю вслед за ним в гущу сумерек. Огненный шар беззвучно взрывается в его затылке, он кубарем катится по каменистой земле, с размаху налетает на острые ветви поваленного ствола. Его тело пронзено во многих местах - он так и застывает на весу, и ноги его и руки начинают извиваться по направлению к Пасти листвяных призраков.
Поворачиваясь вокруг оси, я ищу Бритву. Я слушаю и смотрю, но нигде не могу найти Мертвого мастера шести колец.
Впрочем, это уже не важно. Его нет здесь. Он ушел дальше, чем Гаута Пес, и он не представляет для меня никакой опасности.
Тело мое пульсирует реже и слабее и вскоре совсем успокаивается. Мой крави с гортанным клекотом опускается мне на плечо, сильно, но бережно сжимает кожу мощными когтями. Он тоже искал Бритву и тоже не нашел его. Небо уже по-утреннему посветлело, и тень от крави падает на руку - как раз на то место, которое когда-то носило его очертания.

- Что теперь будет? - спросил Макс, стискивая на коленях руки, чтобы унять дрожь. По лицу его бегают красные огоньки. Значит, и мой крави внимательно смотрит на оружейника.
- Как что? - Ноги гудели от усталости, поэтому я присел на корточки. - Будет то, что должно быть. Клан Золотого Дракона сделает ход. Новообращенный ведь принял вызов гхимеши. Они ждут свои кафы. А после того, как они их получат, нам будет открыт проход через реку Ноч. К Тринадцатому Полю.
Вот уж не ожидал, что Макс улыбнется. А он именно улыбнулся:
- Пойдешь в Поле Руин?
- Ага.
- Найдешь Тринадцатое Поле? И сразишься с Создателями?
Крави пошевелился на плече. Негромко каркнул. Ратник Мертвого Дома уже не кричал. Затих, прижавшись к земле искалеченной рукой. Время от времени всхлипывал, чуть приоткрывая воспаленные глаза. И скоро совсем замер, разом окоченев. Сломанный двуручник валялся рядом. Поодаль громоздились кучами тряпья и железа тела остальных Мертвых.
Прежде чем ответить на вопрос Макса, я посмотрел на небо. Совсем светлое. Цвета морской прибойной волны. И так же шумит. Или это все еще у меня в ушах шумит? Устал я. Страшно устал. Но усталость была приятной. Заслуженной - кажется, так лучше сказать.
Этот мир, эти Поля больше не пугали меня. Я чувствовал, как необъятно много мне еще надо будет познать в себе и в здешних бескрайних пределах. Ощущение будоражащей радости, похожее на то, которое испытываешь, открыв книгу, прочитав десяток строк и машинально ощупав плотную тяжелую стопку предстоящих страниц. Вся книга еще впереди. Все только начинается.
- Да, - сказал я. - Сразиться? Почему бы и нет.
- И этот проклятый мир все-таки погибнет, - выдохнул Макс.
Если раньше я его понимал, то теперь я лишь поморщился недовольно. Что он такое говорит?
- Погибнут Создатели - погибнут и Поля.
- Мне тут в голову одна мысль пришла, - неожиданно для себя проговорил я. - А если на смену древним Создателям придут другие? Новые?
Макс поднялся.
- Так быстро… - сказал он.
- Что - быстро?
- Игра овладела и твоим разумом. Как и разумом прочих игроков.
Я пожал плечами. О чем тут спорить? Кажется, это совершенно естественно. Макс хотел сказать что-то еще, но вдруг осекся.
Мы одновременно посмотрели наверх. Из-за далеких голубых крон безграничного леса вставало огромное желтое солнце. Теплые лучи падали на мертвые сухие деревья, и те ветви, что двигались, подчиняясь притяжению Пасти, замирали. Лучи скользили вниз по склону котлована, выгоняли оттуда бормочущую пузырящуюся мглу. Скоро на дне широкой ямы осталась лишь бурая подсохшая глина, а в самом низу - узкая черная трещина. Как плотно сжатый рот.
Неожиданно стало светло так, что я даже прищурился. Чужеродными элементами на обрызганной солнечным светом траве темнели бесформенные груды тел моих врагов.
…Он ударил наугад, и брызнула кровь. Нападавшие в страхе переглянулись. Он замахнулся снова, чувствуя, как неведомые силы просыпаются в его теле. Когда все было кончено, вокруг него оставались лишь трупы поверженных противников… «О Избранный» - воскликнула спасенная дева…
Ну, ё-моё, надо же!
- Хеппи-энд, - сказал я.
- А?
- И они рука об руку зашагали навстречу новому солнцу и новой жизни.
- Да иди ты… сам навстречу солнцу. Что нам теперь Золотым Драконам говорить?
- Нам?!
Макс слегка пожал плечами и отвернулся. Наверное, это должно означать: «Понимай как знаешь…»
А что здесь понимать, собственно? Ведь он прав. Мы с ним теперь как сиамские близнецы. Связаны друг с другом собственными преступлениями. Я уничтожил единственного мастера Дракона, а Макс…
Впрочем, что мне теперь Золотой Дракон? Что мне теперь Мертвый Дом? Здесь, в Полях, я сильнее их всех вместе взятых. Я могу позволить себе не принадлежать ни одному из кланов. Я принадлежу Полям.
Нет, не так. Поля принадлежат мне.

II. ВОЛЧЬИ ЦЕПИ

Чем я связан? Из чего была цепь, которою сковали волка Фернира?
Из шума кошачьих шагов, из бород женщин, из корней гор, из медвежьих жил, из дыхания рыб, из слюны птиц.
И я скован цепью из мрачных фантазий, тревожных грез, беспокойных дум, жутких предчувствий и безотчетных страхов.
Серен Кьеркегор

ЧАСТЬ ПЕРВАЯ

ГЛАВА I

В те времена, когда Поле Руин было первым и единственным из Полей, сотворенных Создателями, это место называли Горячими Камнями. На Поле гремели битвы; замки и города, воздвигнутые первыми игроками, разрушались, создавались новые, которые очень скоро постигала та же участь - быть низверженными во прах и пепел. Лишь Горячие Камни остались нетронутыми, потому что не было силы, чтобы опрокинуть эту пронзавшую небо громаду. Горячие Камни - чудовищная скала, изрытая пещерами, покрытая, как извилистыми шрамами, каменными лестницами, - была и впрямь огненно горяча, точно где-то в толще скалы прятался пышущий жаром стержень. С нижних уступов открывался вид на все Поле, со средних ничего не было видно, кроме стелющихся внизу тяжелых облаков, похожих на пропитанное водой тряпье.
А на вершине, объятые вечным пламенем, возвышались крепостные стены замка Создателей - Пылающие Башни. Никто из детей Поля не мог приблизиться к Пылающим Башням. Вечное пламя пожрало бы смельчака, если б такой объявился хоть однажды.
Когда Полей стало больше, когда Создатели исчезли с тем, чтобы никогда не вернуться, вечное пламя стало потухать, а скоро и вовсе пропало. Горячие Камни перестали быть горячими, но все еще хранили тепло Создателей. И Пылающие Башни остались чернеть под обожженным небом. Враждующие кланы - Золотой Дракон и Мертвый Дом, сражавшиеся ранее за Башни, забыли о Камнях. Дети Поля постепенно обживали Скалу - так они назвали ее, предав забвению старое имя. Они селились на нижних уступах и редко - на средних, потому что огонь, зажженный их руками, бледнел и гас от недостатка кислорода уже на пути к верхним уступам.
И хотя Создателей больше не было в Пылающих Башнях и давно погасло вечное пламя, к верхним уступам никто не ходил. Дети Поля, живущие на Скале, складывали легенды о злобных духах, обитающих там.
И к Пылающим Башням до сих пор никто не смел приближаться.

Небеса изменили свой цвет - от багряно-красного к тяжелому медному. Близилось время сна, когда с верхних уступов Скалы по длинной, вьющейся серпантином лестнице на площадку шириной в сотню шагов спустился человек в темной одежде. Путь с верхних уступов был долог; закончив спуск, человек присел на жухлую траву в паутинной тени иссохшего дерева. Он тяжело дышал, слишком прозрачный воздух с трудом насыщал его легкие. Поднявшись, он осмотрелся - на площадке, покрытой скудной растительностью, кроме прилепившейся к серой стене хижины, не было ничего. Человек в темной одежде вытащил из-за пазухи странного вида ожерелье: нанизанные на бечеву округлые дощечки, похожие на монетки. Дощечек было четыре, и на первой раскинул крылья искусно изображенный белогрудый орел.
Дверь хижины открылась, оттуда показался косматый бородач в одежде из звериных шкур.
- Чего тебе? - выкрикнул косматый.
Человек в темной одежде поспешно поднялся.
- Ты живешь здесь? - неожиданно тонким голосом спросил он.
- Об этом ты мог бы и не спрашивать. Конечно, живу. Что еще, по-твоему, я здесь делаю?
Глаза пришельца стали беспокойными.
- Подойди ко мне, - попросил он.
Косматый и не подумал выполнить просьбу.
- Мне нужно видеть, как ты ходишь, - сказал пришелец почти умоляюще.
- Ты пришел с нижних уступов или с Подножия?
- Я пришел снизу, и я шел очень долго.
- Ты долго шел, чтобы посмотреть на мою походку? Внизу нет других развлечений?
- Подойди ко мне, прошу тебя!
Косматый пожал плечами. Он сделал несколько шагов по направлению к незнакомцу и остановился. Левая нога косматого при ходьбе неестественно искривлялась; прогибалась в колене назад, будто в ноге был перевернут коленный сустав.
- Этого достаточно?
- Не так давно ты убил птицу.
- Что?
- Ты убил белогрудого орла.
В голосе косматого прорезалось раздражение:
- Я убил белогрудого орла! - подтвердил он. - Птица села на то дерево, под которым стоишь ты. Я чуть приоткрыл дверь хижины и всадил стрелу орлу под клюв. Я боялся, что он рухнет туда… - косматый указал рукой на край площадки, где начиналось затянутое белесым туманом небытие, - но он повис в ветвях. Я совершил какое-то преступление? Почему тебе интересна моя охота?
Человек в темном не ответил - если, конечно, вообще собирался отвечать. А косматый вдруг хлопнул в ладоши.
- Ты - оракул! - воскликнул он. - Ты служишь Старейшим и Всевидящим! Я никогда не видел таких, как ты, я только слышал о вас. Здесь редко кого можно увидеть… Скажи, а мне не полагается никакого вознаграждения за то, что я оказал тебе помощь?
- Ты не слишком перетрудился, - заметил пришелец.
- Но я мог вообще не отвечать.
- В таком случае я был бы вынужден оплатить сведения.

Предыдущая страница 16 Следующая страница


17 Антон Мякшев

- Ты меня обманул!
- Я ничего тебе не обещал.
Проговорив это, оракул вернулся к лестнице и шагнул на первую ступеньку. Косматый проследил за тем, как он поднялся высоко по стене, потом, коротко зарычав, поспешно захромал в хижину. Когда он появился на площадке с охотничьим арбалетом в руках, оракула уже не было видно - очевидно, он свернул на одной из бесчисленных лестничных развилок и затерялся между уступами Скалы.
Косматый выругался и швырнул себе под ноги арбалет.

Ступени привели оракула в узкую сквозную пещеру. Пещера заканчивалась обширной - шириною в пятьсот шагов - площадкой, огороженной каменными валунами с трех сторон и стеной Скалы - с четвертой. Нависающая треугольная плита давала обильную тень. Из-под плиты тонкой струйкой бил вниз горный родник. Защищенные тенью, но и не страдающие совсем от недостатка света съедобные растения возвышались над ухоженными грядками. Это было удобное место для жилья - десяток хижин, расположенных полукругом, являлись тому безусловным свидетельством.
Небеса приняли цвет темной меди - время сна началось.
Оракул отсчитал с правого края третью хижину, ступая тяжело, как очень утомленный человек, подошел к ней и осторожно приоткрыл дверь.
В хижине было темно. Оракул тихонько позвал, но никто ему не ответил. Ему пришлось выйти и вытащить из крыши несколько жердей, чтобы небеса пустили через образовавшуюся щель в хижину световой луч. Оракул, пригнувшись, снова вошел в хижину. Прошел несколько шагов и остановился. На земляном полу, вытянув руки вдоль туловища, лежала обнаженная женщина сорока или сорока пяти лет. Женщина, уже не нуждавшаяся в одежде, оставалась неподвижной, глаза ее были закрыты, а бледная, синеватая кожа еще не успела потемнеть. Оракул легко перевернул застывшее тело и склонился над ним. Под правой лопаткой умершей виднелось гнездо бородавок. Оракул внимательно пересчитал бородавки - их оказалось семь. Тогда он вернул тело в исходное положение, на корточках переместился к изголовью и принялся перебирать длинные, тщательно расчесанные волосы. На темени обнаружилось густо-синее пятно неправильной формы - непременный признак отравления соком цигуды.
Заслышав шорох в недрах соседней хижины, оракул оставил мертвую, выбрался наружу и поспешно покинул селение. Он не знал, как отнесутся люди к тому, что посторонний человек украдкой посетил последнее пристанище их соплеменницы, - и не хотел рисковать.
Судя по всему, в селении осталось мало людей, но те, кто остался, несомненно, изменились. Ему не хотелось попадаться им на глаза.
Миновав сквозную пещеру, он поднялся далеко наверх, остановился на ступеньках, глядя себе под ноги. Отвесную стену Скалы облизывали языки тумана. Оракул вытащил свое ожерелье, снял с бечевы округлую дощечку и уронил ее в туман. Слоистая белесая бездна поглотила дощечку беззвучно. Точно так же, как и предыдущую - первую, - с изображением орла. Теперь на бечеве оставалось две дощечки.

Далеко к западу от Скалы, где рыжий песок чернеет от влаги вечных туманов, где по берегам соленых озер растут из трещин в земле, словно диковинные цветы, белые фонтаны ядовитых гейзеров, живет Старейший и Всевидящий Ун. Его жилище - вырытая в земле продолговатая яма, прикрытая сверху почерневшим от времени панцирем гигантского краба арх. Стены просторной ямы блестят от голубого инея, но Старейший и Всевидящий не чувствует холода. Его тело не требует пищи и не нуждается в одежде. Он очень стар, но никогда не был молодым. Он сотворен Создателями таким, каков он сейчас. Все создания Полей стареют, умирают, размножаются и снова стареют, но Старейшие неизменны и вечны. Старейшие не похожи один на другого; чем больше сила Старейшего, тем больше он отличается от прочих детей Поля. Только смерть от стали или огня может овладеть им. Такова была воля Создателей.
Не шелохнувшись, Ун выходит из своего жилища и внимательно оглядывает затянутые туманом окрестности.
Никого.
Он ждет и ждет долго.
Наконец он слышит - глухо стучат копыта.
Старейший и Всевидящий Ун видит шестерых всадников, скачущих сквозь туман. Всадники с ног до головы закутаны в серые плащи, лишь через узкие щели поблескивают глаза. Голубой иней оседает на чешуе и рогах их скакунов.
Через несколько минут всадники уже возле жилища с крышей из крабового панциря. Они спешиваются и друг за другом входят в яму. Останавливаются и, переминаясь с ноги на ногу, молча смотрят на белеющее в потемках голое тело Старейшего. Они не решаются говорить, ждут, пока Ун заговорит первым. И Ун говорит.
- Приветствую воинов народа симерши. Здоров ли Крат?
- Крат, Полноправный и Единственный Правитель Поля Руин, здоров и силен, - поспешно отвечают шестеро. - Крат шлет поклон Старейшему и Всевидящему.
Ун смеется - но так, что пришельцы не видят этого. За последние два дня он получил поклоны от пятерых Полноправных и Единственных Правителей Поля Руин. Этот - шестой. Да, Поле Руин слишком обширно для живущих на нем народов.
- Чего хочет Крат? - спрашивает Ун. Старейшему и Всевидящему скучно задавать вопросы, на которые он знает ответы. Но именно так нужно общаться со смертными, чтобы они понимали.
- Правитель Крат хочет, чтобы Старейший указал время появления Разрушителя, - проговорил один из шестерых.
Ун кивает. Пятеро других Полноправных и Единственных хотели того же.
- Место появления известно всем, - робко добавляет один из шестерых.
- Разрушитель придет, чтобы забрать каф, - говорит второй.
- Каф достанется народу гхимеши, - говорит третий.
- Гхимеши отступники! Так постановил Совет! - восклицает четвертый.
- Разрушитель достанет еще два кафа. Разрушитель не должен сделать этого, - говорит пятый.
Старейший и Всевидящий Ун медленно кивает.
- Пусть люди из общего мира уходят из Полей, - выговаривает первый и пытается заглянуть в глаза Уну.
Шестеро напряженно ждут, когда Старейший кивнет еще раз:
- Совет постановил так, - после чего они облегченно вздыхают и переглядываются. Тот, кто проговаривал опасную фразу, даже смеется. И поднимает капюшон с головы. Глаза его - очень длинные, почти совершенно смыкающиеся над переносицей, влажно блестят. Голова, покрытая вместо волос коричневыми пигментными пятнами, мокра от пота.
- Я скажу вам, когда придет Разрушитель, - слышен голос Уна. - Но не сейчас.
Оторопелое молчание.
- Все знают, что Разрушитель придет за кафом на Скалу! - торопится обнаживший лицо пришелец. - Но никто, кроме Всевидящего Уна, не знает - когда он придет! Воины нашего народа ходят дозором вокруг Скалы. Вокруг Скалы мы видели и других воинов. Мы не нападали на них, потому что знали: они хотят того же, что и мы - помешать Разрушителю. Мы согласны ждать сколько угодно, сколько понадобится, но нам нужно знать час, когда придет Разрушитель. Воинов у Подножия становится все больше и больше. Воины шести народов собираются туда. Шести враждующих народов, Старейший Ун! Симерши не нападают на нечестивцев, не признающих власти Полноправного и Единственного Правителя Крата, но что будет, если нечестивцы не удержатся и ударят первыми? Воины шести разных народов сойдутся в битве! Дети Поля Руин перережут друг друга, а Разрушитель свободно пройдет на Скалу! Не потому ли он и медлит? Скажи, долго ли нам ждать его? Старейший и Всевидящий Ун силен разумом, сильнее прочих Старейших. Он способен узнать час появления Разрушителя, он может назвать нам час. Если бы мы знали час, когда Разрушитель придет за кафом, мы бы ушли с Подножия, и другие воины ушли бы с Подножия, чтобы вернуться в срок, и не было бы резни и ненужных смертей. Дети Поля сами разберутся между собой - но лишь после того, как минует опасность со стороны расы Создателей.
Ун устало опускает веки. Члены Совета делают все, что в их силах, ни границы Полей, ни распри народов не могут помешать Совету. Разрушителя ждут и в Лесном Поле. Приграничье кишит охотниками из Итта. Разрушителю придется очень постараться, чтобы проникнуть в Поле Руин через Лесное Поле. Если он решится идти в Поле Руин напрямую из общего мира, ему будет еще сложнее. Ловушки ждут Разрушителя на месте каждого возможного прохода. Совет делает все, что в его силах, но сознает: когда б не разгулявшиеся межплеменные распри, можно было организовать оборону много мощнее. Абсолютно непроницаемую оборону.
- Почему Всевидящий Ун не хочет сказать нам час, когда придет Разрушитель? Может быть… - Пришелец с обнаженным лицом захлебывается в догадке. - Может быть, Всевидящий не хочет говорить это симерши? Может быть, он скажет это другому народу? Может быть, Всевидящий уже сказал это другому народу?
Ун долго молчит, прежде чем ответить. Потом он произносит:
- Всякое явление в Полях взаимосвязано с другим явлением. Если краб арх кричит на берегу соленого озера, значит, быть долгому дождю. Если белые чайки появились над водой, значит, струи гейзеров станут ниже, и к озеру придут птицы и звери. Это просто. Сложнее предугадать события, в которых примут участие люди из общего мира. Среди вас должен быть оракул.
Пришелец с обнаженным лицом оглядывается. Один из шестерых выступает вперед.
- Я оракул, - говорит он. - Я служу Старейшему и Всевидящему Сиу.
- Сиу предупредил тебя, что ты должен послужить мне?
- Сиу предупредил меня. Я знаю, что его разум говорил с твоим, Старейший Ун.
- Иди к Скале. Прямо сейчас. На нижних уступах с южной стороны найди старое гнездо грифа. Как только найдешь, дай мне знать о том, что увидишь. Не медли. Да, и еще! Воины не должны входить на Скалу. Только оракул. Это важно.
Шестеро переглядываются. Оракул сгибается в поклоне. Старейший и Всевидящий Ун говорит ему то же, что говорил посланцам других народов:
- Идите и помните: не обнажайте оружия против тех людей, которых вы встретите на Скале или у Скалы. Защищайтесь, только если это необходимо. Пока жив Разрушитель, пусть не прольется ни капли крови детей Поля. Оставайтесь у Подножия. Ждите Разрушителя там. Если возникнет необходимость, можете подняться на Скалу, но невысоко и ненадолго. Иначе сила кафа пленит ваше тело, и ваш разум не будет принадлежать вам. И передайте своему Правителю - пусть начинает собирать воинов.
- Уже? Так скоро?! - восклицает оракул. - Разрушитель уже близко? Скажи, о Всевидящий, когда он будет на Скале? Через десять дней? Через двадцать?
- Иди. Истина откроется тебе сегодня - на нижних уступах, у старого гнезда грифа.
После того, как шестеро покидают жилище Уна, на покрытой голубым инеем стене появляется зыбкое изображение белого лица, обрамленного длинными прядями черных волос. Лицо, похожее на маску, не имеющее ни рта, ни глаз, ни носа, ни единой черты, белой пустотой всматривается в затылок Уна. Всевидящий Ун не замечает лица. Потом оно исчезает.
А Старейший и Всевидящий Ун снова закрывает глаза. Пусть посланники шести народов соберутся у Скалы. Пусть шестеро оракулов, служащих шестерым Старейшим, увидят то, что должны увидеть.
«Всякое явление в Полях взаимосвязано с другим явлением. Если краб арх кричит на берегу соленого озера, значит, быть долгому дождю. Если белые чайки появились над водой, значит струи гейзеров станут ниже, и к озеру придут птицы и звери. Это просто. Сложнее предугадать события, в которых примут участие люди из общего мира». Если хромой охотник с нижних уступов убьет белогрудого орла, а в селении под треугольной плитой отравится соком цигуды женщина с семью бородавками под правой лопаткой… Если мужчина из кварцевой пещеры возьмет в жены одноглазую девушку с верхних уступов с родимым пятном, напоминающим голову ящерицы, на ягодице, и у старого гнезда грифа найдут обезглавленное голое тело - значит Разрушитель уже близко. Значит, Разрушитель не будет выжидать, а отправится за кафом сегодня же. Завтра он будет на Скале. С первыми лучами солнца он будет на Скале.
Когда оракулы откроют свой разум для Старейшего и Всевидящего, Ун сообщит им эту весть. Пусть шесть народов Поля Руин забудут на время распри и соединят свои силы, чтобы остановить Разрушителя, чтобы не допустить его на Скалу. Гхимеши не получат обещанного могущества. Люди из общего мира не поплывут по подземной реке Ноч в место, которое нельзя называть вслух. Люди из общего мира должны уйти из Полей.
И пусть уходят.

Оракул прижался спиной к горячей стене Скалы и закрыл глаза. Долго вокруг было тихо, только негромко подвывал далеко внизу - на нижних уступах - ветер, а сверху иногда шуршали, осыпаясь, мелкие камешки.
Когда сердце успокоилось окончательно, оракул открыл глаза и со вздохом опустился на корточки. Поднял руку, чтобы вытереть со лба пот, но оказалось, что пот давно высох, а лоб покрывала ломкая, неприятная на ощупь корочка. Оракул вздрогнул. Ощупав макушку, он наткнулся пальцами на вспухшую под волосами ссадину. Ничего серьезного, обыкновенная царапина. Он измученно улыбнулся. Все могло обернуться гораздо хуже.
Хромой охотник с нижних уступов убил белогрудого орла. В селении под треугольной плитой отравилась соком цигуды женщина с семью бородавками под правой лопаткой. Мужчина из кварцевой пещеры взял в жены одноглазую девушку с верхних уступов. Родимое пятно на ягодице девушки напоминало голову ящерицы. Время сна близилось к концу, и человеческий сон был некрепок, когда оракул, тайком пробравшись в кварцевую пещеру, склонился над двумя сплетенными обнаженными телами и приподнял покрывало из козлиной шкуры. Прежде чем девушка, открыв единственный глаз, закричала, он успел заметить очертания пятна. А потом проснулся мужчина.
Оракул поежился, припоминая, как взметнулся над ним грубо скованный короткий меч. Он бы сразу убежал, но неудачно подвернулась нога. Удар меча, правда, пришелся вскользь, лишь рассадив кожу и царапнув по черепу, но голый гнался за оракулом до самых верхних уступов и только недавно, кажется, отстал.
Он вытащил из-за пазухи ожерелье, снял с бечевки третью дощечку с изображением женского тела. Пустая глазница и четко прорисованное родимое пятно.
Еще раз мазнув ладонью по ссадине на голове, оракул неловко размахнулся и швырнул дощечку со Скалы в бездну.
Оставалась еще одна, последняя дощечка.
- Немного отдохну, - попросил сам у себя оракул, зная, что медлить никак нельзя.
Но продолжать путь прямо сейчас не было сил. Он опустился на дышащие теплом камни, поплотнее запахнул рубаху и снова закрыл глаза.
Когда земли лишены богов, можно ожидать чего угодно. О том, что такое каф, дети Поля узнали лишь тогда, когда ушли Создатели. Недра Полей кишели существами, еще ожидавшими своего рождения. Голая стихия энергии кафа разъедала оболочку земли, и существа получали свободу проникать на поверхность Полей, используя свои собственные, негодные для человека проходы. Среди пришельцев встречались и смертельно опасные, и совершенно безобидные, и даже вполне полезные, вроде того огромного съедобного червя, мясом которого долго питались жители Подножия Скалы. Червь улыбался мягкой беззубой пастью, когда его резали на куски - совсем по-человечески улыбался, словно обладая разумом и почитая за великую честь быть съеденным голодными. Не делая различий между иномирцами, люди Скалы и Подножия называли их итху - нерожденными демонами - и старались держаться от них подальше. Если это, конечно, представлялось возможным. Потому что большинство демонов являлись на эти земли, неся разрушения и смерть. Теперь люди уходили с Подножия, уходили с нижних и средних уступов Скалы, потому что место, где зреет каф, следует покинуть до того, как голая энергия проникнет в твое тело и пленит твой разум, заставляя забыть о себе самом, заставляя убивать и разрушать себе подобных… Это место стало пустынным и чрезвычайно опасным до той поры, пока энергия кафа не достигнет своего максимума и не распылится в пространстве.
А Старейший и Всевидящий Ун рассказывал еще…
Оракул вскочил. Несколько камешков пролетели мимо него, скакнули по валунам в туманную бездну. И все. Послышалось? Должно быть, послышалось.
Надо двигаться дальше.
Он взглянул на последнюю дощечку. Безоружный человек в изодранной набедренной повязке распростерт на каменной плите. Голова отделена от туловища, на плите под разрубленной шеей ясно видна безобразная лужа.
Оракул смотрел на дощечку, последнюю из тех четырех, что вырезал две ночи назад Старейший и Всевидящий Ун; смотрел, словно видел дощечку впервые, и не мог понять, куда же ему идти - вверх или вниз? Подниматься к Вершине или спускаться к Подножию? Потаенный инстинкт потомственного оракула, указывавший ему дорогу к хромому охотнику, мертвой женщине, одноглазой невесте, сейчас молчал.
«Гриф…» - всплыло в сознании оракула неожиданное слово. Что значит - гриф? При чем здесь гриф?
Ему вдруг стало страшно. Первый раз в жизни он не знал, что ему делать. Оракул, который рожден для того, чтобы понимать судьбы других, теперь не мог определиться с собственной.
Камешки струйкой осыпались сверху, один из них больно ударил оракула по плечу. Вскинув голову к вьющейся серпантином лестнице, он увидел такое, что, закричав от ужаса, прыгнул к валунам, прикрывающим вход в низкую, похожую на звериную нору пещеру.
По лестнице осторожно семенил к оракулу, тупо стуча босыми ногами, голый мужчина с коротким прямым мечом в руке. Увидев, что его заметили, голый взревел и перешел на бег, размахивая мечом так, будто хотел придать своему телу дополнительное ускорение.
Оскальзываясь, оракул перелез через валуны, но у входа в пещеру остановился. Собственно, это была и не пещера - просто темная глубокая ниша, усыпанная осколками мелких костей, яичной скорлупой и полуистлевшими ветками.
«Гнездо грифа… - мелькнула в голове оракула совсем ненужная мысль. - Старое гнездо…»
Гулкий глухой удар позади заставил его обернуться. Голый, чудовищным прыжком перемахнувший валуны, поднимался на ноги. Колени и локти его кровоточили, а на лезвии меча темнело небольшое пятнышко. Оракул, прежде всего увидевший пятнышко, почувствовал, как рана на его голове запульсировала. Бежать было некуда. Нельзя было даже броситься в бездну, спасаясь от отчаянного страха смерти, - голый преграждал дорогу. Оракул стоял, опустил руки, прикованный взглядом к темному пятну на лезвии. Мысль о том, как странно видеть испачканное собственной кровью оружие в чужих руках, мучительной занозой засела в его мозгу. И мука эта продолжалась недолго - голый, оскалившись, ударил его мечом в горло. Оракул, не сгибая колен, пластом повалился на спину. Голый шагнул вперед, поскользнулся в луже крови, поднялся и двумя ударами добил оракула. Скрипнул перерубленный шейной позвонок, лопнули лоскутки кожи, еще удерживающие отсеченную голову.
Голый отдышался, вытер меч о волосы убитого и, подумав немного, неторопливо раздел труп, оставив на нем только нечистую, пропитанную потом набедренную повязку. Бечевку с деревянной дощечкой убийца невнимательно смахнул в сторону.

Оракулы вышли к старому гнезду довольно скоро - тело не успело еще полностью застыть. Но кровь на теплых камнях Скалы превратилась в сухую ломкую корочку.

ГЛАВА 2

- Как тебе?
- Которая?
- Вон та. На лавочке.
- Блин, говори яснее! Их там пятеро, на лавочке!
- С банкой тоника.
- Они все с тоником… В юбочке такой, коротенькой, что ли? В клетчатой?
- Не, в джинсах.
- Светленькая?
- Да нет, рядом. Третья с краю… С другого краю… Короче, по центру. Брунэтка.
- А-а… Ничего.
- В моей группе будет учиться, - похвастал Славик и заглянул в список: - Зайцева Анна. А рядом с ней… вон видишь, рыженькая? Эта, кажется, с тобой… тебя в какую группу записали?
- В третью.
- Ага, есть! - Славик едва не проткнул список пальцем. - Филологический факультет, первый курс, русское отделение, третья группа. Никитина Екатерина. Ух ты, слушай, Никита, - гениальный план! Я только сейчас сам придумал. Короче, подходишь ты к этой Екатерине, и небрежно так: типа - привет! А она тебе: типа, чего? А ты ей: типа - спорим, ты у нас будешь Никитина?! Она, типа, - ой, как ты угадал! У меня и правда фамилия Никитина. Откуда ты знаешь, что я Никитина? А ты: типа - я вообще-то не знал, что у тебя такая фамилия. Совпаденьице. Я сказал, ты будешь Никитина. Позвольте представиться - Никита! И все! Типа - отпад. Врубаешься? Никита - Никитина. Игра слов. Ну как?
- Типа отвали, - сказал я.
- Почему это? Тебе рыжие не нравятся?
- Нравятся. Мне рыжие нравятся. Мне лысые не нравятся.
- Какие еще?.. Ах, блин, гадство…
Славик замолчал. Откинулся на спинку скамейки и, оттопырив нижнюю губу, наблюдал за тем, как бритый наголо тип - судя по ухоженной щетине на вытянутой физиономии, - второкурсник, а то и третьекурсник уже, - сдержанно жестикулируя, разглагольствовал о чем-то перед стайкой девчонок, вчерашних, как и мы, абитуриенток, по-птичьи тесно облепивших скамейку напротив. Девчонки, конечно, хихикали.
Бремени было - первый час. Третья пара давно уже началась, но университетский двор все еще был полон. Солнце ведь. Бабье лето ведь, индиан самма. В последние ясные дни никому особо учиться и не хочется. Тем более что учебный год только-только начался, а впереди этих самых учебных лет будет - пять штук, а если повезет - и того больше. Успеем. Университет - это же не школа. Прогуляешь занятия - никто с тебя ни справки, ни записки от родителей требовать не будет. Взрослые люди мы. Студенты. Вправе самостоятельно распоряжаться собственным временем.
Основное преимущество университета перед школой я понял и оценил с первого же дня. «Вы вступаете в новую жизненную фазу», - так сказал ректор в своем вступительном слове. «Мы, преподавательский состав, со своей стороны, обязуемся дать вам наиболее полный объем знаний в той области науки, которую вы для себя избрали, - говорил он еще. - И запомните: багаж знаний - единственный из багажей, не отягчающий, а облегчающий путь на долгой дороге в большую жизнь! Отныне ваша судьба, ребята, в ваших руках! Ваша жизнь, ребята, в ваших руках!»
Вот это уж точно. Это он правильно вывел. «Жизнь в руках» - это вам не баран накакал. Какая такая «жизнь» могла быть в школе? Там жизнь одна на всех - с половины девятого до четырнадцати ноль-ноль. А здесь: с какой отраслью науки желаете связать судьбу? С такой? Пожалуйста. С этакой? Ради бога. «Лекции», «семинары», «зачетки»… Слова-то какие - новые, невыразимо приятные после обрыдлых «дневников», «линеек», «уроков»! И главное - посещаемость. Посещаемость - вот что главное! Хочешь - ходи, хочешь - не ходи. Наслаждайся на всю железку новоприобретенным статусом студента, пока не замаячит впереди еще не совсем понятное, но уже довольно устрашающее словцо «сессия»…
- Пошли пиво пить? - мрачно предложил Славик.
- А Костыль? Он же просил подождать.
- Да? А я думал, он домой свалил.
Я потянулся.
- Он стричься пошел, - сказал я. - Говорил, оболванится и подойдет.
- Когда?
- Да вот сейчас и подойдет.
Славик порыскал глазами по сторонам, покрутился на жестких ребрах скамейки и снова уставился на бритого типа. Ну и тип! Башка голая, очки круглые, нарочито массивные - для солидности; штаны кожаные, тесные - и пузцо над ремешком висит, как груша. И длинный желтый шарф на кадыкастом горле - почти до земли. Достал трубочку. Расшитый бисером кисет. Прервал разглагольствования и весь ушел в показушный процесс набивания и закуривания. А эти дуры смотрят, забыв похихикивать. У него небось и фляжка с собой есть. Металлическая, плоская, с каким-нибудь идиотским латинским изречением.
- А я-то думал, - тоскливо проговорил Славик, - поступлю на филфак, буду в шоколаде. Факультет невест! Сорок девок, один я. Нет, прикинь - на все отделение трое нормальных пацанов: я, ты и Костя. А телки на нас - ноль внимания. А все из-за таких вот…
Ну точно. Вынул из заднего кармана фляжку. Продемонстрировал. Предложил. Поднял двумя пальцами. Отпил глоток и выпучил глаза.
- У меня брат из армии в прошлом месяце вернулся, - неожиданно злобно высказался Славик. - Сейчас как звякну, пускай придет, посмотрит, как его младшенького зажимают. Все равно ему делать не фиг. Целыми днями в гараже торчит с дружками или телик смотрит, валяется. Бухать начал со скуки. Хочешь звякну? Ну правда, а? Васька ему эту трубочку знаешь куда засунет?..
«Было бы неплохо…» - едва не сказал я, но осекся.
- Ты чего?
Тут он посмотрел туда, куда смотрел я, сплюнул и посвистел:
- Ё-моё, и этот туда же…
Костя-Костыль помахал нам рукой, приближаясь. Когда он плюхнулся на скамейку рядом со мной, я невольно приподнялся. Отодвинулся подальше. Ну, ничего не смог с собой поделать - придвинулся вплотную к Славику.
- Как? - закидывая ногу на ногу, осведомился Костя.
- Блеск, - выразительно сморщился Славик. - А глазки накрасить забыл?
- Какие еще глазки?
- Ты же вроде просто подстричься собирался?
- Ну, - подтвердил Костя. Изогнувшись, он достал из заднего кармана коротенькую сигару и зашуршал целлофановой оберткой. - Собирался. А потом подумал - какого хрена? Новая жизнь - новый имидж. Дай-ка, подумал, самовыражусь. Чего ты кривишься-то, Слав? Завидно?
Славик только хмыкнул. Тогда Костя вопросительно посмотрел на меня.
- Нормально, - осторожно ответил я, почему-то боясь встретиться с ним взглядом.
Волосы Костыля, еще пару часов назад темно-русые и уложенные на классический «офицерский» пробор, сейчас были обесцвечены до легкой синевы, заметно укорочены и тщательно растрепаны. В левом, припухшем и покрасневшем ухе поблескивало тонкое серебряное колечко. Рубашка, расстегнутая и широко распахнутая на груди, сияла белизной. Голубые джинсы подвернуты так, чтобы выглядывали из белых кроссовок белые носки.
С утра он и одет был не так. Джинсы помню, а вот рубашка… Рубашка, кажется, была другая.

Предыдущая страница 17 Следующая страница


Тринадцатое поле 18

- Ты и гардероб обновил? - спросил я.
- Гардероб? Да нет… Я домой забежал, куртку скинул. Жарко.
Куртка. Ага, правда, на нем с утра была джинсовая черная куртка. А сейчас…
Да что это, в самом деле, я? Обычная прическа, обычная одежда. Серьга? Подумаешь, серьга! Это же Костя. Костыль. Костя-Костыль. Мы вместе с ним вступительные экзамены сдавали. Вместе отмечали поступление. Я у него дома бывал. С родителями его общался. Он человек простой и понятный. Есть такие люди, которых с первого взгляда насквозь видно. Он марки собирает. Учится играть на банджо. Мечтает стать международным журналистом, чтобы путешествовать по миру бесплатно. И фамилия у него смешная, из анекдота - Рабинович.
«Ты не в Игре, Никита, - сказал я себе. - Ты в общем мире. Успокойся…»
- Имидж… - проворчал Славик и пристукнул ладонями по коленям. - Так мы идем или нет? Здесь через дорогу напротив остановки бар есть недорогой. Там живое пиво бывает. Идем? Имидж - ничто, а жажда… сами знаете. Никита, ты что?
Я поднялся и еще раз посмотрел на Костыля. Костя, зажмурившись, раскуривал свою сигарку.
- В сортир забегу на дорожку, - придумал я. - На клапан давит.
- Давай, только быстро.
- А мы что - втроем идем? - открыл глаза Костыль.
- А кто еще? - удивился Славик.
Костя выдул толстую струю дыма по направлению к девчачьей скамейке. Типа с трубочкой там уже не было.
- Ну… Валяй, - разрешил Славик. - Проверь имидж на убойность.
- Я один, что ли? - возмутился Костя.
- Куда уж нам уж! - хмыкнул Славик. - Нам с нашими колхозными рылами и соваться не стоит, правда, Никита? А тебе, Константин, флаг в руки. Главное, не забывай сигарой попыхивать и рубашку расстегни еще на две пуговицы - как раз до пуза. Действуй. Имей в виду - мне бы желательно вон ту… которая в центре. А Никите - рыжую.
- Рыжая мне самому нравится, - проворчал Костыль, вставая. - Смотрите, убогие, и учитесь.
Он перекинул сигару в угол рта, сжал ее зубами, с размаху воткнул руки в карманы и, раскачиваясь, направился к соседней скамейке.
- Походочка, ё-моё… - прыснул Славик. - Никита, ты куда? Цирк пропустишь! Впервые на арене дрессированный таракан-соблазнитель по кличке Костыль. Никита!

Удачно проскользнув мимо коменданта, увлеченно беседующего о чем-то с вахтером, я прошел по длинному пустому коридору. Удушающе пахло свежей краской и сладко-терпко - густым лаком. Университет переехал сюда совсем недавно - с нового учебного года; а до этого помещался в типичном детище передовой советской архитектуры, четырехугольной стеклянно-стальной махине, где всегда «светло и просторно». Новое здание отгрохали ничего себе - в псевдоготическом стиле: сужающиеся кверху этажи, декоративные балконы, даже башенки со шпилеобразными крышами и огромные, похожие на колесо от комбайна часы над входом. Старшекурсники тут же окрестили новое обиталище «рейхстагом». Двери в аудитории здесь были двустворчатыми и тяжелыми, а сводчатые коридоры, несмотря на обильное освещение, из-за непомерной высоты потолков казались мрачноватыми - стук моих шагов отдавался далеко вокруг, как я ни пытался передвигаться потише. Не хватало еще, чтобы меня застукал здесь кто-нибудь из преподавательского состава.
Оказавшись в туалете, я перевел дыхание.
Успокоиться. Успокоиться - и все. Я же не в Игре, чего я волнуюсь? В груди до сих пор шевелится брезгливый испуг, будто я случайно наступил на здоровенного мохнатого паука. Черт, даже вспотел. Это все из-за Макса! Макс тоску нагоняет своим карканьем. «Берегись, Никита! Сейчас ты в таком положении, что тебе на каждом шагу надо оглядываться - даже тогда, когда оглядываться никак нельзя. Ты обещал три кафа для народа гхимеши. Слова назад не воротишь. Место, где находится первый каф, уже известно. И известно не только нам. Но никто не может знать того часа, когда ты пойдешь за кафом. А с этой операцией спешить не следует. Надо осмотреться. Как можно более полно разобраться в ситуации. Неделю надо подождать хотя бы. По меньшей мере - неделю. А там видно будет. Теперь дальше… Получив кафы, гхимеши обретут могущество, равного которому не имел еще ни один народ в Поле. Поле Руин полностью подчинится гхимеши, и где уверенность в том, что пустынники не возжелают владычества над соседними Полями? Даже если они не осмелятся нарушить Правило, запрещающее созданиям Полей нарушать границы своего Поля, думаешь, положение, в котором окажутся пустынники благодаря обретенной силе, понравится детям Лесного Поля, Поля Кладбища и Ледяного Поля? Ни хрена это им не понравится. Свод Правил Игры никогда не нарушался, но ведь еще никогда ни один из народов не получал могущество трех кафов. Трех! Это невообразимая сила. Если дети Поля обретут такую силу, несомненно, нарушится равновесие в Полях. А нарушение равновесия всегда чревато… А тут еще эти донесения дурацкие…»
Донесения, да. Информация. От лазутчиков.
Это Макс придумал - посылать в Поля ратников, скрывающих оружие и цвета клана под серыми плащами. Придумать-то нетрудно, гораздо сложнее было убедить ратников в том, что досужие разговоры низших созданий - детей Поля - имеют определенную ценность.
«Положение изменилось, - втолковывал Макс Драконам. - Нас мало, нас всего восемнадцать человек, а Поля становятся сильнее с каждым днем. Вовсе не Мертвый Дом наш основной противник, наш противник - это Поля. Создаия Полей развиваются небывалыми темпами; у них не было своей истории, их история начинается сейчас - когда, прогремев, стихла Битва, когда от расы Создателей остались жалкие недобитки, когда дети Полей вдруг осознали, что они принадлежат лишь себе и больше не обязаны служить воителям из общего мира. Поймите наконец, если вовремя не овладеть ситуацией, создания Полей уничтожат нас - они и сейчас могут сделать это с легкостью, - а потом будут искать пути в общий мир. В наш мир».
Драконы - тринадцати-пятнадцатилетние пацаны - недоуменно фыркали. В полной мере прониклись услышанным лишь старшие: Виталик-Аскол, Рогатый, Однорукий, Га-рун - ратник трех колец, владеющий техникой боя двухлезвийным мечом, Саул-лучник, еще один новообращенный, не имеющий имени Дракона, Антон; и еще трое. Они и стали первыми лазутчиками.
И информация, вынесенная ими из Лесного Поля и Поля Руин, поразила всех. Как выяснилось, Дворец Магистра в Итта давно уже не пустует. Он занят Правителем Унгу из народа лесных охотников. Знак Золотого Дракона сбит с главной башни, теперь там красуются несуразные пиктограммы, намалеванные углем и черной смолой железного дерева. Правитель Унгу объявил себя полноправным властелином Лесного Поля. В его подчинении личная гвардия из семисот охотников. Семьсот взрослых мужчин, вооруженных луками, копьями и длинными ножами. Бангу из народа рыбарей, занявших город Симху, собрал армию из пяти сотен воинов. Это на юге. А из северных лесов долетают известия о некоем Танге, чья орда насчитывает более двух тысяч мужчин, каждый из которых с малолетства ходил на пещерных медведей с каменным топором и сбивал тяжелыми дротиками рысей с древесных ветвей. Излишне говорить, что и Бангу, и Танг также объявили себя полноправными, единственными и неповторимыми властелинами Лесного Поля. А друг друга - самозванцами и подонками, достойными в лучшем случае колесования, а в худшем - медленного опускания в заросли чиримту…
В Поле Руин Дворец Магистра полностью разрушен. Крошенину камней и осколки плит заметает рыжим песком, а из заваленных подвалов воют и свистят сшиас. Зато претендентов на владычество над Полем сразу шестеро - по числу наиболее крупных племен. Шесть претендентов, не считая народа гхимеши, который предпочитает не ввязываться в межплеменные свары, а спокойно дожидаться своих кафов в подземных убежищах.
В Ледяном Поле сейчас сезон таяния, поэтому жизнь там замерла до первых заморозков.
На Поле Кладбища не решился проникнуть даже Однорукий, получивший недавно очередное, пятое кольцо и именовавшийся мастером. В дрожащую тишину погрузилось Кладбище. Народы хуму-хуву, ково-кобо и ли-ши покинули физические слои пространства, уйдя в астральные сферы, где давними традициями было положено им решать конфликты. Вечные сумерки Поля переполнены воинственным ревом сражающихся призраков, и существа из плоти и крови не могут появляться там без опасения за собственный рассудок.
На Поле Солнца только что захлебнулась и угасла короткая резня, и сейчас на Поле относительно спокойно. Скромный очажок цивилизации растоптан ордой серокожих дикарей сарафи с востока. Орда пришла и схлынула. По опустевшим улицам города Ан разгуливают ягуары, пантеры и семиглавые змеи чиу, на побуревших от крови стенах домов замерли пожирающие солнечный жар желтые саламандры. Дворец Магистра на холме атакован джунглями - лианы оплели колонны и балконы, из окон и дверей торчат пурпурные колючки, в залах орут попугаи и говорящие обезьяны.
В Поля, принадлежащие Мертвому Дому, лазутчики не входили, но слухи говорят, что и там царят хаос и смерть, расчищая дорогу новой жизни; как змеи, убивающие все живое в том месте, где готовятся выводить из гроздьев кожистых яиц своих детенышей.
Все эти новости были настолько неожиданны, что поверить в их правдоподобность было трудно. Макс, как обычно, несколькими фразами расставил все по местам.
Когда последний раз Драконы прислушивались к тому, чем дышат и живут дети Поля? Когда Драконы последний раз появлялись в городах? Казалось, что Поля, оглушенные Битвой Десяти Полей, долго еще будут приходить в себя. Теперь выяснилось, что это не так. Скинув владычество расы Создателей, Поля заторопились жить и развиваться, осваивая неосвоенное, выращивая зарожденное. Когда начались изменения? Этого никто сказать не может.
Да, и главное… То, чего никогда не было за всю историю Игры. Нарушался основной закон, незыблемый со времен сотворения Полей: «Дитя Поля не должен покидать мест, где он родился. Увидишь чужого на своем Поле - убей; войдешь в другое Поле - погибнешь». И это были не опасения, не мрачные прогнозы относительно поведения гхимеши с силой их кафов. Это было реальностью. Закон уже нарушался. Прямо сейчас. Создания Полей свято чтили этот закон - ведь он был гарантией их безопасности от враждебных соседей. Правда, закон нарушали не прямо - его довольно остроумно обходили. Кто?
Старейшие и Всевидящие. Дети Полей, изначально выделенные Создателями из основной массы сотворенных тварей. Одаренные Создателями могуществом видеть то, чего не видят другие, понимать то, что не может понять никто. Старейшие и Всевидящие, немощные телом, но сильные разумом и непостижимым ни для кого духом. Да, Старейшие и Всевидящие теперь отказываются говорить с людьми из общего мира. Раса Создателей теперь не властна над Старейшими и Всевидящими. Они, Старейшие с каждого Поля, пользуются способностью посылать свой разум на чудовищные расстояния для того, чтобы говорить друг с другом, не пересекая границы Полей. И эти встречи, незримые и неощутимые для остальных детей Поля (да и для людей из общего мира тоже), проходят с пугающей периодичностью.
Те из Старейших, что, не убоясь табу, говорят с соседскими чужаками, называют себя Советом. Аскол случайно услышал об этом от двух торговцев в Итта. Торговцы говорили шепотом, помахивая вокруг себя пучками травы забвения - по преданию эти серо-зеленые былинки, растущие у каждого городского забора, обладали способностью не допускать слова к случайным ушам. На деле выходило, что именно к такому разговору, когда в руках у собеседников появляется трава забвения, и прислушивались. Кому ж не интересно узнать чужие секреты?..
И еще одно. Тот же Аскол принес из подслушанного разговора странную и оттого страшную весть: будто бы Совет постановил считать народ гхимеши из Поля Руин отступниками. Изменниками, повинными смерти.
Этого я никак не мог осмыслить. Отступники - от чего? Изменники - чему? Повинны смерти - за что? Гхимеши хоть обманули меня, новообращенного, непомерно вздув цену за свои услуги, но они действовали строго по Правилам. Они бросили вызов, назначили плату, а я согласился платить. Дракон делает ход…
Получается, Свод Правил, составленный Создателями, Свод, которому подчинялись и Драконы, и Мертвые, и дети Полей, потерял силу? Но Игра не бывает без Правил. Значит, Правила не уничтожили, их просто изменили. И каковы будут новые Правила?
И кто возьмет на себя право устанавливать их?

Покосившись на табличку «Не курить», я вытащил сигареты. Медленно двинул к окну, по пути рассеянно скользя взглядом по разноцветным граффити на свеженькой настенной плитке. Ну, абитура, блин! Когда успели-то ново-приобретенную альма-матер оформачить? Впрочем, ничего удивительного. Что в первую очередь разрисовывать, как не сортир?
Усмехнувшись, я щелкнул зажигалкой - и вот тут-то меня тряхануло. Среди горделивых разномастных автографов, музыкальных брендов, схематичных картинок на неизбывную тему об отношениях полов с подписями, что, как и где у кого называется, светилось нанесенное несмываемым маркером изображение дракона. То есть - изображение Знака Дракона. Обвивающий себя хвостом крылатый змей на стене был точной копией золотого кулона на моей груди. Откуда это здесь?! Впрочем, этот вопрос, не успев должным образом оформиться в сознании, сразу сменился другим.
…Почти точная копия. Все же что-то в этом рисунке неприятно царапало взгляд. Что-то было не так. Что?
Я застыл у стены с отвисшей изо рта незажженной сигаретой, пытаясь углядеть чужеродность.
Устремленные сквозь меня полуприкрытые глаза… перепончатые крылья… длинная пасть, из которой, казалось, вот-вот вырвется сноп пламени… шипастый, с бесчисленными извивами хвост… Поворот головы… Поворот головы!
С потолка неслышно слетело что-то… кажется, чешуйка отставшей штукатурки, легко коснулась моих волос на затылке. Тонкий укол, разлившийся холодом по коже головы, и внезапную мысль: «Зеркало!» я ощутил одновременно.
Изображение Дракона на стене университетского сортира было развернуто по зеркальному принципу. Как я сразу этого не понял? Чувство, которое я испытал тотчас, было сродни тому, что испытывает истовый христианин при виде богохульно перевернутого креста. Я непроизвольно выругался и отшатнулся.
А с потолка все сыпалось на мою макушку. Я вскинул голову - но потолок оказался чист. Мазнул рукой по голове: взъерошил волосы - и только. На ладони ничего нет.
Внезапно горячо забилось сердце. Затылок опять кольнуло. Что это за дрянь происходит здесь, в конце концов?! Осязательные галлюцинации?
Но я еще не испугался. По-настоящему я испугался тогда, когда мне почему-то перестало хватать воздуха. Пол под ногами вдруг превратился в воду. Я потерял чувство реальности - как бывает при сильном кислородном голодании. Дракон кувыркнулся перед глазами и исчез. Я вдруг полетел на пол - словно кто-то с белой слепой маской вместо лица схватил меня на плечи и сильно толкнул назад. Эта полумысль-полуобраз была последней, что я ощутил перед тем, как потерял сознание.

- Молодой человек… - Этими словами ознаменовалось мое возвращение из небытия. - Молодой человек! Хочу заметить, что регулярный прием наркотических средств может пагубно отразиться на вашем здоровье.
Я подтянул под себя ноги и поднялся. Меня шатнуло. Пришлось ухватиться за подоконник, чтобы не упасть снова.
Обморок, ё-моё! Весело живем. Скоро до инфарктов докатимся. С чего меня так долбануло?
Я глубоко вдохнул. Наваждение прошло, но пальцы еще дрожали. И голова болела. Наверняка при падении я приложился затылком обо что-то. Ощупав шишку под волосами, я провел руками по лицу. Под носом было липко. Взглянул на пальцы - кровь. Хорошо упал, прицельно, с размаху… Как бы сотрясением дело не закончилось. Хотя, конечно, спасибо и за то, что вовсе башку не разбил…
У двери туалета, разглядывая меня с веселым интересом, стоял, трубочкой поигрывал, давешний гологоловый тип. Позади него торчал еще один парень, одетый попроще, но тоже - черт возьми - с коротенькой кривой трубочкой в руках. И с желтым шейным платком, повязанным на манер пионерского галстука. Что за мода такая идиотская?
- О правилах пользования туалетом можно справиться у коменданта, - изрек еще тип. - Предварительно могу сообщить, что отдых на полу там не оговаривается. А колотиться черепушкой о писсуар - и вовсе недопустимо.
- Ничего себе! - высказался и тип попроще. - Вторую неделю учится, а уже обдолбался до невменяемости! Во молодежь пошла!
- Употребление наркотических веществ, - поддержал гологоловый, - требует соблюдений… э-э… определенных норм. Не умеете, молодой человек, - не беритесь. А уж если терпежу нет, справьтесь у старших товарищей, они подскажут.
- Делиться надо со старшими товарищами! - перевел его приятель.
Дракон на стене притягивал взгляд. Я даже прикрыл глаза ладонью, когда двинулся к выходу. Старшие товарищи неохотно посторонились. Оказавшись в коридоре, я первым делом вытащил телефон.
Мобильник Макса не отвечал. Позвонил на домашний - длинные гудки: один, другой, третий… На пятом соединилось.
- Слушаю… - услышан я хриплый, какой-то придавленный голос оружейника.
- Макс, я… Ас тобой что случилось?
- Что значит - «а с тобой»? Сам как?
- Хреново, - признался я.
- Приезжай, - после короткой паузы сказал Макс. - Давай поскорее, ладно?
Сунув телефон в карман, я побежал. Только на проходной подумал - как буду отмазываться у Славика? Пиво же пить собирались. Ладно, придумаю что-нибудь… Про Костыля вспоминать не хотелось. Пока. Ни вспоминать, ни видеть его. Поговорить с Максом надо, а потом уже принимать решение.
Ничего придумывать не пришлось. Двор был пуст. Только на одной скамейке стояли в ряд одинаковые баночки тоника. Из-за угла, где стена корпуса соединялась с оградой, встревоженно гудело в несколько голосов. Над оградой показался Славик, увидел меня и, выпучив глаза, призывно помахал руками. Я оглянулся: низенький коротконогий ректор - виновник переполоха - выбирался из массивного «форда». Из-под седых усов его торчала длинная трубка. Хлопнув дверцей, он огляделся и со степенностью местного законодателя мод двумя пальцами поправил аккуратный шарфик, заколотый на пухлой груди матовой черной брошью.
Я припустил в сторону ворот.

У Макса еще и Виталик сидел. Оба Дракона выглядели, прямо скажем, неважно. Голова Макса была перебинтована, а у Виталика нос распух на пол-лица.
- Ё-п-р-с-т! - вырвалось у меня вместо приветствия. - На вас что - каток наехал?
- Присядем, - угрюмо кивнул Макс в сторону кухни. - Не каток, - продолжил он уже за столом, - джип.
- «Мерседес», между прочим, - добавил Виталик.
- Сам виноват, - вздохнул Макс. - В смысле - он, а не я. Боднул в зад на светофоре, я еле успел вывернуть на тротуар. А то бы швырнуло под встречные - и привет. А на тротуаре - столб. Короче говоря - кирдык моей «девятке». Менты так и сказали: сдавай в утиль.
- А «мерс», гадина, укатил, - прошипел Виталик. - И еще погудел на прощание, паскуда. Тот козел даже выходить не стал. Стекло опустил, с ментами побазарил через губу… На нас один раз только и посмотрел. Руку соизволил выпростать из салона.
На столе шелестели, медленно разворачиваясь, несколько бумажных шариков. Тысячные купюры. Штук пять.
- Ну а ты? - спросил Макс. - Почему кровь под носом?
Я послюнил палец, стер кровь. Потом наклонил голову и продемонстрировал шишку. Макс присвистнул, а Виталик нервно хмыкнул:
- Шапку удобно носить будет. Ни за что не свалится.
- Помолчи, - поморщился Макс и сказал мне: - Выкладывай.
Закурив, я начал говорить. Подробно. Услышав о неожиданном перевоплощении моего однокурсника Костыля, Макс с Виталиком переглянулись.
- Вот сволочи! - воскликнул Виталик-Аскол. - Ничего не боятся! Это даже не наглость, это… я не знаю что… Даже не верится. Мертвые никогда не играли в открытую.
- Совпадение, - сказал на это Макс. - Ух, как я ненавижу это слово. Совпадение. Но на этот раз, похоже, действительно… Мало ли людей, особенно молодых, экспериментируют со своим внешним видом. Если каждого подозревать… Говоришь, хорошо знаешь этого парня?
- По крайней мере твоего Костыля надо взять на заметку, - сказал Виталик. - Скорее он и не догадывается ни о какой Игре; может, его просто развели втемную, кинув тебе, чтобы тебя запутать. А может… Короче, берем на заметку. Я скажу ребятам, они за этим Костей малость походят. Последят.
На этом и сошлись. Я продолжал говорить. Но рассказать все до конца я так и не успел. Меня что-то снова начало потрясывать. Накатывала какая-то непонятная дурнота. Я даже курить толком не мог - тошнило от дыма. Перед глазами темнело, и нить рассказа то и дело ускользала от меня, как намыленная. Примерно на том месте, где я описывал роковой рисунок на стене университетского сортира, Макс, напряженно хмурившийся, вдруг вскочил и схватил меня за плечи.
- Нож давай! - заорал он Виталику-Асколу. - Водку из холодильника! Пинцет в ванной! Быстро!
Виталик, грохоча ногами, рванул из кухни, а я почему-то ощутил себя лежащим на полу. Я ведь только что сидел за столом? Опять обморок?..

Литровка «Столичной» вытянутым колоколом блестела на столе в желтом пятне от солнечного луча. Виталик, кажется, порядком окосевший, мутно покачивался у холодильника. Макс усадил меня на стул, еще раз осмотрел бинтовую повязку на моей голове.
- Сойдет, - буркнул он и кивнул на бутылку. - Прими в порядке анестезии.
Я потянулся к стакану, но он тут же хлопнул меня по руке:
- Ослеп, что ли?
Тьфу ты… То ли в мозгах моих помутилось от всего произошедшего, то ли и правда сотрясение у меня. Ничего не понимаю. Сначала выпей, а потом по руке - бац! Я осторожно ощупал голову. Такое ощущение, что она разбухла вдвое против обыкновенного размера. Может, так оно и есть?
- Что это? - спросил я, имея в виду все сразу. Что происходит? Как это понимать?
- Идеальная ловушка, - сказал Макс. - Знак Золотого Дракона на стене, зеркально развернутый. Пока ты соображал, что же не так с хорошо знакомым тебе изображением, ты оставался неподвижным. Минуту или больше. А это много. Заггу достаточно и нескольких секунд.
- Чего? Кому достаточно?
- Заггу. Загг. Я тебе рассказывал про них. Не помнишь?
- А-а… Сейчас. Башка болит… Загги… Эти твари из Поля Руин, да? Такие паразиты, которые проникают в черепную коробку крупных животных и… Типа наших клещей, ага?
- И живут, питаясь околомозговой тканью и оболочкой мозга, - договорил за меня Макс. - Как и всякие паразиты, они не убивают донора. Просто животное лишается возможности мыслить и действовать самостоятельно и способно только выполнять четко оформленные приказы. Такой уж вторичный эффект жизнедеятельности заггов. Гхимеши, например, специально заражают ими диких ушшуа, чтобы потом использовать птичек в качестве безотказного и мощного транспорта. Зараженный этим паразитом ушшуа дрессируется в течение месяца - всего лишь. И функционирует год или два, в зависимости от соотношения массы собственного тела и тела вживленного в башку загга. Потом паразит вгрызается глубже в мозг, и птичка становится негодной даже к выполнению приказов. Превращается в овощ. И идет на корм более удачливым товаркам.
- А меня что… - выговорил я, - хотели как и… ушшуа?
- Если б ты не шлепнулся на спину, не ударился затылком о писсуар и не раздавил паразита, почти пробуравившего твой череп, так бы оно все и было.
- Слушай, но кто же мог?.. Гхимеши? Зачем им это надо? Нет, нет, не они. Просто кто-то хочет, чтобы мы думали на гхимеши, правильно? То есть… я бы лично, в том случае, если б во мне поселился загг, думать бы больше уже не мог. Нет, постой… здесь есть что-то еще… Постой…
Я замолчал, встретившись взглядом с Максом.
- Дошло? - очень серьезно спросил он.
Я кивнул.
- А-а… - вдруг раскрыл рот Виталик. - А-а-а… о чем вы говорите?
- Тихо сиди! - прикрикнул на него Макс. - Не надо было тебе наливать. Молокосос. Пить еще не умеет, а тоже - «я привык без закуси, я привык рукавом занюхивать!». Гусар малолетний! Гардемарин сопливый.
- Обиж-жусь… - пообещал Виталик.
- На здоровье. Иди лучше, полежи в комнате.
- Дошло… - медленно повторил я, бездумно следя за тем, как Аскол, ратник трех колец, бурча что-то, покачиваясь, но, стараясь ступать ровно и прямо, направлялся прочь из кухни. - Дошло…
- Опять, - почему-то шепотом проговорил Макс. - Второй раз уже. Я тебе говорил, что первое совмещение двух реальностей не случайно? Говорил? Случайностей не бывает - это я говорил? Тогда Ана-Ава заглянул в наш мир в час твоего испытания. Не забыл? Это казалось невероятным, А теперь кто-то пронес из Поля в общий мир живую тварь. Раньше такое было исключено, а сейчас я даже не удивляюсь.
Он стремительно поднялся и шагнул к окну. И обернулся:
- Все сбывается. Самое страшное, чего я больше всего боялся, начинает воплощаться в жизнь. Поля проникают к нам. В общий мир, в наш мир, в наше пространство, а наше измерение, в нашу реальность… Понимаешь ты, что происходит, Никита?!
Я не успел ответить.
- Кто-то помогает этому, - продолжал Макс.
- Дом Мертвых? - произнес я.
- Нетрудно догадаться. Сумасшедшие. Неужели нельзя немного пораскинуть мозгами и предположить хотя бы на секунду, чем все это закончится? Будто у самих загги в головах…
«Ага, - подумал я. - У Драконов есть Макс, взрослый человек, способный мыслить не только лишь категориями Игры, а у Мертвых? Пацаны мелкие, готовые пойти на все ради окончательной победы. Хотя нельзя и им отказать в проницательности. Наверное, они раньше Драконов поняли, что создания Полей - теперь сила, и с этой силой следует считаться, с этой силой лучше быть заодно, чтобы она не поглотила тебя. Намереваются потихоньку овладеть ситуацией? Благо в данный момент и детям Полей, и войнам Дома Мертвых выгодно одно. Чтобы я не достал кафы, чтобы гхимеши не провели меня к Тринадцатому Полю. Мертвые опасаются, что, сразившись с этими мифическими Создателями, я одержу победу, и Золотой Дракон получит ключ к могуществу Создателей, а дети Поля?.. Неужели, как Макс, они уверены, что Поля, лишившись Создателей, погибнут?.. Или не хотят, чтобы Полями правил человек из общего мира? Господи, я вроде бы уже могу соображать связно… И голова почти не болит…»
- Поля… - задумчиво проговорил Макс. - Ты знаешь, Никита, раньше, когда я говорил: «Поля обманули», «Поля ищут проход в наш мир», я имел в виду… ну, даже не знаю… что-то привычно-абстрактное. Вроде как расплывчатое «народ». Как наши депутаты излагают: народ желает того, народ желает этого… А сейчас я вдруг понял, что эти мои Поля…
- Совет, - ответил я, хотя Макс не задавал вопроса, а просто помедлил с последним словом.
- Да, Совет, - подтвердил он. - Совет Старейших и Всевидящих. Ужасно… Все даже хуже, чем я предполагал.
Я вытащил сигарету. Машинально потрогал повязку на голове, прежде чем закурить. Елки-палки - дыра в черепе. Надеюсь, не сквозная. Вообще-то неплохо было бы врачу показаться. Посмотрите головушку мою. Чесался гвоздиком и переусердствовал. Не надо ли пломбу поставить?
- За это не беспокойся, - угадав мои мысли, сказал Макс. - Голова у тебя хорошая. В смысле, крепкая. Рана зарастет быстро, только постарайся в ближайшее время кирпичи затылком не ловить. Трещина может образоваться. Нака выпей. Полстакана, не больше.
Я протянул руку и снова получил по пальцам.
- Ты чего?! - возмутился я наконец. - Что за шутки?
Макс молча придвинул ко мне стакан, который я дважды пытался поднять. Сначала я не понял, в чем дело, но, приглядевшись, увидел в толще алкоголя неподвижного полупрозрачного червя, обросшего, как толстой шерстью, множеством тончайших щупалец.

Предыдущая страница 18 Следующая страница


19 Антон Мякшев

Меня чуть не вывернуло.
- Зачем ты его заспиртовал-то? - морщась, спросил я. - На кафедру парапсихологии понесешь?
Макс вздрогнул:
- И правда…
Он взял стакан, осторожно слил водку в раковину, с третьей попытки наколол червя на вилку и зажег горелку газовой плиты. За дальнейшими манипуляциями я не следил. Налил себе граммов двадцать и выпил. Закурил. Через пару минут Макс выключил газ и швырнул в мусорное ведро закопченную вилку.
- Все.
- Так, - поднимаясь ему навстречу, проговорил я. - Значит, Мертвые заодно с этим загадочным Советом. А что Совет - он имеет какое-нибудь влияние на новоявленных Правителей?
Оружейник пожал плечами.
- Ладно, - затягиваясь, сказал я. - Проехали. Я так понимаю, нас в покое не оставят, пока я не добуду первый каф, или… Или они нас совместными усилиями не ухайдакают. В Полях или в общем мире.
- Соображаешь. - Макс вяло улыбнулся. - Гхимеши получат силу первого кафа и мгновенно возведут тебя в ранг верховного божества. Молиться на тебя будут. Заручиться их поддержкой в этом случае - раз плюнуть. И защищаться нам будет проще… Кстати, неплохо было бы встретиться со Старейшим и Всевидящим Ирри из народа гхимеши. Наверняка он об этом Совете знает больше, чем мы. Он ведь тоже может заставлять свой разум проникать в разумы других детей Поля. По крайней мере Совет уведомил его о новом статусе гхимеши как раз подобным путем - это я точно знаю. В интересах Ирри подслушать общение Старейших, объединившихся в Совет.
- Что-то вроде радиоперехвата?
- Ага… Так ты уже все решил?
- Да. - Я уже все решил. - Не следует больше ждать. Пойду сейчас.
- К Скале?
- Да.
- Когда?
- Сейчас.
- Прямо сейчас?!
- А чего ждать, Макс? Очередного «мерса» в зад на светофоре? Очередного загга с потолка в университетском сортире? Ждать неделю, как мы собирались, - это слишком долго. За неделю многое может случиться.
- Ты погоди, ты не суетись… Разобраться надо. Положим, авария могла быть и случайной. Я так думаю… при всей моей нелюбви к разного рода случайностям и неожиданностям. Но - загг! Это уже серьезно. Как удалось вынести с Поля живую тварь? Не понимаю… Мертвые не в первый раз нарушают Правило, запрещающее воинам враждебных кланов взаимодействовать в режиме Игры и в интересах Игры вне Полей. Если раньше то были незначительные нарушение, доказать которые было сложно… Ну… - Оружейник смущенно покашлял. И отвел от меня взгляд.
Я вспомнил, как двое Мертвых засунули меня в подземелье Поля Руин. Макс продал меня тогда, одержимый своей идеей уничтожить Игру. Но и это, и факт нарушения Правил - было действительно недоказуемо. Свидетелей договора оружейника с Мертвым Домом почти не осталось. Только Макс. И Бритва, до которого я еще доберусь. А насчет нарушения… Знака Дракона на мне не было. Мертвые могли и не знать, что я - новообращенный Дракон. В подвал разрушенного здания завода я зашел сам, по собственной воле. И так далее…
- Сейчас они действуют нагло, - договорил Макс. - Будто и не существует никаких Правил. И ведь верно - когда некому наказывать за нарушения, Правила умирают. Создателей же нет с нами…
- Будут, - пообещал я.
- Опять ты за свое… Тот, кто сразит Создателей в Тринадцатом Поле, уничтожит Игру и Поля.
- Или сам станет Создателем. Сам будет править Полями.
- Бред. Мою теорию подтверждают научные выкладки, а ты рассуждаешь с точки зрения Игры. Никита, даже если ты отчасти прав - заклинаю тебя: достигнув Тринадцатого Поля, распорядись… м-м… полученным могуществом так, чтобы все это прекратить. Игра зашла слишком далеко.
- Ладно, ладно… Тысячу раз говорили на эту тему. Сначала надо найти Тринадцатое Поле, а потом уже… распоряжаться. А вдруг гхимеши врут? Просто используют людей из общего мира, чтобы овладеть кафами? Вдруг никакого Тринадцатого Поля и нет?
- Прекрати! - вскрикнул Макс. - У меня уже мозги кипят от этих бесконечных «вдруг» и «если». Тринадцатое Поле - единственная моя надежда. Единственная наша надежда. Ты мне скажи… Ты уже решил?
- Да, - твердо ответил я. - Ждать неделю не имеет смысла. Иду сейчас.
Макс с минуту глядел на меня. Должно быть, думал о том, что страх управляет мною. К чему семь длинных дней ходить, ощущая себя под прицелом? Лучше уж сразу со всем покончить. Я и сам, честно признаться, так думал. Игра вошла и в общий мир. Границы между двумя реальностями стали таять. И если в Игре я силен, то здесь - просто обычный парень.
А оружейник вдруг усмехнулся:
- Так решил, да? Идти? И куда же ты, милый мой, пойдешь?
- В смысле? Как это куда? Первый каф находится в окрестностях Скалы. В Поле Руин.
- Ты имеешь представление - что такое Скала? Ты видел ее?
- Представь себе - видел.
- Скала - огромна! Где точно на Скале искать - я не знаю. Никто не знает. Предполагаю, что кое-какие сведения на этот счет имеются у Старейшего и Всевидящего Ирри из народа гхимеши, но как теперь до гхимеши доберешься? Народ ушел в подземные обиталища и останется там, пока не растает угроза полного истребления со стороны других народов Поля Руин.
- И что с того, что Скала огромна? Предлагаешь поискать местонахождение другого? На это уйдут не дни, а месяцы! А то и годы.
- Я, собственно, не об этом. Я хотел спросить - какой дорогой пойдешь? Об этом ты подумал? «Я все решил!» Умник чертов! Если они добрались до тебя в общем мире, представляешь, что сейчас творится в Полях? Тебе и шагу ступить не дадут.
- В Игре я с ними по-другому разговаривать буду! - вскинулся я.
- А они с тобой беседы вести не собираются. От стрелы в бок или камня по голове ты при всей своей силе не застрахован. Понял?
- Да я!..
- Помолчи… Идем-ка в комнату.
Бормоча по дороге: «Умник какой… Он все решил… Таких умников на одном копье до десятка помещается… Это я все решил… А то пойдет он… До Скалы не дойдет, не то что…»
На постели Макса храпел Виталик. Вторая кровать, на которой когда-то почивал племянник Макса Гринька, аккуратно заправленная и застеленная старыми газетами, служила книжным шкафом. На нее оружейник свалил многочисленные свои книги, в былые времена бесприютно разбросанные по всей квартире. Гриньку я давно не видел. С того самого момента, как… В общем, после выхода из Игры он сильно изменился. Переехал к матери, сестре Макса, о прошлых увлечениях и не вспоминал, конечно. Вернее, сказать, в одночасье не стало у Грини никаких увлечений. С грехом пополам оканчивал восьмой класс, сошелся с компанией каких-то оболтусов, шлялся с ними вечерами где-то, всем занятиям предпочитая единственное: курить, гоготать и гадить в подъездах. Даже, говорят, заимел один привод в милицию. Я его как-то видел у кинотеатра, неприятно повзрослевшего, остриженного коротко, с дымящейся сигаретой во рту. Он меня не узнал… Впрочем, Макс говорил, что все это закономерно. Хотя и горько. Со смертью в Игре все не так просто, кстати. Макс об этом не любит рассказывать.
Оружейник присел у шкафа, выдвинул нижний ящик, загрохотал своими железяками. Виталик открыл глаза, всхлипнул и рывком приподнялся.
- Это… - хрипло выговорил он. - Вы чего?.. И я с вами!
- Отдыхай, - не поворачиваясь, бросил Макс.
- Слушай, а правда! - пришло мне в голову. - Собрать всех наших и войти в Поле вместе. Пусть попробует кто-нибудь сунуться! В клочья порвем! Или у тебя опять какой-то хитромудрый план? Лучше бы уж без излишней этой… вычурности. Чем проще, тем действенней. Напролом, а?
- Напр-ролом-м! - косноязычно поддержал меня Виталик-Аскол и упал с кровати.
Макс выпрямился и с грохотом свалил на пол металлически посверкивающую кучу. Таких устрашающе-уродливых орудий я у него еще не видел.
- Это что такое? Это зачем?
- Узнаешь, - сказал оружейник, снимая со стены большой туристский рюкзак. - Когда придет время. Помоги уложиться.
Пока я втискивал в рюкзак чудовищный несуразный тесак с толстой рукояткой и тупым широким лезвием, две пары изогнутых, как когти, крючьев, мотки веревок и тяжелые обоюдоострые ножи, больше похожие на укороченные мечи, Макс смотался в прихожую. Через минуту оттуда донеслись частые удары - будто молотком заколачивают гвозди в плотную, но нетвердую поверхность. Только я успел затянуть ремни на рюкзаке, Макс снова появился в комнате. В руках у него и правда был молоток, а из-под губы выглядывали шляпки гвоздей - чуть побольше обойных и с прочными пластиковыми фиксаторами.
- Разувайся, - сплюнув гвозди в ладонь, велел он.
- Зачем это?
- Разувайся, говорю.
- Долбанулся? Мне ботинки на прошлой неделе только купили! К первому сентябрю специально. Знаешь, сколько мать за них отвалила?
- Давай без лишнего шума, ладно?
Чертыхаясь, я скинул ботинки. Оружейник тут же овладел ими, вытащил стельки, вколотил изнутри в подошвы по десятку гвоздей, вернул стельки на место, вставив под них предварительно куски плотного картона.
- Готово. Надевай. На линолеуме особо не топчись - иди сразу к двери. Хотя… погоди.
- Поднимите м-меня, - попросил вдруг с пола Виталик. - А то голова кружится. Максик, где мое оружие? Я т-тебе отдавал га… гарду подправить…
Макс обернулся к нему. Покачал головой, вытащил из кармана карандаш и выдернул из-под книжной стопки газетку.
- Слушай сюда, ратник, - гаркнул он, прилаживаясь писать на колене. - Мы сейчас с Никитой идем через Ледяное Поле. На Скалу.
- Через Ледяное? - удивился я.
- Погоди. Я все тебе запишу, слышишь, Аскол? Часа через два, когда очухаешься, оповести наших, передай им записку. Если мы не вернемся к утру, возьми пару воинов, и входите в Поле Руин через подземелья. Ждите нас там. На поверхность лучше не суйтесь. В общем, тут все написано… Вот. Аскол! Виталик!
Виталик снова захрапел, подтянув колени под грудь. Макс глубоко вздохнул, поднял, крякнув, тяжелый рюкзак. Кивнул мне:
- Готов?
- Всегда.
Уже у входной двери оружейник спохватился. Оставив рюкзак, он метнулся на кухню, с пустой кастрюлей в руках, цокая пробитыми гвоздями ботинками по полу, как подкованный, пробежал в комнату. Завел допотопный будильник, с гулким стуком опустил его в кастрюлю, подвинул сооружение к голове Виталика.
- Через два часа мухой вскочит, - пояснил он. - Пойдем, Никита. Дай бог нам добраться благополучно, - серьезно добавил он.
- Взывай к Создателям на всякий случай, - усмехнулся я.
- Создатели в Полях… если они там на самом деле есть, - сказал Макс. - А нам бы город пересечь без приключений. Потом можно будет и к Создателям взывать.
Я не нашелся, что ответить.

ГЛАВА 3

- Одевайся, - наконец-то разрешил Макс.
Я одевался, трясясь от холода. Было трудно - пальцы не гнулись и, казалось, стучали один об другой, как деревянные. В носках стало липко - мы черт знает сколько прошли босиком по жидкой грязи. В темноте, глубоко под землей, по какой-то ржавой трубе. Перед тем, как опуститься сюда, Макс говорил мне, кивая на заваленный мусором колодец, что-то о какой-то заброшенной ветке газопровода, а я почти и не слушал. Поеживаясь на ветерке, увязывал свои шмотки в узел. Стремно - голый ведь, а вдруг кто увидит; даром что место безлюдное. И какая мне разница - газопровод или еще что? Ненавижу такие места. Наверняка ведь в Ледяное Поле можно найти путь и более удобный. И раздеваться - это уж совсем лишнее. Вечно Макс перестраховывается. Сейчас никаких особых усилий не надо прилагать, чтобы попасть в Поле.
Впрочем, скоро я убедился, что оружейник поступил правильно. Мокрый холод и кромешная темнота прекрасно подстегивали воображение, и, натягивая джинсовку, я на ощупь определил, что никакая это уже не джинсовка, а короткая куртка из звериной шкуры, грубая, но замечательно теплая и со шнуровкой до горла. Вместо ботинок я обул мягкие сапоги - они клацнули вооруженными шипами подошвами по ржавому железу трубы… Нет, не железо. Лед под ногами. Твердый, как стекло.
Мы уже в Поле.
Макс, как ни странно, управился быстрее. То ворочался огромным белом тюленем позади, фыркал, прерывисто вздыхал, стучал зубами, шуршал одежкой, а то вот он уже - готов. Звякая своими железяками в рюкзаке, он подтолкнул меня в спину:
- Чего ты возишься? Давай скорее.
- Куда давать-то?
- Вперед, куда же еще?!
Затянув шнурки на куртке, я шагнул вперед. Еще шагнул. Неожиданно впереди вспухло синеватое световое облачко, я и увидел вырубленные во льду ступеньки. Ступеньки вывели нас на поверхность.

Наверху не стало теплее, но свет ослепил меня. Минуту или более того я не видел ничего, кроме желтого солнца. И только потом, протерев вмиг воспалившиеся глаза, увидел голубое-голубое небо, пахнущее холодной свежестью, будто разрезанный арбуз, волнующуюся синюю бескрайнюю воду, на которой мерно колыхались льдины, ледышки и целые айсберги - от простора и обилия солнечного яркого света у меня захватило дух. Я обернулся - Макс, прикрывая глаза ладонью, улыбался. На нем было что-то вроде короткого полушубка с черным искристым мехом на воротнике и обшлагах рукавов. Темный кожаный мешок он скинул со спины себе под ноги. Стянул с волос шнурок, разрушив свой извечный понитэйл. Тряхнул головой, рассыпав волосы по плечам.
- Из осени в весну! - воскликнул он. - Здорово, а?
Я хохотнул, хлопнул себя ладонями по груди… и даже вздрогнул. Шерсть на моей куртке оказалась ярко-рыжей, почти красной. Что за клоунский наряд… Вот что значит - пустить вскачь воображение!
- Нормально! - выставил мне кулак с оттопыренным большим пальцем оружейник. - Расцветочка дерьмовенькая, зато тепло ведь?
- Тепло, - не мог не согласиться я.
Несмотря на легкий морозец, я почти согрелся - одежда согрела. И налипшая на ноги грязь в сапогах уже не ощущалась. Грязь осталась там - в общем мире.
Однако куда нам дальше двигать? По левую руку от нас - сплошная ледяная стена, отрезающая перспективу, - не то чтобы очень высокая стена, так, с четырех- или пятиэтажный дом, но совсем гладкая и отвесная. Никак на нее не взберешься. У подножия стены неровная - двух-трехметровая кромка, на которой мы и стоим. С одной стороны - стена, с другой - синяя вода, нафаршированная льдинами. Волны лижут кромку, отламывая от нее небольшие кусочки. Вода подтачивает стену, и если мы в скором времени не найдем способа перебраться через эту стену… У меня засосало в животе, точно я стоял на высоком балконе, потихоньку разрушающемся к тому же.
Видимо, Макс подумал о том же, о чем и я. Он перестал улыбаться, взвалил на плечо мешок и скомандовал:
- Пошли. И поскорее.
Мы двинулись вдоль стены.
Шипастые подошвы нашей обуви обеспечивали нам быстрое движение. Черт с ними, с новыми ботинками! Подумать страшно, что было бы, если на мне была обычная обувь. Соскользнул бы в ледяную воду - и привет. Через пару десятков шагов я оглянулся - дыры, сквозь которую мы проникли в Ледяное Поле, не было видно. Где она располагалась, я заметить не успел. В толще стены, наверное…
Кромка то сужалась, то расширялась. Несколько раз нам приходилось перепрыгивать через порядочные трещины, наполненные устрашающе плещущейся водой. Куда мы идем, в самом деле? Конца-краю этой стены не видать. И никакого прохода - тоже. А что за стеной?
- Скалы! - ответил на мой вопрос запыхавшийся Макс. - Граница с Полем Руин! В сезон морозов здесь перебраться через границу легче легкого! По снегу! Но снег-то стаял! Оттого с этой стороны скалы и обледенели. А вода схлынула в низины. Еще неделька, и тут вообще льда не останется - все растает! Одна вода будет. На востоке Ледяного Поля всегда так, а вот на севере в и центральной части таянья вообще почти не заметно.
- Я не понял, а что мы ищем? Проход? Здесь должен быть проход?
- Ага… - Лед под ним натужно потрескивал, и Макс слышал это и непроизвольно ускорял движение. И меня гнал вперед.
- А далеко до прохода?
- Не знаю…
Впереди, преграждая нам путь, замаячила какая-то глыба. То ли отколовшийся кусок льда, то ли что-то еще… Вообще непонятно с этим проходом. Если в этих скалах сквозная пещера, ее же должно залить водой, а вода должна замерзнуть. Ну, хотя бы частично. Так что же нам - прорубаться сквозь лед? Тогда один хрен, в каком месте прорубаться… Или вплавь? Да в тайкой воде и минуты прожить нельзя - замерзнешь, сердце остановится. На нее и смотреть-то холодно.
Мы шли вперед, почти бежали, и глыба росла. Росла как-то уж очень быстро, несоразмерно быстро. Будто пологий склон…
Еще десять метров… Двадцать…
Нет, не склон. По крайней мере он не с вершины ледяной стены спускается. Примерно с середины. Я остановился, всматриваясь.
Черт знает что такое - глыба похожа на гигантский, невообразимый шланг, один конец которого погряз в ледяной стене, в другой утонул в разлившемся по Полю море.
- Почти пришли! - закричал Макс. - Вот он, родненький! Я знал, что нам долго искать не придется…
- Искать - что? - тут же обернулся я.
Макс не ответил. Он ускорил бег. Минут пять мы молча бежали, и я смотрел себе под ноги, потому что трещин в кромке стало много больше, а сама кромка сузилась до ширины в метр. Стало темно - это мы вбежали в тень глыбы.
- Стой!
Я затормозил, вонзив шипы в ледяную поверхность. Дальше пути нет. Синевато-серая, цвета льда глыба-шланг огромным округлым боком нависала над нами. Нет, и правда похоже на шланг. Или на чудовищную змею. Или на…
- Червь, - сказал Макс.
Обогнав меня, он похлопал ладонью по глыбе, а она отозвалась неожиданно мягко-гулким звуком. Как промерзшая насквозь подушка.
- Ледяной червь, - спокойно объяснял Макс, снимая с плеч свой мешок, объяснял, пока я стоял с открытым ртом. - Под снегом живет, как вот земляные черви - в земле. В сезон таяния они ухолят на север - в большинстве своем. Те, кто не успел, выпрыгивают на поверхность, бесятся, ревут, мечутся из стороны в сторону, крушат все, до чего могут дотянуться… Я как-то видел - страшное зрелище. Представляешь, такая орясина - в длину до двух километров… Для них повышение температуры на пять-шесть градусов все равно что для тебя - купание в напалме. Они просто варились заживо.
- Ничего себе… - сумел выговорить я, - а как он… оно… Вот это - живое?
- Уже нет. - Макс развязывал мешок. - Те, кто не успел уйти на север, погибают.
Я попытался представить себе необъятную площадь синей воды, кипящей от мечущихся в ней громадных созданий, разлетающиеся во все стороны куски льда… И не смог. Ни хрена себе ушица… И как можно было это видеть? Откуда? У меня даже толком уточнить картину не получилось:
- Но как же вот он?.. Вот сюда?.. И как же ты?..
Оружейник вытащил из мешка крюк - теперь это была не та несуразная загогулина, что я видел в его квартире. Теперь это была добротная стальная конструкция. Макс привязал к крюку один конец веревки, на другой наступил ногой:
- Пригнись! - и со свистом стал вращать крюк над головой. Сильный замах - и крюк взлетел вверх, потащив за собою веревку. Упал на спину червя, глубоко вонзился в сине-серую шкуру.
Макс подергал за веревку, повис на ней, поджав ноги. Шкура там, наверху, сморщилась глубокими складками - будто на ней обозначилась жутковатая ухмылка. Веревка заскрипела, но выдержала вес тела оружейника. Глубоко и прочно вонзившийся крюк чуть дрогнул.
- Возьмешь мешок! - крикнул он мне и, поплевав на руки, полез вверх на спину червя, держась за веревку, перебирая ногами, как альпинист. Шипы его подошв оставляли на шкуре глубокие царапины.
Я взвалил на спину мешок - тяжело, черт побери, - а Макс уже стоял наверху, на спине гигантской твари. И махал мне рукой:
- Валяй за мной!
Вскарабкавшись на червя, я наконец закончил формулировать вопрос:
- Откуда же ты наблюдал за бешенством вареных червей? С вертолета?
- Зачем? С вершины приграничных скал. Со стороны Поля Руин. До сих пор у меня эта дивная сценка перед глазами стоит: мы спускаемся со скальной гряды обратно в пустыню, и вдруг под нами взрываются камни. И из образовавшейся дыры с грохотом выползает ободранная морда этого зверя. Они ведь, Никита, последним усилием выбрасываются на скалы. Вроде как киты приходят умирать на берег. А гряда здесь тонковата. Представь себе тушу километровой длины, тараном врезающуюся в толщу скал…
- Неужели… пробивают насквозь?

Предыдущая страница 19 Следующая страница


Тринадцатое поле 20

- Как правило… - Оружейник повернулся по ходу направления движения и махнул рукой. - Глянь-ка…
И я увидел отсюда, с высоты горба чудовища - дальше, метрах в двухстах, - длинное тело еще одного червя, в агонии пронзившее приграничные скалы и навсегда застывшее; еще дальше - еще одно… И еще дальше…
- Ну, ты даешь… юный натуралист, - выдохнул я. - Точно никто, кроме тебя, не догадался бы войти этим путем в Поле Руин. Засад по дороге нам опасаться нечего. Ничего себе у тебя голова варит! Как ты это придумал?
- Само собой на ум пришло, - сказал Макс. - То есть… В общем, я ведь при аварии чуть башкой вперед через лобовуху не вылетел.
- По аналогии, значит. Здорово. Только вот… - Я примерно представлял характер наших дальнейших действий, но при одной мысли меня затошнило. - Что нам теперь делать?
- А то ты не понимаешь, - ухмыльнулся Макс, доставая из мешка за моей спиной мощный тесак, - особого комфорта не гарантирую, но безопасность продвижения - стопроцентная. Посторонись-ка…
Он схватил тесак обеими руками, размахнулся так, будто собирался рубить дрова, и, хекнув, засадил тяжелое лезвие в спину червя. Шкура лопнула, расползлась, обнажив скользкую пленку. Макс ударил еще раз - высоко взлетела толстая струя грязно-желтого жира.
- Ну, чего стоишь столбом? - разогнулся он, стирая с лица ошметки жира. - Бери тесак и помогай.
Я с усилием сглотнул.
- Руби смелее! С костями только поосторожнее - лезвие затупишь. Да не кривись так! Ничего трудного - тут пока один жир идет, и я не думаю, что мясо у этой гадины жесткое. Если учесть, что в воде у него… хвост, значит, мы у него это… в заднице ковыряемся. А у любой животины самое мягкое место - это именно мягкое место. Жопа то бишь. Хотя фиг его знает, я в анатомии червей мало что смыслю. Тем более - ледяных.
Я взялся за тесак. А Макс вдруг расхохотался. Тоже мне весельчак. А впрочем, и правда - забавно: начало великого похода - и через жопу.
Слой желеобразного жира оказался толщиной метра в полтора. Потом пошло мясо - и впрямь мягкое, да еще и крупноволокнистое, - нам оставалось только разрубать и снимать волокна слой за слоем. Я работал тесаком и чувствовал, как с каждым движением оживаю. Очередной последующий удар получался сильнее предыдущего. Неуверенность и страх отступали. Пробуждение давнего, хорошо знакомого ощущения радовало меня. Я снова в Игре, и здесь я непобедим.
Прежде чем я успел устать, дыра, в которую мог бы протиснуться взрослый мужчина, была готова.

Первое, что я сделал, оказавшись на вольном воздухе Поля Руин, так это скинул куртку. Рубаха тоже была загажена жиром и кровью, но в гораздо меньшей степени. Позади слепо морщилась торчащая из камней разинутая мертвая пасть ледяного червя. Через частокол обломанных зубов мы просто перелезли, как через невысокий забор. Мы стояли на скальном уступе, а Поле Руин лежало под нами. Безжизненная рыжая пустыня, тускло освещенная уже заходящим солнцем. Очень далеко, где-то наравне с линией горизонта, чернела Скала. Я подумал о том, что она, должно быть, видна отовсюду, с любого края Поля. Такая громадина!
Макс снял свой полушубок и швырнул его на морду червя:
- Погрейся, спаситель наш.
- Ты его еще чмокни в благодарность.
- Пошел ты… Двинем вниз? Или передохнем.
- Если ты устал, то передохнуть, пожалуй, стоит. - Я опустился на камень. - Недолго.
- Можно подумать, ты не устал, - проворчал Макс.
- Я? Не-а. Я - огурцом. Особенно сейчас, когда мы наконец выбрались. Как вспомню эту темень, вонь… как под ногами чавкало. Сам глистой в кишке себя чувствовал.
- А в животе у крокодила темно, и тесно, и уныло, - процитировал Макс. - А в животе у крокодила рыдает, плачет Бармалей… Полчасика, ладно? Я хоть дух переведу.
- Ага.
Он присел рядышком, подтянул к себе мою куртку, оторвал кусок от подкладки и принялся чистить тесаки и ножи. Я закатал рукав рубашки. Кожа на правом плече была чиста. Макс покосился на мои манипуляции и невольно оглянулся по сторонам:
- Когда он успел выбраться-то?
- Борька! - позвал я.
Мои волосы взлетели от мгновенного порыва ветра. Громадный черный крави беззвучно опустился мне на плечо.
- Ё-моё… - вздрогнул оружейник. - Никогда я, наверное, к этому не привыкну… Слушай, давно хотел спросить - почему ты его так назвал-то, а? Не мог имя выбрать поблагозвучнее?
Крави потерся клювом о мою щеку. Я хмыкнул и ничего не ответил. Какая разница - как называть его? Он был частью моего огня. Частью меня самого, но в то же самое время и порождением Игры. Я был единственным среди обоих кланов, кто объединял в себе качества человека из общего мира и создания Поля. И это в полной мере определило мой статус среди игроков. Не принадлежа к принятой классификации ратников, не являясь магистром или мастером, я все-таки обладал авторитетом, позволяющим единоправно решать ту или иную проблему внутри клана Золотого Дракона. Но и главой клана я не был. Я был Избранным. Или Разрушителем, как стали называть меня дети Поля. Поразительно, но точного смысла, который вкладывали в эти понятия, я не знал. Подозреваю, что его не знали и мои Драконы. Не совсем понятное и громкое определение «избранный» было лишь признанием моей силы или являлось чем-то другим? Иногда мне казалось, что все эти прозвища появляются не сами собой. Будто кто-то неведомый и невидимый - кому известно и понятно все, что происходит в этих Полях, - дает всякому явлению свое имя. Неведомый и невидимый… Когда я думал так, мне всегда представлялось белое пустое лицо, похожее на маску, лишенную всякого выражения.
Очень быстро темнело. Я поднялся, нетерпеливо переминаясь с ноги на ногу. Черт возьми, поскорее бы добраться до Скалы. Поскорее бы встретиться с тем, с чем я должен встретиться. Предстоящее не пугало меня. Как и всегда, после битвы у Пасти, я чувствовал в себе огненную мощь, бегущую по венам. Крави, нахохлившись, ворочался на моем плече. Макс закончил чистку орудий, сложил их в мешок.
- Часов пять нам идти, а то и больше, - сказал он, озабоченно поглядывая в сумрачную даль. - К рассвету как раз поспеем. Если б не песок, было бы легче. Трудно по песку идти. Но путь хороший - голая пустыня, засаду не устроить. И у самой Скалы вряд ли нас ждут. Никто не думает, что ты пойдешь за кафом так скоро. Это - раз. А два: мы прошли там, где нет соглядатаев. Нас никто не видел.
- Слушай, а зачем ты пойдешь? - спросил я. - На Скалу тебе зачем? Ты провел меня в Поле Руин, а дальше я уж сам. Неизвестно, как я там дальше… А ты… Ты… А ты уж точно не выживешь, - договорил я.
- Посмотрим, - буркнул Макс. - До Скалы еще добраться надо. Времени, чтобы уйти, у меня достаточно. Хотя и идти в общем-то некуда.
- На место встречи с Драконами.
- Посмотрим! - Макс раздраженно отмахнулся. - Давай сейчас не будем об этом, ладно?
- Ладно, - согласился я. - Только имей в виду, на Скалу я тебя с собой не возьму. Мне одному легче будет, понимаешь?
Макс промолчал.
- Так идем или нет, в конце концов?! - спросил я.
Макс кивнул и открыл уже рот, чтобы ответить - явно утвердительно, - но почему-то промолчал. А я посмотрел на Скалу. Во тьме, опустившейся на Поле, она все еще была видна. Черная даже среди сумерек, и еще…
- Это еще что за хрень? - удивился я.
- Ты тоже заметил? - мрачно проговорил оружейник.
Крави слетел с плеча, хлопая крыльями, поднялся высоко в воздух и оттуда дважды хрипло каркнул.
У подножия Скалы зажигались огоньки. Крохотные, едва видимые - один, другой, третий… Все больше и больше с каждой секундой.
- Факелы… - выдохнул Макс. - И костры. Их там сотни!..
- Приехали… Блин, как они узнали, что мы близко? Или, может, давно там лагерем стоят.
- Воины не одного народа, - определил Макс. - А как же борьба за власть? Неужели все Поле Руин объединилось против нас… против тебя?
- Совет? - полуутвердительно произнес я.
- Совет, - согласился, секунду подумав, оружейник. - Его работа.
Крави сложил крылья и камнем рухнул вниз. Потом взлетел к нам и снова исчез в стелющейся под скалами туманной темноте. И закричал оттуда. Крик его звучал призывно.
- Куда-то зовет? - посмотрел на меня Макс.
Я не ответил. Я, кусая губы, прикидывал. Затылок мой тяжко пульсировал. Сотни воинов, так? Страшная мощь. Хватит ли у меня огня, чтобы справиться с ними? Изнурительный шестичасовой переход по рыжим пескам, а потом - битва. Я почувствовал растерянность, а потом - злость. Какого черта - они считают, что могут меня остановить? Они, недостойные даже смотреть мне в лицо! Не отдавая себе отчета в том, что это, кажется, не мои собственные слова прозвучали только что в моей голове, я задрожал от ярости; сжал кулаки, словно разбухшие от пульсирующей по телу огненной крови. Будь их хоть тысячи - моих врагов, - все равно они меня не остановят. Я все равно сильнее.
Люди из общего мира всегда сильнее любого, самого опытного воина из детей Поля. Люди из общего мира вступают в схватку, не испытывая чувства страха смерти. Потому что они не живут здесь. Они здесь - играют.
- Даже и не думай, - схватил меня за рукав Макс. - Нам не справиться. Даже с половиной, даже с четвертью этой орды.
- Нам? Ты-то здесь при чем? А я справлюсь!
Резкий протестующий крик снизу. Мгновение спустя крави снова взлетел, описал над нами черный круг и ринулся вниз.
Макс тяжело дышал.
- Черт, черт, черт! - повторял он. - Одно дело - слышать о тревожных новостях от лазутчиков, другое дело - видеть все своими глазами.
Я спрыгнул на уступ пониже. Оттуда спустился еще на уступ. Метров десять темной пустоты отделяло меня от пустыни. Злость погасла. Теперь ее место занимал азарт Игры. Вы хотите битву? Вы ее получите, гады!
- Да погоди ты! - выкрикнул Макс.
Чертыхаясь, он закреплял один из крюков между массивных валунов.
- Разобьешься, Никита! Совсем с ума сошел! Вместе со своей ненормальной птичкой!
Веревка свистнула мимо меня. Через секунду по ней, кряхтя, сполз Макс. Дождавшись его сигнала:
- Готово! Можешь ты! - я сжал руками веревку и, мелко перебирая ногами, опустился вниз.
Песок скрипнул под шипастыми подошвами моих сапог. Макс шагнул было ко мне, но ему наперерез метнулся крави, чиркнул крылом меня по лицу и с криком рванулся куда-то в темень, прочь от приграничной скальной грады. Оружейник остановился, испуганно вздрогнув.
Прочь от приграничной гряды?
Он словно указывал путь.
Куда?
- Куда? - озираясь, спросил меня Макс. - Куда ты? Куда вы?..
Крави снова оказался у меня на плече. Клюв его, твердый и горячий, как пуля, ткнулся мне в висок. И ответ на мой вопрос в качестве промелькнувшего яркого образа озарил мое сознание.
Взрывающиеся камни…
- Бежим! - заорал я, кидаясь вслед за крави.
Над нашими головами раскатисто грохнуло, и тотчас послышался мучительный предсмертный вой. Скалы задрожали, задрожала почва под нашими ногами - я едва не споткнулся на бегу. Осколки камней шрапнелью осыпали нас, несколько валунов размером с хорошую тыкву пролетели у меня над головой и рухнули впереди, взметая тучи песка. Перепрыгивая через валуны, я все-таки споткнулся/Тут же на меня рухнул Макс.
И все стихло.
Когда я, спихнув с себя Макса, поднялся, крави сел на мое плечо и дважды хлопнул крыльями.
- Взрывающиеся камни… - вслух повторил я, глядя на чудовищную, мзъязвленную ранами морду ледяного червя, торчащую из скалы на месте того уступа, где мы только что отдыхали. Две мертвые морды нависали одна над другой в скальной стеке, словно охотничьи трофеи какого-нибудь охотника-исполина.
Оружейник встал на ноги, пошатнулся и непроизвольно ощупал себя.
- Цел? - спросил я.
- Да вроде… Никита, он… говорил с тобой?
Я кивнул. И тотчас понял то, что случилось - случилось впервые. Крави говорил со мной. Он предупредил меня. Макс посмотрел на черную птицу с уважением и страхом.
- Борька… - Я потянулся к птице пальцем, но она, ловко увильнув, снова царапнула мне клювом висок.
Темное лицо, вылепленное в морщинах… блики пламени из очага на каменных стенах…
- Темное лицо… - неуверенно проговорил я в такт этой мысли.
Крави, одобрительно каркнув, взлетел.
- Что? - переспросил Макс. - Какое лицо?..
- Гхимеши! - воскликнул я. - Нам нужно к гхимеши!
- Нам нужно?.. - Оружейник оглянулся на морды червей, поежился и вдруг задумался. - Обратной дороги нет, - медленно проговорил он. - К Скале идти не имеет смысла. Даже если ты каким-то чудом сумеешь прорваться через орды, отыскать каф тебе просто не хватит сил. Да еще и с итху придется встретиться, да еще и… Кто знает, что там ждет? Гхимеши - единственный народ в Поле Руин, который не желает тебе зла. Они помогут. Логично, хм… Только где их искать?
Крави метнулся в темноту, вернулся, снова исчез в том же направлении и опять вынырнул.
На этот раз мне не понадобилась подсказка, чтобы понять то, что он хотел сказать:
- Он знает путь.
Облегченный выдох оружейника и ликующее карканье слились воедино.
- Отава Создателям, нашелся умный человек… то есть, конечно, не человек… - бормотал Макс, меся ногами рыжий песок. - В конце концов, Старейший и Всевидящий Ирри нам все разъяснит. Возможно, подскажет что-нибудь насчет точного расположения кафа. И птичка приведет нас к нему. Как удачно все складывается…
Приграничная скальная гряда давно утонула во мраке. По левую руку мелко блестели огоньки у Подножия Скалы. Огоньки, удаляясь, потихоньку гасли один за другим. Оружейник, идущий позади меня, замедлил ход, и дальнейшее его бормотание я смог разобрать с большим трудом:
- Удачно… Удачно?.. Слишком удачно… Всегда плохо, когда тебя кто-то ведет, а не сам ты выбираешь путь. Хотя - если нет других вариантов… Дьявол, все равно что-то не так… Будто кто-то за ниточки дергает… Никита! Послушай, мне тебе надо сказать…
Остановившись, я обернулся. Крави тотчас спланировал мне на плечо. Макс, начавший уже высказывание, встретился взглядом с огненно вспыхнувшими птичьими глазками, втянул голову в плечи и оборвал себя на полуслове.
- Ну? - поторопил я его.
- Что?..
- Ты мне сказать хотел что-то.
- Я?.. - Макс старался не смотреть на крави, а птица, перебирая когтистыми лапами и вытянув клюв, неотрывно следила за ним. - Я… ничего. Ничего не хотел. Пошли. К гхимеши, так к гхимеши… Больше идти все равно некуда.

ГЛАВА 4

Этот итху, демон из нерожденных, был четвертым, появившимся в становище воинов у Подножия за последние сутки.
Первых двух итху - многокрылую диковинную птицу со слюнявой рыбьей пастью и косматого змея, испускавшего огненные лучи из глаз, - настигли и убили при помощи стрел и дротиков еще при свете солнца воины симерши и авваши. Третий демон пришел во время заката. Он не имел ни конечностей, ни туловища - всего лишь клуб пурпурного дыма. Пурпурный итху опустился на пятерых воинов народа ткхамаши, скобливших кремниевые наконечники для стрел. Он поглотил воинов целиком, оставив на чистом песке лишь кости и оружие. Стрелы, копья и клинки пролетали сквозь демона, не причиняя ему никакого вреда. Погибли еще двое из симерши, двое из ткхамаши и один ашари, прежде чем кто-то догадался метнуть в итху головню из костра. Демон вспыхнул и мгновенно сгорел без дыма.
Вот тогда-то Правитель Крат приказал своим воинам разжечь больше костров и приготовить факелы. Глядя на симерши, кинулись за хворостом воины ткхамаиш и ашари. Правитель Туон из народа суоши велел капать вокруг шатров синюю смолу - пропитанный такой смолой песок горит ровно, долго и ярко. Вашури под предводительством своего Правителя Ака обмотали кусками одежды наконечники копий, обмакнули копья в черепки с жиром и подожгли. Воины кабуши , чей лагерь стоял в северном Подножии, из-за недостатка горючих материалов разобрали несколько шатров и побросали составные части в костер. Шкуры, бечевки и сухие жерди занялись сразу; и когда от них остались едва тлеющие уголья, в северном Подножии появился четвертый итху.
Демон был огромен. Больше трех предыдущих вместе взятых. Демон размером намного превышал взрослого самца ушшуа. Больше всего он напоминал снежно-белую кобылу с подрубленными передними ногами - они были намного короче задних. Передвигался он скачками, будто чувствуя на себе гибельные пятнышки прицелов: груды воинов при его появлении вскинули луки и дротики. Несуразное тело словно шерсть сплошь покрывали короткие зазубренные иглы. Костяные лезвия, заменявшие копыта, высекали из песчаной почвы пыльные фонтанчики. Уродливо откляченный зад, означенный мясистым наростом, бултыхался из стороны в сторону. Головы не наблюдалось вовсе.
Разметав уголья кострища, растоптав в кровавые лепешки более десятка воинов, итху на мгновение замер неподвижно, нарост на его заду надулся, побагровел - и Подножие огласил пронзительный свист. Уцелевшие кабуши кинулись врассыпную - часть воинов врезалась в лагерь вашури, часть - в лагерь суоши. Вокруг демона мгновенно образовалось пустое песчаное пространство. Воины трех народов, слепившись в единую копошащуюся толпу, испуганно переговаривались. Демон потоптался, словно выбирая, в какую сторону ему бежать дальше, и снова раздул багровую шишку на заду.
Его свист оглушал и завораживал. Люди стояли, не двигаясь. Будто демон испускал тончайшие стальные нити, мгновенно опутывавшие округу, больно режущие уши и мозг оказавшихся ближе к нему воинов. Двое из кабуши, побросав дротики, упали на песок, сжимая руками головы. Из рядов копьеносцев суоши выступил один воин, сделал несколько шатких шагов, наступил в костер и не заметил этого. Потом он уронил копье, его вырвало кровью, и он мешком свалился прямо в огонь.
Правитель Туон и Правитель Ака закричали одновременно. Толпа, стряхнув с себя оцепенение, взревела.
Демон итху, дернувшись, скакнул ближе к Правителям, взбрыкнув ножными лезвиями. Нападает? Пытается бежать? Двигался он очень быстро…
Справа, слева - со всех сторон защелкала тетива. Стрелы роем посыпались на демона и, искалеченные, переломанные, упали в песок. Несколько дротиков взвились в воздух, упали на демона сверху, но запутались в густых иглах и осыпались.
Толпа всколыхнулась и разбилась. Симерши, вооруженные тяжелыми метательными дисками с остро заточенными краями, пробились в первые ряды. Правитель Крат махнул рукой. Диски с натужным воем разрезали темный воздух.
Демон заметался и неожиданно высоко подпрыгнул. Большинство дисков пролетели под ним, но два или три угодили в цель - желтыми вспышками разбились об иглы, и единственный глубоко зарылся в белый круп, выбив оттуда веер красных брызг.
Свист… Который опрокинул четверых симерши, как тугой волной.
Движения демона стали быстрее. Он развернулся, взметнув тучу песка, и рванул на симерши, не обращая внимания на стрелы, дротики, метательные ножи, которыми, как смертоносным дождем, осыпали его воины со всех сторон.
Правитель Крат шагнул вперед. Длинные глаза его сияли, безгубый рот был плотно сжат, а над кожистой, покрытой пятнами головой поднимался пар от мгновенно испаряющегося пота. Он опустился на одно колено перед стремительно приближающимся нерожденным демоном. В руках у Правителя поблескивал метательный диск.
Диск - оружие искусных воинов. Шириною от одной до двух ладоней диск бритвенно заточен по кругу краев и чрезвычайно тяжел. Умело брошенный, он отсекает противнику конечность, легко ломает выставленные для блокировки мечи. Нужно быть опытным бойцом, чтобы, метнув оружие, поразить цель, а не лишиться пальцев. Воины народа симерши в совершенстве владели искусством обращения с этим оружием, а диск, который держал в руках Крат, был вдвое больше обычного диска.
Правитель замахнулся и метнул свой диск с такой силой, что упал ничком на живот.
Смертельное оружие поразило цель. Демон с лету ударился о песок, левая задняя нога его, крутясь в туче кровяных капель, отлетела прочь и осталась торчать, вонзившись костяным лезвием в песок, покачиваясь, словно чудовищное обглоданное дерево на ветру.
Толпа взорвалась единым воплем.
Тонко засвистев, нерожденный итху вскочил и ринулся по направлению к Правителю. Из культи струей била кровь, однако и на трех ногах демон скакал не намного медленнее, чем на четырех. Крат еще не успел подняться, когда новый сверкающий смерч метательных дисков врезался в переднюю часть крупа твари, разлохматил плоть, сшиб несколько игл - но не смог остановить демона. Воины народов ашари, кабуши, еашури и суоши поддержали отчаянный натиск. Стрелы и дротики взрывали песок, плющились и разбивались об иглы и лезвия, рвали плоть в красное мясо. Демон, окутанный всполохами кровавых брызг, пер вперед.
Правитель Крат откатился в сторону с пути демона. Итху врезался в толпу, тремя костяными лезвиями кромсая податливые тела. Струи крови впились в небо, крупными темными каплями осыпались в песок. Гигантское тело нерожденного из белого вмиг превратилось в красное. Людские крики пошатнули скалу. Воины бежали - те, кого не коснулись лезвия и не растоптали свои же, - бежали прочь, бросая на ходу оружие.
А потом итху вдруг замер, точно окаменев, и с шумом опрокинулся набок.

Тишина установилась не сразу. А когда смолкли изумленные и испуганные вопли, все услышали негромкое шипение. Это сдувался, морщился, уменьшался на глазах багровый нарост на заду демона. Маленькая заостренная стрелка, пробившая нарост насквозь, повисла на складке толстой шкуры. Демон лежал неподвижно, только слегка подергивался, будто под окровавленными иглами его туда-сюда ходили волны.
В свете зажженных вновь факелов воины шести народов увидели, как к огромному телу подошла, легко ступая по иссеченным трупам, обнаженная девушка со странными широкими браслетами на обеих руках. Огненные ее волосы горели ярче факелов. Она выдернула стрелку из складки шкуры и вложила ее в связку таких же стрелок на поясе. И только тогда обернулась и обвела взглядом всех присутствующих.
Правители Крат, Туон, Ака, Зиу, Гра и Сван - вышли к ней, будто она их подозвала.
А потом был разговор, который слышали все.

- Кто ты? - спросил Крат.

Предыдущая страница 20 Следующая страница


21 Антон Мякшев

- Я не знаю своего имени, - ответила она. - Раса Создателей из общего мира называет меня чужим именем. Не моим.
- Создателей больше нет! - выкрикнул Сван. - Пусть раса Создателей убирается в свой мир!
Толпа отозвалась мерным и коротким гулом.
- Откуда ты? - спросил Туон.
- Я не знаю места, где я родилась.
- У тебя кожа белая, как у людей моего народа, - сказал Правитель Ака, - но у народа вашури никогда не было таких красных волос. У ашари красные волосы.
- У моего народа темная кожа, - возразил Зиу, Правитель из народа ашари. - У моего народа по семь пальцев на каждой руке.
- Она не похожа ни на кого из нас, - сказали Сван и Крат. - И она не носит одежды. Как ткхамаши.
- Она не похожа ни на кого из нас, - заключил покрытый с головы до ног бурой шерстью Правитель Гра из народа ткхамаши. - Голые люди с белой кожей живут на Скале. Может быть, она тоже жила на Скале?
- Я в первый раз в этих местах, - ровным голосом призналась девушка.
- Я знаю, что в Лесном Поле люди похожи на тебя, - проговорил еще Крат, - ко они носят одежду. Скажи, ты из Лесного Поля? Ты пересекла границу?
- Лесное Поле - не то место, где я родилась…
- Зачем ты здесь? - прервал ее Сван.
- Мне нужен Разрушитель. Я ищу его.
Сван рассмеялся:
- Посмотри! Здесь шесть народов Поля Руин. Мы прервали спор, кому быть Полноправным и Единственным Правителем Поля, - мы позабыли о непримиримой вражде. Нас убивают нерожденные демоны итху, но мы не уходим. Мы сражаемся с демонами рука к руке. Мы все здесь за тем, чтобы найти Разрушителя. Зачем ты его ищешь?
- Я не могу сказать, - спокойно ответила девушка.
- Не можешь сказать? Почему?
Правитель Крат вместе с тремя воинами своего народа отошел в сторонку. И почти сразу же вернулся.
- Потому что я не знаю этого, - сказала девушка.
- Морок! - возвестил Крат, подняв правую руку. - Твое имя - Морок!
- Это не мое имя. Это чужое. Этим именем называют меня люди из общего мира.
- Ты убиваешь их, так ведь? Ты - первое порождение Поля, которое осмелилось лишить жизни людей рода Создателей. Так ведь?
Не дождавшись ответа, он подтвердил:
- Ты убиваешь их! Ты убила многих! И теперь ты ищешь Разрушителя. Мы разрешаем тебе остаться с нами.
- Разрешаем, - сказал Сван.
- Разрешаем, - сказал Гра.
- Разрешаем, - сказали Ака, Туон и Зиу.
- Я не просила вашего разрешения, - заметила девушка.
- Разрушитель будет здесь завтра. Настанет новый день, освещенный солнцем Поля Руин, и Разрушитель придет на Скалу, - провозгласил Сван. - Это точно. Так говорил Старейший и Всевидящий Ун.
- Разрушитель будет здесь завтра, - повторила Морок.

- Мы увидели вас задолго до того, как вы подошли к городу, - сказал дозорный, - меня послали, чтобы провести вас.
- К городу? - удивился я.
Место, где мы оказались после четырех часов пути по ночной пустыне, меньше всего походило на город. Посреди рыжего песка то тут, то там невысоко поднимались угловатые обломки белого камня. Из-за красноватого лунного света казалось, что камень сверху был обагрен кровью. Вдалеке виднелась череда переломанных колонн, похожая на хребет чудовища, наполовину засыпанный песком. Совсем рядом тянулась целая стена, сломанная наискось, - в ней сохранились несколько окон и дверь, ведущая в темную пустоту. И повсюду, перемешанные с песком, белели кости, пошевеливались на ветру истлевшие тряпки, изорванные громадные перья; почти неслышно позвякивали большие, похожие на негодные тарелки растрескавшиеся чешуйки; и под большими камнями громоздились целые кучи иссохшего хвороста. Видимо, вся дрянь, которую ветер гонит по голой пустыне, застревала среди белых камней.
- Город, - подтвердил дозорный. В нижней части его лица колыхнулись глубокие морщины - наверное, это означало улыбку. - Где много жилищ и много людей - там и есть город. Теперь в этом городе все гхимеши.
Макс, молчавший всю дорогу, фыркнул и проговорил:
- Логика, блин! И как ваш город называется?
- У таких городов не бывает названий. - Дозорный стал серьезен. - Город мертвый, раньше он имел имя, но сейчас его забыли. Название умерло, а город остался. В Поле много таких городов.
- На то оно и Поле Руин, - поддакнул я. - Слушай, уважаемый, мы некоторым образом спешим. Может, покажешь нам, где тут у вас жилища? И еще нам бы хотелось поговорить со Старейшим и Всевидящим Ирри. Возникли затруднения, и его совет нам бы очень помог. Как поживает Старейший Ирри?
На этот вопрос дозорный не ответил. Сделав нам знак следовать за собой, он засеменил между камней. Кое-где под камнями я замечал черные дыры под землю, прикрытые пустынным мусором.
- Здесь много ходов, - проговорил дозорный, указывая на дыры, - но большинство никуда не ведут. И там живут сшиас. Тем, кто не знает этого города, трудно найти правильный ход. Нам сюда. Прошу вас, идите за мной…
Согнувшись, он скользнул под большую плиту, расколотую пополам. Макс прыгнул следом. Я оглянулся - крави нигде не было видно.
- Борька! - позвал я.
Он не откликнулся и не показался.
- Никита, ты идешь? - гулко бухнул из подземной черноты голос оружейника.
- Сейчас… Борька!
- Птичку свою потерял? - Макс будто обрадовался этому обстоятельству. Вообще, как я заметил, Драконы к моему крави относились с опаской. Чем он их пугал - этого я понять никогда не мог.
- Борька!
Никакого ответа.
- Никита, давай скорее!
Внезапно я увидел его, крави. Большая черная птица, отчетливо заметная на фоне обагренной лунным светом белой плиты, косо вросшей в песок, подняла голову и обожгла меня красными, как воспаленные угли, глазами. Я окликнул снова, но он отвернулся. Перелетел через плиту, опустился на ровную и чистую, довольно обширную площадку, цепкими когтями сгреб песок, отбросил его назад, как собака. Раскрыл клюв и каркнул. Потом прыгнул ко мне и каркнул еще раз.
- Туда? - удивился я. - Там ничего нет.
- Никита, ты идешь или нет? Сколько можно копаться?
А крави именно копался на площадке - раскидывал песок в разные стороны, время от времени поглядывая в мою сторону.
- Никита! - Макс высунул из дыры облепленную рваными прядями голову.
- Ладно, иду, - проворчал я и спустился в дыру.

Подземный ход расширился не сразу. Первые несколько метров мы ползли на корточках. Тучному Максу было труднее - он старался двигаться быстрее и из-за этого чаще ушибал спину и голову о низкий потолок. Потом ход резко пошел вниз, стены раздались в стороны, потолок словно взлетел и стал совсем не виден в липкой темноте. Мы получили возможность подняться на ноги.
Дозорный вел нас уверенно. Скоро звук наших шагов изменился - теперь шипы на наших подошвах клацали звонко, и клацанье отдавалось долгим эхом в непроглядной темноте - значит ход расширился настолько, что превратился в громадную подземную пещеру.
А потом замерцал красно-оранжевый лохматый свет костров. Гхимеши отлично видят в темноте - припомнил я. Огонь им нужен не для освещения, а скорее для приготовления пищи.
Воины, которые встречались нам на пути, пропуская дозорного, горбились в поклонах, бормоча:
- Хвала-Создателям-их-ненависть-позволила-нам-жить… - и я чувствовал, что неприязнь к народу, бесстыдно воспользовавшемуся моей неосведомленностью, исчезает. Вот куда завела гхимеши их жажда силы и власти. В подземные вонючие норы.
Воздух стал гуще, запахло дымом и еще чем-то… вроде как мокрой шерстью и подгоревшей едой. Чем они могут здесь питаться? Надеюсь, встреча со Старейшим Ирри будет короткой, и нам не предложат угощения… Интересно еще, каким образом дым выходит на поверхность? Наверное, гхимеши зажигают огонь только по ночам, или, может быть, эти подземные обиталища так велики, что нужды в дополнительной вентиляции нет? У костров копошились многочисленные фигуры. Некоторые из них явно были женскими, некоторые - детскими. В Полях из местного населения довольно редко можно увидеть кого-нибудь, кроме воинов. Все-таки как ни крути, а Создатели были обыкновенными детьми, мальчишками, противоположный пол их еще не должен был интересовать. От них и пошел уклад абсолютного патриархата. Я замедлил ход, чтобы полюбопытствовать, но, углядев над одним из костров подвязанное на колышках сморщенное тельце сшиас, тут же бросился догонять дозорного и Макса.
Дозорный неожиданно свернул в высокий проход в стене. Опять мы пошли по узкому коридору, и опять звук наших шагов стал глуше. Эхо почти исчезло.
- Долго нам еще? - спросил оружейник, и по голосу я догадался, что он поеживается. - Вообще странно, что Старейший и Всевидящий Ирри нас не встречает.
- Вас встретит Большой Отомо.
- Это еще кто такой?
- Большому Отомо подчиняются все гхимеши, кроме Старейшего и Всевидящего…
- Понятно… Так все-таки насчет Старейшего…
Дозорный остановился и что-то негромко проговорил в темноту. Тотчас впереди вспыхнул факел, и мы увидели, что коридор заканчивается округлым отверстием, освещенным неровным огненным светом изнутри. Дозорный отступил в сторону, давая нам пройти. Макс шагнул первым, я - следом за ним.

От огня в моих глазах еще плясали красные пятна; переступив порог, я мог увидеть только небольшую комнатку с низких потолком и двоих воинов, один из которых держал факел.
- Ирри! - позвал я, прикрывая ладонью глаза.
- Старейший и Всевидящий! - поддержал меня оружейник.
Воин опустил факел пониже.
Старейший и Всевидящий Ирри стоял на коленях посреди комнаты, будто молился - в позе неудобной, когда спина прямая, и пятки не касаются зада. Руки его были странно, по-лягушачьи, сложены на груди - коричневыми морщинистыми ладонями наружу, голова запрокинута далеко назад, а рот широко раскрыт.
- Старейший? - окликнул я, а Макс тронул его за плечо.
- Всевидящий Ирри не услышит, - проговорил кто-то.
Воин, непомерно широкий в плечах и низкорослый, вступил под свет факела. Волосы его, грубые и толстые, как собачья шерсть, были заплетены во множество косичек, ниспадающих на плечи.
- Старейший и Всевидящий Ирри не слышит и не видит вас, - повторил воин.
- Большой Отомо? - уточнил я.
- Хвала-Создателям-их-ненависть-позволила-нам-жить, - склонился воин. - Меня называют Большим Отомо. Народ гхимеши подчиняется мне.
- Что с Ирри?
- Он лишен разума. Он открыл свой разум для того, чтобы узнать истинные планы Совета, и теперь его разум пленен.
- Ничего себе… - выговорил Макс. - И давно он так?..
- Завтра будет пятый день.
Вот тебе и радиоперехват… Я не удержался и сплюнул. Плевок попал прямо под колени застывшему Старейшему. Ирри, конечно, не шевельнулся, а Большой Отомо и воин с факелом отшатнулись. По стенам и потолку подземной комнаты метнулись разлапистые тени.
- Полный привет, - сквозь зубы сказал оружейник. - Скала оцеплена сотнями воинов, черт их поймет, как они узнали о нашем приближении! В общий мир проникают твари, которым там не место; в общем мире нас травят, как псов, и пути к кафу теперь нет… А тут еще и единственный источник информации накрылся…
Факельный свет играл на оскаленных белых зубах Ирри.
- Мы знаем, что к Скале пришли воины шести народов, - проговорил Большой Отомо. - Но мы согласны дать вам ушшуа. Ушшуа принесет Драконов к средним уступам Скалы. Воины у Подножия ничего не смогут вам сделать…
- Ушшуа что - воробушек? - вскрикнул Макс. - Враг у Подножия засечет его за много километров до Скалы. Здесь же открытое пространство! Они пошлют сотню-другую воинов наверх - к средним уступам, и те в конце концов настигнут нас! Разве что лететь ночью?.. Прямо сейчас? Вряд ли успеем. Через полчаса рассветет. Шесть часов от прохода с Ледяного Поля плюс четыре - сюда. Десять часов пешего пути до Скалы. Ну, полет, положим, займет гораздо меньше времени, но… Ушшуа - огромные твари, и окрас у них больше светлый, чем темный. На фоне самого черного неба они все равно будут заметны. А, дьявол, ерунда все это! Думаете, я такой вариант не прокручивал? Ничего не получится.
- Надо было сразу идти, - брякнул я. - Не сворачивая никуда. А там - будь что будет. Я готов к битве.
- А я нет! - рявкнул Макс.
- А ты можешь подождать меня здесь!
- Вообще-то мысль, но… Нет уж, я пойду с тобой.
Он посмотрел на меня, а я - на него. И я вдруг понял, почему Макс решил пойти со мной на Скалу. Пожертвовать собой желает. Желает искупить свою вину за то, давнее предательство - вот и все, и ничего больше. Как глупо-то, господи! И главное - мне-то зачем нужно, чтобы он просто так сгинул? Воин из оружейника, прямо скажем, никакой, в битве помощи мне от Макса не будет. Только мешать будет. Нет, глупо, ужасно глупо! Ни хрена я его с собой не возьму!
- Совесть замучила, ага? - просто спросил я.
- Да пошел ты… - сумрачно ответил Макс, отводя глаза.
- Здоровый, а дурак!
- Помолчи, хорошо?
- Я тебе сказал - пойду один.
- А я тебе сказал - я пойду с тобой!
- Мне что - драться с тобой, что ли?
- Отвали.
- Выбирайте оружие, сэр. На тесаках будем сражаться или на крючьях? Или ножиками пулять?
- Никита…
- Чтобы твоей весовой категории соответствовать, я, пожалуй, использую Большого Отомо в качестве боевого скакуна. Вам, сэр, придется биться пешим.
- Слушай, я серьезно говорю… - вспыхнул Макс.
Вот оно! Еще пару подобных фраз подпустить, и он сам пошлет меня куда подальше.
- Сегодня ночью на небе не было звезд, - вдруг прервал нас Большой Отомо.
Мы одновременно обернулись к нему.
- Какие еще звезды? При чем здесь звезды? - оторопело спросил Макс.
- Значит, завтра с утра облака закроют небо.
Несколько секунд я соображал. Макс догадался первым:
- Средние уступы ниже облаков?.. Черт, я как-то об этом не подумал… А верхние?
- Ушшуа не сможет долететь до верхних уступов, - сказал Отомо.
- А почем ты знаешь, что каф находится наверху? - встрял я. - Может быть, нам как раз на нижние уступы надо?
- Чем ниже по Скале, тем больше вероятность, что нас заметят воины у Подножия.
- Да? Будем искать сверху вниз?.. Вообще, конечно, синоптик-то прав, - проговорил я. - Если сразу взять большую высоту, подняться выше облаков, то мы незамеченными высадимся прямо на Скале. Блин, то есть не мы, а я!
- Воины проводят вас к ушшуа. Сикота полетит с вами.
- Сикота? - переспросил я.
Ну и имечко… Я усмехнулся, но смешок вышел каким-то визгливым. Дозорный, который так и не переступил порога комнаты, пошевелился, чтобы привлечь внимание, а когда я на него посмотрел, поклонился.
- Ушшуа… - не глядя на меня, деревянно проговорил Макс, - они у вас что - тоже здесь, под землей?
- Здесь много места, - склонился Большой Отомо. - Но для ушшуа нам пришлось рыть особый загон.
Минут через пять мы покинули комнату, где словно идол недвижно молчал в темноте Старейший и Всевидящий Ирри. На этот раз дозорный захватил с собой факел. Шли мы не очень долго, все вверх по петляющему среди мертвого камня узкому коридору, и остановились только однажды - на пороге невероятно громадного подземного зала, откуда резко пахнуло нечищеным птичником. Дозорный вытянул руку с факелом; среди лепящихся друг к другу кусков темноты зашевелились, заклекотали десятки чудовищных пернатых созданий.
- Пусть Драконы подождут немного здесь, - сказал дозорный Сикота, - сейчас воины на поверхности сметут песок и снимут перекрытия… Будет шум, и ушшуа будут волноваться…
Далеко наверху заскрипело, посыпался песок - потом в загон хлынул красноватый лунный свет. Сквозь утробный клекот и шелест перьев прорвался хриплый крик. На меня слетел крави. Пылающие его глаза смотрели укоризненно.
«Что ты медлил?» - будто говорил он.

Предыдущая страница 21 Следующая страница


Тринадцатое поле 22

Самое сложное было в том, что итху появлялись внезапно и, казалось бы, ниоткуда. Последний, похожий на обыкновенного бородатого варана, но багровый и лоснящийся, будто с содранной напрочь шкурой, свалился прямо в костер в становище воинов народа симерши. Мгновенно покрывшийся волдырями, он визжал, пока воины рубили его топорами и кололи копьями.
Перед самым рассветом поутихло. Воины спали по очереди. Совсем тихо было, только спустились с неба блуждающие разноцветные огоньки и медленно кружились над головами спящих. Хотя прочие Правители сочли огоньки безвредными, Правитель Крат запретил своим людям глядеть на них - один из его воинов, понаблюдав за полетом огонька, вдруг упал на песок и, дергаясь как в агонии, вопил о том, что Скала падает на него, а земля пузырится, желая поглотить небо. Помешанного пришлось связать.
Когда взошло солнце, огоньки не исчезли, а потемнели, превратившись в беспокойные черные пятна - как тени на воздухе.
Правитель Крат, не спавший больше суток, задремал было, но сразу проснулся от истошных воплей. Через его становище, держась за косматую голову и припадая к земле, бежал воин народа ткхамаши. Десяток бесплотных темных теней гнались за ним.
- Домой! Домой! - кричал ткхамаши. - Духи Создателей мстят нам! Мы все погибнем!
Воины симерши похватали оружие, но Крат запретил трогать безумца. Ткхамаши убежал в пустыню; воины его народа отрядили за ним несколько всадников в погоню, но через полчаса всадники вернулись ни с чем. Глаза их на заросших бурой шерстью лицах были совершенно белы, как глаза людей, увидевших что-то непередаваемо ужасное. Не останавливаясь, они проскакали к Правителю Гра. Выслушав воинов, Гра пригласил пятерых Правителей к себе в шатер.
Переговоры продолжались недолго. Шестеро Правителей покинули шатер и вышли в пустыню. Каждый взял с собою по полсотни воинов. Солнце поднялось высоко, когда пустыня мерно задрожала. Скоро послышался странный переливчатый гул. Линию горизонта на юге затянуло рыжей песчаной пылью. Гул стал громче. Правители молча ожидали. Воинам запрещено было обнажать оружие.
Наконец Правитель Гра закричал:
- Идут!..
Такого количества воинов Поле Руин не видело со времен Битвы. В авангарде длинной цепью шли всадники - их было не менее пяти сотен. Симерши, ашари, вашури, ткхамаши, кабуши и суоши со страхом смотрели на диковинных скакунов, безрогих, с гладкой кожей, тонкой длинной шеей и с пышными гривами и хвостами.
- Демоны… - прошептал Правитель Ака.
- Это кони, - поправил его Крат. - Они умны и послушны. Дети Поля Леса используют их как транспорт и как рабочую силу. Кони умны, но не умеют сражаться…
Тут он замолчал. По мере приближения всадники стягивались плотнее друг к другу. Теперь можно было рассмотреть, что за ними рядами по двое шагают воины с копьями и гарпунами на плечах. У многих были большие четырехугольные щиты, у многих - кожаные или сплетенные из гибких ветвей и лозы доспехи. Позади утонувших по колено в рыжей пыли воинов скрипели длинные телеги, а что было в телегах и за телегами, не представлялось никакой возможности рассмотреть - все закрывали вздымавшиеся до небес клубы пыли.
- Они нарушили границу! - сказал Правитель Гра. - Правило гласит, что мы должны напасть на них!
- Их много больше, - сказал Правитель Сван. - Тысяча. Может быть, даже тысяча и еще несколько сотен.
- Будет великий бой, - сказал Правитель Ака. - Скала обагрится кровью до самых верхних уступов. Пусть ткхамаши стрелами и дротиками поразят их голых скакунов. Когда ряды всадников смешаются, пусть вступят симерши со своими дисками. Надо ударить быстро и перебить как можно больше воинов, пока они не подошли слишком близко.
- Если пеших воинов вовремя не остановить, они сметут все на своем пути, - сказал Правитель Зиу. - Надо отступать, осыпая противника метательными орудиями. Рукопашная схватка погубит все наши войска.
- Надо отойти к Скале, чтобы они не успели окружить нас, - сказал Правитель Туон.
Правитель Крат из народа симерши был первым из тех, кто заявил о своем праве на абсолютное владычество над Полем Руин. Правитель Крат первым завел обычай обносить селения своего народа рвами и крепостными валами, в то время когда прочие народы еще не оставили кочевой образ жизни. Правитель Крат часто говорил со Старейшими и Всевидящими. От них, Старейших, он узнал многое; то, о чем - другие Правители никогда не знали или не придавали должного значения. Правитель Крат увел свой народ на восток, туда, где кончается рыжий песок, где растет зеленая трава и высокие деревья, где есть реки и где земля жирная и добрая. Правитель Крат учил своих людей брать от земли то, что она может дать.
- Битвы не будет, - сказал, выслушав пятерых Правителей, Правитель Крат. - Остановите своих воинов. Дети Лесного Поля не хотят нападать на нас.
- Они нарушили границу! - закричал Правитель Сван.
- Смотрите! - проговорил вдруг Правитель Гра. - Смотрите, сколько их! Разве один народ может быть таким большим? Дети Лесного Поля, как и мы, объединились в одно войско, позабыв на время о своих распрях.
- Они пришли сюда за тем, за чем и мы, - сказал Правитель Крат. - Они пришли сюда остановить Разрушителя.

ЧАСТЬ ВТОРАЯ

ГЛАВА 1

Мы высмотрели широкую площадку, и Сикота посадил туда нашего ушшуа. Сползая с пернатого чудовища, я оступился и упал. И тут же вскочил. Камни, которых я коснулся ладонями, были очень теплыми, почти горячими. Хотя Макс рассказывал мне историю Скалы, это обстоятельство неприятно поразило меня.
Оружейник развязал мешок, вытащил длинные ножи, связку метательных ножей, остальное оставил в мешке, а мешок бросил дозорному.
- Я буду ждать вас здесь, - сказал Сикота.
Он даже и не думал слезать с ушшуа. Напротив - поудобнее устроился, зарыл ноги в перья.
- Ты бы тоже подождал, - уже без всякой надежды предложил я Максу.
- Опять начинаешь? Надоело.
Он протянул мне нож, который я сразу заткнул за пояс. Неуклюжее орудие, неудобное, громоздкое, тяжелое и бестолковое. Сражаться им трудно, но так как ничего другого нет… Впрочем, и с самым лучшим мечом я чувствовал бы себя не более защищенным. Не моя это стихия - рукопашная схватка. Не воин я. Да и Макс тоже не воин. Хотя у него - метательные ножи, с которыми он довольно ловко умеет управляться. Как-то я просил его научить меня, но он только смеялся: «А чего учиться? На близкое расстояние кидай с рукояти, кидаешь на дальнее - с лезвия. Сперва следи, чтобы нож в цель шел точно лезвием, а не рукоятью и не плашмя. Приноровился - тренируй меткость. Никаких тут секретов нет, одна тренировка. Кинул тысячу раз - хорошо, десять тысяч - уже мастер, сто тысяч - считай, опытный метатель. И так далее…» У него в гараже здоровенная колода стоит, вся покрытая, как оспинами, следами от ножей. Какие там сто тысяч! Оспин на колоде много больше. Наверное, миллион.
Иной раз я жалею, что Игра в Полях идет не по общепризнанным и многократно описанным в соответствующей литературе правилам. Создатели почему-то не позаботились об этом. Ну, ни разу мне не встречался в Полях седобородый старец и не протягивал мне изумительной чистоты клинок с рукоятью, на которой древними письменами было начертано мое имя. И не говорил при этом: «Этот меч мне предками завещано передать достойному. Владей им, Избранный, во имя Добра…» Впрочем, наверное, стоило бы выбрать из арсенала оружейника подходящее оружие и записаться в секцию фехтования. Да что там…
Ушшуа пошевелился на краю уступа, уронил в бездну громадное перо. Макс проследил за полетом пера, и когда оно исчезло в туманных слоистых облаках далеко внизу, поежился и проговорил:
- Хотел бы я знать, что сейчас происходит там - у Подножия… А если вся эта толпа гавриков решит прогуляться наверх?
Наверх… Я поднял голову и не смог удержаться от изумленного восклицания. Воистину: Скала - одно из самых странных сооружений Создателей. Дышащие теплом камни - это еще относительная ерунда, но какое здесь небо… Даже и не небо вовсе, а какое-то перевернутое огненное море. Тяжко переливается само в себе, медленно перекатывает маслянисто поблескивающие волны. И солнца не видно.
- Не тормози, - тронул меня за плечо Макс. - Идем. На что ты уставился?.. А-а… Если верить преданию, небо здесь навсегда обожжено вечным пламенем Пылающих Башен. А по сути, ну… то есть, как я думаю, Скала представляет собой отдельный мир с собственными законами климата и… всего прочего. Здесь нет деления на дни и ночи. Есть время сна и время бодрствования. Впрочем, я точно не знаю. Если тебе так уж интересна местная жизнь, можно спросить у аборигенов. Хотя не приведи Создатели кого-нибудь встретить на пути. Люди ушли со Скалы, а те, кто не ушел…
- Куда идти? - спросил я, так не дождавшись продолжения фразы.
Крави сорвался с моего плеча, перелетел площадку и сел на первую ступеньку извилистой лестницы, ведущей наверх. Собственно, другой дороги с площадки и не было, если не считать круглой дыры в стене Скалы. Полупещера-полунора, она, наверное, вела вниз. Или заканчивалась тупиком.
Ничего не говоря друг другу, просто переглянувшись, мы начали подъем.
Лестница была узкой, но первые несколько минут мне не было страшно. Потом площадка с ушшуа осталась далеко внизу, острые уступы закрыли ее от моих глаз, вырвался откуда-то холодный и резкий порыв ветра, стегнул меня по плечам… Вниз я старался больше смотреть - подо мной была бездна. Почти отвесная каменная стена - по правую руку. Лестница петляла, разветвлялась и тянулась все, и тянулась. Довольно скоро я ощутил потребность отдохнуть, но даже присесть было негде. Макс сосредоточенно пыхтел позади. Вот кому еще сложнее, чем мне. Оружейнику с его габаритами достаточно одного неловкого движения, чтобы соскользнуть с щербатой ступеньки и кануть в небытие. Хорошо хоть шипы на подошвах не позволяют поскользнуться… Лестница змеей обвила опасно обвисший уступ и внезапно ткнулась в небольшое отверстие в стене.
Пещера.
Раздумывать было некогда - сзади шел Макс, который пещеры не видел, а впереди даже малюсенькой площадки не было, последняя ступенька уходила сразу в темноту.
Я нырнул в теплый мрак. Шурша плечами по стенам, протиснулся дальше и, сжав зубы, ступал в затхлой темноте до тех пор, пока наверху не замаячил багровый отсвет неба. Пришлось подтянуться, чтобы выкарабкаться на поверхность.
Довольно широкая каменистая площадка, покатая и гладкая, как крыша. Ближе к стене Скалы между валунов торчали какие-то кустики. С одной стороны - крутой обрыв, с другой - гряда валунов. И несколько темных дыр в стене. Я посмотрел наверх - сплошная отвесная стена, покрытая венозным узором бесконечных лестниц. Крави слетел откуда-то сверху и присел на гряду валунов. Ему-то, черт возьми, легко. Мне бы сейчас тоже не помешала пара крыльев.
Я перевел дыхание, присев на корточки. Как-то уж очень быстро я устал - мы шли-то всего минут двадцать, не больше. Наверное, сказывается недостаток кислорода. Действительно, сердце стучит непривычно быстро, и, чтобы вдохнуть полной грудью, надо здорово напрячь грудные мышцы.
Из ямы высунулась встрепанная голова Макса. Он шумно сопел, раскрасневшееся его лицо было мокрым, по щекам облепленным волосами - точно он только что вынырнул из воды.
- Помоги… - хрипнул оружейник. - Руку дай!
Минуты три ушло на извлечение Макса из дыры, минут пять - на отдых после этого.
- Воды мы не захватили, - проговорил Макс уже более-менее ровным голосом. - Пить охота. А у этого… дозорного кожаная фляжка была - я видел. И еще сумка… с провизией, должно быть. Сидит себе, наверное, на птичке, перекусывает.
- Предлагаешь смотаться обратно?
- Да ну тебя… Отдохнул?
Можно подумать, это я минуту назад валялся на спине с выпученными глазами и раскрытым по-рыбьи ртом.
- Отдохнул, - усмехнулся я, поднимаясь на ноги.
- Тогда пошли.
Мы приблизились к валунам. Крави мотнул клювом и растопырил крылья. «Сейчас взлетит, - подумал я, - перелетит через гряду, путеводная звезда наша…» Но крави лишь сдвинулся в сторону, как бы освобождая место для меня.
- Чего это он? - спросил Макс почему-то шепотом.
Я взобрался на валун, где сидела птица, пригнул сухие до полупрозрачности ветки кустарника. По ту сторону гряды мне открылась площадка - побольше той, на которой мы находились. В центре громоздилась вышиной в два человеческих роста груда камней.
- Башня… - прошептал Макс, вскарабкавшийся следом за мной.
Я вздрогнул:
- Пылающая Башня?
- Сторожевая, дурак… Развалины… Значит, замок Создателей уже близко.
Я снова задрал голову вверх. Ничего не видно, кроме отвесной стены, обточенной ветром. При одной мысли о том, какой путь нам еще только предстоит преодолеть, стало щекотно в груди. А вот и начало лестницы - по ту сторону гряды, всего в нескольких шагах от остова башни.
- Слышишь? - вдруг вскинулся Макс.
- Что? Н-нет…
Из-за развалин башни не был видел край площадки. Я хотел было уже приподняться, чтобы сменить угол обзора, как внезапно совершенно определенно услышал торопливый топот.
- Итху… - выдохнул Макс.
На секунду я растерялся, припомнив устрашающее сочетание - нерожденный демон. Я вдруг почувствовал себя слабым и беспомощным и, только сжав зубы, заставил ожить огонь в голове. Внутри тела сразу стало горячо. Я выдохнул, стиснув и разжав кулаки. И снова прислушался. Нет, бежал явно человек. Оружейник опустил мне руку на затылок, пригнул мою голову ближе к валунам. Сам распластался на камнях.
И очень вовремя - из-за развалин метнулось белое пятно. Голый человек - совсем голый, только в драной набедренной повязке, исцарапанный и грязный, косматый, с рваной длинной бородой, ужасно худой - оступился на повороте, грохнулся на камни с размаху, но сразу поднялся. Низко пригнувшись, скакнул в нашу сторону и замер, скорчившись за развалинами, обернувшись к нам узкой, исцарапанной спиной. Он был так близко от нас, что я чувствовал запах пота, нечистого рта, слышал прерывистое хриплое дыхание.
- Вот и аборигены… - почти неслышно прошелестел Макс. - Что он делает так высоко?
Человек недолго сидел без движений. Вскочив так резко, что меня дернуло, он упал на колени и принялся нагребать себе в горсти камни, выбирая поострее и поувесистей. Почти сразу же я снова услышал топот. На этот раз более размеренный. С уверенностью можно было сказать, что приближается не один человек, а, может быть, двое или трое.
«Вмешаться?» - глазами спросил я у Макса.
Оружейник ожесточенно помотал головой.
Сначала я увидел двоих - настоящие дикари, бородатые и нечесаные, в изодранных одеждах из звериных шкур, - потом заметил еще одного, бредущего следом. У тех двоих в руках были небольшие мечи, наверное, очень легкие и удобные, выточенные из реберных костей какого-то крупного животного, а третий тащил копье. Шел он, кривясь от боли, дыша со стоном, левая штанина его была оторвана напрочь, голая и кривая нога сплошь черна от подсохшей крови.
Судя по всему, трое направлялись к лестнице. И чтобы добраться туда, они должны были пройти мимо разрушенной башни и мимо голого, притаившегося там.
- Какого черта они делают? - просипел Макс. - С каких это пор дети Полей осмеливаются подниматься выше средних уступов? Что им там надо?
Он осторожно перевалился на бок и потянул из-за пояса метательный нож. Стараясь не звякнуть металлом о камень, положил его рядом с собой, вытащил еще два. Зажал их в ладони.
Крави, о котором я и думать забыл, вдруг захлопал крыльями и оглушительно завопил. Гортанный птичий крик разомкнул в скрюченном теле голого бородача какую-то пружину.
Он вскочил, вылетел из своего укрытия прямо навстречу идущим, размахнулся сразу обеими руками, в каждой из которых было зажато по камню.
Только два камня он и успел метнуть. Первый пролетел мимо, второй вскользь оцарапал одному из пришельцев лоб.
Те двое продолжали идти - только чуть ускорили движение. Я вдруг обратил внимание на их лица - нисколько не встревоженные, лишь напряженные, но явно не из-за внезапного нападения, а по какой-то другой причине.
Голый, согнувшись, шарил по земле руками, сгребая камни, когда они поравнялись с ним. Они ударили его мечами - каждый по разу. Голый упал на спину. И как только двое прошли мимо - снова поднялся. Из длинных порезов на груди сочилась кровь. Выточенные из реберных костей мечи были оружием колющим и уж никак не рубящим - для этого им недоставало тяжести. От голого просто отмахнулись, не желая убивать или, может быть, не видя в этом смысла.
Двое поднимались по лестнице, а голый, заорав, набросился с камнями в руках на хромого копьеносца. На этот раз у него даже размахнуться не получилось. Хромой, почти не глядя на противника, как бы не ударил, а сунул в него наконечником вперед копье.
Костяной наконечник, с хрустом пропоров кожу, глубоко вонзился голому между ребер с правой стороны груди. Голый упал, обломив древко. Копьеносец продолжил шагать к лестнице, на ходу удивленно оглядывая короткий обломок в своих руках.
Трое странных людей - один за другим - поднялись по лестнице и исчезли за первым уступом. Человек, нападавший на них, остался хрипеть и ворочаться под разрушенной башней.
- Это что было? - только и смог промолвить я.
Макс приподнялся, потер ладонью лоб.
- Они идут наверх, - проговорил он. - Дети Поля никогда не заходили на верхние уступы. Собственно говоря, они и на средних-то не показываются. У стен Пылающих Башен их ждет смерть - и они это прекрасно знают.
- Они бегут от чего-то? Может, орда внизу начала подниматься, и местные спасаются бегством?
- По ним не скажешь, чтобы они спасались… Они… У меня такое чувство, будто они и сами не знают, что делают.
Я кивнул. Да, мне тоже так показалось.
- Словно их кто-то на веревочке тащит к вершине Скалы.
- Как будто они слышат и видят что-то, чего не видим и не слышим мы, - добавил Макс. - Это излучение энергии кафа, Никита. Должно быть, излучение волнообразно. Сверху оно накатывает волнами, и каждая последующая волна сильнее и дальше предыдущей.
- Откуда такая теория?
- Во-первых, лишь действие источников энергии слабой мощности прямолинейно и непрерывно. А во-вторых, посуди сам - каф концентрируется довольно давно, и давно уже никто не ходит на Скалу. Эти люди, наверное, последние из оставшихся. С самого низа Скалы, куда только теперь докатились волны…
Макс сгреб с валуна свои ножи, сунул за пояс и неожиданно легко перемахнул гряду, приземлившись совсем рядом с уходящими вверх ступенями:
- Ну, чего ждём-то? Пошли.
Крави с одобрительным клекотом пролетел у него над головой и уселся высоко на лестнице. Макса передернуло. Через секунду, видимо, взяв себя в руки, он сказал, кивая на птицу:
- Куда нам нужно идти, надеюсь, понятно?
Я перелез через гряду, отряхнул колени. Огонь пульсировал в затылке, кровь бежала по жилам стремительно и упруго, но не из-за обедненного воздуха, а подчиняясь пробудившейся силе. И тем не менее разум мой был словно скован. Я чувствовал в себе силу, но - трудно было в этом признаться - я чувствовал в себе и страх. Как тогда, давно, во дворе заброшенного авиазавода. Как и тогда, я не знал, не мог понять, что здесь происходит. Боязнь непонятного парализовала разум. Теперь даже каф, сущность которого я если не до конца понял, то хотя бы привык к нему, казался мне пугающим и неясным. Проклятый страх, страх того, что не может постичь мой ум, страх, преследующий меня всю жизнь и отступивший после последней встречи с Морок, вновь проснулся и окреп. Мне надо идти наверх, но что меня там ждет?
- Ты чего? - спросил Макс.
Я не ответил.
Вдруг лицо оружейника перекосилось.
- Соберись! - крикнул он мне. - Ты не должен сомневаться! Слышишь? Тогда ничего не получится. Никита! Это всего-навсего Игра! Это не реальная жизнь, слышишь?! Ты должен сделать то, что должен. Ты - Избранный! У тебя все получиться, только нельзя сомневаться. Слышишь меня?
Я слышал, конечно. Я шагнул на первую ступеньку. Это для него, для оружейника, все это - лишь Игра. Я знаю, если утвердиться в этой мысли, тогда будет легко. А я не могу так. Я слишком хорошо помню отвратительного полупрозрачного слизняка на вилке. Помню, как пол университетского сортира превратился в воду.
- Игра? - спросил я у Макса. - А как же загг? И твоя «девятка»?
Он закусил губу. Но все-таки повторил, хотя и с трудом:
- Игра. Нельзя думать по-другому, понимаешь? Мы тем и сильны здесь…
Макс шел позади, а я, словно проснувшись, ощутил себя шагающим по лестнице - все дальше и выше, все дальше и выше.
Лестница тянулась наискось, разветвлялась, петляла между уступами, ныряла в глубь Скалы, но неизменно вела вверх. Несколько раз, на перекрестках, нам приходилось останавливаться и ждать, пропуская вперед людей, с неподвижными лицами бредущих туда же, куда и мы. Эти странные люди были так похожи на листвяных призраков, жуткую пародию на человека, что на меня то и дело накатывали вязкие волны дежа-вю. Некоторые не замечали нас, некоторые пытались напасть. Тогда я длинным ножом сбивал их в бездну. Это было легко. Движения людей были неуклюжи и медленны - защищались они или нападали. Впрочем, они не защищались. Иногда они, срываясь, падали сами. В конце бесконечно долгого подъема мы нагнали женщину, голую, со странно синеватой кожей, одеревенело ковылявшую негнущимися ногами со ступени на ступень. Руки ее, гладкие и прямые, как палки, висели вдоль туловища, распущенные волосы трепал ветер, а на лопатке темнела целая россыпь из семи больших бородавок. Я несколько минут шел за ней, не решаясь столкнуть ее, чтобы освободить дорогу. Вовсе не жалость мешала мне, а гадливость - мне чудилось, если я прикоснусь к ней, ее синяя плоть окажется холодной, как лед. Она сорвалась и упала вниз на повороте лестницы.
- Это - каф, - слышал я бормотание оружейника. - Он тащит их вверх. Он подчинил их. Тех, кто не успел вовремя уйти… Это - каф. Там, куда они все идут…
Последние полчаса мы прошли в одиночестве - не встретили никого.

Правитель Гра из народа ткхамаиш никогда раньше не бывал на Скале. И теперь ему, достигшему верхних уступов, было страшно; но в этом он не смог бы признаться даже себе самому. Правитель Гра стиснул рукоять топора и, свесившись с камня, посмотрел вниз. Только туманные облака на поверхности бездны, а под ними - еще пустота и пустота, и лишь потом - рыжий песок Подножия. Создатели были безумцами или дураками, если им понадобилось вызвать из небытия этакую неудобную для жизни громадину. К чему творить что-то другое, кроме поющих барханов, рыжих и черных пустынь, соленых болот, серых равнин и каменистых ковыльных степей? Поле Руин должно было остаться единственным Полем!
Закружилась голова, и Правитель рывком выпрямился, отшатнулся назад.
Старейший и Всевидящий Ун говорил, что Разрушитель будет на Скале с первыми лучами солнца. Солнце давно взошло и уже клонится к закату, а где же Разрушитель? Этот Крат, самозванец и болван, остался внизу - ждать. И пусть ждет. И пусть другие ждут. Симерши, ашари, вашури, кабуши и суоми - пусть ждут. И эти белокожие чужаки из Лесного Поля со своими демоническими скакунами - пусть бродят вокруг Скалы по пескам Подножия и вглядываются в пустынную даль.
Ничего они не дождутся. Ничего не увидят.
Ткхамаиш Гра умнее их всех. Он понимает: если время пришло, а Разрушитель все еще не проходил через Подножие, значит, он давно уже на Скале. Значит, надо торопиться, а не сидеть у костров и ждать, покуда нерожденные демоны пожрут тебя.
Так оно и получилось. Вонючий гхимеши даже не заметил первых ткхамаши, пролезших на площадку через сквозную пещеру. Он спал, зарывшись в перья своей крылатой твари. Ушшуа прикончили сразу, а наездник жил еще десять минут, пока Правитель Гра говорил с ним. Вонючий гхимеши не хотел отвечать на вопросы, но, когда Гра разрубил ему бедро и стал наматывать жилы на ручку ножа, сказал все, что знал.
Разрушитель только что начал подъем с этой площадки. Он идет медленно, и с ним еще один из расы Создателей. Оружия у них почти никакого нет. Разрушитель достанет каф и вернется сюда, а отсюда ушшуа перенесет его в убежище гхимеши, и будет большой праздник.
Рассказав это, вонючий гхимеши попросил о быстрой смерти. Правитель Гра ради великого дня своего народа явил милосердие. Вместо того, чтобы отрубить ублюдку руки и ноги и оставить подыхать на камнях, он разрезал ему живот и удавил на собственных кишках.
Старейший и Всевидящий Ун говорил, что дети Поля не должны входить на Скалу, когда каф стал сильнее, чем раньше. «Оставайтесь у Подножия. Ждите Разрушителя там. Если возникнет необходимость, можете подняться на Скалу, но невысоко и ненадолго. Иначе сила кафа пленит ваше тело, и ваш разум не будет принадлежать вам», - так говорил Старейший и Всевидящий Ун.
И болван Крат смотрел на Повелителя Гра печально и с жалостью, будто Гра настолько глуп, чтобы повести своих воинов на верную погибель.
Они так ничего и не поняли, голокожие выскочки! Народ ткхамаши не такой, как другие. Народ ткхамаши был первым народом, сотворенным Создателями. Ткхамаши не нуждаются в одежде, они покрыты от лба до пяток бурой шерстью, они могут спать на сыром песке под ночным небом и не чувствовать холода. Они знают, как найти в пустыне зеленые водяные грибы. Они могут питаться кореньями, сырым мясом, живой рыбой из подземных рек и обходиться вовсе без огня. Ткхамаши не похожи на других, тех, что появились позже. Они крепче, сильнее, выносливей и умнее. Они лучшие воины! Их чистый разум легко противостоит влиянию энергии кафа . Ион, Правитель Гра, самый лучший из воинов ткхамаши, самый сильный и умный из всех людей своего народа. Вот он - знак превосходства, символ власти, печать Правителя - костяной овал, выпиленный из черепа бородатого варана, на кожаном шнурке, на груди, у самого сердца!
Да, за все время, пока отряд движется по Скале, только у троих воинов обнаружились признаки помешательства, и их пришлось приколоть. Но сколько умалишенных голокожих они встретили по дороге! Правитель Гра знал - другие народы Поля Руин насмехаются над нательным покровом ткхамаши, сравнивая их с животными. Ко видели бы они жителей Скалы, чей разум пленен энергией кафа ! Пустоглазо бредущих по каменным ступеням неведомо куда, натыкающихся друг на друга и бессмысленно убивающих себе подобных. Истинные звери, они бросались и на воинов Гра…
Ладно, не о них, безумцах, нужно сейчас думать, пусть сшиас выжрут их внутренности и бородатые вараны обглодают их ноги. Ткхамаши найдут Разрушителя, прежде чем он сумеет добраться до кафа. А если они немного опоздают… Что ж, ткхамаши готовы сразиться с Разрушителем, какой бы силой он ни обладал. В конце концов, он только один, а их - почти сотня.

Предыдущая страница 22 Следующая страница


23 Антон Мякшев

И тогда презренные отступники гхимеши никогда не получат вожделенной власти. Власть и сила принадлежат тому, кто осмелится сражаться за них, а не тому, кто трусливо прячется в подземных убежищах, ожидая, пока всю работу за тебя сделают другие.
Правитель Гра повернулся к своим воинам, взмахнул топором и громко крикнул.
Подчиняясь приказу, воины на площадке поднялись на ноги. Те, кто сидели на ступенях лестницы, поднялись. Те, кто еще жевал жесткое мясо ушшуа, уступом ниже, очистили рты и сомкнули челюсти. Короткий отдых закончен. Пора двигаться дальше.
Длинная вереница покрытых грубой шерстью воинов потянулась по лестницам все выше и выше.
Где-то там, наверху, на самой вершине, если верить легендам, стоят Пылающие Башни, куда закрыт ход детям Полей. Вечное пламя Создателей уже угасло, но Правитель Гра не такой дурак, чтобы рисковать без нужды. Он не будет приближаться к замку Создателей. Ни за что не будет. Если у Разрушителя хватит ума спрятаться там, он просто расположит воинов вокруг Башен и будет держать осаду столько, сколько понадобится.
Гра на минуту поднял голову, вглядываясь в затянутые облаками верхние уступы. Сплошная масса облаков покачивалась и перетекала сама в себе, как тревожимый ветром туман, - должно быть, из-за этого Правителю почудилась громадная серо-белая волна, стремительной лавиной сходящая вниз. Он поспешно протер глаза, и видение исчезло.
Ничего не должно отвлекать повелителя ткхамаши от его цели. Правитель Гра, идущий впереди своего воинства, ускорил шаг. Он почувствовал вдруг, что идти стало легче. Слишком прозрачный, обедненный кислородом воздух уже не обжигал легкие. Порывы холодного ветра тоже больше не беспокоили его.
А когда он услышал музыку, то понял - это знак. Наверху ждет победа. Теперь уже все равно, какой ценой придется заплатить за нее. Правитель Гра, переставляя ноги со ступени на ступень в такт звучащей в голове музыке, шел без остановок, совсем забыв оглядываться на своих воинов. Вскоре он совершенно успокоился. В размеренном движении был покой. Музыка вела его за собой. Он не сомневался в том, что она звучит только для него, и никто другой не может ее слышать.
В этом Правитель Гра ошибался. Сотня ткхамаши, идущих следом, слышали музыку. Идти, идти, двигаться наверх, потому что больше ничего в этом мире не существует, кроме непрерывного движения - вот что говорила музыка ткхамаши. Слышали ее и те трое, что остались на нижних уступах. Бурая шерсть на их грудях потемнела и слиплась от крови, но они поднялись на ноги и один за другим побрели к лестнице.
Встал на ноги, шатнулся и пошел вверх по ступеням вонючий гхимеши с ожерельем из сизых кишок на шее.

Мимо нас, как тени теней, пролетали бесплотные лоскуты облаков. Над нами неслышно перекатывало тяжелые волны темно-медное небо. Странно было снова почувствовать под ногами надежную твердь. Странно было вновь ощутить свободу двигаться произвольно в любом направлении без опасности поскользнуться и свалиться в бездну.
Мы добрались до вершины. Здесь дышалось легко - и это тоже было странно.
- О Создатели… - прошептал Макс, расширенными глазами вперяясь в несоразмерную, под стать самой этой невероятной Скале, темно-красную громаду, высившуюся прямо перед нами.
Пылающие Башни походили на семейство чудовищных грибов, лепящихся друг к другу так плотно, что нигде не было видно ни малейшей щели. Никаких крепостных стен, никаких ворот, никаких иных сооружений, кроме остроконечных башен, вонзающихся, казалось, в самое медное небо, окруженных зыбким маслянистым маревом - будто раскаленных. Далеко наверху темнели узкие бойницы, скаты крыш кое-где образовывали неширокие площадки.
И все. Ни ворот, ни дверей, ни ступеней, ничего более или менее отдаленно похожего на вход. Пылающие Башни вовсе не выглядели чьим-то жилищем или убежищем. Скорее можно было подумать, что это - мираж. Наваждение. Шагнешь ближе, и этот каменный багровый фантом растает, а нам останется только бурлящее небесное море и мечущиеся вокруг, будто призраки чаек, лохмотья облаков.
- Здесь все такое… - начал Макс и не закончил. Покрутил пальцами, не в силах описать фантастическую панораму.
- Нереальное, - подсказал я и сам понял, что это слово - недостаточно точное.
Я огляделся. Очень трудно было определить расстояние до Пылающих Башен. То ли несколько шагов, то ли сотни километров. Наверное, это было свойство высокогорного воздуха, согретого обожженным небом, - будто сотни зеркал, отражающих пустоту, окружают нас. И от этого перспектива сходит с ума.
Макс сосредоточенно рассматривал свою ладонь, то приближая, то удаляя ее от лица. Должно быть, он чувствовал то же, что и я. Я толкнул его локтем, он вздрогнул и опустил руки. И сказал:
- Очень тихо, но тишина какая-то… не такая…
Я минуту помолчал, прислушиваясь, потом спросил:
- Ты тоже слышишь?
Макс кивнул.
Пухлая тишина наполняла все вокруг. Не нарушая ее, в ее течении текла неощутимая музыка. Абсолютно чуждая моему слуху, но в то же время неуловимо знакомая. Почему-то думалось, что, прислушавшись внимательнее, сможешь понять не только то, что происходит здесь, но и многое, многое другое: зачем ты? кто ты? куда течет твоя жизнь? И еще - я почувствовал, что звучит музыка уже давно, наверное, с той самой минуты, когда нам на лестницах перестали попадаться эти странные люди; давно звучит, просто я ее только что услышал.
- А где?.. - спросил вдруг оружейник.
Я оглянулся. Я не понял, о чем он спросил. Я ответил наугад:
- Наверное, где-нибудь с другой стороны есть вход… Надо пойти посмотреть… Надо идти!
Макс сказал что-то, чего я не расслышал. Я снова обернулся. Оружейник почему-то оказался на порядочном отдалении от меня - у самого края пропасти, хотя секунду назад стоял прямо за мной.
- Надо скорее идти! - помахав рукой, прокричал он. - А то очень жарко!
Он так и выглядел - будто ему невесть как жарко. Волосы слипшимися косицами свисали на плечи, лицо округлилось и замаслилось, свет от беззвучно клокотавшего неба окрасил щеки оружейника в желтый цвет. Макс смотрел наверх, щурился, чему-то улыбался - от этого становясь похожим на благостного китайца.
Но я жары не ощущал. Пылающие Башни прямо передо мной, окутанные раскаленным маревом, дрожали. То темнели, то светлели, то сливались с небесами. То тяжко грузнели, а то вытягивались кверху, заостряя крыши, принимая форму гигантской капли. А небеса, как распяленный жуткий рот, медленно втягивали и отпускали Башни, словно кровавую слюну, снова втягивали и снова отпускали.
- Нет! Я о тех людях, что поднимались сюда, - сказал Макс, тронув меня за плечо. - Где они?
Мне опять пришлось обернуться. Оружейник с края пропасти расслабленно помахал мне рукой. Сделал шаг ко мне, но не приблизился, а отдалился, нелепо завис над бездной, поджав ноги. Ветер, играющий клочьями облаков, донес до меня его слова:
- Наверное, где-нибудь с другой стороны есть вход… Надо пойти посмотреть… Надо идти!
Сначала я испугался за Макса, но потом понял, что бояться нечего. Сквозь порозовевшее небо показались идеально четкие грани. Вся эта Скала была заключена в хрустальной горошине. Оружейнику ничего не грозит - куда ему падать?
- Надо идти! - повторил он.
Опустив глаза, я вдруг заметил, что не стою на месте, а иду. Тело движется само по себе, вне зависимости от моего желания. Это меня восхитило. Было в этом произвольном движении вперед что-то умиротворяющее. Надо просто расслабиться, не сопротивляться этой музыке, этому покою в движении. И ни в коем случае не останавливаться.
Хрустальная горошина катилась передо мной. Наклонившись, я поднял горошину, положил ее на ладонь. Она оказалась прохладной и неожиданно тяжелой. Я сжал пальцы - вокруг потемнело; разжал - опять стало светло. Внутри горошины моргал едва видимый огонек. Я поднес ладонь к лицу, но ничего рассмотреть не успел - небеса раздвинулись, и на меня глянул громадный, оплетенный шевелящимися красными прожилками глаз.
Забавно!.. Я рассмеялся и уронил горошину, она сразу укатилась куда-то назад. Нет, это просто я намного обогнал ее. Надо идти, надо двигаться. Лишь так я останусь в гармонии с окружающим миром.
Бот только что-то больно жмет мне левое плечо, отвлекая от размеренного шага. Опять Макс? Нет, он, улыбаясь, идет следом за мной.
- Надо идти, - говорит он мне.
Как хорошо, что и он понял то, что понял я. В движении - покой. Покой - в движении. Яркое тепло здешнего доброго неба заливает меня. Заливает нас. Заливает все вокруг.
А плечу все больнее и больнее. Кожа натягивается, угрожая лопнуть. Какая боль? При чем здесь боль? В этом мире покоя нет места для боли! Больно… Это неправильно, черт возьми! Макс, светясь улыбкой, идет следом за мной… или впереди меня, не важно - ему-то ничего не мешает. Почему у меня не так? Я едва не заплакал от обиды. Новый приступ боли ожег плечо, спустился вниз, к локтю.
Не силах сдержать слез, морщась и кривясь не столько от этой боли, сколько от горькой досады на отвлекающее от гармонии ощущение, правой рукой я схватил себя за левое плечо, стараясь пережать очаг боли. Но ладонь легла не на гладкую плоть, а на какой-то отвратительный лохматый нарост, упруго шевельнувшийся под моими пальцами.

Хриплое протяжное карканье, нарастая, разорвало восхитительную музыку пухлой тишины. Резкий удар холодного ветра остановил меня. Мгновенно потемнело. Мир теплой гармонии взорвался, и трепещущие его куски унес ветер.

Реальный мир оказался проще и страшнее минуту назад окутывавшего меня наваждения. Музыка стихла, как ее и не было. Да ее и не было, этой музыки! Часть наваждения - вот что она такое.
Каменная площадка с краями, остро обрывающимися в многокилометровую бездну, багровые башни в центре площадки, такие высокие, что, стоя прямо под их стенами, я не мог видеть крыш. Пылающие Башни не изменились, правда, теперь не было ощущения, что они зыбко подрагивают. Исчезло раскаленное марево. Осталось неподвижное чудовищного размера каменное строение, подавляющее своим мрачным величием.
Но самое главное - оглянувшись, я понял, что мы здесь не одни.
Люди… Производимый ими шум от почти неслышного шороха быстро нарастал, словно кто-то медленно вытаскивал вату из моих ушей.
Красные сумерки под медным бурлящим небом кишели людьми, вооруженными и безоружными, голыми, полуголыми и одетыми в шкуряные лохмотья. Безумно орущими и спокойно о чем-то повествующими самим себе, безмолвными и бормочущими что-то неясное. Живыми и мертвыми. И все они двигались - ползком, мерным шагом, кругами, ломаными зигзагами или по прямой линии, - но в одном неизменно направлении.
На меня.
Я оглянулся. Я вскрикнул. За моей спиной чернел четырехугольный вход в одну из башен. Люди, те, что были еще живы - явное меньшинство, - приближаясь к Башням, падали и сразу вставали - уже мертвыми. И продолжали идти. Да, все верно: Пылающие Башни, сотворенные Создателями, не могли впустить в себя детей Поля. Живых.
Я еще стоял, окаменев, когда первые мертвецы вплотную приблизились ко мне. Я даже не готов был защищаться, но они и не думали нападать.
Мертвецы, толкая меня плечами и коленями, текли медленным, но мощным нескончаемым потоком в эту черную дыру. Энергия кафа, сконцентрированная в громаде Пылающих Башен, наполняла мертвых подобием жизни и стягивала армию зомби к себе.
Зачем?
Этот вопрос остался без ответа, и тут же появился следующий: почему я здесь? Если бы я знал, к чему иду, я бы никогда не пришел сюда. Что мне делать?
Мой крави, пробудивший меня от дурманного сна, оглушительно крича, сыпля перьями, метался над моей головой. Таким я его еще не видел.
Мертвый поток стал гуще, и я понял, что, если я не вольюсь в него, не войду вместе со всеми в Пылающие Башни, меня попросту затопчут. Я рванулся вправо, влево, но завяз, как в болотной топи, в плотной массе неживых тел.
Меня потащило в Башни.
И черная дыра за моей спиной пугала меня сильнее, чем перспектива быть смятым и затоптанным. В затылке плескался огонь, тело дергалось от частых ударов пульса. Мертвецы, глядящие мимо меня пустыми глазами, приближались уже сплошной стеной. Осознание того, что еще недавно я был частью этого жуткого шествия, оглушило меня.
Передернувшись от гадливости, я ударил ножом, который был все еще зажат в моей руке, в голову ближайшего мертвеца. Он качнулся назад, стало немного свободнее, я размахнулся сильнее и ударил еще и еще. Из разрубов на черепе полезла густая кровь и зеленовато-белая мозговая масса. Мертвец упал вбок. За ним встал другой. Я оттолкнул его, ударил, свободной рукой отпихнул еще одного - в разорванной на груди куртке, с каменным молотком в руках. Этот, с молотком, даже не отшатнулся, но повернул ко мне голову. Медленно поднял свое оружие. С размаху я воткнул нож ему в грудь. Он повалился назад так неожиданно, что нож я выдернуть не успел.
Те, кто был позади меня, вошли в Башни. Те, с кем я остался лицом к лицу, на мгновение остановились. Но, подталкиваемые задними, двинулись на меня. Они уже не были безучастными ко всему происходящему. Они поднимали оружие, чтобы сокрушить меня - преграду на пути к вожделенной Башне.
Минуту или больше я дрался голыми руками. Мертвецы, столпившиеся вокруг, тянулись ко мне мечами, копьями, камнями, палками, ножами - мешали друг другу, спотыкались и вязли друг в друге. Я не вспоминал об огне, рвущемся наружу из моего тела, как вооруженный человек, наступивший на змеиное гнездо, забыв о том, что он вооружен, осатанев от отвращения, страха и злобы, топчет змей ногами.
«Макс! Где-то здесь должен быть Макс!» - подумал я, и дротик, вылетевший откуда-то сбоку, ударив вскользь, разорвал мне одежду и кожу над ключицей.
Упругая струя освобожденной огненной крови взлетела высоко над головами мертвых.
Мой огонь вырвался наружу.
И тут же время остановилось. Звуки слились в единый низкий рев. Судорога вскинула мою голову, окаменевшие от страшного напряжения лицевые мышцы стянулись под кожей в твердые пучки; иное, глубинное зрение вошло в мои глаза. Тела врагов превратились в груду неясных темных силуэтов, лишь слабо подсвеченных сверху.
- Спасен! Спасен! - кажется, я прокричал это дважды.
Суть окружающих меня людей открылась мне. Они все обнажились передо мной. Я был волен поступать с этой сутью, как мне заблагорассудится. Я был господином этой толпы. Я знал, что делать дальше, я уже успел научиться этому.
В голове сражающегося против тебя врага есть страх и злоба - это основные его чувства, это - суть сражающегося врага. Чувство страха - бесформенная серая пелена, ненависть и злоба - ярко-багровый плотный комок. Чем больше врагов и чем яростнее они жаждут твоей гибели, тем сильнее становишься ты сам, вытягивая себе их злобную силу.
«И потому я непобедим!» - так подумал я и вдруг с ужасом увидел, что пространство сознания мертвецов заливает лишь бледное, почти совершенно бесцветное сияние. Я вытянул руки, напрягся изо всех сил, но никакого контакта не ощутил.
Неодушевленная темная лавина катилась на меня, и я ничего не мог с этим поделать.
Когда нормальное зрение вернулось ко мне и время снова набрало ход, я понял, что окружающий мир на этот раз нисколько не изменился.
Я шептал:
- Этого не может быть, не может быть… - но что толку было в моем шепоте?
Двое мертвецов, опередив своих собратьев, набросились на меня одновременно. Меч скользнул мне под ребро, невидимый огонь, окутывающий мое тело, опалил металл и согнул его. Топор ударил меня в плечо и, вспыхнув, с треском сломался. С трудом заставив себя двигаться, я взмахнул обеими руками. Волна нападавших откатилась.
Я еще могу сражаться. Я не могу ими управлять, но все равно сильнее их. Я могу…
Камень ударил мне в плечо и отскочил. Второй пролетел над головой. Третий - крупнее предыдущих - врезался в живот, согнув меня пополам.
Я упал и поднялся. Дротик, прилетев откуда-то из копошащейся толпы, взорвался о мой висок и заставил меня опуститься на колени.
Я снова встал, махнул обеими руками, сбивая с ног подобравшихся мертвецов - тех самых, с дырами в груди от моих кулаков, - и получил секунду передышки.
Огонь мой иссякает быстро, не подпитываемый извне силой врагов. Сколько я смогу продержаться?
Впрочем, не все ли равно? Поверженные противники снова встают. Не обращая внимания на страшные увечья, с тупым животным упрямством лезут вперед Кромсают своих, оказавшихся на пути, не делая никаких различий между ними и мной. Им все равно, кого убивать.
Мне должно хватить сил. Я должен выстоять. Иначе… Какая смерть может быть хуже той, когда тебя сомнут, сломают и затопчут мертвецы?
Я сражался, не останавливаясь ни на мгновение. Наверное, я бы все-таки справился со всеми, если бы в толпу нападавших не втекла новая волна мертвецов. Врагов сразу стало вдвое больше. А у меня не хватало дыхания даже на то, чтобы закричать от отчаяния. Как и другие, они подходили к Пылающим Башням, валились наземь десятками - и после вставали и шли дальше.
Их было много, этих новых, - не меньше сотни, и они не были похожи на тех, с кем я сражался раньше, мертвые воины, покрытые бурой шерстью, огромные, как медведи, вооруженные топорами, оттеснили меня назад на два шага. Из черной дыры за моей спиной явственно дохнуло жаром. Закричав, я ожесточенно замахал руками, не тратя времени и сил на точность ударов. Отбить обратно проигранные два шага мне удалось, но с большим трудом - теперь я шел по трупам; оторванные руки хватали меня за ноги, холодные и твердые, как железо, пальцы пробивались сквозь оболочку невидимого огня, рвали одежду. Под шипованными подошвами моих сапог хрустело и чавкало.
Я отбил удар секиры, но сильно ушиб руку.
Лезвие топора полоснуло по груди, оставив длинный порез, кровь из которого уже не выплеснула струей, а хлынула вниз по груди.
Где-то среди обезумевших мертвецов и мой Макс. Ему не грозит смерть при приближении к Пылающим Башням, он ведь человек из общего мира - но его разум до сих пор в плену кафа. Когда я наконец упаду, он будет вместе со всеми добивать меня своим ножом, или рвать тело зубами на куски, или просто топтать ногами. Или просто пройдет внутрь Башен, вколачивая шипованными подошвами ошметья моей плоти в камень, ничего не видя, ни о чем не думая.
Крави настойчиво орал откуда-то сбоку. Я не мог его видеть, но чувствовал, что он где-то недалеко. Чем он теперь мне может помочь?.. Я едва не пропустил топор, направленный мне в голову. Перехватил древко, дернул на себя - косматый мертвец только шатнулся, не выпустив топора из рук. Неужели я так скоро ослабел? Упершись ногой в широкую буро-курчавую шерстяную грудь, я толкнул его изо всех сил. Мертвый отвалился, массивным телом создав минутный затор.
Орет крави… Наверное, давно орет. Зовет меня куда-то… Куда?
Топор внезапно отяжелел в руках. Размозжив череп очередному зомби, я чуть не упал.
Куда, черт возьми, зовет меня отойти в сторону от этой проклятой разверстой дыры? Пропустить их, не заслонять им проход. Господи, как просто… Почему бы мне самому не сообразить это… немного раньше… Когда я еще…
Я обрубил копье у наконечника, рассек надвое сизую морду, появившуюся справа, ударил ногой надвигавшегося слева - и тогда действительно упал на колени.
…Когда я еще мог это сделать…
Топор вывалился из моих рук. Все, больше не могу… Поздно.
Толпа мертвецов всколыхнулась, выпустив мне навстречу мертвого исполина. Бурая шерсть, свалявшаяся клочьями, покрывала медвежье его тело. На груди белел подвешенный на шнурке округлый костяной обломок. Чудовище даже не взмахнуло топором, которое несло, прижимая к косматой груди, - видимо, как серьезного противника меня уже можно было не расценивать. Он сомнет меня, раздавит ножищами, не замедлив размеренного механического движения. Нет, он все же приостановился, поднял топор обеими руками над головой.
Не было времени, чтобы подниматься. Некуда было увильнуть. Я сделал единственное, что смог, - прыгнул на него прямо с колен. Я обхватил руками его шею, коленями стиснул бока. Зубами захватил и сжал клок жесткой шерсти с его горла. Топор свистнул вхолостую. Исполин потоптался на месте, словно удивляясь - куда девалась его жертва? Когда он шагнул в черную дыру входа, я зажмурился так крепко, что болью полоснуло глазные яблоки. По тому, как жар облепил мне спину, я понял - мы уже внутри Пылающих Башен.
Мне было страшно. Я вжимался в тело исполина, как испуганный ребенок прячется на груди у отца. Не знаю, сколько времени прошло до того, как я пересилил себя, расцепил окостеневшие руки, оттолкнулся ногами и, не открывая глаз, полетел в пустоту. Искать путь обратно не было сил. Собственно, сил не было даже для того, чтобы просто открыть глаза.

ГЛАВА 2

Простыни были гладкими и прохладными на ощупь. «Это наверняка шелк», - подумал я, стараясь не думать больше ни о чем. «Все будет хорошо, пока я не буду шевелиться, - сказал я себе, - не будет ни больно, ни страшно». Сейчас тело невесомо и нечувствительно, как дым; пусть так остается и дальше.
И тотчас щеки обожгло словно ударом плети. Я вскочил, тараща глаза в полутьму, - и тут же скорчился: тело болело, все, целиком, будто меня окатили кипятком. Силуэты, нависшие надо мной, придвинулись. Я подался назад и полз по шуршащей простыне на пятках и ладонях, как насекомое, - пока не ткнулся затылком в изголовье. Кровать дрогнула.
Наверное, я даже заорал, потому что одна из громоздких фигур проговорила:
- Тише, тише! Ты чего?!
Полутьма рассеивалась. Вернее, способность видеть возвращалась ко мне. В этой комнате было довольно светло, и Макс держал меня за плечи и почти кричал:
- Успокойся, успокойся! Все нормально! Все в порядке, я тебе говорю!
Позади него стояли еще двое. Но я не смотрел на них. Я смотрел на Макса. Волосы его были гладко причесаны, откинуты назад, но на бледном, слегка опухшем лице синели многочисленные кровоподтеки. Красная рубаха разорвана в нескольких местах, ворот оторван напрочь, на голой груди покачивается золотой знак Дракона.
- Я это, я! Узнал? Никита! Это - я!
- Отпусти…
Ого, оказывается, я еще и говорить связно могу…
- А? Что?
- Отпусти! Больно!
Макс отпрянул.
Я все еще не верил в то, что видел. Как это? Комья воспоминаний о перенесенной битве пухли в голове. И то, что я помнил, никак не вязалось с тем, что теперь окружало меня. Я лежу на настоящей кровати, в какой-то комнате с каменными, отполированными до красных отблесков стенами, в ногах у меня скомканная кучкой черная простыня, тело мое изломано и избито, но я жив! И Макс…
- Сейчас, сейчас… - Он протянул мне глиняную плошку с водой, я жадно выпил, стер капли с подбородка, посмотрел на свою руку. Сплошь подтеки грязи и крови. И какой-то бело-зеленой дряни. Дьявольщина… Я уронил руки на постель. От штанов остались одни лохмотья, ниже колен штанов попросту не было. Сапоги вот только почти не пострадали, но и они по самые голенища забрызганы кровью. Под горлом теплеет Золотой Дракон, торс обнажен и покрыт густым слоем грязи, в которой глубокими канавками краснеют воспаленные раны.
Было все это, было - восставшие мертвецы, смертельная битва, спасительное небытие… С усилием помотав головой, я вдруг заметил, что Макс давно о чем-то рассказывает:
- Понимаешь, это большая удача! Это, можно сказать, чудо! Встретить здесь, в этом кошмаре, такого… Никита, посмотри на меня, не отрубайся. Нам сейчас нужно идти… Нужно поспешить.
- Где мы? - прервал я его.
- В Пылающих Башнях, где же еще!
- А ты… - Почему-то мне вспомнилась та ночь, когда я узнал, что Макс отдал меня Мертвому Дому. Мне стоило большого труда отогнать от себя это воспоминание.
- А я и не помню, как здесь оказался, - бледно улыбаясь, говорил оружейник. - Последнее, что помню, так это как мы с тобой взобрались на вершину и увидели замок Создателей. И все, дальше словно провалился куда-то… А он мне говорит: я никак не ожидал, что на Скале будут люди из общего мира! Он мгновенно привел меня в чувство… я так обрадовался! - Речь Макса все ускорялась. Или это просто потрясенное мое сознание не могло угнаться за его словами? Так или иначе, я понимал из того, что говорил оружейник, едва ли половину.
- Погоди, погоди… Кто он? Что произошло?
- Нет, нет, годить не годится… То есть тьфу ты!.. Понимаешь, у него теперь очень мало времени. Так все закрутилось. Я знаю, что тебе досталось, но… Вставай! Ты идти можешь? Сейчас… Эй, помогите мне!
Двое за его спиной зашевелились. Когда я увидел их, я не смог даже закричать. Я вжался затылком в изголовье жалобно скрипнувшей кровати.
- Спокойно, спокойно! - всполошился Макс. - Не надо, мы сами! Идите отсюда к чертовой матери!
Один был из тех - обросших шерстью человекообразных существ. Поперек морды зияла черная извилистая трещина, на краях которой висели матовые розовые капельки. Второй был человеком, сутулым и почти голым - в драной набедренной повязке. Спутанные волосы серыми веревками свисали ему на иссиня-белое лицо. Повинуясь окрику оружейника, оба тотчас остановились и, не поворачиваясь, спиной попятились к приоткрытой двери. Массивной такой двери, должно быть, обитой кованым железом, а, может, и целиком железной.
Я все же постарался выговорить:

Предыдущая страница 23 Следующая страница


Тринадцатое поле 24

- Они же… они…
- Они мертвые, да, - как бы извиняясь, забормотал Макс. - Ну, не совсем, а можно сказать… Тут такое дело - если уж объяснять, то все сразу. Пойдем. Мы сейчас придем к нему, и все станет ясно.
Несуразные фигуры мертвецов громоздились у двери. Они слегка покачивались, вроде как балансировали; словно для того, чтобы прямо стоять, им требовались дополнительные усилия.
- Уйдите! - махнул на них рукой Макс. - Вообще уйдите - за дверь! - и сразу обернулся ко мне: - Нам повезло, Никита. Очень повезло. Понимаешь, он здесь уже давно и занимается как раз изучением проблемы нематериальной энергии. Он мне так сказал. Ты как несомненный феномен его очень заинтересовал. И самое главное - он нам поможет!
- Нам?
- Всем нам! Людям из общего мира! Теперь все изменится, Никита!
А я уже спустил ноги с кровати. Встал, поддерживаемый Максом. Черт возьми, как гудит и ноет все тело. И слабость во мне такая, будто я набит мокрой ватой вместо мускулов. И в голове совсем пусто. Наверное, из-за этого я никак не могу понять, что же такое мне все пытается втолковать оружейник.
И то, как шли мы, ведомые ковыляющими впереди мертвецами, почти не запомнил. Какие-то темные коридоры, неожиданно обрывающиеся площадками, где черная пустота давила сверху и снизу, со всех сторон… Должно быть, внутри Пылающие Башни были по большей части полыми. С площадки на площадку вели узкие, раскачивающиеся на цепях деревянные мостики. Снизу дышало жаром, оттуда слышались неясное бормотание и возня, а сверху свистел ледяной сквозняк. Мостики вели к коридорам, коридоры - к мостикам. Изредка мы спускались или поднимали по каменным лестницам, освещенным металлическими факелами. В широких факельных горлах бездымно и ярко горело что-то вроде газа или горючей смеси.
Что это все значит? Как это так получилось: я шел за кафом, готовился к битве с итху, с враждебными мне детьми Полей, а получил лишь жуткий неравный поединок с ордой восставших мертвецов, закончившийся полным моим поражением. Да и не мог я в нем победить, как я сейчас понимаю.
Я в плену? Я проиграл?
Но Макс вроде выглядит уверенно. Он деятелен и оживлен - поддерживает меня за руку, что-то говорит подбадривающее, - никак по нему не похоже, что мы в плену.
В гостях? У кого?
Что за бред - «в гостях»!..
И крави нигде не было видно. Я совсем не ощущал его присутствия. Нуда правильно - он же создание Полей, ему нет хода в Пылающие Башни.
Коридор уперся в дверь. Мертвецы встали по обе стороны двери, прислонившись спинами к стене, опустив головы. Руки их обвисли, ноги подогнулись. Не без трепета прошел я мимо них, но прежде чем Макс открыл дверь, я схватил его за плечо.
- Что?
- Подожди… Ты помнишь, зачем мы здесь?
- Помню, помню, конечно, помню, - зашептал он. - Пусти меня, мы уже пришли.
- Ты хотя бы представляешь, как я здесь оказался?
Он захихикал:
- Представь себе - представляю. Здорово ты их отделал!
- А ты? Тебя притащили сюда так же, как и прочих. Бессловесной скотиной на веревочке. И я… Если бы я вовремя не очнулся…
- То все было бы намного проще, - закончил за меня Макс.
Я уставился на него. Мертвецы, недвижные, как изваяния, торчали у двери.
- С ума сошел, - оглядываясь на них, прошептал я. - Неужели не понятно: все, что происходит на Скале, - действие концентрирующейся энергии кафа! Я и не представлял себе, какая это жуткая сила. Посмотри… - Я с трудом собирал мысли в голове. Да что там мысли - я с трудом стоял на ногах! - Как и всякий источник мощной энергии, каф преобразует окружающую среду. Пока концентрация энергии невелика - среда способна сопротивляться. Все, что может двигаться, покидает зону воздействия. Когда концентрация возрастает, начинаются изменения. И измененные элементы среды притягиваются к источнику. Физика! Не ты ли сам мне все это объяснял тысячу раз, не ты ли говорил мне об этом на верхних уступах? Даже мы - люди из общего мира - не смогли противостоять воздействию, когда подошли слишком близко…
Макс некоторое время хлопал глазами, потом вдруг расхохотался. Спохватился и зажал обеими руками рот.
- Ну ты даешь! - сквозь пальцы промямлил он. - Теоретик, блин! При чем здесь каф?
Пришло мое время изумленно хлопать ресницами.
- Дело тут вовсе не в кафе! - сообщил он. И потащил меня к двери. - Пойдем, говорю, сейчас я тебя кое с кем познакомлю. Мировой чувак! Мой друг старинный, я тебе про него рассказывал! Он нам поможет! Тебе нужен каф? Будет тебе каф. Мы теперь вместе такое сможем… Я тебе говорю - все изменится!
Макс распахнул дверь и втолкнул меня в освещенную факельным светом комнату. И вошел следом.

Я увидел большую округлую комнату без окон. По стенам вкруговую пылали укрепленные на железных лапах факелы. Чуть ниже сверкали гладкие поверхности зеркал, заключенные в темные рамы из металла и старинного дерева, а какие и вовсе без рам. Очень много зеркал разных размеров и форм - большие четырехугольные, как башенные щиты, поменьше, совсем маленькие, овальные, словно блюда, круглые, как блюдца… Повешенные на стены или стоящие вприслонь. Посреди комнаты стоял тяжелый, похожий на гробницу стол. Бумаги громоздились на нем - целая осыпающаяся гора. В отдалении уродливо раскорячился широкоплечий низкий шкаф без створок. Полки его были забиты сложенными стопками бумажными листами. У стола стоял стул с высокой гнутой спинкой. А с потолка…
Сначала я не понял, что это такое. С потолка свисал какой-то продолговатый мешок, облепленный лохмотьями. Только когда глаза мои попривыкли к яркому свету, я разглядел человека, подвешенного за ноги к потолку. Длинные серо-седые волосы опускались почти до самого пола, выложенного плитами красного мрамора, бороду, упавшую на лицо, этот человек как бы в задумчивости закусил и медленно пожевывал кончик. Седые брови были нахмурены.
Я остановился, не пройдя и двух шагов от порога. Макс подтолкнул меня в спину, громко прокашлялся и возгласил:
- А вот и мы!
Подвешенный встрепенулся. Мутные глаза его, встретившись с моими, прояснились. Он что-то промычал, с трудом выходя из напряженной задумчивости, - и вдруг свободно побежал по потолку, мелко перебирая ногами. Ступил на стену, молниеносным и наверняка давно привычным движением перенес собственное тело в положение, параллельное полу, проделал несколько быстрых шагов, обогнул горящий факел, перепрыгнул через зеркало и оказался на полу. Откинул волосы назад, провел ладонью по бороде, разглаживая, и - улыбнулся.
Я поймал себя на том, что пытаюсь углядеть - изменился ли цвет лица у этого человека после того, как перевернулся с головы на ноги, или нет. Вроде бы не было оно красным от прилива крови, когда он стоял на потолке, и сейчас не побледнело… Впрочем, трудно было это определить - лицо его от самых глаз покрывала густая серая всклокоченная борода.
- Это он и есть, Никита-то твой? - продолжая улыбаться, спросил человек.
- Ага…
Он шагнул ко мне, протягивая правую руку. Я отшатнулся - Макс весело хохотнул, - и человек сам поймал мою руку своей и крепко пожал.
- Ну, привет, привет…
- Здравствуй… те… - выговорил я.
Человек метнулся к столу. Хоть и одет он был в какую-то бесформенную хламиду, полностью скрывающую тело, мне он показался худощавым и жилистым. Наверное, из-за порывистости и резкости движений… Глаза черные… Больше ничего сказать о нем и нельзя - бородища и волосы, длинные, почти до поясницы. Очень похож на монаха, но где вы видели монаха, резво бегающего по потолку и стенам?
И Макс его знает?
- Вы уж извините, ребята! - прокричал он от стола. - Подверг вас опасности, но - по правде сказать - совсем не умышленно. Я и подумать не мог, что на Горячих Камнях окажется кто-то, кроме детей Поля. Надеюсь, вы не серьезно пострадали? - и зачем-то оглянулся на зеркало.
Это он ко мне обращался. Господи, почему я стою как дурак, столбом, не в силах вымолвить ни слова?! Ни черта лысого не понимаю!
Макс, все недоуменно на меня поглядывавший, вдруг хлопнул себя кулаком по макушке.
- Я ж вас не познакомил! - рассмеялся он. - Никита стоит, ушами шевелит, а мне и невдомек…
Человек в хламиде отвернулся от зеркала, куда зачем-то посмотрел, глянул на меня и поднял густые брови. Теперь я понял, почему мне трудно было определить цвет его лица - серолиц он был, точнее, весь серый, как пепел: серое лицо, серые волосы, серая борода, даже одежда серая. Только глаза - ярко-черные. Макс подошел к нему, приобнял за плечи. Круглое лицо его - хоть и бледное, хоть и покрытое синяками - сияло, как блин.
- Серега! - представил он. - Серега Коростелев. Помнишь, я про него рассказывал? Ученый! Парапсихолог! Кандидат медицинских наук. Кажется… доцент… Да, Серега?
- Не успел, - усмехнулся «монах». - Да что об этом говорить? Прошлое. И - лишнее.
- Я думал, - продолжал Макс, - он давно в Европе или в Штатах - карьеру делает, а он… Вот оно как!
Коростелев уже ускользнул из-под руки оружейника - он уже склонился на другом конце стола и постукивал пальцами по стопке бумаг. Прямо в глазах рябило - уж так быстро он двигался. И головой своей заросшей вертел по сторонам. Я не сразу догадался - зачем. Не сразу понял, что это он все в зеркала, расставленные по стенам, смотрится. Глянет мельком и отвернется. И через минуту снова глянет.
- А чего там делать - в Штатах? - отозвался он. - По части паранормальных явлений там ничего интересного нет. Нищая страна. Долина Дьявола туристами оккупирована, все зеленые человечки в секретных лабораториях препарированы, а бигфуты на банджо в провинциальных барах лабают на потребу публике.
Макс заржал. Посмеялся и Коростелев. Посмеялся и скосил глаза на собственное отражение в ближайшем зеркале.
- Э! Э! - вдруг воскликнул оружейник и поспешно двинул ко мне. - Никита, ты не заваливайся!
Он успел подхватить меня под руки, прежде чем дрожащие от слабости мои ноги окончательно разъехались. Коростелев, молниеносно обогнув стол, оказался позади меня - подставлял мне стул. Я брякнулся на скрипнувшее толстое сиденье и тут же закрыл глаза. Меня трясло. Разговоры над моей головой уплыли куда-то под потолок. Я до боли закусил губу и только благодаря сверкнувшему лучику боли не потерял сознание.
Слишком много всего навалилось.
Ничего странного не было в том, что замок Создателей, пустовавший со времен Битвы Десяти Полей, теперь обитаем. Я бы не очень удивился, узнав, что нынешний хозяин Пылающих Башен, повелитель мертвецов, - уродливый монстр, одно из жутких порождений Игры. Но спокойно воспринять кандидата медицинских наук Серегу Коростелева, исчезнувшего из Приволжска два или три года назад и теперь гуляющего по потолкам диковинного багрового замка и балагурящего об американских бигфутах, лабающих на банджо, - это уж увольте.
Осознавать себя в одной реальности, пусть даже самой кошмарной, - это нормально. Но когда реальности, совмещаясь, переплетаются между собой, как две капли краски в стакане воды, - это совершенно непереносимо. Это уже психушкой пахнет. Подумаешь - обморок. Удивительно, что не взорвалась, как перекипевший котел, моя бедная голова.
А Макс… Он ведь не помнит, как попал сюда. Он ведь не тонул, задыхаясь, в бурлящей каше из холодных мертвых тел. Он ведь нырнул в радужное забытье на вершине Скалы и вынырнул уже под ясные очи своего доброго приятеля, которому жуть как обрадовался, рядом с которым чувствует себя спасенным, защищенным от ужаса, осевшего на нижних этажах Башни. И восставшие мертвецы представляются ему всего лишь неуклюжими, но послушными болванами.
- Максим, крикни этим олухам - пусть стульев еще притащат. - Это было первое, что я услышал, когда звон в ушах утих.

- Так, значит, таких, как я, называют путаники? - усмехнулся Коростелев.
Глиняная плошка с водой, которую он держал на ладони, словно чашу драгоценного вина, плавно - без усилий со стороны «монаха» - поднялась к потолку. Медленно спустилась вниз - опять в ладонь. Ни капли не расплескалось. Коростелев рассеянно глянул на плошку, стрельнул глазами в зеркало и снова усмехнулся.
Мы сидели втроем за тяжелым столом. Вернее, сидели только мы с Максом. Коростелев то и дело подскакивал, бегал к шкафу, ворошил там какие-то бумаги, которые и ворошить-то было, наверное, совсем не нужно; серой тенью летел обратно к столу, трогал и переставлял расставленные на расчищенной от бумаг деревянной плоскости кувшины, горшки и тарелки, скользил вдоль стен - поминутно оглядываясь на зеркала, - поправлял что-то в факелах, смахивал широким рукавом хламиды какие-то видимые лишь ему одному пылинки с зеркальных рам. Мне все время казалось, что он вот-вот вскочит опять к потолку. Он не суетился. По всему было видно, что ему действительно трудно усидеть на месте.
- Да, - подтвердил оружейник, - путаники. Только путаники обычно не выживают и дня в Полях. А ты вот… - Он всплеснул руками вверх - выказывая дурашливый восторг.
- Я же знал, на что шел. - Коростелев крутнулся на стуле и посерьезнел настолько, что даже ненадолго замер. - Я - именно хотел попасть в Поле, но не знал, как это сделать, и более того - не мог представить, что меня там ждет.
- Ну, объяснил бы мне про свой исследовательский зуд, я бы тебя все-таки взял с собой как-нибудь, - сказал Макс, улыбаясь доброжелательно.
- Не, не взял бы, - просто ответил Коростелев. - Я ж тебя не один раз просил, умолял даже.
Оружейник кашлянул в кулак. Потом - когда в наступившем молчании снова вскочивший со стула «монах» скоро перебирал ногами взад-вперед по круглой комнате у зеркал - принялся загибать пальцы, шевеля пухлыми губами.
- Два… три… - подал Макс голос, - это получается, ты оказался в Поле Руин как раз во время Битвы Десяти Полей?
Коростелев упал на стул, подхватил со стола свою чашку.
- Нет, - сказал он. - Нет, Битва уже была окончена. Представляешь мое состояние? Только что я был почти в центре города, ноги сбивал по битому кирпичу, пару раз чуть живот себе не пропорол арматуриной, падая, - искал, как и где вы проходите в пространство вашей Игры, рубашка на мне от пота взмокла - хоть выжимай. С самого утра же по солнцепеку валандаюсь. И вдруг… Пролезаю под какой-то плитой, выбираюсь на поверхность, отряхиваю колени и соображаю, что солнца нет на небе. Ночь. Луна на черном небе - огромная, какая-то опасная… Светит красным светом и еще будто пульсирует. Ужас. И пустыня вокруг. И какие-то везде валуны бесформенные. Присмотрелся - это трупы. Человеческие, не вполне человеческие, и вовсе… нечеловеческие. И свистит что-то вокруг так тоненько…
- Сшиас! - вылез с подсказкой Макс.
- Черные твари, на пауков похожие, с такими… жуткими детскими мордашками… Зубы у них как иглы…
- Сшиас - точно!
- Ну, я же не знал! Да хотя бы и знал! Я побежал. Уже, конечно, и сам не рад был, что вляпался во все это. Проклинал себя. Они… эти твари… за мной, а я все бегу, ору во всю глотку, о трупы спотыкаюсь и бегу. Добежал до каких-то развалин, влез на стену и сидел там до рассвета. Чуть умом не тронулся, так страшно было. Они ведь… твари… собрались под стеной и коготками скребли. Лезли ко мне и срывались… Утром исчезли. Я пошел искать то место, откуда вышел, но не нашел. Побрел по пустыне… Ориентир тут один - Горячие Камни. Я это место по твоим рассказам запомнил. Думал там найти людей из общего мира, но никого не нашел. Взбирался все выше и выше - старался повыше влезть, покуда не стемнело снова, все еще помнил паукообразных этих гадов. Ну… Что долго рассказывать? Первое время я никого не встречал. Только трупы везде, обломки оружия - и никого. Даже животных нет. Потом набрел на этот замок. Пылающие Башни…
Коростелев вдруг замолчал, наклонив голову. Плошка скользила по спирали вверх и вниз. Меня дрожь пробирала на эту плошку смотреть. Он спохватился, замысловато щелкнул пальцами, и плошка спустилась на стол. Успокоилась. Только изредка начинала вибрировать с противным дребезжанием. Впрочем, время от времени почти все предметы в этой комнате точно просыпались и снова погружались в дрему. Подрагивали зеркала. Шевелились факелы, разбрызгивая по стенам черную паутину теней. Подскакивала посуда на столе. Даже стул подо мной пару раз начинал ерзать.
- Они меня все-таки настигли, - негромко проговорил Коростелев. - У самых верхних уступов. Это уже была вторая моя ночь здесь. Впрочем, я и не знал, что ночь. На Горячих Камнях ведь и непонятно…
- Сшиас? - шепотом спросил Макс.
- Нет, другие. Большие пуховые комья, почти неразличимые в темноте. Они летали бесшумно и нападали неожиданно. А когда бросались, у них вдруг оказывались такие длинные острые когти… - Коростелев странно передернул плечами.
- Пустынные совы, - кивнул Макс. - А я думал, что их всех истребили гхимеши. Они охотились на сов по ночам, на своих ушшуа. Совы и ушшуа - давние смертельные враги. В воздухе только совы составляли конкуренцию гигантским птицам. И их было больше. Диких ушшуа они почти всех перебили, но вот когда за дело взялись воины народа гхимеши…
- Значит, те, что на меня нападали, - последние из выживших, - отрезал Коростелев. Он нахмурил брови. - Они едва не располосовали меня в клочья. Помню, я полз к воротам Башен, а камни подо мной скользили от моей же крови. А сверху раз за разом беззвучно слетали эти чудовища и… Вновь взвивались на небо, унося с собой куски моего мяса.
Что-то новое, какая-то совсем неожиданная мысль появилась в моем мозгу.
- Как же ты… вы выжили? - спросил я.
- Выжил? - переспросил Коростелев медленно и тут же вскинулся: - Выжил! - Он вскочил: - Вот так вот выжил!
Плошка, треснув, распалась надвое. Вода плеснула по столу, тонкими струйками ударила вниз по каменным плитам. Струйки скоро иссякли, но капли падали и разбивались еще долго.
- Выжил, - продолжал он, отвернувшись, глядя в зеркало и обеими ладонями поглаживая себя по серому лицу. - Сколько я лежал здесь, нарезанный ломтями, как колбаса? Не знаю. Очень долго. Помню, что ужасно хотелось пить. Никого не было вокруг. Я кричал, пока мог кричать, а крики разлетались по коридорам башен, вверх, в темноту, откуда отсвечивали факелы. После того, как сил на крик не осталось, я еще долго слушал эхо собственного голоса.
- А кто же факелы зажег?
Макс толкнул меня под столом ногой.
- Они всегда горят, - сказал он мне, но громко, так, чтобы и «монах» услышал. И спросил участливо: - А потом?
- А потом я как бы уснул. Надолго. А когда проснулся, понял вдруг, что могу встать и ходить. Я поднялся на верхние этажи Башен, искал воду. Искал… - тут он сбился, оглянувшись опять на свое отражение, - искал пищу. И в одном из залов нашел и то, и другое. А после этого… В общем, здесь для меня нашлось много дел. - Он выдержал паузу и уточнил: - Материалов для исследования.
Я обернулся к Максу. И меня порадовало то, что теперь он смотрел на своего обретенного приятеля не со слепым умилением, как раньше, а… довольно странно смотрел. Если не сказать - подозрительно. А мне словно давешний загг пробрался в башку - все копошилась и копошилась неясная пока, но вполне уже ощутимая мысль; как слово, которое никак не можешь вспомнить, но которое тем не менее «вертится на языке»…
- Я что-то не пойму… - начал Макс вопрос - тот, что я и хотел задать «монаху», - как ты все-таки выжил? Получается, без всякого лечения раны твои затянулись, тело выдержало без воды и еды черт знает сколько времени, да еще и полностью восстановилось… Может быть… - эту фразу он уже договаривал для себя самого, - может быть, Пылающие Башни обладают способностью лечить раненых воинов? Все-таки вечное пламя, хоть уже и погасло, до сих пор горит негасимыми язычками в факелах…
Коростелев поднялся.
- И да, и нет, - сказал он.
- Что это значит?
- Что это значит? Горячие Камни содержат в себе определенный запас энергии, а Пылающие Башни неотделимы от Камней. Можно сказать, они - сердце Камней. Особая атмосфера в замке Создателей помогла мне восстановиться. Помогла - но не более того. Хотите узнать, каким образом я выжил и стал тем, кого вы видите перед собой?
Мы с Максом переглянулись. Глупый вопрос. Но странно как-то сформулирован.
- Глядите!
Коростелев, держась прямо, с руками, заложенными за спину, легко, без помощи ног, взлетел и завис в воздухе примерно в метре от пола. Впрочем, «завис» - это не совсем точно. Он не висел, а именно стоял, не имея под собой никакой опоры, точно твердь каким-то образом стала невидимой и передвинулась на метр выше.
- И так…
Он перевернулся вверх ногами, поднялся еще выше, ступил на потолок и шагнул раз вперед, шагнул назад. Поправил свисавшие волосы, чтобы не мешали, прижал бороду подбородком и проговорил:
- Это не фокус, не результат тренировки мышц, как у индийских йогов, утверждающих, что им известно искусство левитации…
Мы следили за ним, задрав головы. А он говорил с потолка, и лицо его вопреки моим ожиданиям не краснело от прилива крови, как покраснело бы у каждого, кто сколько-нибудь долгое время находится в подобном противоестественном положении.
- Я захотел выжить - и я выжил. Единственным, горячим и яростным моим желанием было - исцелиться. Я исцелил сам себя. Немного позже, прислушавшись к собственному сознанию, я понял, что способен и не на такое. Но это было позже. Сначала, плутая по коридорам и мостам замка, я не мог поверить в то, что жив! Я смотрелся в зеркала часами, я истязал себя огнем и сталью, чтобы каждую минуту убеждаться - я чувствую боль, я вижу и осязаю себя. Я живой, черт возьми. Я был почти мертвым - понимаете? Почти мертвым - и вот я снова жив.
«Монах» махнул рукой. Пламя зажженных вкруговую факелов плеснуло огненными плетьми, сплелось над нашими головами в диковинный узел и погасло. Миг - и факелы снова горят ровно.
- Моя сила возрастает со временем. Возрастает по мере того, как я утверждаюсь в мысли, что в этих землях все подвластно мне. Понимаете? Я хочу - и я делаю. Без всякого усилия.
Оружейник с усилием сглотнул. Потер шею ладонью.
- Серега, - позвал он, - не мог бы ты…
- Конечно…
Коростелев мягко опустился на стул. Взял новую плошку и налил себе воды. Сделал два медленных глотка. Он нисколько не запыхался.
- Наверное, года полтора у меня ушло на то, чтобы разложить все случившееся по полочкам. Поставить задачи, провести необходимые эксперименты, прописать и продумать промежуточные итоги. Так много и плодотворно я никогда еще не работал. - Внезапно он усмехнулся. - Прошло два года, и я поймал себя на мысли, что абсолютно забыл о своем желании вернуться домой, в свой мир, из этого кошмарного измерения. К тому же Поля перестали казаться мне кошмаром. Я полностью подчинил себе это пространство.
Я почувствовал, что мой огонь возвращается ко мне. Голова работала ясно, мышцам вернулись упругость и сила. А оружейник все растирал себе шею, моргал, стучал пальцами по столу, щурился.
- Слушай, я не понимаю… - заговорил он. - Ты каким-то образом обрел могущество, и… Нет, то есть… Слушай, как это все получилось?
- Пожалуйста, - улыбнулся «монах». - Могу пояснить. Вы, ребята, никогда не задумывались о том, что в Полях совершенно отсутствует магия? Казалось бы, общий антураж сотворенного Создателями мира предполагает существ, наделенных магическими способностями. Так ведь ничего подобного. Есть твари сверхъестественного вида, необычного поведения и вовсе невероятной кровожадности, но и их жизнь подчинена вполне реальным законам местной природы. Местной природы, прошу заметить. Никто из детей Поля не имеет ни малейшего понятия о магии и колдовстве.
- А Старейшие и Всевидящие? - встрял я. - А листвяные призраки? Да мало ли еще кто… А дети Поля Кладбища?
- Листвяные призраки? Приходилось о них слышать. Призраки - всего лишь предмет флоры. Они функционируют в соответствии с заложенной в них Создателями программой. По сути, поведенческая модель этих призраков ничем не отличается от модели так называемых хищных растений из общего мира. Подманивая, пожирают - только и всего. Старейшие и Всевидящие? Они способны лишь собирать информацию, то есть на ту функцию, на которую запрограммировали их Создатели. Не более того, понимаете? И дети Поля Кладбища - тоже…
Макс широко раскрыл глаза и с полуоткрытым ртом покачивал головой - будто уже понял, к чему клонил его приятель. И не было теперь подозрения в его взгляде. Скорее боязнь поверить. И еще было предвкушение чего-то грандиозного.
- Итак, тот факт, что в Игре совершенно нет магии, установлен.
Коростелев вскочил со стула и расхаживал перед нами, расслабленно помахивая кистями, совсем как лектор перед аудиторией. С той только разницей, что лекторы, как бы ни увлекались рассказом, никогда не взлетают на потолок и не вышагивают по стенам…
- Идем дальше, - продолжал Коростелев, медленно прогуливаясь по стене, как гигантская муха. - Как были созданы Поля? Посредством преломления векторов биоизлучения на заданном отрезке пространства. Характер источника? Психоэнергетика критичной мощности. Результат? Полная материализация психообразов. А что это значит?
Коростелев выждал паузу, как бы предполагая, что на этот вопрос ответим мы сами. Я, конечно, ничего не сказал, а Макс лишь неопределенно промычал, показывая, что понимает, о чем идет речь, только сформулировать не может.
- А это значит, что природа феномена Полей полностью совпадает с природой того комплекса психофизической энергетики, который принято называть магией. Понимаете, ребята? - сбился «монах» с лекторского тона и слетел на пол. - Поля и есть магия. Потому-то здесь никому магия недоступна. Герань в горшочке не может быть сама себе садовником. Магия доступна лишь тем, кто создал Поля. Людям из общего мира. Людям расы Создателей. Мне. Вам, Никита. Тебе, Максим.
- Погоди, погоди… - наморщился Макс. - Ты хочешь сказать, что способности, которыми обладаешь ты, могут получить и другие люди?
Коростелев кивнул.
- Никита - тому пример, - сказал он. - Насколько я понял из твоего рассказа, его способности открылись ему вследствие сильнейшего эмоционального потрясения. Как и мне мои, впрочем. Дети Полей называют его Разрушителем? Зря. Не обижайтесь, Никита, но вы - слабейший из всей расы Создателей. - Он обернулся к Максу. - Воспринимая способности не как данность, а как дар, Никита с самого начала сам для себя выработал механизм… э-э… включения способностей. Что в него входит? Непременное кровопускание? Несколько примитивно, надо сказать. Но психика - штука тонкая, и от подобных привычек избавиться практически невозможно. Блокировка мозга. Без привычного ритуала Никита не сможет воспользоваться своей силой. Да и сила в нем развита лишь в одном направлении. Если упростить - Никита похож на атлета, развившего единственный мускул, скажем, отвечающий за движение указательного пальца. А остальные мускулы - плечевые, грудные, бедренные… бицепсы, трицепсы и тому подобное - безнадежно ослабли. Усохли. Что он может? Становиться на короткое время неуязвимым? Различать эмоции окружающих и управлять этими эмоциями? Обретать нечеловеческую силу? И только? По сравнению со мной он не может ничего.
«Монах» неожиданно резко развернулся и ткнул пальцем между зеркал. Камень стены, заискрив, треснул.
- А я могу все, - проговорил Коростелев, выдернув из стены палец. - Правда, мои исследования еще не закончены. Основной вопрос остается открытым - почему моя сила возрастает со временем? Что будет, когда она достигнет своего максимума? Каков будет этот максимум? Не произойдет ли какое-нибудь качественное изменение? Но это - лишь вопрос нескольких экспериментов и… И с вами, Никита, я желал бы поработать. Хотелось бы понаблюдать за вашими способностями со стороны. Кто знает - глядишь, я и найду способ развить в вас нечто более мощное, чем та сила, которую вы сейчас имеете. Согласны?

Предыдущая страница 24 Следующая страница


25 Антон Мякшев

Я промолчал.
- Главное, - проговорил «монах», - уже известно. Каждый из расы Создателей способен стать таким, как я. Способен стать новым Создателем в полном смысле этого слова. И это неоспоримо! Вот в чем дело!
Оружейник, казалось, долго не слушал его. Он вскинулся на последнюю фразу.
- Это же еще лучше, чем я ожидал! - прокричал Макс. - Это же… Это в корне меняет… Все меняет!..
Он трепанул меня за плечо - так, что я едва не слетел со стула.
- Помнишь, Никита, я говорил тебе - теперь все изменится! Изменится! Мы - Золотые Драконы - обретем могущество, равное могуществу Сереги, - и вместе с этим восстановим былую власть над Полями! Нет, наша власть будет много сильнее прежней! Поля полностью подчинятся нам, расе Создателей! Конец всем страхам! Игра никогда не вторгнется в общий мир! Создания Полей ничего не смогут противопоставить нашему могуществу! Конец! Финита! Победа! Никита, ты чего молчишь? Обиделся? Плюнь, черт возьми! Мы победили Поля! Мы уже победили Поля!
Я заставил себя улыбнуться. Только чтобы он отстал от меня, прекратил трясти за плечо и орать в лицо, брызгаясь слюной. Ничего я не обиделся. Честно, я совсем не ощущал обиды. Пока Макс, торжествуя, скакал по комнате - то ли дурачась, то ли всерьез слегка помешавшись от радости, - пока Коростелев серой тенью скользил за ним, я изо всех сил старался ухватить за хвост неуловимую мысль.
Что-то здесь действительно не так. Макс этого не ощущает, а я - ощущаю. Что-то не так, что-то неправильно. Где-то в словах серого «монаха» укрыта червоточина. Где? В чем?
Коростелев поймал наконец обезумевшего оружейника и силой усадил его на стул. Макс тяжело запыхался, а «монах» дышал так ровно и тихо, что этого совсем не было заметно.
- Порушишь мне все здесь, - улыбался Коростелев. - Успокойся.
- Ага, ага… - отфыркивался Макс. - Черт, даже не верится… Столько тревог, столько опасений - одним махом все решено. И как просто! К чему теперь каф?.. Нам нет нужды искать Тринадцатое Поле! Мы и сами в силах управлять Полями! Или уничтожить их.
- Кстати, я поразмыслил насчет этого вашего кафа, - проговорил «монах», стремительно взлетая и медленно опадая, словно лист, прямо на стол в полулежачее положение. - Если он точно находится на Горячих Камнях, в окрестностях Пылающих Башен, то вы его не найдете. Не стоит даже и искать.
- Почему? - спросил Макс без всякого, впрочем, интереса.
- Потому что его давно нет. Должно быть, я просто-напросто впитал его энергию на ранней стадии концентрации. Поглотил источник. Что лишний раз доказывает мой тезис - биоизлучение мозга человека из общего мира намного сильнее любого энергетического образования Полей.
Что-то не так. Что-то не так. Что?
Есть такое правило. Когда какая-нибудь мысль не дает тебе покоя своей неразгаданностью, прекрати напрягаться, отвлекись, отключи сознание; пусть неконтролируемая область подсознательного попытается решить проблему. Чтобы отвлечься, я поднялся со стула, прошел до шкафа, взял первый попавшийся густо исписанный лист.
- Это мои выкладки, - раздался сзади голос Коростелева. - Полюбопытствуйте, если есть желание, Никита. Там, правда, сложновато для непрофессионала. Я ведь для себя записывал, не упрощал…
Он неожиданно расхохотался:
- На десяток докторских диссертаций хватит! Или на пару Нобелевок!
Я внимательно рассмотрел один лист, взял другой. Потом третий. Переворошил одну из стопок, протянул руку к следующий и… опустил руку.
Верно! Вот где червоточина.
Я обернулся к Коростелеву. Макс в это время, вытирая пот со лба, что-то шептал ему на ухо. На лице «монаха» явственно проступала растерянность.
- Мне по-маленькому только… - чуть громче проговорил оружейник.
Коростелев нешироко развел руками, оглянулся… Потом, встрепенувшись, взял со стола первую попавшуюся посудину и неловко сунул ее в руки Максу. Тот обрадовался, закивал и вышел за дверь.
Пламя в металлических факелах посинело, зафырчало, выбрасывая клубы вонючего дыма - прямо как выхлопные газы из-под автомобиля, - с тихим шипением взметнулось под потолок и снова опало, приняв постепенно свой естественный цвет.
- А как же итху? Как же измененное сознание живущих на Скале? - обернулся я к Коростелеву. - Как же другие признаки процесса концентрации кафа?
- Какие еще итху? - удивился Коростелев.
- А вы не знаете?
Я кратко, но как мог внятно объяснил ему, что знал о нерожденных демонах. «Монах» надолго задумался, и - что странно - пока он размышлял, он оставался совсем неподвижным. Зато комната будто наполнилась призраками. Позвякивали зеркала, отражая не то, что должны, а какую-то страшноватую чушь: хвостатые серые облака, крохотных полупрозрачных драконов - без крыльев и похожих на диковинных мышей; пламя факелов зачадило, потолок окутался черным дымом, плотным и слышно булькающим, как вода.
- Энергия пробуждает демонов? - заговорил Коростелев, и стол под ним мелко задрожал. - Интересно. Под воздействием интенсивного энергетического излучение психообразы самопроизвольно обретают материальность? Очень интересно. Что еще? Исход животных, птиц и людей подальше от места, где концентрируется, так называемый каф? Изменение сознания у случайно оставшихся? Дайте подумать… Хм… Видите ли, молодой человек. Энергия по своей сути космополитична и безлика. Вы ведь понимаете, что не существует деления на черную и белую магию? Следуя этой… э-э… цветовой терминологии, черными и белыми могут быть помыслы и стремления, а используемая для их достижения энергия, можно сказать… бесцветна. Следовательно, вызвать в окружающей среде те изменения, о которых вы мне, Никита, говорили, могла и моя собственная сила. Да, так оно и есть!
Он улыбнулся. Медленно взмахнул руками, перемещаясь по воздуху со стола на стул.
- А вы не могли бы, - попросил я, обводя ладонью пространство комнаты, - немного того… прибраться, что ли? А то в глазах рябит.
Одно из зеркал громко треснуло. Из черной поперечной щели покатились вниз, к полу, капли прозрачной, как слезы, жидкости. Коростелев вроде бы как и не услышал мою просьбу. Он бездумно поводил глазами вокруг. Движения его утратили стремительность. Зато комната окончательно ожила. С затянутого дымом потолка пролился короткий черный дождь. Покрылись трещинами еще два зеркала. Из досок стола между посудинами проклюнулись коричневые ростки, вытянулись вверх, меняя окраску на более светлую. Бутоны на позеленевших стеблях распустились, и я увидел на столе кусты роз. Правда, цветы были какого-то странного грязно-бежевого цвета, как подгнившие пирожные. Дрожа, они постепенно растворялись в душном воздухе, как на экране неисправного телевизора. И шепчуще-лязгающий шум, все нараставший в комнате, раздражал.
- Ну-с, молодой человек, какие еще будут вопросы? - Теперь голос Коростелева звучал вовсе не доброжелательно. А надменно.
Невольно поежившись, я пожелал Максу скорейшего возвращения. А то как-то совсем неуютно тут стало.
Дверь в комнату распахнулась. Ворвался Макс, а за ним сунулись двое давешних мертвецов, которых мы оставили у дверей.
- Скажи им, Серега! - заголосил он с порога. - Пусть отвяжутся от меня! Не могу я так… когда на меня кто-то смотрит! А они как привязанные, сволочи!..
Он швырнул посудину и вытер пот с лица. Посудина - она была пустой - брякнула о пол и разбилась. Глиняные осколки все подпрыгивали, подпрыгивали и не могли успокоиться. Макс не смотрел на них, он смотрел на Коростелева.
Тот, сидя на стуле, руки сложив на коленях, очень медленно повернулся к нему. Лицо его окаменело в странной гримасе - верхняя губа капризно подернута кверху, нижняя далеко оттопырена. Глаза «монаха» были неподвижны.
- Там, внизу, - продолжал Макс, недоуменно оглядывал изменившегося приятеля, - что-то происходит. Эти мертвецы как взбесились. На нижних мостиках я видел нескольких, они, кажется, идут сюда… Наверх… Серега! Серега, ты меня слышишь?
- Слы…шу… - Губы Коростелева чуть двигались, оттого слова выговаривались едва-едва. «Слышу» получилось у него косноязычно и малопонятно - «слы-ву…». Но он еще мог говорить.
- А зачем ты вызвал сюда мертвецов? - выкрикнул я вопрос, который мог бы уже и не задавать. - Зачем ты собрал их всех со Скалы? Попробуй это объяснить, кандидат хренов!
- Никита, что происходит? - сквозь шум долетел до меня голос оружейника. - Что с ним?
- С ним? С ним ничего. И это - то, что с ним ничего, - я понял уже минут десять как. Если бы ты раскинул мозгами, а не скакал бы здесь от неуемной радости, ты бы тоже понял.
- Что? О чем ты?.. Почему он вдруг… как замороженный стал?
- Потому что исход энергии кафа волнообразен, дурак! Прямолинейно и непрерывно лишь действие источников энергии слабой мощности! Ты мне сам говорил об этом, забыл?
- Какой каф?.. Ты что с ним сделал? При чем здесь каф?
- И сейчас идет новая волна!
- Какая вол… Куда ты смотришь?
Поворачиваясь к тому, во что упирался мой взгляд, оружейник развернулся на сто восемьдесят градусов.
И закричал.

ГЛАВА 3

Голый мертвец упал на Макса, обхватив руками его за талию, - словно блудный сын, жаждущий прощения. Оружейник попятился назад, таща за собой цепко держащегося голого. Второй мертвец двинулся следом, покачиваясь то в одну, то в другую сторону, - выбирал момент, чтобы наброситься.
Макс размахивал руками и орал, многократно перекрывая неживое гудение комнаты. А у меня не было никакого оружия. Где мой волшебный меч, во всех приличных историях полагающийся всякому уважающему себя Избранному?
Я схватил стул, размахнулся и швырнул его в голову покрытого шерстью мертвеца. Стул тяжело ударил в мертвый лоб и раскололся надвое. Мохнатый остановился. Повернул башку ко мне. Из разруба на его морде поверх подсохшего сочился свежий белесый гной. В шерсти на лбу и щеках застряли мелкие деревянные ошметки. Крупные щепки застряли в нагрудных космах. Он двинулся в мою сторону, но его занесло к стене - плечом он сдвинул зеркало, и оно плашмя рухнуло на пол, грохнула тяжелая рама, зазвенело разбитое стекло. Мертвый затоптался на месте, оглушенно помахивая косматой башкой, разбрызгивая по уцелевшим зеркалам капельки гноя.
Оружейник колотил кулаками по голове своего противника, все отступая к столу. Внезапно он выгнулся и завизжал. И чуть не упал. Я увидел, как голый куснул его за бок - раз, другой, - сцепил зубы и, совсем по-собачьи зарычав, стал рвать зубами плоть и одежду. Обладай он, помимо звериной ярости, еще и звериной пастью, от оружейника вмиг осталось бы две окровавленные половинки.
- Ножи! - закричал я Максу. - Ножи!
На секунду он обернулся - в моем сознании четко отпечаталось его покрасневшее мокрое лицо и перекошенный рот.
- Ножи! - крикнул я еще раз, поднимая второй стул - тот, на котором пару минут назад сидел, слушая монологи серого «монаха».
До оружейника наконец дошло. Одной рукой он схватил коленопреклоненного мертвеца за длинные свалявшиеся волосы, с воплем оторвал его голову от своего тела, другой - вытащил из кармана метательный нож и рукоятью сильно ударил в окровавленный мертвый рот.
Мохнатый, мотая головой, приближался. Я ударил его стулом сверху вниз. Мертвец отпрянул назад, но не упал, а врезался спиной в большое зеркало. Рама разломилась надвое, на плечи ему посыпались осколки. Я шагнул вперед и бил еще и еще, стараясь сократить промежутки между ударами до минимума.
Серый «монах» Коростелев неподвижно сидел в центре комнаты, руки сложив на коленях, остановившимися глазами смотрел мимо нас - в разбитое зеркало.
Когда я отступил, от стула в моих руках осталась только порядком искалеченная спинка. Мохнатый, чью голову трещина развалила надвое, слепо махнул лапищами и упал ничком. Макс отбросил от себя ножи с искривленными от сильных ударов лезвиями, отшагнул от подергивающегося на полу голого мертвеца и согнулся пополам. Его вырвало.
Глиняные черепки от разбитой посудины все еще подпрыгивали, но уже не так высоко и часто. Когда я посмотрел на них, они и вовсе успокоились - замерли на мгновение, а затем вдруг сползлись в единое целое. Нетронутая глиняная плошка стояла на полу, и следы сколов на ее боках постепенно исчезали.
Оружейник выпрямился, вытер рукой рот, глянул на меня побелевшими глазами и рванул к столу.
- Помоги! - выкрикнул он.
Вдвоем мы с огромным трудом дотащили тяжеленный стол до двери, поставили его вплотную. На стол взгромоздили покрытое шерстью мертвое тело. Поверженного своего противника Макс транспортировать туда же отказался без слов - отвернулся и махнул рукой. И тут же схватился за горло, подавляя очередной спазм. Пришлось мне самому отволакивать голого к баррикаде у двери.
А Макс тем временем пытался привести в чувство Коростелева.
С потолка, прорываясь через волны черного дыма, как змеиные головы выглядывали и прятались языки пламени. Только они и освещали теперь комнату. От негасимого огня в факелах остались лишь тоненькие бледные пятнышки. По полу скрежетали осколки зеркал, сползаясь друг к другу. Дребезжание в комнате переродилось в клокочущий гул, который вряд ли слышал оружейник, с размаху бивший Коростелева по серым щекам.
- Оставь, - посоветовал я.
- А? Что с ним? Что ты с ним сделал?!
Прежде чем ответить, я прижался ухом к щели между дверью и косяком. Пока тихо.
- Что с ним такое?! Он не отвечает! И не слышит меня будто! И не видит. - Макс схватил Коростелева за руку. - И пульса не прощупывается! Нет дыхания! Серега! Серега, очнись!
Пульсация в моем затылке стала размеренней. Мой огонь восстанавливает свою прежнюю силу. И это ощущение вернуло мне уверенность в себе.
- Дыхание? - переспросил я. - А ты уверен, что, когда двигался и разговаривал, он дышал? У меня нет такой уверенности. Пульса можешь тоже не искать.
Макс поднялся и раскрыл рот.
- Ты что хочешь сказать? Он же… Он не такой, как эти?
- Определенные различия, конечно, имеются.
- Что?
В комнате изменился запах. Слабо запахло чем-то сладковатым.
- Ну, ты, аналитик! - Можно было говорить и тише, Макс прекрасно слышал меня, но я кричал. - Тебе вредно радоваться! Где твои трезвые рассуждения? Человек прожил в замке несколько лет и теряется при вопросе - где у него здесь отхожее место. Что это значит?
- Ему… неловко говорить о таком… - неуверенно произнес оружейник.
- А угощение? На столе? В глиняных плошках и кувшинах - только вода. Тарелки пусты. Он не ест и не испражняется - это тебе ни о чем не говорит? Он сколько угодно может висеть вниз головой, и кровь не прильет ему к лицу. Этого ты тоже не заметил? Ни хрена ты не заметил ничего, потому что ослеп и оглох от той белиберды, которую он тебе здесь чехлил!
Макс рывком поднялся. Судорожно вытер ладони о бедра. С ужасом посмотрел на окаменевшего «монаха» и покривился. И все-таки он еще не верил.
- Он же… ученый. Он… мой друг. Я говорил с ним. Он рассуждал так здраво… Он… То, что он говорил, - это неправда? Не может быть… Нет, не может быть! - Голос оружейника окреп. Удивительно, как умный человек отказывается верить в очевидное, если это очевидное разрушает добротное строение его радужных надежд. - Он не мертвый, если ты к этому клонишь! Пусть он питался не человеческой пищей, а собственной безотходной энергией, но он живой! Здесь Поля, а не общий мир! Здесь другие правила. Посмотри, у него растут… росли волосы. Борода! Он мыслит! Он жил и работал здесь все эти годы. Посмотри, сколько бумаг! Мертвый мог бы написать столько?
Сладковатый запах усиливался. Я прошел к шкафу, загреб бумажных листов сколько мог унести и швырнул их под ноги Максу:
- На, смотри!
Он поднял несколько листов. Каждый покрывали горизонтальные зигзаги - бессмысленная пародия на человеческие письмена. Так дети копируют взрослую манеру быстрого письма. Макс опустился на колени и зашуршал бумагами.
А запах здесь, в глубине комнаты, был слабее, чем у забаррикадированной двери. Из коридора шел этот запах.
- Можешь даже не пытаться, - сказал я Максу. - Все листы испоганены таким вот образом. И это не шифр, не какой-нибудь неведомый язык…
- Но он же… Серега, очнись! Серега! Никита, я не понимаю. Я же разговаривал с ним! Да, он изменился, но он - живой!
- Он частично сохранил разум, - кивнул я. - Разве это означает жизнь? Это означает - бытие, существование. «Я мыслю - следовательно, я существую» - правильно?
- А его способности? Его невероятная сила? Его энергия?
- Это не его энергия, - сказал я. - Не его сила.
- Он говорил… О том, что каждый человек из общего мира может обладать силой Создателя, может управлять пространством Полей по своему усмотрению… - Макс минуту помолчал, шлепая губами. Он уже поверил мне - это я понял. Но, поверив, все еще сопротивлялся.
- Его теория насчет собственного могущества - то же, что и беспрестанное оглядывание на зеркала. Убеждение самого себя. У меня в голове мутится, когда я представляю его, сидящего здесь в полном одиночестве, мертвого, в окружении зеркал, бессмысленно чиркающего пером по бумаге, как привык когда-то; отгоняя от себя понимание того, что действительно произошло, и лихорадочно строя теорию, по которой…
- Он жив!
- Он мертв. И он знал это. Странно, что его разум не помешался от этого знания. Странно, что он все-таки сумел убедить себя в том, что жив, а не умер тогда, когда его растерзали совы. Его разум даже чувствовал боль. Неужели ты ни разу ничего не заподозрил? Не увидел ничего необычного? Эти зеркала…
Макс не отрываясь смотрел на Коростелева. А Коростелев смотрел в разбитое зеркало. Запах становился все явственней. Уже трудно было дышать. Комната клокотала. И за дверью нарастал размеренный шум.
- Он пришел в Пылающие Башни тогда, когда закончилась Битва Десяти Полей, - проговорил оружейник. - И тогда…
- Когда начал концентрироваться каф. Это не он поглотил каф. Это каф поглотил его. Смотри!
- На что?
Честно говоря, я и сам не знал, что сейчас продемонстрирую оружейнику. И не знал, как мне быть, если моя догадка окажется не верна.
Я подошел к Коростелеву. Макс чуть посторонился.
Я облизнул губы. «Монах» сидел прямо. Он и впрямь не был похож на тех мертвецов, с которыми я сражался накануне. На тех, с которыми мы сражались только что. Но все же он был мертвым. Первым мертвым, оказавшимся близ Пылающих Башен в те времена, когда энергия кафа только начинала концентрироваться.
Я тронул его за плечо, он не шелохнулся. Я сжал пальцы - под грубой тканью хламиды тело Коростелева было твердо, как камень. Я потянул его на себя. «Монах» легко, как кукла, сломился пополам, грудью упал на колени. И я отдернул руку.
А если все, что я говорил сейчас, - ошибка?
Что ж, тем лучше.
Больше не колеблясь, я рванул хламиду.
Сразу оторвался большой кусок, обнажив спину серого «монаха».
Макс застонал. А я невольно прикрыл глаза рукой, как от яркого света.
И тогда раздались первые удары в дверь.

Я на дверь даже не оглянулся. Макс, уверен, тоже.
Мы смотрели на тело того, кто некогда был Сергеев Коростелевым, кандидатом медицинских наук, психологом, специализирующимся по парапсихологии, путаником. Впрочем, то, что мы увидели, уже трудно было назвать телом. Обнаженные окостеневшие бусы позвоночника держали ребра. Сквозь потемневшие от времени кости проглядывала пустота. Никаких внутренних органов заметно не было, только на животе и на груди серела натянутая, как барабан, кожа. На плечах и пояснице еще сохранилась плоть - коричнево-черная, очень жесткая на вид и на ощупь, похожая на давно просушенное и провяленное рыбье мясо.
И еще - изнутри позвоночника, через сочленения позвонков, сочился свет. Белый, будто искусственный, неживой, но довольно яркий. Мы смотрели, а свет становился все ярче. Разбухая, он выходил наружу.
Не отдавая себе отчета в том, что делаю, я опустил руку, вытянул пальцы. Макс схватил меня за запястья, но я, не глядя, высвободился. И осторожно коснулся исходящего белым свечением позвоночника. Чуть приподнял руку: свет изгибом тонкой белой нити - словно проекция нити спинного мозга - тянулся за моими пальцами, покидал позвоночник измученного посмертной жизнью тела.
Я ничего не ощущал. Ни тепла, ни холода. Я поднимал руку выше, нить тянулась за мной, я прикасался к ней, но никаких осязательных ощущений не было.
Макс едва слышно дышал у меня за спиной.
А нить становилась длиннее. Она совершенно покинула позвоночник, и вдруг оказалась разветвленной - множество тонких, почти невидимых нитей, ниточек, изнутри опутывавших тело «монаха», теперь покидали обжитые места, следуя за движениями моей руки.
Отступая дальше, я тащил за собой нити. Наверное, я этот момент я был похож на кукловода, пытающегося оживить марионетку. Марионетка - тело Коростелева - слегка подрагивала, когда белые нити уходили из его конечностей. Последней, и сильнее всего прочего, вздрогнула голова. Десятки нитей свились в одну, толстую - толстая сплелась в большой клубок, и сейчас я держал на вытянутой ладони этот клубок, держал его над своей головой, как воздушный шар, чуть колеблемый воздухом.
И никаких осязательных ощущений. Шар казался полностью виртуальным, лишенным всякого намека на материальность. И не был он белым. Он просто не имел цвета. Он являлся абсолютно чужеродной субстанцией. Будто кто-то протер круглую дыру в пространстве - вот так выглядел этот шар.
- Серега… - выдохнул Макс.
Серое тело соскользнуло со стула, сморщилось на полу - и продолжало уменьшаться, морщась - как бумага исчезает в пламени. Очень скоро остался лишь тряпичный комок, присыпанный серым прахом.
И все.
А дверь давно сотрясалась от мощных и частых ударов. Оружейник вскрикнул и заметался. Он рванул было ко мне, но не посмел коснуться меня.
Я стоял, не шевелясь, пытаясь разобраться со своими ощущениями. Что-то изменялось во мне. Затылок то неистово пульсировал, то замолкал вовсе. Неожиданно бешеная сила взметалась в моем теле - и в ту же секунду опадала, и я слабел до дрожи в ногах.
Каф на моей ладони, разрушив форму шара, пришел в движение.

Предыдущая страница 25 Следующая страница


Тринадцатое поле 26

Макс, не пытаясь больше подступиться ко мне, кричал с расстояния в несколько шагов:
- Это они! Никита, они за дверью! Посмотри на меня, черт! Они ее сейчас снесут к едрене фене! Их там сотни, разлагающихся, разваливающихся на куски, - чувствуешь, как воняет?! Сотни! Нам с ними не справиться! Никита, посмотри на меня! Сделай ты хоть что-нибудь! Он был их повелителем, а ты его уничтожил! Мертвецы служили хозяину Пылающих Башен, а теперь никому не служат, они будут крушить все, до чего дотянутся, они убьют нас!
О чем он говорит? Кому служили мертвецы? Этому полуразвалившемуся человеческому остову? Дырявому футляру, бегавшему по потолкам, извергавшему вздорные смешные мыслишки о собственном могуществе? Какой бред!
Небывалой силе, приказавшей детям Полей прийти, умереть и скова восстать, - вот кому они служили. И теперь эта сила, чудовищная мощь, способная перевернуть требухой наружу все Двенадцать Полей, - в моих руках. В моей руке. На моей ладони.
Гхимеши и вправду думают, что я отдам им каф ? Они его недостойны. Его никто не достоин, кроме меня. Ведь я Избранный, так? Кому как не мне обладать кафом. Кому как не мне стать…
Внезапно ход мыслей прервался, как обрубленный топором. Я успел уловить крик оружейника:
- Они шевелятся, Никита! Они встали! Эти двое, с которыми мы дрались, - они шевелятся! Они… отодвигают стол… Они открывают дверь, чтобы пропустить сюда…
Шар облек мою ладонь, как перчатку. И, растягиваясь, распространялся дальше, вниз по руке. Радостное предвкушение того, что вот сейчас состоится полное единение, защекоталось в животе.
…В чем-то он был прав, этот серый «монах», этот обломок человека. В нем была мощь кафа. Он ощущал себя Создателем, на самом деле не являясь Создателем. Идиот! Создатель - это я! Создатель - это я!.. Я один могу принять каф, не потеряв собственного разума.
Последняя мысль была настолько приятна, что я повторил ее бесчисленное количество раз.
И оказавшись на полу с затуманенной головой, наполненной болью, все еще продолжал шептать, улыбаясь. А потом, ощутив враз отяжелевшее собственное тело и странную пустоту в сознании, словно очнулся.

Макс отшвырнул ножку стула и покачнулся.
- Извини за грубость, - сказал он.
Я глядел на него с пола, снизу вверх. В глазах еще плавало бесцветное сияние. На виске наливалась кровью порядочная ссадина.
Каф, приняв форму приплюснутого сфероида, поднялся под потолок. Можно было заметить, что он растет, раздаваясь во все стороны.
- Теперь я полностью верю, - сказал бледный оружейник, - в то, что ты говорил насчет Сереги. Каф овладел им и поддерживал вместе с подобием жизни иллюзию всемогущества… Башка кружится… Видел бы ты себя. Стоишь, держишь на ладони эту… дрянь - и хохочешь во все горло.
Я - хохотал?..
Мертвецы - тот, которому я развалил голову и изрезанный ножами Макса, - толкали стол от двери, целиком уйдя в это занятие. Оружейник глянул на них и шагнул поближе ко мне.
- Надо выбираться отсюда… Пока нас снова не накрыло… Пока мы еще хоть что-то соображаем и не превратились в таких же тупых манекенов, как… - Он осекся, он наклонился, начав протягивать мне руку, и вдруг остановился, спросив преувеличенно громко, как говорят с глухими, слабоумными или пьяными: - Ты меня слышишь, Никита?!
- Дай руку… - прохрипел я.
Макс, облегченно вздохнув, вздернул меня на ноги. Каф, раздувшийся во весь потолок, качнулся.
- Валить надо! - повторил Макс, нервно оглядываясь то наверх, то на мертвецов, беззвучно копошащихся у двери. - К черту каф… Теперь я знаю, что это такое… Это не для людей… Подальше от него… Ничего хорошего изо всей этой затеи не вышло бы, а вот плохое… Даже и говорить не стоит. Ты можешь пробиться наружу?
Я сжал руками голову. В затылке привычно пульсировало, но еле-еле. Проклятый каф вытянул из меня огня столько, сколько успел. Нужно время, чтобы восстановить силы.
Но времени нет.
Грохот опрокинувшегося стола заставил нас очнуться. Безголового придавило. Тот, другой, с изрезанным лицом, бестолково пихал его руками, пытаясь, должно быть, помочь. Дверь косо распахнулась, треснув, повисла на одной петле.

Отвращение, ужас и облегчение - никогда я не испытывал эти чувства одновременно. Эффект от такого удара оказался сокрушительным. На мгновение я просто отупел, замерев в отчаянно-оборонительной позе: полуприсев, с ножкой от стула в руках, той самой, которой Макс только что отоварил меня по черепу. Сам оружейник скорчился за моей спиной. И когда я выпустил сгустившийся в легких воздух, он разогнулся.
- Мать моя… - просипел он.
В комнату хлынула одуряющая вонь гнилого мяса. Время, проведенное на жарких нижних этажах Пылающих Башен, не пошло мертвецам на пользу. Теперь было понятно - если бы баррикаду не разрушили изнутри, они бы вряд ли смогли открыть дверь. Медленно мертвая масса перетекала через порог. Двигаясь, мертвецы разваливались на куски, как котлеты.
Тот, безголовый, все еще шевелился под опрокинутым столом. А Макс крикнул:
- Давай!
Не надо было уточнять, что он имеет в виду. Я побежал вперед, прикрывая лицо локтем, держа ножку стула наготове. Размахнулся на бегу, но мое оружие туго свистнуло в пустоте.
Мертвецы расступились.
- Они дают нам дорогу… - прошептал Макс.
Я шагнул вперед. Мертвый поток обтек нас с двух сторон, замкнулся сзади. На нас не нападали. Почти однородная масса, безликая, лишенная всех признаков человека, смутно колыхалась вокруг нас.
- Вверху… - шепнул оружейник.
Я глянул наверх. Каф, растянувшись в неподвижную бесцветную воронку, висел прямо над моей головой. Кажется, он искал себе новое пристанище. То есть не искал - нашел. Мы с ним уже слились, и никуда я от него не денусь, формапьное соединение - лишь вопрос времени. Я чувствовал, как волосы на моей голове шевелятся от близости энергетического источника - потрескивая, встают дыбом. Поэтому мертвецы не могут повредить мое тело, напротив, они будут его охранять, как охраняли мощи путаника Коростелева.
Каф будет во мне. Не за тем ли я сюда шел?
Бесцветная воронка спустилась ниже. Тут уж Макс толкнул меня в спину:
- Скорее!
И я пошел. А через несколько шагов - побежал.

Если бы не густая, выворачивающая внутренности вонь, наше бегство было бы похоже на бегство сквозь иллюзорность. Мертвецы расступались на моем пути, опасаясь дотронуться до меня. Макс топотал сапожищами следом. Изъязвленные морды мелькали по стенам коридора, тела сыпались с мостиков, давая мне дорогу, рушились с лестниц. Пространство вокруг кишело разлагающимися телами, казалось, еще шаг - и я врежусь в зловонную толпу, но - шаг, другой и третий - а двигались мы свободно. А впереди и по бокам все так же ворочались полусгнившие трупы.
- Они идут с нижних этажей! - задыхаясь, кричал Макс. - Опасайся пустых коридоров, а то заблудимся.
Как будто бы я сам не мог догадаться. Заблудиться - значило прервать бег. Почему-то думалось: остановлюсь на секунду, и спасительное наваждение рассеется. Мертвецы воспрянут от оторопи, накинутся со всех сторон и задавят, задушат, пожрут. Не знаю, как оружейник, а я боялся оглянуться. Боялся увидеть летящее за мной то - за чем я сюда пришел. Избранный бежал своего предназначения.
Неожиданно я заметил, что оружейник на бегу что-то громко выкрикивает. С изумлением узнал слова детской песенки про лентяя Антошку, который не желает копать картошку и тем не менее наивно готовит к обеду ложку. Защищает разум от влияния кафа - понял я. И мне было бы неплохо…
Впереди, во тьме, запятнанной негасимым пламенем, мелькнул просвет. Мы вывалились из Пылающих Башен, мертвецы нестройно взвыли, не в силах покинуть последний свой приют, - и все кончилось.
- Кончилось… - проговорил Макс и опустился на землю.

ГЛАВА 4

Оракул из народа симерши спешил от Старейшего и Всевидящего Уна. Копыта рогатого скакуна выбивали из песчаной почвы фонтанчики крупной рыжей пыли. Оракул то и дело колол кинжалом в шею скакуна, привычно попадая в щель между пластин костяного панциря, но пришпоривать не было нужды - скакун и так бежал изо всех сил.
Оракул вез Правителям слова Старейшего.
- Нет смысла в осаде Скалы, если вы до сих пор не смогли увидеть Разрушителя, - так говорил Ун. - Уходите - каждый в свои земли, а не то быть беде. Совет постановил снять осаду. Вражду нельзя погасить совершенно, ее можно только притушить на короткое время. Когда вокруг чужие и чужие, кровь воина не остынет. Совету не нужна бессмысленная резня, Совет против того, чтобы дети Поля убивали друг друга в борьбе за абсолютную власть. Пусть решает время - кому быть Полноправным и Единственным Правителем. Если воины разных народов перебьют друг друга, кто будет сопротивляться расе Создателей? Уходите! Мы все пытались предотвратить предначертанное, но, видно, судьба на этот раз против нас всех. Если Разрушителю суждено добраться до кафа, он сделает это. Уходите - каждый в свои земли. Настали плохие дни, не надо делать их еще хуже.
Черная громада Скалы приближалась. Оракул пришпоривал и пришпоривал измученного скакуна. Он перевалил через стонущие барханы, и ему открылось Подножие. Всмотревшись в скопище крохотных силуэтов, оракул закричал и натянул поводья. Скакун мотнул рогатой башкой и упал передними ногами в песок. Вылетев из седла, оракул несколько раз перекатился и поднялся, пошатываясь. Чтобы убедиться в том, что происходящее у Подножия не мираж, не морок измотанного усталостью сознания, он, хромая, пробежал вперед добрую сотню шагов. Остановился. Скинул капюшон, обнажив голую голову с блестящими от пота коричневыми пигментными пятнами, приложил ладонь ко лбу козырьком и долго, до боли в глазах всматривался.
Нет, никакой ошибки. Было еще слишком далеко до Подножия, но, казалось, и сюда долетал неистовый лязг стали, вопли дерущихся, стоны умирающих.
Оракул снова побежал вперед, на ходу снимая с пояса метательный диск. Он опоздал с предупреждением, и теперь ему осталось только одно - умереть во имя своего народа симерши, сражаясь за своего Полноправного и Единственного Правителя.

- Дракон сделал ход и проиграл, - сказал оружейник, приподнимаясь с земли.
- По-моему, ты именно этого и жаждал, - огрызнулся я. - Помнишь, у Пасти листвяных призраков?
Напряжение понемногу отпускало. Пусть за нашей спиной ворчливо хрипели мертвецы, пялясь в пустоту невидящими глазами, плюща морды, как о стекло, о невидимую преграду на пороге входа в Пылающие Башни, наружу им не было выхода. Как-то очень легко все закончилось. Как неприятный привкус во рту, не давало покоя ощущение, что все могло быть иначе. Победа была так близко, но тут обнажилась мрачная безысходность. Или просто-напросто я не слишком старался для того, чтобы победить? Нет, я сделал все, что мог. Почему же тогда я проигран? Избранные не проигрывают! Это неправильно!
- Пошли отсюда, - буркнул Макс, тяжело поднимаясь. - Чего ты туда оглядываешься? Желаешь вернуться?
- Я не мог проиграть, - невольно выговорил я. Нет, правда, эта фраза получилась сама собой. Я только открыл рот, а мысль, назойливо тиранившая сознание, рванулась на свободу, переплетясь с языком, оформилась в слова.
Оружейник хмуро усмехнулся:
- О чем ты? Пошли, говорю, хватить трусить…
- Куда?
- Куда-куда?.. К чертовой бабушке домой. У меня такое ощущение, что я как-то не так понял весь этот расклад. Что-то я не додумал. Но здесь оставаться больше нельзя. Пошли, чего ты стоишь?!
Мы прошли всего несколько шагов по направлению к обрыву, откуда спускались каменные ступени бесчисленных лестниц Скалы, - и Макс остановился, предостерегающе поднял руку.
- Слышишь?
- Что?
Он не успел ответить. Я и сам услышал. Легкие приближающиеся шаги. Кто-то бежал вверх по лестнице. К Пылающим Башням. К нам.
- Это еще что такое? - пробормотал Макс. У него снова начало прерываться дыхание. - Создатели, неужели вам мало того, что мы пережили?! Мы проиграли и хотим просто уйти…
Шаги приближались.
Черт его знает, почему я оглянулся. Впереди нас ждало что-то, возможно, новая опасность, но я все-таки оторвал внимание от края пропасти и оглянулся. Наверное, всякий проигравший, сгибающийся под тяжестью своего поражения, хоть раз да обернется на поле боя, оказавшееся для него полем позора.
Вход в Пылающие Башни был пуст. Из жаркой темноты выплывал - частично через открытые ворота, а частично прямо сквозь стены из багрового камня - бесцветный шар, раздувшийся до размеров среднего цеппелина.
Первым моим чувством - честное слово - была радость. У меня еще есть шанс оправдать свое имя Избранного! Но через секунду я испугался. А если получится так, что наше паническое бегство - это вовсе не поражение? Это - отсрочка приговора.
Каф поднялся выше - от него до камней Скалы было не менее десяти метров. Он шел прямо на меня.
Макс - видимо, тоже обернувшись, - нечленораздельно застонал.
С ликующим клекотом с медного неба слетел на меня мой крави. И эта поддержка переменила меня.
Я рванул ногтями чуть затянувшуюся ссадину на груди. Упругий толчок в затылке и удар кровяной струи одновременно взорвали мое тело. Страх пропал. Привычная судорога свела лицевые мышцы. Глубинное зрение вспыхнуло на мгновение - окружающий мир мелькнул, свернувшись белесой воронкой. Бесцветное ничто кафа не изменилось. Я моргнул и отступил на шаг.
Невидимое пламя окружало меня. Я был готов к бою, каким бы ни был исход. Крави, каркнув, взмахнул крыльями и рванулся первым.
Он взлетел к надвигавшемуся цеппелину - такой маленький, черная крохотная точка на фоне жуткой, четко очерченной дыры в пространстве.
Я побежал за ним.
Сражение началось, но я не мог в нем участвовать. При всей своей огненной силе я не мог взлететь на высоту десяти метров. Единственное, что я мог делать, это кричать, призывая врага на себя. Мимо уха что-то свистнуло. Это Макс один за другим швырнул в каф свои метательные ножи. Стальные клинки без следа исчезли в бесцветном сиянии.
Крави бил крыльями, как мечами. На это странно было смотреть - он то исчезал, весь, целиком, то снова появлялся - словно из ленты бытия выдирали куски кадров. Да - вот почему мне пришло в голову это сравнение: звуков битвы не было слышно, ни хлопанья крыльев, ни клекота, ни карканья, ничего - только что-то вполне электрически потрескивало, будто механизм кинопроектора.
Макс схватил меня за руки, но я оттолкнул его. Черт возьми, совсем не подумал в горячке о том, что теперь-то мне следует быть поосторожнее с оружейником - от легкого моего отмаха он отлетел на несколько метров, звучно приложился спиной о камни. С трудом перевернулся на живот, натужно закашлялся - отшиб дыхалку.
Не помню, как я оказался прямо под кафом. Сознание включилось только тогда, когда я задрал голову и увидел над собой - ничего.
Крави переменил тактику. Он взмыл высоко над кафом, метнулся влево, вниз… зачертил в воздухе неописуемые пируэты, словно размашисто выписывал какие-то диковинные иероглифы. И эта странная манера ведения боя подействовала. Цеппелин задрожал, сужая контуры.
- Давай! - заорал я и чуть не оглох от собственного крика. - Давай, Борька!
Крави снова исчез и снова появился. И снова исчез - и снова появился. Черная, ощетиненная перьями фигурка будто превратилась в двухмерное изображение - и часто-часто заморгала. Потом крави вырвался далеко от противника, скользнул вниз, на глазах обретая объем, царапнул когтями мне по голове (какое, к черту, изображение? Он живой, настоящий!) - и опять взлетел.
Я понял, что от меня требуется. Я закрыл глаза, вытянул руки вверх. От напряжения прорвались запекшиеся корочки на многих ранах, и кровь брызнула в небо, туда, куда я красными струями посылал весь свой огонь, всю свою силу. Передача удалась на удивление легко - и заняла она всего несколько секунд. После этого я упал на колени. Упал, а показалось, что попросту обмяк и сплющился, как проколотый мяч.
Несколько секунд я силился поднять голову, чтобы посмотреть… Все это время я слышал, как Макс откашливался и ворочался на камнях. Хорошая картина - Избранный и оружейник. Два оглушенных бессильных червяка…
Отчаявшись приподняться, я разогнул ноги и опрокинулся на спину. От слабости голова кружилась дьявольски. И изнемогая от этого тошнотворного кружения, я все-таки рассмотрел, что кафа больше нет. Не слышно больше электрического зловещего потрескивания. Только крави висел надо мной странно неподвижно, будто распятый прямо на медном, угрюмо колышущемся небе.
Нет, он не неподвижен. Лапы загребают пустоту. Какие длинные у него лапы! Никогда не замечал. Распрямленные, они втрое длиннее всего его тела. Вчетверо. Впятеро… Какого хрена делается? Лапы вытягиваются, обрастая крупной темно-матовой чешуей. И заканчиваются они не когтями, а чем-то вроде зазубренных клешней. А перьевой хвост чудовищно распух и перестал быть перьевым. Какие-то толстые вялые щупальца вкруговую, на манер юбки, опоясывают несуразно преобразившееся птичье тело. Приподнимаются и опускаются щупальца в такт движениям облепленных мокрыми перьями костистых белых человеческих рук - появившихся на месте крыльев.
Как-то не получалось охватить одним взглядом картину изменений. Поднимаю глаза выше - по узкому, изрытому какими-то впадинами и буграми белому торсу - и вижу на месте вооруженной тяжелым клювом головы очертания человеческого лица. Длинные пепельные волосы, тончайшие и легкие, но свалявшиеся в плотные пряди, свисают вдоль лица, а на лице - ни единой складки, ни единой черты. Белое, словно маска, лицо.
Где я уже видел такое? Где-то видел…
И тут я вспомнил.
Изменения еще не закончились. Длинное узкое туловище выплюнуло еще пару рук. Клешни покрывались чешуей, чешуя грубела на глазах, становясь каменной. Белые руки прорастали щетинками… Это нечто, во что превратился мой Борька, будто колебалось - какую именно форму принять. Пустое лицо крупно задрожало, словно готовясь родить из бесформенной этой ряби определенные черты. Свои собственные черты.
Потом что-то с коротким и тонким гудением пронзило воздух - сверху вниз, - и чудовищная фигура исчезла.

Я было подумал, что потерял наконец-то сознание. Нет, просто наваждение пропало, и окружающий мир обрел свои привычные очертания. На мое лицо упала тень, я почувствовал, как сильные руки ухватили меня под мышки.
- Быстро ты очухался… - вслух позавидовал я оружейнику, но, увидев качнувшиеся перед глазами полные груди с небольшими розовыми ареолами, вскрикнул от неожиданности. - Твою мать так, Макс, и ты туда же!..
- Рад, что к тебе вернулось чувство юмора, - отозвался Макс откуда-то сбоку.
Морок помогла мне встать на ноги и отступила на шаг, разглядывая меня, точно сомневалась: я это или кто-то еще. Наверное, совсем не блестяще я выглядел в этот момент. Впрочем, чего там говорить о внешнем виде, если меня ноги почти не держали…
На мой первый естественный вопрос она не ответил. Вместо того, чтобы сообщить, откуда она здесь, Морок сказала:
- Разрушитель, я очень боялась опоздать. Я успела.
- Это… здорово… - проговорил я, совершенно не представляя, что мне нужно ответить на ее слова. Что мне вообще нужно говорить.
Она провела пальцем по единственному свободному пазу на правой гаррифе. И вдруг добавила:
- Мне очень жаль.
- А все-таки мы живы остались… Пока… Так что жалеть-то особо не о чем… - проронил Макс. Сутулясь, он приближался ко мне. Он морщился и руки держал на пояснице.
Морок резко обернулась к нему:
- Ты слишком много говоришь! Ты мешаешь! Ты не боишься меня, человек из общего мира?
- Если события и дальше будут развиваться в подобном темпе, я вообще перестану бояться чего бы то ни было, - ответил оружейник без всякой усмешки.
- Избранный… - обратилась Морок ко мне.
Меня аж скривило:
- Да перестань ты! Не называй меня так больше, ладно? Какой, к черту… Каф я добыть не смог, и… Где мой крави? Мне почудилось, что он…
- Пустое лицо, - сказал оружейник. - Помнишь, ты говорил о нем? Его ты видел, когда реальности общего мира и Поля впервые совместились? В час твоего испытания в Игре.
Я кивнул. Но я все еще не мог понять… Мой крави, часть меня, часть моего огня. Погиб, сражаясь. Принял на себя предназначенную мне участь.
Морок стоит напротив меня. Она совсем не такая, какой я видел ее последний раз. Когда мы встретились впервые, в ее глазах ясно читался азарт отчаянной охоты. Во время второй нашей встречи она выглядела растерянной. А теперь глаза ее светлы и пронзительны. Она словно стала больше ростом. Кожа - точно покрыта незримой, но непробиваемой броней. И смотрит и говорит она так, что сразу понимаешь: перед тобой человек, который знает, что делает, и до конца уверен в этом. Она совершенно спокойна.
- Ему была необходима энергия кафа, - проговорила Морок, глядя прямо мне в глаза. - Необходима для воплощения. Он избрал тебя, Разрушитель. Ты - его Избранный, и ничей больше. Ты служил ему, сам не зная об этом.
- О чем ты говоришь? Кому служил? Крави?
- Тело крави было его временной оболочкой. Случайной оболочкой. Он жаждал настоящего воплощения. Он жаждал рождения.
- Что? Оболочкой - кого? Кто - он? Этот… без лица? Кто он? У него есть имя?
- У него еще нет имени. У него еще нет тела. Но он повсюду. И рано или поздно он все-таки сумеет родиться.
- Я ничего не понимаю, - пожаловался я Максу.
- Зато я начинаю кое-что понимать, - медленно выговорил оружейник - он обращался не ко мне, но к Морок. - Землям Полей нельзя без богов, ведь верно?
Она утвердительно кивнула, хотя и не смотрела на него.
- Когда ушли Создатели, утратилась власть общего мира над пространством Полей, правильно?

Предыдущая страница 26 Следующая страница


27 Антон Мякшев

Еще один кивок.
- И место всемогущего бога Создателя оказалось вакантным?
На этот раз Морок не шелохнулась. Не смогла понять последнее слово?
- Он был всегда, - сказала она. - С момента создания Полей и Игры. Создавая Поля, первые игроки создавали и его - только не подозревали об этом. Полей становилось больше, и он делался сильнее. Землям нельзя без богов - это ты сказал правильно. Теперь, когда Создателей больше нет и людей их расы изгоняют из Полей, пришло его время.
- Рождение нового бога! - дошло до меня. - Истинного бога Полей. И я был избран им… Послушай, но почему дети Полей прозвали меня Разрушителем? Что, по их мнению, я разрушал? Или готов был разрушить?
- Правителям и Старейшим не открыта глубокая истина. И те, и другие - всего лишь дети. Они думают настоящим. Они не понимают сути. А Зло не должно прийти прежде Добра. Я не допущу этого. Есть еще другой… который тоже везде… Пусть он родится первым.
- А кто ты? - спросил вдруг Макс.
Морок не стала отвечать. Он снова провела пальцем по пустому пазу гаррифы, посмотрела по сторонам и двинулась в сторону Пылающих Башен. Мы глядели ей вслед, оружейник вдруг дернулся, ошалело мотнул головой. И я сообразил.
- Стой! - закричал я.
Как тяжело было бежать! А Морок не обратила на мой крик ни малейшего внимания. До стен Башен оставалось шагов десять, пять, три… Я понял, что ни за что не успею, и закрыл глаза, почему-то не в силах смотреть на то, что должно сейчас произойти.
Но ничего не произошло. Морок подошла вплотную, остановилась, подняла с земли комок черных перьев, встряхнула его. В руке у нее осталась короткая стрелка без наконечника. Она вставила стрелку в паз и повернула обратно.
- Она - не создание Полей, - прошептал Макс. Оказывается, он тоже бежал за девушкой. - Дети Полей не могут приближаться к стенам Башен под страхом смерти от негасимого пламени. Она… Кто она?
- Она - ветер, - потирая виски, проговорил я. - Как я - огонь, так она - ветер. Это она мне сказала. И еще сказала, что у нее мало ветра, а у меня - много огня.
- Мне жаль, Разрушитель, но у тебя вовсе не осталось огня, - произнесла Морок, поравнявшись с нами. Она продолжала идти к краю пропасти, и мы двинулись следом. А что нам еще оставалось делать? - Это был не твой огонь. Тот, кто избрал тебя, даровал тебе огонь. Ты исполнил свое предназначение, и ты больше не Избранный.
Как бы то ни было, эта новость ошарашила меня. Я ступил на лестницу, ничего не видя вокруг. Если бы Макс не взял меня под локоть, я наверняка сорвался бы.
- Теперь во мне больше ветра, - говорила Морок, не оглядываясь и не останавливаясь, спускаясь впереди нас все ниже и ниже. - Я освобождала Поля от людей из общего мира, потому что не могла найти свой путь. Я бродила в тумане наугад. Теперь я понимаю: то, что я делала, было не нужно.
- Да уж… - едва слышно пробормотал оружейник. Должно быть, он вспомнил Гриню.
- Теперь мне открыт мой путь. Я не помню своего прошлого, я рождена не в этом мире, но Поля избрали меня для служения. Есть еще что-то, что выше богов, что управляет не только этим миром, но и всеми остальными. Вот кем я избранна. Сейчас я Избранная, а не ты, Разрушитель. Твое время прошло. Ваше время прошло, раса Создателей. Уходите в свой мир. Ваше присутствие создает дополнительные трудности. Я отпускаю вас двоих, чтобы вы сообщили остальным - пространство Полей закрыто для расы Создателей. Быть может, когда-нибудь после вам будет разрешено вернуться, но не сейчас…
Нам было трудно идти. Морок далеко обогнала нас.
- Создатели сотворили Игру и Поля, - говорил Макс, поддерживая меня. - Они сотворили целый мир, но лишили его истории. Теперь, когда их нет, начинается настоящая история Полей. В которой есть место богам - темному и светлому началам. В которой есть место истинным избранным героям. - Он взглядом указал на идущую впереди.
Мы спустились на площадку. Морок ждала нас. Она взмахнула руками, и облака разорвало хлопанье чудовищных крыльев. На площадку сел ушшуа. Всадника на нем не было.
- Мне не нужна ваша смерть, - проговорила Морок. - А в пустыне сейчас опасно. Неразумные народы делят власть. Птица отнесет вас туда, откуда вам будет удобнее покинуть Поля. Навсегда.
Оружейник, сопя, полез на ушшуа. Громадная птица подставила ему крыло, опустила мощный клюв, словно демонстрируя покорность, а Морок погладила ее по страшной пернатой морде. Я влез следом за Максом. Ремней на ушшуа не было, и я покрепче ухватился за жесткое оперение. И тотчас птица взлетела. Я быстро обернулся, но уже ничего не увидел, кроме сплошных серых облаков.

Подземелья, где должны были встретить нас Драконы, были пусты. Макс долго вслушивался и вглядывался в черный лаз, потом проговорил, почесывая заросший подбородок:
- Наверное, они ждут нас дальше. Да, ведь я сам советовал им не высовываться на поверхность. И очень хорошо сделал, надо сказать…
Мы прошли в лаз. Кричать, подзывая Драконов, Макс не стал.
- В этих норах сшиас - пруд пруди. Не хватало еще на парочку таких тварей нарваться напоследок.
Несколько минут мы шли в полной темноте по узкому коридору, я то и дело касался израненными плечами стен - то левым, то правым. Больно было. Черт возьми, нет у меня теперь моей силы, нет моего огня. Я молчал. О чем было говорить? Погано на душе - вот что. Игра-то оказалась чужая. И я теперь не Избранный, а Изгнанный. Да и не я один, впрочем… Зато Макс чувствовал себя получше. Мне ясно было, что он очень увлечен тем, что говорила Морок. Для него вся эта кошмарная ситуация - всего лишь загадка, которую интересно было бы разгадать. Он что - не понимает, что мы никогда сюда больше не вернемся?
- Интересно, кто все-таки она, эта Морок? - проговорил Макс. - Она - не создание Полей. Зачем она охотилась на людей из общего мира? Почему именно ей выпало стать первым героем Полей? Откуда она?
- Она говорила что-то… - неохотно отозвался я. - О том мире, где родилась. Немного говорила, потому что немного и помнит. Какие-то ужасы рассказывала. Вроде бы в ее мире полно чудовищ, огромных и маленьких. Но все очень быстрые и голодные. Города населены ими. И глаза у этих чудовищ горят так ярко, что в темноте видно за много шагов. И люди так напуганы, что покорно идут в их чрево. И еще что-то… про молоко…
- Какое молоко?
- Ну, откуда я знаю? Отстань, слушай, без тебя тошно.
- Молоко… - задумчиво проговорил Макс.
Коридор все тянулся вперед. Темно было вокруг. Иногда звук наших шагов изменялся - из глухого становился гулким. Это значило, что коридор проходил через обширные пустые залы.
- А ведь неподалеку от трассы есть поселок, - неожиданно сказал оружейник.
- Какой трассы?
- Федеральной. По которой мы ехали к проходу в Лесное Поле.
- И что?
- Там, прямо на трассе, полкилометра дальше, есть автобусная остановка. На этой остановке местные из поселка молоком торговали. Для проезжающих. Ну, молоком, сливками, творогом…
- Ты к чему это?
Макс помолчал немного, и вдруг в темноте раздался звонкий хлопок - это оружейник зачем-то ударил в ладоши.
- Дурак ты, Никита! - воскликнул он. - Чудовища! Чудовища, блин! Представь себе - ночную трассу. К остановке подъезжает автобус. Фары светят сквозь тьму. Люди входят в его. чрево - покорно! Молоко! Вот тебе и молоко! Она подвела действительность своего родного - нашего родного - мира под действительность Полей. Чудовища - надо же! А почему все забыла?.. Потрясение! Путаники нередко повреждаются в рассудке. Она путаник, понимаешь? Авария! Вот оно! Несчастный случай. С ее участием! Неудивительно, что автомобили у нее одушевленные, злые и враждебные существа! Возможно, в тот момент, когда случилась авария, ее психоимпульсы совпали с психоимпульсами Поля. Эта остановка же в непосредственной близости от прохода в Поле! Сколько лет ей сейчас? Шестнадцать, семнадцать? Допустим, что она оказалась в Поле года два назад. Четырнадцать-пятнадцатьлет. Прикинь, идет девочка, вся такая под впечатлением от просмотренного недавно фильма или прочитанной книги. Витает в эмпиреях, короче. Находится во власти творческих эмоций! - Последнюю фразу он особо выделил. - Вот тебе и совпадение психоимпульсов. Поля ведь именно излучениями творческих эмоций создавались… Ничего не замечает вокруг - и тут машина! Бах! Ее отшвыривает с трассы, в лесопосадки… Она очнулась, посмотрела по сторонам и видит…
- Хватит пургу гнать!
- Это ты гонишь! Погоди, не мешай, ты сам мне веришь, я по голосу слышу… Отсюда ее стремление уничтожать в Полях людей общего мира. Она ничего не помнит, но подсознательно понимает свое родство с расой Создателей. В них, то есть в нас, она видит себя. И она подсознательно - понимаешь, подсознательно, - стремится вернуться обратно домой, уйти навсегда. Для этого убивает в Полях нас. Другими словами - возвращает нас обратно в общий мир самым что ни на есть надежным способом. Психология!.. Это же все меняет, Никита! Она - наша. Она - дитя общего мира. Ты чего молчишь? Как тебе моя теория?
- Дурная теория, - ответил я, безуспешно пытаясь подавить волнение.
- Ничего еще не кончено, - объявил Макс.
- Брось, все кончено.
- Да ну тебя… Все только начинается! Для нас все только начинается!.. Поля неотделимы от расы Создателей - я всегда это говорил. Мы с Игрой связаны цепью почище того Глейпнира, которым асы сковали волчару Фенрира. Помнишь Фенрира из «Младшей Эдды»?..
- Помню, отстань!
- Он еще этому придурку Тюру руку отфигачил… Эй, а вон и наши!
Коридор вывел нас в просторный зал, освещенный горящим в центре костром. Свет был тусклый, позволял видеть лишь силуэты воинов, но не их лица и подробности одежды. Макс свистнул и на ходу замахал руками. Нас заметили.
- Как их много! - удивился я. - Ты же сказал Асколу встретить нас всего с парой воинов. А здесь… Десятка два.
Оружейник открыл рот, чтобы ответить, и вдруг остолбенел. Руку он держал на груди, на знаке Дракона. Улыбка исчезла с его лица.
- Знак холодный… - прошептал он. - Там - не Драконы. Это…
Позади послышалось движение. Четверо воинов, одетые в цвета Дома Мертвых, наступали на нас сзади. Копьями теснили к костру. Настороженно - как опасных диких зверей. У самого огня я чуть не споткнулся о сложенные рядком три трупа. Один из них лежал лицом кверху, и я узнал в нем Аскола.

- Знать бы мне, что ты ослабел настолько, я не привел бы сюда всех Мертвых, - усмехнулся Бритва. - Битва за каф должна была тебя вымотать, но не настолько же… Шатун, Белый! Поосторожнее!
Цепи на моем теле ослабли настолько, что я смог вздохнуть. Надо же, в подземельях собрался весь Мертвый Дом - почти двадцать воинов, вооруженных до зубов. И какие цепи они притащили сюда, чтобы связать меня, - слона можно удавить! Куда там Глейпниру! На меня теперешнего хватило, впрочем, двух воинов и одного захлеста цепью. А с Максом Мертвые и вовсе не стали церемониться. Тот, кого Бритва называл Шатуном, ударил его булавой в висок и оставил лежать у костра, рядом с телами прочих Драконов. Я не знал даже - жив оружейник или нет.
Из коридора вернулись четверо с копьями.
- Крави нигде нет, - сказал один из них.
Бритва внимательно осмотрел мои плечи.
- Можешь не искать, - сказал я ему. - Я тебе уже объяснял - нет у меня моей силы… А Костылю, задроту гнусному, передай привет. Может быть, про Игру я и забуду, но про этого гада…
- Костылю передавай привет сам, - ответил Бритва. - Я с ним не знаком. Клык, Шатун и Белый работали с ним. Глупый мальчик - так они мне докладывали.
- Я вижу, отбор в ваш клан ведется по уровню интеллекта кандидатов…
- Тот, о ком ты говоришь, не принадлежит к Мертвому Дому, - сказал Бритва, и тонкие шрамы на его лице порозовели. - Это наживка, безмозглый манок. Нам нужен ты, а не он. Драконы следили за ним, мы следили за Драконами, только и всего. Смотрели и слушали. Узнать время и место встречи после того, как ты вернешься из похода за кафом, было просто.
Чего им от меня надо? Почему они не убивают меня сразу? Я попытался пошевелиться, но цепи, плотно врезавшиеся в мое тело, даже не звякнули. Зато Мертвые Шатун и Белый, держащие концы цепи, встрепенулись. Бритва подал им знак - не беспокойтесь.
- Я тебе еще раз говорю: Дракон сделал ход и проиграл. Я не смог достать каф.
- Почему я должен тебе верить? Впрочем, это не так важно.
Воины в свете костра сноровисто проделывали какую-то странную работу - поднимали невысокий, в половину моего роста, деревянный настил, расставляли вокруг настила тяжелые металлические чаши. У каждой чаши они положили по кинжалу - кинжалы были маленькие, но, судя по холодному блеску клинков, безжалостно острые.
- Ты знаешь, Дракон, что сулят за твою голову члены Совета? - спросил Бритва.
Я промолчал. Какая разница? Если б я мог пожать плечами - наверное, пожал бы.
- Мертвый Дом уже не тот, что был раньше, - продолжал магистр. - Ты убил лучших моих воинов, и мне пришлось искать другие преимущества помимо грубой силы. Я искал и нашел. Как? Я говорил с Советом, вот что я делал. Я изучал Поля, вот что я делал. Поля тоже очень изменились - сейчас с ними стоит считаться. Мертвые поняли это, а Драконы - нет… Ты не представляешь, каких трудов мне стоило научиться переправлять предметы, а потом и живых существ из Полей в общий мир. Без помощи Старейших у меня ничего не получилось бы… Освободите его! - неожиданно крикнул он.
Цепи упали. Воины сгрудились у настила. Шатун и Белый поспешно отступили к костру. Я вдруг понял, что сейчас произойдет. От ужаса у меня что-то задергало в голове, и в ушах противно зазвенело.
- Ты идиот… - прошептал я. - Ты ведь ничего не знаешь. Людям из общего мира больше нет хода в Поля. Дети Поля теперь много сильнее расы Создателей. А когда у Совета все-таки получится объединить Поля… Все кончено, понимаешь? Этот мир уже не наш Он безвозвратно потерян! Нас всех изгнали отсюда!
Бритва, казалось, не слышал меня. Он прокричал, обращаясь к своим воинам.
- Пусть Совет что угодно обещает за голову Разрушителя, но Разрушитель нужен Мертвому Дому. С ним мы обуздаем Поля и станем победителями в Игре. Братья! Запомните этот день…
- Все кончено! - еще раз завопил я.
- …Для нас все только начинается. Разрушитель будет сражаться на нашей стороне, - закончил короткую речь Бритва и приказал: - Дайте ему оружие.
К моим ногам полетел меч. Глухо звякнул о каменный пол.
- Подними, - сказал мне Бритва.
- Да пошел ты!..
Я отступил назад, но наткнулся спиной на копейные наконечники.
- Сейчас ты сразишься с сильнейшим воином Мертвого Дома или начнешь медленно умирать. Подними.
Я поднял меч. Был он грубо откован, тяжел и неудобен даже для искусного воина. Грязноватая серая сталь, короткая кривая рукоять. Бритва, конечно, решил свести мои шансы к минимуму.
Мертвый магистр с лязгом вытащил из ножен недлинный, но широкий меч. К левой руке его прикрутили узкий белый щит. Бритва, разминая мышцы, несколько раз крутанул мечом в воздухе. Обернулся к своим и спросил:
- Все готово к инициации?
Дождавшись утвердительного ответа, он с размаху лязгнул мечом о щит и, пригнувшись, пошел на меня. Первый раз он ударил несильно - примериваясь. Вторым ударом сломал мой клинок у самой гарды.
А третьим - проткнул мне грудь насквозь.
- Одним Драконом меньше, - проговорил кто-то - другой, не Бритва.
Боли не было. Только все еще ощущался мгновенный холод от стального лезвия в груди. Я упал на колени и сразу повалился набок. Сил доставало на то, чтобы держать глаза открытыми, но зрение мутилось и темнело.
- Одним Мертвым больше, - буркнул Бритва.
Это было последнее, что я слышал.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. ПО ТЕЧЕНИЮ НОЧИ (Страница 1)
    • ЧАСТЬ ПЕРВАЯ (Страница 1)
      • ГЛАВА 1 (Страница 1)
      • ГЛАВА 2 (Страница 2)
      • ГЛАВА 3 (Страница 4)
      • ГЛАВА 4 (Страница 5)
      • ГЛАВА 5 (Страница 6)
    • ЧАСТЬ ВТОРАЯ (Страница 7)
      • ГЛАВА I (Страница 7)
      • ГЛАВА 2 (Страница 9)
      • ГЛАВА 3 (Страница 11)
      • ГЛАВА 4 (Страница 12)
      • ГЛАВА 5 (Страница 14)
  • II. ВОЛЧЬИ ЦЕПИ (Страница 16)
    • ЧАСТЬ ПЕРВАЯ (Страница 16)
      • ГЛАВА I (Страница 16)
      • ГЛАВА 2 (Страница 17)
      • ГЛАВА 3 (Страница 19)
      • ГЛАВА 4 (Страница 20)
    • ЧАСТЬ ВТОРАЯ (Страница 22)
      • ГЛАВА 1 (Страница 22)
      • ГЛАВА 2 (Страница 23)
      • ГЛАВА 3 (Страница 25)
      • ГЛАВА 4 (Страница 26)


Антон Мякшев

Тринадцатое поле

 Читать книгу

Аннотация

Никита, фанат фантастики и ролевых игр, получает предложение поучаствовать в очень необычной «ролевке».Ему предстоит сыграть Избранного, обладающего странными силами и возможностями.Избранного, которому предстоит победить в схватке с таинственным Мороком и вступить в борьбу с Создателями мира Игры, обитающими на загадочном Тринадцатом поле, до которого не дошел пока еще ни один из игроков.За такую роль дорого заплатил бы любой геймер.Однако чем ближе подходит Никита к цели своего квеста, тем яснее ему становится: игра, в которой он участвует, ведется всерьез.Участники – не только обитатели Земли.Оружие далеко превосходит человеческие возможности.А на кону – судьба нашего мира…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel