Антон Краснов - Семь отмычек Всевластия

1 Антон Краснов

ПРОЛОГ

в котором сказано о том, чего не может быть, потому что не может быть никогда

1

Египет, июль 2004 года
- Туз! У меня двадцать одно, я выиграл. С вас тридцать пять евро, господа археологи. Позвольте получить.
- Дьявол! - тоскливо сказал длинный кадыкастый тип, похожий на рано осиротевшего печального аиста. - Как тебе сегодня карта идет, Фабьен. Просто черт знает как идет!
- Да уж, - поддержал его коллега, - Фабьен сегодня в ударе. Впрочем, не везет в картах, повезет в любви.
- Ему? С тобой, что ли? - буркнул Фабьен, кивнув на длинного археолога и загребая деньги.
Несмотря на удачу, Фабьен вовсе не выглядел осчастливленным. Выигравшая персона представляла собой массивного мужчину лет тридцати, который, однако же, успел обзавестись лысиной и приличным брюшком, в эквиваленте женской беременности тянувшим этак на восьмой месяц. Впрочем, Фабьен нисколько не смущался этим, напротив, упомянутое брюшко было его главной ударной силой. Вот и сейчас он толкнул им похожего на аиста археолога так, что тот отскочил, спружинив мощно, как от батута.
«Аист» покачнулся и еле устоял на ногах, размахивая руками и оскверняя душный египетский воздух деликатной французской бранью. Фабьен принужденно рассмеялся, обнажая белые, тесно посаженные зубы (два передних были посажены набекрень, наехав один на другой).
- С кем тут в любви повезет? Торчим в этих песках третий месяц. Если честно: я уже согласен на потную египтянку. Хоть и терпеть не могу арабов, - пробурчал он.
- Конечно, - поддакнул ему археолог, который носил пышное мушкетерское имя Луи-Арман д'Орбиньи. - Правда, тебе, Фабьен, придется поднатужиться, чтобы одолеть жаркую египтянку. Ты ж привык к холодненькому, - он хитро подмигнул, - ведь правда, что твоей последней любовницей была какая-то русская, когда ты ездил на конгресс археологов в Москву? И что тебя туда послали?.. Лучше б уж меня.
Фабьен засопел.
- Нет, ты отвечай, Фабьен, - настаивал Луи-Арман.
- А скажи, - поддержал сплетника печальный «аист» и даже пощелкал «клювом» - длинной нижней челюстью, выпяченной так, как будто он всю жизнь тренировался над правильным произношением английского «th» (при котором язык с силой упирается в нижний ряд зубов), - в самом ли деле в Москве жуткий холод и пьют водку…
- Медведи в шапках-ушанках и валенках ходят по Красной площади и распевают «Калинку-малинку», - скептическим тоном продолжил Фабьен. - Глупости какие! Вы это еще Пелисье скажите, он вам устроит! Ты лучше тасуй колоду, Робер, - кивнул он длинному археологу, - твой черед банковать. Может, отыграешься.
Но у Робера-аиста был такой обреченный вид, что и завзятому оптимисту стало бы ясно, что отыграться ему не удастся. И не важно, какие причины будут стоять у истоков этой предугадываемой неудачи.
Впрочем, не повезло не одному Роберу. В тот момент, когда уклончивый Фабьен ловко сбивал своих товарищей с темы, которая едва ли импонировала ему, появился глава археологической партии, сам Жан-Люк Пелисье - весьма громоздкая персона, впрочем перемещавшаяся в пространстве с удивительной легкостью и бесшумностью. Два последних качества и послужили тому, что Пелисье возник за спинами своих сотрудников именно тогда, когда Фабьен призывал метать банк. Некоторое время он рассматривал своих подчиненных, вверивших себя коварному демону азарта. На породистом лице мало-помалу оформлялось мстительное выражение, уголки губ раздвигались в улыбке, какой позавидовал бы тигр.
При этом глава археологической партии оставался безукоризненно вежлив.
- Прекрасно, господа, - сказал он, отчеканивая каждый слог, насколько это позволяли правила французского языка. - Я вижу, работы в разгаре. На челе нашего общего друга месье Фабьена я даже различаю капли трудового пота. Значит, играете в картишки? Сам люблю. Честное слово, вот сейчас бы присел да и перекинулся с вами по половинной ставке, потому что по полной жалованье не позволяет. А у вас, по всей видимости, и жалованье, и совесть - все позволяет?
- Мы не играли, господин Пелисье, - чопорно произнес Фабьен, делая полноформатно обиженное лицо. - Мы только подумали…
- Отлично! - перебил его Пелисье. - Великолепно, господа, это мне напоминает чудную притчу о трех картежниках разного вероисповедания. Трое караульных - католик, мусульманин и иудей - сели играть в карты. И тут случись мимо проходить офицеру. Они карты под стол и - глаза в потолок: ничего не знаем, ничего не ведаем, блюдем службу. Мимо муха не пролетит, шмель не прожужжит… крокодил не проползет, слон не пробежит. Офицер говорит: «Сдается мне, что вы только что играли в карты!» - «Не играли, господин офицер!» - «Прекрасно! Вот вы, вы поклянитесь на Библии, что не играли!» Католик клянется на Библии, что не играл. Офицер поворачивается к мусульманину и говорит: «Теперь вы поклянитесь на Коране, что не играли». Делать нечего, мусульманин поклялся тоже. Офицер поворачивается к третьему, а тот был как раз еврей, и говорит: «Теперь вы клянитесь на вашем Талмуде, что вы не играли в карты». И слышит ответ: «Господин офицер! Он не играл, и вот он не играл. С кем тогда, по-вашему, мог играть я?»
Робер еще больше вытянул нижнюю челюсть и проговорил мрачно:
- А вот национальности могли и не касаться. Мой уважаемый папа, лионский ювелир…
- Простите, запамятовал, - сухо сказал Пелисье. - Но и вы, согласитесь, совершенно запамятовали о работе. Так что вылезайте из палатки и приступайте к разрезу второго холма. Вы там сильно недоработали.
- Когда копали там в позапрошлом году… - начал было Фабьен, но был безжалостно оборван боссом:
- В позапрошлом году вам платили за позапрошлый год, а в этом году платят за этот! Так что извольте не рассуждать, Фабьен. Думаю, что будет лучше, если мы обойдемся без этих школьных недоразумений, - добавил он более мягким голосом. - А как настанет время ужина, то у меня там в джипе две канистры неплохогого вина и еще три бутылки бордо!
Лица археологов заметно оживились. Один Робер проворчал себе под нос вздорную чепуху: дескать, босс привез на раскопки то, что не успел допить сам, однако же пухлый увесистый локоть Фабьена - незаметно от окружающих - точно влепился в бок ворчуна. Робер внутренне охнул и замолчал.
Уже через четверть часа работа кипела.
Для себя Жан-Люк Пелисье, как доверенное лицо Академии наук Франции, занимающееся раскопками по особому циркуляру Египетского археологического общества, копать считал излишним. Он удовлетворился тем, что пять минут наблюдал работу коллег. После этого вернулся в машину, на которой приехал, поставил диск Милен Фармер и, время от времени попивая из прохладной фляги, задремал. В джипе работал кондиционер, было прохладно, и сухое колючее дыхание египетских песков не могло коснуться главы археологической партии. Он заснул.
В то же самое время уязвленный Робер развлекался тем, что сгребал лопатой песок, извлеченный из холма Фабьеном, и бросал под ноги Луи-Арману; последний мало был склонен терпеть это попустительство и потому отбрасывал песок туда, откуда его брал Фабьен. Так замыкался круг. Работа кипела. Толку, конечно, было немного, но какой смысл искать толк в том, что изначально бестолково? Какой смысл рыть холм, гарантированно не содержащий ничего исторически ценного? И Фабьен, и Луи-Арман, и Робер знали это доподлинно, потому что были здесь на раскопках в позапрошлом году и буквально в ста метрах от этого холма, чей склон они сейчас истязали своими лопатами, нашли впечатляющую мастабу [1], относящуюся ко второму тысячелетию до нашей эры. В мастабе было пять погребальных шахт, ни в одной из которых, однако, не оказалось ни саркофагов, ни мумий, ни ритуальных принадлежностей, характерных для верований древних египтян. Без сомнения, гробница была разграблена еще в глубокой древности, как это часто бывало с захоронениями тех эпох. Однако же археологами были вскрыты пласты на значительной площади вокруг обнаруженного объекта. Уж кто-кто, а Фабьен прекрасно помнил эти раскопки. Тогда Жан-Люк Пелисье, бывший еще помощником руководителя партии, напился до такой степени, что выдавал себя за мумию некоего Ни-Несу-Усерета, чиновника при фараоне Рамсесе II. В доказательство своей мумийной сущности он обмотался бинтами, обрил голову и в таком виде дико ревел, клокотал и выл в одной из шахт гробницы. Фабьену пришлось вынимать его оттуда, при этом «мумия» кусалась, лягалась и плевалась, как заправский верблюд.
Жан-Люка Пелисье простили, приняв во внимание смягчающие обстоятельства: радость столь ценной находки, затем - день рождения самого Жан-Люка, дата которого пришлась точно на день открытия, ну и, наконец, приняли во внимание кровь «мумии» (по матери он был русским, а что взять с этих «crazy Russian»?..) Пелисье-то простили, а у страдальца Фабьена еще долго болело прокушенное ухо и ныли ребра, в которые «мумия Ни-Несу-Усерета» колотила своим могучим древнеегипетским локтем.
А теперь - каково издевательство! - Фабьен должен рыть холм, пять раз перекопанный два года назад, а «мумия», удачно выкарабкавшаяся в начальники экспедиции, сидела в джипе и ничего не делала, как и положено истинно мумифицированному организму.
Впрочем, в глубине души и толстый Фабьен, и мушкетер Луи-Арман д'Орбиньи, и сын лионского еврея-ювелира Робер сознавали, что попали в синекуру. На курорт. Получают деньги за работу, уже выполненную два года назад, а если бы не ушлый полурусский, то не миновать бы им настоящих раскопок, полных труда и даже лишений. К слову, в последнее время Фабьен чаще держал в руках коктейль со льдом, чем заступ: еженедельные выезды в Каир и города поближе позволяли такое.
При этом Пелисье умудрялся выбивать еще и премии. Жан-Люк на полную катушку использовал свои смекалистые русские гены.
Первым не выдержал Робер - самый ленивый во всей партии. Остальные, впрочем, тоже от него не отставали. Но если Луи-Армана поддерживало его французское остроумие, а Фабьен был добродушен, как все пузатые толстяки, то Робер ничем не мог завуалировать свое явное желание отвертеться от работы и потому демонстрировал это, вопя в полный голос.
- Хватит, - сказал он, - довольно. Я не понимаю, к чему все это. Мой папа, лионский ювелир, говорил…
- Ну будет, будет, - лениво оборвал его Фабьен и, прикрывая глаза рукой, посмотрел на заходящее солнце. Лоснящиеся отблесками потоки красноватого света, словно струи священного Нила, накатывались с горизонта. - Нам всем надоело.
- Если бы была настоящая работа… - ныл Робер. - У меня Сорбонна, у меня классическое образование, я бакалавр археологии. Я должен вести научную работу, серьезные и перспективные разыскания. А пересыпать мертвые груды песка, ничего не содержащие, потому что уже исследованы, - это не мое. У меня Сорбонна, у меня…
- Ясно, - снова вмешался Фабьен, широко улыбаясь. - У тебя Сорбонна, у тебя папа лионский ювелир. Это мы уже уяснили давным-давно. Ну, хорошо, - он глянул в сторону и натолкнулся взглядом на выходящего из джипа сонного Жан-Люка, широко зевавшего запрокидывая голову и разводя в стороны руки, словно проделывал гимнастику, - я тоже думаю, что пора сворачивать работу. Если это… кхе-кхе!.. можно именовать работой!
- Ага, - кивнул и Луи-Арман.
- Вот только копну еще раз пять - для очистки совести! - заключил Фабьен, энергично беря в руки лопату.
И он принялся чистить свою совесть.
Робер и Луи-Арман, как выяснилось, мало интересовались этим процессом. Они отвернулись и стали поглядывать в сторону походной кухни, над которой принялся священнодействовать поднаторевший в кулинарии Жан-Люк Пелисье. Он одинаково хорошо разбирался и во французской, и в китайской, и в русской, и в грузинской, и в итальянской кухне. Его кулинарные таланты портил лишь один штрих: рослый, осанистый, с прекрасным аппетитом, Жан-Люк мог в один момент уплести все приготовленные блюда вне зависимости от их количества, консистенции и даже качества. Поэтому за начальником археологической партии следовало присматривать, чем и занялись Робер и Луи-Арман.
Фабьен меж тем энергичными взмахами лопаты очищал свою совесть. На четвертом копке лопата зависла, а в голове синхронно проклюнулась мысль: не перетрудился ли он? Впрочем, толстяк встряхнул головой и последний раз с силой вонзил лопату в пустой, ничего под собой не содержащий жаркий песок египетской пустыни.
Натолкнувшись на что-то твердое, лопата заскрежетала. Фабьен отдернул руки, словно обжегшись. Робер и Луи-Арман одновременно обернулись.
- Камень, - разочарованно сообщил Фабьен, - скол горной породы. Тут полно таких разбросано. За пять тысяч лет-то.
Но все же, не удовлетворившись собственным объяснением, накинулся на лопату и стал быстрыми, энергичными движениями откидывать песок. Лопата лязгнула несколько раз. Фабьен опустился на колени и стал работать уже в таком положении. Потом он наклонился вперед и опустил голову в образовавшуюся ямку.
- Там ничего не может быть, - печально констатировал за его спиной человек-аист, - потому что тут все перерыто десять раз и на три метра в глубину. После находки-то той мастабы… А как же иначе? Если бы я руководил той экспедицией, я поступил бы еще основательнее…
Луи-Арман скривился. Впрочем, его лишили удовольствия выслушать бред Робера о том, что бы тот сделал, будь он начальником экспедиции двухлетней давности. Лишил не кто иной, как Фабьен. Он поднял побагровевшее, с прилившей к щекам кровью лицо, помассировал пальцами напружиненную шею и только после этого, выдержав паузу, изрек:
- Плита.
- Позвольте, какая плита? - пробормотал Робер, встав на одну ногу и теперь уж совершенно уподобившись своему пернатому прототипу. - Какая плита? Сюда плиты завозили? Нет, в трех километрах отсюда строили бордель для туристов, это правда, туда плиты возили, но чтобы уронить сюда одну и закопать…
- Плита, - повторил Фабьен, - то есть я хотел сказать - камень, тесаный камень! Уж что-что, а камень древнеегипетских зодчих я отличу от нашего железобетона.
- Откуда? - подступил и Луи-Арман. - Камень? Ты что, Фаби, хочешь сказать, что это камень древней гробницы? Но ведь тут еще недавно ничего-ничегошеньки не было, и мы же все проверяли, тщательно проверяли! Или гробницы - они, извини меня, словно грибы растут каждые два года? Только гробница не грибница, сам понимаешь.
Фабьен, пыхтя, уже стоял в яме, и оттуда густыми, разлетающимися по ветру веерами выбрасывался песок. Луи-Арман не выдержал и, прыгнув к коллеге, стал помогать. Робер постоял, трусливо ежась, а потом крикнул:
- Жан-Люк! Жан-Люк! Идите сюда! Тут они что-то нашли.
- В прошлый раз, - весомо изрек Пелисье, - они тоже что-то нашли, правда, это оказался старый верблюд, которого они хотели приспособить непонятно для каких нужд, а вместо этого он сожрал весь провиант, сжевал край палатки, нагадил в инструменты и был таков.
- Да нет. Верблюд тут ни при чем. Он что-то отрыл, Фабьен что-то открыл!
- Гробница! - прохрипел Луи-Арман, выпрыгивая из ямы. - Гробница, мы уже дорылись до входа!
Руководитель археологической партии неторопливо приближался, взвешивая на руках два окорока, которые он собирался приготовлять с соусом и пряностями. Хорошо поставленным зычным голосом он проговорил:
- Господа, кажется, не моя, а ваша мать была русской! Так выходит, что у вас все не к месту. Когда нужно поработать, вы валитесь в тень, как опившиеся на водопое буйволы. Когда даже солнце склоняется… склоняется к тому, что пора ужинать, вы входите в раж и начинаете вгрызаться в многострадальную матушку-Землю. Полноте! Канал все равно уже выкопан.
- Канал не канал, а гробница нами выкопана! - торжественно объявил Фабьен. - То есть будет выкопана.
Пелисье прыгнул в уже существенно расширенную яму. Его инстинкт археолога победил даже гастрономические аппетиты, особо остро пробуждавшиеся к вечеру. Он швырнул окорока на руки оторопевшему Роберу и, подхватив свободную лопату, принялся рыть. Потом вдруг упал на колени и стал сдувать песок с проступивших иероглифов.
- Та-ак! - протянул он. - Здесь похоронен знатный вельможа. Мы дорылись до его стелы. Откуда он тут взялся, ведь не было его? Впрочем, это не так уж и важно. Пропустили в прошлый раз! Ясно! Та-ак! Значит, вот что. Работы тут вагон и маленькая тележка, как говорят в России. Сами понимаете: чтобы добраться до колодца, придется вволю попотеть. А колодец наверняка заложен камнями, так что не исключено, что мы сами и не справимся. Точнее, наверняка не справимся, придется вызывать механизированную партию. Нечего сегодня пороть горячку, надрываться. И потому, как говорил мой почти что соплеменник фельдмаршал Кутузов, повздоривший с другим моим почти что соплеменником Наполеоном: «Властью, данной мне царем и отечеством, повелеваю отступление».
Сказал он это, естественно, по-французски, но и Михаил Илларионович, да будет сие известно просвещенному читателю, на совете в Филях говорил только по-французски. Тогда было так принято между российской знатью. Затем, отогнав своих людей от обнажившейся надгробной плиты, Жан-Люк стянул с головы ярко-желтую панаму и, отерев ею выступивший на лбу пот, проговорил теперь уже на довольно чистом русском языке, не зная еще, что присвоил фразу из известного советского фильма:
- Шьёрт побьери!

2

Наутро прибыла вызванная Жан-Люком Пелисье механизированная археологическая партия. Собственно, всей механизации в ней и было-то, что подъемный кран и машина, способная продувать песок сильнейшим напором сжатого воздуха. Никакого экскаватора. «Экскаватор в археологии, - говаривал Пелисье, - это все равно что кочерга в заднице. Ломать - не строить, одним словом!»
Через два дня удалось очистить погребальную шахту от камней и проникнуть в собственно подземную камеру, где, к радости археологов и особенно первооткрывателя Фабьена, обнаружился совершенно не тронутый саркофаг. Жан-Люку хватило одного взгляда, чтобы понять, что тяжеленной каменной крышки не касался никто с тех пор, как мумия была уложена в саркофаг.
Ученые с удовольствием убедились, что все керамические фрагменты и все иероглифы на стенах полностью сохранились. По первоначальным прикидкам удалось установить, что здесь похоронен некто Тот-Ковлув, или Тот-Кивлав (как известно, в египетском письме нет гласных). Этот безгласный египтянин был знатным вельможей при фараоне Рамсесе II сыне его фараоне Мернептахе. Даже при самом беглом осмотре было ясно, что все в гробнице осталось нетронутым. Жан-Люк Пелисье довольно потирал руки. «Отлично, - думал он, - теперь осталось вынуть этого древнеегипетского молодца из его обиталища и внимательно изучить. В гробнице наверняка полно золота. Впрочем, золото все равно придется сдать в музей. Высший совет по древностям АРЕ тщательно за этим следит… а вот славу в музей не сдашь! Откровенно говоря, славой придется поделиться с этим Фабьеном, который неожиданно для меня, да и для себя, я думаю, тоже, проявил такую прыть. Браво! Непонятно, правда, откуда только взялась эта гробница? Как проглядели? Ведь два года назад разрыли и просеяли тут, кажется, каждую песчинку… после того как нашли ту мастабу с пятью погребальными камерами! Думали, что еще найдем, и не нашли. А тут Фабьен, поди ж ты, нарыл!»
В погребальную камеру проникли эксперты, взявшие пробу биологического материала. Проще говоря, они разбинтовывали покойничка и отщипывали фрагмент кожного покрова. Процедура, откровенно говоря, не способствующая эстетическому взгляду на жизнь и особенно на смерть, потому Жан-Люк Пелисье занялся осмотром иероглифических надписей на стенах и изучением образцов древнеегипетской керамики. Фигурки ушебти, которых в гробнице оказалось около ста, также привлекли пристальное его внимание. Он совершенно углубился в работу и очнулся оттого, что кто-то тряс его за плечо и неистово вопил на одной ноте, как кот, которому отдавили известный фрагмент мужской анатомии.
- Что? - повернулся Пелисье.
- Месье Пелисье, саркофаг открыт. Там нашли несколько фигурок ушебти из чистого золота…
- Мррр-м, - промурлыкал Жан-Люк.
- …но не в этом фокус. Фигурка одна какая-то странная. Я всю жизнь занимаюсь археологией Древнего Египта, а такой не видывал. Пойдите взгляните. Вы ведь специалист по ушебти.
Ушебти, как известно из курса средней школы, представляют собой фигурки из глины и иных материалов, снабженные сельскохозяйственными орудиями. Ушебти - «ответчик». Небольшая фигурка помещалась в гробницу с целью заменить покойного тунеядца в работах на полях Иалу. Когда покойный призывался на работы, ушебти должен был ответить за него: «Я здесь!» и отправиться в поле. Такое несправедливое разделение труда, видимо, нисколько не смущало древних египтян, потому как изготавливали они ушебти из дерева, глины, керамики или золота в огромных количествах.
Жан-Люк на своем веку повидал массу «ответчиков». Некоторые из них не были антропоморфны, проще говоря, совершенно не походили на людей, больше напоминая коряги или пни, из которых, как усики или побеги, торчали топоры, косы, цепы и заступы.
Но такой фигурки ушебти, что вынули из саркофага египетского вельможи, он еще не видывал. Собственно, это была и не фигурка даже. Голова отсутствовала. Этот ушебти представлял собой странную комбинацию из сплющенного прямоугольного тельца с пупырышками на животе, единственного рога, торчавшего вверх прямо из тела, и сросшихся вместе ножек, способных двигаться вверх-вниз на некоем подобии штырька. Сочлененные конструкции в ушебти - это было что-то новенькое! Жан-Люк смутился.
- Не понимаю, - пробормотал он. - Ушебти, которых кладут в гроб, должны указывать на то занятие, которым вельможа ведал при жизни. А это… черт знает что такое! Рог, пупырышки, плоское тело. Но интересно… очень интересно! А мумия… если такой замысловатый ушебти, мумия может оказаться не менее… а то и более интересной! Где Фабьен? Позовите Фабьена, он лучше всех может распеленать мумию!
- Фабьен не придет, - отозвался сверху насмешливый голос. - Он налакался вина, привезенного тобой из города, и его теперь самого распеленать впору. Спит в твоем джипе. А как же? Первооткрыватель!
- Ну я ему… - начал было Жан-Люк Пелисье, но вовремя вспомнил, каково пришлось бедному Фабьену на прошлых раскопках, когда сам Пелисье принимал ушебти за своих родственников, чудесным образом уменьшившихся до их настоящих размеров. - Я ему… я ему хотел сказать: пусть отдыхает, если так. Только он и без моего позволения обошелся.
И Жан-Люк снова стал вникать в глубинный смысл древних иероглифов, высеченных на стене гробницы. Впрочем, ему помешали опять. Теперь в ухо орали еще более немилосердно:
- Господин Пелисье! Господин Пелисье!
- Ну что на этот раз?
- Мумия, господин Пелисье!
- Ожила? - насмешливо спросил он, но где-то во внутренностях прорвался и пустил леденящие нити мощный источник холода. Против воли стало жутко и истерически весело. Жан-Люк поднялся и направился к саркофагу крупными подскакивающими шагами.
- Рука, господин Пелисье!
Он машинально взглянул на свою руку, крепкую, поросшую густым волосом, с тонкой цветной татуировкой на запястье.
- Да не ваша, - с досадой пояснил эксперт, - вот сюда взгляните.
И он указал на освобожденную от повязок руку мумии, туда, где натянутая желтопергаментная кожа прикрывала верхнюю половину предплечья. Жан-Люк посмотрел сначала невооруженным взглядом, потом через сильную двояковыпуклую лупу. На трехтысячелетней, выдубленной временем коже проступило нечто вроде нескольких пигментных пятен странной формы. Они следовали одно за другим с одинаковыми интервалами, и была какая-то неуловимая закономерность в их построении и контурах. Какая-то давно знакомая, но еще не осознанная до конца. Жан-Люк Пелисье даже застонал, когда мучительное чувство близкой, но неизменно ускользающей догадки, выскальзывающего воспоминания, решения захлестнуло его, ожгло глаза, лоб и переносицу.
- Непонятно, - проговорил он. - Мне кажется, эти пятна искусственного происхождения?
- Древние египтяне практиковали татуировки? - спросил эксперт по биообразцам.
- Да, но… Вообще-то Древний Египет и есть родина тату. Неужели вам не приходилось видеть?.. Здесь впервые стали применять иглы и чернила для нанесения знаков на кожу. Сначала животных, а потом и людей.
- А что, татуировка может сохраняться тысячелетия?
- В великих пирамидах в Гизе находили мумии с рисунками на коже. Нельзя сказать, чтобы сохранились они прекрасно, эти рисунки, но разобрать все же было можно. Ммм… Лучше мы спросим у Робера. Я тут больше по организационным вопросам, - неожиданно для самого себя ляпнул Пелисье. - Робер!! Робер! Эй, наверху, позовите там господина Леви!
- Господин Леви, сударь, - ответил тот же насмешливый голос, - вышел из строя, как танкер, севший на мель. Но каков танкер, такова и мель: господин Леви по рассеянности наткнулся на канистру с бензином, упал и вывихнул себе ногу. На ровном месте. И еще вышиб два передних зуба. Тоже о канистру, так уж прихотливо он упал. Ему сейчас оказывают помощь. Так что прийти он никак не сможет, разве что если его спустят на веревке по шахте. Но этого не хотелось бы: нам ведь еще мумию наверх поднимать.
- Юморист! - выдохнул Пелисье. - Прекрасно, разберусь сам. Проклятье! Все у этих ребят не как у людей! Когда они нужны, то немедленно напиваются, вывихивают ноги, сживают меня со свету. У, дьявол, как говорит в таких случаях бедняга Робер! Вперед, трубачи!
И он впился в руку злополучной мумии таким горячим взглядом, словно желал испепелить ее.
На мгновение Жан-Люк отвлекся от обстановки пыльного, темного, унылого каменного мешка, из углов которого поднимались тяжелые запахи тысячелетий. Пигментные пятна на руке мумии заплясали в глазах, и вдруг строй значков пришел в единообразие. И Пелисье понял, ЧТО обозначено на руке мумии. Он прочел бы это сразу, если бы мог предположить, что здесь, в гробнице, которой почти четыре тысячи лет, можно прочесть ЭТО.
Сначала он стоял выкатив глаза. Потом огляделся вокруг, видимо желая связать обстоятельства, в которых он нашел разгадку, с самой разгадкой. Нет! Надо меньше пить и больше спать, решил Пелисье. Он отвернулся и хотел уже было идти, но непреодолимая сила развернула его массивный корпус обратно так, что щуплый эксперт отлетел в сторону и едва не врезался головой в древнюю стену гробницы.
Но Жан-Люк не заметил. Он неотрывно смотрел на мумию. Потом с силой провел рукой по лбу, как будто удостоверяясь, что голова здесь, на своем месте. Он даже прикоснулся к запястью древнего мертвеца пальцем и пробормотал нечто, что показалось эксперту полным бредом и околесицей, не имеющей отношения к происходящему:
- Якорь… так. Ладьи. Погребальные ладьи. Но - якорь? В Древнем Египте был якорь пирамидальной формы, обычный обтесанный камень с отверстием, куда продевали веревку… А так египтяне не знали якоря как такового. И эти значки… Это не иероглифические значки, это… это…
- Вам дурно? - спросил эксперт, которого Пелисье за минуту до того приложил головой о стену.
- Н-нет. Тут просто… дружище, - повернулся он к эксперту, - понимаете, всего этого не может быть, потому что не может быть никогда!!!
- Но…
Пелисье уже было не удержать. Горячая кровь заклокотала в венах. Мозг опьянел от отчаянно бьющейся - невозможной! - мысли. Он подскочил к мумии и, едва не ткнув щуплого эксперта носом в руку мертвеца, прямо в то место, где проступали на коже странные синеватые значки, заорал:
- Я не знаю, кто этот человек в саркофаге, сколько ему лет… но только то, что нанесено у него вот тут, на руке… Ушебти… рог… о я дурак!.. Боже… дурак… не может… никогда.
И он со стоном сел на каменный пол. Эксперт, перепуганный, взъерошенный, кинулся к нему. С перепугу он был мокрый, как новорожденный кролик. Пелисье ворочался на каменном полу в мутной, сизыми хлопьями, испарине, приникшей к лицу и глазам, как туман. Наконец с помощью эксперта он поднялся на ноги и еще раз взглянул на мумию.
- Вы будете первым, - сказал он, - вы будете первым, кому я это скажу. Я не знаю, как это… Взгляните на это. Знаете, что это? Это татуировка якоря. У моего дяди, моряка советского Черноморского флота, была такая татуировка.
- Но ведь якорь изобрели в глубокой древности, - промолвил эксперт.
- Изобре… Болван!! Спокойно, Пелисье, спокойно, - дернулся он и сам себя погладил ладонью по голове. - Смотри на эту мумию и учись у нее спокойствию. Так вот, уважаемый эксперт, якорь действительно изобрели в незапамятной древности, веков этак шестьдесят назад. Как колесо. У египтян же не было якорей. Они использовали якорные камни, весившие по два таланта, то есть около ста французских фунтов. Полцентнера, проще говоря. Нет, мы можем предположить, что этот древнеегипетский вельможа чужеземного происхождения. Финикиец? Пусть так. Финикийцы знали якорь и умели им пользоваться. Но только те якоря, какие были у финикийцев, не сильно отличались от египетских якорных камней. Здесь, на коже у этого человека, изображен двурогий якорь. Такие - да и то не совсем такие - якоря были в то время только у китайцев. Сложно предположить, что китайский мореход забрался так далеко и даже пробился в вельможи фараона. Но все равно - предположим. Но ведь тут изображено то, что принято называть адмиралтейским якорем!!! И самые-самые дальние его пращуры были изобретены уже в античную эпоху, то есть тысячелетие спустя после того, как вот этого милого господина упаковали в его саркофаг и оставили наедине с собой здесь, в гробнице!!! - Эксперт пыхтел.
- Но это еще не все, - продолжал Пелисье. - Татуировка якоря… ей можно найти объяснение: мол, и не якорь это вовсе. Но вот эти значки - о, знаете ли вы, что это такое? Ведь это не рисунки, не иероглифы, нет! Это - алфавит! Более того, это - кириллица! Кириллицу изобрели в девятом веке нашей эры! Ну хорошо… - взлохмачивая собственные волосы и все больше походя на безумного, кричал Пелисье, - ну хорошо, допустим, что эти значки просто удачно имитируют кириллицу, действительно, откуда ей взяться в Древнем Египте за две тысячи пятьсот лет до того, как родился ее создатель?! Пусть: имитируют. Но ведь они сгруппированы так, что имеют смысл, более того, мне понятен этот смысл!! Послушайте, дорогой… - сказал он таким загробным голосом, что у несчастного эксперта, привыкшего препарировать мумии столь же буднично, как повар чистит на кухне картошку, волосы на голове стали дыбом. - Послушайте, дорогой, вы знаете, что это? Это - язык. Более того - на руке у этого древнеегипетского индивидуума вытатуирована надпись на СОВРЕМЕННОМ РУССКОМ языке, вы это можете уразуметь?
Кажется, и сам Пелисье не мог этого уразуметь. Проговаривая все это вслух, он все больше кривлялся и подпрыгивал вокруг саркофага. Эксперт прижался к стене и мелко стучал зубами. Наверное, если бы мумия встала во плоти и сказала ему утробным басом: «Шалишь, дорогой!» - и то бы он не был так потрясен. Жан-Люк продолжал:
- Более того, я знаком с русским языком и сумел прочитать, что на руке этой мумии, этого черта, этого дьявола, кто бы он там ни был, вытатуировано: «КОЛЯН С БАЛТИКИ»!
Эксперт не понял. Он воспринимал на слух современный русский язык не лучше, чем древнеегипетский. Пелисье, горячась и рвя волосы на и без того изрядно прореженном затылке, объяснил ему смысл надписи, переведя ее на французский и сказав, что у русских моряков, как и у моряков всего мира, есть обычай увековечивать память о военной службе в виде татуировки. Примерно такая же татуировка была у родного дяди Жан-Люка Пелисье, и племянник не мог ошибиться. Его дядя тоже служил на флоте еще в СССР, только не на Балтике, а на Черном море.
- Но откуда, откуда русская надпись на руке этого египетского… этого… этого… Понимаешь, - вдруг жарко надвинулся Пелисье на эксперта, - та фигурка ушебти, золотая, из саркофага… странная, правда? У нее - рог. А на брюхе - пупырышки. И ножки, сросшиеся ножки. Ну вот… рог - это не рог вовсе. Это - антенна! А пупырышки - кнопочки! А сросшиеся откидные ножки - это флиппер, откидная крышечка! А сам ушебти - это отлитая из золота… модель мобильного телефона!!!
Тут эксперт не выдержал и с диким воплем кинулся звать на помощь.
- Кнопочки, рожки, - бормотал Жан-Люк Пелисье, маршируя по погребальной камере и отдавая кому-то честь, - флиппер, откидные ножки… Кнопочки… телефон! Мо-ряч-ки-и-и!!!
Не переставая бормотать, он ходил по камере, непрерывно шаря перед собой руками. В таком виде его отвезли в Каир, а оттуда самолетом в Париж, в сумасшедший дом.

Часть I
ВОЗВРАЩЕНИЕ БОГОВ

…Но спускаемся мы с покоренных вершин,
Что же делать?
- И боги спускались на землю.
Высоцкий

Глава первая
БЕСКУЛЬТУРНО-ИСТОРИЧЕСКИЙ КОНТАКТ

1

Пришествие из космоса было банальным, как смятая упаковка кефира в мусорном ведре.
Звездные пустоши, как и водится испокон веку, дышали таким испепеляющим холодом, пронизывающие их иглы света были так тонки и смертоносны, что любая мысль о разумной жизни казалась гнусным фарсом и провокацией. Впрочем, как утверждал двоюродный брат одного из главных героев нижеследующего повествования, космонавт, лично у него выход в открытый космос отчего-то ассоциируется с подгоревшей тушеной капустой. Не следует, однако же, опираться на мнение этого достойного эксперта по космосу, потому что свои последние дни он коротал в психиатрической клинике, где подгоревшая тушеная капуста была как раз основным пунктом в меню.
Космическая КАСТРЮЛЯ приближалась к Земле. По идее, из уважения к космическим путешественникам кастрюлю следовало бы назвать космическим кораблем или, боже упаси, звездолетом. Но уж слишком непохож был этот неуклюжий предмет на филигранно-изысканное - «звездолет».
Звучный голос, полный вибрирующей, гулкой мощи, прогрохотал:
- Прррекратить немедленно! Ибо прриближаемся мы к пределу, сужденному нам вельвой!
Нет, конечно, соглашусь с вами, что звуковые волны не могут распространяться здесь, в безвоздушном пространстве, но так или иначе в ответ прогремел басовитый рык, от которого шарахнулся малогабаритный осколок метеорита и, вписавшись в поле тяготения голубеющей в черном разломе космоса планеты, ухнул куда-то туда.
С явной гнусной целью нарушить нормальную жизнь обитателей этого голубого мира.
А рык продолжался:
- Не пристало мне слушать бредни недостойного этого глупца. Сказал он, что отец мой Тор Одинсон…
- Доколе слушать мне это! - зычно гаркнул третий голос, испущенный глоткой, по могуществу своих вокальных данных много превосходящей первые две, - хриплый, сочный, чуть надтреснутый: - Ужели уваженья нету в вас, окаянных берсерках! Немедля умолкните!
И бесформенный, чуть сплюснутый с боков предмет (космическая КАСТРЮЛЯ) с вихревым радужным цветком пламени, выбивающимся из-под «крышки», с неимоверным грохотом рассек атмосферу голубой планеты и ринулся вниз. Туда, где с пугающей быстротой начало нарастать лоно веселого мира по имени Земля.

2

Россия, май 2004 года
Великолепный майский день догорал. Стынущее солнце багрово наползало на горизонт, вжималось, тонуло в нем, словно выдавливая из себя алое студенистое месиво. Длинные руки солнца тянулись по поверхности речных вод, нисколько не тревожа все густеющей мошкары.
Все новые легионы мошкаро-комариного воинства выныривали из обгорело чернеющих по берегам камышей, выглядящих так нездорово, словно они сидели на пайке наравне с голодающими Замбии и Верхней Вольты.
За рекой шумел луг, густо поросший клевером. По его поверхности пробегали волны, нагоняемые порывами рваного предвечернего ветра. Пасшийся на самой окраине луга одинокий козел сиротливо заблеял, потому как в его убогом мозгу вдруг словно зашевелились ледяные иглы жуткого, дикого, непередаваемого ужаса.
Козел выплюнул пучок травы и, высоко вскидывая задние ноги, споро рванулся к реке.
Казалось, грозы не предвиделось. Небо было безоблачно, только несколько одиноких белесых облачков, полупрозрачных, как нижнее белье женщины нестрогого поведения, плыло в темнеющей майской вышине.
Но вот прокатился грохот - словно раскат грома, странного, хрипящего, надсадного, будто шершавым напильником проводящего по железу. Он нарастал с каждой секундой, и вот в небе блеснуло что-то черное, неимоверно быстрое, шлепнулось на луг, как жаба брюхом о болотную ряску, прокатилось по траве, оставляя за собой полосу выжженной травы и покореженных, вырванных с корнем деревьев, и остановилось на самом берегу реки, едва не придавив обезумевшего от ужаса козла.
На берегу реки застыл некий гибрид не в меру разросшегося танка и неопрятного деревенского сарая только размерами достигающего самолетного ангара. А еще - если все это вообще могло втиснуться в мозг козла - оно было похоже на кухонную утварь, используемую у обитателей Земли. Называют эту утварь кастрюлей.
В корпусе этого непонятного сооружения зияло несколько довольно широких щелей, из которых в данный момент валил густой дым, словно там, внутри, восторженно жгли низкосортную солярку. Потом донесся грохот, скрежет, пыхтение, просочились звуки, отдаленно напоминающие блеяние только что позорно сбежавшего с места событий животного, но несравненно более басовитые и раскатистые.
Затем чудовищный удар сотряс до основания все сооружение, с хрустом распахнулась массивная металлическая створка, и в образовавшемся проеме размером эдак метра четыре показалась гигантская фигура, через которую просвечивали очертания второй, немногим, совсем немногим уступающей ей размерами.
Это был высокий небритый мужичина с нечесаной гривой пегих волос, с наглой красной физиономией и реденькой рыжей бороденкой, придававшей ее счастливому обладателю довольно комичный вид. Впрочем, широченные плечи, выпирающие могучие ключицы и перекатывающиеся под смуглой кожей шары мощных мускулов тут же поубавляли желания повеселиться.
За ним из полутанка-полуангара выскочил громадный черный, с проседью, хромой козел с точно такой же, как у мужика, бородой. Тварь была размером с доброго жеребца-тяжеловоза и в придачу трубила носом, как Иисус Навин в свою знаменитую стенодробительнуютрубу.
- Цыть, Тангриснир! - гаркнул рыжебородый на козла, когда мерзкое отродье ухватило здоровенными зубищами выпирающую деталь железной болванки, на которой они сюда приземлились, и начало со скрежетом ее отдирать. - Тоже мне досталось золотце в наследство от папаши…
- Угомони тварь сию, Эллер, - сказал вышедший вслед за рыжебородым здоровяком и козлом белокурый бородатый мужчина с яркими синими миндалевидными глазами. - Они с Поджо на пару… все тут пожрут, дай им волю, клянусь черепом Кронида!
- Вырви мне глаз Ермунганд, если сейчас не май устилает верхушки дней, клянусь престолом Хлидскь-яльв! - просипел вышедший вслед за ним высоченный тощий старик в широкополой шляпе и голубом драном плаще в каких-то бурых пятнах, вероятно не стиранном от сотворения мира. Очевидно, рекламная кампания порошка «Тайд» еще не докатилась до обитателя иных миров. Выглядел он не только немыто, но и вообще сурово. На его внушительном плече сидел здоровенный черный ворон, но не с черными гляделками-бусинками, а с вполне осмысленными, почти человеческими глазами.
- Стало быть, время приспело уже для зимы Фимбульветер! - добавил величественный неряха.
- Не надо, о отец бо… - начал было рыжебородый, а огромный козел подпрыгнул на задних ногах, каждая из которых была толщиной с хорошую оглоблю… но было поздно.
Старикан в широкополой шляпе и пятнистом голубом плаще выступил вперед и, вырвав из-за спины громадный сучковатый посох, со свистом взмахнул им над головой.
Что-то сгустилось и потемнело в вечернем майском небе, в котором невинный теплый ветер, дурачась, гонял облака - и тут же затих, видно почуяв, что на сегодня время дурачеств кончилось. Промозглая серая пелена, как сачок энтомолога на незадачливую бабочку, опустилась на луг, и тотчас словно ниоткуда повалили крупные, как порция сладкой сахарной ваты, обжигающе холодные хлопья снега.
Тут же стало пронизывающе холодно. Промозглый пепельно-серый туман, до отказа насытившийся мелкими частичками льда, пролился в траву еще раньше, чем первые снежинки - если так можно назвать эти летающие сугробы! - коснулись буйно зеленеющей земли…
- Ибо время приспело для зимы Фимбульветер! - удовлетворенно повторил разрушивший все прогнозы синоптиков старик, а рыжебородый в сердцах пнул ногой ни в чем не повинного козла и с хмурым лицом повернулся к толпящимся в проеме сородичам…

3

- Хорошо сидим.
- Да, это верно. В кои-то веки разгреблись с этой работой и выбрались. С прошлого года собирались.
Трое молодых мужиков, сидящих за столом в предбаннике и с наслаждением попивавших холодное пиво из только что извлеченного из холодильника ящика и заедавших все это раками и крабовым мясом, переглянулись. И один из них, самый здоровенный, с блестящим черепом и безмятежным лицом, свободным от проявлений интеллекта, наклонился к холодильнику и извлек из него бутылку водки.
- Нехилая у тебя дача, Колян, что ни говори, - вздохнул второй, вожделенно глядя на то, как здоровяк умело открывает бутыль с излюбленным российским зельем. - Умеешь, в натуре, бабки сшибать.
- А я тебе сколько раз говорил: уходи из своей мусарни, то есть ментовки, и айда ко мне в бригаду. То есть в фирму. Пацаны сейчас в легал кинулись, отмытый нал, адвокаты, юристы, чистая работа, без напряга, без криминала. Поднимешься, человеком себя почувствуешь! - чуть шепелявя (скорее по привычке, потому что во рту были заботливо высажены два ряда прекрасных, частью металлокерамических зубов), снисходительно проговорил Колян и разлил водку по стаканам.
- Да твою бригаду давно пересажать надо.
- Ну вот и сажай, Василь. И сам сиди на этом… грошовом лавэ! - фыркнул Колян.
- Ну ладно, хватит вам пререкаться, - сказал третий, наиболее интеллигентного из всех собравшихся вида худощавый парень лет двадцати семи. - Давайте лучше за встречу!
- За встречу!

1 Следующая страница


Семь отмычек Всевластия 2

Встреча в самом деле стоила того, чтобы за нее выпили. Потому что собравшиеся в загородном доме Коляна парни были старыми друзьями по двору и школе, которую они окончили почти десять лет назад. Судьба пустила их по разным дорожкам, как тех трех былинных братьев, что стояли у камня на перекрестке трех троп: «Направо пойдешь - коня потеряешь, налево пойдешь - сам погибнешь, а вперед пойдешь - назад повернешь».
Никто из них не повернул назад и не погиб. Что касается коня, то у Коли Ковалева, который из всей троицы наиболее преуспел, было этих коней аж три, да еще каких - железных, заморских: джип «Опель Фронтера», шестая модель «ауди», ну и конечно «мерин». Хотя и пятисотый, и изрядно уже потрепанный.
Несложно сообразить, что при такой «конюшне» Николай Ковалев не мог оказаться не кем иным, кроме как представителем криминальных структур. Проще говоря, преуспевающим бандитом средней руки. Несмотря на то что от этого достойного поприща он усиленно «отмазывался», по крайней мере в глазах друзей.
Остальные двое в материальном плане подвизались в жизни не столь удачно: Василь, он же Василий Борисович Васягин, дожив до двадцати семи лет и не нажив ни квартиры, ни ума, ни положения в обществе, мыкался в звании сержанта милиции. Ковалев не без оснований определял его место в жизни и векторы жизненных перемещений меткой и точной идиомой от недр народных: «болтается, как дерьмо в проруби».
Третий же, Женя Афанасьев, был журналистом и по совместительству подмолачивал на тучной ниве российского пиара. Ковалев всегда говорил, что только ядовитый язык и разболтанность мешают Евгению сделать приличную карьеру - и не в журналистике, которую Колян именовал не иначе как пачкотней, а, скажем, в коммерческой адвокатуре.
Впрочем, от своих одноклассников, описанных выше, Афанасьев отличался несомненным интеллектом и эмоциональной развитостью, то есть мог отреагировать на картины старых мастеров или скрипичный концерт иначе, нежели восклицаниями типа «ы, круто, блин!» или цитатой из Коли Ковалева о дирижере: «А че это типа там на сцене вертухай музычку зажигает?» Располагал Афанасьев и известной эрудицией, что, впрочем, пока не помогло ему достигнуть на жизненном поприще больших успехов или стяжать хотя бы кратковременные, но громкие победы.
«Какие мои годы, - говорил по этому поводу, не очень весело прищуривая правый глаз, сам Афанасьев. - Будет еще…» Он даже представить не мог, до какой милой буквальности вскоре вызреет эта фраза: «КАКИЕ мои годы».
Выпив, три друга встали из-за стола и, пожмурившись друг на друга, решили искупаться в речке, благо была она очень чистой да и вода в ней почти теплой. Особенно для этой свирепой весны, когда до середины мая стояли едва ли не морозы и только с третьей декады обвалилось долгожданное тепло, быстро разросшееся прямо-таки в жару.
Один Колян метафористично глянул на недопитую водку и сказал:
- Не, пацаны… в натуре, в речке? У меня же тут два бассейна, джакузи и все такое… вы че? Можно отлично выкупаться прямо в доме. Потом подумаем, как нам, как говорят умные бакланы, разнообразить досуг! Ну там девчонок подтянуть! Ну а пока - в джакузи!
- У брателло Кузи два-а больших джакузи, один серый, другой белый - два-а больших джакузи-и! - с готовностью пропел Вася Васягин.
- Э-э, Коля, - возразил Афанасьев, не обращая внимания на соло Васягина, - да разве самый лучший бассейн может сравниться с речкой, что у тебя тут под боком протекает? Не понимаешь ты своего счастья, брат. Надо тебе было возле какого-нибудь заросшего канализационного арыка застроиться, типа такого, из какого моя тетка воду таскает, чтобы свои чертовы помидоры поливать. Огородница… Так они у нее дохнут постоянно.
- А! - Ковалев махнул рукой. - Пошли!
Дверь распахнулась, и в ее проеме… закружилось несколько СНЕЖИНОК. Жутким холодом рвануло в предбанник, короткий снежный вихрь, на секунду заклубившись под потолком, вдруг обернулся огромным черным вороном. Птица спланировала на стол и, поддев огромным клювом бутылку водки, опрокинула ее.
Парни остолбенели.
- То есть как это? - пробормотал Женя. - Мужики… это как? Мы ж вроде… только сели. А уже - допились.
Ковалев икнул, попятился и, потянув тренировочные штаны вверх, пробормотал:
- Так… пора завязывать с бухаловом.
Первым опомнился Васягин. Он подлетел к стене, на которой висело его форменное обмундирование, выхватил из кобуры табельный «Макаров», после секундного замешательства схватил еще и излюбленное оружие доблестной российской милиции - резиновую дубинку под названием «демократизатор», и выскочил из бани.
И обомлел.
Небо, еще недавно бывшее темно-голубым и ласковым, разительно переменилось. Низкие свинцовые тучи нависли над уже сильно заснеженной землей. Из них сплошным, сливающимся в одну беспросветную пелену обвалом сыпались крупные хлопья снега. Пронизывающий ветер рванул вновь, и Васягин, неподобающе пронзительно для милицейского чина в звании сержанта взвизгнув, отскочил в предбанник, конвульсивно взмахнув дубинкой. Словно стараясь призвать к порядку несколько здоровенных хлопьев снега, колючих, обжигающе холодных, которыми с возмутительной наглостью залепило голую грудь, плечи и лицо сержанта.
- Белая горячка… - выдохнул Афанасьев и присел на корточки. - Мужики, кроет!!!
Из снежного месива прямо на журналиста вдруг вынырнула странная фигура. Это был мужчина, обряженный в жуткие лохмотья. За ним появился второй, несший на руках тощего старика в плаще и крепко нахлобученной на голову шляпе. Крепко - это потому, что шляпа не падала, несмотря на то что голова старика свешивалась едва ли не до земли, открывая иссохшую, жилистую шею.
Мужчина молча прошагал мимо онемевших от изумления троих друзей, задев головой притолоку, ввалился в предбанник и без предисловий уложил старика на лавку.
- Э-э, мужики, - вскинулся Колян. - Да вы че, в натуре? Че такое? Че за накат? Так рулить не годится!
Он вскинул глаза и наткнулся взглядом на стоящего в дверях бани высоченного белокурого атлета с ярко-голубыми глазами и чеканными чертами лица. Тот медленно провел по лицу Коляна застывшим, отсутствующим взором, и Колян попятился, почувствовав, что ему в мозг словно воткнули ледяную иглу, а вдоль позвоночника и в локтях запузырился острый, болезненный холод.
Белокурый сделал шаг вперед и как-то сразу настиг Коляна. Протянул руку и коснулся рукой лба Ковалева, и словно тонкая, прожигающая кожу металлическая паутина опутала голову владельца дачи. Животный страх мокро вскипел на ладонях, на лбу, заискрился мурашками по спине, тяжело перевернулся и сдавил внутренности.
- Твой дом сей? - медленно проговорил белокурый, впившись в лицо Ковалева все тем же холодным и неподвижным, едва ли человеческим взглядом. Примерно такой же взгляд был у бывшей Ковалевской тещи, когда при ней упоминали о ее любимом экс-зяте Колюшке.
- М-мой, да, - пролепетал Ковалев, который даже перед бандой своего главного криминального конкурента Боряна Бокалова, откликавшегося на погоняло Кинг-Конг Жив, и наглым следователем-«важняком» областного угрозыска не дрожал так мелко и позорно.
- Нужна помощь твоя. Отцу нашему, в пределах ваших прославленному под славным именем Один, он же Вотан, он же Хрофт, он же…
Старик на лавке тяжело приподнялся на локте и пронзил белокурого суровым взглядом - взглядом единственного глаза, буравящего не хуже сверла бормашины! - едва удерживаясь на ногах, отметил уткнувшийся головой в притолоку Афанасьев…
Побуравив белокурого этим жутким взором несколько секунд, старик снова уронил голову на лавку и начал глубоко, шумно дышать. Женя в детстве видел в зоопарке больного бегемота, тот дышал примерно так же. По всей видимости, перехватил старикашка чего-то, предположил в тот же момент Васягин. Ковалев же воздержался и от мыслей, и от комментариев: во время этой фантасмагорической сцены он все время открывал и закрывал рот, верно порываясь послать орду нечесаных и невесть откуда взявшихся гостей куда подальше.
Стоявший у дверей рыжебородый здоровяк распахнул свое рванье и начал усиленно начесывать густейшую шерсть на груди. Из нее вывалилась огромнейших размеров вошь и упала прямо на ногу Коляну, которого буквально скорчило от отвращения.
- Да ты мне че тут творишь, блин, козел… - начал было он, но тут же был остановлен рыком рыжебородого заповедника для нательных домашних животных:
- Уж не меня ли назвал ты козлом, головешка? - Колян ощутил, как в ногах пухнет предательская рыхлая вата.
Белокурый продолжал хлопотать над стариком, и потому никто не помешал рыжебородому одним шагом преодолеть разделяющее его и Ковалева пространство, схватить не самого хилого и жидкокостного Коляна одной рукой за подбородок и поднять в воздух с такой легкостью, как будто кандидат в мастера спорта по боксу Ковалев весил, как рахитичный недомерок из школы для умственно отсталых.
Мгновенно рассвирепевший брателло извернулся и брыкнул рыжебородого амбала обеими ногами в грудь.
С таким же успехом он мог приложиться, скажем, к гранитной скале.
Нет, под ногами что-то хрустнуло, но, судя по всему, это было отнюдь не ребро рыжебородого, а брат-близнец той вши, которая в данный момент нарезала круги по полу коляновского предбанника, играя в шестикратного чемпиона мира Михаэля Шумахера.
- Выбил бы я мозг из жалкой твоей человеческой башки, - прогремел рыжебородый, - да лишь тем тебя и могу оправдать, что не видел ты козлов настоящих! Идем!
Продолжая удерживать несчастного братка на одной руке так, что ступни Коляна мотались в тридцати сантиметрах от пола (это ж какая силища нужна! - в ужасе осознания свело судорогой мозги Коляна), рыжебородый вынес его из предбанника на невесть откуда нагрянувший холод. И опустил на скорчившуюся траву, уже затянутую инеем и побитую снегом и ветром.
- Воззрись, смертный!
И Колян посмотрел. Еще бы ему не смотреть!.. Тотчас же из груди его вырвалось нечленораздельное матерное ругательство, в котором гармонично сплелись изумление и ярость.
Возле его новенького джипа, купленного на честно отжатые у лохов и конкурентов то ли семьдесят, то ли пятьдесят штук баксов, стояла огромная лохматая тварь. Своими неимоверными размерами она напоминала больше лошадь, чем козла. Только шлейф умопомрачительной вони, которую порывами ветра время от времени относило на Коляна, свидетельствовал о том, что перед Ковалевым действительно козел.
У Коляна заслезились глаза и перехватило дыхание. И в это самое мгновение тварь, меланхолично что-то пережевывающая, зыркнула на Ковалева своими глазищами. Каждый по плошке!..
…И, схватив зубами за бампер (три штуки баксов, едри твою в дышло!), начала со скрежетом его отдирать.
Закрывающая же радиатор решетка, в народе именуемая «кенгурятником», уже была погнута и изуродована так, словно в нее, пусть и на малой скорости, въехал «КамАЗ».
- Э-э-э! - завопил Ковалев. - Ты че, сука! У меня брат космонавт! Да я тебя на коленвалу крутил!.. Убью, сучара! Ах ты, недоносок овечий!
Впрочем, осуществить все продекларированное Колян Ковалев не осмелился. Он замер на полдороге и, поспешно прихлопнув рот, быстро оглянулся на хозяина козла.
Рыжебородый, несмотря на габариты, достойные олимпийского чемпиона по тяжелой атлетике в сверхтяжелом весе Андрея Чемеркина, судя по всему, был довольно добродушен. Потому что на этот раз он только пожал плечами и меланхолично произнес:
- Не поймешь тебя. То меня, великого Эллера, называешь ты козлом, а теперь козла, самого что ни на есть чистопородного, причисляешь к племени то овечьему, то собачьему. «Сука». Да еще к полу женскому… Да будет тебе известно, что козел сей - мужеского полу. Взгляни, какие у него…
Колян коротко взвыл, зажмурился и, поджав под себя ноги, рыхло завалился в кусты.

4

В то время как рыжебородый Эллер показывал Коляну, что такое настоящий козел со всем к тому прилагающимся, блондин продолжал хлопотать над стариком в плаще.
Он делал над ним какие-то шаманские пассы руками, отчего под светлой кожей перекатывались бугры просто грандиозных мыши, бормотал что-то на захлебывающемся мелодичном языке с бесконечными поющими гласными - разумеется, непонятном для Афанасьева и Васягина. Последнее неудивительно: Васягин вообще кроме родного матерного владел только русским, да и то со словарем, то бишь с протоколом. А вот Афанасьев знал английский, французский, немного испанский и финский (с бо-о-ольшим словарем). Он нашел, что речь неизвестного больше всего клонится к финскому, однако же ни слова не понимал.
В этот момент блондин, представляющийся братом милосердия, повернулся к ним и сказал (теперь уже, разумеется, по-русски, совершенно без акцента, но с какими-то странными интонациями и теми ясными, округлыми окончаниями слов, что легче всего выдают чужака):
- Глаза нашего отца застилает тьма. Мне нужна помощь. Конечно, такие черви, как вы, мало что могут, но мать моя говорила, что даже вы, люди, способны приносить массу хлопот. А значит, и уводить от них.
Первым заговорил Афанасьев. Несмотря на то что он слышал слово «черви» только на рыбалке да на уроках зоологии в восьмом классе, и уж никак не в приложении к себе самому, он сделал вид, что это совершенно нормально, и произнес:
- Мы бы помогли… но что у него болит?
- Болит? У него ничего не может болеть. Ему нужно лекарство.
«По всей видимости, взгляды на медицину у меня и у этого набора мышц расходятся, и весьма существенно», - подумал Евгений. А сержант Васягин, по месту работы знавший, что можно предложить в качестве лекарства людям в лохмотьях, вваливающимся в чужой дом - а именно несколько профилактических ударов резиновой дубинкой, - только глупо захлопал глазами.
- Но что случилось?
Белокурый атлет снова повел в сторону Афанасьева голубыми миндалевидными глазами, и Женя, как еще совсем недавно Колян Ковалев, почувствовал, как в позвоночник втыкаются и жестоко ворочаются в нем ледяные иглы.
- Отец наш замутил небо, как во время оно, - наконец изрек белокурый, - он покинул ваш мир, когда наступил час, тому подобающий.
- Кого?
- В вашем мире таких, как мы, называли БОГАМИ, - уже нетерпеливо ответил шкафоподобный пришелец. - Но некогда мне вести с тобой пустые разговоры, червь. Отцу нашему нужно выпить что-то, что вольет в него силы.
- Что-нибудь вроде медовухи, что пивал я на перепутье миров на постоялом дворе у посредника Сверра, - пробормотал старик в шляпе.
- Выпить? - оцепенело проговорил Женя, который обеспокоился не столько смыслом и тоном сказанного, сколько габаритами этих людей. - Выпить есть. Это запросто. Вот. Должно помочь. Кстати, хорошая водка. У меня, когда ангина или там, скажем, грипп, я всегда - вместо лекарства… это…
И он протянул белокурому еще не распечатанную бутылку водки «Кристалл». Тот принял ее двумя пальцами, легонько сжал, и бутылка лопнула с жалобным стеклянным лепетом. Осколки посыпались на пол, и хлынула водка, заливая и попутно дезинфицируя грязные ступни белокурого. При этом тип, столь небрежно обращающийся с водкой, даже не порезался. «Да, - подумал Афанасьев, - точно, сумасшедший. Боли не чувствует».
Старик на лавке раздул ноздри и, вдохнув водочный аромат, произнес, не открывая глаз, вернее, одного-единственного глаза:
- Да, Альдаир, это поможет.
- Есть у вас еще такой же сосуд? - надменно спросил белокурый, поднимаясь во весь рост и едва не задевая головой притолоку.
Афанасьев пожал плечами, а сержант Васягин бросился к холодильнику и выволок оттуда целый ящик водки. Евгений принял у него спасительное лекарство и передал белокурому, поименованному стариком в шляпе Альдаиром:
- Так бы сразу и сказали, что водка нужна. Мы тоже этим все хвори преимущественно лечим. Я же говорил…
Его не слушали. Блондинистый атлет Альдаир бережно приподнял старика на лавке и протянул ему бутылку водки.
И тут началось самое интересное.
Старик, растянувшийся на лавке с видом Карлсона, бормочущего о том, что он самый больной в мире человек, споро облапил бутылку, показавшуюся удивительно хрупкой и маленькой в этой огромной красной лапище. И, одним неуловимым движением челюстей отхватив горлышко и выплюнув то, что от него осталось (стеклянную труху!), на пол, вторично поднес изуродованную бутыль ко рту.
Водка, клокоча и завиваясь спиралями, полилась в глотку, а в голове охреневшего Афанасьева, точно так же клокоча и завиваясь спиралями, потекли обрывки мыслей: сборная алкоголиков и борцов-тяжеловесов сумасшедшего дома… белая горячка… чего это нам сегодня подсунули на правах водки «Кристалл»?
Старик выхлестал бутылку за считаные секунды, а потом приподнялся с лавки и, протянув длиннейшую клешневатую руку, схватил вторую бутылку и отправил ее вслед за первой. С непринужденностью и одновременно жадностью, с которыми обычно утоляют жажду в пору июльской жары каким-нибудь невинным квасом.
После того как все рекорды алкоголизма пали - даже в глазах сержанта Васягина, в свое время работавшего в медвытрезвителе и повидавшего просто-таки титанов и гигантов, Рембрандтов и Гоголей пьянки, - старик в шляпе изменил свое положение на лавке, а потом и вовсе сел.
Его пергаментное лицо, испещренное глубокими морщинами, на глазах разгладилось, просветлело и приобрело осмысленный вид. Он расправил плечи, и Афанасьев с удивлением увидел, что тот, кто еще недавно казался немощным и обессиленным, в плечах не уступает белокурому гиганту, смотревшему на преображение своего «отца» со смутной тревогой, впрочем быстро переплавившейся в сдержанную радость.
- Благодарю, - гулко пророкотал старик. На полке подпрыгнула посуда. - Справился я с немощью своей недостойной. Пора и о деле подумать. Кто хозяин сего дома?
Вася Васягин открыл было рот, но за мента, могущего ляпнуть не в тему, ответил Женя Афанасьев:
- А хозяина дома ваш этот… рыжий, здоровенный, который с бородой… уволок куда-то.
- Эллер?
- Не знаю, как его зовут, но то, что он пошел показывать Коляну какого-то козла, так это исторический факт, - ответил Афанасьев.
Он уже смирился с тем, что его взгляд на жизнь стал клинически неадекватен. Быть может, все эти атлеты в рубищах с диковинным архаизированным выговором, все их козлы и вороны, а также невесть откуда прорисовавшаяся на горизонте матерая зима - все это лишь плод его больного воображения? И нужно вести себя спокойно и принять шизофренические фокусы и заморочки сознания как… следствие нездорового образа жизни, что ли.
Хотя, конечно, он понимал, что все это наяву. Несмотря на то что… ну, этого просто не могло быть!
- С козлом ушли, - повторил Женя.
Услышав о рыжебородом и его козле, белокурый Альдаир громоподобно захохотал. Старик в шляпе посмотрел на него неодобрительно, а потом снова повернулся к Жене Афанасьеву и отрывисто бросил - как рубанул тяжеленным топором:
- Я вижу, что ты мог бы послужить нам. Ты уже сделал первый шаг к тому, чтобы стать ближе к ступеням престола. Продолжи начатое тобой, человек. Ты расскажешь нам о том, как изменился твой мир за эти двадцать пять лет, как я его оставил.
Афанасьев пожал плечами и пробормотал:
- А что могло произойти за двадцать пять лет? Господи… ну перестройка, компьютеры там да и… Президента мы нового выбрали. Ну, евро ввели в Европе. В Ираке была заварушка, Штаты наглеют.
- Кто такие эти Штаты и как посмели?
- Да вы что… С Луны свалились, что ли? - отозвался Афанасьев, взявшись пальцами за виски и зажмурившись.
Ответом ему был неожиданно добродушный смешок:
- Не с Луны. С Аль Дионны, человек. Из мира двойной звезды, лиловой и алой. Слыхал?
Васягин, который при последних словах старика хлебнул водки и закашлялся, с усилием прохрипел:
- Что за… нарушение паспортного режима? Аль Дионна… Ближний Восток, что ли? Бен… будь он неладен!..
Афанасьев засмеялся так, как смеялся при нем самом его сосед Иван Филиппыч по прозвищу Громозека, которого забрали в психиатрическую клинику после особо интенсивного приступа белой горячки:
- Ничего себе ближний, Вася…
- Двадцать пять лет в пересчете на НАШЕ летосчисление не был я здесь, о черви! - изрек старик сурово. - На ваше время это будет четыре тысячи… больше четырех тысяч лет, почти пять тысяч лет с того мгновения, когда сын мой Хеймдалль возвестил о наступлении Рагнарека…
- Рагна… грека… г-а-авно в реку… чего? - пробормотал Васягин, подозревая, что старик сказал что-то явно неприличное и предусмотренное административным кодексом в статье о нарушении общественного порядка.
Афанасьев же посмотрел сначала на старика в плаще, потом на громадного ворона, усевшегося тому на плечо и буравившего журналиста взглядом почти что человеческих глаз, и только потом ответил Васягину:
- Рагнарек, Вася. Гибель богов.

Глава вторая
КОНЦЕССИЯ ЛЮДИ - БОГИ НАЧИНАЕТ ФУНКЦИОНИРОВАТЬ

1

Старый Вотан быстро приходил в себя.
Литр выпитой - и, судя по всему, натощак - отличной русской водки неожиданно и для Альдаира, и для Эллера, наконец-то вернувшегося в баню вместе с окончательно охреневшим от всего происходящего Коляном, подействовал на старого диона благотворно.
Он крякнул и, привстав с лавки, посмотрел в окошко, где вызванная им искусственная непогода начала терять свою силу и разрушаться, как карточный домик. Выпавший на зеленую траву снег быстро таял, снежные хлопья, еще недавно насыщавшие пронизанный упругими порывами ветра морозный воздух, исчезли. Да и сам ветер улегся.
- Мне кажется, что такое уже было, - пробормотал Вотан, - но вот только когда…
- Это называется дежа вю, - сказал Афанасьев, - ощущение уже когда-то пережитого. Психологический эффект, вытекающий из обусловленности психофизических процессов…
Он осекся, вспомнив, с каким «светочами» имеет дело. Впрочем, на него воззрились, кажется, благосклонно. Единственный глаз Вотана поблескивал, как бутылочное стекло.
- Диковинны слова твои, - произнес старый невежда, - видно, большой учености ты человек.
Он хотел сказать еще что-то, но в этот момент в предбанник ввалился ненадолго отлучавшийся зачем-то рыжебородый Эллер и заорал:
- Тангриснир подавился! Оторвал трубу от тележки вот этого лысого, - он показал на Коляна, - а теперь лежит и пузыри пускает.
Колян похолодел: «труба» от «тележки» могла означать только одно: дорогостоящая деталь от его джипа. Да в нем, кроме дорогостоящих, других деталей и не было вовсе… Неужели проклятая тварь сожрала выхлопную трубу? А может, неграмотный детина с рыжей бородой имеет в виду бампер? Он для него тоже труба. Хотя теперь всему джипу - труба… Проглотил!!
- Переварит, - нехотя выговорил одноглазый, - он, помнится, еще и не такое жрал. Помню, Эллер, как-то раз отец твой Тор рыбачил с великаном Скрюмиром, так тот сапог потерял. Так и не нашли. А потом оказалось, что Тангриснир его, этот сапог, и проглотил. А уж сапог Скрюмира - это не какая-то там железка! Хотя… э-эх, - махнул он огромной клешневатой кистью, - все это было давно и неправда.
«Кажется, начинает говорить по-человечески, - подумал Женя Афанасьев. - А то такую ахинею загибал…»
- Вот что, - сказал Альдаир, - притомились мы в пути. Не мешало бы нам отведать чего-нибудь съестного… а?
И он выразительно посмотрел на бледного Коляна, который переминался с ноги на ногу, во все извилины думая о несчастной судьбе новенького джипа.
Поднять глаза на белокурого гостя, невесть откуда взявшегося, Ковалев больше не осмелился… Так он не пугался ни разу за всю свою жизнь. Даже в детском саду.

2

Приступили к обеду. За столом в просторной гостиной Ковалевского дома расселись семь мужчин и две женщины: российская диаспора в составе Коляна Ковалева, Жени Афанасьева и сержанта Васягина и незваные гости - Альдаир, Вотан, Эллер, румянощекий толстяк Поджо и две гостьи, Галлена и Анни. Оказывается, и такими деликатными особами был укомплектован экипаж проклятой космической кастрюли.
Братья меньшие, козел Тангриснир и ворон Вотана, ошивались где-то на дворе, и Ковалева прошибал холодный пот, когда он представлял, что они могут там натворить. О том, кто такие его гости, он боялся и задуматься: существам, способным организовать аттракцион «Зимняя метель» в конце мая и вытворять тому подобные необъяснимые штуки, наверняка не стоит возражать и уж тем более не следует выспрашивать, кто они такие.
Впрочем, когда первый шок минул, а новая порция качественной водочки под хорошую горяченькую закусочку сделала свое доброе дело, Колян помаленьку оттаял.
С Афанасьевым это произошло еще раньше.
Журналист по профессии, он мало чему мог удивиться, да и вообще после экспериментов родных правителей, имевших место в минувшем столетии, русского человека не особо поразишь даже концом света и вторым пришествием Христа.
Христос не Христос, но чем дальше Афанасьев смотрел на гостей, тем больше понимал, что эти удивительные и замысловатые существа и впрямь - в самом что ни на есть прямом смысле этого выражения - не от мира сего. А вовсе не труппа трюкачей, сбежавших из цирка для умалишенных.
- Простите, уважаемый, а этот фокус с зимой не ваших ли рук дело? - спросил он у Вотана.
Одноглазый, только что умявший два батона колбасы салями вместе с упаковкой, покосился на Женю и, поковыряв пальцем в зубах, ответил не без самодовольства:
- Верно говоришь, человече. Хотел я напомнить себе о тех временах, когда был молод и тоже ходил по этой земле. Тогда она была другой. Совсем, совсем другой была та земля.
- Может, вы просто жили на севере? - почтительно предположил Афанасьев, уже по привычке прикрывая глаза.
- И там я жил. Везде был мой дом. Но теперь не тот я стал… не тот.
- В маразм впал, - проворчал Эллер, соревновавшийся в прожорливости со своим братом Поджо (хотя радовало уже то, что не со своим козлом Тангрисниром). - Зиму придумал… блюститель времен года…
Впрочем, сказано это было так тихо, что слова Эллера слышала только Галлена, темноволосая статная дамочка, чем-то напомнившая Коляну Ковалеву то ли его последнюю подружку-модельершу, то ли звезду российского кино Анну Самохину. Чужеземная «Самохина» сохранила на лице невозмутимую понимающую усмешку. Улыбалась она во весь рот, и Васягин, который от отупения принялся считать ее крупные белые зубы, решил априори, что их гораздо больше, чем тридцать два.
Тут его всколыхнуло.
- Я одного не пойму, - изумленно произнес мент Васягин, - если вы утверждаете, что вообще первый раз в Российской Федерации и только что прибыли сюда, то откуда вы… это самое… знаете наш язык?
Альдаир снисходительно улыбнулся, а рыжий Эллер захохотал в голос, так что уши заложило не хуже чем при взлете авиалайнера:
- Да от тебя самого! Правда, многое непонятно мне в том, что выудили мы из ваших голов… (Колян Ковалев тут же вспомнил то ощущение, когда ему словно оплели голову нагретой тончайшей металлической паутиной), но… я думаю, разъясните вы все своим будущим повелителям. Вот, например, что такое «трезвяк»? Сдается мне по тем обрывкам, что уловил я в голове твоей, «трезвяк», он же «вытрезвитель», - это чертог, в коем обретаются только избранные гости. Славен я и желаю гостить в том «трезвяке» и быть там гостем знатным! - прогремел Эллер.
- Напьешься - будешь, - пробурчал Васягин.
- Хорошо, - сказал Афанасьев, выслушав эту тщеславную тираду Эллера и придержав за руку Васягина, кажется порывавшегося сказать что-то еще. - Значит, насколько я понимаю… вы утверждаете, что вы Один, скандинавский бог?
- Истинно так. В вашем мире звали меня Один.
- А ЭТИ… ЛЮДИ… МММ…
- Мы дионы, - уточнил Альтаир. - Кажется, говорил я тебе об этом, человек. Мы потомки ваших богов. Я - сын Зеурса, в вашем мире известного как Зевс.
Ковалев, в школе имевший по истории древнего мира твердую тройку с минусом, прослушал это утверждение белокурого гиганта с абсолютно безмятежным видом, зато сержант Васягин, которому все еще не давало покоя нарушение паспортно-визового режима, совершенное пришельцами, икнул и выговорил:
- Это который… в Древней Греции? Там… Солоника убили. Нет, его, конечно, не в древней, а уже в современной Греции, но… все равно…
- Не знаю, о чем ты говоришь, ничтожный, - надменно сказал Альдаир и высморкался в скатерть, - но мой отец, владыка ваших древних богов, послал меня сюда, чтобы снова править вами.
Афанасьев, слушавший диона с видом, с каким заботливый врач психиатрической клиники слушает особенно запущенного пациента, деликатно кашлянул и проговорил:
- Значит… насколько я понял, вы - потомки наших старых богов? Откуда же они пришли в наш мир?
- Да будет тебе известно, чужестранец, что те, кому твои звероподобные предки поклонялись, были изгнаны с планеты Аль Дионны. С тех пор минули многие тысячелетия, десятки тысячелетий по вашему времени. Жили они здесь и правили. А отправились сюда, в этот мир, чтобы пронести горькую чашу изгнания и не расплескать ее, - величаво объявил Альдаир, который, если не считать сморкания в скатерть, кажется, был наиболее воспитанным и красноречивым из всей компании. - Жили они здесь долгие годы, и потому это не ваш, а наш мир.
Люди молчали, подавленные странной и на свой манер безукоризненной логикой диона. Ведь порой и дубина является самым выверенным и основательным аргументом. Альдаир, выпив водки (три с половиной бутылки, как подсчитал неисправимый блюститель порядка Васягин), разговорился и повел свою речь дальше. Из его рассказа, увитого, как виноградными лозами, бесконечными восхвалениями предкам, удалось воссоздать, с чем и на каком основании эта инопланетная братия пожаловала на Землю в целом и на дачу к Коляну Ковалеву в частности.
«Причина вполне банальна, - думал Афанасьев. - Появились налогоплательщики из другого, чужого мира. Происшествие само по себе заурядное и многократно описанное в литературе и показанное в фильмах, но вот только последствия… Словом, прилетевшие к нам скитальцы из космоса тоже считают себя землянами. Чудесно! Помню, мой сосед по подъезду дядя Сеня, выпив, утверждал, что он эфиоп и к тому же то ли предок, то ли потомок Пушкина. Ничего… Такая мелочь - предок ли, потомок! Эх, дядя Сеня! А они, эти красавцы из бездны, утверждают, что здесь, в нашем мире значит, мотали космические сроки изгнания их близкие родственники - отцы, матери, дядюшки и тетушки. Выходит, Земля - это что-то вроде ссылки. Земля пять или семь тысячелетий тому назад - теперь уже не важно, тысячелетием больше, тысячелетием меньше! - была местом ссылки правонарушителей другой, более развитой цивилизации».
«Итак… - продолжал размышления Афанасьев. - Самая большая популяция космических беспределыциков жила в Средиземноморье. А что? Тепло, финики разные растут, маслины… Курорт. Они получили широкую известность под именами богов олимпийского пантеона. Зевс, Афина, Гера, Аполлон - уроженцы планеты Аль Дионна, обожествлявшиеся древними и вовсю безобразничавшие в своих владениях. Например, осчастливливающие своими инопланетными сперматозоидами земных женщин, в результате чего на свет появлялись полукровки с уникальными физическими характеристиками. Ну типа Геракла. Так, что ли, получается? А некоторые альдионниты селились на севере - например, те, что вошли в земную историю под именами асов, скандинавских богов: Один, Тор, Локи, Хеймдалль.
По россказням этого Альдаира, если прикинуть, выходит, что примерно в третьем тысячелетии до нашей эры, то есть пять тысяч лет назад, дионы покинули Землю, а вот теперь прибыли обратно их сыновья и дочери: трое мужчин и две женщины. А с ними дядюшка-наставник, этакий космический дядька Черномор - старый космический зэк Вотан, на Земле более известный как Один… И прибыли точно на дачу Коляна, где мы расслабляемся. Отличная перспектива отдыха!!!» - подвел итог своим мыслям Афанасьев и оглянулся вокруг себя. А потом поднял глаза.
Прямо на него в упор смотрел Вотан. Единственный глаз сверкал, как сталь клинка, окрасившегося к тому же кровью. Кажется, старикан был пьян как сапожник. Не исключено, что он принимает Афанасьева за инеистого или огненного великана, с которыми представители северного поколения дионов, именуемые асами, кажется, враждовали.
Женя сказал первое, что пришло ему на ум:
- Значит, вы прибыли сюда, чтобы снова установить свою власть над нашим миром?
- Так это и есть.
- Простите… а каким образом вы собираетесь это сделать?
Теперь замолчали гости. Перестали жевать. Все, за исключением рыхлого толстяка Поджо, который, по всей видимости, мало интересовался наполеоновскими планами установления мирового господства, а заботился все больше о своем желудке.
Первым заговорил одноглазый Вотан - глухо, гнусавым надорванным голосом, каким обычно озвучивают третьесортные американские фильмы ужасов:
- То есть как это, человек?… Ты хочешь сказать, что твои собратья посмеют сопротивляться нам… тем, кто были богами вашего мира?
- Вот именно что БЫЛИ, уважаемый, - терпеливо проговорил Афанасьев. - А за то время, что вы отсутствовали, здесь произошли большие изменения. Я бы даже сказал, очень большие изменения.
- Разве у вас больше не верят в богов? - звучным контральто презрительно проговорила Галлена.
- Почему не верят? Верят. Верят! Только у нас преимущественно… это… монотеизм.
- Непонятно мне это слово, - надменно произнес Альдаир и съел сникерс. Нет надобности еще раз говорить, что дионы не привыкли отделять содержимое от содержащего, так что сожрал вместе с упаковкой.
- Монотеизм - это такой религиозный строй, при котором верят не в нескольких богов, то есть в пантеон, а лишь в одного, - начал объяснять странным гостям Женя. - Вот, например, мусульмане верят в Аллаха, буддисты, стало быть, в Будду, христиане - в Иисуса Христа, иудеи - в Иегову, и так далее…
- А разве в Зевса больше никто не верит? - спросила Галлена. - Или в Одина? В Тора?
- Древнегреческие и скандинавские боги давно уже отошли в прошлое и… и наличествуют только в справочниках по мифологии… - академично начал было Афанасьев, забыв, что перед ним сидит живой скандинавский бог, да еще самый главный. - И тут же был заглушён рыком этого самого бога:

Предыдущая страница 2 Следующая страница


3 Антон Краснов

- Вот мы и пришли, чтобы напомнить о себе! И мы докажем, что все эти ваши моно…теисты просто забыли, кто должен ими повелевать!!!
Раскатам его голоса позавидовала бы любая фирма, выпускающая автосигнализацию. Афанасьев понял, что развеивать архаистические религиозные воззрения старого Вотана - это все равно что убеждать Гитлера организовать фонд помощи жертвам Холокоста. Тогда он решил не вызывать гнева пришельцев и хитроумно зашел с другой стороны:
- Возможно, что вы и правы, уважаемый Один, и я бы всеми своими силами, насколько могу, поспособствовал бы тому, чтобы вам был оказан достойный прием… но все-таки позвольте спросить: каким образом вы хотели бы объявить о том, что вернулись и отныне будете править?
- Пошлю вещую птицу - ворона! - гаркнул одноглазый старик. - Пусть упредит всех, что мы вновь явились в мир!!
Эта реплика старого аса не встретила понимания даже у его соотечественников: Альдаир пожал плечами, а Эллер, заслышав очередное чудачество деда, так и вовсе покрутил пальцем у виска: дескать, заворачивай, Маруська, старикашка спятил…
«Судя по всему, они взяли не только лексикон, - отметил про себя Женя Афанасьев, - иначе откуда бы этому Эллеру знать, что этот чисто русский, по крайней мере человеческий, жест с кручением пальца у виска обозначает сдвиг по фазе?»
- А что хочешь посоветовать нам ты? - Альдаир недобро прищурился на Афанасьева. - Зрю я, ты самый мудрый из живущих в сем мире?
- Гм… самый мудрый… это, конечно, сильно сказано. Я хотел бы посоветовать вам не применять силовых методов. Ведь, насколько я понимаю, вы хотите утвердиться силой?
- А он и правда мудро говорит, - удивленно произнес Вотан. -Да… ведь так мы и мыслили. Кто ж его знает, что произошло с людьми за то время, пока я отсутствовал?
- А произошло многое, - сказал Женя. - Люди стали очень сильными. Быть может, не такими сильными, как вы, я бы даже сказал… совсем не такими, но их сила - не в мускулах.
- Вот это верно, - согласился Один. - И в мое время сила была не в мускулах. Иначе как мог бы победить я болотного волка Фенрира, взращенного в кошмарных подземельях Етунхейма? Чем же изменилась сила людей?
«Кажется, несмотря на то что мы говорим на одном и том же языке, понимания мы не найдем, - раздраженно подумал Афанасьев и покосился на уже сильно пьяного Коляна, который вынул мобильник и сделал несколько попыток попасть в кнопочки. - Не иначе как вызвонит свою бригаду в полном составе, и тогда тут такое начнется!»
- Погоди, Коля, - остановил Афанасьев, вырывая у Ковалева сотовый. Потом повернулся к Альдаиру - кажется, самому здравомыслящему из всей этой разношерстной шизофренической компании - и проговорил: - Видите эту штуку? Так вот, при помощи ее я могу сообщить о том, что вы появились, хоть на противоположную сторону планеты. Достаточно нажать несколько кнопочек. А затем…
- Затем п-при малейшей опасности сюда в-ввышлют… в-в-в… вертолеты, - перебил его Васягин, тоже, кажется, пьяный и к тому же немилосердно пялящийся на красивых дионок, - об… объявят план-перехват…лучше - шар-рахнут баллистическими ракетами, и никакие м-молоты М-мьельнир… не помогут!! Вы что, не вплели… как в-война в Ираке?..
Удивительно, откуда простой российский мент выудил информацию о молоте скандинавского бога Тора - молоте, которым его владелец имел обыкновение швыряться во всех, кто не вызывал у него симпатии! - но только нельзя сказать, что это знание пошло ему на пользу. Потому что Эллер, уже обожравшийся и теперь вяло цедящий водку прямо из горла -все с тем же видом, словно он попивает квасок или компот - услышал название боевой принадлежности своего отца.
Неизвестно, какая жидкость из числа содержащихся в организме шибанула ему в голову, но только он привстал и, выбросив вперед руку, словно распрямившуюся пружину, схватил Васягина за шкирку и легко выволок из-за стола:
- Что ты сказа-ал?
Сержант уныло болтался в могучей руке и пытался зажмуриться.
Афанасьев поспешил вмешаться:
- Он сказал, что с современными людьми этого мира, мира Земли, нужно действовать другими методами.
- Отпусти его, Эллер, он уже посинел, - брезгливо произнес Альдаир. - Это какими же… ме-то-да-ми?
- По-хорошему. Да, да, по-хорошему. И тогда они все сами поймут и захотят вам подчиняться.
- А в какого бога веришь ты, человек? - в упор спросил Альдаир.
Женя попытался иронично улыбнуться, но его губы просто-напросто разъехались в какую-то неудобоваримую резиновую гримасу, как холодец под толкушкой для картофеля.
- Я христианин, - сказал он. - Я верю в Иисуса. Не то чтобы я верю, что он смотрит на меня и искренне сопереживает, как может смотреть и сопереживать, скажем, вот он, - Афанасьев показал на съехавшего на пол Васягина, - но просто… ммм… человек так устроен, что должен верить в Бога. Это… гм… его естественная потребность.
Пример сопереживающего Васягина оказался неудачным: Альдаир посмотрел на мента откровенно брезгливо и изрек:
- Я не понимаю, как ты можешь ставить имя своего бога рядом с именем вот этого… полудохлого червя. Но мне понравились твои слова про то, что человек так устроен, что должен верить в бога. В какого же бога вы все реально верите? Только не называй мне этих… моно…теистов. Это суть имена. Лучше скажи мне: есть ли такой бог, в которого истинно верят все твои земляки? Если есть, скажи, в чем его сила и как вы его зовете?
Все это до рези в желудке напоминало осточертевшие религиозные диспуты на рубеже девятнадцатого и двадцатого веков, и Женя поморщился: он вспомнил, как за ответ на примерно такой же вопрос ему еще в университете влепил «трояк» придурочный преподаватель религиоведения.
Но тут, быть может, на кону стояло нечто существенно большее, чем какая-то там оценка. Этим психически неадекватным гражданам из неведомого мира могло прийти в голову все что угодно.
А на расправу они, по всей видимости, коротки.
Но ответ Женя, кажется, знал.
- Такой бог есть, - сообщил он. - В него верят все. В том числе и в этой стране, где вы сейчас… находитесь. Да и везде. Везде его сила огромна.
- Как его имя?
Афанасьев окинул взглядом лица этих чудаковатых пришельцев, обращенные к нему - любопытствующие, настороженные, угрюмо-недоброжелательные или просто равнодушные, как у продолжавшего усердствовать на ниве чревоугодия Поджо, - и ответил коротко, как отрезал:
- Деньги.
- Кажется, я понимаю тебя, - сказал Альдаир, - деньгами у вас называют то, за что можно взять все что нужно. Так?
- Да.
- У нас на Аль Дионне, - медленно заговорила Галлена, - у нас точно так же определяется Закон. Тот, кто соблюдает его, может взять все что нужно. Значит, у них такой же бог, как и у нас.
Афанасьев, у которого эти схоластические заморочки странных гостей уже сидели в кишках и даже подбирались к другим, более основательно запрятанным внутренностям, не стал углубляться в тонкости, а просто пожал плечами: думайте, как хотите…
Тут отозвался старый Вотан. Произнося свою речь, он расцвечивал ее полнозвучным иканием, как будто кто-то колол дверью грецкие орехи.
- Я чувствую, что этот человек в самом деле… грэ-эк!.. говорит правду: мир изменился. Этот мир изменился, и мы не сможем больше быть в нем прежними. Такими, каким было наше старое… хррэ-эк!.. поколение, когда правило беспомощными людьми. Теперь же я чувствую мощь новых жителей этого мира. Эта мощь весьма в-велика. Грэ-эк!! - произвел он финальный физиологический акт.
- Вот-вот, - заговорил Афанасьев, обрадовавшись, что впавший в ностальгию по четырех-, пяти- или шеститысячелетней древности одноглазый бог наконец заговорил здраво, хоть и с помехами в речи. - Совершенно верно, господин Вотан. Нельзя кидаться на танк с топором…
- Что такое танк? - перебил его Эллер.
Афанасьев обернулся к нему и хотел уж было отвечать, но тут белокурый великан хлопнул его по плечу так, что бедный журналист еле устоял на ногах.
- Будь по-твоему, человек! - сказал Альдаир. - Если бы я почувствовал, что ты лжешь, я бы превратил тебя в горсть пепла.
- Змей Горры…ныч… - пробормотал Васягин и ненавязчиво свалился под стол.
Анни, светловолосая фигуристая дионка с внешностью несколько затасканной супермодели, и Галлена брезгливо убрали ноги.
- Благодарю за доверие, - машинально ответил Афанасьев, подумав, что эти существа, вообще, не столь уж ужасны, как это показалось вначале. Конечно, телепатические способности, возможность влиять на климат в отдельно взятом мини-ареале территории, силища эта кошмарная - все это определенно не может не вызывать уважения.
Но, с другой стороны, - этот невесть откуда взявшийся космический сброд может наворочать таки-и-их дел!
Если, конечно, их будет направлять смекалистый и грамотный русский мужик, съевший пуд соли с такой нечистью, которая всем этим большим младенцам со звезды и не снилась…

3

- Значит, в чьей руке деньги, в той руке и закон, - выразительно резюмировала Галлена. - Верно?
Афанасьев посмотрел на статную темноволосую дионку не без уважения: это надо же, в России без году неделя, а уже так внятно прописала главную особенность Российского законодательства!
- Верно, - ответил он, - потому я и предлагаю вам не размахивать трезубцами и не пускать молнии… если вы, конечно, это умеете…
И он опасливо покосился на Эллера и Альдаира, уже жалея, что его язык, развязанный алкоголем, ляпнул эти слова, могущие привести к непредвиденным последствиям.
Но последствия были вполне предвиденные: Альдаир индифферентно передернул атлетическими плечами и со словами: «Почему не умеем?» совершенно неуловимым для глаза жестом выхватил из-за спины нечто сверкающее и продолговатое… Белокурый дион тряхнул этим «нечто», и из оконечности предмета бесшумно прянула зеленоватая молния.
Ее отблески легли на перекошенное от изумления лицо Коляна, запрыгали в широко распахнутых глазах Жени Афанасьева, осветили тронутые легким любопытством лица гостей из другого мира…
Молния с легким шипением прошила стекло, ударила во двор и угодила в огромный тополь, росший за гаражом Ковалева. Раздался грохот и треск, блеснул язык пламени, но тут же был сбит воздушной волной от размашисто рухнувшего дерева. Кроной тополя едва не накрыло мирно пасущегося козла Тангриснира, с таким же спокойствием, с каким его земные собратья едят траву, пережевывавшего какой-то компонент литой фигурной ограды, окружавшей ковалевский особняк.
- Подарок дяди Пассадона, - горделиво похвастался Альдаир, пряча предмет, при ближайшем рассмотрении оказавшийся довольно топорно выполненным трезубцем. - У вас он известен как скипетр бога морей Посейдона.
- Хотя у нас, на Аль Дионне, его называют обыкновенным эфирным резонатором общепроникающего действия, - иронично проговорила Галлена. - Это меня научили в сколии второго уровня. Дальше не осилила.
«Ого, - подумал Афанасьев, - оказывается, они искушены не только в козловодстве и локальных нарушениях климата, но и теоретическую базу под свои выходки подвести могут. Ай да Галлена!»
Альдаир блеснул на нее глазами, но Женя не стал слушать препирательств кандидатов в боги и поспешно заговорил - причем в выражениях, близких к собственным синтаксическим построениям господ дионов:
- Одним словом, путь к сердцу этого мира лежит только через одно: через деньги. У кого деньги, у того и сила, - добавил он чуть искаженной цитатой из старого доброго «Брата-2». В голове настойчиво крутились обрывки песни - из саундтрека из все того же «Брата-2»: «Большие го-орода… пустые по-оезда-а… ни берега, ни дна… все начинай сначала-а… Холодная война-а, и время - как вода-а…»
Женя махнул рукой, словно отгоняя эти заполонившие мозг звуки, как назойливых мух.
- Следовательно, чтобы вернуть себе этот мир, вам нужно иметь много денег, - продолжил он, не глядя на уже с вполне доброжелательным любопытством смотрящих на него пришельцев из ало-лилового мира двойной звезды. - А это можно сделать только одним путем: основать банк.
Услышав такие слова, Колян Ковалев дико выпучил свои маленькие глазки и, судорожно налив себе водки, плеснул в рот. Дионы же не отреагировали на слово «банк»… ну вообще никак. Если опять же не считать за исключение перманентное чавканье жирного складчатого Поджо, съевшего уже столько, что хватило бы насытиться взводу или даже полуроте российского спецназа. А там парней с плохим аппетитом не держат.
- Что такое банк? - открыв единственный, да и тот уже сонно замаслившийся от сытости и выпитой водки глаз, спросил старый Вотан. - Это хр-р-р… хр-р!.. храм вашего бога?
- Совершенно верно, уважаемый, - мгновенно ответил Афанасьев. - Вот такой храм самим себе я и предлагаю вам основать.
- Здесь? - заинтересовался Альдаир, показывая рукой на поле за покалеченным его трезубцем окном.
- Нет, не здесь. В городе. Только вот что… вам нужно переодеться и… как бы это так сказать… помыться в бане. Колян, организуй.
- Это вот что… - заговорил Ковалев. - Я типа мыслю так: сейчас докатим до города, там завалимся в сауну, побазарим, утрясем все моменты, и можно что-то там замутить дельное по поводу совместного бизнеса.
- Бизнес? - выговорила Галлена с тем выражением, с каким упоминают дохлую мышь, тыкая в нее прутиком.
- Это другое имя нашего бога, - вмешался Афанасьев, и тут его слова были прерваны басовитым храпом сержанта Васягина: тот мирно почивал прямо под столом, обняв, как родного, брошенный кем-то на пол здоровенный свежеобглоданный мосол.
- Убатонился, - констатировал Колян, а потом повернулся к Альдаиру и проговорил: - Это самое… пару децл момент, братан… э-э-э… господин бог… то есть… в общем, у меня есть одна тема, которую требуется вкумекать Жене… мы на пару сек соскочим отсюда…
И он, схватив журналиста под руку, буквально выволок его из дома. И потащил мимо джипа, изуродованного козлом, мимо самого козла, меланхолично обжиравшего поваленный молнией Альдаира тополь, мимо ограды прямо к песчаному берегу тихой заводи, где стоял маленький пляжный домик и несколько вкопанных в землю грибков.
- Ты че, Колян?
- А че Колян? - экспансивно проговорил тот. - С этой братвой надо как-то решать. Видишь, что они мне тут за полчаса натворили? А этот жирный так и вовсе сожрал почти все, что в погребах и в холодильниках было! Не говоря уж про этого… - Коляна буквально передернуло от отвращения, - этого… козззла-а…
- Да ты же сам предлагал завалиться в сауну и там обсудить, как можно сотрудничать в ближайшем будущем, - попытался прийти к консенсусу Афанасьев. - Ты же сам только что сказал.
- Я? А что, думаешь, мне хочется снова оказаться в пятерне этого рыжего бородача? Да такой силищи даже у Лехи Купца не… в общем, не знаю, как ты, а я, Женек, с ними связываться не хочу. Вот такой расклад.
- Ну и дурак, - равнодушно изрек журналист. - Сам проходишь мимо своего счастья.
- Какого, блин, счастья?! -рявкнул Колян. -За джип с меня в автосервисе не меньше чем десятку слупят… участок весь засрали, дом провоняли! От этого рыжего, да и от всей этой кодлы, несет не лучше, чем от их козла! Водных процедур, видать, не любят, только водочные! И старикашка, пидор одноглазый, этот водку всю почти выжрал!
- Хорош строить из себя герцога Анжуйского, - махнул рукой Афанасьев. - Как в прошлый раз ты ездил, сам рассказывал… те убытки, что тебе этот злополучный козел причинил да толстяк со стариком, в подметки не годятся! Сам же говорил, что пацаны разнесли всю сауну, а потом кидали попа, отца Филиппа, в бассейн, напялив на него женское белье. И заставляли танцевать канкан на столах, а этот отец Филипп - не балерина из Большого… сто тридцать килограммов все-таки весит, преосвященная морррда! Все столы так и переломали. А не ты рассказывал, что Васька Лысый палил из ракетницы и спалил соседский сарай, за который ты потом платил, а какие-то проститутки взяли твой джип и катались на нем по болоту, а потом исполняли на его крыше стриптиз и каблуками всю крышу поуродовали? Не ты рассказывал, а? Как, Колян?
- Ну, было, - нехотя пробурчал представитель криминогенной среды и мудро поскреб в блестящем затылке.
- Так чего же ты мне сегодня тут тюльку коптишь про какой-то там ущерб? Или ты не понимаешь, что именно в буквальном смысле свалилось тебе на голову? Нет, не горстка вонючих пришельцев! При желании из этих в самом деле можно сделать богов! Не тех, конечно, что тупо метали молнии в первобытных людей и катались на облачках. А богов современных.
- Это как же? Ты там про какой-то банк лепетал… ты че. В натуре?
- В натуре! Ты знаешь, что они уникальны хотя бы потому, что вскрывают мозг с еще большей легкостью, чем твой любимым медвежатник Мангуст потрошит сейфы? А? Им просто цены нет хотя бы поэтому - они просто скачают информацию из мозговых извилин конкурентов, и все тут. Кто владеет информацией, тот владеет миром, пойми!
- Это что же, ты во властители мира собрался, что ли? - насмешливо поинтересовался Ковалев. - Нет, ты уж тогда до комплекта к себе в команду Брюса Уиллиса там позови, чтоб, если че, этот самый мир спасать.
- А гипноз? - продолжал перечислять достоинства непрошеных гостей Афанасьев, не обращая внимания на явный демарш Коляна. - Самый совершенный способ дознания! Так что отпадает надобность во всяких паяльниках и горячих утюгах, которые ты практиковал в пору своей бандитской юности. А уж то, что сделал этот старик… я уж и предполагать боюсь, как он это сумел.
- Что? Водку выпил, что ли?
- Какую водку? Ты видишь вот это? - Афанасьев наклонился и, сжав в горсти немного тающего и исчезающего буквально на глазах серого снега, сунул его в нос Ковалеву. - Ты вот это видел? Ты хоть понимаешь, что нужно сделать, чтобы достичь такого эффекта, пусть на краткое время и на незначительной территории? Этот Вотан - старый, ему после его «зимы» стало плохо… наверно, перебрал с отдачей энергии… А ведь все остальные, они молоды, и… черт его знает, но, когда я подумаю, что с ними можно наворотить, у меня начинает кружиться голова.
- Да просто пить надо меньше… - буркнул Колян, но было видно, что слова Жени запали ему в душу. - Ну и что же ты предлагаешь?
- А предлагаю я только одно: ехать в город - там видно будет.

Глава третья
ВОРОН МУНИН ПОЕТ БЕДУ

1

- Вам необходимо изменить имена, - сказал Афанасьев.
Они сидели в ковалевском джипе, набитом под завязку. Тут были все дионы, где-то за сиденьями валялся пьяный Вася Васягин, испускавший все тот же апокалипсический храп. На плече Вотана сидел ворон и чистил перья.
И только козла Тангриснира по настоятельному, с пеной у рта, требованию Ковалева оставили в загородной местности. Впрочем, как с недоброй улыбкой напророчил хозяин несносного животного Эллер, это ненадолго: рогатая тварь непременно найдет их…
- Вам нужно изменить имена, - повторил Афанасьев, потому что никто из гостей как-то не воспринял его слов.
Первым отозвался Альдаир:
- Изменить имена? Зачем это?
- Потому что в вашем случае предпочтительнее подогнать свои имена под наши. Ведь называли же вашего отца, господин Альдаир, на наш лад: Зевс. Хотя наверняка на Аль Дионне его звали по-другому.
- Да, там его звали Зеурс, - машинально подтвердил Альдаир.
Афанасьев говорил так спокойно и уверенно, словно привык произносить название «Аль Дионна» и имя «Зевс» как вполне обыденные, обиходные. Это произвело некоторое впечатление на Эллера, первым из дионов поставившего вопрос предельно конкретно:
- А как, скажем, следовало бы назваться мне?
По всей видимости, сына Тора все это весьма забавляло.
- Вам? Во-первых, вам нужна фамилия.
- Что такое фамилия?
- Ну… - замялся в определении Женя, - это, можно сказать… родовое имя. Фамилия происходит от какого-то прародителя, который…
- А как твоя… эта самая… фамилия? - бесцеремонно перебил его Эллер. -А, ну да… Афа… щас…
- Афанасьев, - ответил журналист. - Это означает, что какого-то далекого моего предка звали Афанасий. А вот у него, - кивнул Женя на Коляна, с багровой мордой крутившего баранку многострадального джипа, - фамилия Ковалев. Значит, его предок был ковалем, то есть кузнецом. Ковал металл… мечи, молоты, плуги.
- О, молоты! - откликнулся Эллер, ковыряя в зубах уцелевшим от недавней трапезы шампуром.
- Да, молоты, - повторил Афанасьев.
- А моего предка… моего предка зовут Один, - выпалил Эллер, посмотрев на меланхолично клюющего носом одноглазого старика, на плече которого огромным клювом чистил перышки ворон с человеческими глазами. - Стало быть, моя фамилия должна быть… Одинсон.
- Одинсон? Подозрительная какая-то получается фамилия, - пробурчал сидящий за рулем Колян, к слову бывший ярым антисемитом.
Афанасьев едва сдержал веселую ироническую улыбку и продолжал:
- Затем, помимо имени и фамилии, живущему в этой стране необходимо отчество. Как зовут вашего отца?
- Имя моего отца Тор есмь, - замысловато отозвался Эллер, словно привел цитату из учебника старославянского языка.
- Ну вот и получается: Эллер Торович Одинсон. Н-да, действительно…
- Еврей какой-то получается, в натуре, - ничтоже сумняшеся прокомментировал Ковалев.
- Да уж. Что-то наподобие… да еще этот Торович… Тора - так ведь это же священная еврейская книга… - пробормотал Женя Афанасьев. - Пятикнижие Моисеево…
- Кто такой еврей? - в упор спросил Эллер.
- Еврей он еврей и есть - морда жидо… - начал было неугомонный Ковалев, но Афанасьев поспешно дернул того за рукав, отчего рука Коляна на руле дрогнула, и джип едва не выбросило в кювет. Нельзя было распространяться про евреев в неуважительном тоне, раз Эллер уже усвоил, что между словами «Одинсон» и «еврей» установлена прямая связь.
- Кто такой сей «еврей»? - упрямо повторил рыжебородый здоровяк.
- Ну… это… уважаемый человек в нашей стране, - не особо кривя душой, нашелся Афанасьев; вспомнил, что он в принципе говорит правду: достаточно назвать, скажем, господ Кобзона, Явлинского, Абрамовича и иже с ними.
- Тогда я буду евреем, - тем же тоном, каким он говорил, что хочет гостевать в дивном чертоге под названием «трезвяк», подвел черту под спором Эллер, пристально глядя на Афанасьева.
Колян Ковалев, который, не ощущая на себе парализующего взгляда кого-либо из дионов, чувствовал себя довольно свободно, скептически хмыкнул.
- Я думаю, что каждому стоит быть только тем, кем он рожден, - пустился в пустые разглагольствования Афанасьев. -Для нашей страны вам, уважаемый Эллер, больше подошла бы фамилия не Одинсон, а, скажем, несколько видоизмененная - Одинцов, например. А вместо Эллер Торович… ммм… подойдет какой-нибудь Эдуард Тимурович. Эдуард Тимурович Одинцов… по-моему, ничего.
- Эдуард Тимурович Одинцов, - пробормотал рыжебородый, - а что… в самом деле ничего! Предлагаю наречь также и моего козла! Именем и отчеством с этой… фамилией!
Ковалев захохотал, Афанасьев кисло улыбнулся. И даже в дупелину пьяный Вася Васягин перестал храпеть и почтил такое знаменательное событие - переименование бога! - глубокомысленным протяжным звуком, похожим на мычание, но на такое, на фоне которого мычание двух быков, ссорящихся из-за очередной коровы, показалось бы осмысленной беседой двух уважаемых джентльменов.
В дальнейшем - по мере следования Ковалевского джипа к городу - переименование дионов превратилось в какую-то игру: по всей видимости, уроженцам мира двойной звезды понравилось выбирать себе имена, перекраивая их из тех, что даны им были при рождении. Все это изрядно напомнило начитанному Афанасьеву перерождение Полиграфа Полиграфовича Шарикова из «Собачьего сердца», Ковалеву - треп на «киче» касательно «погонял», а менту Васе это ничего не напомнило, потому что он спал и видел строго запротоколированный сон о задержании генерал-майором милиции Васягиным юбилейного стотысячного алкоголика. С вручением премии и именной медали. Причем кому именно вручали, алкоголику или генералу, Васягин так и не разобрался.
После недолгой дискуссии Альдаир Зеурсович стал зваться не как-нибудь, а Александром Сергеевичем, но не Пушкиным, а почему-то Дворецким. Нравилось ему это словечко. И напрасно Афанасьев пытался объяснить, что Дворецкий - это скорее не фамилия, а должность, причем должность слуги, и уж если на то пошло, то можно именоваться и Лакейским или Метрдотельским - это еще звучнее.
Новоиспеченный Александр Сергеевич уперся (головой в потолок джипа) и не стал даже слушать журналиста.
Поджо с его молчаливого согласия - потому как говорить он не мог, а тупо жевал ремень безопасности, причем с большим ущербом для последнего - приклепали фамилию Одинцов (все-таки он был родным братом Эллера) и имя-отчество: Петр Тимурович.
Галлена стала зваться Еленой Леонидовной, потому как имя ее папы звучало как Лориер. В древнескандинавской мифологии сей славный родитель был известен под именем Локи, или Отец Лжи. Как оно звучало в христианской мифологии - об этом Женя Афанасьев предпочел не думать: при одной мысли, что его подозрения могут подтвердиться, по коже пробегали мурашки.
С молчаливой белокурой Анни проблем вообще не возникло - ее имя калькировалось на русский очень легко. Как Анна, разумеется.
Зато старый Вотан наотрез отказался переименовываться и заявил, что если молодежи это еще позволительно, то ему, старому богу, пусть даже и не предлагают.
- Лучше выколоть второй глаз, чем уродовать имя свое, прославленное в веках и в мирах, - гордо заявил одноглазый упрямец, вынимая из складок плаща прозрачный сосуд с полюбившимся благородным напитком (водкой).
Пришлось прийти к золотой середине и именовать экс-Одина на старинный лад, но в российском варианте: Вотан Борович Херьян.
Последнее имя, выступающее в свойстве фамилии, Вотан гордо перевел с древнего языка как «воитель», но Ковалев еле удержался от смеха и не сделал замечания, что лично у него этот самый «Херьян» ни с каким «воителем» не ассоциируется.
- Вас, почтенный, будут принимать за лицо кавказской национальности, - зловеще напророчил Женя Афанасьев и тут же прикусил язык.
Вотан посмотрел на Женю откровенно недовольно, но, вопреки ожиданию, не разгневался и даже позволил переименовать своего ворона Мунина (и так почти русская фамилия!) в куда как подозрительного - особенно на взгляд антисемита Коляна Ковалева - Моню.
- Мунин означает «Помнящий», - заявил старик, гладя иссиня-черные перья огромной птицы, - он помнит все, что непозволительно забыть.

2

Тем временем джип стремительно пожирал километры, оставшиеся до города. Ковалев, позабыв о том, что он в принципе довольно-таки пьян, позволял себе прямо шумахеровские виражи и лихачества, один из которых и вынес его из-за поворота прямо к КП ГИБДД. Отмашка полосатого жезла - и джип Ковалева свернул на обочину, а Колян, недовольно пошарив по карманам, вынул сто баксов. Потом, посмотрев на невозмутимо поглядывающих вокруг себя лохматых дионов, явно не отличающихся эстетскими изысками в одежде, пробормотал под нос совершенно загадочные для продолжающего жевать ремень безопасности Поджо, да и для его брата Эллера «Одинцова», прекрасно слышавшего даже самый легкий шепот, слова:
- Бляха-муха… еще подумают, что бомжей из Чечни вывожу… бородатые все, е-мое…
И вынул из кармана еще сто баксов. Молодцеватый лейтенант, подойдя к джипу, небрежно козырнул и неспешно проговорил:
- Старший инспектор Климов. Ваши документы. - Колян молча протянул ему одну зеленую бумажку.
- По-моему, вы пьяны, - спрятав бумажку в карман и загадочно прищурив один глаз, сказал старший инспектор.
Колян отвернулся, чтобы не распугивать своим дыханием непьющих гибэдэдэшных бактерий, дежурящих на физиономии лейтенанта, и протянул вторую бумажку. Климов раскрыл прищуренный глаз, зато прищурил другой и, заглянув в салон, проговорил с видом похвального усердия в службе:
- Что-то везете много. Родственники?
- А что лапу-то не протягиваешь? - не выдержал Колян. - Родственники, родственники! На, держи!!
И третья купюра с постной рожей американского президента переправилась в карман честного борца за порядок на российских дорогах.
Но Коляна, который не мог смириться с таким безнаказанным шантажом, уже понесло.
- Родственники! - повторил он. - Слушай анекдот, лейтенант. В тему.
Афанасьев взглянул на Ковалева с явным удивлением, а Эллер, Альдаир и две дионки, впервые слышавшие слово «анекдот», переглянулись и воззрились на лейтенанта. А Колян уже травил прямо-таки с галактическим запалом:
- Приходит мужик там типа в космическое туристическое агентство и говорит: мне типа отдохнуть, где тепло, но чтобы не жарко… а то телки будут потные. Ему типа и бакланят: ну, вот тебе путевка на Альфу Центавра, стоимость сто галактических тугриков. Не, говорит, не катит: там бабы страшные. Ну, тогда вот на Гамму Водолея… там бабы ничего. Нет, грит, не пойдет: жарко и мухи, как собаки. Ну, тогда вот тебе на Землю путевка - всего двадцать галактических тугриков. Мужик снова в отказ: не поеду. Да чем тебе на Земле-то не нравится, там и климат хороший, и бабы красивые! Нет, грит, не поеду. Нравственные они все больно. Я там в прошлый отпуск, ровно две тыщи лет тому назад был, с одной телкой закрутил, она потом забеременела - так они там до сих пор угомониться не могут!!
Лейтенант удивленно воззрился на Коляна, очевидно не въехав в суть анекдота, а Афанасьев захохотал и выговорил сквозь смех:
- А я и не знал, что ты, Ковалев, такой интеллектуал! Ладно… поехали!

3

Дионы оказались куда ближе к людям, чем к богам. По крайней мере, так подумал Женя Афанасьев, окидывая критическим взглядом бассейн, где на большом надувном плоту плавал Поджо-«Петр» со вздувшимся от обжорства животом, а вокруг него нарезал круги его пьяный братец Эллер.
Галлена, Анни и Альдаир же сидели на краю бассейна и болтали ногами, причем все трое были в чем мать родила. Конечно, Афанасьев отметил, что анатомическое строение дионов немногим отличается от человеческого - быть может, лишь той гипертрофированной гармоничностью и атлетичностью, что придали скульптурам своих богов древние греки, - но именно это сходство и заставляло его усиленно пялить глаза на женскую половину делегации с двойной звезды.
И только Вотан Борович Херьян, десяткам поколений древних жителей Скандинавии известный под именем Одина, сидел, сиротливо завернувшись в свой голубой плащ, в шезлонге и гладил ворона Мунина - Помнящего. Столь опрометчиво переименованного в Моню.
По всей видимости, достоинство древнего бога не позволяло ему скинуть с себя одежду и броситься в воды бассейна так, как это делали его молодые соплеменники.
Афанасьев примостился рядом с Альдаиром и протягивал ему одну за другой бутылки пива, которые тот опустошал просто-таки с космической скоростью. Время от времени Женя успевал приложиться раз-другой к собственной бутылке, но тут встревал Колян, несший всякую чушь, как то:
- А интересно… типа смогли бы эти ребята развести того мусора на триста «зеленых», которые я ему скинул? Ну типа этим самым… гипнозом прищучить, как меня?
- А давай у него самого спросим… у новоиспеченного Александра Сергеевича, - беспечно ответил Женя, уже утратив леденящее чувство тревоги, время от времени переходящее в откровенный животный ужас, как было тогда, когда он впервые почувствовал на себе пронизывающий взгляд того, чей отец был древним богом… а потом и увидел другого древнего бога - то существо, которое, вероятно, одним взмахом руки замутило небо метелью, мгновенно охладив теплый летний воздух.
Неизъяснимое могущество.
Но теперь не странно было ощущать, что вот тут, рядом, на мостике голубого бассейна, такого современного и такого уютного, сидят эти удивительные люди… нет, конечно, их не назовешь людьми. А не странно, вероятно, просто потому, что по жилам разливался успокоительный алкоголь, а быть может, и потому, что мало чем можно надолго удивить современного русского человека. Так, как, скажем, можно удивить какого-нибудь американца, чтобы он потом несколько дней ходил и говорил, скаля все свои пятьдесят пять металлокерамических зубов и недоуменно пожимая плечами: «О'кей… ничьего не поньимать! Это не может бьивать!»
Афанасьев повернулся к Альдаиру и спросил:
- А как почтенный Вотан создал метель? - Альдаир только передернул атлетическими плечами и начал тупо тыкать пальцами в собственное предплечье, как будто массируя. За него ответила Галлена, которая, благополучно выдув на пару с Анни три литра мартини «Бьянка», теперь была в откровенно благодушном настроении и даже начала строить глазки Афанасьеву и Ковалеву. Чего она раньше не делала, ограничиваясь ледяными полупрезрительными минами и строго поджатыми губами.

Предыдущая страница 3 Следующая страница


Семь отмычек Всевластия 4

И вот эти красивые чувственные губы, необычайно четко обрисованные, сейчас игриво вытолкнули в ответ на вопрос Жени Афанасьева:
- А ты не спрашивай у него… его даже собственный отец называл полным неучем. Да он такой и есть. А что насчет вотановских фокусов… так это очень просто. Не хочу объяснять… ну, как тебе сказать… вот из чего вы тогда в доме Кольи Лысого (так она называла беднягу Ковалева) вынимали бутыли?
- Холодильник.
- Ну да. И вот старый Вотан сработал на манер огромного холодильника, только задействовал для этого большую мощь, чем… Ладно, не буду больше! Я не заумная… просто училась в школе, прошла аж два уровня, а потом… потом меня выгнали. - Она наклонилась к самому уху Афанасьева и, выгнув спину так, что у того перехватило дыхание, промурлыкала: - Выгнали за это самое… чем была еще грешна моя матушка.
И она улыбнулась так красноречиво и вызывающе, что из позвоночного столба Жени буквально выбило искры. Не надо объяснять, что он прекрасно понял, чем была грешна матушка Галлены и ее великолепная дочь.
- А налей-ка мне еще того напитка, что давал нам Колья. Мне очень понравилось…
И в этот интригующий момент, когда Галлена, позабыв о том, что она дочь древнего бога этого мира с голубым небом, позабыв о том, что она сама претендует на то, чтобы повелевать всеми его обитателями, начала кокетничать с Женей, словно обычная земная женщина, - в этот момент ворон Моня сорвался с плеча Вотана и, заложив головокружительный вираж, камнем рухнул вниз.
Выйдя из пике в полуметре от поверхности воды, он сделал круг вокруг бассейна, а потом завис под самым потолком и каркнул:
«KAPPPP!!!»
Сказать, что это было обычным вороньим граем, - значит, здорово погрешить против истины. Звук раскатился по всему залу, отразился от воды, забился под потолком, как птица бьется о стекло, и клинками вонзился в уши всех присутствующих.
Даже Вотан вскочил со своего места, а Колян Ковалев - тот и вовсе прохрипел какое-то жуткое матерное ругательство и, зажав уши ладонями, повалился в бассейн.
Афанасьев почувствовал, как упругая жаркая волна рванула его барабанную перепонку, вдавила ее, словно Женя погрузился в воду метров эдак на десять. Тупая боль сдавила голову журналиста с обеих сторон, и он машинально прикрыл уши ладонями, чувствуя, как гулко запульсировала в висках кровь.
- Что с ним? - рванул воздух рык Альдаира, аЭллер, помедлив, присовокупил к сказанному короткую, но чрезвычайно насыщенную бранную реплику.
Вотан взмахнул рукой, и ворон, сорвавшись из-под потолка, точно спикировал на запястье хозяина. Вотан уставился в зрачки своего пернатого друга, и чем дольше он смотрел, тем больше мрачнело его и без того суровое лицо. Наконец он поднял свой единственный, налившийся кровью глаз к потолку и долго стоял так, пока Галлена осторожно не спросила у него:
- В чем дело… Вотан?
- Мунин пророчит беду, - ответил тот. - Он чует, что где-то пробудился его собрат - тот, что когда-то сидел у меня на левом плече.
- Разве он остался здесь?
- Два ворона было у меня, - неспешно выговорил одноглазый древний бог, - один сидел на правом плече, и прозывался он Мунин - Помнящий. А второй ворон сидел на левом моем плече, и прозывался он Хугин - Мыслящий. В час гибели богов Хугин остался здесь, в этом мире, и остался он с тем, кто не вернулся с нами на Аль Дионну. И не потому, что погиб, а просто не захотел вернуться…
- Кто? - почти шепотом поинтересовался Альдаир, и Афанасьев поразился тому, как тихо, бархатно-вкрадчиво прозвучал его зычный голос, который он обычно использовал децибел на сто - эквивалентно эдак шумовым характеристикам летящего поезда.
К Вотан повернулся к Галлене, и его сухой длинный палец, выпроставшись из-под рукава плаща, указал на ее.
- Я? - пожала обнаженными плечами дионка и поднялась во весь рост с такой грацией, что Афанасьев чуть не встал вслед за ней - вместе со своим функциональным органом, упорно растягивающим плавки последние несколько минут.
- Галлена? - недоуменно выговорил и Альдаир. - При чем тут она?
- Я думал, что он, Отец Лжи, умер и навеки ушел эту землю, - сумрачно произнес Вотан. - Я думал, что не заплещет крыльями час беды, как тогда, в дни Рагнарека, не прольется звук трубы и не падет на окровавленный снег слово вельвы…
- Короче, дед! - как всегда некстати пискнул Поджо, до этого момента молчавший, а теперь, когда молчание было просто необходимо, вдруг разродившийся словесным выкидышем.
Вотан поднял на внука сверлящий взгляд единственного своего глаза - и незадачливый толстяк Поджо вдруг упал с резинового плота в воду с хриплым придушенным стоном.
- Лориер пробудился! - изрек Вотан. - Лориер пробудился! Великую тьму разбудили мы своим появлением на этой земле. Простите меня.
И он, повернувшись к Афанасьеву и Ковалеву, вдруг откинул шляпу и склонил перед ними голову. Жидкие пряди седых волос свесились почти до земли, и закрыли лицо старого бога-диона, узнавшего о Беде.
- Мой отец? - проговорила Галлена. - Ты же говорил, Вотан, что он умер. Ты же говорил, что он умер!!!
- Нет… просто я НАДЕЯЛСЯ, что он умер. Но Мунин… сообщил мне, что Хугин возвестил о его пробуждении. Лориер идет.
- А кто это такой - Лориер? - спросил в ватной тишине Ковалев, который хоть и не отличался особым умом и познаниями в мифологии, но тем не менее почувствовал серьезность слов старого Вотана.
- Когда я был богом на этой земле, мы называли его Локи, Отец Лжи, - ответил Вотан. - Но позже… позже, когда мы ушли, а он остался, чтобы стать ЕДИНСТВЕННЫМ, он прославился под другим именем.
- Каким? - затаив дыхание, задал вопрос Женя Афанасьев и бросил взгляд на статную фигуру Галлены: что же за чудовище было ее отцом?..
- Ты должен знать его. Я вижу в твоем мозгу страшное имя, и даже в его мозгу, - Вотан показал на Коляна, - даже в его мозгу, где теснятся непонятные мне слова ничтожного и темного смысла - «бля», «е…ть», «в натуре», даже среди всего этого есть его имя. Это имя - Люцифер.
Все сжались. Мунин сорвался с плеча Вотана, и вновь крик разорвал надвое его клюв, сорвавшись…

4

…каплями воды со стены прибрежного утеса. Ворон закружился в голубом небе, разламывая набрякший перед грозой, словно налившийся свинцом тяжелый воздух, недобрый, как хриплое дыхание убийцы… Закружился, а потом вдруг пал вниз, вдоль отвесной стены, блестящей прожилками слюды.
И опустился на плечо человека. Человека ли?
- Хугин, - тихо произнес человек, - ну вот и я. Я долго ждал этого часа. Но напророченное и разлитое в первичном эфире всегда сбывается. Сталь становится воском, небо падает на землю, и у змей растут крылья… Хе-хе. Идем, Хугин. У нас будет много дел.
И темный силуэт шагнул вперед, вогнавшись в скалу; по ее поверхности пробежало слабое прерывистое мерцание… скала пророкотала что-то недоброе, глухо сведенное болью - и у камня есть своя боль! - и через мгновение не осталось даже тени на песке, которая могла бы ответить на вопрос: КТО был здесь?

Глава четвертая
«ТЕО-БАНК» ЛОПАЕТСЯ, ТАК И НЕ УЧРЕДИВШИСЬ

1

- Почему именно «Тео-банк»?
Вопрос завис в воздухе вместе с Поджо, который, вцепившись зубами в дверной косяк, раскачивал свое массивное тело на манер качелей. Осталось только удивляться крепости его зубов и еще выпить за упокой души его стоматолога: тот, по всей видимости, умер голодной смертью без работы.
- «Тео-банк»? - повторил Афанасьев задумчиво. - А это очень просто, уважаемые кандидаты в боги. Тео с древнегреческого языка и переводится как бог. Теос - бог. Древняя Греция, - тотчас же добавил он, - это такая страна, где почитался в качестве верховного божества ваш родитель, уважаемый Альдаир. Кстати, как поживает Зевс на родине?
- Умер, - мрачно признался Альдаир, наблюдая, как Поджо падает на пол вместе с выгрызенным из дверного косяка куском в зубах. - От старости скончался на руках детей.
«Великий бог Зевс Громовержец, умерший от старости… Смешно», - подумал Афанасьев, и тут же могучая рука диона приплющила его к полу:
- Ничего смешного, презренный!
«Черт побери, ведь они читают мысли с той же легкостью, с какой я прочитал бы букварь для первоклашки!.. Совсем, совсем забыл!»
- Вот именно, - сказал Альдаир, сменив, однако же, гнев на милость, - и впредь будь разборчив в своих мыслях. Неведомо мне, что такое «первоклашка», но, наверно, что-то вроде букашки и таракашки. А ты причесывай свои мысли, иначе выдерну я их, словно волосы с головы твоей. Уяснил сие?
- Да… Александр Сергеевич, - заставив себя говорить льстиво, отозвался Женя и открыл зубы в вымученной улыбке. Обращаться к своим мыслям еще раз он посчитал неизмеримой вольностью и роскошью: черт его знает, но этот проклятый Альдаир видит его череп насквозь, как аквариум с плавающими в нем золотыми рыбками.
Вошел Колян и с порога обратился к Афанасьеву:
- Женя, насчет банковского офиса я договорился, юристов подключил, оформление идет, но нужен конкретный нал. Бабла недостаточно, нужно еще настругать.
Женя, который уже битый час объяснял наиболее толковым дионам, Альдаиру и Галлене, суть готовящейся операции, даже не успел ответить. Новоиспеченный Александр Сергеевич Дворецкий встал в полный рост и величественно обратился к Ковалеву:
- Как смеешь ты, наглец…
- Своим нечистым рылом здесь чистое мутить питье мое с песком и илом, - пробормотал Афанасьев.
- Кто это изрек? - Белокурый дион развернулся всем своим монументальным корпусом. - Да как ты посмел?
- Это не я посмел, а некто Крылов Иван Андреевич, - отозвался Афанасьев, ощущая первые (а потом и вторые) признаки негодования, - он-то и изрек.
- За эти слова его мало испепелить, - уже добродушно проворчал Альдаир, усаживаясь обратно на кованый диван.
- Поздно. Он умер почти два века назад. От заворота кишок. Переел, понимаете ли, - проговорил Женя и выразительно покосился на Поджо, который крутил в руках фарфоровую пепельницу в форме бублика, а потом с хрустом откусил половину. - Тоже ел много и не по делу.
- Два века? - легкомысленно взмахнув руками, отозвалась Галлена. - Ну, это не то препятствие, чтобы, взгромоздившись на дороге, стать непреодолимым.
Тогда Женя еще не понял, ЧТО имела в виду представительница слабого дионского пола. Два века, которые не могут стать препятствием, - это не могло уложиться в обычной человеческой голове.
Процесс учреждения банка закипел.
Все неприятности делятся на ожидаемые и неожиданные. К первым еще можно приготовиться, встретить их, так сказать, во всеоружии. Мудрые римляне не зря говорили: кто предупрежден, тот вооружен. А вот неприятности, имеющие свойства чертика из табакерки, появляющиеся неизвестно откуда, неизвестно зачем и неизвестно каким образом, подобием, манером, - с этим сложнее.
Именно к таким неприятностям следует отнести то, что произошло с еще не рожденным предприятием - СП «Люди & дионы». «Тео-банком».
В тот момент, когда юрист Козловский спокойно договаривал условия получения банковской лицензии, регистрации юридического лица и перечислял тому подобные юридические нюансы, дверь распахнулась, и ввалился старый Вотан Борович Херьян. Выглядел он, что и говорить, диковато, особенно в контексте городской повседневности. Общими усилиями удалось заставить его надеть рубашку, брюки и даже шляпу, но ничто не могло заставить его отказаться от совершенно дикого драного плаща и невероятных по своему дизайну старых опорок, которые даже обувью не назовешь. В таком виде Вотан Борович и рассекал, сподобившись уже дважды выйти на улицу и оба раза угодив в переплет. В первый раз его приняли за нищенствующего маргинала два мента и собрались уже было применить соответствующие меры, как вмешался Афанасьев и спас несчастных коллег Васи Васягина от зимы Фимбульветер, громов, молний и тому подобных штучек, в изобилии имевшихся в арсенале престарелого божества. Во второй раз он до полусмерти напугал какую-то рыхлую гражданку с сумками, громоподобно крикнув ей, будто она похожа на властительницу царства мертвых, великаншу Хель.
Вот и теперь, судя по тому как морщины прорезали лицо Вотана Боровича, сделав его похожим на модель горного кряжа в миниатюре, вид сверху, - что-то произошло. Вотан опустился в кресло с такой силой, что несчастный предмет интерьера крякнул и откатился к стене. Вотан выкинул перед собой громадные длинные ноги в чудовищных опорках и, выставив вперед нижнюю челюсть, завел чуть ли не стихами из скандинавского эпоса:
- Владею тайной я, которую отдать намерен ветрам, несущим зерна жизни, и зраку черному луны, всходящей в полночь.
- А если попроще? - буркнул рыжеволосый Эллер. - Ты, дед, будь проще, и люди к тебе потянутся.
«Фраза из репертуара Коляна Ковалева, - отметил Афанасьев и тут же, поймав на себе взгляд Эллера, домыслил на редкость льстиво и угодливо, - эти превосходные пришельцы, будь славны они в веках, овладевают нашим языком с быстротой, достойной горного потока!.. О великие!»
Эллер довольно кивнул. А вот Вотан пребывал в гневе.
- Попроще? Попроще изречет тебе козлище твой, Тангриснир зловонный! - не унимался новоиспеченный гражданин Херьян, бывший определенно на взводе, как будто в зад ему воткнули не одно, а целый комплект шил. - Как смеешь ты говорить так с дедом? Молчи, негодное порождение ветра! Не то…
Старый маразматик затопал ногами, а потом, швырнув на пол свою собственную шляпу, принялся топтать и ее. Судя по тому состоянию, в каком она находилась, это надругательство свершалось над ней не впервые.
Редкие седые волоски тщедушной копной упали на широченные костлявые плечи неистовствующего диона. Вотан топтался и загребал ногами, как кот, зарывающий только что наделанную кучку. Люди (в составе Афанасьева, Коляна Ковалева и юриста Козловского) и дионы в полном составе ожидали, выражаясь по-современному, окончания шоу. В чем дело? Старый Вотан не похож на челове… тьфу ты!.. не похож на существо, которое будет пузыриться, пениться по пустякам. Значит, что-то случилось.
Наконец танец гнева в исполнении Вотана Боровича прекратился. Он подобрал с пола свою потасканную мятую шляпу, ничуть не смущаясь тем обстоятельством, что к ней прилип окурок и остатки бутерброда, брошенного на пол негигиеничным Поджо.
- Пребываю я в радости великой! - вдруг объявил престарелый танцор.
«Ну и дедуля, - безо всякой боязни подумал Афанасьев, потому что и Альдаир, и Эллер, и все остальные дионы пропускали сквозь свои мозговые клетки сходные мысли. - Ну и дедуля! Если он радость выражает такими варварскими методами, с вышибанием двери, танцами на шляпе и так далее, то каков же он в ярости?.. Помесь разъяренного бегемота с паровозом, сходящим с рельсов? Наверное».
- Ибо вложен в мою десницу ключ к этому миру и власть суждена нам великая! - прогрохотал почтенный Вотан Борович, совершенно не обременяя себя введениями и предисловиями.
Все смолчали, а юрист Козловский, не привыкший к оборотам и децибелам экс-божества, вышмыгнул в соседнюю комнату, заперся там, заткнул уши и ничком повалился на ковер.
- Дед, - поинтересовался Эллер, - ты что, снова напился человеческого пойла?
Нет надобности говорить, что имелась в виду водка. Эллер быстрее прочих дионов отбросил дурацкую манеру изъясняться высокопарно и муторно, как принято у детей Аль Дионны, и перешел на разговорную русскую речь, как известно не менее великую и могучую. Последнего упорно не хотел и, если угодно, не мог сделать старый Вотан Борович. Ветеран божественного промысла упорно изъяснялся словесами, в которых сам черт (или, если угодно уважаемым дионам, Лориер) сломал бы ногу.
- Видел я сон, коему суждено сбыться, - сказал Вотан. - Привиделась мне дорога. Она изгибалась, как излучина реки, и блестела, как лед. Я шел по дороге, и она выскальзывала из-под ног, будто была соткана из этого льда. А на излете пути узрел я полынью, затягивающуюся молодым ледком. Вокруг полыньи, как грозные стражи, застыли торосы. А потом лед начал таять, он вывертывался из-под ног моих, убывал на глазах, аки убегающий во тьму вспуганный зверь. И открылась мне степь великая. Высокая трава гудела. Ветер путался в стеблях и падал ниц. А передо мною, на расстоянии протянутой десницы, на кончиках травных покоился прозрачный хрустальный шар. Вдруг он вздрогнул и начал съеживаться, сереть и упал к моим ногам странным серым комом. Зажужжал тот ком, как пчелиный улей, и потянулась из него, словно язык змеиный, широкая белая лента. Взял я сию ленту, и оказалась она пергаментом выделки дивной, тонкой, а на пергаменте том проступали диковинные словеса. Исполнился я мудрости и прочел те словеса, и возрадовался сердцем. Ибо предвещает это великие свершения!!
- Этот жужжащий серый ком, - наклонился к уху Коляна Ковалева его приятель Афанасьев, - уж очень напоминает мне по описанию… факс. А белая лента из «пергамента»… ну, сам понимаешь.
- Ты что, думаешь, старикан надрался и, забредя в одну из офисных комнат, наткнулся на факс?
- Запросто.
- И счел это предзнаменованием свыше?
- Легко. - Афанасьев весело улыбнулся и, видно забыв о чудесных паранормальных способностях дионов, наклонился к уху Коли Ковалева и прошептал: - Это еще что. Факс! Подумаешь! Тут творятся дела и похлеще. Наш Вотан не далее как вчера, пока все его коллеги отсыпались с дорожки, забрел в туалет. Обычный такой туалет: унитаз, бачок, кафель, цивильно, как и положено в крутом офисе. Не знаю, что ему пришло в голову, но только не то, что положено в туалете. Наверное, он подумал, что если банк - это храм нашего бога, то туалет во всем его унитазно-кафельном великолепии - это что-то вроде алтаря. Вотан Борович и решил задобрить нашего бога. Стал произносить перед бачком речь. Мне, конечно, приходилось слышать, как в туалете произносят речи, но чтобы так… Последний раз на моей памяти беседовал с унитазом Виталя Федоров, который сейчас сидит в дурке по факту белой горячки. Виталя был славный индивид на ниве потребления горячительных напитков, он этот унитаз принял за свою подружку Анюту и хотел… Ну, в общем, ему ничего не удалось. А вот чтобы туалет принимали за алтарь - это, я тебе скажу, случай!.. В общем, Вотан беседовал с бачком до тех пор, пока не разозлился. А разозлился он потому, что унитаз с бачком - оп-па!! - ему не отвечали!!! Ну, он и дернул за слив. Честно говоря, я…
Договорить Афанасьев не успел. Нет, вовсе не потому, что дионы прогневались на его речь о бачке и Вотане. Просто раздался резкий звонок в дверь, и Колян Ковалев, подойдя к монитору, подключенному к камерам внешнего наблюдения, увидел на нем странную физиономию. Физиономия имела хитрое выражение и старательно щурила левый глаз. На голове у персоны имелся котелок, а щеки были обрамлены бакенбардами, что делало гостя похожим на актера, задействованного в историческом сериале.
- Добрый день, - проговорил тип, - я, так сказать, по делу. Во вновь создающуюся структуру. «Тео-банк», если не ошибаюсь?
Сказав это, особа раскрыла левый, доселе прищуренный, глаз и подмигнула уже правым.
- По делу? - довольно грубо спросил Ковалев. - По какому еще это делу? Организация еще не функцио… фунци-о-ни… не работает. Придите на следующей неделе, во вторник. Всё!
Однако посетитель не желал исчезать с экрана монитора.
- Вы, наверно, не поняли, - вежливо продолжал он, и в его голосе разлились прямо-таки медоточивые нотки, - вы сами назначили мне встречу именно в этот день и час, к тому же на этом месте. Посмотрите справа от вас, у локтя. Там должна лежать моя визитная карточка. А на обороте вашим, дорогой Николай Алексеевич, почерком написана сегодняшняя дата и время. Благоволите полюбопытствовать.
- Кого это несет? - высунулся рыжебородый Эллер.
- Да какого-то осла, - буркнул Ковалев, только что так вежливо поименованный по имени и отчеству, к тому же каким-то клоуном, которого он и видел-то в первый (и в последний, как рассчитывал Колян) раз в жизни. - Говорит, что ему назначено. Какого черта?.. Его визитка… и… чего?
Произнося два последних слова, Колян Ковалев издал протяжный горловой звук, напоминающий клокотание, насморочное клокотание засорившейся раковины. Он увидел, что возле его руки в самом деле лежит прямоугольный кусочек картона, на котором рукой Ковалева написана дата, адрес офиса и время: 14.30. А также имя - Добродеев А. В.
- Кто такой? Почему не знаю? - пробормотал Колян, в голове его почему-то не отложилось ни малейшего намека на факт договоренности с каким-то Добродеевым на предмет встречи. - Вроде не пил вчера… Половина третьего… ну да, все правильно. Что я, в самом деле этому клоуну назначил?
И он, перевернув визитку, увидел следующую примечательную надпись: «ДОБРОДЕЕВ Астарот Вельзевулович. Кандидат сатанинских наук, магистр инферно. Российское представительство транснационального концерна „Vade Retro, Satanas & Со“ [2].
Такой шутки с Коляном Ковалевым не выкидывали с тех пор, как его коллеги по бизнесу братья Вертопрахины прислали ему новогоднюю повестку из прокуратуры.

2

Ковалев нахмурил брови и нажал на клавишу, деблокируя входную дверь. Гражданин Добродеев вкатился в офис подвижным ртутным шариком. Замечательно, но в жизни он не походил на ту ехидную персону, которая впервые появилась на мониторе Коляна Ковалева. Облик его был смазанным, как на старой фотографии, а черты лица как будто собраны от самых серых и непримечательных людей, каких только можно изыскать. Бакенбард у него не было и в помине, но в самом деле: не сбрил же он их за те несколько секунд, пока поднимался по лестнице! Колян, впрочем, не придал этому никакого значения. Он даже не заметил. Как, верно, не заметил и того, что у странного посетителя появилась лысина и бородка с усами, придававшие ему известное сходство с вождем мирового пролетариата. Котелок же, украшавший голову господина Добродеева, куда-то исчез.
- Здравствуйте! - решительно сказал А. В. Добродеев, вкатываясь в офисную приемную и решительно тряся руку Коляна Ковалева. - Очень, очень рад!.. Большая честь!.. Всемилостивейше!..
Гражданин Добродеев и изъяснялся как-то не по-людски, экспансивно оборванными фразочками, которые он не доводил до логического завершения. Он подпрыгнул перед неприятно удивленным Коляном и продолжал сбрасывать свою словесную лавину:
- Вы, так сказать, решили открыть новое дело! Замечательно и, я бы сказал, примечательно! В самом деле, то, чем вы занимались до этого!.. Я хотел сказать!.. Словом, любезный гражданин Ковалев, с вами я познакомился и теперь хочу представиться вашим хозяевам.
Колян нахмурился. Мало того что этот малоприятный тип ввалился в офис, когда его никто не ждал, так он еще обнаружил у него, Коляна Ковалева, каких-то «хозяев»! Как будто он, Колян, раб, холоп или, того хлеще, пасется под ментовской «крышей»! Колян решил, что тип вполне заслужил хорошего присыла под дых или полукрюком по наглой морде.
Пока Колян дулся и пружинил мускулы, гражданин Добродеев испарился, не дожидаясь окончания этих физиологических процессов. Он появился в комнате, где сидели дионы и Женя Афанасьев, словно соткался из полумрака в углу зала. Потрогал гладкий подбородок (а где бородка?!) и начал с места в карьер:
- Очень важное известие! Чрезвычайное происшествие! Хочу поздравить вас, любезные альдионниты, с прибытием… хе-хе-с… в вотчинные земли. Чрезвычайно рад и многим могу помочь.
- Ты кто такой будешь? - рявкнул на него белокурый Альдаир, отодвигаясь от стены.
- А вот он знает! - Палец бойкого посетителя ткнулся в растерянного Коляна, появившегося в дверях. - У него, так сказать, моя визитка имеется! Да-с! А вообще, уважаемые, могу сказать, что я много о вас слышал и вообще предполагал, что вы можете появиться здесь, в мире Земли. Однако же вы оказали мне честь, появившись, так сказать, в моем филиале концерна «Ваде Ретро» в той части суши, что именуют Россией. Вы не смущайтесь, что я так бойко сыплю. Каждый глава представительства вынужден приспосабливаться к национальному колориту. Если бы я вовремя не отреагировал, то, без сомнения, получил бы на орехи от моего босса. Вам, уважаемый, - он повернулся к Вотану и рассыпался в серии многочисленных почтительных поклонов, один другого ниже, - без сомнения, известна персона моего босса. - Нельзя сказать, что старый дион воспринял эти слова, сказанные самым сладким и почтительным тоном, благосклонно. Хотя обычно он был падок на лесть. Вотан Борович выкатил свой единственный глаз до пределов, отпущенных природой, и гаркнул:
- Вижу тебя насквозь, презренный! Убирайся, я не буду держать с тобой речь, ибо говорить с тобой - это все равно что лизать языком коровье дерьмо!
- Не спешите с выводами, почтенный Вотан, - ухмыльнулся Добродеев, по-видимому нисколько не смутившись таким приемом. - У меня ко всем вам, уважаемые, есть чрезвычайно важный, чрезвычайно насыщенный разговор. Это великая честь, что именно я могу говорить с вами. - Добродеев перешел с обрывков восклицаний, которыми он изъяснялся с Коляном Ковалевым, на вполне вменяемую манеру общения. - Я слышал, что, явившись в вотчинные земли, решили вы создать современную структуру. Очень, очень похвально! Теперь на старом опыте далеко не уедешь! Даже я, Астарот Добродеев, кандидат сатанинских наук….
- Простите, - перебил его Афанасьев, - если вы кандидат, то кто же тогда доктор… этих самых наук?
Добродеев воздел кверху указательный палец с видом назидательным и загадочным:
- О! Зрите в корень. Так вам докторская дочка скажет. - Он повернулся к Галлене и нырнул в самом почтительнейшем, самом верноподданническом поклоне. - Вы, прекрасная Галлена, даже и представить себе не можете, как ваш батюшка по вас соскучился.
Все с неприятным изумлением увидели, как в углу его глаза назрела и укрупнилась блестящая слеза и капнула на пол. Не долетев до линолеума каких-то три сантиметра, она сверкнула и, обратившись в маленький бриллиант, покатилась по полу. Эллер нагнулся и подобрал. Попробовал на зуб и, не выказав никакого удивления, сунул в карман.
Женя и подошедший Колян выпучили глаза.
- Откровенно говоря, - продолжал болтливый посетитель, - формы моего обращения к вам устарели. Вот что я сейчас сказал? «Прекрасная Галлена». В то время как вы мудро применили свои родовые имена к условиям окружающей действительности. Итак, Елена Леонидовна, - деловито кивнул он, - вы решили основать банк. О, решение верное! Только деньги, только деньги имеют власть над современным миром! И все труднее работать нам, людям и нелюдям старой закалки. Вот, к примеру, мой почтенный дедушка, черт третьей категории Бес Петрович. Вынужден уйти на пенсию по должностному несоответствию. Дело в том, что он никак не мог отойти от мысли, что вовсе не он, черт, движет паровозом, а - пар. Если он таких элементарных вещей уразуметь не в состоянии, то что уж говорить о современных компьютерах и продвинутых технологиях. Вот и списали старика на покой.
Все слушали и поочередно разевали рты, не успевая вставить и словечка. Даже громогласный рыжебородый Эллер.
- Время идет, время убегает! - неистовствовал кандидат сатанинских наук Добродеев, бегая по офису мелкими дробными шажками. - Даже сам доктор сатанинских наук вынужден приноравливаться к его требованиям. Вот, бумаги у себя в адской канцелярии распечатываем на лазерном принтере. Я скачал у него… тссс!!! - Говоря это, гражданин Добродеев оглянулся с видом в высшей степени вороватым и приложил палец к губам. При этом на макушке у него вспухли и выросли рыжие волосы, похожие на мох. - Собственно, с этим я к вам и пришел, - почти шепотом закончил гражданин Добродеев, бухаясь на диван рядом с оторопевшим Афанасьевым и толстым Поджо, безмятежно дремавшим, явно не демонстрируя никакого интереса к окружающей действительности. - Хочу предложить вам свои услуги. Вы ведь, если я не ошибаюсь, собираетесь снова овладеть миром, не так ли?
- Ты откуда знаешь? - рявкнул Эллер. Добродеев перегнулся вперед, точно его вот-вот должно было вырвать, открыл рот и медленно выговорил:
- А я, вообще, хорошо информирован. Все-таки глава российского филиала концерна «Ваде Ретро». Раньше по скудоумию и отсталости развития эту почтенную организацию именовали то адом, то преисподней, то вообще непонятно как! Причем именовали те, кто понятия обо всем этом не имел! Это-то и обидно.
- Коррроче!! - подал голос Вотан Борович, а его ворон каркнул так, что у всех присутствующих, исключая сыто дремлющего Поджо, заложило уши.
- А короче не имеет смысла. Вы же должны уразуметь, что я, собственно, за персона.
- Мы поняли, что ты за персона, - насмешливо отчеканил Альдаир. - Слыхал я от отца про ваш народец… Некоторые из ваших в его время в сатиры по найму шли, нимф там и менад тискали… знаю.
- Я хотел бы вам помочь, - продолжал Добродеев. - Нет, я все понимаю!.. - Он снова вскочил с дивана и заметался по комнате с отскоком от стен. - Вы могущественные дионы, а я простой нелюдь, хотя уважительно меня следует именовать инфернал.
- Так ты черт, что ли? - брякнул Ковалев. - У меня был один знакомый, выдавал себя за мумию Мао Цзе-дуна. Сидит в дурке.
Добродеев с достоинством пригладил свои изменчивые волосы и, прокашлявшись, заговорил:
- Да, мы - то самое, что вы, люди, называете нечистой силой. Хотя не скажите, господа. Нечистая! Я вот сейчас проехался в метро, там валялся какой-то тип, который, наверно, не считает себя нечистой силой. Ну от него разит так, что у меня слезы потекли. Нечистые! Мы такие же полноценные жители планеты, как и вы, люди. И не надо называть нас чертями, бесами, демонами, дэвами да еще барабашками какими-то… надо соблюдать политкорректность. Вот попробуйте назвать в Штатах афроамериканца нигером. Так вас по судам замытарят. А мы!.. Зовите нас просто: инферналы. Да, мы другие! Просто мы немного в другой плоскости… У нас тоже - население. Поменьше, конечно, чем у вас, людей, но миллионов сто будет. Но у нас, признаться, таких безобразий, как у вас здесь, не творится. Нет, были отдельные отшепенцы нашего рода, которые безобразничали у вас, у людей. Так ведь и люди в нашем мире бедокурят так, что не приведи господи… тьфу! До чего договорился! - Астарот Добродеев высунул малиновый язык, и на его кончике вспыхнуло и увяло ядовито-желтое пламя, а сам инфернал сморщился от боли.
- Шутка! - громко сказал Ковалев. - Ну ты клоун, братец!
- А может, и клоун, - сердито ответил тот. - У меня это в контракте записано! Мало ли… Зато у меня есть ключ. Ключ к этому миру. А если быть чуть более точным - СЕМЬ ключей. Семь Ключей Всевластия, уважаемый Вотан!! - Добродеев резко повернулся на каблуках к старому диону, в данный момент шарившему своей шершавой лапой у себя под плащом.
Одноглазый бог старого мира вздрогнул, и из-под его плаща, шурша, полетели желтые и красные осенние листья. Ясеневые, дубовые, березовые…
Афанасьев, взявший себе за правило уже ничему не удивляться, пробормотал:
- Фокусники… Вообще-то май на дворе.
- Семь Ключей Всевластия, - повторил Добродеев, не спуская глаз с уважаемого Вотана Боровича.

3

Реакция Вотана, как обычно, была такой же непредсказуемой, как у пьяного слесаря, уронившего себе на ногу тяжелый гаечный ключ.
Он единым широким движением переместился прямо к круглому Добродееву и, схватив того своими большими костлявыми руками за горло, поднял к самой люстре. И затряс, приговаривая:
- Подлый лазутчик, лиса и сын лисы! Как смел ты совать свой нечистый нос в дела тех, кто были и будут богами?!
- Ну вот, - прохрипел явно озадаченный Добродеев, чьи ноги, обутые в дорогие замшевые туфли, болтались в метре от пола, - стоит содеять благо, как тут же и благодарность!
Эллер и Альдаир, бросившись с двух сторон, оттащили Вотана Боровича от сильно помятого гражданина Добродеева. Тот сидел на полу, вращал желтоватыми глазами и моргал. Придя в себя, он помассировал короткими пальцами свое покрасневшее горло и проговорил:
- Понимаю. Понимаю ваш гнев, Вотан Борович. Однако же я при исполнении, зачем на меня нападать? Тем более что я хочу сыграть на вашей стороне. Считаю, что чему быть, того не миновать. Э-эх! Вот он, список семи Ключей, которыми нужно обладать, чтобы овладеть этим миром. Скачал из головного компьютера самого доктора сатанинских наук! Рисковал, принес вам - и вот, понимаете ли, благодарность!
- Доктора сатанинских наук? - быстро переспросил Женя Афанасьев. - Это кого, Люци…
- Тссс! - Добродеев приложил палец к губам. - Не надо называть ни одного имени из всего легиона его имен. Иначе он нас услышит, и тогда меня, так сказать, спишут в утиль. Видите, скольким я рискую? А он - рукоприкладствовать.
Обиженный гражданин Добродеев начал медленно подниматься. Потом вынул из кармана аккуратно сложенный вчетверо лист и нарочито виноватым тоном проговорил:
- Не в папочке, конечно, и не в файле. Но мы все тут разумные существа, должны понимать, что содержимое ценнее содержащего. Конечно, сакральный свиток должен выглядеть по-иному, а вовсе не как обычная компьютерная распечатка - но инновации, батенька, инновации!!
Альдаир взял лист из рук Добродеева и прочитал:
- «…верхушка посоха пророка Моисея». Что за чушь и нелепица? «Кинжал из бока Гая Юлия Цезаря, со свежей кровью…» Ничего не понимаю. Ну ты, Добродеев, объясни!
- А драться не будете?
Альдаир смерил взглядом мрачного Вотана, тот раскрыл свое единственное око, и в нем что-то тускло сверкнуло. Альдаир кивнул и, повернувшись к Добродееву, произнес:
- Не будем. Скажи спасибо, любезный, что тебя вообще не раскрошили на кусочки.
- На кусочки, на молекулы, на атомы, - пробурчал Добродеев, становясь совершенно лысым. По его словно бы отполированному черепу пробежали веселые солнечные зайчики. Впрочем, подобные метаморфозы кандидата сатанинских наук уже никого не удивляли, даже Коляна Ковалева, уже решившего, что с завтрашнего дня завязывает с бухлом.
- Это очень важные сведения, - продолжал Астарот Вельзевулович несколько более выдержанно, - мне удалось скопировать их из базы данных самого Хозяина. Наверное, перечень из семи предметов, имеющийся здесь, он составил не так давно. Я думаю, что ваше прибытие заставило его поспешить и… немного раскрыться, что ли. Я сумел стянуть информацию из-под его носа. Вы спросите: зачем я играю против него? - опережая события, резво тараторил гражданин Добродеев. - А вот так! Тирания никогда и нигде не поощрялась, даже в мире инферно. Тем более что я тесно взаимодействую и с людьми и вижу, что тирания - это отмирающая форма правления. Да-а-с! Босс, доктор сатанинских наук и прочая, устарел. Да-а-с, он устарел! Он возглавляет инферналов вот уже много тысячелетий, а ведь и мы не вечные. Вот мне, например, двести тридцать лет, и до печального исхода мне осталось каких-то триста лет. Ну, может, с хвостиком, - добавил он, почему-то оглядываясь на собственный зад.
- Короче, ты слил своего босса, - неожиданно для себя самого сказал Колян Ковалев. - Типа перекинулся к конкурентам, которые, значится, перспективнее. И больше забашлять могут.
- Совершенно верно выразиться изволили, Николай Алексеевич, - вежливо закивал Добродеев. - Я подумал, что мне с вами по пути. Так вот, о списке моего босса. Ему удалось найти семь Ключей от этого мира, которые, будучи уложены в определенном месте, дадут власть огромную. Осталось только добыть эти Ключи, однако же, как я понял, Хозяин еще не успел этого сделать. И нужно опередить его. Ах да! Совсем забыл! - И он щелкнул пальцами.
Альдаир некоторое время тупо таращился на список, извлеченный ловким Добродеевым из своего кармана, а потом сунул лист Афанасьеву со словами:
- А ну прочти, тут на каком-то черт знает… на другом языке стало. Не понимаю. Опять твои штучки? - зыркнул он на Добродеева.
- Да, - потупился тот. - Когда я щелкнул пальцами, текст из русского стал латинским. На латыни было у босса, я было перевел на русский. А теперь, во избежание разночтений, вернулся к оригиналу.
- Не беда! - энергично сказал Афанасьев, думая, что сегодня он неминуемо напьется. - Латынь я учил… В университете. Переведем. А если что, уважаемый Астарот Вельзевулович поможет.
- Да, да, - закивал переменчивый инфернал, - помогу.
Чувствуя, как в пальцах пульсирует, покалывая, кровь, Афанасьев развернул бумагу и стал читать, переводя прямо с листа. Нельзя сказать, что это получилось у него блестяще, однако же общими усилиями удалось обнародовать следующий примечательный перечень:

1. Верхушка посоха пророка Моисея.

2. Кинжал из бока Гая Юлия Цезаря, со свежей кровью.

3. Прядь волос Наполеона Бонапарта.

4. Трубка товарища Сталина, только что из употребления.

5. Фрагмент крайней плоти Нострадамуса.

6. Топор Авраама Линкольна.

7. Хвост коня хана Батыя.
Прочитав все это, Афанасьев медленно поднял голову и обвел взглядом всех присутствующих. Недоумение на лицах дионов можно было понять, поскольку такие персоналии, как Моисей, Наполеон, Сталин и прочие, были им совершенно неизвестны по понятным причинам: «сами мы не местные, здешних обычаев не ведаем». Впрочем, Колян Ковалев выглядел тоже диковато. Последний вынул из сейфа бутылку коньяка, налил себе полстакана и, подумав, что завязывает с выпивкой все равно с завтрашнего дня, заглотил коньяк и оглушительно крякнул.
- Нострадамус, блин, - провозгласил этот невежественный индивид. - Хреновня, едри меня в кадык! Ключи от мира… Какие же это ключи, это - отмычки какие-то, ежкин кот!
Эллер хмыкнул. Альдаир одарил Коляна тем взглядом, с каким его покойный родитель Зеурс, более известный на Земле как Зевс, метал молнии в перепуганных греческих язычников.
- Что значат сии словеса? - спросила Галлена.
- Очень просто, - засуетился Добродеев, - все очень просто. Тут дальше рукою самого босса было приписано: «Сложить в Сферу, которая воссияет на месте приземления первого человека, познавшего космос. Сфера та появится при приближении всех семи Ключей. И когда семь и одна…» Сфера, надо полагать, - быстро пояснил Добродеев. - «И когда семь и одна станут единым целым, то смирятся люди и власть над миром упадет в руки владыки».
- Бред, сущий бред, - сказал Афанасьев. - Какие отмычки, какая сфера, к чертям собачьим!
- А вот не надо сопрягать мой народ с собачьим племенем, - обиделся Добродеев. - Я же не скрещиваю людей ну, например, со свиньями.
- А как же, если принять на веру этот документ, можно достать все эти вещи? - поинтересовался Афанасьев. - Если, скажем, с топором Линкольна, трубкой Сталина и с волосами Наполеона еще куда ни шло - можно достать в музее или в частных коллекциях, - то кинжал в крови Цезаря и тем паче хвост кобылы хана Батыя!.. С этим как?
- Мне другое непонятно и не вызывает доверия, - произнес Эллер, - неужели люди научились летать в мировой эфир, как сказано в этом документе? В таком случае они должны уподобиться богам.
- Ну почему же, - возразил Колян Ковалев, медленно оттаивающий от явления инфернала Добродеева народу, - вот ваш козел Тангриснир прилетел же из космоса, но ведь он же не бог, верно? Бог не стал бы жрать бампер от моего джипа. Его взяли, всунули в космический корабль, или как это у вас там называется, и напутствовали: лети, мол, козел. Вот и у нас примерно то же самое сказали Гагарину, когда запихали его в «Восток».
Все дионы воззрились на Коляна Ковалева. Единственный глаз почтенного Вотана Боровича подернулся дымкой и заалел, как предутреннее зарево. Ушлый Добродеев, обнаружив паузу в общении, тотчас же вклинился в нее. Конечно, не обошлось без пространного комментария:

Предыдущая страница 4 Следующая страница


5 Антон Краснов

- Уважаемые кандидаты в боги! Конечно, они вышли в космос. Я бы даже сказал - вылетели! Они теперь туда как на прогулку ходят, даже за деньги уже начали кататься. Был у меня один знакомый человек, он, правда, на четверть черт… бабка его согрешила в свое время с инферналом почтенного рода. Так вот, фамилия его была Белкин, по кличке Белка. Так этот Белка предлагал двадцать миллионов баксов, чтобы забить на орбите стрелку с конкурентами.
Дионы, незнакомые с историей покорения космоса, смолчали. Они не оценили шутки Добродеева.
Вотан угрюмо прокашлялся и завел занудным тягучим басом:
- Я не поверил бы тебе, черный человек, если бы не сегодняшний мой сон, в коем я узрел дорогу к истине. Я прошел эту дорогу, и вот что я обрел!
Обветренная костлявая клешня старого диона вынырнула из-под его одеяния. В руке он держал лист бумаги, в котором и Афанасьев, и Ковалев без труда признали обычную бумагу для факса.
Афанасьев протянул руку и почтительно произнес:
- Вотан Борович, разрешите взглянуть.
Тот поднял на беднягу единственный глаз, и в мозгу Афанасьева грянули колокола и посыпались осколки чего-то огромного и разбитого вдребезги. Факс старик вручил только Альдаиру. Впрочем, Коляну Ковалеву удалось заглянуть через плечо. Однако ничего существенного из этой подглядки он не вынес. На бумаге стояло несколько рядов непонятных корявых значков. Они напомнили Коляну его собственный почерк, каким он в молодости писал объяснительную в вытрезвителе.
Заглянувший вслед за ним в бумагу Афанасьев сморщил лоб. В корявых «вытрезвительных» значках он с некоторым усилием признал так называемые старшие руны.
- Черт побери! - пробормотал он, забыв о присутствии обиженного кандидата сатанинских наук Добродеева. - Не думал, что среди компьютерных шрифтов можно найти старшие руны, которыми писали примерно полторы тысячи лет тому назад в древней Скандинавии!.. А тут у них к тому же какой-то странный вид. Неужели это?..
Мыслям его не дали ходу. Старый Вотан захрипел, а потом прогремел, как долго не заводившийся, но еще могучий трактор «Беларусь»:
- Истинно сказано здесь! Ибо руны не могут лгать! - Непонятно, кто мог прислать факс с рунами полуторатысячелетней давности. К тому же могло статься, что руны того образца, что стояли в факсе, гораздо древнее. Именно это пришло в голову самому умному из присутствующих в офисе людей.
Однако Женя Афанасьев промолчал. Более того, он даже думать ни о чем не хотел, зная плачевную для него способность дионов проникать в черепную коробку. Только казалось Жене, что идея «Тео-банка», зароненная так здраво и так прагматично, давшая, казалось бы, первые всходы, теперь загнется на корню. Загнется…
Он оказался совершенно прав. Вотан воздел кверху обе руки и изрек:
- Сказано, и сбудется! Если нужен кинжал с кровью, то надлежит выдернуть его из бока еще теплого Цезаря! Если нужна трубка… э-э-э… Сталина, то надлежит взять ее прямо от уст его, согретую дыханием!
Афанасьев и Ковалев смотрели на жестикулирующего Вотана Боровича и чувствовали острую зависть к знакомому Коляна, который сидел в психиатрической клинике…

Глава пятая
МИССИЯ НЕВЫПОЛНИМА, ИЛИ ЧЕРТ ЗНАЕТ ЧТО!!!

1

- Кто такой этот Моисей? - спросил Эллер.
- Моисей, - проговорил Женя Афанасьев, косясь на ухмылявшегося за его спиной Добродеева (с отрастающей пышной шевелюрой), - это легендарный иудейский пророк, выведший еврейские племена из Египта. Историки установили, что исход евреев из Египта имел место примерно в тринадцатом веке до нашей эры, при Фараоне Рамсесе Втором.
- Пророк? - нахмурился Эллер. - А был ли у него посох?
Женя смутно помнил, что библейский Моисей чем-то там иссек родник из скалы. Не исключено, что и посохом. Потому он ответил утвердительно:
- Да, должен быть. Моисей по пустыне уже старенький ходил, нужно же ему было на что-то опираться. Если этот Моисей вообще существовал. Быть может, это собирательный образ. Древность все-таки.
Он чувствовал себя как на экзамене по истории Древнего мира. Неловко, что и говорить. К тому же с такой экзаменационной комиссией, как расхристанная компания из космоса, не приходилось надеяться на шпаргалки.
Между тем экзамен по истории продолжался. Слово взял следующий экзаменатор, Альдаир:
- Значит, ты не уверен, жил ли в этом мире человек по имени Моисей. Пусть будет по-твоему. Но кто такой Цезарь?
- Цезарь - это историческое лицо, - затараторил Афанасьев, - он на самом деле жил, примерно две тысячи лет назад, и его убили. Тут написано - кинжал со свежей кровью Цезаря…
- Умолкни! - вдруг взял слово и сам председатель экзаменационной комиссии, которым являлся, как нетрудно догадаться, Вотан Борович. - Держи речь только касаемо того, о чем спрашивают тебя. Значит, тебе известны те, чьи имена начертаны в списке семи Ключей?
- Да, но…
- Известны ли?!
- Да, - пробормотал Афанасьев, - известны. - Добродеев хихикал. Женя бросил на него взгляд и подумал, что это его рук (или какие там у чертей конечности) дело. Ну, погоди, проклятый инфернал! Покажем мы тебе твою собственную бабушку!
Вотан Борович меж тем повернулся к Коляну Ковалеву, налегающему на коньяк вместе с Галленой и Анни, и рек:
- А тебе, второй червь, известны ли эти имена? Моисей, Цезарь, Наполеон, - старый дион сощурил единственный глаз и заглянул в бумажку, - Сталин, Батый, иные. Говори!!
Ковалева даже подкинуло. Он нерешительно покосился на Эллера, на храпящего Поджо, оглянулся на двух дионок, уже раздавивших его коньяк на двоих, и, помедлив, ответил:
- Я это… типа… ну в школе там учили, да. Наполеон там, Кутузов, Бородино. «Скажи-ка, дядя, ведь недаром…» Сталин - это типа террор, трубка, товарищ Берия. А Моисей… не, ну знал я одного Моисея Либерзона, он у меня в конторке бухгалтером ишачил, пока его за леваки на разбор не поставили, а потом хлопнули. Тока это типа не тот Моисей, этот посвежее. А в Египте я был, знаю. Там пирамиды. Здоровые.
Добродеев хихикнул. Вотан Борович сурово проговорил:
- Значит, и ты знаешь. И потому послужишь нам проводником по дороге Семи Ключей Всевластия.
Афанасьеву показалось, что в рот ему засунули большой и плохо отесанный чурбан, застрявший в гортани и распиравший горло. Женя никак не мог проглотить его. Он поднатужился, силясь справиться, и смотрел на дионов округлившимися глазами. Ковалев же, не поняв сути требуемого, пребывал в блаженном неведении.
- Проводником? В Египет, что ли? Не, ну я могу вам организовать тур в Египет, у меня знакомых до чертовой бабушки!
- И до родни добрались! - негромко пробормотал скорбный Добродеев.
- Да молчи ты там, котелок! Я в натуре говорю, если в Египет, так это я организую. А что насчет этого Батыева… он чечен, что ли? К «зверям» я не сунусь, что я, дурак, что ли? У меня есть один знакомый братан, который после Чечни, так он двинутый на всю голову.
- Коля, - тихо сказал Афанасьев, - они говорят не про этот Египет. Они про ДРЕВНИЙ Египет, понимаешь? Если… - Он нерешительно посмотрел на Вотана, но фразу все-таки закончил: - Если они в состоянии изменить погоду так, как это было сделано на твоей даче… то кто знает, вероятно, они могут искривлять пространственно-временной континуум.
- Я с тобой по-хорошему, - осуждающе сказал Колян, безмятежно выслушавший этот набор гремучих терминов, - а ты мне какой-то бугор зачехляешь. Какой кретинуум, ты че, Женек?
- Проникать в прошлое! - прошипел Афанасьев.
- Истину говоришь ты!! - Вотан встал со своего места, а ворон Мунин, проклятая утыканная перьями скотина, сорвался с его плеча и, описав круг по офису, вернулся к хозяину. Не хуже иного бумеранга. При этом ворон ловко сшиб настольную лампу и всплеском крыльев повалил со шкафа целую гору бумаг, оставшихся от первых хозяев. Гора упала на Добродеева, и тот, причитая что-то о дискриминации чертей и всего инфернального племени, принялся разгребать бумажный курган.
- Истину говоришь ты, о человек! - Палец Вотана завис в направлении бледного Афанасьева. - Ибо дана племени Аль Дионны сила раздвинуть темный полог времени в вашем мире! Ибо слаба сила времени здесь, под голубым небом одинокой желтой звезды!
Альдаир проговорил сумрачно, не обращаясь ни к кому:
- Если правда то, что сказано в этом пергаменте, то вы поможете нам обрести семь Ключей. А если солгал ты, - повернулся он к Добродееву, - то советую тебе прямо сейчас поведать о своей лжи.
- Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи [3], - не удержался Афанасьев.
- Па-апрашу не выражаться!! - взвизгнул Астарот Вельзевулович и подпрыгнул.
В воздухе протянулась струйка дыма, и в следующую секунду Добродеев, истово взвыв и схватившись ладонями за задницу, выскочил из офиса и помчался в туалет. Сзади на его штанах стремительно ширилось тлеющее пятно. Вернулся он через минуту, мрачный, переодетый (откуда новую одежду взял?). Не глядя на Афанасьева, проговорил:
- Попрошу быть корректным. Я же вас призывал к порядку уже. Я же при вас не исполняю… ну, фашистского марша, например. А то, что вы упомянули, - противу моих убеждений. Насчет семи Ключей сказал я правду, и незачем мне врать. У меня у самого босс вот… Пора освежить топ-менеджмент нашей конторы!.
- Ладно, больше не буду, - едва сдерживая смех, пообещал Афанасьев. - По крайней мере, теперь знаю, как добыть огонь без спичек.
- Трением, трением!!!
- Закончим эти препирательства! - послышался голос Эллера, который все это время занимался изучением двух экземпляров документа. - Нужно приступать к делу! Мы, пришедшие с Аль Дионны, не можем обойтись без помощи обитателей этого мира, ибо мало знаем о нем. А вам известны время и место, где жили носители Ключей.
Женя Афанасьев по-прежнему не позволял себе уверовать в то, что его предположение о способности дионов перемещаться во времени - справедливо. Он хотел было озвучить его, но белокурый Альдаир, буравя человека не самым приятным взглядом, сказал:
- Чувствую я, что не разумеешь ты, человек. Скажу тебе. Да, мы способны пронизывать то, что здесь, у вас, называется временем. Но и мы не всемогущи. Каждый из нас способен попасть в любое место и в любое время, к тому же взять с собой существо, не способное делать это. Но…
Женя почувствовал, как у него нарушается кровообращение. Проще говоря, кровь застыла в жилах.
- Но, очутившись в конечной точке нашего путешествия, мы теряем силы. Настолько, что становимся не сильнее обычного земного аборигена. И только двое суток на ваше время можем пребывать мы в ТОМ месте, куда устремим свой путь. А потом сила мирового эфира выкидывает нас туда, откуда мы пришли.
- То есть, если я правильно понял, Александр Сергеевич, - пролепетал Женя, - вы можете проникнуть в Древний Египет и находиться там в течение двух суток. А потом вас выкинет обратно в наше время. В Россию, в две тысячи четвертый год. Так?
- Ты понял меня.
- Ты не все сказал, Альдаир, - подала голос Галлена, - из того времени можем уйти только мы, пронизавшие его. А человеки, если угодно судьбе, могут остаться там навсегда. Они слишком ничтожны, чтобы силы мирового эфира выбрасывали их обратно…
- В исходную точку, - договорил Афанасьев. - А что нужно, чтобы, скажем… он, - Женя кивнул на Коляна, - попал в Древний Египет?
- Он? - презрительно отозвался Вотан Борович. - Ему достаточно вложить свою руку в мою десницу. И точно так же он может вернуться.
- А если… - Афанасьев встал, не в силах удерживать сидячее положение, - а если в тот момент, когда нужно будет возвращаться, Колян не сможет вложить свою руку в вашу… гм… десницу? Что, если там, в Древнем Египте, он попадет в передрягу и… это самое… не успеет к отправлению? Ведь и к поезду опаздывают, а тут такой вид транспорта… необычный.
- Тогда останется он там на веки вечные! - прогремел Вотан Борович, а проклятый Мунин спикировал на пол и клюнул Афанасьева в ботинок, словно пеняя за непонятливость.
Женя едва удержался, чтобы не крикнуть. Ему с первого взгляда стало ясно, что ботинок придется покупать новый. Столь же ясно, как и то, что если дионы в самом деле собрались пойти по мирам, то ему от этого не отмазаться…
- Принцесса была ужасная, погода была прекрасная, - бормотал Афанасьев, блуждая по дебрям Интернета.
Его однокомнатная квартира являла собой поле боя. Одну враждующую сторону представляло невежество, и штаб-квартира этой стороны разместилась, как мыслил сам Афанасьев, в его собственной голове. Другая армия была укомплектована книгами и воплощала собой второго поединщика: эрудицию. Информационные войны велись уже третий день, и книги, как у носовского Знайки, были на столе, и под столом, и на кровати, и под кроватью, и на шкафу, и в шкафу, и даже в ванной с туалетом. И даже на кухне. Так, под разделочную доску Женя использовал особенно опостылевший ему здоровенный том «Истории Древнего Египта». Блокнот, в который Афанасьев заносил важную, по его мнению, информацию, распух от записей.
Озверев от книг, Афанасьев проник во «всемирную паутину» и теперь чувствовал, что тихо сходит с ума. Гробницы, жрецы, иероглифы, боги, папирусы, Розеттские камни, царицы Хатшепсут и фараоны Тутмосы заполонили мозг шумной и бестолковой толпой. Каждый мутузил каждого. Бритые наголо жрецы пинками гоняют по двору священного быка Аписа и священного барана Амона, священный крокодил Себек пускает слезу, проглотив мумию фараона Тутанхамона, шакал Анубис не по-детски воет, а злобный бог Сет потирает свои красные лапы, устроив в пустыне бурю.
Афанасьев откинулся на спинку стула и выругался. Из кухни раздавалось утробное чавканье. Потом оно прервалось. Вошел Эллер. Три дня этот достойный представитель расы дионов занимался тем, что опустошал Женин холодильник. По чести сказать, запасов Афанасьева хватило Эллеру только на один скромный ужин. И каждый день рыжебородый здоровяк отлучался куда-то по ночам, отсутствовал час или два, а потом являлся с целым мешком провианта. Где он его брал и как, Женя и спросить боялся. Ему оставалось только радоваться, что он не взял к себе на постой Поджо, способного поедать предметы интерьера, или грозу джипов - козла Тангриснира, который по-прежнему пасся где-то в районе дачи Ковалева, вызывая неясные домыслы и пугливые предположения…
- Ну что, человек, - сказал рыжебородый, помахивая своим молотом (которым уже успел сокрушить унитазный бачок и половину посуды), - добрал ли ты мудрости столько, чтобы могли мы отправиться в мир, именуемый вами, людьми, Древним Египтом?
- Не добрал я мудрости, не добрал, - ворчливо ответил Афанасьев. - еще неизвестно, существовал ли этот Моисей на самом деле и где он вообще жил. В Древнем Египте много городов было. Мемфис, Фивы, Саис, Гелиополь, да мало ли! Да и время нужно определить с точностью. Я уж апеллирую к самым последним источникам по этому вопросу.
- Просеивай зерна мудрости, - одобрил рыжебородый тунеядец, на котором пахать и пахать бы, - копи их для далекого нашего путешествия. Собратья твои и мои готовят меж тем второе.
- Что? - поднял голову Афанасьев. - Какое второе?
- Второе путешествие. Когда мы четверо - я, Альдаир, ты и твой собрат, Коляном именуемый, - уйдем в Египет древних, второй отряд навестит Рим. Прольет струю того самого года, когда оросились кинжалы кровью Цезаря. Один из этих кинжалов пребудет у нас.
- Кто? Кто пойдет в Рим?
- Галлена, Вотан, третий твой собрат, что зовется Васягин. И хитрый инфернал Добродеев.
- Та-ак!! - протянул Афанасьев. - Вася Васягин в Древнем Риме - это сильно! Ведь он в свое время проходил историю! По крайней мере до шестого класса у него была твердая тройка! А про Рим проходят в пятом.
- И что?
- Да то, - не в силах удержаться от нервного смеха, проговорил Афанасьев. - Он знает о гибели Цезаря! О том, что его убила толпа заговорщиков. Не дай бог, взыграет в нем ментовская кровь, захочет предотвратить заказуху, будь она хоть пять раз древнеримской, эта заказуха!
- Непонятны мне слова твои, - привычно откликнулся Эллер. - И все-таки говорю тебе, маг: поспеши с премудростью своей!
- Тамбовский волк тебе маг, - вежливо проговорил Женя и встал из-за стола. Им овладело чувство, возникающее у нерадивого студента в последний день перед экзаменом, когда одолены горы материала, а впереди, кажется, поднимаются еще большие горы. Перед смертью не надышишься! Афанасьев махнул рукой и сказал: - Да готов я, готов, черт с вами! Хотя я забыл, - смешался он под пристальным взглядом рыжебородого приживала, - черт не с нами, черт в древнеримской партии, с Васягиным и Галленой. И с Вотаном Боровичем. А что, почтенный Эдуард Тимурович, - вспомнил он новоиспеченное имя Эллера, перелопаченное на русский лад, - мы отправимся в Древний Египет прямо отсюда, да?
Эллер насмешливо огляделся по сторонам.
- Если не жалко тебе своего обиталища, - прогудел он, - то можно и отсюда. Но говорю тебе, человек, не останется тут и камня на камне от той силы, что будет яриться здесь.
- Понятно, - безнадежно резюмировал Афанасьев, - придется выехать во чисто поле. Значит, остались нюансы. С древнеегипетским языком, я так понимаю, проблем не возникнет: поймаем какого-нибудь египтянина и перекачаем весь словарный запас прямо к себе в мозги.
- Сделаем, - величаво подтвердил Эллер, садясь прямо на пульт дистанционного управления.
Что-то сработало, вспыхнул экран телевизора, который Афанасьев нарочно не включал все то время, пока дион жил у него в нахлебниках. Как назло, на экране появилась свирепая косматая морда воина из какого-то исторического фильма. Воин разинул кривой рот, но заорать не успел, потому что Эллер неуловимым движением метнул в телевизор свой молот. Продукт производства корейских электронщиков разлетелся в ошметки. Остался только оплавленный корпус.
Афанасьев тяжело вздохнул: он ожидал чего-то такого. Эллер сравнительно безболезненно ознакомился с офисной техникой, включая мониторы, но телевизоры он как-то не переваривал, считая их лазейками для проникновения коварных врагов. Одного такого врага он сейчас уничтожил и, сделав это, горделиво выкатил могучую грудь.
Женя еще раз вздохнул и вернулся к «нюансам»:
- Теперь о реквизите. Нужно ли заранее переодеться в древнеегипетскую одежду, чтобы не привлекать там внимания, или приобрести прямо на месте? У меня, правда, есть один знакомый, работающий в театре костюмером и… О, Колян приехал! - воскликнул он, услышав звонок в дверь. - Сейчас он нам посоветует. - Последняя фраза была сказана непонятно к чему. Пришедший в сопровождении Альдаира Колян Ковалев действительно ничего умного не посоветовал. Когда Афанасьев поведал ему о своих сомнениях относительно одежды, тот отмахнулся:
- Ерунда! А во что эти египтяне вообще одевались?
- Ну как тебе объяснить, - замялся журналист, - носили…
- Рубашки, брюки, ботинки у них были?
- Сандалии были. Рубашки… гм… А вот с брюками проблема. Брюк они не носили. Вот, глянь. - И Афанасьев показал Ковалеву репродукцию с изображением какого-то египетского вельможи.
- Ниче, здоровый мужик, - одобрил Колян. - И прическа такая… правильная. - На картинке был жрец, и, согласно египетским жреческим канонам, бритая его голова напоминала бильярдный шар. - Только прикинут, как пидор. Юбка какая-то, лента с бахромой, вся грудь нараспашку. Черт-те че! А это что такое?
- А это у него на плечах шкура пантеры. Свидетельство его высокого сана, - не очень уверенно ответил Афанасьев.
Дионы предпочитали высокомерно помалкивать. Колян Ковалев махнул рукой и проговорил:
- Ладно! Там отоваримся, раз такое дело.
Женя медленно сощурил один глаз, а вторым долго и любовно разглядывал Коляна, подавшего этот мудрый совет. Потом он тоскливо обернулся на Эллера, неспешно помахивавшего своим молотом, и проговорил:
- Купим? Ну хорошо… На какие шиши ты решил там отовариваться? Баксы, что ли, возьмешь?
- Нет, ты меня совсем-то за баклана не держи, - обиделся Колян, - что ж я, полный баран, что ли? Не понимаю, что баксов тогда не было? Возьму с собой монетки серебряные. Серебро - оно всегда в цене было.
- Знаю я твое серебро, - сказал Афанасьев, - снаружи да, серебро, а внутри никель. К тому же в Древнем Египте не было монеток, а расплачивались кольцами: золотыми, серебряными и медными.
- Что ж мне теперь, свое обручальное кольцо тащить, что ли? - буркнул Колян и вознамерился было плодотворно развить тему, как его прервал Альдаир, хлопнувший Ковалева по плечу и сурово проговоривший:
- Вижу, что погрязаете вы в мелких дрязгах и не щадите нашего времени драгоценного. А оно - как вода: просочится сквозь пальцы и не вернется!
«Кто бы говорил, как не ты! - подумал Женя. - Собрался на три с лишним тысячи лет в прошлое, а начинает пререкаться из-за одной минутки! Тоже мне деятель… И вообще, мне кажется, что все это не кончится добром. Как в кино: миссия невыполнима, и вообще… черт знает что такое! Черррт знает!!!»
Альдаир вдруг улыбнулся так щедро, что, казалось, вся квартира Афанасьева осветилась божественными бликами, и раскатил на всю комнату фразу:
- Ведь Добродеев просил тебя не обижать похабными словесами ни его самого, ни его племя! Вижу я, что не внял ты. Ну и ладно. Эта хитрая бестия разделит с нами тяготы долгого пути. И вижу я, что в конце нашей трудной дороги улыбнется нам удача и все окупится сполна сам-сто!
- Ну да, - согласился Женя и пошел разогревать еду. Благодаря пищеварительной прыти Эллера и собственным образовательным потугам он не ел вот уже двое суток…
- И еще! - крикнул ему вслед Альдаир. - Тот, кто ИДЕТ, должен опустить одну руку в реку. Это обязательное условие ПУТИ. Чем больше река, тем быстрее мы сможем преодолеть наш путь. Река - обязательное условие. У вас тут есть поблизости реки покрупнее?

3

Над Волгой заходило солнце. Оно уже потеряло очертания, расплывшись большим багровым пятном, разлохматившись в разноцветных облаках, блуждавших у линии горизонта. На воде самой знаменитой русской реки неподвижно, как раскинувшийся на отдыхе неописуемо громадный красный удав, лежала красная полоса, указывающая прямо на кровавый разлом заката. Рядом с этим удавом, выгнувшись всем своим огромным хребтом, высился мост, на котором в подступающих сумерках уже зажгли фонари. Они вытянулись цепью мерцающих огней и походили уже не на удава, а на остов неописуемо громадного динозавра: ящер умер, переходя через великую реку, а его скелет до сих пор лежит здесь, потому что не в силах человеческих сдвинуть эти титанические кости.
- Подойдет? - спросил Афанасьев, указывая на реку и мост. - Я думаю, что Нил, конечно, будет побольше но ненамного.
Альдаир кивнул:
- Да, это большая река.
- Наверное, в ней водится много рыбы, - вставил Эллер, который переминался с ноги на ногу, как медведь, готовившийся заломать охотника.
- Обжора!!
- На месте перетрем эту проблему с местным египетским населением, - внушительно проговорил Колян Ковалев, чьи карманы были набиты обручальными кольцами, золотыми и серебряными печатками, цепочками и браслетами.
Все перечисленное выше составляло трофеи Эллера, среди бела дня ограбившего ювелирный магазин, при этом охранник выпустил в него всю обойму, не причинив диону видимого ущерба. Эллер выкинул его в витрину, сгреб все золото и ретировался. Подробностей Женя и Колян не знали, да и не хотели знать. Подобного беспредела Ковалев не позволял себе даже в недоброй памяти девяносто первом - девяносто пятом годах, когда методы первоначального накопления мало отличались от того способа, что применил рыжебородый дион.
Альдаир окинул пристальным взглядом всех своих спутников. Из них только Женя Афанасьев приготовил себе одеяние, которое, по его предположению, можно было носить в Древнем Египте. Он переоделся прямо на берегу Волги, и при этом у него было такое лицо, словно он хотел сказать: «Да ладно вам, ребята с другой планеты! Мы и так поняли, что вы немерено круты. Так что бросайте валять ваньку и признайтесь уж, что все это шутка, рассчитанная на максимальные понты». Конечно, Афанасьев старался не произносить такого даже про себя по известным уже причинам. Но все-таки согласитесь: сложно, будучи нормальным обывателем, поверить в то, что, взявшись за руки, можно разнять их уже не на песчаном берегу Волги, а на красноватом, щедром и жирном животворном иле Большого Хапи. Гак называли великий Нил древние египтяне.
Альдаир присел на корточки и опустил левую руку в воду. Правую он протянул Афанасьеву. Мощная, но округлая кисть с длинными музыкальными пальцами, неожиданно нежной кожей на тыльной стороне ладони точеными контурами на несколько мгновений застыла в воздухе, а потом Женя, решительно выдохнув, вложил в десницу диона свою чуть подрагивающую холодную руку. Эллер присел на корточки рядом с Альдаиром и, потеребив рыжую бороду, опустил в Волгу правую руку, а левой безо всяких предупреждений вцепился в кисть Коляна Ковалева так, что тот подпрыгнул. Колян вообще выключился из ситуации: он вставил наушники и слушал CD-плеер. Длань могучего диона, что называется, воззвала его к жизни.
- Возьмитесь за руки, чтобы соединить всех нас, - скомандовал Альдаир, - изриньте из голов своих мысли обо всем сущем! Представьте, что вы - щепки, которые несет по волнам великой реки. Представьте дальний берег, упругую волну… Эллер!!!
Оба диона чуть нагнулись вперед, погружая ладони в воду; Афанасьева вдруг обдало жарким колючим дыханием… маленькие иголочки впились в спину, заставляя выгнуться, изменить положение тела. В следующую секунду ему показалось, что песок, молчаливо лежавший под ногами, начинает дыбиться, ершиться, как растрепавшаяся под ветром аккуратная сложная прическа. Ноги журналиста стали погружаться в землю, тоскливый холод спиралями вошел в жилы. Вместо сердца заворочался, заворчал, каменея, тяжелый и немой булыжник. Зажужжали, закручиваясь в веретенца, продолговатые синие сполохи. Они разрастались, уплотняясь, ширясь свиваясь в кокон. Кокон охватил Афанасьева плотно, плотнее, чем брезент, он отрезал приток воздуха. Косматое удушье распирало горло, легкие. Вслед бросились, теряясь и отставая, дальние шорохи, размазанные запахи и звуки. Взгляд Афанасьева, как намагниченный, потянуло вниз, и он увидел, как речной песок, темнея и свиваясь десятком медленных тягучих змей, судорогой обвивает ноги и тянет, тянет куда-то вниз. И что-то оборвалось. Пространство перевернулось и впустило Женю в немую пустоту. Человек, шагнувший с крыши небоскреба, наверно, смог бы воссоздать те ощущения, что подмяли под себя Афанасьева.
Под ногами, по-змеиному шипя, оседая и вминаясь, растекался жирный красноватый ил.

Часть IІ
ВОЙНА И НЕСКОЛЬКО МИРОВ

И не одно сокровище, быть может,
Минуя внуков, к правнукам уйдет,
И снова скальд чужую песню сложит
И как свою ее произнесет.
Мандельштам

Глава шестая
БЫК ЖРЕЦУ НЕ ТОВАРИЩ

1

Египет, XIII век до н. э.
Парасхит Синуххет тяжело вздохнул и вытер пот со лба. Этим жестом он дал самому себе понять, что считает себя несчастнейшим из смертных. У Синуххета были веские причины для такого мнения. И во всем виноват покойный папаша, да не будет ему покоя на священных полях Иалу! Это именно он, покойничек, оставил ему в наследство то, из-за чего Синуххету нет покоя в этой жизни и едва ли останется в загробной! Во-первых, ремесло парасхита. Проклятое ремесло, не позволяющее ему общаться с кем бы то ни было, помимо собственной жены, злобной толстой бабы, да ее матери, длинной иссохшей старухи с языком, по сравнению с которым жало скорпиона кажется нежным лепестком розы! А во-вторых - жена, выбранная ему отцом. От нее все те беды, которых недоставало от ремесла!.. А ремесло еще то - парасхит вскрывает труп умершего для последующего бальзамирования. Ремесло парасхита передается от отца к сыну, и никто не смеет вырваться за пределы этого замкнутого круга, потому что парасхит считается нечистым и не может прикасаться к человеку другого рода занятий, если этот человек ЖИВ.
Парасхит Синуххет подозрительно покосился на застывших за его спиной людей. Они смотрели поверх него и сквозь него. Писец только что отошел от лежавшего на земле трупа. Писец обвел место слева на животе покойного, подлежащее иссечению, и отступил. Проклятые заказчики!.. Это прислужники из храма Хатор, молодцы откормленные, мясистые, быстроногие, и чтобы иметь с ними дело, нужно бегать едва ли не как могучий Хинну, лучший бегун Верхнего и Нижнего Египта, любимец самого фараона Рамсеса!
Парасхит Синуххет встал на колени рядом с телом умершего и при помощи эфиопского камня [4] начал делать разрез. Одним глазом он привычно наблюдал за тем, как подвигается работа, другой скосил на стоявших рядом мрачных здоровяков. Кто был неподвижен, кто украдкой собирал уже камни, а стоявший позади всех гигант похлопывал дубинкой (величиной с хорошенькую оглоблю) по своей громадной ладони. Жест был более чем красноречив. Синуххет поежился и подумал, что для быстрого бега нужно было съесть побольше лепешек, пусть даже подгоревших.
Левый глаз парасхита продолжал наблюдать за клиентурой, а правый зафиксировал, что процесс иссечения входит в завершающую фазу. Пора приготовиться и делать ноги. Ничего! Зато за свою работу Синуххет уже получил три медных кольца, на одно из которых можно купить себе сегодня сносный ужин: тушеное мясо газели, кувшин дешевого вина, финики, несколько лепешек. Да жене, чтобы не ворчала, - ожерелье. А этой старой ведьме Мааткахх, матери жены, нужно купить немного пальмового масла, которое она втирает в свою поясницу, скорее бы боги согнули ее в дугу!!
«А жрец Тотмекр мог бы дать и побольше, чем три медных кольца, - озлобленно думал жадный парасхит, - все-таки умер не кто-нибудь, а главный астролог храма Хатор, предсказывавший будущее по внутренностям кроликов и прочей длинноухой твари!..»
Мысли текли, а глаза продолжали наблюдать. Благодаря такой ширине обзора парасхит давно уже приобрел профессиональную болезнь - расходящееся косоглазие. Когда он общался с людьми, казалось, что одно око парасхита смотрит верх, а другое влево. Поэтому Синуххет мог врать столько, сколько ему заблагорассудится: никто не мог сказать по глазам, что он лукавит.
- Ты закончил, парасхит? - вкрадчивым голосом спросил писец.
- Еще одно движение, почтенный Рахотеп, - отозвался Синуххет и вдруг, подскочив, как шакал, которому со всей силы врезали по загривку, бросился бежать.
Он завершил работу. За ним с воплями и криками помчалась вся орава. Впереди мчался громила с дубиной и, вращая ее над головой так, что ревел воздух, испуская длинные пронзительные вопли.
Синуххету не впервой было убегать от заказчиков. Так гласил ритуал. Тот, кто нарушает целостность священной оболочки покойного, должен быть изгнан. Парасхит мчался длинными прыжками по вымощенной камнем улице, потом камень кончился, и под ногами Синуххета потянулась потрескавшаяся от зноя сухая земля. Повеяло прохладой, и парасхит выскочил на берег священного Нила. Под ногами зачавкал ил. Прибрежная грязь чередовалась с сухими, пыльными проплешинами, из которых палящее солнце уже вытянуло всю влагу. Казалось, рев погони отдалялся. Синуххет оглянулся и увидел, что за ним - шагах в тридцати - бегут только Рахотеп и верзила с дубиной. Ну что же, дешево отделался. Одна ссадина от запущенного камня и один кровоподтек на плече. Ничего. Три медных кольца -довольно приличный гонорар за эту пробежку и перечисленные повреждения. Двоюродному брату Синуххета, пьянчуге Пинему, недавно проломили череп, и все потому, что тот был нетверд на ногах, когда улепетывал от разгневанных работодателей. Давно он говорил Пинему, что пить надо меньше, особенно то пойло из пальмовых выжимок, отвратительную дешевку, которую потреблял Пинем. Пить надо меньше, а смотреть под ноги и следить за обстановкой - больше.
Подумав это, парасхит Синуххет тотчас же навернулся через что-то, буквально прыгнувшее ему под ноги, и со всего размаху растянулся на земле, окутываясь клубами удушливой мелкой пыли и надсадно кашляя. Его угораздило упасть не в грязь (что было бы куда мягче), а на одну из сухих проплешин на берегу великой реки. О боги! Птах, Хатор и мудрый Тот! Что за гадость подвернулась ему под ноги? Камень? Большая кочка?
Плодотворно порассуждать на эту тему ему не привелось. Верзила и храмовый прислужник Рахотеп настигли его и стали дубасить ногами и подручными средствами. Последнему отдавалось предпочтение. Синуххет, который никак не мог взять в толк, как же его так угораздило грохнуться оземь, только охал.
При всей своеобразности его зрения он не мог разглядеть предмет, послуживший причиной всех несчастий. Преграда полежала в пыли, потом откуда-то повалил густой дым, от земли вытянулись длинные синеватые искры, и на пятачке, где с трудом поместилась бы упитанная свинья, оказались четверо мужчин. Вповалку. Некоторое время четверка даже не могла принять вертикального положения, настолько перепутались ноги и руки этих компактно совмещенных индивидов. Из смешения тел торчали… чья-то рыжая борода, чьи-то трусы в цветочек, а венчала общее великолепие группы волосатая рука с вытатуированным якорем и надписью «Колян с Балтики».
Первым поднялся счастливый обладатель рыжей бороды. Он вытер со лба крупные капли пота, а потом принялся активно шарить рукой по собственным бокам.
- А где мой молот? - спросил он.
- Он под моим коленом, - пыхтя, отозвался Афанасьев.
- Он же висел у меня на поясе!
Знал бы великодушный Эллер, какие страдания причинил его злополучный молот ни в чем не повинному парасхиту!
- У меня тоже наушники от плеера в ушах торчали, а теперь чуть ли не в заднице, - неделикатно буркнул Колян Ковалев. - Это… типа… Альдаир, то есть Александр Сергеич, а где мои брюки? Я же был в брюках, а теперь одни трусы остались и полрубашки. А правый рукав на х… начисто пропал!!
- А у меня обувь исчезла, - сообщил Афанасьев. - Я в босоножках был, думал, что они сойдут за древнеегипетские сандалии.
- Волны реки времени поглотили ваши презренные вещи, - снисходительно отозвался белокурый Альдаир. - Возможно, они вырвутся и всплывут где-нибудь по течению в иных веках. Убери с меня свои зловонные чресла!! - рявкнул он на Коляна, взгромоздившего свой зад на могучее плечо диона. - Червь!!!
- Зловонные… - недовольно пробормотал Колян. - Тут так перекрутило, что мало не покажется. Зловонные! Я, между прочим, каждый день душ принимаю, в отличие от некоторых! И туалетная вода у меня типа из Парижу!
- Коля, не надо о Париже, - тихо попросил Афанасьев, который уже завидел свалку в нескольких шагах от них. Рахотеп и верзила с дубиной продолжали увлеченно молотить несчастного парасхита, не замечая вновь прибывших. - Не надо о Париже. До основания местечка Лютеция, ставшего Парижем, осталось подождать каких-то пятнадцать веков… а мы приехали сюда вовсе не за этим.
Колян Ковалев проворчал что-то недовольное и стал крутить головой по сторонам.
- Ого!! Пирамиды! - заорал он, приседая. - Только какие-то они странные! Вон та, здоровая, Хеопсова, что ли… она тут какая-то белая, с золотым наконечником! Я ж когда был в Египте, видел! Там они не такие!
- Ну конечно, - многомудро подтвердил Афанасьев, поправляя свое театральное одеяние, - они тут в таком виде, в каком пребывали до разграбления и обветшания. Их построили-то совсем недавно, полтора тысячелетия назад, а не как в наше время - три с половиной!
Неугомонный Ковалев вынул мобильный телефон.
- Нет приема, - сообщил он. - Да, похоже, в Древнем Египте не знали, что такое роуминг. Эге! - воскликнул он. - А древнеегипетские пацаны тоже, я смотрю, конкретные! Особенно вон тот, лысый, с дубиной. Какого-то чмондрика мутузят. Эй, пацаны! - непонятно на что рассчитывая, на чистом русском языке обратился он к ним. - Погодите, потом своему лоху разбор устроите. Мы сюда, значит, прикатили по делу. Нам нужен…
- Колян, да ты че!
- Главный еврей. Его Моисеем погоняют. Где его тут можно найти?
- Колян!!
- А че Колян, че Колян? - проворчал брателло. - Все тип-топ. Видишь, они просекли, что мы тут. Вишь как смотрят.
Смотрели египтяне действительно дико. Оливковые их глаза расширились и выкатились до пределов, положенных им природой. На смуглой коже пятнами проступила бледность. Альдаир протянул к ним руку, и по телам египтян прокатилась крупная волна дрожи. Они запрокинули свои обритые головы к небу, а лежащий на земле парасхит Синуххет поджал под себя измазанные кровью ноги и мелко трясся. Альдаир положил руку на голову Жене Афанасьеву, а потом Коляну Ковалеву. Резкая боль клином вошла в российские мозги, и вдруг Альдаир вздрогнул всем своим монументальным корпусом и начал заваливаться назад. Колян едва успел его подхватить, но вряд ли удержал бы, если бы не помощь Эллера. Весил белокурый дион как хороший боров.
- Отходняк, - пояснил Эллер, давно уже освоивший русский разговорный язык, - мы с ним теперь по силе, как вы. А то и меньше. Нужно отдохнуть. Зато вы, мужики, знаете теперь древнеегипетский.
- Понятно, - сказал Афанасьев, - Альдаир скачал. Прямо из мозгов, как из Интернета, и нам потом перекинул.

Предыдущая страница 5 Следующая страница


Семь отмычек Всевластия 6

- Точно, - подтвердил рыжебородый. - Вот что, мужики. Отдохнуть нам с Альдаиром надо бы. Мы теперь не работники, нам до самого ухода отсюда нужно в лежку лежать. Скорбна и уныла сия юдоль! - напоследок подпустил он замысловатый оборотец, верно содранный у Вотана Боровича.
По-видимому, Эллер говорил правду. Выглядели они с Альдаиром неважно. Перемещение высосало у дионов много сил, и требовалось время, чтобы их восстановить. Необходим был стационарный режим, полный покой и все, что в таких случаях может предоставить древнеегипетская медицина. Пока, правда, было непонятно, где все это можно получить.
Афанасьев прокашлялся. На него смотрели требовательно и недовольно глаза Эллера. Потом рыжебородый гигант буркнул:
- Ну, давай, покажи мудрость свою, в твоем мире обретенную.
Колян Ковалев, ковырявший ботинком трещину в грунте, кивнул:
- Ага! Устанавливай контакт с местным населением. Черт! Что за хреновню насовал мне в мозги Альдаир?
Афанасьев не стал мешкать и решительно направился к представителям аборигенов. Он не успел до конца осознать, что, собственно, следует говорить, как его губы уже выпустили на чистом древнеегипетском языке (верхнеегипетский диалект!) следующую заковыристую фразу:
- Да пребудет с вами всемогущий Ра, что несется в солнечной ладье по небесному своду!
Экзекуторы и избиваемый смотрели на журналиста одинаково тупо. Несмотря на то, что Афанасьев единственный из всей четверки пришельцев был одет в духе окружающей эпохи, на него уставились весьма подозрительно. Женя тотчас же обратил внимание, что понятие гигиены, очевидно, чуждо многим жителям страны Кемет - так называли свой край сами египтяне. Если бритый парень в сандалиях и в лиловато-белом одеянии еще имел какое-то представление о чистоте, то скорчившийся на земле окровавленный человек с круглыми черными глазами представлял собой что-то чудовищное. Любой вонючий боров из колхозного хлева на фоне этого типа показался бы английским лордом, облаченным в смокинг и изысканно благоухающим французскими духами. Верзила же с дубиной носил только повязку на бедрах, лет эдак пять назад, верно, считавшуюся белой, но теперь покрытую невероятным количеством пятен грязи, вина и жидкостей естественного происхождения, содержащихся в организме.
В сравнении с перечисленными одеждами платье самого Афанасьева было показательно белым. По тому, как испуганно смотрели на него египтяне, Женя понял, что подобную чистоту одеяний (и тела) себе могут позволить только вельможи. За которого его, видно, и принимали.
- Мне нужен жрец, с которым я мог бы поговорить о важном деле, которое и привело меня в вашу страну, - важно изрек он, полагая, что едва ли стоит вываливать на головы этих людей что-то о пророке Моисее и его посохе.
Верзила и бритоголовый промолчали. Зато заговорил вонючий тип, распростертый на земле. Он заискивающе улыбнулся, показывая не бог весть сколько зубов, и затараторил:
- Светлокожий господин может пойти к верховному жрецу храма Птаха, мудрому и могущественному Тотмекру. Рахотеп, - он ткнул грязным пальцем в лодыжку бритоголового парня в лиловом, - проводит вас, он служит в этом храме старшим привратником.
- Молчи, ослиноголовая помесь свиньи и нетопыря! - заорал на него Рахотеп, разбрызгивая слюну. - Как посмел ты коснуться моей плоти своим вонючим пальцем?! Господин, - повернулся он к Жене, - если вам нужен верховный жрец, то мы никак не можем проводить вас. Ибо прикосновение к этому нечистому псу, - привратник храма бога Птаха показательно пнул парасхита ногой, - лишило нас возможности войти в храм до тех пор, пока мы не пройдем обряд очищения.
Подошел Колян. Он крутил на пальце мобильник и время от времени косился на свои голые ноги. Аборигены воззрились на его трусы в цветочек и вдруг принялись хохотать. Древние египтяне не носили нижнего белья, и, наверно, идея обтягивать самые интимные места тканью, разукрашенной смешными рисунками, показалась им забавной. Ковалев разжал ладонь. Там лежало обручальное кольцо. Ковалев кинул его в руку Рахотепа и мрачно процедил сквозь зубы:
- Где тут у вас можно купить одежду? - Привратник тотчас же изменился в лице. Он покрутил кольцо в пальцах, потом попробовал его на зуб. Показал верзиле с дубинкой. Изумление их было так велико, что они не стали негодовать, когда и парасхит Синуххет приблизил свой грязный нос к чуду искусства. Афанасьев без труда понял причину их удивления: собственные кольца египтян, служившие платежным средством, были выделаны грубо, неровно, и идеальная форма кольца XXI века новой эры, без сомнения, должна была казаться им неслыханным шедевром.
- За это кольцо, - важно изрек Афанасьев, - я хотел бы получить платье для меня и всех моих спутников, покой, где мы могли бы разместиться, а также возможность поговорить с верховным жрецом. Это ведь Фивы?
- Да, - отозвался Рахотеп, любуясь кольцом, - велики стовратные Фивы, близ которых воды Хапи по милости всеблагих богов раздаются вширь и питают своей неизреченной щедростью почвы Черной Земли…
- Я просто спросил: Фивы ли это?
- Нет, господин, это Мемфис, древняя столица страны Кемет, которая…
- Черррт! - по-русски пробормотал Афанасьев. - Мемфис! Не туда нас занесло, Добродеев вас побери!
- А куда надо? - поинтересовался Колян.
- Хотелось бы в Фивы! Ведь пророк Моисей, по преданию, жил при дворе фараона, туда же он и приходил требовать у владыки отпустить его народ из Египта. А двор фараона находится в столице, в Фивах!
- Но ведь этот лысый урюк сказал, что Мемфис - древняя столица. Столица!
- Вот именно, что древняя. Мемфис вот уже тысячелетие не столица Египта, понимаешь? Как же я сразу не понял, увидев пирамиды, что мы не в Фивах! Пирамиды-то действительно около Мемфиса! Ну как тебе объяснить? Это все равно что искать Московский Кремль и восседающего там президента Путина в Петербурге.
- Да хорош тебе причитать! - махнул рукой Ковалев. - Кто тебе сказал, что этот Моисей тусуется в этих… в Фивах? Может, ему надоело в городе сидеть, он свалил в деревню или на турбазу.
Афанасьева позабавили слова его друга. В самом деле, а кто сказал, что пророк Моисей непременно должен быть в Фивах? В Библии не сказано, что этот деятель был заядлым столичным сидельцем и представителем местного бомонда. Он любил и прогуляться, и на периферию скатать. Одна сорокалетняя прогулка по пустыне чего стоит! Впрочем, возможно, ее еще не было…
Афанасьев поднял глаза на не перестававшего стрекотать Рахотепа. Насколько он мог понять, тот излагал свой взгляд на туристический бизнес в Древнем Египте и сетовал на то, что многие чужестранцы не в состоянии оценить великие чудеса и красоты страны Кемет, а равно и заплатить за ознакомление с ними.
- Достаточно! - перебил его Женя. - Так вы проводите нас к верховному жрецу? Но прежде я хотел бы получить одежду.
- Мы сделаем так, как будет угодно господину, - заверили его храмовые служки, - и держитесь, о господин, подальше от этой отрыжки бегемота! Это парасхит Синуххет, он только что осквернил тело главного астролога храма богини Хатор, выстроенного при великой Чарице Хатшепсут!
- Кто такой парасхит? - спросил Колян.
- А… это что-то вроде патологоанатома, если переводить понятия, - заметил Афанасьев, переходя на русский язык, который после глуховатого, шершавого и отрывистого языка древней земли Кемет показался неслыханно плавным и почти осязаемо сладким.
- Альдаир обессилел, - сказал Эллер. - Он не может идти. Его нужно унести с этого проклятого солнца.
- Если господа издалека и чужого народа, то их не может осквернить хижина бедного парасхита, - заметил Синуххет, косясь на Рахотепа и его свирепого приспешника с дубиной. - Во имя светлого Ра, чьи лучи освещают и хижину бедного парасхита, и сияющий дворец великого фараона Рамсеса, осмелюсь предложить свое гостеприимство. Моя хижина в тридцати шагах отсюда. Вон она, смотрите все! Моя жена и матерь ее, старая Мааткахх, будут рады таким гостям!
От наглости местного люмпена Рахотеп и египетский вышибала с дубиной словно проглотили языки. Рыжебородый Эллер махнул рукой и сказал Афанасьеву по-русски:
- Да по мне, хоть в хлев, но Альдаира нужно унести с солнца и напоить. Да и мне бы прилечь. Переведем дух у этого червя, а потом видно будет.
Женя махнул рукой. Рахотеп в ужасе воздел руки к небу, словно призывая всех богов разделить его ужас: как, идти в исполненное скверны жилище парасхита!! Впрочем, непритязательным Эллеру и Альдаиру было все равно. К тому же не так давно они сами мало чем отличались от парасхита Синуххета по степени чистоплотности…
- Меня одно смущает, - усмехаясь, сказал Колян Ковалев, - что нашему божку Альдаиру пока что рановато к местному патологоанатому, куда его поволокли… Д-да! Дела! Слышь, Афанасьев, а мы в натуре в Древнем Египте? Как-то… в голове не укладывается.
- А что? - пожимая плечами, ответил Афанасьев. - Ты же сам говорил, что у тебя на мобиле написано: нет приема. Ладно! У нас не так много времени. Эй, как тебя… любезный Рахотеп! А пожрать у вас в храме есть?

2

Верховный жрец храма, посвященного богу Птаху, славный Тотмекр, пребывал в печали. Боги определенно гневались на него. Еще недавно судьба благоволила храму. Здесь жил священный бык Апис, земное воплощение бога Птаха - покровителя искусств и ремесел. Земное воплощение, правда, имело скверный характер и забодало четырех слуг, прежде чем его удалось вышколить и выдрессировать для церемоний, посвященных богу Птаху, - шествий, возглавляемых священным быком Аписом. Мало кто знал, что величавая походка быка была выработана лично Тотмекром. В свое время жрец отбил все руки и ноги о бока упрямой твари, прежде чем она стала повиноваться приказам. Если бы те, кто приносил свои богатства в храм во славу священного Аписа, видели, сколь ревностно учил быка Аписа жрец с помощью палки и кнута, - Тотмекра разорвали бы на куски за такое святотатство!
«Лучше бы разорвали, - думал верховный жрец, - церемония послезавтра, и если боги не ниспошлют мне решение, то придется мне безвременно встретиться с предками в загробной жизни!»
Вошел прислужник Рахотеп. Он был взволнован, и на этот раз явно не жратвой или новой любовницей - что традиционно волновало сердце храмового прислужника.
- Что? - Тотмекр повернулся к нему.
- Отец мой, к вам чужестранцы. Согласно вашему повелению мы занимались приготовлениями к погребению главного астролога…
- Что за чужестранцы? - прогремел верховный жрец. - Я же велел не пускать ко мне никого и никому не являться в мой покой! Повеление мое распространяется и на тебя, бессмысленный выкидыш жабы! Какого Сета ты сюда приперся, сын шакала?
Жрец Тотмекр славился крепостью выражений во гневе. Это нисколько не смутило Рахотепа, хотя он с готовностью выказал все признаки смятения: упал ниц перед Тотмекром и облобызал ему ноги. После чего поднял голову и подал на ладони золотое кольцо, второе, полученное им от предусмотрительного Коляна Ковалева:
- Они из дальних земель, белокожие, белозубые, сразу видно, что высокого рода. Посмотри, отец мой, как сработано это кольцо! В стране Кемет не видано подобного мастерства!!
«Вот как, - подумал жрец, беря кольцо и пробуя его сначала на зуб, а потом засовывая в складки своего одеяния, - быть может, эти чужестранцы из дальних земель сумеют разрешить и ужасную тайну, что ниспослали мне боги и которую храню в себе вот уже вторую луну? Кто знает…»
- Сколько их? - спросил жрец.
- Двое, отец мой. Еще двое… - Рахотеп едва не ляпнул, что еще двое остались в хижине у парасхита Синуххета, но вовремя опомнился: сказать такое египтянину - это все равно что объявить, что яства, поданные к обеду, только что вынули из зловонной кучи, куда гадят верблюды. - Еще двое остались у вод Великого Хапи, о великий жрец. Быть может, так велят им боги их дальней земли!
Такое объяснение вполне удовлетворило жреца Тотмекра. Он приказал призвать чужеземцев к себе.
Храм произвел на Афанасьева и даже на Коляна Ковалева сильное впечатление. Единственная дорога к нему вела от берега Нила через аллею сфинксов. Храм, обнесенный высокой каменной стеной, располагался на возвышении. По обе стороны просторных ворот возвышались массивные четырехугольные пилоны, украшенные рельефами. Перед ними высились высеченные из гранита фигуры фараона на троне. Огромные «иглы фараонов» - каменные обелиски, испещренные иероглифами, вонзались в небо.
Войдя в огромный внутренний двор, окаймленный с обеих сторон колоннадой, они увидели величественный храм. Колян даже присвистнул и произнес:
- Круто! Хотел бы я иметь такую хату!
- Только не скажи это верховному жрецу, - холодно предупредил его Афанасьев, - не думаю, что он вместе со своим патроном, богом Птахом, придет в восторг.
- Заметано, - буркнул Ковалев.
Их ввели в просторную комнату со стенами, снизу облицованными фаянсовой плиткой, а сверху оштукатуренными и покрытыми росписью. У дальней стены виднелись деревянные полки, заваленные свитками папируса и восковыми табличками. Большой стол, высокое ложе, застеленное шкурой пантеры, изголовье в форме полумесяца, несколько стульев и скамеечка для ног довершали довольно скромное убранство этой комнаты, освещенной тремя лампами. Лампы имели форму взлетающих птиц и были наполнены касторовым маслом.
Верховный жрец и его гости уставились друг на друга.
У жреца Тотмекра была гладко выбритая (согласно правилам) голова, маленькие злые глазки, от постоянного вранья сошедшиеся на переносице, и мелкие неприятные черты лица - за одним исключением. Этим единственным исключением был огромный крючковатый нос, совершенно подавлявший остальные черты лица. Однако же вместо прилагающегося в комплект ко всему этому добру сухонького тельца с короткими кривыми ножками у Тотмекра было огромное массивное туловище. Жрец был очень высок и необъятен в плечах. Под тонкой, практически безволосой смуглой кожей ходили бугры огромных мышц, более приличествующих каменотесу, нежели приближенному к богам. Однако в целом жрец Тотмекр производил вполне благообразное впечатление. На нем было просторное одеяние из белого полотна, ниспадавшее белыми складками почти до земли. Перевязь из белой парчи, перекинутая через плечо, поддерживала одежду. Из-под одежды торчали огромные ручищи, унизанные массивными золотыми браслетами. На голой груди болтался какой-то серебряный амулет, украшенный жемчужинами.
Облачения же Афанасьева и Коляна Ковалева были бы совсем ничего, в полном соответствии с эпохой, если б неугомонный Ковалев не прицепил к одному боку мобильный телефон, а к другому CD-плеер «Сони», наушники которого торчали в больших красных ушах покорителя миров.
Увидев жреца, он попытался поздороваться с ним за руку, но Афанасьев успел остановить его.
- Приветствую тебя, о жрец великого Птаха, - занудно начал он. - Мы прибыли из далекой земли и хотим разыскать одного человека, который живет под небом страны Кемет. Его зовут Моисей, он из племени ааму, или иудеев. Сами иудеи, наверно, должны звать его Моше, как в их священной книге Торе.
Афанасьев не вовремя вспомнил, что священная книга Тора еще, собственно, не написана и с таким же успехом он мог ссылаться на «Муму» или «Гарри Поттера». Впрочем, жрец не обратил внимания на такую мелочь.
- Моше из племени ааму? - переспросил Тотмекр. - Знавал я одного Моше, учившегося в Доме Сети, выстроенном великим фараоном Сети, отцом нашего солнцеподобного владыки Рамсеса, да благословят его боги! Знавал я другого Моше, теперь он руководит постройкой гробницы для везира Имхотепа в любимом городе Рамсеса, Цоане. Я про него мало что знаю, о чужестранцы. Если тот Моше из племени иудеев, то почему бы вам не спросить у самих иудеев? Они живут в городе Гесеме. Они знают всех меж своих родов.
- О жрец, - утомительно монотонным голосом заговорил Женя, косясь на зевающего Ковалева, который принялся играть на мобильнике в тетрис, - мы прослышали, что Моше из жреческой касты.
Тотмекр пожал могучими плечами:
- Жрец? Не припомню, чтобы в стране Кемет были жрецы Амона, Птаха и Ра из народа иудеев.
«Брешет», - отчего-то подумал Женя.
- Впрочем, - продолжал жрец важно, - я могу разузнать для вас все, что может помочь вам, чужестранцы. Есть ли у этого Моше какие-нибудь отдельные приметы, оставленные богом его народа?
«Пышно завернул, - сказал про себя Афанасьев и вдруг поймал себя на том, что думает по-древнеегипетски. Наверное, Альдаир, отдыхающий сейчас в хижине древнеегипетского патологоанатома, крепко постарался заронить искры местной мудрости в мозг Жени. - А кто его знает… этого Моисея!»
Он открыл было рот, но тут жрец Тотмекр жестом показал ему молчать, встал и энергично прошелся по просторному помещению. Каменный пол, казалось, подрагивал под его слоноподобными ногами.
- Я не знаю вас, чужестранцы, - проговорил он, - но и вы не знаете меня. Тем не менее пришли ко мне с просьбой. У вас очень необычные талисманы. - Он указал на Коляна, продолжавшего забавляться с сотовым и одновременно слушавшего плеер. - Что это?
Афанасьев пнул Ковалева в бок. Тот недовольно пробурчал что-то, но от игры оторвался. Женя понял, что нужно действовать методами шоковой терапии. Он отобрал у Коляна CD-плеер и, приблизившись к жрецу Тотмекру, вкрадчиво произнес:
- Ты зришь в самый корень истины. Да, это амулеты наших богов. Более того, с помощью этих амулетов мы можем разговаривать с богами!! Ты можешь убедиться в этом сам.
Без особых церемоний Афанасьев нацепил жрецу наушники и нажал кнопку «Play». Тотмекр вздрогнул, как будто в него вошли все демоны пустыни, и запрыгал на месте, как горный козел. Он упал на пол и, ударяясь о пол медным лбом, забормотал какие-то рваные, неразборчивые заклинания. Афанасьев не стал дожидаться конца представления и вырвал наушники у жреца:
- Довольно.
Тотмекр медленно поднимался с пола. Его лицо побагровело. В глазах воцарилась отсутствующая пустота. Жрец хватал ртом прохладный благовонный воздух храмового покоя. В общем и целом он походил на человека, который только что вынырнул из омута, на дне коего встретился с особо рьяным чертом.
Афанасьев повернулся к Ковалеву:
- Так! У тебя че за диск?
- Михаил Круг. «Лучшее».
- Понятно. Наткнулся наш жрец на «Владимирский централ» и понял, что не очко, ребята, губит, а к одиннадцати - туз. Ты только посмотри на его рожу! Ополоумел до крайности.
- Ну, у меня еще Луи Армстронг есть, если че, - буркнул Ковалев, уязвленный в своих музыкальных пристрастиях в самое больное место, - нигерский джаз типа. Пацаны говорили, что туфта, а мне так нравится. Армстронг, да. Че, лучше его зарядить? А то ты опять, наверно, захочешь поставить на понт всю эту древнеегипетскую братию. «Талисман, при помощи которого мы можем слышать богов». Тьфу ты!

3

Жрец Тотмекр был ошеломлен. За свою длительную и разностороннюю деятельность в качестве служителя культа ему приходилось пройти через многое. Он познал тайную доктрину единого божества, по которой все эти Ра, Амоны, Птахи, Хаторы, Хнумы и прочие Горы и Осирисы объявлялись толпой шумных, ребячливых, кичливых и смешных существ перед лицом Всемогущего. Он бывал в подземельях, где видел странные и выматывающие обряды, а потом и сам участвовал в них. Он вдыхал желтый порошок, называемый «пыльцой Тота», и погружался в странное сомнамбулическое состояние, в котором мог провидеть погоду и состояние желудка фараона на следующую неделю. Он отвесил священному быку Апису, на которого молился весь Мемфис, такое количество пинков, от которого давно уже подохла бы менее крупная рогатая скотина. Ну типа священного барана Амона в стовратных Фивах. Много чудес света приходилось видеть славному жрецу Тотмекру, и недаром его глаза глубокомысленно сошлись у переносицы! Но ТАКОГО он еще не встречал. Плоский, в нескольких местах светящийся амулет, от которого отходили две черные бечевки. На конце каждой из бечевок - мягкая черная подушечка размером с ноготь женщины. И стоило этому странному чужеземцу поместить эти подушечки в уши жреца, как полился тяжелый, унылый, хрипловатый голос в сопровождении странной музыки. Без сомнения, он слышал гимн богов!!! И если так… то эти двое могли бы помочь… А если нет, если они шарлатаны, а священный амулет краденый, тем лучше! Будет на кого свалить вину!
Жрец не спеша водрузил на обритую голову длинный, густо завитой парик, накинул на плечи шкуру пантеры, голова и когти которой были обтянуты золотой фольгой. Он заговорил мягко и вкрадчиво, словно зажурчал из-под корней кедра проклюнувшийся светлый ручей:
- О чужеземцы! Верно, ваши амулеты обладают большой силой.
Колян хотел ответить, что какая там еще сила, скоро батарейки сядут, а мобильник разрядится. Но, к счастью, по понятным причинам не нашел в древнеегипетском языке эквивалента словам «батарейка» и «мобильник». А Афанасьев выдавил на лицо всю важность, положенную ему богом, и ответил неспешно:
- Да, о жрец, ты прав. Эти амулеты могущественны.
- Почему же вы не можете воззвать к ним, чтобы найти этого вашего Моисея? - вопросил Тотмекр.
Жрец явно хитрил и заходил издалека. Впрочем, Афанасьеву даже не пришлось измышлять отмазку, выглядевшую правдоподобной для этого представителя славного духовенства страны Кемет. Тотмекр развел оливковые глаза и, воздев обе ладони к потолку, проговорил:
- Впрочем, быть может, у вас есть свои причины, чтобы не обращаться к амулетам из-за этого человека. Ведь племя ааму хитро, злокозненно и не чтит наших богов. Ааму появляются на свет без повитухи. Но я помогу вам, если вы поможете мне. Священный бык Апис, гордость и краса нашего храма, пропал. Этот страшное горе, страшное. Он не мог пропасть без чьего-то злого умысла, и, верно, это могущественные силы ополчились против нашего храма, если сумели отобрать у нас священного быка Аписа.
- Значит, вы хотите, чтобы мы помогли вам найти этого Аписа… то есть вашего священного быка, - поправился Женя. - А вы поможете нам…
- Светел твой ум, чужестранец.
- Но у нас нет времени, чтобы искать всяких там быков, - сказал Ковалев.
Женя толкнул его в бок.
Жрец Тотмекр скорбно скрестил на груди здоровенные ручищи и поджал губы:
- А у нас и нет времени, чтобы искать священного быка долго. Церемония, посвященная Апису, состоится послезавтра, и священный бык должен возглавить шествие. Сам фараон обещал быть!.. И если по милости богов мы не обретем священного быка, то…
- Понятно, - поймал мысль на лету Женя. - Ну хорошо, мы попробуем помочь тебе, о жрец. Могущественны наши талисманы, и…
- Да ты че, сдурел? - обратился к нему по-русски Колян Ковалев. - Искать рогатую скотину, вместо того чтобы пошарить насчет Моисея!.. К тому же наши божки в отказ вошли, валяются там в бараке у этого патологоанатома вонючего! И толку от них ноль. И где, по-твоему, мы нароем этого быка? Его уж, поди, на ремни порубили! А может, этот лысый тип в простыне нам втирает туфту? Может, он сам этого быка сбагрил уже по-выгодному? Да еще имя у скотины такое дурацкое… Абкак, что ли?
- Апис, - буркнул Афанасьев. - Священный бык. Избирается пожизненно, как Папа Римский. Отбор на основе двадцати восьми признаков, которые известны только жрецам. А только думается мне, Колян, что этот жрец нам действительно может помочь. У него ж, поди, каналы и связи тут хорошие. А у тебя? Кого ты тут найдешь, особенно с твоими мелкоуголовными привычками?
- Не нравится, не брали б, - огрызнулся Ковалев.
- Это ты Альдаиру и его буйной братии скажи. Ты уж как-то пытался Эллера козлом назвать, когда его тварь Тангриснир изжевал и сожрал бампер от твоего джипа. Так что не надо! А за быка можно денег срубить. Жрецы знаешь какие денежные мужчины?
Жрец Тотмекр как будто понял последние слова Афанасьева. Он расправил широченные плечи и произнес:
- Щедрую награду готов дать храм за возвращение священного быка в его стойло. Золота столько, сколько ты весишь, о чужеземец… - Он окинул взглядом обоих горе-путешественничков и остановился на более щуплом Афанасьеве: весу в нем было на пуд поменьше, чем в мускулистом Коляне. - Вот ты. А после смерти ваши тела могут быть забальзамированы и похоронены за счет нашего храма.
- Не, бальзамировать не надо, - поспешно сказал Ковалев, - мы пока на тот свет не торопимся. А вот… золота… - до него, кажется, только сейчас начало доходить, какую уйму денег ему предлагают, - золота на вес… вот его? Женька, а ты сколько весишь?
- Семьдесят восемь, - тихо ответил Афанасьев по-русски, - но мы сюда не за этим прискакали. Помнишь?
- Нет, а что я, должен ишачить на этих дионов, а самому ни копья выгоды? Каждый норовит срубить на халяву… А этот жрец мозги нам не парит? Или, по-ихнему… не бальзамирует?
- В Египте мозги не бальзамировали, а удаляли через ноздри, - пояснил эрудированный Афанасьев, - и тебе это не грозит.
- Ты че, Женек? В наезд пошел? Че ты там мне про мозги вчехляешь? - обиделся Ковалев. - Правда, как мы всю эту кучу золота попрем? Не у Альдаира же на горбу с Эллером вместе? Да они и не подпишутся…
Афанасьев не стал препираться с соотечественником. Его лицо вдруг просияло. Он повернулся к жрецу и сказал:
- Мы согласны, о жрец мудрого Птаха.
Колян не понял, чему так обрадовался Афанасьев. Однако же он прекрасно осознал огромность посуленной суммы. Быть может, он даже подумал об авансе. Если в Египте такие гонорары, то и авансы должны быть соответствующие. Это сделало Ковалева добрее. Он заговорил с ноткой сочувствия:
- Ах, какой нехороший бык! Взял да и сбежал перед презентацией… ммм… церемонией. Не по-товарищески как-то.
- Выходит, бык жрецу не товарищ, - присовокупил Афанасьев.

Глава седьмая
ЛЕБЕДЬ И РАК, БЕЗ ЩУКИ

1

Жрец Тотмекр дал Афанасьеву и Ковалеву провожатых, а именно - двух средних лет жрецов, которые должны были показать покои Аписа и двор, где бык совершал прогулку и откуда он, собственно, и исчез самым загадочным образом несколько дней назад. Жрецы были полной противоположностью друг другу: один, помоложе, по имени Ару, был болтливый, веселый и жизнерадостный тип с поросшей светлым пушком головой и лукавыми глазами. Второй, прозывавшийся Месу, был куда более угрюм и молчалив и за все то время, пока Афанасьев и Ковалев готовились, предварительно закусив, идти в гости к Апису, сказал не больше двух слов. Причем одним из этих двух слов было его собственное имя.
Словоохотливый же Ару тут же начал излагать последние храмовые сплетни, сопровождая их обильным комментарием.
- Живем мы тут весело, - вещал Ару, накрывая на стол и выставляя финики, ароматные медовые лепешки, виноград, хитро приготовленное мясо антилопы, а также два кувшина вина, - да и наш верховный больше строит из себя строгого, чем на самом деле. Уж я-то знаю, что он недавно ворковал с толстой Онуфер, пожертвовавшей на храм пятерых гусей, теленка и семь золотых колец. А ему она, наверно, еще что-нибудь пожертвовала. А привратник Рахотеп торгует вином, которое сам же и разбавляет. Ох и хитрец!
Женя Афанасьев хотел было перевести разговор на тему о пророке Моисее, обретающемся где-то поблизости, но трескучий Ару не давал вставить и слова. Месу же только ел, при этом чавкая хуже крокодила. Афанасьев подумал, что исторические данные о высокой культуре жречества немного преувеличены.
Поев, пошли в апартаменты Аписа. Животина жила ненамного хуже иного российского олигарха. По крайней мере, придел храма, где обитал Апис, был размером с хорошенький такой особнячок на Рублевке. Рядом располагался двор, отведенный для прогулок Аписа. Обширная площадь, покрытая подстриженной травой, была окружена густыми и щедро разросшимися сикоморами, скрывавшими высокие толстые стены. Ими храм был отгорожен от города. В центре двора мягко блестел и переливался полукруглый бассейн, выложенный добротным серым гранитом. К воде вел плавный спуск, по которому священный бычара благоволил заходить в воду и купаться. Два ряда деревьев защищали бассейн от солнечных лучей, паливших и жаливших совершенно немилосердно. В общем, если исчезновение Аписа и можно было чему приписать, только не нищенскому существованию. В нечеловеческих условиях под гнетом антинародного режима жрецов.
- М-да уж, - на родном языке сказал Афанасьев, с шерлокхолмсовским видом оглядывая все вокруг, - если этот бык куда-то и мог деться, то только если у него отросли крылья. Или есть крылья у того, кто его упер. Тут вертолет нужен, чтобы перекинуть через стену мычащий кусок мяса весом чуть ли не в тонну. А в Древнем Египте, понятно, вертолеты не производят.
- Священный бык в последнее время плохо питался и много гадил, отчего похудел едва ли не вдвое, - деловито сообщил жрец Ару, как будто понял то, что Женя сказал о весе быка. - Наверное, он заболел.
- Ага, - буркнул Ковалев, - в округе эпидемия ящура, что ли? Морочат голову с этим Абкаком!
- Аписом! - еле сдержав смех, поправил Афанасьев.
- А ты, Ару, по какому профилю в этом храме трудишься? - спросил чуть разомлевший с вина Ковалев, которому понравился разбитной египтянин. - Девчонок подогнать сможешь?
Ару хитро подмигнул и пообещал:
- Лишь когда Солнце-Pa причалит на своей ладье к горизонту.
- Так, ты эти провокационные разговорчики заканчивай, Колян! - попытался вмешаться Афанасьев, который и сам, впрочем, не был воплощением целомудрия. - Ты же сам говорил, что прежде дело сделать надо, а уж потом откисать и расслабляться. А теперь начинаешь разлагать храмовую братию, даже ничего толком не решив. Непорядок это, Коля.
- Еще бы выпить, - размечтался вслух Ковалев, - а то уж я больно к местному климату непривычный. А быка авось найдем. За такие-то бабки. У меня вот в прошлый раз джип угнали, и то нашли. А у моего двоюродного брата Толяна сперли пинчера, он дал объявление, тоже нашли. А что этот жрец не даст объявление в местных газе… - Ковалев осекся. По выражению лица Афанасьева он понял, что говорит не то.
Женя выразительно покрутил пальцем около виска, а потом, насторожившись и прислушавшись, спросил у Месу:
- А там что?
Он указал на группу зданий, из которых неслось явное мычание. В части этих зданий жила обслуга священного быка, щедро поимая вином ушлым Рахотепом. Но никто из них не мог допиться до такого состояния, чтобы из глотки вырывался густейший однообразный непрерывный басовый вой в до-диез. Женя в свое время жил в деревне, он никогда бы не спутал рев рогатого скота с голосом скота безрогого - в том случае пастуха Арсентьича, чудовищного алкоголика.
- Что там? - повторил он. - Что там, почтенный Месу?
- Воистину, - сказал тот с экстатическим видом и воздел руки к небу.
Из-за спины Жени вывернулся проворный Ару и пояснил:
- Месу говорит, что в тех зданиях живут могучие сыны священного быка, и он возносит им хвалу.
Рев усилился. Афанасьев уточнил:
- И сколько там сынов?
- Согласно иероглифической записи, что поднес главному жрецу верховный счетовод Хетепхерес, всех сынов священного быка насчитывается шестьдесят восемь.
- Вот это стадо! А что стоит выбрать из них нового этого… Аписа? - воскликнул Колян, теребя свой мобильный.
- Согласно традиции, - терпеливо сказал Ару, - у священного Аписа должно быть двадцать восемь тайных и явных признаков, как то: белое пятно особой формы на лбу, особая форма рогов, особая форма…
- А также количество, качество, окрас и размер, - закивал Афанасьев. - Все ясно. Значит, среди них нет ни одного быка, чтобы заменить прежнего Аписа, так, жрец?
- Да, - согласился Ару печально, а потом показательно вознес глаза к небу, в то время как Месу так и стоял, растопырив руки и расставив ноги. Он походил на русскую букву «Ж». - Но даже если бы священные признаки Аписа обнаружились у одного из его сынов, то прежде должен быть торжественно похоронен в некрополе прежний Апис.
Разговор продолжался в том же ключе еще около двух часов. За это время Ару, Месу, Женя и Колян Ковалев облазали весь храм, осмотрели все, что только можно; кроме того, они обшарили окрестности храма, Колян даже пытался обращаться к местным жителям с фразой на смешанном египетско-русском наречии:
«Слышь, братва, а здесь этот… типа… Апис не пробегал? У него особые приметы - пятно на лбу, ну и все такое!» Египтяне падали на колени при священном имени и на вопросы отвечать отказывались наотрез.
- Ты им еще фоторобот предложи составить, - возмутился Афанасьев. - Ну и вопросики у тебя… Это все равно как если бы у наших богомольных старушек спрашивал: «А тут типа этот, с бородой… Иисус не прохаживался? Особые приметы - крест и этот… типа… терновый веник… то есть венок».
Жрецы из храма Птаха уже выражали явное недоумение. Они хромали и тяжело опирались на свои дорожные посохи. Было очевидно, что египетское духовенство непривычно к таким променадам и вообще склонно мало ценить физкультуру и спорт. Сначала Ару жестами, мимикой, потом полунамеками выражал недоумение, почему это могущественные чужеземцы не обратятся к своим святым амулетам. Потом он сделал это прямым текстом. Наконец даже молчаливый Месу воздел свой жреческий посох и сказал:
- Прослышал я, что есть у вас амулеты особой силы. Быть может, они вернут нам священного быка? Обратитесь через амулеты к своим богам и…
Говоря это, Месу пытался тыкать пальцем то в мобильный телефон, то в CD-плеер на поясе Коляна Ковалева.
- Черт-те что… - на родном языке пробормотал Афанасьев. - Чем дальше, тем больше мне кажется, что золота нам не видать.
- Да не каркай… - буркнул Колян. - А что с этим… с пророком Моисеем будем делать? Может, отжать посохи у этих жрецов и подсунуть нашим благодетелям дионам под видом Моисеевой клюшки?
Афанасьев замотал головой.

2

Вечером того же дня в приделе храма с террасой и колоннами, изукрашенным иероглифами, Женя и Колян выпили. Более того, они крепко выпили. С горя. Мобильный телефон Ковалева разрядился, дисплей потух, и одним амулетом стало меньше. Впрочем, еще один «амулет» у них оставался, и его могущество все еще не вызывало сомнений у жрецов. Иначе они едва ли стали бы выставлять чужеземцам обильное угощение и выпивку. А привратник Рахотеп, славившийся в храме своей оборотистостью и предприимчивостью, даже обеспечил Коляна и Женю приятным обществом в лице двух египтянок. Обе были смуглы, вертлявы, стройны, с оттенком кожи, средним между золотисто-желтым и коричневато-бронзовым. Одна была пофигуристее, с теми формами, что любил Колян Ковалев. Потому он покровительственно обнял ее за талию. Особенно льстило ему то, что на девушке ничего не было, кроме белой накидки и сандалий. В жестких волосах торчала роза. Вторая, с разбегу начавшая клеиться к Афанасьеву, была не с такими формами, но помиловиднее на физиономию. Впрочем, она напомнила Жене усатых кавказских дам, которых он не особо жаловал. Впрочем, вино старины Рахотепа сглаживало такие тонкости. К восходу светлого бога Хонсу-Яха (в египетском просторечии - луны) все были довольно хороши. Оба выходца из северных земель уже начали подзабывать египетские слова.
- Сидим, как в сауне, - говорил Колян, - а ничего так. Кайфово. Правда, быка Обсера…
- Аписа.
- Так и не нашли, ну и черт бы с ним. Апис! Жалко у них нет культа козлов. А то бы мы сгоняли за Тангрисниром и впарили его этим любителям рогатого скота по хорошей цене. Такие огромные козлы у них вряд ли водятся.
И у жреца Ару, и у привратника Рахотепа, и у обеих девиц, при этом находившихся, были вполне благожелательные лица: бого… а точнее, быкохульственные слова говорились чисто по-русски.
Тут пришел пастофор [5] с коммерческим (в условиях России) именем Менатеп и предложил покурить шарики кифи - что-то вроде кальяна. Колян пришел в восторг. При этом он пытался стащить накидку со «своей» девушки и смешливо бормотал:
- Это… тебя как зовут? Проститути?
- Катути, - смеясь и жеманничая, говорила она, отталкивая руку чужеземного ухажера. - Для своих - Тату. Ты меня можешь так и звать: Тату.
- Тату? Ну, блин! «Нас не догоня-а-а-ат…» Ы-ы-ы… Тату? А ты можешь звать меня… это… Витасом. Это тоже типа певец.
После того как Колян стал предлагать египтянам пойти в казино, Женя решил вывести его: проветриться. У него откуда-то оказались настоящие сигареты, и это зелье, которое египтяне, без сомнения, сочли бы за волшебные курительные палочки, сманило Коляна из привлекательного храмового придела на свежий воздух. Прихватываясь одной рукой за колонны, Колян последовал за Женей на двор. Тут Афанасьев посерьезнел и стал выговаривать своему непутевому собрату:
- Вот сейчас ужабишься, а завтра у нас последний день. Я имею в виду, что завтра к вечеру нужно или найти Аписа с Моисеем… или кого-нибудь одного из них, но лучше обоих… или сваливать отсюда, пока наши Альдаир с Эллером не очухались и не отчалили отсюда без нас. Мы должны взять их за руку, чтобы исчезнуть отсюда. Если честно, не хотелось бы куковать тут всю жизнь, чтобы потом мне вынули мозги через нос, набальзамировали и сунули в саркофаг, как колбасу или копченость какую-то на витрину.
- Да я типа тоже не хочу.
- Ну вот. Не пей больше, вот я тебе что хотел сказать. И с этой своей Катути не… не надо. Ты и не знаешь, какие у них венерические хвори можно на конец поймать! Вот то-то и оно! Припрешься в Россию, в КВД. Скажешь доктору. «Я типа тут болезнь подхватил новую… В Древнем Египте».
Колян недовольно замахал рукой и стал болтаться взад-вперед. На груди его вертелся подарочный образец из чистого золота - амулет в виде священного жука-скарабея.
- Ты что, д-думаешь, я пьян? - забормотал он. - Да эти… жабцы… жрецы… жрут они, конечно, здорово, но винцо у них слабенькое. Я, правда, еще этой дури накурился в шариках…

Предыдущая страница 6 Следующая страница


7 Антон Краснов

- Вот то-то и оно! Лично я - спать. Завтра надо быть свеженькими.
Колян набрал воздуху в грудь и хотел потратить это усилие на то, чтобы обидеться, но Афанасьев перебил его, решительно взрезав воздух ладонью:
- Ну и ну! Знал бы этот тип Эллер, чем мы тут занимаемся, он нас скормил бы своему козлу, как известно обладающему завидным аппетитом! Впрочем, у него еще будет возможность сделать это. Если мы вообще вернемся. Сидим тут, мешаемся себе и другим, каждый тянет на себя, как лебедь, рак и щука. - Афанасьев снова безнадежно махнул рукой и повторил почему-то уже по-древнеегипетски: - Как лебедь, рак и… - Не найдя эквивалента слову «щука» на древнеегипетском языке, он злобно выругался.
- Осталось сообщить это жрецу Тотмекру, - уныло протянул Колян Ковалев (тоже на египетском) и принялся ругаться уже родными матерными многоэтажками, - что наши с тобой амулеты… э-э… полное дерьмо, чего уж там уж!
И он надел наушники и врубил плеер.
То, что произошло вслед за этим, не поддается никакому описанию. Из-за ближайшей колонны, испещренной священными заклинаниями, огромной колонны, достигающей в обхвате около восьми локтей (четырех метров), вынырнула, вспоров наглаженное благовониями пространство, чья-то тучная фигура в белом одеянии. Застучали по полу сандалии с золотыми пряжками. Очевидно, обладатель одеяния и сандалий стоял за упомянутой колонной, растворив ушные раковины, и добросовестно подслушивал. Но что заставило его разрушить свое уютное инкогнито? Да еще таким образом, как он это сделал!
Человек нырнул под ноги Коляну и, бухнувшись на колени, принялся целовать руки Ковалева, привыкшие больше к тому, чтобы колотить по морде, нежели чтоб морда колотила по ним, активно помогая при этом губами. У Жени мелькнула даже мысль о нетрадиционной ориентации жреца храма Птаха. Но толстяк поднял блестящее от благовонных масел, втертых в кожу, лицо и залопотал, опровергая гипотезу о своей педерастии:
- О великие чужеземцы! Внемлите мне! Клянусь, не хотел я этого, но злобный Сет, приняв образ коварного змея Апопа сподвиг меня на противное всем богам деяние! Не прогневайтесь! Слышал я, что ваши амулеты и священные дымные палочки открыли вам истину! Не прогневайтесь! Да не долетит ваше слово до ушей верховного жреца Тотмекра!
Афанасьев выронил окурок. Колян тщетно пытался отвести свои покрытые поцелуями руки от лица толстого египтянина, в котором была узнана особа недавнего собутыльника (точнее - сокувшинника и сокубника), пастофора Менатепа.
- Это я, я и главный служитель стойл сынов Аписа, он же казначей храма, содеяли это! Да, мы похитили священного быка и спрятали его в стойлах рядом с его же сынами! Там стоит он, измененный до неузнаваемости, и гнев его нисходит на мою голову через ваши могущественные амулеты… чрез которые вы говорите с богами!!!
- Что он несет? - недоуменно произнес Колян. Лицо Афанасьева просветлело. Он проговорил себе под нос несколько слов, словно проверяя их произношение, и потом обратился к коленопреклоненному пастофору Менатепу гнусаво и высокомерно:
- А ты думал, презренный, что не под силу нам услышать голос могучих богов. Давно, давно сообщили нам они, сколь ты подл! Куда ты дел священного быка и с какой целью, черной и гнусной?
- Я и главный казначей Дедун невзлюбили верховного жреца Тотмекра и, прослышав о том, что на новую церемонию с шествием Аписа приедет сам фараон, похитили священного быка. Мы думали, что фараон прогневается на Тотмекра и низвергнет его, узнав об исчезновении Аписа. Мы изменили его облик…
- Как?! - возгремел Женя, сам удивляясь своему патетическому гневу. - Вы надругались над священным быком, исказив его оболочку, в которую Птах вложил свой дух?! Тогда вы хуже самого презренного парасхита!! - Пастофор Менатеп отполз от Коляна Ковалева и принялся кувыркаться в ноги уже Жене Афанасьеву. Кончилось тем, что он пытался кусать Афанасьева за большие пальцы ног, что, видимо, означало высшую степень покорности. Женя взвизгнул, так ему было щекотно. Больше всего ему хотелось лягнуть жирного Менатепа пяткой, но он боялся, как бы и ее тот не хватил зубами.
- Я не могу вынести решение сразу, - сказал Женя. - Я должен узнать, что хотят сообщить мне боги. Если они прикажут помиловать тебя, умилостивив их дарами, то так тому и быть… А если!!!
Менатеп горестно взвыл и принялся за новое гимнастическое упражнение: раскачивался, стоя на четвереньках, взад-вперед и бился головой о колонну. С потолка галереи что-то, шурша, осыпалось.
- Колян, дай плеер, - кивнул Женя. - Че там у тебя?
- Луи Армстронг. Сам не знаю, че это меня на него пробило, но у меня только два диска, а в здешних краях верно, с музыкой на компактах тяжело.
- Да никак, - уверил его Женя и, сделав важное лицо, прослушал знаменитую композицию «Let my people go». Он свел брови на переносице и втянул губы трубочкой, стараясь выглядеть максимально суровым. Глядя на него, Колян давился от хохота.
Снимая наушники, Женя как бы ненароком поднес один из них к пухлому уху пастофора Менатепа. Хриплый рык великого чернокожего джазмена камнепадом низвергся на скорбный слух жреца. Тот всхлипнул и шарахнулся о колонну.
- Боги суровы, но милостивы, - быстро сообщил Женя, боясь, что тот разобьет себе башку. - Ты должен вознести богатые дары, а бык Апис уже завтра должен быть возвращен в свое священное стойло.
И все трое отправились к сынам Аписа, среди которых затесался и сам священный бык. Причем весь путь пастофор Менатеп преодолел на четвереньках, мотивируя свой способ передвижения тем, что не смеет стоять в присутствии столь могущественных особ, сопричастных богам и их воле. Женя и Колян, обрадованные неожиданным поворотом событий, с трудом сдерживали смех, глядя на курбеты и галоп сознавшегося воришки.
Вскоре они явились в стойло к Апису. Это был здоровенный черный бык без малейшего налета святости. Он косился на вновь прибывших мутным лиловым глазом и слабо мычал.
- Мы сделали ему несколько рябых отметин на боках краской, купленной в Танаисе, - чуть не плача, пояснял пастофор, - потом закрасили священное белое пятно на лбу и серповидную отметину на боку, посвященную богу молодой луны Яху… За это чудовищный Алт, зверь с головой льва и телом крокодила, будет пожирать меня в иной жизни!.. Мы подпилили ему рог, укоротили хвост и… - Стоя у задних ног Аписа, он нагнулся, и оба друга тотчас поняли, каких бычьих органов касались корректировки, внесенные пастофором Менатепом. Женя поспешно уточнил:
- Ну, вы ему хоть не все откочерыжили?
- Н-нет.
Колян, не удовлетворившись ответом, наклонился со словами:
- Нет, ну если вы из него вола сделали, то жрец Тотмекр тотчас же догадается… Да-а-а!! Тут сложно что-либо испортить.
- А что такое? - спросил Женя, стоявший на некотором отдалении.
- Не знаю, по каким признакам жрецы избирают своего священного быка, но только… помнишь такой анекдот про моряка?
- Египетский?
- Какой, к хренам, египетский!!! Русский! Приходит моряк к доктору, говорит: «Доктор, тут мне член прищемило, почти весь оторвал! Посмотрите, можно что-нибудь сделать». Посмотрели. Доктор говорит: «Ну что вы так волнуетесь, он, конечно, поврежден, но ничего, заживет! К тому же он у вас о-очень приличных размеров! А вот тут что за татуировка? „ОЛЯ“? Жена, что ли?» Моряк и говорит: «Доктор! Это все, что осталось от надписи „Доблестным матросам Балтики от моряков СевастопОЛЯ!!!“
- Ясно, - с опаской произнес Афанасьев, косясь на огромного быка в стойле. - А скажи, как тебя… Сибнефть… а-а, Менатеп!.. вот скажи, сумеешь ли ты вернуть ему прежний вид?
- Если будет ваша на то воля!.. - Жрец принялся ползать по полу, по понятным причинам не блиставшему чистотой.
- Будет! - сказал Афанасьев, зажимая нос. - Но если завтра утром Апис не окажется в своих покоях, то берегись, о пастофор! Боги не простят тебе!
Менатеп принял униженную позу, похожую на ту, что применяют борцы, становясь в партер. Оба обладателя амулетов синхронно плюнули и вышли из стойла под аккомпанемент дружеского мычания Аписа и его потомства.
Очутившись во дворе храма, Колян спросил:
- А как это вышло, что этот прожженный тип сознался? Что-то он не похож на простачка.
- А очень просто. Надо благодарить дедушку Крылова, баснописца. Мы вышли курить. Я сказал тебе, что мы работаем, как лебедь, рак и щука, только мешаем. И машинально перевел на египетский. Это было страшным везением! Имя Менатеп переводится с одного из египетских диалектов примерно как «лебедь»… это я сейчас в папирусе уточнил… а Дедун, его сообщник, - «рак».
- А щука?
- А щука никак не переводится, не водятся в Египте щуки! Кажется… А ты тут же сказал, что нужно пойти к Тотмекру и обо всем рассказать. Вот тупоголовый жрец и подумал, что мы при помощи этих сигарет и «амулета» узнали, кто умыкнул священного бычка. Назвали имена воров: Менатеп и Дедун, «лебедь» и «рак»!
- А на хрена ему тырить и перекрашивать быка?
- Ну, чтобы напакостить главному жрецу, наверно! Что-то не поделили, а скоро приезжает фараон! Это у них похлеще ревизии будет. А мы с тобой взяли да и разоблачили этого Менатепа!
Колян потер в бритом затылке и восхищенно выругался. Семьдесят восемь килограммов золота были в кармане (если допустить возможность существования такого кармана). С полнокровным осознанием выполненного долга оба пошли к вину, томным древнеегипетским девушкам и ароматным шарикам кифи.

3

Наутро главный жрец Тотмекр увидел, что Апис (со всеми его двадцатью восемью священными признаками, включая особо выделенный Коляном) стоит в стойле и мирно жует свой завтрак. Тотмекр так умилился этому обстоятельству, что сначала перецеловал все части тела быка, а потом полез к Афанасьеву и Ковалеву с изъявлением горячей благодарности. Однако после лобызания быка его объятия и поцелуи были встречены нашими героями конечно же довольно холодно.
Тотмекр, впрочем, не успокоился, пока не перечислил всех богов Египта, чьи благословения он призывал на головы Жени и Коляна. У обоих, впрочем, было прекрасное настроение. За несколько минут до этого они получили от взяточника и лиходея, пастофора Менатепа, щедрую мзду за свое молчание. Когда же жрец Тотмекр почтительно поинтересовался, как им удалось найти священного быка и где он находился, Афанасьев показал жрецу разрядившийся коляновский мобильник и важно изрек:
- Слушай же, о жрец! Мы воззвали к богам через вверенные нам амулеты, и они ответили, где можем мы найти священного быка! Однако плата за это назначена высокая: тотчас же один из драгоценных амулетов погас, и точно так же погаснут глаза мои и навеки замкнется слух, если я расскажу тебе тайну, вверенную мне богом.
Жрец кивнул. Он всю жизнь занимался примерно тем же словоблудием, что продемонстрировал сейчас Женя, и оценил его. Тотмекр вынул из складок одеяния папирус, весь испещренный значками, и сказал:
- Вот перечень всех людей по имени Моше из племени ааму, которые живут в Верхнем и Нижнем Египте Копия списка составлена и закончена сегодня утром лучшим писцом в главном хранилище свитков Мемфиса!
- Как у них со статистикой все налажено! - восхитился Женя. Но как только он развернул папирус, то переменился в лице: свиток был весь испещрен мельчайшими значками, как засиженный мухами газетный лист. В стране Кемет проживало не так уж мало людей из племени ааму, носивших имя Моше (Моисей). Даже несмотря на успехи египетской статистики, нашим героям едва ли светило найти того, кто им нужен.
Афанасьев тяжко вздохнул. Жрец счел это первым симптомом корыстолюбия и немедля повел горе-путешественников за главной наградой.
Тотмекр, ступая неспешно и величаво, отвел двух друзей в зал с высоченными потолками, обнесенный колоннадой. Овеществленный каменный мрак угрожающе дыбился, высокомерно взирая на ничтожных людишек. Посреди зала, сияя золотыми рогами, высилась каменная статуя Аписа. Жрец подошел к дальней стене и, откинув занавесь, обнажил нишу. Блеснуло золото. В нише стояла небольшая статуя Аписа - уменьшенная копия того, что грозно высился посреди зала. Статуя была не больше двадцати пяти сантиметров в высоту, но Афанасьев, знавший плотность золота, мог представить, сколько может весить ЭТО. Тотмекр не обманул: тут было не меньше восьмидесяти, а то и все девяносто килограммов чистого благородного металла. Афанасьев невольно залюбовался тем, как грубовато-сильно и вместе с тем по-своему изящно была изготовлена статуя Аписа.
Колян же думал не об искусстве.
- Она тяжелая, жрец. Как мы унесем ее?
- Я дам вам осла. Вы довезете вашу награду до корабля… или на чем вы прибыли в древний город Аписа - Мемфис? - Не дождавшись ответа, Тотмекр с силой шмыгнул носом и тотчас же пригласил своих спасителей на праздник Аписа, который должен состояться сегодня же. Сам фараон Рамсес, чей голос правдив [6], почтит церемонию своим присутствием, присутствием живого бога.
Афанасьев и Ковалев переглянулись. Обоим пришла в голову одна и та же мысль: если, по Библии, пророк Моисей явился к повелителю Египта и в ключе квалифицированного рэкетира предложил тому отпустить народ Израиля с подотчетной фараону территории, то, быть может, сам великий фараон Рамсес знает, где искать означенное лицо? Афанасьев призадумался, а Колян Ковалев со свойственным ему прямодушием изложил данную идею жрецу Тотмекру.
Надо было видеть, как вытянулось упитанное лицо служителя культа! Впрочем, как сказал жрец, после церемонии с шествием Аписа - сегодня ночью - в мемфисском дворце фараона состоится пиршество, которое будет длиться примерно пять дней. На нем будут выступать искусные маги, демонстрируя владыке Египта свое мастерство. И если Афанасьев и Колян как великие чужеземные мудрецы хотят быть включенными в состязание магов, то жрец с радостью подведет их к ступеням трона великого фараона!
- А когда состоятся состязания магов? - спросил Афанасьев.
Последовал до судороги в скулах однообразный ответ:
- На все воля фараона!
- Понятно, - сказал Женя уныло, - по ходу, Колян, это отпадает. К тому же если верховный жрец не смог нам помочь, то что сможем мы сами? Это бессмысленно. А, Колян?
Колян, уже несколько минут жестикулирующий, наконец-то привлек к себе внимание друга. Он хлопнул жреца по плечу, подмигнул Афанасьеву и, выразительно посмотрев на статую быка Аписа, проговорил по-русски:
- А что, такое дело надо и обмыть, а? За быка и за голдовую чушку с рогами, которую он нам забашлял? Типа есть за что!
Афанасьев вздохнул и повернулся к жрецу:
- Мой друг предлагает вкусить вина и яств по поводу обретения священного быка Аписа. И за то, что твой великодушный дар, о жрец, будет отныне и навеки украшать страну наших предков, куда мы в знак почтения к тебе перевезем эту статую священного быка.
Тотмекр, судя по приличному брюшку и красным щекам, тоже был не дурак выпить и закусить, однако же отказался. Жрец должен был вести подготовку к церемонии. Выпить он предлагал послезавтра и обещал закатить пир, от которого возрадовались бы душа и тело.
Афанасьев покачал головой. Конечно, это было невозможно. Завтра утром они должны были исчезнуть из страны храмов, иероглифов и фараонов, если не хотели остаться тут навсегда. Тотмекр скроил дежурную мину сожаления и заявил, что он сейчас даст указания жрецу Ару и привратнику Рахотепу, чтобы они снабдили уважаемых гостей ослом. Колян, которого мучило похмелье, еще раз намекнул длинноносому жрецу на необходимость выпить, но Афанасьев пресек его дальнейшие поползновения словами:
- Зря ты ему это… Между прочим, в Древнем Египте перед пирующими выставляли человеческий скелет, чтобы он напоминал о смерти на почве пьянства. Не хотелось бы, чтоб это был твой скелет.
- Че, правда?.. - буркнул Колян, но от невозмутимого жреца отвязался.
Потянулись приготовления к отъезду.

Глава восьмая
«LET MY PEOPLE GO…»

1

Жрец Тотмекр дал высочайшее указание выделить из фондов храма осла (1 тягловая единица) и погонщика (1 тупая голова). Правда, в этом реестре не были указаны жрецы Ару и Месу, вызвавшиеся провожать чужеземцев вместо погонщика осла, питая самые теплые чувства к избавителям храма Птаха. Скрепя сердце Афанасьев и Колян Ковалев были вынуждены принять услуги местных, гидов.
- Сам великий фараон едет к нам и будет здесь сегодня вечером, - без умолку болтал Ару, - оказана исключительная честь тому, кто увидит великого владыку Египта, богоподобного Рамсеса! Почему же вы, чужеземцы, не хотите узреть того, кто восседает на троне Ра?
- Некогда, - буркнул Афанасьев.
В голове его уже проворачивались возможные детали теплой встречи с дионами, способными весьма опечалиться, узнав, что программа поисков Ключей Всевластия может быть свернута, споткнувшись уже на первом пункте. А как кандидаты в боги выражают свои эмоции, Женя прекрасно знал. Наверное, подобные же мысли наполняли и голову Коляна, потому что он, вполслуха внимая болтовне жреца, хмурился и покачивал головой.
А потом, вдруг перебив Ару на словах «а тут он как загорится!!», произнес по-русски:
- Я вот что кумекаю, Женек. Если наши немытые божки вдруг разозлятся, узнав, что Ключа мы не достали, то они, пожалуй, могут отказаться тащить золото. Да и нас самих возьмут да и оставят тут.
- Нас-то не оставят, - осторожно ответил Афанасьев. - А вот золото действительно могут похерить. У меня, правда, есть одна мысль, только для ее, так сказать, реализации нужно избавиться от этих двух типов.
И он выразительно глянул в сторону Ару, который, ничуть не смутившись обстоятельством, что Колян и Женя его не слушают, уже втолковывал что-то везущему золотую статуэтку храмовому ослу. Осел покорно кивал, старательно жуя.
- Благодарим вас, о жрецы, - сказал Афанасьев, - но дальше мы поедем сами. Великий Ра да воссияет над вашими головами! Осла заберете у парасхита Синуххета, мы оставим у него.
Ару, который все время пути вожделенно косился на статую священного быка, скривился; Месу закивал. Гости из другого мира еще не знали, что это не последняя их встреча.
Жрецы скрылись из виду, и Афанасьев обратился к Коляну:
- Про золото я вот что думаю. Не будем его показывать дионам вообще.
- А как же его тащить домой? - недоумевал Ковалев. - Как допрем-то?
- Как дотащим? Да я уже у жреца Тотмекра догадался как! Нужно спрятать это золото в укромном месте, а потом забрать уже у нас, в нашем времени! А не переть его через три с половиной тысячелетия! Закопаем где-нибудь неподалеку от Мемфиса, а потом, когда Альдаир и Эллер отконвоируют нас назад, смотаемся в нынешний Египет и откопаем! С золотом-то за три с половиной тысячелетия ничего не случится. Только прятать надо хорошенько и чтобы потом найти можно было без проблем!
Круглое лицо Коляна замаслилось как блин. Он потер ладони и воскликнул:
- А в натуре! Заныкаем, а потом разроем и заберем! Правда, тут такая штука… Египетское правительство может конфисковать. Ведь бык - это типа произведение искусства.
- А то ты ни разу контрабанду не возил! - отозвался Афанасьев. - Вот не прикидывайся… священным быком! Все равно не поверю. В конце концов, мы этого быка и по частям перевезем. Пилите, Шура, пилите!
Колян Ковалев остался невозмутим и никак не обнаружил знакомства с классической цитатой из произведения со столь созвучным моменту названием «Золотой теленок». Впрочем, в XII веке до нашей эры это простительно.
Транспортировка золотого быка оказалась довольно утомительным занятием. Осел, подсунутый Ковалеву и Афанасьеву ушлым привратником Рахотепом, оказался сущей дохлятиной. Его тощие ноги тряслись. Первую половину дороги он никак не выказывал усталости и только тряс головой, как выживший из ума старикашка, которого тащат в дом престарелых. Вторая половина пути оказалась куда более сложной. Жизненные импульсы осла иссякли как-то сразу. Это случилось посреди пустынной улочки. Длинноухий золотовоз остановился, его ноги задрожали, и со всего размаху он грянулся оземь. Золотой идол, завернутый в отрез ткани и крепко прикрученный к спине животного веревками, свалился на землю. Конечно, египетским богам было угодно, чтобы это произошло в самом грязном месте в Мемфисе. Чертыхаясь и поминая всех родственников, Афанасьев и Ковалев принялись вытягивать и осла, и золотого быка из лужи. До написания мудрого детского стихотворения со строчками: «Ох, нелегкая это работа. Из болота тащить бегемота», - оставалось около трех тысяч лет, но, думается, действия наших незадачливых героев стали бы недурной иллюстрацией к этим стихам. Наконец все трое (включая застрельщика всей возни, престарелого осла) оказались по уши в грязи. Проходившие мимо редкие египтяне рассматривали одного четырехногого и двух двуногих ослов безо всякого интереса. Помощи никто предлагать и не собирался. И неизвестно, чем бы кончилось дело, не появись на горизонте огромный рыжебородый Эллер. Он ходил за каким-то снадобьем для Альдаира, что велела ему купить старая злая карга, теща парасхита Синуххета. Снадобья он не нашел, зато прикупил два кувшина жуткой нубийской настойки. Содержимое одного из этих кувшинов уже большею частью перешло в его желудок. Ужасная сивуха ударила в голову рыжебородого диона, и потому он принялся вытягивать завязших в грязи с такой силой, что едва не оторвал Афанасьеву руку, а Коляну Ковалеву не вывихнул плечо. Осел же, будучи извлечен из лужи могучей дланью Эллера, недолго думал да и испустил дух прямо тут же.
Афанасьев, еще надеявшийся на то, что тяжеленную золотую болванку не придется тащить вручную, тяжело вздохнул. Впрочем, до дома парасхита, где разместился Альдаир, было не так уж и далеко. Взглянув на красную рожу Эллера, Женя отказался от мысли скрыть от него то, что их наградили ценным призом.
Эллер ухватил завернутого в грязную ткань золотого быка и поднял его с такой легкостью, как будто это был не почти центнер металла, а тюк с птичьим пухом, и спросил:
- Что сие?
- Пустяки, - заверил Женя. - Сувенир от местного населения.
- А Ключ? Кусок посоха того пророка, о котором ты много читал в вашем мире? Его вы разыскали?
- Ключ? Видите ли, уважаемый Эллер, по всей видимости, те предания, что рассказывали о пророке Моисее, не совсем соответствовали исторической действительности и…
- Будь краток!!
- Вследствие чего следы перепутались. Быть может, реальный пророк Моисей и имя другое носил, и вообще. Все-таки прошло столько времени! Так что мы не смогли отследить четкое присутствие пророка Моисея в этом мире, хотя уверен, что эпоха выбрана верно: все-таки вы, уважаемый Эллер, и ваш коллега не могли делать таких ошибок, как делаем мы, люди. - Разглядев свирепеющее выражение лица Эллера, Женя решил пуститься совсем уж в низкопоклонническую лесть. - Вне всякого сомнения, высокочтимый Эллер, по возвращении в Россию вы сможете найти себе более достойных помощников, нежели мы.
Дион напоминал обиженное дитятко, не получившее любимой игрушки. Правда, дитятко было двух метров ростом и обросло бородой, но поступки у него были совершенно детские. Услышав о том, что «отмычки номер один» нет, он гневно затопал ногами, а потом подхватил тушу дохлого осла и запустил ею в близлежащую хижину. Крыша провалилась, и труп несчастного животного свалился на головы проживающим под ней египтянам. Эллер заорал:
- Значит, презренные, вы не нашли того, для чего предназначила вас наша воля! Мы сделали все, а вы не оправдали оказанного вам высокого доверия!!
- Где-то я это уже слышал… - простонал Афанасьев и увидел, что в громадной ручище Эллера появился молот, описавший первое вращательное движение.
Неизвестно, что сталось бы дальше… Но тут ситуацию спас Колян. Бравый брателло не привык, чтобы на него так орали. К тому же тут не было Тангриснира, приводившего его в уныние, близкое к тихой панике. А Эллер пугал его меньше. Колян выкатил грудь колесом и предпринял ответную звуковую атаку:
- Ты, рыжебородый! Думаешь, если своей кувалдой швыряешься, так все можно! Я у тебя в шестерках не подписывался гонять! Не, не надыбали мы этого Моисея! И че? Сам бы попробовал! А то сидишь себе в конторе у этого патологоанатома, бухло местное жрешь, а может, и трахнул уже кого! А мы, между прочим, нехило потрудились! У меня и так все на ушах ездят, а тут еще ты со своими воплями! Сначала этот придурочный Тотмекр лепил про своего быка, потом местная соска Тату под утро предлагала на ней жениться, а под конец задолбал этот чертов Ару! Че он только не лепил!! А я не нанимался слушать биографию его подельника Месу! Типа гулял Месу по пустыне, а тут вдруг видит горящий куст и…
- Что-о-о-о?! - взревел Женя Афанасьев. - Куст?
- Ну да. - Колян снизил тон, потому что несколько ошалел от такой экспрессии Афанасьева. - Про куст мне зачехлял. Да я ему сам рассказал бы сколько угодно. Мне гид рассказывал, когда я в прошлом году с телкой в Египет махнул. Типа называется растение диптам, выделяет какие-то там летучие эфирные масла, на солнце может загореться.
- Черт побери! - простонал Женя, садясь в лужу. - Диптам, растение, обитающее на Синайском полуострове! Неопалимая купина! И про него рассказывал Ару! Когда Месу был…. Какой же я дурак! Какой же я дурак! Диптам, или куст Моисея! - Колян поскреб в затылке.
- Да этот Месу меня еще вчера замучил, - сказал он. - Выпил вина и начал бубнить что-то про то, как путешествовал по какой-то моавитской пустыне. У него еще базар жуткий, ничего понять нельзя, бубнеж какой-то. Он говорит, что в детстве, когда он еще совсем сосунок был, над ним какая-то падла подшутила: положила перед ним золотые монеты и угли из костра. А он вместо голдовых монет взял уголек, да и сразу в рот. Вот и…
Афанасьев аж взвыл:
- Ну конечно! Идиот! Ну как же я сразу не догадался… Месу! Ару! Ару - египетская форма имени Аарон, пророк Аарон, брат Моисея по Библии! А Месу… А Месу - египетская форма имени Моше, или Моисей!! И ведь я предполагал, что на самом деле все могло быть совсем не так, как сказано в Библии! Моисей оказался египетским жрецом, потому что Месу - египетское имя! И идол золотого тельца, который в Библии провозгласил Аарон… ну конечно же телец - это золотая статуя быка Аписа, которую евреи, наверно, утащили из Египта! - Говоря это, Женя бил себя по голове со все большей амплитудой. - И кому мог поклоняться Аарон, если, как оказалось, он был жрецом Птаха и Аписа, жрецом по имени Ару! Косноязычный Моисей и красноречивый Аарон! Идиот!! Болван!!!
Из-за изгородей пугливо выглядывали египтяне. Квартал был бедный, так что местное босячество вмешиваться не рисковало.
Наконец Женя успокоился. Он вылез из грязи и, стараясь говорить спокойно, произнес:
- Вот что, уважаемый Эллер. Я не знаю, как все это вышло. Наверное, действуют законы детерминизма и высшей предопределенности…
- Женек!! - влез Колян Ковалев.
- Хорошо. Буду краток. Нас выбросило в нужное время и в нужное место. Просто мы сразу не поняли, насколько точно попали.
- Погоди, - сообразил Ковалев, - я так понимаю, что Месу - это и есть тот пророк, который нам нужен? Так ведь здесь он не еврей и вообще какой-то дурень. Какой из него пророк?
- Значит, это еще в будущем. Но жрец Месу - это и есть будущий пророк Моисей, теперь я понял точно!
- А, ну ладно, - сказал Колян. - Тогда все совсем не так кисло, как рисовалось. Вернемся обратно к старине Тотмекру в его контору, разыщем там Месу и возьмем у него кусок посоха. Я ведь так понял, без разницы, какой посох, главное, что его недавно касался наш клиент?
- Ты правильно понял.

2

Завершающий этап операции под названием «Отмычка номер один» был назначен на ночное время. Так рассудил пришедший в себя Альдаир. Правда, силенок у него было маловато, как и у Эллера, но по сравнению с обычными людьми они все равно были как слон против моськи.
Золотую статуэтку Аписа до поры до времени припрятали в надежном месте. По крайней мере, так полагал Афанасьев. Если бы он знал, что их выследил Ару, то без труда вычислил бы, что золотой телец, которому поклонялись в Библии, и есть тот самый… В общем, неисповедимы пути твои, Господи.
В то самое время, как пришельцы из чужого мира готовились ломать посох, обнаруженный в руках жреца Месу, не кто иной, как владыка Верхнего и Нижнего Египта Рамсес II, скучал. Богоподобному правителю было нечем заняться. Недавно он заключил мир с хетхами и даже женился на дочери тамошнего царя. Дочь оказалась стервой, но Рамсеса это даже забавляло - первое время. Потом выходки новой супруги наскучили, он оставил ее в своем громадном дворце в Фивах, а сам уехал в Мемфис на церемонию, посвященную быку Апису. Вселившись в свой огромный мемфисский дворец, мало чем уступающий фиванскому, фараон принялся активно зевать. Его ничто не занимало. Даже церемонию, которая была назначена на завтра, он воспринимал с плохо маскируемым пренебрежением.
Фараон Рамсес правил Египтом уже около тридцати лет, и состояние, которое другой тиран назвал впоследствии «головокружением от успехов», давно уже перешло в неизлечимую стадию. Его давно перестали впечатлять смотры художественной самодеятельности, именуемые здесь, в Египте, торжественной встречей фараона. Рамсес въехал в Мемфис примерно в то же самое время, когда Женя Афанасьев и Колян Ковалев - по вине безвременно издохшего осла - упали в грязную лужу на окраине города. Рамсес проследовал на своей колеснице, кидая туманные взгляды на встречающих. Десятки тысяч людей с верноподданническими слезами на глазах осыпали его путь дождем цветов, едва распустившихся бутонов, зеленых листьев и пальмовых ветвей. Номарх [7] Мемфиса, почтенный плешивый Нефермаат, и верховный жрец храма Птаха Тотмекр повалились в пыль перед конями фараона и принялись лобызать землю. Рамсес некоторое время наблюдал за этой малогигиеничной процедурой, а потом милостиво позволил проводить себя во дворец.
Здесь он отужинал, а потом повернулся к номарху, толстячку с клочковатыми сединами, и сказал:
- А что, Нефермаат, есть тут у вас приличные фокусники? Давно не зрел я чудес.
- О великий фараон, - склоняясь к Рамсесу, пропел номарх, - если солнцеликому владыке Египта угодно, чтобы…
- А покороче можешь? - почти по-ковалевски перебил его фараон.
- Все маги и жрецы Египта, владеющие тайным знанием вещей, к твоим услугам. Вот, к примеру, придворный маг Серпеат…
- А, этот занудный прыщ? - снова не дослушал его фараон. - Так он все свои знания утопил в вине. Хотел превратить свой жезл в светящийся вихрь, а вместо этого получил козу. Бодливую к тому же. И не говори о нем.
- А почтенный нубиец Абырвалг, чья кожа черна как ночь?
- Его переехали лошадями. Не знаю, когда он снова сумеет таскать свою черную задницу.
- О великий! - Номарх Мемфиса даже подпрыгнул от снедающей его угодливости. - Да будет тебе известно: верховный жрец храма Птаха, из придела которого выйдет завтра священный бык Апис, говорил, что среди его жрецов есть двое умельцев, обучившихся разным фокусам в чужеземных странах. Если бы вдруг ты повелел…
Фараон передернул широченными плечами. Огромное ожерелье-воротник, закрывавшее верхнюю половину его груди, заблистало драгоценными камнями. Рамсес сделал легкий жест рукой, и номарх умчался на коротких ножках. Под сводами огромного дворца перекатился его голос:
- Солнцеликий фараон требует пред свои очи жрецов Ару и Месу из храма Птаха! Немедленно послать за ними в храм и уведомить верховного жреца Тотмекра! В храм!
В это же самое время Альдаир, Эллер, Колян и Женя Афанасьев неслись в том же направлении. Пешком идти никто не захотел, а способность перемещения требовала слишком много энергии. К тому же использовать это качество дионов в таком крошечном деле, как марш-бросок от хижины парасхита Синуххета до храма Птаха, - это все равно что копать огород экскаватором. Потому воспользовались повозкой, запряженной двумя ослами. Это средство передвижения, конечно, сильно проигрывало джипу Коляна Ковалева, снабженному движком в триста «лошадей» и оставшемуся где-то там, в невообразимых далях пространства и времени. Но за неимением трехсот лошадиных сил пришлось воспользоваться двумя ослиными.
В храме Птаха их встретил переполох. Помимо переполоха, удалось встретить еще и пастофора Менатепа, при виде Коляна и Афанасьева переменившегося в лице. Только что на его глазах жрецов Ару и Месу увели во дворец фараона, и Менатеп, как человек с нечистой совестью, подумал: на расправу. Теперь, увидав своих недавних разоблачителей, он понял, что настал и его черед. Пастофор коротко взвыл и пополз куда-то на четвереньках, пересчитывая головой колонны. Колян настиг его, встряхнул и спросил свирепо:
- Эй, Менатеп, прохиндей, где Ару и Месу?
Пастофор шлепал губами и пытался выговорить что-то, но ничего путного сказать не мог. Наконец удалось узнать, что недавно за ними пришли воины из охраны самого фараона и увели. Имя светлого фараона насмерть перепуганный расхититель храмового имущества выговаривал минуты две. После этого сунул нарисовавшемуся рядом с ним Жене Афанасьеву золотой браслет с тонкой гравировкой и рубинами, искусно вставленными по всей окружности. Корыстный Ковалев немедля оценил штуковину примерно в десять тысяч евро, в связи с чем хотел присвоить драгоценность. Женя упирался. Вмешавшийся Альдаир откинул Коляна в сторону, как нашкодившего котенка, и обратился напрямую к пастофору Менатепу:
- Где находится сей дворец?
Менатеп воззрился на белокурого гиганта с ледяными голубыми глазами и, коротко охнув, попытался потерять сознание. Впрочем, еще двух минут хватило на то, чтобы выяснить местонахождение фараонского дворца и то, как к нему добираться.
Уже темнело, когда вся четверка проехала на своих ослах по дороге вдоль Нила к самому дворцу фараона. Колян Ковалев, который усиленно спрашивал, «на каком километре дороги, чтоб вдруг не проехать мимо», находится жилье владыки Египта, понял глупость своих вопросов еще на дальних подъездах к нему. ТАКОЕ нельзя было проехать мимо.
Дворец Рамсеса представлял собой целый ансамбль. Личные покои фараона были обращены фасадом к Нилу. К самому большому зданию, где находились праздничные и приемные залы, с обеих сторон примыкали тройные ряды строений разной величины, но одинаково великолепные. Все они были связаны между собой грандиозными колоннадами или мостами, перекинутыми через каналы. Архитектурный ансамбль утопал в роскошных садах, питающихся водой от каналов, и дворец выглядел как небольшой, но феерически роскошный город, стоящий на островах. На высоченных мачтах, воздвигнутых у всех ворот дворца, реяли красные и синие флаги. Это означало, что фараон находится здесь, в своем дворце.
Ковалев, для которого верхом архитектуры оставались особняки российской элиты по Рублевскому шоссе, открыл рот и больше не закрывал его. По сравнению с дворцом фараона даже Большой театр (куда Колян как-то с большой помпой ездил смотреть балет про лебедей) показался ему маленьким флигелем, где живут сторожа. Кстати, о сторожах. Вся громадная территория дворца, с садами, каналами, колоннадами и мостами, была обнесена высокими стенами. Громоздились грозные башни, у многочисленных ворот несли караул стражники, вооруженные с ног до головы. Быть может, по сравнению с Эллером и Альдаиром они выглядели и мелковато, но количество их было таково, что не имело никакого смысла соваться. По крайней мере, так подумал Женя Афанасьев.
- Не повезло, - уныло произнес он, - если Месу и Ару у фараона, то, быть может, они там тусоваться будут еще долго. Хотя нет, завтра церемония Аписа, уже утром фараон выедет из дворца.
- Непонятны слова твои, - сказал Альдаир. - Завтра нас тут не будет, хотим мы того или нет. Уже подступает то время, когда волны реки времени повернутся вспять и отнесут нас туда, откуда пришли мы! И вам двоим, - он бесцеремонно потыкал пальцем в Женю и Коляна, - лучше быть при нас, если не хотите остаться тут вечно! - Эта перспектива не внушала оптимизма. Афанасьев поежился, а Колян Ковалев, выругавшись, включил плеер.
- Если бы у нас была СИЛА, - задумчиво проговорил Эллер, - как там, в вашем времени, то мы без труда бы одолели всех этих мелких чернявых ребятишек с копьями. А так они проткнут нас прежде, чем я сокрушу их черепа своим молотом Мьелльниром.
- Дождемся темноты, - отозвался Альдаир, соскакивая с повозки.
- Гм, вы, уважаемый Эллер, упомянули тут молот Мьелльнир, - решил уточнить Женя. - Я помню, что он достался вам от отца, почтенного Тора Одинсона. Этот молот полностью послушен вашей воле, не так ли?
- Истину говоришь, о человек!
- Значит, он может летать, как вам заблагорассудится? Нечто вроде управляемой ракеты?
Эллер Торович поскреб в затылке с видом чрезвычайно задумчивым и одухотворенным.
- Боевое оружие, - назидательно сказал он, - должно летать не просто так. Это тебе не глупая галка, но молот, могучий молот-сокрушитель!
Афанасьев, который уже начал тихо сатанеть от этого смешения мифологий и общей неадекватности происходящего, продолжил:
- А что будет, если к этому молоту привязать крепкую веревку? Чтобы он залетел на стену и зацепился за нее? Ведь вы сможете кинуть молот так, чтобы он…
- Ясна мне мысль твоя, человек! - перебил его Эллер. - Ты хочешь влезть на стену…
- Минуя ворота и охрану, совершенно верно. А потом спуститься точно таким же образом по ту сторону, в сады фараона. А там, если нам удастся выловить этого Месу… в принципе, мы могли бы отправиться назад, домой, прямо из дворца фараона, так?
Дионы переглянулись. Наверное, такая мысль не приходила в их не особо поворотливые мозги. Потом Альдаир изрек:
- Если трудность наша в том лишь, что мешает охрана, так я мог бы сделать так, чтобы она нас не увидела. На время, в ваших краях называемое четвертью часа, мы могли бы стать невидимы для них и…
- Да что же вы раньше молчали-то?! - вдруг взорвался Женя. - Конечно, это все проблемы решает! Невидимы! На пятнадцать минут! Этого времени нам должно хватить, чтобы проникнуть во дворец фараона… и как вы это делаете, чтобы стать невидимыми и сделать невидимыми нас с Коляном?
- Я не знаю, - просто признался белокурый дион. - Наверное, это что-то вроде магического полога, скрывающего нас от глаз зрящих. Ты спроси у Галлены, как вернемся, она лучше объяснит.
- Угу, - буркнул Женя, - типа силовой кокон, сотканный из магнитных полей, как в секретном эксперименте Эйнштейна с эсминцем «Элридж», когда невидимым сделался сразу целый корабль?
- А я не очень-то это умею, - признался Эллер. - Нет, я тоже могу, но нас немножко видно будет. Я вообще плохо учился в детстве.
- Это заметно, - проворчал Женя. - Тогда не будем откладывать, почтенный Альдаир. Набрасывайте ваш магический полог.
- Встаньте в круг, - кивнул тот. - Я должен почувствовать вас. Коснитесь локтями локтей рядом стоящих.
Альдаир закрыл глаза. Женя видел, как задрожали его мощные плечи, слышал, как скрипнули зубы. В густеющем воздухе вдруг затрещали электрические разряды. Волна панического ужаса прокатилась через Афанасьева, ломая и круша защитные механизмы. Все это отдаленно напомнило те ощущения, когда Альдаир и Эллер, объединив свои усилия, забрасывали их в Древний Египет. Правда, сейчас чувства были приглушеннее. Протянулась боль вдоль позвоночника, словно туда вкалывали иглы. Что-то неуютное голубоватым туманом заклубилось в глазных яблоках и сгустилось до жестокой рези. На мгновение возник и тут же исчез ослепительно яркий, незнакомый, упруго пульсирующий мир…
Альдаир откинулся назад и глубоко вздохнул. Несколько незнакомых певучих слов сорвалось с его губ. Афанасьев осторожно посмотрел вокруг и…
Было такое ощущение, как будто земля египетская со всеми своими храмами, дворцами, стражниками, пальмами, сикоморами, башнями, колоннадами и пилонами погрузилась в голубовато-прозрачные воды чистой лагуны. Коляну это ощущение было знакомо больше. Он занимался дайвингом и любил плавать с аквалангом. Голубоватый, словно загустевший воздух до мельчайших подробностей напоминал слой океанской воды на небольшой глубине. То там, то тут проблескивали длинные тягучие, словно замедленные, искры. Женя поднял голову: там нависло свинцовое, недоброе, размытое предночное небо. Небо Древнего Египта.
- Мы невидимы, - с усилием выговорил Альдаир. - Мы закутаны от их взглядов магическим пологом. Галлена умеет делать это лучше и дольше, но пока сойдет и так. Пошли.

Предыдущая страница 7 Следующая страница


Семь отмычек Всевластия 8

- Круто! - выдохнул Колян. - А слышать нас они могут?
- Да, - ответил Альдаир. - И слышать, и обонять запахи наши. Только видеть - не могут.
- Не будем терять времени, - предложил Афанасьев, - теорию ты, Колян, можешь послушать и позже. Идем к воротам.

3

Около десяти минут ушло на то, чтобы незаметно пройти через ворота, и, оставив стражу за спиной, подобраться к главному зданию, где, собственно, находилась резиденция фараона. Вскоре они оказались в длинной галерее, в конце которой виднелся вход в приемный зал. Там шелестели приглушенные голоса и лилась стройная музыка. Без сомнения, по лабиринту громадного дворца можно было бы плутать часами и не найти нужного помещения, особенно за такой ничтожный промежуток времени: пятнадцать минут. В огромных залах с гигантскими колоннами, уходящими вверх на десятки метров, время измерялось веками и тысячелетиями, но отнюдь не минутами. Однако находчивый Афанасьев сумел найти выход из затруднительного положения. Он подкрался к начальнику караула, застывшему в громадной нише возле входа в главное здание. Журналист зажал нос и мерзким гнусавым голосом, похожим на тот, каким Леонид Володарский переводил боевичок «Конан-варвар», проговорил в самое ухо караульного:
- Стой и не дергайся, о воин. С тобой говорит сам Птах!
У воина подкосились ноги. Он едва сохранил вертикальное положение и задергал головой, однако никого не разглядел. Щеки стража рыхло заплясали, нижняя челюсть обвисла.
Афанасьев продолжал:
- Да, это я, глава мемфисской эннеады, я, творец богов, покровитель древнего города Мемфиса. Тебе оказана невероятная честь, смертный. Хочу я, чтобы ты отвел меня в приемный зал фараона Рамсеса, чтобы узрел я того, кто по моей воле правит ныне Египтом.
Воин посерел и затрясся, как будто его долбило током. Рядом стоял Колян Ковалев и тоже трясся - от едва сдерживаемого смеха. Афанасьев понял, что еще чуть-чуть, и начальник караула протянет ноги. Не переборщить бы! Афанасьев добавил чуть менее гнусаво, растягивая гласные:
- Успокойся и веди. Благословение Птаха да снизойдет на тебя, о египтянин.
Воин двинулся и на негнущихся ногах провел всю четверку хитрецов к залу, где во всем своем сияющем великолепии восседал фараон Рамсес. В финишной галерее Женя почти коснулся губами уха гида и прошептал:
- Дыхание Птаха коснулось тебя. Отныне тебе будет удача и мир. Прощай, о воин.
Караульщик повалился на колени, потом со всего размаху распростерся на каменных плитах, бормоча: «Дыхание великого бога коснулось меня, я почуял это! Во имя Аписа, души Птаха! Во имя Тота, языка Птаха! Во имя Хатор, губ Птаха!..» Прочие части анатомии божества упомянуты не были: осчастливленный проводник потерял сознание.
Тем временем рыжебородый Эллер, Альдаир, Афанасьев и Ковалев вступили в приемный зал фараона Египта. Зал был огромен. Концертный зал «Россия» в Москве, во всей видимости, уступал ему как минимум втрое. Здесь находилось около пятисот человек, но благодаря размерам приемного зала он казался почти пустым. Две шеренги воинов выстроились по обе стороны от трона. Чуть ближе к фараону стояли военачальники, жрецы и советники.
Сам фараон Рамсес восседал на золотом троне с ножками в виде согбенных человеческих фигурок. Трон высился на ступенчатом возвышении. Голову фараона oxватывала диадема, в центре которой красовались два золотых змея-урея с коронами Верхнего и Нижнего Египта. Мускулистые руки, словно отлитые из бронзы, были унизаны браслетами. Широкая набедренная повязка была мягко собрана в складки и украшена цветными лентами, а ее передняя часть расширялась книзу в виде треугольника, украшенного геометрическими узорами. На характерном лице фараона, скуластом, с орлиным носом, виднелся умело нанесенный макияж, сильно смутивший Ковалева.
- Погоди, Женек, - пробормотал Колян, - выходит, вон та раскрашенная кукла на троне - это типа и есть фараон, которого они тут богом называют и все такое?
- Да, - отозвался Женя Афанасьев.
- А что это он так намазался, как телка? Глаза, смотрю, подведены, черным обведены, а полоска аж до ушей заехала! И губищи намазаны, и брови разрисовал. Но мужик здоровенный, я смотрю!
- Ты смотреть смотри, но лучше помалкивай.
Среди жрецов Афанасьев тотчас же увидел почтительно склонившегося перед владыкой Тотмекра с весьма напуганным видом. Обычно напыщенное носатое лицо его сейчас покрывали крупные капли пота. И неудивительно, потому что именно к нему были обращены слова Рамсеса:
- Сказали мне, Тотмекр, что среди жрецов твоего храма есть такие, кто умеет не только служить Птаху, но и развлечь фараона фокусами и занимательными превращениями. Мои собственные маги мне прискучили. Где эти твои Ару и Месу?
Голос Рамсеса звучал негромко, но акустика зала была такова, что слова разносило в самые дальние уголки.
- Они здесь, о солнцеликий!
Ару и Месу вышли к трону и застыли шагах в пятидесяти от него. Рамсес остановил на Месу свой долгий взгляд, а потом сказал:
- Кажется, с тобой мы учились в Доме Сети, школе жрецов, выстроенной моим отцом. Твое лицо знакомо мне.
- Да, великий фараон, - пробубнил Месу, - это так.
- Значит, Месу из Дома Сети, ныне жрец храма Птаха в Мемфисе? Прекрасно. Говорят, ты бывал во многих странах. Покажи мне, чему научили тебя мудрецы далеких земель.
Месу поклонился и, протянув болтливому Ару свой посох, произнес несколько слов, как обычно у косноязычного жреца напоминающих взбалтывание киселя в баклажке. Ару склонился перед фараоном и бросил посох наземь.
Альдаир, Эллер, Женя Афанасьев и Колян тем временем пробирались ближе к трону. Они шли меж двух шеренг египетских воинов, находящихся в пятидесяти шагах одна от другой; в каждой шеренге было около двух сотен человек. Афанасьев все время боялся, что неуклюжий Эллер наделает шуму раньше времени. Но беда пришла не с той стороны. Когда до неуклюжей фигуры жреца Месу, который еще не стал и не скоро станет великим пророком Моисеем, оставалось не больше десяти шагов, Альдаир - да, да, Альдаир! - вдруг застыл как вкопанный. Его плечи задрожали, и до настороженного слуха Жени долетели мучительные, сдавленные слова:
- Все… больше никак!..
Голубоватая пелена дрогнула и поплыла перед глазами Афанасьева, Коляна Ковалева и Эллера. Громадный тронный зал медленно выплывал из голубоватых вод. Почти осязаемо по ногам Афанасьева струились ручейки. Длинные искры проскочили между протянутыми вперед ладонями Альдаира. Это могло означать только одно: белокурый дион не мог более поддерживать магический полог невидимости. Он пошатнулся и упал на колени. Полог дернулся в последний раз и растаял.
Четверо пришельцев из чуждого мира оказались посреди огромного, залитого мрачным светом тронного зала меж двумя шеренгами египетских воинов.
Под неподвижным взглядом великого фараона Рамсеса II.

4

Рамсес как будто и не удивился, увидев их перед собой. Быть может, он подумал, что это следствие трюка жрецов Ару и Месу. Он только вскинул перед собой руку, простирая ее в выразительном жесте. Тотчас же несколько воинов, как стремительные тени, рванулись к нежданным гостям, преградив путь к трону фараона. Необузданный Эллер бесцеремонно растолкал шеренгу египетских воинов, а когда его попытались остановить, просто вырвал оружие у опешившей охраны, а самих воинов отшвырнул на плиты дворца. В этом ему помогал несколько очухавшийся Альдаир и - с меньшим, конечно, эффектом - Колян Ковалев. Даже могучей силы дионов (порядком растерянной в похождениях, впрочем) не хватило на то, чтобы оказать сопротивление такой толпе. Юркие египтяне быстро стали хозяевами положения. Женю Афанасьева швырнули мордой в пол, и он почувствовал, как в шею ему впивается меч. И вдруг все воины застыли кто где стоял. Звон оружия и топот ног был накрыт, как бабочка сачком, одним только звуком. Смехом.
Это смеялся, встав со своего места, фараон.
- Смешной фокус, - наконец заговорил он. - Откуда взялись эти четверо, Месу? Это ты вызвал демонов? Хотя для демонов у них вид слишком дурацкий. Особенно вон у того, рыжего, с всклокоченной бородой. Ну-ка, подведите их сюда.
- Сейчас спросит: откуда ты взялся-то в палате царской? - пробормотал Женя Афанасьев.
Месу обернулся. Физиономия у него была откровенно растерянной. Ару, обычно словоохотливый, тоже утратил дар речи. Однако за своих подчиненных вступился жрец Тотмекр. Наверное, он не столько опасался за Ару и Месу, а также за судьбу невесть откуда вылезших путешественников, сколько за то, что могла всплыть история с быком Аписом и его поисками.
Тотмекр упал на пол перед фараоном, гимнастически ловко прополз по ступенькам его трона и выговорил:
- Да пребудут с тобой боги, о великий Рамсес-Ра!! Мне известны эти люди. Это чужеземцы, могущественные жрецы далеких богов. На бедре у человека с выбритой, как у египтян, головой висит могущественный ..амулет. - Он ткнул пальцем в Коляна и его CD-плеер столь неуместный здесь. - Наверное, они перенеслись в твой дворец при помощи этого амулета. Это могущественная вещь. При ее помощи можно слышать голоса богов.
- Правда? - спросил Рамсес. - Жрец, возьми у него амулет и дай мне. Я первый, кто должен слышать голоса богов.
Вперед выступил длинный тощий жрец, глава астрологов из фиванского храма бога Амона. На его сухой физиономии явственно читались ехидство и спесь. Он принял настолько раболепное выражение, насколько позволяла мелкая крысиная мордочка, и громко сказал:
- Дозволь молвить, великий фараон, чей голос правдив! Не прикасайся к этому амулету. Быть может, это чары чужеземных богов и они окажутся опасны для того, кто восседает на престоле Ра!
Афанасьев неожиданно для себя выступил вперед и, подражая сухопарому жрецу-астрологу, провозгласил:
- Дозволь и мне молвить, великий фараон, чей голос правдив! Не слушай этого жреца. Никакие чужеземные боги не могут повредить светлому владыке Египта, находящемуся под покровительством Ра, Амона и Хатор, а здесь, в Мемфисе, его защищает еще и мудрый Птах, творец богов! Возьми смело этот амулет, и да пошлет он тебе долгие года и процветание твоей державы!
После этих слов Афанасьева в тронном зале повисла гробовая тишина. Рамсес застыл на своем троне. Альдаир, едва стоявший на ногах после опытов с невидимостью, отнявших много сил, и потасовки с охраной, бормотал что-то себе под нос. Сейчас он меньше всего походил на того надменного диона, что прибыл на Землю повелевать. Эллер свирепо и тупо вращал глазами: ему врезали по башке щитом, и в его черепе, где и так не особо ярко сиял светоч разума, воцарился окончательный хаос.
- Зря, Женек, ты перед ним, этим раскрашенным паханом, понты кидаешь. Вот сейчас нас как на ноль умножат, и тады крандец!.. - пробормотал Колян.
Афанасьев только упрямо качнул головой и, невзирая на слабое сопротивление Коляна, взял у него CD-плеер и двинулся к трону Рамсеса. Дыхание стискивало судорогами, перед глазами проплывали красные пятна. Вот сейчас фараон сделает коротенький жест, и их нашинкуют в мясные рулеты!
- Пусть амулет отдаст тот, кто является его носителем! - прогремел голос Рамсеса.
Вперед вытолкнули бледного Коляна. Даже козел Тангриснир, сожравший бампер Ковалевского джипа, испугал бравого братка существенно меньше. Неподвижный, буравящий взгляд фараона остановился на нем. Ковалев попытался вытереть вскипевший на лбу пот, но тело не слушалось. Женя всунул Коляну в ладонь плеер, и ему ярко, выпукло бросилась в глаза татуировка на руке. Он видел ее и раньше, например в бане, но теперь чудовищное несоответствие между ней и громадным, мрачным, роскошным дворцом оледенило. Надпись «КОЛЯН С БАЛТИКИ» и синенький адмиралтейский якорь. Что может быть более нелепым во дворце фараона?
От волнения Колян забыл древнеегипетский. Да что там, и русские слова выдавливались из пересохшей глотки с усилием, словно неподатливые улитки из своих крепостей-раковин.
Он медленно поднялся по ступеням трона. Никто не посмел его остановить, ведь Колян поднимался по личному повелению фараона! Но надо было видеть, как Ковалев преодолевал эти ступени. Осужденный, взбиравшийся по ступеням эшафота, показался бы по сравнению с Коляном восторженным оптимистом. Наконец Ковалев достиг предпоследней ступени, и тут фараон вырвал CD-плеер у него из рук.
- Ну это… типа… - раздавленно пробормотал Колян по-русски. - Наушники так, а потом на «плей». По…понял?
Фараон оказался технически подкованным индивидом. Он сразу догадался, куда нужно вставить подушечки наушников, а потом со второй попытки попал в нужную кнопку. Он вздрогнул, но через несколько секунд его лицо приняло прежнее каменно-невозмутимое выражение.
Женя Афанасьев, задрав голову, смотрел на невероятную и фантасмагорическую эту картину: фараон Рамсес, слушающий компакт-диск Луи Армстронга. И Женя вдруг облился холодным потом, потому что вспомнил, какие слова идут в знаменитой композиции:
When Israel was in Egypt's land:
Let my people go!
Oppress'd so hard they could not stand,
Let my people go! [8]
«Нарочно не придумаешь, - как вспугнутые воробьи, взвивались мысли. - То, что фараон должен будет услышать от Моисея, он слушает сейчас на CD-плеере производства японской фирмы „Сони“, до создания которой осталось каких-то тридцать с небольшим веков! И фараону, кажется, нравится…»
So the Lord said:
Go down Moses,
'Way down in Egypt's land:
Tell of Pharaon
To let my people go! [9]
«И ведь Моисей стоит здесь и даже не знает, что… что… - думал Афанасьев. - Черт возьми, а может, это просто сон и пора бросать пить, чтобы не снились белогорячечные кошмары? Вон, когда я в юности работал в газете „Заря молодежи“, заместитель главного редактора Антоша Мякшев допился до того, что принимал свою жену за вдову Мао Цзедуна Цзян Цин и говорил с ней по-китайски! Пока не отвезли куда надо…»
Фараон дослушал песню до конца, потом неспешно снял наушники и взглянул на Коляна. Наверное, немногие могли похвастаться тем, что видели на лице Рамсеса удивление. Но теперь Ковалев по праву вошел в число этих немногих избранных.
Афанасьев прищурил глаза, пытаясь разглядеть, что же, собственно, происходит наверху, и сделал шаг к Месу, чтобы все-таки выдернуть у него посох, эту проклятую деревяшку, из-за которой все и началось. Кажется, такая же цель и такие же средства были у Эллера. Он первым оказался за спиной у Месу и уже протянул руку, чтобы взять у того посох…
Но тут произошло что-то странное и необъяснимое.
Женя тер глаза, не в силах им верить.
Там, где только что стояли здоровенные ножищи Эллера, теперь бурлили, завихряясь, два маленьких смерча. Они разрастались вверх, словно втягивая в себя Эллера, становясь его плотью. Смерчи дошли до пояса Эллера, где начали сливаться воедино. И только тут Афанасьев понял, что происходит. Дионов выбрасывало ОБРАТНО Неведомые законы пространства-времени не желали больше терпеть пришельцев в чуждом им мире и отправляли их туда, откуда они приперлись. В Россию, в 2004 год.
Афанасьев обернулся и понял, что с Альдаиром происходит то же самое.
Нет! Женя не хотел оставаться тут навсегда!!
- Коля-а-а-н, наза-а-ад!!! - что было сил заорал Афанасьев и, протянув руку, схватил с каменного пола посох Моисея. И тут же выронил: то ли вправду, то ли почудилось, но посох обернулся живой змеей, и холод ее сухого шершавого тела словно иголками вонзился в руку Жени. Он вскрикнул и, выхватив меч у ближайшего стражника с удивившей его самого стремительностью, что есть силы рубанул по змее. Последнее, что он видел, это была отрубленная голова гада, упавшая прямо к ногам-смерчам почти скрывшегося в вихре Эллера.
Женя уже не успел разглядеть, как рванулся на крик Колян Ковалев и тут оступился. Черные глаза Рамсеса расширились. Предательская ступенька некстати вывернулась из-под ноги Ковалева. Колян скатился с трона, аккуратно пересчитав бритым затылком все ступеньки, и приложился головой о каменные плиты; все замелькало перед глазами, тьма ощетинилась сотней отчетливых, ломающихся теней. Ему показалось, что за спиной раскрываются с шумом черные крылья. И он полетел… Странное, совершенно непонятное видение посетило Коляна. Почудилась ему залитая светом факелов поляна, толпа бородатого народу на ней, гневные черные глаза, крики, шум. Из общей массы людей выделяется Месу, уже обросший волосами, седой Месу, и болтливый Ару. Месу вскарабкался на большой продолговатый камень, почему-то напомнивший Коляну Ковалеву броневик, и забубнил что-то непонятное, а бывший жрец Ару взмахнул рукой и прокричал, отчего-то картавя:
- Евг'еи! До каких пор будем тег'петь гнет двойной египетской ког'оны! Сколько же пг'оклятые египетские кг'овососы будут тянуть соки и жилы из тг'удового израильского народа? Да здг'авствует исход!!! Фаг'аон, отпусти мой народ! Let my people go!

Глава девятая
ЦИРК, ДА И ТОЛЬКО

1

Россия, май 2004 года
Афанасьев открыл глаза.
Прежде всего стоило признать, что он лежал на берегу современной русской реки, потому что только на берегу современной русской реки можно встретить пустые бутылки с ядовито-желтой, криво наклеенной этикеткой и надписью «Портвейн 72. Крепкое». Бутылок было три, и из этого количества можно было сделать определенные выводы.
«Точно, - подумал Женя, - так и есть. Опять нажрался, тварь. Это надо же так напиться, чтобы видеть фараонов Рамсесов и прочих быков Аписов. С чего это я? Вроде бы с пойлом типа вот этого портвейна я еще в Университете завязал. Может, это не мой портвейн? Ах, как башка болит! Мой. Наверное, мой. Кто это там кряхтит около меня? Ага! Собутыльник! Ну, сейчас поговорим. Интересно, кто этот милый человек? Колян? Нет, я точно помню, что какая-то сволочь разбила молотком мой телевизор! Теперь новый покупать, а разве на мою зарплату техники напасешься?»
Он приподнял голову, окинул себя взглядом и увидел что лежит почти голый, если не считать какого-то обрывка ткани, похожего на фрагмент замусоленной простыни, наброшенного на бедра.
«Так, уик-энд выдался чрезвычайно содержательный, если даже одежды нет, - проползла неровная мысль. - Погуляли, мальчики».
Он повернулся и увидел, что рядом поднимается с песка рыжебородый Эллер. Афанасьев проговорил:
- Кажется, дурацкая шутка вышла.
Эллер потыкал в собственный череп пальцами, как будто проверяя его наличие и сохранность, потом пихнул ногой Альдаира, без движения валявшегося на песочке рядом. Белокурый дион запустил пальцы в волосы, вытащил оттуда несколько щепок и мелких камешков, а потом выговорил с трудом:
- Воистину… тяжела ты…
«Шапка Мономаха, - договорил про себя Афанасьев. - Но слава богу, до шапки Мономаха мы еще не добрались. А вот что касается статуи быка Аписа, посоха Моисея, а также браслета от пастофора Менатепа, поступившего в качестве взятки… Что же, выходит, это не сон, а голова болит не с похмелья?»
Он задержал свой взгляд на собственном запястье и тут же окончательно утвердился во мнении, что ни о каком кошмарном сне не может быть и речи. Скорее уместен термин «кошмарная псевдодействительность». Потому что на запястье, лениво переливаясь тяжелыми отблесками золота, посверкивая кровавыми сполохами рубинов, грубо ограненных и все равно прекрасных… - виднелся браслет. Афанасьев хотел было обратиться к Эллеру, крутившему в руках неизменный молот Мьелльнир, не способный затеряться ни в какой каше миров и времен. Но, собственно, Женя не успел. Откуда-то сверху раздался негромкий требовательный голос:
- Как ваше самочувствие, молодые люди?
Дионы пошевелились, как выброшенная на берег сонная рыба. Наверное, они еще не очухались от перемещения. Афанасьев отреагировал несколько более оперативно. Он задрал голову и увидел возле парапета набережной трех милиционеров. Все трое были оживлены и, кажется, преисполнены решимости разобраться в ситуации, нарушающей общественный порядок.
- Хорошо, - сказал Афанасьев. - Хорошо наше самочувствие… вот.
- Вы, собственно, откуда такие взялись? Сколько выпили? - деловито поинтересовался старшина.
- Да, собственно… Нисколько, товарищ старшина, - обрадованно ответил Женя. После охраны Рамсеса представители родной российской милиции показались ему самими близкими и дорогими людьми на свете. - Просто… В общем, так получилось.
- «Получилось». Все вы такое говорите, алкаши, - проворчал старшина. - Ну так, поднимайтесь сюда. Придется проехаться до отделения. А этот что шатается? - показал он на Альдаира, пытавшегося подняться с песка и всякий раз, не сдюжив, падавшего обратно. - А говоришь: не пили. Ничего, сейчас подъедем, составим протокольчик. Прозвоним адреса, проверим. А потом, если все в порядке, пойдете по домам.
«Черт побери, - подумал Женя, пряча за спину руку с драгоценным браслетом, окупившим бы с лихвой все затраты от „путешествия“, включая моральный ущерб, - было бы очень некстати улизнуть из самого дворца фараона с полутысячной охраной только в одном приемном зале…. и попасться к трем обычным ментам, которые собирают тут урожай синеморов. К тому же этот браслет… запросто конфискуют ведь. Кстати, а где посох Моисея, из-за которого все и затеялось? Он ведь обернулся… змеей, какая глупость! Я отрубил ей голову, и голова полетела к ногам Эллера! Ну да!!!»
У ног Эллера в самом деле виднелось нечто похожее на голову змеи с изогнувшимся фрагментом туловища под хищно раздутым капюшоном. Женя тут же перестал реагировать на назойливые реплики представителей правопорядка, которые, расположившись у парапета, неустанно требовали повиновения и немедленной посадки в машину. Афанасьев подобрался к предмету, несомненно сделанному из древесины, с искусной резьбой и с несколькими символами, смысл которых остался неясен. Ясно было главное: перед ними, Эллером, Женей и Альдаиром, на желтом волжском песке лежала вещь, которую они вытянули из чудовищной трясины тысячелетий ценой… ценой?..
Какой ценой!!!
- Колян, - пробормотал Женя Афанасьев. - Колян… - Афанасьев закрутил головой, вскочил с песка и забегал по берегу, хотя ноги сделались ватными, а неистовое головокружение грозило падением. - Колян!!! Коля… ты где?
Наблюдавшая с парапета троица милиционеров утвердилась в своих подозрениях: типы на песке вусмерть пьяны или того хуже - под наркотой. Старшина нетерпеливо прищелкнул черной резиновой дубинкой-демократизатором по своей широкой ладони и прибавил:
- Нет, ну что, маленькие, что ли? Долго вас тут наверху дожидаться? Или что, прикажете за вами лезть? Мы-то полезем, только ведь это потом совсем другой разговор будет.
Женя повернулся к ним спиной, несколькими энергичными движениями дрожащих рук зарыл в песке браслет и навершие Моисеева посоха, а потом стал карабкаться наверх, к парапету, неустанно блея:
- Да мы ничего… это, чесно слово… так получилось. Вы ведь из Волжского РОВД? Так там же мой друг работает!
- Какой твой друг?
- Вася Васягин. Старший сержант Васягин, мы с ним вместе учились. В одном классе.
- А-а, Васягин, - протянул страж порядка, - знаю такого. Только твой Васягин уже третий день на работу не выходит, хотя должен бы. Ну, он появится, его майор Сивцов взгреет, мало не покажется. А ты что трясешься так? Бодун?
- Леха, а от него вроде и не пахнет, - сказал второй мент.
- Понятно. Нарк. А ну, покажь вены! Да вроде чистый, - недовольно проговорил старшина, - обкурился, что ли, вон глаза какие шальные. Ладно. Поедем в отделение, там все выясним. И корефанов своих поторопи, а то они там уже сколько колупаются…
Нет надобности говорить, что у родной милиции возникли большие проблемы с протоколами. И если Женя Афанасьев довольно бодро назвал свою фамилию, имя, отчество, прописку и социальный статус, то уж с Эллером пришлось изрядно помучиться. Впрочем, никаких затруднений и иллюзий у дежурного, старлея Богданова, не возникло. Он с невозмутимым лицом заслушал доклад чуть живого Эллера о том, что тот в составе большой делегации товарищей прибыл несколько дней назад с планеты Аль Дионна и вознамерился снова стать богом, как предки альдионнитов. Дежурный старательно записал в протокол утверждение Эллера о том, что он только что прибыл из Древнего Египта, где добывал посох пророка Моисея. На прямой вопрос Богданова: «Сколько вьшил?» - рыжебородый дион честно ответил: «Два кувшина нубийской настойки, купленной мною на берегу Нила». Богданов кинул быстрый взгляд на Альдаира, который вообще еле шевелился, и заявил, что с подобранными на берегу реки Волги гражданами все понятно. После этого он снял телефонную трубку, накрутил диск и деловито сообщил кому-то:
- Все ясно. Несут какую-то чушь. Рыжий, с бородой заявил мне, что он бог и только что прибыл из Древнего Египта. Это еще что! Да на прошлой неделе мы забрали троих неформалов из Питера, таких же бородатых, как этот, из Египта. Так они обглотались галлюциногенных грибов, кувыркались по набережной, а в протокол просили занести, что они, все трое, - это три земных воплощения бога Кришны. Нормально. Посидели в камере, все путем стало.
- Товарищ старший лейтенант, - осторожно произнес Афанасьев, - вы собираетесь посадить их в камеру?
- Почему - их? - осклабился дежурный. - И тебя тоже. Хотя ты, конечно, поприличнее. Ну, ничего. Посидишь за компанию, пока мы тебя прозвоним. А с ними разговор будет, когда они очухаются.
- Товарищ старший лейтенант, - проговорил Афанасьев, и в его голосе проскользнули умоляющие нотки, - вот именно потому, что они тут у вас могут очухаться и выйти на свободу, я и прошу отпустить их сейчас. Я вам любой штраф заплачу… в разумных, конечно, пределах.
- Не пойдет, - решительно покачал головой старлей, - если бы при них хоть документы были… А то вдруг они в розыске? Меня потом за такие дела так по головке погладят, что задница отвалится.
Женя Афанасьев не стал вникать в тонкости диковинной анатомии старшего лейтенанта с той позиции, с какой тот сам ее обрисовал. Он сделал еще более умоляющее лицо и произнес:
- Дело в том, что они некоторым образом… иностранцы. И если они очухаются и увидят, где очутились, то… то у вас МОГУТ быть большие неприятности. Словом… мое дело предупредить.
- Гм, - задумался старший лейтенант Богданов, до которого уже начала доходить логика Афанасьева, - не нравится мне это… А что он там лепетал? Черт знает что! Из Древнего Египта! И в протокол такое-то заносить стыдно!
В этот момент в отделение вошла невысокая миловидная девушка в форме с погонами старшего сержанта. Она глянула на Богданова и сказала:
- Это самое… Сережа… там, значит, Васягин на работу явился.
Женя Афанасьев сразу понял по выражению ее лица, что если действительно Васягин и явился на работу, то это отнюдь не вызвало восторга у его коллег. По крайней мере, в глазах девушки-сержанта, пришедшей уведомить о долгожданном появлении заблудшего сына РОВД, плавало недоумение, перемешанное с плохо скрываемой тревогой. Впрочем, все точки над «i» были расставлены очень быстро. Отворилась дверь, и появился Васягин.
Рука старшего лейтенанта Богданова, писавшая протокол, дрогнула и соскользнула, оставляя за собой на бумаге длинную прерывистую черту. Рыжебородый Эллер неэтично ткнул в Васягина, неуверенно застрявшего в дверях, толстым пальцем, и широко улыбнулся. Женя Афанасьев привстал со стула.
- Нет, ты что там встал, Вася? - наконец прервал общее молчание старлей Богданов. - Нет, ты уж проходи, что двери нараспашку держать? Я смотрю, ты тоже недурно провел время.
Посмотреть и в самом деле было на что. Сержант Васягин пришел на работу не в милицейской форме. Более того, явился и не в гражданской одежде. Он был неумело замотан в кусок белой шерстяной ткани, именовавшейся когда-то белой. С пурпурной каймой. Сейчас эту ткань покрывали пятна грязи и чего-то красновато-бурого. Скорее всего, крови или вина, а может, и того, и того. На голове у Васягина, всклокоченной, с прилипшими к вискам мокрыми волосами, виднелся венок, сплетенный из дубовых веток. В руке неустрашимый сержант держал чашу с чем-то плескавшимся.
- Та-ак, - сказал Богданов. - Ты тоже пьянствуешь? А ну, поставь эту штуковину ко мне на стол! Уффф! От тебя несет за километр. Ну, Васягин, влетит тебе! Иди, дурик, переоденься, пока на глаза майору Сивцову не попался. Он-то тебя давно поджидал!
Васягин, кажется, не очень его понимал. Богданов попытался вырвать у него чашу, но Вася не выпускал. Его пальцы сжались на ней до судороги, до побелевших от напряжения лунок ногтей.
- Ты откуда такой взялся-то? - несколько озадаченно повторил старлей. - Одни вот тут сидят, говорят, из Египта, клоуны… а ты…
- Из Древнего Рима, - потерянным голосом выговорил Вася Васягин и сел на пол.
Богданов опустил руки и растерянно уставился на сослуживца.
- Желаю возлежать!! - сидя на полу, возвысил голос сержант Васягин, а потом снова поднялся с пола и принялся теребить дубовый венок на своей голове. - Per aspera ad astra [10]! Ибо спас жизнь римского гражданина и…
- Вася, ты мне тут брось эту хренопупину, - пролепетал Богданов, судорожно водя ручкой по недописанному протоколу. - Особенно при задержанных. Ты что, сдурел, что ли? Вылететь из органов захотел? Ты давай завершай этот цирк!
И тут случилось.
Колючие искорки вспыхнули во вдребезги пьяном взгляде «выходца из Древнего Рима». Облаченный в самую что ни на есть настоящую тогу Вася Васягин что было силы врезал кулаком по столу, на котором растерявшийся старший лейтенант все еще пытался дописать протокол о задержании, и проорал:
- Вот про цирки - не на-а-а-адо!!!

2

Рим, март 44 года до н.э.
- Слава великому Цезарю!
Волны приветствий катились по бушующему морю римского Большого цирка, пенясь барашками белокурых, рыжих, темноволосых, седых голов и рассыпаясь брызгами десятков тысяч разноцветных одежд - туник, пеплумов, латиклавий и ангустиклавий, паллиев; шум огромной толпы - более пятидесяти тысяч человек, собравшихся здесь, в Большом цирке, - рокотал, взвивался, дробился, как морской прибой. Больше сотни тысяч глаз были обращены в одном направлении - к западной части цирка, срезанной по прямой линии, туда, где виднелся оппидум, грандиозное сооружение с тринадцатью арками. Под средней из арок располагались так называемые Парадные ворота, через которые перед началом зрелища, главного действа, на ристалище входила процессия, несшая изображения богов. Против Парадных ворот находились главные ворота Большого цирка, Триумфальные ворота. Через них в цирк вступали победители и повелители.
Вот и сейчас под рукоплескания всех собравшихся через Триумфальные ворота в сопровождении сенаторов, друзей, соратников вступал в цирк высокий, плотно сложенный человек с непокрытой темноволосой головой, на которой, однако же, незримо лежал венец повелителя Рима. (Лавровый венок, щекотавший ему лысину, он только что отдал одному из сенаторов на суп.) Облачен в белую тогу с широкой голубой каймой, надетую поверх льняной туники. Загорелое лицо с длинным, но довольно прямым носом и сильно выдающимся вперед подбородком, короткие волосы и задумчивый взгляд. Полнеющая фигура и начинающий расти второй подбородок отражали последствия многих сотен пиров, где властитель, невоздержанный в еде и питье, уже заработал себе несварение желудка.
Это был Гай Юлий Цезарь.
После того как диктатор занял свое место в почетной ложе и взял в руки табличку с расписанием сегодняшних представлений, был подан сигнал к началу гладиаторских боев.
Римляне всегда считали себя наделенными чувством юмора. Наверное, именно поэтому гладиаторские бои были начаты действом, показавшимся всем чрезвычайно остроумным. На арену вышли два десятка гладиаторов, на головы которых были надеты шлемы с глухими забралами, имеющими только маленькие, неправильно расположенные дырочки для глаз. Эти несчастные именовались андабатами. Они были одеты в белые туники и вооружены короткими мечами. Шлемы не позволяли видеть почти ничего, и потому бой шел практически вслепую. Андабаты били и кололи мечами на слух. Самые сообразительные становились на четвереньки и, ползая по посыпанной толченым серым мрамором арене, орудовали мечом на уровне колен. Зрители хохотали. Это увлекательное действо получило прозвище «римских жмурок». Оканчивались жмурки обычно тем, что лорарии, служители цирка, выступали на арену и раскаленными прутьями подгоняли андабатов в правильном направлении, сталкивая их друг с другом.
Восседая в своей ложе, Цезарь ленивым оком наблюдал за тем, что происходит на арене. Он искренне полагал, что ничто в жизни уже не сможет его удивить. В юности он был склонен к ужасающим безрассудствам, которые впоследствии открыли ему власть над Римом. Еще каких-то пять лет назад он не восседал в ложе властелина Рима, а стоял на берегу маленькой речушки под взглядами пяти тысяч солдат, одного легиона, который и составлял все его войско. Цезарь обратился к унылым соратникам: «Если я не перейду эту реку, друзья мои, то это будет началом бедствий для меня, а если перейду, то это станет началом бедствий для всех людей».
Согласно своему имени Юлий юлил до последнего, но потом плюнул и двинулся в речку.
Речка называлась Рубикон. Что было дальше, знают все.
- Божественный Юлий, - обратился к нему прямодушный, как плохо обструганный дуб, Марк Юний Брут, наливая в золотую чашу фалернского, - о чем ты задумался?
- Надоело, - буркнул властитель. - Что бы еще такого придумать?
- Да-а, - протянул Брут, зевая, - ску-у-учно! Что бытакого в самом деле придумать? А то надоело смотреть на этот… цирк.
И он ткнул пальнем в сторону арены, на которую выпускали львов. Из ворот напротив ложи Цезаря выходили гладиаторы-бестиарии, им настоятельно вменялось в обязанность сражаться с этими львами.
- Ску-у-учно… - бубнил Брут, прикидывая, выклянчить ли у Цезаря десять тысяч сестерциев на празднование дня рождения любимой кобылы или же не стоит. А попросить сразу двадцать.
Придумать что-либо оригинальное в самом деле было тяжело. Три года назад Цезарь наконец-то вернулся в Рим, где до его прибытия творились беспорядки. Патриции пьянствовали и буянили, чернь демонстрировала все грани своего плебейского воспитания, различные деятели устраивали оргии прямо в Помпеевой курии римского сената. Возвратившись, Цезарь навел железный порядок одним своим появлением. Еще бы!.. Один за другим в город входили могучие, закаленные в боях легионы триумфатора. В столбах золотой солнечной пыли, бьющихся за колесницей Цезаря, шли, бряцая металлоломом, знатные пленники: Верцингеториг, поверженный вождь галлов, Арсиноя, сестра царицы Клеопатры, маленький сын африканского царя Юбы. Торжественно несли захваченные знамена и военную добычу. Она была неисчислима. Только 2822 золотых венка, подаренных Цезарю различными правительствами и городами, весили восемь тонн! Мелочь… А посередине всего этого великолепия четыре раза проехал на квадриге сам триумфатор, одетый в белую тунику, расшитую узором из пальмовых листьев, и пурпурную вышитую тогу. Его колесницу сопровождали напыщенные ликторы, трубачи и сенаторы, лопающиеся от важности. Солдаты Цезаря согласно древнему обычаю распевали шутливые и не ах как приличные песенки о своем императоре, не забыв упомянуть в них ни его любовных похождений, ни его плешивости, ни растущего брюшка, ни золота, которое он швырял направо и налево.
Среди всего прочего пели: «Прячьте жен: ведем мы в город лысого развратника. Деньги, занятые в Риме, проблудил ты в Галлии».
Но четыре раза раб держал над его головой высшую награду - золотой венок триумфатора, именуемый corona triumphalis. «Подумаешь, песенки, - думал раздухарившийся Цезарь, - пойте и пейте что хотите!..» При раздаче добычи не был забыт ни один житель Рима. Прожорливый плебс расселся за двадцать две тысячи столов и яростно набивал свои ненасытные желудки, улучшая пищеварение возлияниями. Жратвы было столько, что ежедневно кучу яств выкидывали, а избыток вин сливали в Тибр, отчего передохла вся рыба. Зрелища и игры, в которых участвовали пехота, конница и даже боевые слоны Цезаря, пробрали до кишок римлян, воображавших себя пресыщенными и искушенными. Что еще придумать после этого?
Его родовым именем уже назвали месяц его рождения - июль. В его честь строят храмы, его изображения ставят среди богов. Клятва именем Цезаря становится обязательной в судах. Он провел все преобразования, какие только хотел. «Я реформировал календарь, - думал он, - ведь без меня эти свиньи не знали даже, в какой день живут, и путали 7 ноября с 8 марта! А один прожорливый сенатор дошел до утверждения, что количество пятниц на неделе семь. Пьяницы они все, конечно. А в сенате все сволочи, кроме Брута и Кассия Лонгина. А что бы они без меня делали, если б я не провел реформу, пустив на самотек эти возмутительные беспорядки в календаре? Эти болваны, именующие себя римским народом, путали бы Секулярные игры с Весталиями, а Игры Аполлона скрестили бы с Луперкалиями, в результате чего все бы спились и подохли. Что еще я могу сделать после сих славных деяний?» Действительно, что еще?..
В этот момент с криком вскочил сидевший позади впавшего в задумчивость Цезаря прожорливый сенатор Люций Цедиций. Все окружение властителя переглянулось. Жирный сенатор, не радовавшийся ничему, кроме завтрака, обеда и ужина, а в процессе переваривания ужина, уже засыпая, мечтавший о грядущем завтраке, по праву считался самым ленивым и апатичным человеком Рима. Заставить Цедиция раскрыть свои заплывшие жиром глазки и оторвать от каменной скамьи, застеленной роскошным ковром, свою громоздкую задницу могло только что-то совсем поразительное.
- Что такое? - спросил Цезарь.
- Цедиций увидел что-то на арене.
- Так он еще видит?
- Двадцать лет назад он был самым зорким центурионом в испанских легионах Помпея Великого, пока не унаследовал от отца состояние в несколько миллионов сестерциев. Вот и начал жарить, жрать, жиреть, пока окончательно не превратился в бурдюк с салом. Но до сих пор его глаза видят зорче всех в этом цирке.
Цезарь чуть перегнулся вперед и посмотрел на арену Большого цирка.
А там в самом деле происходило что-то непонятное и странное.
Посреди огромной арены, на которой с одинаково звериной яростью дрались пять или шесть уцелевших гладиаторов и четыре огромных, залитых кровью от ушей до кончика хвоста льва, вдруг засверкали длинные синеватые искры. Свились спиралями крошки толченого мрамора, которыми была посыпана арена цирка, и вдруг синеватый туман клочьями заклубился по арене. И там, где клок синего тумана касался окровавленного мраморного крошева, он сгущался и чернел.
Рассвирепевшие львы, еще недавно рвавшие в клочья гладиаторов, вдруг припали к земле и, скуля, как напуганные котята, стали расползаться по краям арены. Один из львов пятился так старательно, что врезался в парапет, отделявший арену от поднимавшихся амфитеатром рядов, заполненных вопящими зрителями.
Но сейчас все они притихли.
Туман рассеивался. Вихри-буравчики, соткавшиеся из мраморной пыли, улеглись. Изумленные гладиаторы опустили мечи и смотрели то на поскуливавших львов, превратившихся в смирных кисок, то друг на друга. То на четыре силуэта, невесть откуда оказавшихся на арене, как только все затихло и улеглось.
Громадный цирк замер, затих, обеззвучел, как будто огромный великан задул свечку величиной с гору…
Вася Васягин поднялся с осыпанной толченым мрамором арены первым и, не поднимая головы, принялся отряхивать форменные брюки с лампасами. Хорошо еще фуражку не надел. Потом медленно поднял голову. Увидел здоровенных парней с мечами, трупы на окровавленной, отсвечивающей тусклым серебром арене; львов по краям огромной арены; железные решетки и шести- или семиметровый парапет, а за парапетом - несчетное количество пестро одетых римлян. У всех округлились глаза и приоткрылись рты.
- Фу-ты, - пробормотал Васягин. - Ничего себе… Лужники и то поменьше будут.

Предыдущая страница 8 Следующая страница


9 Антон Краснов

- Только тут не в футбол играют, - бросил ему через плечо Астарот Вельзевулович Добродеев, на котором откуда ни возьмись возникла пурпурно-красная фракийская туника - как на тех здоровенных парнях, что стояли или недвижно валялись на арене. - Ты, Вася, не зевай. Мы, кажется, по милости наших прекрасных кандидатов в боги, госпожи Галлены и почтенного Вотана Боровича Херьяна, угодили не в самое непыльное место. Боюсь, сейчас придется заняться дрессурой. Бери меч вот у того жмурика и…
Помимо почтенного инфернала, кандидата сатанинских наук А. В. Добродеева и сержанта Васи Васягина, на римской арене очутились Галлена и почтенный патриарх божеского цеха Вотан. Последнему пришлось вынести первый наскок чуждого мира. Один из львов, избавившись от бессмысленного страха, кинулся на старикана. Однако тот с необычайной ловкостью увернулся от прыжка зверя, окутавшись, как облаком, своим неизменным голубым, от души подранным плащом. После этого он взмахнул сучковатым посохом и огрел льва по голове с такой силой, что тот, скуля, покатился по арене.
- Вот так будет со всяким, кто посмеет покуситься на особу мою, - величаво заявил Вотан непонятно на каком языке. По крайней мере, это был точно не латинский.
Ехидный Астарот Вельзевулович погладил себя по боевому шлему, засверкавшему на его голове, и отметил:
- У гладиаторов нахватался. А они-то - фракийцы, а не римляне! Сами по-латыни ни бе, ни ме!
Рев цирка подхлестнул и львов, и замерших гладиаторов. Здоровенный боец сцепился со львом, оба, рыча, повалились и покатились по арене. Сбоку подскочила Галлена и, издав короткий гортанный выкрик, всадила меч (у мертвого гладиатора разжилась) в бок зверю.
Вася Васягин тупо смотрел на происходящее. Вне всякого сомнения, на его глазах творилось беззаконие, которое по российскому УК квалифицировалось как… в-в-в!.. умышленное убийство группы людей. Как там точно формулировалась статья, сержант Васягин, понятно, не вспомнил. Да и не до того было. В пяти метрах от него, похлестывая себя хвостом по налитым мускулистым бокам, стоял лев. До того Вася видел львов только в зоопарках, и они были сущими заморышами по сравнению с этим экземпляром. Глаза тех были как у заморенной овцы, а бока впалые, словно щеки беззубой старушенции. А ЭТОТ…
Лев зарычал. Васягин не услышал его. Рев десятков тысяч человеческих глоток заглушил одну львиную. Однако Вася видел, как сузились угольно-черные вертикальные зрачки зверя, как напряглись перед прыжком его мощные лапы. Мясо откормленного российского милиционера явно было внове для этого представителя африканской фауны, появившегося аж до Рождества Христова.
- Черррт! - пробормотал Васягин. - Сто тысяч чертей!..
До него долетел недовольный говорок Добродеева:
- Сколько еще раз просить этих людишек не проходиться по моей родне!
Краем глаза Васягин успел заметить, как старый Вотан Борович трясет своим посохом, выпучив единственный глаз… И тут лев прыгнул.

Глава десятая
АСТАРОТ ВЕЛЬЗЕВУЛОВИЧ ДЕЙСТВУЕТ

1

Вне всякого сомнения, давать красочное описание того, как неграмотный лев, не различающий милицейских погон, разорвал, а потом сожрал сержанта милиции, - было бы не совсем в духе этого повествования. Впрочем, сразу же внесем уточнение: Вася Васягин оказался не по зубам древнеримскому льву, отъевшемуся на убойном мясе гладиаторов. Васягин, на боку которого болталась милицейская дубинка, даже не стал отступать. Ополоумев от страха, он по чистой инерции, выработанной годами работы в патрульно-постовой службе, отстегнул дубинку и зарядил ею между глаз злобному хищнику.
Лев не ожидал такой теплой встречи и, оглушенный, рухнул на арену. В его вращающихся глазах возникло выражение, какое было бы, верно, у ожившего теннисного мячика, отскочившего от ракетки Жени Кафельникова. Сбоку подскочила Галлена, уже морально уничтожившая одного льва. Теперь она, неся культуру в массы, взялась за второго.
Тем временем старый Вотан, войдя в раж, вышиб почву из-под ног гладиатора, кинувшегося к нему с выражениями восторга.
Один хитрый инфернал Добродеев остался в стороне от битвы. Он стоял чуть в сторонке, принимая угрожающие позы, и время от времени испускал вопли «Наша берет!» и «Caesar, moriturte salutant [11].»
Особо чувствительные зрительницы пустились аплодировать, одна даже кинула на арену цветок. Бой был окончен. Остаток гладиаторов, собрав в кулак свой варварский интеллект, пытались сообразить, что же, собственно, произошло и почему они до сих пор не превратились в бифштекс в пасти у льва. Выскочившие на арену служители цирка стали крючьями стаскивать трупы людей и львов, валявшиеся вперемешку, по направлению к так называемым Воротам смерти.
- Уффф! - выдохнул Вася Васягин, выпрямляясь и пытаясь привести разъехавшиеся кренделем дрожащие ноги в какое-то единообразие. - Это хрен знает что! У нас на такие штучки даже Леха Костров, дурень из ОМОНа, не подписался бы! Хотя он однажды напился на похоронах одного типа и залез в горпарке в клетку ко льву, с которым и проспал до утра.
- А вы кто такие? - крикнул лорарий, мосластый мужик с лошадиным лицом и выпученными в вечном изумлении перед миром глазами. - И вообще, откуда вы взялись на арене перед глазами самого божественного Це-за-ря!
Почтение лорария к последнему было так велико, что он произносил слово «Цезарь» по слогам, как если бы это было три имени.
- Ты нас лучше отсюда уведи, - сказала Галлена. - Кстати, а какое нынче число, любезный труповоз?
- Завтра мартовские иды.
- Отлично! Так я и думала. Значит, сегодня четырнадцатое марта. Ну а год какой: сорок третий до рождения гражданина Христа?
- Неизвестно мне это имя, женщина. А год семьсот десятый от основания Рима. Из каких варварских мест прибыла ты, женщина, если этого не знаешь? - Галлена молниеносно высчитала что-то в уме.
- Семьсот десятый римской эры - это и есть нужныйнам год. Ага, - с явным удовлетворением констатировала она. - Значит, клиент будет готов завтра. Время передохнуть есть.
- Поесть, пока не передохли, - по-русски скаламбурил подскочивший сбоку Добродеев.
- Может, сейчас и накормят, - заметила Галлена. - Наверное, эти людишки крайне поражены тем, как я расправилась с кошками. Возможно, сам Цезарь проявит интерес к моей персоне. Впрочем, мне от него ничего не нужно. Только анализ крови с прилагающимся холодным оружием.
И она горделиво выпятила свой несомненно аппетитный бюст.
Впрочем, надежды кандидатки в богини, а равно и ее спутников были жестоко попраны. Пресыщенный город Рим не пожелал упасть к их ногам, полный изумления.
Лорарий вывели Галлену, Добродеева, старого Вотана и сержанта Васягина с арены. Лица обслуживающего персонала казались скорее недоуменными и выражающими смутное раздражение, чем удивленными. Один служитель даже пнул ни в чем не повинного Добродеева в щиколотку. А когда же за спинами путешественников захлопнулись решетки, запирающие один из многочисленных выходов из Большого цирка, все четверо молчали по меньшей мере минут пять, глядя то по сторонам, то себе под ноги. Один Один (прошу прощения за омофонию), он же Вотан Борович Херьян, оставался невозмутим. В самом деле, а что, собственно, произошло? Ну, выставили из цирка, хотя, если исходить из недовольных мин Добродеева, Васягина и особенно Галлены, их по меньшей мере должны были пригласить в ложу к самому Цезарю. Как бы не так! Цезари существуют не для того, чтобы тащить к ним всяких проходимцев, невесть откуда просочившихся на арену Большого цирка! Даже зрители, сначала изумившиеся эффектному появлению четверки из другого мира и тому, как ловко расправились они со львами, уже забыли об их существовании, подумав, что так и надо, что так повелел божественный Юлий. На арену вышла новая партия гладиаторов, и легкомысленные римляне забыли о том, что было несколько минут назад.
Недоуменное молчание прервал Васягин. Ковыряя форменным ботинком мостовую, мощенную массивным серым камнем, он проговорил:
- Это самое… я так понял, к этому… к Юлию Цезарю мы пока на прием не попадаем.
- Бюрократизмус! - пискнул Добродеев. - Наверное, запись на прием окончена на две недели вперед.
- Какие две недели? - вмешалась Галлена. - Откуда две недели? Завтра - мартовские иды, середина месяца. А его должны убить пятнадцатого, то есть - завтра! К тому же мы и сами больше двух суток тут находиться не можем. Даже если очень захочется.
Все покосились на еще не высказавшегося Вотана Боровича с тревогой и подозрением. Старикан вполне мог выдать нечто вроде мини-катаклизма… ну, типа все той же порчи климата в отдельно взятом микрорайоне Рима. Впрочем, нет, подумалось Галлене, сейчас у него не хватит на это сил. После ПЕРЕМЕЩЕНИЯ-то… Однако со своими пещерными представлениями о субординации он вполне мог потребовать аудиенции у Гая Юлия Цезаря немедленно и прямым текстом попросить у того кинжал с собственной цезаревской кровью. Гадать, как отреагирует на это сам Цезарь и особенно преторианская гвардия, личная охрана диктатора, не приходилось.
Однако если и считалось, что почтенный Вотан частично выжил из ума, то в данный момент он этого диагноза не подтвердил.
- Незнакома мне эта земля, - объявил он, - и потому должны мы узнать, на чем стоит она и какими ветрами дышат жители ее. Пойдем в харчевню. Когда приходил я на росстани к посреднику Сверру, на постоялый двор его, то становилось мне ведомо все. Многоведущие люди собирались там на отдых и ночлег.
- Оно и понятно, - пробормотал Добродеев. - Все последние новости нужно узнавать в кабаке. Кто бы спорил! Но кто же выдаст нам карту ресторанов и ночных заведений Древнего Рима? Я, если честно, и в современном не был.
Вася Васягин, чье знакомство с географией ограничивалось девятью классами образования и окрестностями родного города (две поездки в Москву не в счет), сказал уверенно:
- А я думаю, что в злачных заведениях и притонах ловить нечего. Предлагаю обратиться к правоохранительным органам. Есть же тут это… древнеримское ГУВД?
- ГУВД! - фыркнул Астарот Вельзевулович, пуская изо рта колечки дыма, хотя никакой сигареты не было у него и в помине. - Тут вместо милиции и полиции ходят всякие эдилы, еще те разбойники. К тому же в чем проблема? Будем подходить с точки зрения классической логики. Все-таки мы в Риме, надо уважить стариков-римлян. Задача: достать холодное оружие со следами крови местного правителя. Место убийства известно?
- Ага, - авторитетно подтвердила Галлена. - Помпеева курия, что в римском сенате. Упал к ногам статуи Помпея, пораженный двадцатью тремя ударами кинжала и тремя уколами совести. Местонахождение сената нам подскажет любой оборванец.
- Время убийства нам известно? Тогда никаких проблем! Что мы паримся? Для этого есть термы.
- Да, время убийства известно, - немедленно отозвалась подготовленная Галлена, перед отбытием загрузившая себе под черепную коробку содержание доброго десятка томов по истории, - согласно Гаю Светонию Транквиллу, накатавшему научно-популярный труд «Жизнь двенадцати цезарей», «божественный Юлий» вышел из дома примерно в половине одиннадцатого. То есть выйдет из дому завтра, - многозначительно добавила она. - Правда, его всячески отговаривали идти в сенат.
- Конечно, - подхватил второй эрудит, кандидат сатанинских наук А. В. Добродеев, - еще бы не отговаривали! Местный Кашпировский, экстрасенс древнеримского разлива, гадатель Спуринна советовал ему остерегаться опасности, которая ждет его не поздней, чем в иды марта. Завтра, граждане! А сегодня в Помпееву курию должна влететь или уже влетела птичка королек с лавровой веточкой в клюве, а за ней вломилась неорганизованная стая птиц из соседней рощицы. Королька порвали на британский флаг. Ну и последнее: сегодня вечером Цезарь пойдет ужинать к Марку Лепиду, покушает, выпьет хорошенько, а в ночь с четырнадцатого на пятнадцатое ему привидится во сне, что летает под облаками. Так как авиация и воздухоплавание здесь не в ходу, то летать он мог лишь в самом плачевном смысле.
- Среди прочего, - докладывал Добродеев, - ему приснилось, что сам Юпитер торжественно пожимает ему десницу.
- Юпитером в здешних краях звали моего брата Зеурса, родителя Альдаира, - проклюнулся Вотан.
- Вот и прекрасно. При случае скажете об этом Цезарю, - елейно вставил Добродеев. - Он тоже, по местным понятиям, полубог, ведет свой род от Венеры, так что, быть может, приходится вам, уважаемый Вотан Борович, каким-нибудь правнучатым четвертьплемянником.
К удивлению Галлены, реплика нахального инфернала осталась без ответа. Беда пришла, откуда ее не ждали. Заговорил единственный представитель человеческого рода в экспедиции.
- Значит, все умные, один я сержант, - с ожесточением заявил Вася Васягин. Наверное, он обиделся на комментарии к потенциальной смерти Цезаря, из которых он понял хорошо если половину. Его белесые брови сдвинулись, образовав на переносице кожный бугор. Обычно даже при жалком подобии таких метаморфоз вставали на дыбы все алкоголики поднадзорного Васягину района. Но сейчас на это никто не обратил внимания.
Как показало ближайшее будущее - если уместно говорить о ближайшем будущем, находясь в сорок четвертом году до нашей эры, - зря.

2

Несколько часов «туристы» провели, бродя по Риму. Наверное, в иной ситуации и у других людей это не вызвало бы ничего, помимо телячьего восторга перед красотами Вечного города. Однако у Вотана и Галлены способность восхищаться была притуплена от рождения, к тому же они еще не вполне отошли от Перемещения. Ехидный Добродеев не видел ничего хорошего в том что понастроили в Риме за семь веков, истекших с момента его основания. Единственное, что вызвало у него интерес, так это главный римский Форум - центральная площадь. С Форума открывался прекрасный вид на Капитолий. Портики курий Гостилия, Помпея, базилики Эмилия, Юлия, знаменитый круглый храм Весты - все то, что украшает собой знаменитую древнюю площадь Рима, - тоже не привлекли внимания Добродеева. Храм Сатурна и даже знаменитая Мамертинская тюрьма оставили его равнодушным. Из всех строений, что располагались на Форуме, практичный инфернал заинтересовался только дощатыми будками, в которых восседали жуликоватого вида типы. У них были бегающие глазки и длинные носы с дергающимися ноздрями. Как зверьки, эти типы внимательно обнюхивали всех, кто совался к ним в будку.
- Вот они-то мне и нужны, - провозгласил Добродеев, презрительно повернувшись спиной к базилике Эмилия, чей портик и колоннады считались в то время прекраснейшими в Риме, - это аргентарии.
- Они это… из Аргентины, что ли? - поинтересовался Вася Васягин. - А че они во Франции… то есть Испании… ага, Италии, это самое… че делают?
Инфернал развернул свою спину от портика Лепида к физиономии Васягина. Астарот Вельзевулович счел излишним пояснять невежественному сержанту, что аргентарии - это не жители Аргентины, к слову основанной в начале девятнадцатого века. Аргентарии были менялами, занимавшимися денежными операциями. Астарот Вельзевулович вынул из кармана увесистый слиток серебра. Кстати, из кармана своего. Как он туда попал, этот слиток, непонятно, но на то Добродеев и был инферналом. Слиток обменяли на десять золотых денариев и пригоршню мелочи, что-то около пятидесяти сестерциев.
- Это такие римские денежки, - пояснил Добродеев, бережно пряча наличность в карман. - Пригодится.
Пока Добродеев совершал обмен валюты, Васягин поймал на себе несколько недоуменных взглядов. Наверное, римлянам казалось странным, что делает в их городе существо в штанах с лампасами и чудной тунике с длинными рукавами. Васягин ловил себя на мысли, что если бы в его городе появился человек в тоге, то он был бы немедленно принят за беглеца из психиатрической клиники и препровожден куда следует. Оставалось только радоваться лояльности римских властей. После того как было выяснено примерное местонахождение сената, домов Цезаря, Брута, Лепида и иных строений, фигурирующих в некрасивой истории со смертоубийством Цезаря, решили перекусить. Добродеев, занеся всю информацию в записную книжку, заявил:
- В такой одежде, как у вас, пустят только в какую-нибудь ужасную таверну на Эсквилине или в Субуре. Эсквилин - это самый криминогенный район города, там один сброд ошивается и любители острых ощущений. Иногда даже знатные матроны и сенаторы забредают. Инкогнито и переодевшись, конечно. В Субуре живут лица нетяжелого поведения обоих полов. Что-то вроде квартала Красных фонарей в Амстердаме, только не такой дизайн, конечно.
- Ты-то откуда знаешь? - подозрительно спросил Вася Васягин.
- Да уж знаю. Наводил справки. Там мне кое-кого порекомендовали. Предлагаю не идти пешком, а воспользоваться повозкой. Тут сдают внаем повозки. А то улочки там такие кривые, что и твой «газик» ППС не проедет, сержант.
- Куда мы едем? - властно спросила Галлена.
- В Субуру. Сказал же. Есть у меня кое-какие наметки. Правда, может понадобиться все ваше, господ дионов, умение. Впрочем, - понизив голос, проговорил Добродеев, оглянувшись на Вотана Боровича, дремавшего привалившись к беломраморной колонне, - как я погляжу, от одного из бывших богов толку будет, кажется, мало. Но у него есть оправдание. Все-таки герой пенсионного возраста. И анализы, наверно, не самые здоровые. Опять-таки Асгард, где он обитал пять тыщ лет назад, - не курорт.
- Ты, черт, придержи-ка язык, - высокомерно приказала дионка. - Над кем насмехаешься? Он же тебя в порошок может стереть одним мизинцем!
- Порошок - это тоже вещь полезная, - пробормотал Добродеев, и в его глазах сверкнули злые огоньки, - молчу, молчу. Вот и батюшка ваш, бывало, великий Люцифер, как притопнет, как прихлопнет!.. Аж жуть берет. Молчу, молчу.
Васягин не отрывал от жуликоватого инфернала своего подозрительного патрульно-постового взгляда…
Наняли повозку. Погонщик, которого неуемный Добродеев титуловал игривым словечком «возница» (vectu-rarius), был криминального вида лохматый галл в потертых штанах из бычьей кожи. Таких диких персонажей было полно в Риме после того, как Цезарь с победой вернулся из Галлии. Отношение к «лицам галльской национальности» было, мягко говоря, негативное, так как львиная доля всех беспорядков, затеваемых в городе, проходила с участием этого необузданного люда.
«Убьет за два сестерция», - подумал о вознице Добродеев. «Обезьянник по нему плачет», - подумал о вознице сержант Васягин.
- Куда? - буркнул галл и, вынув откуда-то кожаную бутыль, отвратительно булькающую и еще более отвратительно пахнущую, приложился к ней.
«За один сестерций», - уточнил Добродеев. «КПЗ», - уточнил Васягин. Инфернал кивнул:
- Знаешь в Субуре таверну «Сисястая волчица»? Так нам туда.
Галл недобро ощерился, показывая зубы, от которых убежал бы самый непритязательный дантист.
- Денарий бы. И добавить.
- Вези! - прикрикнул Добродеев.
Галл, проявив полное неумение держать себя в приличном обществе, хотел было похлопать Галлену пониже спины, но сержант Васягин, четко отследив этот маневр, отбил его лохматую лапищу. Хорошо еще, что не видела дочка Люцифера… Кто знает, как отреагировала бы. Добродеев их всех побери, этих кандидатов в боги!
Астарот Вельзевулович не обманул. Субура в самом деле была мрачным местечком. Она соседствовала с Эсквилином, еще одним оазисом культуры, главной достопримечательностью которого являлось знаменитое Эсквилинское поле. Ходить туда мало охотников, а если кто и попадал на Эсквилинское поле, то брал билет в один конец: там хоронили, как сказали бы коллеги сержанта Васягина из экспертного отдела, неопознанные трупы. Субура тоже имела свои достопримечательности… Вот в такое дышащее оптимизмом место лохматый галл вез дионов, инфернала Добродеева и сержанта Васягина.
- Субура! - наконец буркнул возница. Васягин огляделся.
Тесные, кривые, извилистые улочки освещались редко-редко факелами, прикрепленными прямо к стенам домов. По мере следования к таверне «Волчица» два из них потухли, потому что сверху выплескивали помои и содержимое ночных ваз. Ментовская душа Васи Васягина кипела от праведного административного негодования. Древний Рим, столица мира!.. Одноэтажные и двухэтажные домики Субуры, крытые дряхлой черепицей, походили на окраину какого-нибудь российского текстильного городка, где на десять девчонок по статистике девять (восемь, семь, шесть, пять) ребят.
Одного из этих ребят сержант Васягин увидел на входе в искомую таверну «Сисястая волчица». Ребятенок представлял собой рыхлое существо, привалившееся к стене и апатично роняющее слюну на лысый затылок собутыльника, дремавшего на серой земле.
Над дверью виднелась косая табличка с пьяно намалеванным рисунком непонятной твари, похожей на помесь свиньи с шотландской волынкой. По мысли творца этого шедевра, картина изображала волчицу.
Васягин не выдержал. Даже самые жуткие притоны, какие приходилось ему накрывать в родном городе, казались кружком кройки и шитья на фоне данного выше безобразия.
- И какое отношение имеет этот притон к Цезарю? - воскликнул он. - Только не говори, что ему выдают флаеры на посещение этой забегаловки!
- Тут воняет, - сказала Галлена.
Зашевелился даже почтенный Вотан Борович, давно испускающий храп. Из-под драного голубого плаща вынырнула седая лохматая голова, сверкнул в свете единственной масляной лампы столь же одинокий глаз диона-пенсионера. Лампа висела на входе в таверну и пейзажа в общем-то тоже не оптимизировала.
- Ну куда еще мог привезти нас чер… инфернал, как не в ад, - ядовито выговорил Васягин.
Добродеев обиделся:
- Вот только не надо сравнивать эту вонючую дыру с местом моей работы! У нас, между прочим, очень приличные современные офисы и хорошо оборудованные рабочие места. Я же про твою ментовку не говорю, сержант! Там вместо компьютеров такие монстры стоят, что дважды два умножат - и перезагрузка! А у нас в аду четвертые «пентиумы» с жидкокристаллическими мониторами.
- Ну ладно, ладно, - буркнул Вася Васягин. - Уговорил. Извини.
Приготовившись к худшему, четверка путешественников вошла в «Волчицу». Завсегдатаи именовали это заведение Lupa Marnilla [12], что, собственно, примерно соответствовало названию, только в более грубой форме. Названию соответствовала и хозяйка «Волчицы», толстая бабища неожиданно опрятного вида. Да и сама таверна изнутри выглядела лучше, чем можно было бы предположить, исходя из вывески у входа. Заведение состояло из двух залов, поменьше и побольше. В тот, что побольше, посетитель попадал сразу. Здесь стояли грубые дубовые столы и стулья, рассчитанные на то, что ими будут драться пьяные гладиаторы, могильщики и прочая постоянная клиентура. У дальней стены виднелось возвышение, освещаемое четырехфитильной жестяной лампой. На нем в данный момент танцевала девица, одетая в полоску ткани на бедрах. Посетители получали эстетическое удовольствие. Они рычали, хохотали и плескались в нее пивом из кружек, а особо состоятельные кидали ассы - римские медные монеты. Тут же, притулившись к возвышению, сидел какой-то тщедушный старик с острыми ушками. На его коленях стоял ящичек, и он старательно в нем рылся. За спиной старика крутился юнец лет семнадцати, с испитым личиком и блудливыми глазками, которыми он стрелял туда-сюда. Васягин сразу прочитал на его лбу потенциальные десять лет с конфискацией имущества.
В таверне вкусно пахло жареным мясом и кровяными колбасами. Они перебивали все прочие, не столь аппетитные запахи, исходящие от посетителей. Добродеев покрутил головой и направился прямо к стойке:
- Привет тебе, хозяйка. Мир в твой дом. Мы ужасно проголодались.
С этими словами Астарот Вельзевулович выложил на прилавок две или три серебряные монеты. Хозяйка захлопотала. Она крикнула рабыням, чтоб немедленно подавали на стол дорогим (очень дорогим!) гостям. Добродеев вернулся за столик, где его ждали сонный Вотан, Галлена и сержант Васягин, и сказал:
- Все на мази. Нужный нам человек здесь.
- Человек?..
Инфернал хитро улыбнулся.
- Ну или не совсем человек… Подождем, покушаем. Мы никуда не спешим. Посмотрим представление. Видите вон того остроухого старика? Это фокусник. Сейчас он нас развлечет.
И тут Васягин, закусив и выпив вина, произнес упрямо:
- В то время как мы тут справляем свои удовольствия, готовится заказное убийство. И мы, зная об этом, должны его предотвратить.
Добродеев поперхнулся на полуслове. Он оторвал свой взгляд от продолжающей вытанцовывать девицы и уставился на сержанта:
- То есть как… Предотвратить убийство Цезаря?
- Тут, судя по обстановке, много кого убивают, но оперативная информация имеется только по Цезарю.
Добродеев изумленно кашлянул. Железобетонные дионы никак не реагировали, им лишь бы пожрать да выпить, а вот тонкая инфернальная душа кандидата сатанинских наук всколыхнулась и затрепетала от таких слов! ПРЕДОТВРАТИТЬ УБИЙСТВО ЦЕЗАРЯ!!! Да в своем ли уме этот мент, который и в своем-то мире дальше сержанта пока не ускакал? К счастью, в этот момент принесли новые блюда и плодотворно развить свою мысль Вася Васягин не успел. Девица закончила номер и спорхнула в объятия какого-то пьяного гладиатора в тунике и гнутом панцире, а на возвышение вскарабкался ушастый старичок и объявил, что сейчас он покажет уважаемым римским гражданам и гостям города несколько фокусов. Фокусы в самом деле были занимательные: старичок выдыхал огонь, превращал свои сандалии в живых кроликов, а свою тросточку, явно стянутую в каком-то богатом доме, - в живых змей. (Ах, нет Жени Афанасьева!) Под конец он надел на голову шлем с глухим забралом, типа того, в чем бились сегодня в цирке гладиаторы-андабаты, а его подручный, тот самый юнец с испитым лицом, предложил любому желающему сыграть с фокусником в кости или в любую другую игру на деньги. Старик должен был играть вслепую и, так сказать, вглухую. Вызвался играть здоровенный мужичина по имени Манлий Бальб. Всем было известно, что он декурион из ночных когорт, проще говоря, представитель правоохранительных органов и древнеримский коллега Васягина. Манлий Бальб напялил на голову шлем, убедился, что в нем вообще ничего не видно и не слышно, и вернул шлем старичку. За пять минут фокусник обчистил Бальба как липку. Громко возмущаясь и картавя, Манлий Бальб бухнулся обратно на свое место и потребовал еще вина, а старичок-фокусник подошел к гражданину Добродееву и компании.
- Ты меня спрашивал? - поинтересовался он. - Меня зовут Аудио/Видео, что означает «слышу-вижу». Ты видел, как я сейчас подтвердил свое прозвище, а вот твоего имени я не знаю.
- Отойдем, - сказал Астарот Вельзевулович. - Оффицьянт, еще вина и закуси за угловой столик! А из чего у вас мясные битки, не от поставщиков ли с Эсквилинского поля? Васягин, без меня много не пить! Цветите, прекрасная Галлена! Я сейчас буду!

3

Вернулся он, допустим, не через пять минут, а через пятнадцать. Но быстро течет время в римской таверне. За четверть часа старый Вотан Борович успел выдуть два кувшина вина, сожрать блюдо жареного мяса и мирно опочил, положив голову на столик; Васягин познакомился с коллегой Манлием Бальбом и выпивал за сотрудничество российской милиции с древнеримскими всадническими декуриями и городскими когортами, осуществляющими функции милиции. Он уже поклялся учредить в Риме ГАИ, причем нисколько не смущаясь отсутствием автомобилей. Галлена нашла пылкого воздыхателя в лице какого-то забредшего на огонек поэта, и тот заплетающимся языком слагал ей оду.
- Отлично, - сказал Добродеев, садясь и толкая в бок Васягина. - Договорился. Этот Аудио/Видео - понимающий гражданин. Завтра из сената для нас вынесут окровавленный кинжал. Понимаешь?
- Как ты договорился? - с живостью повернулась Галлена, отпихивая от себя поэта.
- Очень просто. По родству. Этот старичок - моей крови. А свои со своими всегда общий язык найдут.
- Черт, что ли? - вырвалось у подвыпившего Васи Васягина.
- Это у нас в России нас титулуют… вот так, как ты сказал, - досадливо сморщился Добродеев. - Здесь их называют лары. Иногда - маны. А самое известное название - гении. В Древней Греции гений соответствует демону. В Древнем Риме тоже была сильная инфернальная прослойка. Между прочим, в каждом приличном римском доме стоит алтарь для приношения даров ларам-покровителям. Я спросил на Форуме у менялы - он тоже из наших, - так мне и подсказали, кто может решить почти все проблемы. Лар по имени Аудио/Видео. Вообще-то это прозвище, а так он из всаднического сословия, имеет друзей в сенате. Тут с компрометирующими связями все проще.
- То есть и тут есть… нечистая сила? - недоумевал наивный Васягин.
Добродеев поморщился еще раз:
- А что ж ты думал? Конечно, наших тут много. Как ты думаешь, когда меня прессовали скататься в Древний Египет, почему я туда не подался? Да потому что там у моей расы не ахти какие позиции. У этих ослоголовых и змеезадых египтян в почести все больше всякая бессловесная мычащая скотина типа быков, баранов и коров. Всякие Аписы. (Слышали бы его Женя Афанасьев и Колян Ковалев!!!) Боги с головами шакалов и пташек разных - это уж слишком! К тому же в Древнем Египте еще слишком свежо помнили земляков и коллег уважаемого Вотана Боровича. Они там тоже неплохо поорудовали и поуродовали. Так вот, я сказал, где именно будет проходить заседание сената. Аудио/Видео обещал устроить так, чтобы в сенате оказались его знакомые рабы. Люди, естественно.
- При чем тут рабы? - влезла Галлена.
- А что же, труп Цезаря, по-вашему, сенаторы будут убирать? - возмутился Добродеев. - Кстати, есть и запасной вариант. Вот та голая девица, что недавно танцевала, - племянница сенатора Люция Цедиция Баратрума, то есть Утробы. Это она так развлекается, скучно ей, а так у нее денег… фью-у-у! Дядя ее, деятель… Он завтра должен быть в сенате, если не подхватит расстройство желудка. Так что… - Добродеев прищелкнул пальцами, и меж них проскочил сноп искр, - осталось только ждать, пока все случится. Главную работу я уже выполнил. Дело за господами сенаторами.
Васягин ударил кулаком по столу и на чистом русском языке пробормотал:
- Я н-не согласен!.. Готовится ч-чудовищное преступление, и по долгу службы обязан его пре-до…твра-тить! Как же это? Государственный муж, такой в-великий человек… и вдруг убить! Нечего Юлиями Цезарями раскидываться! Они и так в дефиците!
- Э, да ты, братец, нажрался, - внимательно посмотрев на него, вынес свой вердикт Добродеев, - тебе больше не давать!
Васягин открыл рот, собираясь решительно возражать, но тут к их столику подошел ассистент Аудио/Видео, тот самый пропитой юнец. С ним были две девицы, одна худая, другая толстая. Юнец представился как Бибо, что в переводе с латыни означает Пьяница.
- Привет вам, - прошелестел он. - Хороший товар! Это, - безо всяких предисловий ткнул он пальцем в тощую, - для тех, кто подороже. Зовут ее Клавдия Монета, что означает Предостерегающая [13]! Она честно предостерегает каждого, чем она может сегодня его наградить во имя Венеры Каппадокийской! А вот это, - ткнул он в бюст этак шестого размера второй девицы, похожей на свиноматку, - для тех, у кого сестерциев не густо! Ее зовут Вителлия Диоболария!
- Красивое имя, - брякнул Вася Васягин. Сидящий рядом с ним Манлий Бальб захохотал отрывистым лаем и воскликнул, картавя:
- Это имя, милый, означает «толстуха, дающая за два обола»!
- Обол, товарищ сержант, - добавил Добродеев, - это такая мелкая монета вроде гроша. В общем, вали отсюда, прохиндей.
- Но, господин… - начал было Бибо.
- Ну ты, сиротинушка безлошадная! - грубо оборвал его А. В. Добродеев. - Немедленно прекрати гнусавить и… Так, между делом! Вынь руку из моего кошелька! Что там у нас в ручке-то? Ой! Золотой денарий. Как на грех, у меня где-то завалялся точно такой же! А ну верни ценность, убогий! - рявкнул инфернал так, что незадачливый вор Бибо отскочил к стойке. - Мистифицируй своих сограждан, а посланцев, прибывших с важной миссией, оставь в покое. Одним словом, уважаемые, - добавил он, подозрительно косясь на примкнувшего к компании Манлия Бальба, верно рассчитывающего выпить на халяву, - наши проблемы решены, и осталось только найти сносный ночлег и дождаться завтрашнего дня. Кстати, о ночлеге, я тоже договорился.
- А о том, чтобы избрать меня в с-сенат… ты еще не договорился? - пробормотал Васягин, наливая себе, Манлию и Галлене.
Что-то в его тоне не понравилось Добродееву. Нет, почему же что-то? В его тоне Добродееву не понравилось все.

Глава одиннадцатая
СЕРЖАНТ ВАСЯГИН ПИШЕТ ЦЕЗАРЮ, А ПОТОМ СТЫДИТ МАРКА ЮНИЯ БРУТА

1

Вася Васягин вынул из кармана авторучку (!), листок бумаги(!!) и, покрутив головой, написал на чистом русском языке(!!!):
«Гражданину Г. Ю. Цезарю, главе Римской республики, от старшего сержанта Васягина
ЗАЯВЛЕНИЕ
Уважаемый гражданин Цезарь! К нам поступила оперативная информация о том, что 15 марта сего (44 до нашей эры) года на вас будет организовано покушение. Исполнителем является весь состав вашего законодательного органа, называемого сенатом, а посредниками при сделке - граждане М. Брут, состоящий у вас на содержании, и К. Лонгин. Имя заказчика устанавливается. В целях предотвращения данного заказного убийства вам предписывается не покидать своего дома 15 марта и находиться непосредственно по месту прописки…»
Василий оторвался от написания сего замечательного послания и спросил важно, не замечая того, что он сидит под столом:
- Для порядку. По какому адресу п-прописан Цезарь? Улица, номер дома… квартир-p…pa.
Галлена фыркнула. Астарот Вельзевулович тщательно разжевал мясной биток, происхождением которого он недавно интересовался, и ответил:
- Квартира!! Дурень, в Риме нет нумерации домов. А живет Цезарь, как и вся патрицианская братия, на главной улице Рима, именуемой Священная дорога. Ему туда и на работу недалеко ходить. В Капитолий. Там сенат заседает.
Васягин буркнул что-то недовольно и, старательно шевеля губами, продолжил кропать послание к Цезарю:
«Группа быстрого реагирования готовится выехать на место преступления. Командовать будут декурион Манлий Бальб (оперативный псевдоним - Картавый) и податель настоящего заявления, сержант Васягин. В качестве меры пресечения предлагаю задержание указанных М. Брута и К. Лонгина и предъявление им обвинения в организации умышленного убийства. Законодательный орган сенат, который, согласно собранной оперативной информации, поголовно подвержен таким порокам, как пьянство, обжорство, среднее и злостное хулиганство, а также мужеложство и моральная неустойчивость, должен быть распущен.
Прошу принять все меры,
оперуполномоченный В. Васягин, 14.03.44 до н.э.».
- Нет, конечно, Цезарь человек образованный, в разных странах бывал, - сказал Добродеев со скепсисом, - но русского языка он точно не знает. Особенно такого, - добавил он, заглянув Васягину через плечо. - Слово «сенат» пишется через «е», а не через «и». А слово «хулиганство» пишется без буквы «й» после первого слога.
- А, все равно на латинский переводить. А я по-ихнему писать только чуть-чуть, и то…
- Никто такую чушь переводить не будет. Интересно, как перевести на латинский словосочетание «злостное хулиганство»?
- Грамотеи, - буркнул сержант Васягин, - вы тут все умничаете, а завтра готовятся человека убить! И - какого! Я, когда в пятом классе контрольную по истории писал… плакал, когда читал… Такой человек!!!
- Да пойми ты, сержант, - строго сказал ему Добродеев, подбирая слова попроще, - ты понимаешь, что против исторической действительности не попрешь? Ты хоть понимаешь, дубинка ты милицейская, ЧТО будет если ты или тебе подобный дурень спасет Цезаря? Или это не вмещается в твой не слишком объемистый мозг? Ты хоть понимаешь, что ты несешь?
- Я несу вот это заявление в… канцелярию к… Це…ра…зю! Откройте мне дверь нем-м…медленно!
И сержант Васягин, сидящий на полу, принялся барабанить кулаком в столешницу, полагая, что стучит в двери.
- Если в твоей школе МВД, или где ты там учился, плохо преподавали историю, то я готов устранить пробелы в твоем образовании! Более того, я могу тебе объяснить, что такое альтернативная история. В конце концов, инферналы столько раз сбивали людей с панталыку, могу я хоть раз нарушить традицию моего народа и наставить одного человечка на путь истинный? Могу! Так вот, предположим, что тебе удалось спасти Цезаря. Предположим.
- Пррд… пред-положим.
- Допустим, что тебе удалось спасти Цезаря. Тогда продолжается его правление. Октавиан Август, его внучатый племянник, не становится императором. Падение Римской империи отсрочивается. Гунны и готы, которые придут сюда, в Рим, пять веков спустя, разобьются о его стены. Римская империя останется в целостности. Императора Константина, разрешившего ваше пресловутое христианство в качестве официальной религии, - не будет. Уцелел бы языческий культ предков… лары, маны. А это и есть мы - инферналы, следы существования которых списывают на необразованность древних! Если бы не христианство - которое у нас вот где! - мы давно бы стали господствующей расой, потому что у нас куда выше коэффициент креативности! Мы не были бы антисистемой, мы стали бы системой!! - Ассарот Вельзевулович Добродеев вошел в раж и уже не следил за подбором слов, в его речи проскользнули и «креативность», и «антисистема», и гунны с готами. - Так что если бы я радел за перекраивание истории, то я сам бы стоял за сохранение жизни Цезарю. Но пойми, болван, то есть товарищ сержант… историческая целесообразность!..
- А я еще раз тебе повторяю, бесовская твоя харя: я н-несу вот это заявление в… канцелярию к… Цера…зю! И пусть… по делам моим… с-су…ссу…
- Не надо!! Не здесь!
- ..ссу…дят потомки!
Пока он выговаривал это, Добродеев и бравый декурион Манлий Бальб волокли его по скрипучей деревянной лестнице в комнату, снятую на ночь Добродеевым. Тут спал уже Вотан Борович, и храп его торжественной симфонией гремел под трухлявым потолком. Добродеев пихнул Васягина в бок, и тот покорно упал на груду тряпья.
- Спи! - приказал инфернал, сверкнув в темноте зеленовато-желтыми глазами, круглыми, как у кошки. - И никуда!.. Помни, что нам скоро отсюда отбывать, и если мы обособимся от дионов, то куковать нам весь остаток жизни в этой вонючей Субуре!

2

Вася Васягин проснулся оттого, что ему на голову обрушилась часть потолочного перекрытия. Он прислушался к ноющей боли в голове и с досадой подумал, что, наверно, пришла сожительница Ленка с ночного дежурства и, застав его спящим на собачьей подстилке, врезала рейсшиной по черепу.
Открыв глаза, он не увидел ни Ленки, ни рейсшины. Внезапно он все вспомнил, резко поджал под себя ноги и сел. В узкую дыру окна, заткнутую чем-то вроде подушки, сквозило. Вася Васягин шагнул к окну и, выдернув затычку, щедро хлебнул ночного воздуха. Пошевелив ступней, он обнаружил под ногами кувшин. Быстро выяснилось, что он не пуст.
Через пять минут сержант Васягин, почувствовав себя лучше и в связи с этим подтянув форменные брюки, вылезал в окно. Правда, он поступил так несколько опрометчиво, думая, что это первый этаж, в то время как этаж оказался вторым с половиной: с легкой руки Добродеева путешественники разместились в некоем подобии мансарды, на которой не побрезговали ночевать разве что голуби.
Свалившись на мостовую, сержант сообразил, что теперь он лишен возможности войти обратно до самого утра. Поежившись от сырой ночной прохлады, он задрал голову и увидел небо, пестревшее звездами.
Вася Васягин не был существом романтическим, но то ли только что выпитое вино, то ли загадочная русская душа вдруг ударила ему в голову. Сержант подпрыгнул и воскликнул с патетикой, которой позавидовали бы лучшие актеры древнеримских театров:
- Я должен предотвратить заказное убийство Цезаря!!
Поставив оперативную задачу, он стал оглядываться по сторонам в поисках транспортного средства. Каковое тут же обнаружилось. Это была все так же повозка, запряженная ослами, с грубияном-погонщиком галлом. Самого возницы не было, но то, как переминались «скакуны», свидетельствовало о давней его отлучке. Впрочем, не успел Васягин двинуться по направлению к экипажу, дверь «Волчицы» распахнулась, и из нее вывалился галл в обнимку с таким же лохматым люмпеном, как сам.
Невооруженному глазу казалось, что это братья-близцецы. Васягин крикнул:
- Эй, граждане! Подкиньте до центра! - Интонации его были совершенно таковы, как если бы он, будучи, скажем, в Москве и стоя в Кузьминках, ловил такси до Пушкинской площади. Галлы, казалось, его и не заметили. Васягин, не проявляя ложной скромности, сам взгромоздился в повозку и только тут был признан народом.

Предыдущая страница 9 Следующая страница


Семь отмычек Всевластия 10

- Ты… кто такой?
- До города довези, - ответствовал потенциальный спаситель Цезаря.
- Ммм… до какого города?
- До Рима.
- Так это… Сифакс! - Бородатый галл-возница повернулся к своему близнецу. - А мы что, в… в… где?
- Мы и так в Риме, Факс, - ответил тот. - А тебе… ты - не местный?
Сержант Васягин вынул из кармана свое письменное заявление на имя Цезаря и, просмотрев его, прервал беспредметный разговор репликой:
- Мне н-нужно к дому Брута. Вам из…известно, где он живет?
Галл с не слишком благозвучным для русских ушей именем Сифакс неожиданно для Васягина оказался знатоком римских достопримечательностей и назубок знал всех знатных граждан города. По месту их прописки, как выразился бы сам сержант.
- А тебе какой нужен? - прогрохотал он. - В Риме два патриция с таким именем. Тебе нужен Марк Юний Брут или Децим Брут?
- Какой еще Децл? - возмутился сержант Васягин и прибавил по-русски, чтобы не получить по рогам, находясь при исполнении: - Ты еще Филиппа Киркорова вспомни, волосатая обезьяна. (Слышал бы его Колян Ковалев, беседующий с египтянкой по имени Тату и предлагающий называть себя Витасом!) В общем, ты знаешь, где живет Марк Юний Брут?
- А что тут знать. Живет он на южном склоне Палатинского холма. Только сразу скажу, что тебя к нему не пустят.
«Кто бы говорил, - подумал сержант Васягин. - У нас даже КПЗ, наверно, санаторием покажется по сравнению с вашими трущобами».
Галл Факс соглашался довезти Васягина до дома Брута за четыре сестерция, или, по курсу, за один серебряный денарий. Васягин смутно сознавал, что это умеренная плата, но у него не было ни четырех сестерциев, ни одного денария. Тем более серебряного. Вся касса находилась у инфернала Добродеева. Объяснять галлам, что содействие милиции должно быть бесплатным, было, по-видимому, бесполезно. Васягин окинул себя взглядом и наткнулся на скромные часы «Полет», уныло тикавшие на правой руке. Васягин не колеблясь снял и отдал.
- Вот, - сказал он, - примешь? - Сифакс с сомнением поймал «Полет» своей грязной лапой, а потом принялся разглядывать вещицу. Путешественник, видевший пляски африканских дикарей, получивших партию бус и зеркалец, оценил бы сочность и искренность рева, вырвавшегося из широкой грудной клетки Сифакса. По всей видимости, он принимал «Полет» за диковинный и очень ценный амулет. Часы переходили от Факса к Сифаксу и обратно. Потом оба галла устремили на Васягина горящие готовностью взгляды.
Сержант махнул рукой и по-гагарински воскликнул:
- Поехали!
Кассий Лонгин вел содержательный и насыщенный разговор, который должен был решить судьбы Рима.
Насыщенности и содержательности данного разговора нисколько не мешало то, что Кассий лежал под столом (из редчайшего тиволийского мрамора) и дрыгал ногой, стараясь попасть пяткой в переносицу валявшегося тут же, под столом, сенатора Авла Куриона. Разговор не омрачался и тем, что сам хозяин дома, Марк Юний, тоже слабо воспринимал окружающую действительность. Он возлежал на высоком ложе на пуховых подушках, затянутых пурпурным покрывалом, и методично обрывал лепестки розы в чашу с фалернским. Закончив этот важный процесс, он принялся лить все это на голову танцовщицы, привалившейся к его ложу и давно сопящей носом. Еще одна представительница прекрасного пола, одетая в два браслета на руках, тоже спала, уткнувшись лицом куда-то в район колен благородного патриция Брута. У мраморной колонны, увитой плющом и розами, стоял на четвереньках еще один сенатор и сосредоточенно мяукал. Его тога была обмотана вокруг толстого живота, свисающего почти до земли. Прямо над головой Брута с потолка свешивался роскошный светильник замечательной работы, разливающий вокруг себя мягкий, полутонами, лимонный свет и аромат, от которого кружилась голова. К этому светильнику был привязан за ноги карлик-негр, в обязанности которого входило срывать розы с упомянутой уже колонны и осыпать голову Брута лепестками.
Несмотря на столь неудобное для возлияний положение, карлик тоже был мертвецки пьян.
- Я так думаю, Брут, - говорил Кассий, в который раз безуспешно лягая пяткой воздух, - что это не самая плохая мысль, высказанная в сенате.
- Я думаю, Брут, - глубокомысленно продолжал Кассий, - что он не стал бы делать этого просто так. Наверное, действительно приперло. Ему уже все равно.
- Нет, ну как сказать, Кассий. Если не считать Никомеда, то в его жизни все было гладко. И тем более можно. А вот я его все равно люблю. Мы - сволочи! - сказал Брут и заплакал.
Висевший на светильнике карлик замедлил свои манипуляции с розами и тоже выдавил на свое сморщенное негритянское личико скудную порцию слез.
В этот решающий для Рима момент в триклиний Брута ступила обутая в форменный милицейский ботинок нога сержанта Васягина. Правда, появление представителя власти (тем боле чужеземной и чужевременной) осталось незамеченным. Более того, Кассий усилил амплитуду действий своей пяткой и наконец попал в переносицу сенатору Авлу Куриону, мирно возлежавшему под столом. Сенатор Курион отлетел на три римских фута и скорчился в позе только что разродившейся свиноматки. Сержант Васягин остановился за колонной и спокойно выслушал продолжение разговора. Беседа развивалась столь же плодотворно, обрастая нюансами.
Непривычное чувство посетило сержанта Васягина. Он вдруг осознал, что больше пить не сможет. По крайней мере, он начал понимать это, когда в атриуме встретил двух патрициев, целующихся со статуей Юпитера Каппадокийского и называющих ее (статую) любимой лошадью по имени Эстелла.

История проникновения сержанта в дом сенатора Брута вообще была чрезвычайно непонятна. В том числе и ему самому. Когда галлы Факс и Сифакс подкатили к жилищу Брута, Вася Васягин предположил, что самым трудным будет проникнуть в дом так, чтобы это не вызвало беспорядков и шума. Потому он рекомендовал своим возницам немедленно убираться подальше, так как галлы шумели больше, чем целый цыганский табор (по понятным причинам неизвестный в Древнем Риме). Сержант вышел из повозки, шумные галлы унеслись прочь. Пока Васягин стоял на месте и рассматривал бронзовые ворота, на которых висел молоточек для стука, притвор внезапно оказался открыт, и сержант увидел закутанного в капюшон человека, стоявшего и рассматривавшего сержанта при свете фонаря. Это был раб-привратник.
Васягин уже принялся соображать, что ему следует сказать, чтобы не быть потравленным собаками. Едва ли он успел найти приемлемый вариант. Впрочем, раб-привратник повел себя достаточно странно. Он пробормотал что-то невнятное, посторонился, пропуская Васягина, и склонился перед ним чуть ли не до земли. «Обычаи тут, что ли, такие, - подумал Вася Васягин недоуменно, - вот бы и у нас в России к сержанту милиции относились с таким этим… как его… пиететом!»
Раб проводил его из передней в атрий. Атрий Васягин рассматривал с интересом закрытый внутренний двор, роскошно убранный, обязательный в каждом почтенном римском доме. Сюда сходились все остальные помещения дома. Сержант Васягин поглазел на бассейн в центре атрия, задрал голову и уставился в комплувий - отверстие в потолочном перекрытии для стока дождевой воды, расположенное точно над бассейном.
Раб-привратник торчал сбоку и лопотал что-то на совершенно непонятном сержанту языке. Судя по всему, раб иногородний, решил Васягин. Он махнул на привратника рукой и забыл о его существовании.
Тот мгновенно испарился. Только тут Васягин понял, что хотел спросить у него, где он может найти хозяина дома. Пришлось искать самому.
Чтобы найти триклиний - пиршественную залу, сержанту Васягину потребовалось около четверти часа. Трудности усугублялись тем, что в доме Брута имелось два триклиния. Первый был пуст, во втором Васягин обнаружил безобразную сцену. Где-то здесь должен был находиться и Брут.
У дверей триклиния скромно, ничком, лежали два пьяных мима, а поверх них танцовщица, не обремененная избытком одежды. При приближении бравого сержанта она подняла голову и пролепетала что-то зазывное, что вогнало Васягина в краску.
Он тихо выругался и, перешагнув через мимов и красотку, ввалился в триклиний. Только сейчас он осознал, что, собственно, не знает, с чего его сюда принесло и что он будет тут делать. Ух и крепкие напитки реализуются оптом и в розницу в таверне «Сисястая волчица»!
- Всем оставаться на своих местах! - забывшись и несколько растерявшись, заорал сержант Васягин. Впрочем, вовремя осознав, что американских боевиков никто их присутствующих в триклинии видеть не мог, добавил: - Это самое… а ну-ка… это самое… стоять!
Надо заметить, что только последнее слово было сказано на родном для Брута и Кассия латинском языке. Но едва ли можно отметить, что сенаторы стали понимать Васягина лучше. Они окинули его равнодушными мутными взглядами и неспешно продолжили свою беседу. Сержант стал за колонну и принялся слушать разговор Брута и Кассия. Собственно, хозяина дома Васятин определить сразу не сумел. Однако же сенаторы называли друг друга по имени, так что уже через пару минут удалось разобраться, кто есть кто.
- И ты, Брут, - говорил Кассий, медленно выползая из-под стола, - и ты, Брут, полагаешь, что после всего этого толпы народа не хлынут к нашим домам и не растащат их по кирпичу, а нас с тобой не порвут в клочки?
- Цезарь не так любим народом, как это хотят представить, - возражал Брут. - Уж я-то знаю. Уж более приближенного к Цезарю человека, чем я, еще не бывало в Риме.
Сержант Васягин не выдержал. Он вышел из-за колонны и, решительно шагнув к Бруту, проговорил:
- И какая же ты после этого сволочь! Собрался убить своего… этого… главу государства! Это же заговор!
- Да, - мудро подтвердил Брут, - это… заговор. Позволь, а ты… а ты кто такой, а? Что ты меня учи…шь… в моем же собственном доме? Так, и почему… и почему ты трезв? В ночь наступления мартовских ид тррр…трезвым быть воспрещается!!
- Я при исполнении! - сурово рявкнул сержант Васягин и полез отвязывать карлика от светильника. - Что это за пьяные выходки?! - осуждающе сказал он, ставя бедолагу на пол. - Кто из вас будет гражданин Брут? Вы… или вот вы? - ткнул он пальцем в Кассия. - Значит, Брут - это вы?
На этот раз выбор был сделан правильно: палец сержанта Васягина указывал точнехонько на хозяина дома.
- Ну, я Брут, - снисходительно заметил сенатор, пытаясь принять вертикальное положение, - и что из того? Кассий, а ты… ты чего?!
Поведение почтенного Гая Кассия Лонгина в самом деле было странным. Вместо того чтобы продолжить мирно возлежать под столом, куда закатила его прихотливая судьба, он медленно выполз на свет и даже принял вертикальное положение. Пошатываясь, смотрел Кассий на Васягина, попеременно щуря то левый, то правый глаз. Потом он захохотал и сел на пол со словами, которые по историческому сценарию следовало произносить другому человеку и при иных обстоятельствах:
- И ты - Брут?!
И Кассий снова залился вздорным и беспочвенным смехом.
По крайней мере, таким счел этот смех сержант Васягин. Марк Юний Брут тоже встал со своего пиршественного ложа и принялся глядеть на Васягина. Еще одно странное ощущение пронзило сержанта. После того как он понял, что больше не может пить, он понял и еще одну вещь: Брута он уже где-то ВИДЕЛ. Где? Васягин рылся в растрепанных своих мыслях, тщетно пытаясь ухватить за хвост это легкокрылое, как птица, ощущение. И вдруг понял.
- Как же тебе не стыдно, Брут? - проговорил Васягин, но теперь скорее по инерции, потому что догадка захватила все его мысли. - И как же тебе не… ведь Цезарь…
И тут Брут выхватил из складок тоги кинжал и полез на Васягина. Сверкнула сталь, Вася еле успел уклониться и с хрипом: «Да что же ты делаешь, скотина?» отпрыгнул в сторону. Брут, вне всякого сомнения, был неадекватен и потому способен на самую дикую и бессмысленную поножовщину. При этом он орал так, что, безусловно, через несколько минут в триклиний должны были сбежаться все рабы, находившиеся в этой части дома.
Положение сержанта Васягина было не из легких. Впрочем, он не уронил честь российской милиции и сильным ударом вышиб кинжал из руки пьяного сенатора. Брут коротко взвыл, и тогда Васягин бросился на него всем телом и повалил на пол. Римский патриций и российский мент катались по полу, выложенному драгоценной мозаикой, и из-под борющихся тел выскальзывали - один за другим - сатиры, нимфы и фавны, изображенные мастером с великим искусством.
- Говори, кто заказчик! - крикнул Васягин, раз и другой ударяя Брута лбом о пол. - Говори, кто… заказчик!!!
- Тебе… тебе конец, подлый плебей, - бормотал Марк Юний, пытаясь укусить Васягина за руку. - Ты слышал наш разговор с Кассием… ты умрешь!!
При последнем восклицании Брут получил такой удар в бок, что на несколько секунд утратил способность говорить и только пучил глаза от дикой боли. Впрочем, хваленая римская стойкость тут же получила свое подтверждение. Брут оттолкнул Васягина, от ворота до пупа разорвав на нем форменную милицейскую рубаху, и пополз за кинжалом, отлетевшим в сторону. Однако Вася Васягин с клекотом горного орла, нашедшего свою добычу, пал на спину Марка Юния и ухватил его за горло. Схватка разгорячила обоих до такой степени, что никто не обратил внимания, как сбоку подбирается заметно протрезвевший Кассий… Эй, Васягин, Васягин!!!

Глава двенадцатая
НЕ ТЫ, БРУТ?!

1

Наутро Астарот Вельзевулович Добродеев хватился Васягина первым. Он тотчас же развернул обширные поиски пропавшего, в результате чего на свет божий были явлены галлы Факс и Сифакс, у которых были найдены часы пропавшего сержанта марки «Полет». Тщетно Сифакс пытался доказать Добродееву, что этот «амулет» якобы привезен из Галлии и вот уже несколько поколений переходит от деда к отцу, от отца к сыну.
Добродеев выпустил фразу, которая не была понята встрепанными галлами. Инфернал сказал:
- Только не пытайся мне доказать, что твоим папашей является галл по имени Картье, тоже выпускающий вот такие амулеты! Качество у них повыше, конечно, прямо скажем…
Наконец удалось выяснить, что галлы отвозили Васягина в центр Рима. Удалось даже припомнить, что куда-то к Палатинскому холму. Более точно Факс и Сифакс сказать не могли, потому что пили до утра и память отшибло начисто.
- Та-ак, - мрачно протянула Галлена, - если мы не найдем его сегодня до вечера, то у него все шансы остаться тут навсегда. Предлагаю привлечь к делу твоих сородичей, Добродеев.
- Они и вам не чужие, - буркнул инфернал, - не по происхождению, так по той причине, что ими правит ваш батюшка. Кстати, он уже и здесь, в это время, возглавляет нашу расу. Вот только обратиться к нему мы не можем. Выбились из формата своего времени.
- Проще надо быть, Добродеев, - сказала Галлена, - тогда люди к тебе потянутся.
- Люди? - отозвался тот. - От людей, как я посмотрю, вообще один вред. Вот теперь изволь искать этого Васягина во всем Риме! А городок, между прочим, немалый! Полмиллиона граждан и еще два миллиона рабов в Риме и окрестностях проживает. И как среди всего этого скопища найти одного типа, к тому же редкого болвана!
- Резки слова твои, - проговорил вдруг Вотан, уже отделавшийся от своей вчерашней сонливости. - Но несправедливы они. Ничто не делается в мире просто так. И если судьбе угодно было свести нас, дионов, с этими людьми, именно с этими, и никакими более, -значит, в этом есть своя высшая предопределенность. Когда соревновался я в мудрости с мудрейшим из великанов, многоумным и многошумным Вафтрудниром…
За спиной Вотана Боровича зашевелилась Галлена и привычным жестом заткнула свои уши.
Правда, старый бог вскоре предложил нечто конструктивное. В длинной и витиеватой речи, излагать которую тут не будем по соображениям экономии времени, он предложил найти Васягина, включив свои сверхвозможности. Конечно, здесь, в чужом времени, Вотан был куда слабее, но он утверждал, что сил хватит, чтобы «прощупать» местонахождение Васягина.
- Если он еще жив, - мрачновато добавил старый дион.
После этого он уселся в углу и, надвинув шляпу глубоко на лоб, сложил руки на груди. Его единственный глаз закрылся. Добродеев отпустил ремарку: «Шаманит дедок!» - и направился по своим инфернальным делам уточнять, какова ситуация вокруг покушения на Цезаря. Галлена осталась с Вотаном. Спешить было некуда: Цезарь должен был выйти из своего дома в половине одиннадцатого.
Наконец Вотан Борович зашевелился. Он распахнул свой глаз и, мутно таращась на Галлену, изрек:
- Нет со мною моего ворона Мунина. Он покружился бы над городом сим и, повинуясь мне, сел бы на голову пропавшему человеку.
- Значит, жив он?
- Жив, - отозвался Вотан. - Жив, но чувствую я недоброе. Чувствую его в сем городе, и чем ближе буду к нему, тем сильнее будут вращаться стрелы сии.
И он распахнул огромную ладонь. В ней лежали часы «Полет», отобранные Добродеевым у недовольных галлов. Вотан Борович хотел сказать, что по мере приближения к Васягину стрелки часов станут крутиться все быстрее и быстрее, пока не сольются в одно неразрывное мелькание и не лопнет стекло, закрывающее циферблат. Впрочем, Галлена поняла все это и без слов. Дионам не обязательно употреблять слова…

2

Цезарь вышел из дома, накинув широкий теплый плащ с капюшоном поверх белой сенаторской тоги и пурпурной накидки. Капюшон скрывал под собой лавровый венок, который по решению сената Цезарь имел право носить всегда и везде. Не успел он выйти на улицу, как из-за угла шмыгнула темная фигура и, быстро сунув ему в руку записку, прошелестела: «Берегись, о счастливый диктатор!» - и исчезла. Цезарь развернул записку и прочитал: «Сегодня на заседании сената тебя хотят убить! Не ходи, о божественный Юлий!»
Цезарь вздохнул и медленно пошел по улице. Ему нездоровилось. Более того, для полубога он чувствовал себя совсем уж неважно. Впрочем, он не боялся ни за себя, ни за свое здоровье: даже не взял с собой охраны. Записка с предупреждением, только что поданная ему неизвестным, была уже восьмой запиской подобного содержания за последнее время. «Наивные люди, - думал Цезарь, - неужели они думают, что я настолько глуп и…» Кто-то коснулся его плеча, и очередной доброхот сунул в руки диктатора уже целый пергамент. Цезарь даже не стал разворачивать его. Он и так прекрасно знал, о чем пойдет речь. Ему уже давно прожужжали все уши предложениями оберегать свою жизнь. Сегодня утром и жена, благонравная Кальпурния, принялась причитать, говоря, что он не должен выходить из дома. И хитрый Спуринна, прорицатель, замучил советами остерегаться мартовских ид. «Ну что же, твои иды пришли, а я еще жив», - сказал ему сегодня Цезарь. «Да, пришли, но не прошли», - многозначительно ответил тот.
«Эх, дурни, дурни, - думал Цезарь, - если бы мне сейчас молодость Брута и свежесть Кассия, то я бы не стал тащиться по улице, как старый мерин!»
Дойдя до сената, он, как полагается, принес в жертву нескольких животных, но не добился никаких благоприятных знаков. Больше того, в жертвенном животном не удалось найти сердца. Это было самым дурным и самым дурацким предзнаменованием. Цезарь вздохнул.
За его плечом маячил Спуринна, бормоча что-то на ухо, и Цезарю вдруг захотелось, как то бывало в буйной молодости, съездить ему разок кулаком по назойливой физиономии. Впрочем, он не успел этого сделать. У стены заклубилось какое-то смутное сияние, и Цезарю почудилась размытая фигура. Фигура погрозила ему пальцем и опять растаяла. «Лары расшалились, - подумал властитель. - Желудок, кстати, тоже пошаливает. Хорошо бы дойти до курии и не забыть, зачем я туда вообще иду. Не забыть бы!..»
В сенате Цезарь сел на свое место и оглянулся. Позади него стояла статуя Помпея, злейшего врага диктатора, давно павшего в борьбе с Цезарем. «Нехорошо, - подумал Цезарь, - как-то… неудачно».
Сенаторы приветствовали своего повелителя стоя. Несколько сотен сенаторов уселись на свои места, а стайка фигур в белых тогах потянулась к креслу, где сидел Цезарь. Среди них Юлий увидел Брута, как-то не по-сенаторски крутившего головой (с накинутым на нее капюшоном) и прижимавшего ладонь к щеке, будто у него болели зубы. За Брутом шел Кассий, имевший тоже весьма помятый вид. К тому же под глазом у Кассия виднелся внушительный кровоподтек, который тот тщетно пытался скрыть умащиваниями и втираниями.
За Кассием громоздился толстый, но очень подвижный сенатор по имени Каска, который уже несколько раз мог быть исключен из законодательного собрания за пристрастие к азартным играм и склонность запускать лапу в казну. Лапы у сенатора Публия Каски были красные, волосатые и пухлые.
Все перечисленные достоинства не мешали Публию Сервилию Каске занимать должность народного трибуна.
- Цезарь, - обратился к диктатору сенатор Тиллий Цимбр, известный своим мотовством и на днях заложивший за сто тысяч сестерциев два дома, - я хотел бы попросить тебя…
Он быстро взглянул поверх плеча Цезаря и увидел, что там появился Каска с кинжалом в руке. Тиллий Цимбр превозмог жуткую дрожь в толстых варикозных ногах и продолжал:
- Хотел попросить за своего брата, которого ты, Цезарь, присудил к галерам за то, что он…
- Погоди, Тиллий, - прервал его диктатор, - о каком брате ты говоришь? Уж не о сыне ли твоей тетки Аспазии, недавно устроившем вакханалию в театре и зарезавшем трех актеров и обезьяну?
- Ты не прав, повелитель Рима, - проговорил Тиллий Цимбр, - обезьяна осталась жива, а один актер умер еще до того, как мой брат к нему прикоснулся. Его хватил апоплексический удар. Так что я думаю, что с моим братом можно бы обойтись помягче, принимая во внимание его былые заслуги и преданность, которые…
- Об этом и речи быть не может! - отмахнулся Цезарь.
Заговорщики обступили его, закрывая от остальных сенаторов, продолжавших мирно сидеть по своим местам и заниматься кто чем: дремать, ковыряться в носу, читать, жевать, беседовать, похмеляться или пререкаться. Между тем толстый Каска подбирался к Цезарю со спины. Брат Каски, Гай Сервилий, расталкивая брюхом сенаторов, приближался к Цезарю спереди. Тиллий Цимбр, проклиная на чем свет стоит себя и тот момент, когда он согласился участвовать в этом представлении, занудно тянул:
- Великий Цезарь, я…
При этом он принялся хватать диктатора за руку повыше локтя, и Цезарь отмахнулся от него со словами:
- Полегче, Цимбр, полегче! Это уже насилие!
Толстый сенатор Каска, злодей в белой тоге, подкрался со спины и взмахнул уже кинжалом, целясь в Цезаря, как вдруг чья-то рука перехватила запястье заговорщика. Кинжал угодил все-таки в плечо Цезаря и пробил тогу. Белая ткань окрасилась кровью, по лезвию кинжала прокатилась струйка… Сенатор Каска получил мощный удар в солнечное сплетение, согнулся и рухнул к ногам статуи Помпея. Человек в белой тоге вырвал кинжал из волосатой лапы Каски и, потрясая конфискованным оружием, проговорил:
- Изъято на месте преступления, Цезарь! Этот жирный упырь только что хотел ударить тебя кинжалом!
- Брат, помоги! - захрипел Каска, корчась на полу. Его толстый брат, однако же, не спешил на помощь. Что-то явно не укладывалось у него в мозгу. Вместо Гая Сервилия Каски в толпу сенаторов ввинтился Кассий и, воткнув бешеный взгляд в спасителя Цезаря, заорал:
- Ты что, дурень! Брут, ты в своем уме?!
- Тамбовский волк тебе Брут, - последовал немедленный ответ.
Изумленный Цезарь, повернувшись, окинул взглядом сенатора, который только что обезоружил Каску. Сенатора ли?.. Неизвестный откинул капюшон белого осеннего плаща, в котором пришел в курию сената, и все увидели человека… который, несомненно, был очень похож на Брута, особенно на подвыпившего и похмельного Брута, но при ближайшем рассмотрении никак не могущий являться упомянутым Брутом.
- Не ты, Брут?! - выговорил Юлий Цезарь.
У кого-то из сенаторов-заговорщиков из-под тоги выпал кинжал и, звеня, покатился по ступеням. Повисло молчание, и даже слышно стало, как храпел, полулежана своем месте, один из сенаторов в зале, не принадлежавший к заговорщикам. Слышно было и то, как другой незаговорщик спросил у третьего: «Чего это там у них?» - «А, Тиллий Цимбр хотел просить за своего братца-головореза, наверное, и получил по морде за наглость!»
Наконец Цезарь вскочил со своего места и, бросившись к лже-Бруту, увлек его за статую Помпея. Здесь божественный диктатор свирепо шмыгнул носом и спросил:
- Ты кто такой?
- Я, Цезарь…
- Нет, Цезарь - это я!!
- Я, Цезарь, хотел сказать, что тебя собрались убить, - доложил сержант Васягин, а это был именно он. - Мне удалось раскрыть этот заговор. Во главе его стоят твой друг Брут, потом Кассий и еще какая-то сволочь. Они - исполнители. Правда, не удалось установить имени заказчика. Но теперь, когда этот жирный боров был обезврежен мною при попытке убить тебя, ему не отмазаться!
- Ты кто такой? - повторил Цезарь.
- Меня зовут Васягин. Я из милиции, - проговорил сержант и глупо улыбнулся.
- Из милиции? [14] - произнес Цезарь. - Тебя что, прислал претор Лепид?
- Да нет. Я сам пришел.
- Ты удивительно похож лицом на Юния Брута. Ты не из ларов?
- Вы хотите сказать, что я нечистая сила? - обиделся Васягин. - Да нет, есть у нас черт Добродеев, вот он, как у вас тут говорят, лар натуральный. А я - человек. Просто я вчера подумал, что…
Все, что подумал накануне сержант Васягин, было изложено в довольно путаной и косноязычной манере Гаю Юлию Цезарю. Васю Васягина выручала его необразованность и непосредственное отношение к жизни. Любой мало-мальски грамотный человек, верно, сошел бы с ума от сознания того, что он говорит с Цезареми, только что спас ему жизнь. Вася Васягин с ума не сошел: не с чего было особенно сходить-то. Он знал только то, что он должен был это сделать: спасти Цезаря. Васягин рассказал, как сегодня ночью два пьяных галла, Факс и Сифакс, довезли его до дома Брута, где раб-привратник молча впустил его в дом и даже не предпринял попытки вышвырнуть вон. Почему раб повел себя именно так, до Васягина дошло потом, когда он увидел Брута и… свое отражение в зеркале. Неизвестно, сколько злых шуток сыграла природа при рождении Васягина, только несомненно одно: он был как две капли воды похож на сенатора. Оба были примерно одного роста, одного сложения, одного возраста (лет по двадцати семи). И - лицо. Черты лиц Брута и Васягина были идентичны. Необразованный российский мент неожиданно для себя открыл, что у него, Васи, чисто римский тип лица: орлиный нос, рельефные скулы, сильный подбородок. Правда, римлянин был поухоженнее, но распушенный образ жизни, который вел уважаемый Брут, нивелировал разницу.
В схватке друг с другом и Васягин, и его древнеримский оппонент порвали всю одежду, перемешав клочки. Подоспевший пьяный Кассий тюкнул по голове Марка Юния, приняв его за Васягина. У настоящего Брута оказалось сильно разбито лицо, так что его не опознали.
Один из рабов отвез Брута в Субуру и оставил в одном из притонов под надзором лекаря-алкаша, а лже-Брута облобызал Кассий и предложил немедленно выпить. Впрочем, Вася Васягин пить не стал, а, войдя в роль, приказал рабам отправить Кассия на покой в одну из спален дома, а сам принял горячую ванну и, окончательно придя в себя, стал разрабатывать план действий. Увлеченный конструированием своих последующих оперативных мер, он не заметил, как наступило утро. Кассий убрался к себе домой, а Васягин стал готовиться к походу в сенат… Сначала он хотел связаться с Добродеевым, Галленой, Вотаном Боровичем и новоявленным соратником, декурионом Манлием Бальбом. Но потом решил действовать самостоятельно. Наверное, не последнюю роль сыграл выпитый натощак бокал золотого кипрского вина. По сравнению с ним все то, что употреблял в своей жизни Вася Васягин, казалось жидкостью для снятия лака.
…У Юлия Цезаря был богатый жизненный путь. Тот, кто в этом сомневается, может почитать уважаемых историков, Светония и Плутарха. Но более глупой и более эксцентричной истории ему не приходилось слышать уже давно. Сначала он слушал Васягина хмуро, потом начал улыбаться, а под конец, когда Васягин принялся описывать манипуляции пьяного Кассия, связывающего Брута, засмеялся. Улыбался он и тогда, когда Васягин сунул ему мятый листок бумаги с заявлением на русском языке. К слову, в Риме о бумаге тогда не имели ни малейшего представления.
Из-за статуи Помпея воровато выглядывали озадаченные заговорщики.
- Судя по твоему акценту, ты не римлянин, - сказал Цезарь, выслушав Васягина, - хотя сходство твое с сыном Рима удивительно. Ты прознал о заговоре и хотел спасти меня. Это хорошо. Плохо другое. Поневоле ты расстроил мои планы. Дело в том, что ты хотел узнать, кто является главным вдохновителем убийства Цезаря. О том, что меня могут убить, весь Рим говорит вот уже один Юпитер знает сколько. Нет, не Брут, не Кассий возглавляют заговор. Тебе приходилось бывать в театре? - Сержант Васягин, лишь однажды ходивший в областной театр оперы и балета со своей сожительницей Леной и позорно заснувший на балете «Щелкунчик», отрицательно мотнул головой. Цезарь продолжал:
- За то, что ты сделал почти невозможное, я скажу тебе то, что не сказал бы никому другому. Это - я… я заказал свое убийство. Эффектную, кровавую, роскошную театральную постановку.
Сержант Васягин снова мотнул головой и, сглотнув, произнес:
- Ты… ты сам? Но… но зачем?
- Очень просто, - объяснил Цезарь. - Я считаюсь почти богом. Мой род Юлиев идет от Юла, сына Энея, в котором текла кровь богини Венеры. И я знаю, что я не просто человек, что я выше, чем человек. И что же? Божественный Юлий, потомок богов, владыка Рима, в один прекрасный день может превратиться в полудохлую развалину, страдающую потерей памяти, старческими психозами, поносом и кашлем! Недавно на заседании сената у меня было помрачение. Я не могу себе позволить хоть на день быть таким, каким я иногда видел себя в зеркалах своего дома!
Сержант Васягин пробормотал:
- Но, Цезарь… Вот в моей стране, у нас был президент… правитель, который иногда, верно, забывал, как его зовут. И ничего! Его даже на второй срок выбрали.
- Меня тоже трижды избирали диктатором, - проговорил Юлий Цезарь сурово и печально, - последний раз пожизненно. А правитель твоей страны, о котором ты сейчас говорил…
- Он уже не правитель. Он ушел в отставку. Живет на пенсии. Может, и тебе, Цезарь, уйти в отставку, уехать далеко отсюда и жить спокойно. Ну, пчел там разводить. Мемуары напишешь, получишь гонорар… В теннис поиграешь. А, его же еще не изобрели, - бормотал Васягин, - ну, попросишь кого-нибудь, чтобы специально для тебя теннис изобрели.
- Нет, - качнул головой Цезарь, тронул пальцем висок, чтобы не покосился венок на голове, и тут обнаружил, что венок не лавровый, а - дубовый. - Кстати, если ты из милиции, то ты должен знать, что выборами на этот год Бруту вручена городская претура. Так что ты бил почти что своего начальника.
Васягин понял, что городская претура - это что-то вроде ГУВД Рима. Цезарь снова пощупал венок и опять убедился, что он дубовый. Что за чудеса? Дубовый венок давали за спасение человека, римского гражданина. Опять шутки ларов, способных превратить лавровый венок в дубовый? Цезарь медленно стянул с головы венок и проговорил:
- Ты только что спас меня. За это ты должен быть награжден дубовым венком. Возьми его. А теперь, человек, так похожий на сына Рима, беги отсюда! Потому что через минуту я отдам приказ тебя убить. Ты узнал мою тайну, и ты не удержишь ее в себе.
Услышав это заявление, сержант Васягин едва не выронил кинжал, отобранный им у сенатора Каски. Хорошенькое дело! С риском для жизни спасаешь римского правителя, и тут же оказывается, что все не так, что тебя сейчас накажут, что тебя сейчас прикончат!.. Цезарь повернулся к нему спиной и, обогнув статую Гнея Помпея, вышел к сенаторам.
Сержант Васягин остался один с открытым, как у выброшенной на сушу рыбы, ртом.
«Кажется, сейчас будут меня гасить, - мелькнула мысль, - нашелся спасатель!.. Чип и Дейл в Древнем Риме!»

3

- Это Помпеева курия, где сегодня собирается сенат, - сказала Галлена, протягивая руку по направлению к высокому зданию с массивными бронзовыми дверями и портиком. Ступени каменной лестницы были украшены орнаментами. На входе в курию полы были выложены мрамором нежного молочного оттенка с дымчатыми прожилками.
Вотан Борович, еще глубже надвинув на глаза шляпу, проговорил:
- Чувствую я, что наш человек здесь находится. Сей предмет, - он разжал пальцы, показывая васягинский «Полет», - ясно дает мне понять, что мы правильно устремляем стопы свои.
- Ну, еще бы, - проговорил Астарот Вельзевулович Добродеев, который по случаю такого торжественного момента, как готовящееся убийство Цезаря, приоделся даже в латиклавию - тогу с широкой пурпурной каймой - традиционное облачение сенаторов.
Правда, как показало ближайшее будущее, никто не сумел оценить великолепия избранного им наряда. Потому что на входе стояли преторианцы во главе с двумя декурионами, и вступать с ними в полемику было чревато. Именно в силу этих причин Галлена применила TOT же прием, каким в Древнем Египте воспользовался Альдаир. Она накинула на себя и на двух своих спутников покров невидимости. Вотан Борович порывался было внести свой вклад в дело маскировки, однако же дочь Лориера - босса всех ларов, бесов, демонов, просто инферналов - не позволила. От бывшего бога, давно перешагнувшего пенсионный возраст, вполне можно было ждать чудачеств. А Галлена не хотела осечек. Ее можно понять: один уже начудил, теперь, не дай великие боги, и второй набуянит. А уж от третьего, гражданина Добродеева, можно было ждать чего угодно. И потому Галлена сделала по-своему.
- Он здесь, - ворчал Вотан, глядя на убыстряющийся бег стрелок, - и что, да подскажет мне вельва, ему тут надо?
- А эти люди вообще непредсказуемые существа, - сказал Добродеев, шествуя по коридору в сенатской тоге и испытывая скрытую досаду от того, что никто не может созерцать его в этом великолепии, кроме двух дионов. - Сколько живу, столько в этом убеждаюсь. Здрасти-и! - Он раскланялся с туманной тенью, выросшей прямо из стены. - Соплеменники клубятся! - пояснил он Галлене. - Я, кстати, тоже могу на время становиться невидимым. Только сейчас, к сожалению, никак. Я ведь не в своем времени. А вот они нам помогут, если, конечно, Васягин не помешает. А он мо-о-ожет!
Тут же кандидат сатанинских наук пожалел о том, что не получает жалованья еще и в провидческом отделе компании «Vade Retro, Satanas & Со». Прямо на него из-за колонны выбежал человек в белой тоге, в котором при ближайшем рассмотрении был опознан сержант Васягин. За ним гнались трое преторианцев, вооруженных короткими мечами. Со лба Васи ручьями тек пот. Физическая подготовка у преторианцев, возможно, была получше.
Часы на ладони Вотана Боровича жалобно звякнули, треснуло и разлетелось стеклышко.
- Так! - всплеснул руками невидимый Добродеев. - Ну что я говорил? Вот и пожалуйста! Вот и получите! Мало нам солдат у входа, так он еще троих за собой тащит!
Сказав это, ушлый инфернал изящно подставил ножку пробегавшему мимо него римлянину. Тот кубарем полетел наземь. Двое других продолжили свой бег, не обращая внимания на потерю бойца. Галлена недоуменно глянула на Добродеева и проговорила на русском языке:
- Что-то тут не то, дорогой мой чертик! - Добродеев скривился, и тут же из-за колонны прямо на него шагнуло существо. Существо было облачено в короткую серую тунику то ли из шерсти, то ли из очень похожего на шерсть материала. На плечах его болталась собачья шкура. Несмотря на то что шкура не подавала признаков жизни, голова собаки, лежавшая на плече существа, активно облизывалась длинным языком.
- Ага, лар-хранитель! - догадался Добродеев. - Наверное, это ему поручено достать кинжал с кровью Цезаря. Старик Аудио/Видео не обманул! Ну, соплеменник! - торжественно обратился он к представителю древнеримской инфернальной братии. - Как там у нас дела?
Лар ответил тихим шелестящим голосом, как заговорила бы снимаемая с конфетки обертка:
- Договор наш расторгается. Цезарь еще жив. А ты говорил, что в этот момент он будет уже мертв. Какой-то чужой помешал состояться тому, что предначертано.
- То есть… - сказала Галлена, - мы не получим кинжала?
- Нет, - прошелестел лар, тая. От него уже остался мягкий серый туман, когда до ушей дионов и растерянного инфернала донеслись заключительные слова: - Даже если Цезарь умрет через пять минут, я не в силах находиться около него.
Галлена настолько потеряла контроль над собой, что полог невидимости рассеялся. Добродеев активно замахал руками и принялся отчитывать уже ретировавшегося лара:
- Нет, ну это понятно! Твое дежурство по курии уже закончилось, да! Но…
- Я сам пойду! - вдруг взревел Вотан, оглядываясь вокруг. - И заберу то, что не могут доставить нам твои ничтожные соплеменники!
- Погоди, - остановила его Галлена. - Ты погляди!.. - На них снова мчался сержант Васягин. Курия была обнесена по периметру балюстрадой, по которой можно было сделать полный круг. Примерно метров двести. Сержант Васягин преодолел это расстояние, показав не то чтобы рекордный результат… Но одно то, что ему удалось перехитрить двух охранников, свидетельствовало в его пользу. Сержант Васягин, в грязной уже тоге, с дубовым венком набекрень, мчался к дионам и Добродееву, отчаянно скользя по мраморному полу, и кричал:
- Я!.. Я теперь понял! У меня!.. У меня!..
- Что у тебя? - спросила Галлена с досадой.
- Кинжал! С кровью Цезаря! Когда этот жирный тип по имени Каска ударил его сзади, он поцарапал ему плечо! На кинжале осталась кровь… кровь Цезаря! Она самая! Он, кстати, немного ваш родственник, Галлена, и ваш, Вотан Борович! У него прапрапрабабушка была Венера, а она, наверное, из ваших! А этот Цезарь и гусь же!.. Еще тот гусь этот Гай Юлий! Оказывается, он сам готовил свое убийство [15]! Красиво хотел с политической арены уйти! А мне в пятом классе поставили двойку за то, что я сказал… будто Цезарь…
- Малоинтересно то, что ты говорил в пятом классе, - перебил его гражданин Добродеев. - Ты и сейчас ничего умного не можешь сказать. Ну вот! Я так и знал! Эти три легионера гонятся за нами! Придется немного подраться… Устроили тут цирк, понимаешь ли! Ну да, конечно, меня можно обижать, - заскулил он, глядя на подбегающих легионеров. На их свирепых лицах определенно читались отнюдь не пацифистские намерения. - А я так не хотел пачкать свою новую тогу!

Глава тринадцатая
ПРЕНИЯ И СОМНЕНИЯ

1

Россия, май - июнь 2004 года
Бурные события, описанные в вышеозначенных главах, были подведены к общему знаменателю в офисе Коляна Ковалева уцелевшими участниками двух путешествий. К несчастью, самого хозяина офисного помещения среди них не было.
Зато нашлись два Ключа, которые удалось достать такой ценой и в таких неоднозначных и порой откровенно дурацких условиях. Фрагмент посоха пророка Моисея, похожий на змею, и кинжал с несколькими каплями крови Цезаря были торжественно уложены в сейф. Непосредственно после этого Женя Афанасьев заявил, что с него хватит. К нему тотчас же присоединился и сержант Васягин, который до сих пор не нашел сил снять с себя дубовый венок. Да и тогу содрали с него только в отделении, когда он пришел на работу отметиться.
Инфернал Добродеев, еще не успевший отойти отличных неудач в Древнем Риме, покосился на него, кажется, с непониманием. А белокурый Альдаир сказал:
- Непонятны мне слова твои, человек. Только что вернулись мы из дальних миров, успешно добыв то зачем мы туда отправлялись. Наши собратья и твой собрат, - он показал на Васягина, сидевшего с выпученными глазами уставившись в одну точку, - тоже выполнили предначертанное. Нам сопутствует успех. И теперь ты говоришь, что все это нужно заканчивать! Объясни же!!
Афанасьев вскочил, как заведенная кукла, и в режиме Щелкунчика, воюющего с мышиным королем, проскакал по офису. Он был взвинчен донельзя. Даже осознание того, что дионы в принципе могут стереть его в порошок или, скажем, испепелить в самом печальном и буквальном смысле этих слов, ничуть не охлаждало.
- Успех?! - воскликнул он. - Это вы называете успехом? Посмотрите на Васю Васягина! Был бы ум, он давно бы с него сошел! Вспомните Коляна Ковалева, который остался там, с этими проклятыми жрецами и с этим фараоном Рамсесом, меломаном, чтоб его!.. Я понимаю, что вам, кандидатам в боги, все равно! А ведь он остался там, ТАМ, черт знает где!..
- Прошу не… - в очередной раз пискнул Добродеев, но сейчас Афанасьев, обычно добродушный и корректный, и дослушивать его не стал:
- Три тысячи лет, три с лишним тысячи лет, даже представить себе страшно! Сейчас, когда мы тут с вами говорим, от него, наверное, не то что косточек не осталось, а и вообще! Как мне вместить вот в эту голову, - Женя выразительно постучал по своему черепу, - что парень, с которым я вырос и учился в школе, стал современником Рамсеса и Моисея, что он жил и умер гораздо раньше Христа, Александра Македонского и Цезаря!!

Предыдущая страница 10 Следующая страница


11 Антон Краснов

- И о Цезаре тоже не надо, - вставил неисправимый Астарот Вельзевулович и тут же получил увесистый пинок от бога-пенсионера Вотана Боровича.
- Как хотите, - продолжал Афанасьев, - конечно, вы сильнее, но я еще найду на вас управу, если вы будете продолжать творить беспредел! А не я, так другие люди, которые не захотят, чтобы их оболванивали вот такие нечесаные претенденты на мировое господство!
При этих словах поднял голову даже Поджо, в своей ненасытной манере что-то непрерывно жевавший не обращая внимания на окружающих. Альдаир гневно раздул ноздри, Эллер взялся за молот, но одного удержала быстрая Галлена, а другого - вторая дионка, Анни.
Это дало Афанасьеву возможность продолжить свою горячую и невыдержанную речь.
- Я думаю, что если вам в ваших странствиях во времени непременно нужны люди, то вы сколько угодно можете их навербовать тут же! - проговорил он. - Уж с кем, с кем, а с проходимцами в нашей стране все в порядке. Впрочем, кто сказал, что вы обязательно должны искать добровольцев в нашей стране? Можете попробовать в других. Тем более что на Западе сейчас скучно, нужны развлечения. Только не удивляйтесь, если какой-нибудь америкашка потребует у вас страховку и контракт. А если будете грубить и допускать потраву всякими козлами Тангриснирами джипов, то на вас еще и в суд подадут.
Бледный Афанасьев бухнулся в кресло. Эстафету перехватил Васягин. Он произнес:
- Это самое… я хотел сказать, что - да. Хватит с меня этих… из истории. Один Брут чего стоит. Да и Цезарь… э-эх! - Представитель российских органов правопорядка укоризненно покачал головой, украшенной дубовым венком за спасение римского гражданина, и умолк.
Поднялся Вотан Борович. Этот не отступил от своего пещерного мировоззрения и изъяснился следующим замечательным образом:
- Окаянные! Как посмели вы словом перечить великим дионам, вернувшимся на эти земли, дабы вновь утвердить тут могучую власть свою! Да за один неприязненный взгляд в сторону повелителей сего мира достойны вы смерти жуткой и быстрой, словно молния! Что из того, что один из вас истаял в глубинах времен, аки снежинка? Разве не все вы, черви, умираете так быстро, что нельзя и разглядеть, кто вы такие и зачем явились в сей мир! Прожил я на этом свете семь с половиной тысяч лет по вашему летосчислению и никогда еще не слышал слов столь дерзновенных и кощунственных!
- Отец богов, - кротко сказала Галлена, сегодня выступавшая в роли умиротворительницы, - понимаю и разделяю ваш гнев, однако же хочу и сама высказаться. Можно понять скорбь этого человека. Он потерял своего друга. И никто не ведает, как можно вернуть его, потому что нельзя дважды войти в одну и ту же реку, нельзя дважды попасть в один и тот же перекресток миров.
В углу что-то бормотал себе под нос Добродеев…
- Велики опасности, связанные с добычей Ключей Всевластия, - продолжала Галлена, - а храбрость и сила людей ограничены, и куда меньше они, чем у родившихся на Аль Дионне!
- Но они отказываются повиноваться, - прорычал свирепый Эллер, - я уже привязался к этим людишкам, в чем повинно доброе мое сердце… но если они не хотят помогать нам, не проще ли найти других?
- Нет, - возразил Альдаир. - Нельзя. Все предопределено в этом мире. Если, вернувшись в этот мир с Аль Дионны, встретили мы именно этих людей, значит, не сможем мы обойтись без них. Ведь не может же могучий слон обойтись без птиц, которые чистят его шкуру! И не можем мы отпустить их. - У Афанасьева закружилась голова.
- Так это что же, - пробормотал он, - мы от вас никуда не денемся, что ли? Пока вы нас всех не разменяете? Интересно, куда меня всунут? В Средневековье, на костер? А может, к хану Батыю… он как раз, как говорят, был очень мил в обращении с лицами славянской крови. Ну уж нет! Я лучше здесь подохну! По крайней мере, буду точно уверен, что не умру в году до нашей эры!
- Упаднические настроения, - сказала Галлена. - Но только мне кажется, что он во многом прав. А?
Вотан Борович снова принялся подниматься в полный рост.
- Прав?! - заревел он. - Прав в том, что отказывается повиноваться нам, богам этого мира?!
- Пока что кандидатам в боги, - поправила его морально подкованная Галлена. - А ты сам прекрасно знаешь, мудрый Вотан, что, если именно им, этим людям, предопределено возвести нас на вершину могущества, то без их помощи нам не обойтись. Понимаешь, я выслушала Альдаира и Женю, - она заговорщически подмигнула Афанасьеву, - и начала приходить кое к каким выводам. Некоторые из них вам не понравятся, уважаемые собратья.
Поджо жевал. Альдаир застыл в ожидании. Вотан Борович обеими руками гневно натягивал шляпу на лоб. Сидящий в углу кандидат сатанинских наук затыкал пальцем правое ухо, из которого почему-то валил дым. Женя Афанасьев тревожно глядел на Галлену, кривя рот.
- Во-первых, - проговорила Галлена, - мы можем удерживаться в инородном времени несколько меньше, чем думали. Не двое суток, а примерно до полутора. Потом нас выкидывает. И происходит это всегда неожиданно. Далее. Оба раза - и в Древнем Риме, и в Египте - нас выносило не только в нужное время и в нужное место, нет!.. Нас выносило к нужному человеку. Сразу! Первая партия встретилась с пророком Моисеем и просто не узнала его, потому что жрец Месу еще НЕ СТАЛ пророком Моисеем и сам еще не знал, что он им будет! Второй раз мы оказались на арене Большого цирка, в почетной ложе которого сидел второй нужный нам человек - Цезарь. Он, кстати, на какую-то часть наш родственник, уважаемые дионы. Ну и в-третьих. Я понимаю, что во всем этом - в задаче, что мы себе поставили, в методах ее выполнения, в том, кто принимает в этом участие, есть элементы Высшей Предопределенности. Люди называют это Божьей волей, что ли. Так вот, оба Ключа - и посох, и кинжал - добыли люди. Люди, а не мы, дионы!
- Ну, вообще да, - вдруг гулко сказал Эллер. - Пока братец Альдаир валялся в хижине тамошнего… этого… патологоанатома… двое людей не только разузнали, что и к чему, но и подзаработать звонкого злата успели! - хитро подмигнул он Жене Афанасьеву.
Журналист, который еще не успел продать браслет и окупить тем самым материальный и моральный ущерб, недовольно отвернулся. Мысли его вернулись к девяностокилограммовому золотому быку, спрятанному в незапамятные времена в древней земле. Правда, перед глазами возникло лицо Коляна Ковалева, и в мозгу совестливого Афанасьева прозвучали слова: «Нет, ну в натуре, братан! Меня, значит, тут запарафинили, у этих египтян, а ты о голдовой скотине рогатой думаешь? Чтобы, значит, бабло за нее срубить? Западло это!»
Галлена продолжала свои высокомудрые рассуждения:
- Следовательно, мыслю я так. Люди эти, пусть осталось их двое, нужны нам. И если Женя говорит, что он стал и что не может пока что продолжать работу, то должны к нему прислушаться, а не орать, выпучив глаза… Глаз, - поправилась она, покосившись на увечного Вотана Боровича, единственное око которого сияло воинственным огнем. - И если Женя и Василий хотят отдохнуть и избыть печаль, а также вернуть своего друга, а также извлечь собственную выгоду, которая предполагалась ими изначально… так мы должны помочь им в этом!
И она обворожительно улыбнулась всем присутствующим.
- Чувствуется происхождение, - пробурчал из угла Добродеев, - папенькина кровь… Босс тоже силен искушать. Лапша на ушах так и виснет!..
Честно говоря, Афанасьев не смог устоять перед напором Галлены. У нее был огромный дар убеждения. Наверное, Добродеев был прав: все-таки в ее жилах текла кровь существа, широко известного в мире под именем Люцифер.
В поисках Ключей с подачи Галлены и примкнувших к ней Эллера и Альдаира был объявлен перерыв. Васягину был выхлопотан отпуск, и его направили в элитный санаторий подлечиться. А Женя Афанасьев в один прекрасный день отправился к родственникам пропавшего Коляна Ковалева.

2

- Здрасти-и, Анатоль Анатолич!
Лысая ушастая голова, торчавшая из-за стола, зашевелилась. Лопухообразные уши, казалось, зашевелились отдельно от головы.
- А-а, Женя, - задвигался большой выразительный рот, и из тени вынырнул весь обладатель перечисленных органов. - Заходи! Тебе горничная открыла? Не понимаю я этих горничных. Это Колькины буржуазные замашки - прислугу мне нанял. А она в науке ничего не смыслит. Кстати, что-то его долго не было. Не звонит не заходит. Были бы живы мой брат Алексей, его отец, и Наташа, его мать… не вырос бы таким болваном!
- Почему же болваном? - слабо запротестовал Афанасьев. - Бизнесменом стал крупным, одним из самых серьезных в городе, деньги зарабатывает. Офис открыл, фирму солидную держит. А я вот без копейки сижу. Хоть вы меня болваном и не называете, дядя Толя.
Анатолий Анатольевич Ковалев, родной дядя Коляна Ковалева, оглядел Афанасьева цепким взглядом поверх очков с ног до головы.
- Что-то ты не похож на человека, сидящего без копейки, - негромко сказал он.
Афанасьев недавно удачно продал египетский браслет, хотя и подозревал, что его накололи по полной программе, дав не больше трети истинной стоимости вещи. Однако же в его карман перекочевали несколько пачек баксов - сумма, которую Женя не заработал за всю предыдущую жизнь. В связи с этим он приоделся, сходил в модный парикмахерский салон, приобрел ноутбук и дорогой сотовый телефон и вообще выглядел щеголем. Именно поэтому Анатолий Анатольевич не согласился с утверждением Жени насчет «без копейки».
Женя слабо пожал плечами. Он еще рассчитывал съездить в Египет (в современный, конечно!) и попытаться найти золотую статую, которую они с Коляном спрятали в укромном месте три с половиной тысячи лет тому назад. «О, как это убийственно звучит!» - патетически подумал богатенький Женя Афанасьев.
Анатолий Анатольевич встал из-за своего огромного стола и несколько раз прошелся по кабинету.
- С Колькой, что ли, дела повел? - спросил он, с веселой свирепостью глядя на Женю. - Раньше в потертых джинсах ходил и деньжат до зарплаты стрелял, а теперь - поди ж ты! - лорд из Букингемского дворца! Или по крайней мере щеголь с Елисейских полей! Кстати, о Елисейских полях! - возвысил он голос и с таинственным видом поднял кверху указательный палец правой руки.
Афанасьев не удивился. Анатолий Анатольевич Ковалев, профессор истории, дядюшка Коляна Ковалева, вообще славился способностью перескакивать с предмета на предмет, с темы на тему, не имеющую к предыдущей никакого отношения.
- Кстати, о Елисейских полях!.. - продолжал он. - Гм… А Колька в командировку уехал, что ли? Я ему на сотовый звоню и домой звоню, так нет никого! А на работе какой-то болван берет трубку и несет вовсе несусветную чушь. Секретарь он у него, что ли, новый? Так вроде раньше девушки были. А этот тип мне говорит: «Не надо поминать мою родню, и бабушку в частности». Я, честно говоря, не понял и трубку повесил.
- Вы, наверное, с Добродеевым разговаривали, - еле сдерживая нервный смех, проговорил Афанасьев. - Есть там такой тип.
- Добродеев? Положительная фамилия. Наверняка прохиндей. Самый приятный и добрый человек, которого я знал, носил фамилию Злов, а жуткая мегера из соседнего подъезда, пишущая жалобы на весь дом и доводящая до истерик всех соседей, зовется Милашкина. А девичья фамилия и вовсе - Прекрасновкусова. И даст же бог такую фамилию! Как вот этому Добро…дееву.
- Да, Добродеев - тип, - согласился Афанасьев.
- Значит, Колька в командировке, раз в его офисе заправляют вот такие нахальные типы?
- В командировке, - сконфуженно ответил Женя. - В заг… в заграничную уехал… он. Да. Вы сказали: «…кстати, о Елисейских полях». Так о чем вы хотели сказать, дядя Толя?
- Да, конечно. Так вот. Тебе ведь известно, что моя сестра Катерина еще лет тридцать пять тому назад вышла замуж за француза, работавшего в посольстве в Москве, и уехала во Францию.
- Да помню я, конечно, дядя Толя. Она ведь приезжала лет восемнадцать или двадцать назад, что ли, - сказал Женя. - Я тогда маленький был, и Колька тоже. А с тетей Катей приехал ее сын, здоровенный такой балбес. Он нас старше лет на семь, ну и, конечно, воображал он перед нами ужасно.
- Вот именно! - заметно волнуясь, проговорил Анатолий Анатольевич. - Вот именно: воображал! И довоображался, черт побери мои калоши с сапогами!
При слове «черт» Афанасьев привычно оглянулся, но Добродеева, к своему вящему облегчению, нигде не увидел.
- Довоображался! - пафосно продолжал Анатолий Анатольевич. - Сидит он, милый, в психушке и только пузыри пускает! В прямом и переносном смысле. Правда, какой-то ушлый журналист сумел взять у него интервью. Бред чрезвычайный! Пишет этот журналист про раскопки, которые Жан-Люк проводил в Египте.
- Где? - вздрогнув, спросил Женя.
- В Египте! Он же археолог, а французские археологи специализируются в основном по Древнему Египту. Ну так вот, Жан-Люк Пелисье - таково его полное имя - утверждает, будто наткнулся на нетронутую гробницу египетского вельможи. Не знаю, сколько тут правды, а сколько душевной болезни, а только Жан-Люк вбил себе в голову, будто он видел на руке у египетской мумии - у египетской мумии!.. - надпись на русском - на русском!! - языке!!! Вот до чего перегрелся наш Жан-Люк в пустыне, - более спокойно закончил Анатолий Анатольевич. - Нет, он, конечно, безалаберный человек, весь в мою сестру Катерину, царствие ей небесное. И что легкомысленный, и что выпить любит и хорошо, с душой, отдохнуть - тоже знаю. Но специалист он хороший, это я точно знаю - хороший! И до чего нужно себя довести, чтобы утверждать, будто видел на руке египетской мумии татуировку на современном русском языке. Черт знает что!
- Похоже на белую горячку, - холодея и тоскуя, сказал бедный Афанасьев.
- Это ты точно сказал. К тому же в пустыне можно получить солнечный удар. Но солнечный удар - это кратковременное помутнение рассудка. А Жан-Люка доставили во французскую клинику еще позавчера. И он не желает отказаться от своих слов. Ему удалось позвонить мне, он попросил меня вмешаться, к тому же переслал по электронной почте статью этого журналиста. Беда мне с моими племянниками! - тяжело вздохнул Анатолий Анатольевич.
- Дядя Толя, а… а что за татуировка, как утверждает Жан-Люк, была на руке у… у этой мумии? - спросил Афанасьев.
Профессор Ковалев снова потряс указательным пальцем, воздевая его выше купола лысой головы:
- Вот тут-то и кроется!.. Если бы он утверждал что-то другое, то я бы еще подумал: мало ли какая татуировка могла быть на руке у мумии, может, это был не египтянин вовсе, а финикиец, шумер или хетт. Тут могли быть разовые совпадения букв современного русского и финикийского алфавитов. Так нет же!.. Жан-Люк утверждает, что у мумии на руке, во-первых, вытатуирован адмиралтейский якорь! Я служил на Черноморском флоте и такой ахинеи ни понять, ни принять не могу! А во-вторых, он заявил, что была вытатуирована надпись… подумать только!.. надпись «КОЛЯН С БАЛТИКИ»! Ну не издевательство ли!!
Вся кровь отхлынула от лица Жени Афанасьева. Он хотел что-то сказать, но только отупело качнулся в своем кресле. Анатолий Анатольевич продолжал с жаром:
- Наверняка он видел как раз такую татуировку на руке у Кольки! Колька был в прошлом году в Египте, может, они там с родственником перехлестнулись, ну и, как это водится, выпили за встречу. Все-таки Жан-Люк и Николай - двоюродные братья! И теперь Жан-Люк говорит, что у мумии - татуировка его кузена, и еще утверждает, что одна из фигурок ушебти, вложенных в гроб, оказалась… никогда не угадаешь, а? Моделькой сотового телефона, выполненной из золота!
- Какая модель телефона… была у мумии? - как в тумане спросил Женя Афанасьев. - У Кольки с собой был… этот… со встроенной фотокамерой, «Самсунг».
Анатолий Анатольевич осекся на полуслове.
- Погоди, - после длительной паузы произнес он, - ты что такое несешь? Ты тоже перегрелся? Один попал в психушку, второй как сквозь землю провалился, третий приходит и начинает говорить непонятно что… «Какая модель сотового была у мумии»! Ну как тебе не стыдно, Женя. Беда мне с этой молодежью! Да, вот сейчас Лена звонила, подруга этого вашего Васягина, говорит, что он попал в санаторий в неврологию. Дескать, нервишки у него пошаливают, и это когда еще тридцати лет толком нет! Это - что? И что тогда с вами дальше будет?
Огромным усилием воли Женя взял себя в руки.
- Анатолий Анатольевич, я это… это самое… в последнее время просто перенапрягся, наверное, - пробубнил он, стараясь не смотреть в ясные и проницательные глаза профессора Ковалева. - Дайте мне прочитать эту статью… ну, французского журналиста, которую Пелисье переслал вам по электронке.
- Она, милый мой, на французском. Ты не забыл еще этот язык?
- Н-нет.
- Садись за компьютер.
Пока Афанасьев читал, пытаясь собрать воедино расплывающиеся перед глазами, ускользающие, скачущие строчки, профессор Ковалев свирепо потирал руки и короткими перебежками передвигался по кабинету, время от времени швыряя в Женю дротики быстрых и колких взглядов. Афанасьев ясно почувствовал, как поехало, уплывая из-под него, кресло, а ноги забились теплой безвольной ватой.
Наконец он собрался с силами и посмотрел на Анатолия Анатольевича:
- Я вот что… вы, наверное, собирались ехать во Францию, да?
- Да, - резко ответил тот. - Только чтобы туда ехать, надо с собой иметь хотя бы тысячу евро! А я поиздержался, да и откуда у меня эта тысяча. Хотел с Колькой поговорить по этому поводу. Все-таки Жан-Люк ему не чужой. А Колька вдруг раз - и пропадает. Командировка!! Кстати, - наклонился Анатолий Анатольевич к сжавшемуся в кресле Афанасьеву, - он не во Францию поехал в командировку-то?
- Нет, - сказал Женя. - Не во Францию. Зато, дядя Толя, я еду во Францию. Собирался. - Конечно, Женя врал. Ни в какую Францию он не собирался до разговора с Анатолием Анатольевичем. А намеревался слетать как раз в Египет. За золотым быком Аписом. Кроме того, на следующую неделю было запланировано новое ПЕРЕМЕЩЕНИЕ. Но в свете сообщенного Анатолием Анатольевичем все вдруг потеряло свою привлекательность. По всему выходило, что этот французский Жан-Люк по невероятному стечению обстоятельств нашел в Египте мумию собственного двоюродного брата! Мумию трехтысячелетнего возраста, которая… который…
Женя выскочил из кресла, как анонимный родственник Добродеева из табакерки. Он принялся с силой тереть свой лоб, словно таким манером надеялся вернуть себе ясность рассудка. Анатолий Анатольевич смотрел на него с плохо скрываемой тревогой, а потом кинулся к шкафчику, заработал длинными руками, заблистал лысиной, и на свет божий появилась бутылочка хорошего французского коньяку.
- Это мне Жан-Люк присылал еще до всех переделок, - пояснил он. - Ну-ка, выпей вот. А то ты, я смотрю, тоже перегрелся, как мой незадачливый племянник Пелисье. Выпей и рассказывай, с чего это тебя так трясет.
- Меня не трясет, - сказал Афанасьев и клацнул зубами о край бокала с коньяком. - У меня… у меня, дядя Толя, наверное, жар. Простудился… на речке, ага. Я вам позвоню, да. Ну, я пойду, дядя Толя. У меня еще дел много. Сами понимаете, спешный отъезд… В общем, я пошел.
Афанасьев проглотил коньяк, выскочил из кабинета, не дожидаясь, пока цепкий профессор опомнится от этой сумбурной речи. Уже на пороге Женя пролаял слова прощания и провалился в сырое жерло подъезда…

3

- Ну что, Вася, как дела?
- Н-ничего. Кормят тут здорово, и вообще. На процедуры водят. Ленка ко мне ходит. Она хорошая.
Сказав это, Вася Васягин улыбнулся. Открытая эта улыбка свидетельствовала о том, что пострадавший за Цезаря боец идет на поправку и снова рвется в сражение. Подобное желание было выражено вслух после того, как Афанасьев, пришедший в санаторий к другу, рассказал о продаже браслета.
- Э-э, здорово, - произнес Васягин. - Не хило ты разжился в этом Египте. А я вот в Риме все прощелкал. Не то чтобы нажил, а и свое отдал.
- Что отдал? - спросил Женя.
- Часы «Полет» двум нечесаным обезьянам-галлам. Они там подрабатывают частным извозом, - пояснил Васягин. - Я бы этих уродов так штрафанул, у-у-у! А что, правда, этот Пелисье Коляна нашел?
- Да выходит, что правда. Только трехтысячелетняя мумия Коляна вряд ли нам заменит его прежнего. Я там поговорил с нашими божками, обещали помочь. Галлена пустилась в занудство насчет каких-то провалов во времени, что Колян мог провалиться из одной эпохи в другую. А одноглазый красавец Вотан Борыч снова принялся басить. Голосина-то у него - Паваротти отдыхает!
- Нет, конечно, Коляна надо вызволять, - рассуждал сержант Васягин. - Всякие там мумии и прочие копчености нам - никак. Я вот отдохну, силенок наберусь, ну и подключусь. Они у меня попляшут! - непонятно кому погрозил Васягин. - Я Брута разоблачил, я Кассия задержал, я сенатора Каску поймал за руку! Да еще в живот пнул… Про Цезаря не говорю. Так что…
- Ты уж больно расхвастался, Васька, - сказала подошедшая сбоку осанистая особа женского пола. Это была сожительница Васягина, Лена Кислятина. Последнее было не прозвищем, а фамилией, так как почтенный родитель Лены звался Ив. Ив. Кислятин. - Женька, вы бы меньше пили, а? Вот ты, я смотрю, подзаработал, приоделся. А мой-то только чушь несет про какого-то Брюта… Шампанское такое, да? Каска какая-то еще…
- Не какая-то, а какой-то, дура необразованная! - рявкнул Васягин, который и сам вовсе не являлся светочем учености. - То есть не «какой-то», а - сенатор Публий Сервилий Каска, которого я обезоружил при попытке преднамеренного убийства Цезаря!
Лена ничуть не обиделась. Несмотря на свою фамилию, она была очень добродушной и понимающей женщиной. Она выразительно покрутила пальцем у виска и проговорила:
- Тут уже на него поглядывали косо. Он за ужином с Петькой из одиннадцатого номера выпил и как пошел, как пошел! У Петьки глаза были квадратные, что твои кубики! Что Васька травил, что травил! Про чертей, про сенаторов, про…
Женя махнул рукой и, пожелав сержанту Васягину всего наилучшего, попрощавшись с улыбчивой Леной, отправился восвояси.

Глава четырнадцатая
ПЕЛИСЬЕ ВЛИВАЕТСЯ В ДЕЛО

1

Россия - Франция - Египет, июнь 2004 года
Самолет, следующий рейсом из Москвы, приземлился в аэропорту Шарль де Голль в половине второго пополудни. Женя Афанасьев, с походным чемоданчиком, в легком сером костюме и солнцезащитных очках, сбежал по трапу. Тут же сказались отдельные пробелы в знании географии. Женя подумал, что он уже в Париже, однако оказалось, что он всего лишь в городке Руаси, и до Парижа еще тридцать километров.
Лечебница, в которой содержался многострадальный Жан-Люк Пелисье, находилась в пятнадцатом, юго-западном, округе Парижа, носящем звучное название Вожирар-Гренель. Когда Женя спросил у прохожего, где он может найти такую-то больницу, француз воззрился на него с откровенным удивлением. Афанасьев списал это на свое отвратительное произношение, однако выяснилось, что дело вовсе не в этом. Просто округ Вожирар-Гренель изобиловал больницами, лечебницами и прочими медицинскими учреждениями до такой степени, что всем обитателям округа только и оставалось, что болеть, болеть и болеть. Парижанин попытался втолковать все это бестолковому приезжему, однако толку от его советов вышло немного. Так что, прежде чем Афанасьев нашел искомую лечебницу, он обшарил весь округ. Поглазел на небоскребы комплекса «Фронт Сены», на статую Свободы, торчащую посреди Сены на островке! Да-да, именно статую Свободы! Только уменьшенную копию, конечно. Женя прогулялся по бульвару Периферик, глазея по сторонам, и наконец обнаружил то, что искал.
Лечебница, в которой содержался пылкий египтолог русского происхождения, находилась в глубине геометрически разбитого зеленого парка. Клейко пахло молодыми листьями, аромат их мешался с запахами, поднимавшимися от разогретого асфальта. Впрочем, у входа в регистратуру, обсаженного липами и кленами, было тенисто и прохладно. По скверику мирно прогуливались люди в одинаковых аккуратных пижамах. Другие сидели на лавочках, выкрашенных в приятный для глаза салатовый цвет.
Женя вздохнул и вошел в корпус. Примерно через час ему удалось получить разрешение посетить пациента палаты №66 (вот как!) Жана-Люка Пелисье.
- Вы журналист? - любопытствующе спросили у Афанасьева.
- Я - родственник, - скромно ответил он, хотя по профессии был как раз журналистом и никакого отношения к родне господина Пелисье не имел.
Пелисье оказался массивным, чрезвычайно упитанным человеком с орлиным носом и широкими скулами. В выражении маленьких глаз и иронической складке рта сквозило лукавство. Впрочем, сейчас лицо Пелисье выражало недовольство. Он отчаянно хмурил лоб, когда вглядывался в лицо стоявшего перед ним Афанасьева, а потом проговорил по-русски, и довольно-таки чисто, кстати:
- У моей мамы в России много родственников. Вы - кто?
- Хорошо говорите по-русски, месье Пелисье, - одобрительно сказал Женя на плохом французском. - Я, к сожалению, на вашем языке говорю гораздо хуже. Хотелось бы выйти на вольный воздух. Вас как, отпустят на прогулку, или же вы под постоянным присмотром?
- Это у вас в России при коммунистах все были под постоянным присмотром, - обиделся Пелисье. - А я тут могу ходить, как мне вздумается и где мне вздумается. Могу даже сбежать, если очень захочется. Только ведь меня тут же вернут.
- Кто?
- Да сами же горожане и вернут.
- Понятно, - проговорил Женя, - раз в пижаме, значит, представляешь опасность для общества. А я думал, что в Париже все либерально мыслящие на жизнь смотрят сквозь пальцы. Даже в самых крайних ее, жизни, проявлениях.
- Много вы понимаете, - буркнул Пелисье.
- Уважаемый месье, - заявил Женя, - как вы понимаете, я сюда приехал не для того, чтобы обсуждать Францию и французов. В данный момент меня интересует только один француз - это вы. Так вот, я друг вашего двоюродного брата Николая Ковалева. Меня прислал Анатолий Анатольевич Ковалев, ваш дядя.
- Дядья Толья? - обрадованно воскликнул Пелисье по-русски. - Да что ж вы сразу не сказали, что вы от него! Я знал, что дядя Толя что-нибудь придумает и если сам не выберется, так кого-нибудь пришлет, чтобы разобраться во всем этом дьявольском нагромождении фактов, из-за которых я попал сюда, - затараторил он, переходя с русского на французский и обратно. - Стоп! За такое дело нужно по чуть-чуть! - Он потянул из кармана металлическую флягу, отсвечивающую тусклым серебряным блеском. - Коньячный спирт! Хлебнете? Отличнейшая вещь! Это на основе коньячного спирта приготовляют лучшие в мире французские коньяки! Ух! - выдохнул он, потянув из горлышка. - Продирает, а! Да, наверное, мои русские гены все-таки крепкие.
- Гены, - пробурчал Афанасьев, - а также Васи, Коли и Толи. Да давайте, месье Пелисье! Ффф… здорово!
- Вы, наверное, один из учеников и коллег моего дяди? - деловито спросил Пелисье. - Ведь это он в свое время наставлял меня идти в археологию. Ну и вот - наставил! Как археолог археологу, хочу вам сказать, что я не сумасшедший. Не знаю, как могло такое случиться, но анализ подтвердил: ТА мумия - настоящая, времен фараона Рамсеса! Понимаете? Один зануда, борзописец Корниак, уже накатал длинную скучную статью, в которой он объясняет сходство букв на руке мумии и некоторых букв финикийского алфавита. Кретин! - рявкнул Пелисье. - Подтасовщик! Ему каменщиком работать бы! Он утверждает, что уже видел подобную надпись и говорит, что она действительно немного напоминает современный русский язык. Но он-то говорит, что это разновидность финикийского письма, его палестинская разновидность, и что эта надпись означает: «Мутный храм запрягает коней». Что за бред? А ведь там ясно написано по-русски: «КОЛЯН С БАЛТИКИ». Вы тоже мне не верите? - накинулся Пелисье на Афанасьева. - Если вы настоящий ученый, а не шарлатан и если вы присланы от дяди Толи, то должны мне помочь разобраться в этом.
- Я помогу, - тихо ответил Женя.
- Но ведь вы мне тоже не верите!
- Вот что, - сказал Афанасьев. - Я вам верю. Более того, я могу объяснить вам происхождение этой надписи. Вам никогда не казалось, что вы видели ее раньше? До раскопок?
Пелисье прищурился.
- Вообще-то казалось, - нерешительно произнес он. - Например, у дяди Толи такой же якорь вытатуирован. Стоп! У дяди Толи… племянник, мой кузен… Николай…
- Ну вот! - торжественно воскликнул Афанасьев.
- В самом деле, когда мы три года назад встречались с Николаем, я видел у него такую татуировку! - Пелисье стукнул себя по голове. - То есть… - он поднял голову, - то есть я в самом деле сумасшедший? Ведь…
- Вы не сумасшедший, - объявил Афанасьев. - Вы никакой не сумасшедший, потому что… Ну-ка, дайте я хлебну из вашей фляжки. Мерси! Так вот, Жан-Люк. Запаситесь хладнокровием. То, что я вам сейчас расскажу… Одним словом, слушайте!
По мере того как Афанасьев излагал фантастичные события, произошедшие с ним и его товарищами в последнее время (с не очень легкой руки дионов), Пелисье все больше ерзал на скамье. Когда Афанасьев закончил, Жан-Люк Привычно потянул из фляги. Наверное, пошло не в то горло. Пелисье поперхнулся, и Жене пришлось хлопать ему ладонью по спине. Наконец скорбный археолог откашлялся и, сложив руки на коленях, надолго замолк. Наверное, это занятие вскоре показалось ему не очень продуктивным. Потому он все-таки заговорил. Выпустил одну-единственную фразу:
- А только не пойму, месье Афанасьефф… кто из нас числится сумасшедшим, вы или я?
Через три дня Пелисье выписали из больницы. Врачи признали удовлетворительными результаты курса, после которого Пелисье совершенно избавился от навязчивых идей болезненного толка, которыми он был одержим по приезде из Египта. Через четыре дня Пелисье и Афанасьев вылетели в Египет. Жене Афанасьеву привелось увидеть место, где нашли гробницу и мумию его друга и одноклассника Коляна Ковалева, умершего три с половиной тысячи лет тому назад. Женя стоял с непокрытой головой под палящими лучами солнца и чувствовал, как опрокидывается и плывет в глазах ослепительное, сухое, беспощадное небо. Раскаленный песок, шесть метров погребальной шахты и три с половиной тысячелетия!..
Афанасьев коротко взвыл и нырнул в джип к Пелисье, где сухим, раздирающим горло шепотом потребовал себе холодного, со льдом, виски.
Впрочем, он недолго разыгрывал из себя безутешного байронического героя. В конце концов, Галлена и Альдаир обещали помочь, и они в самом деле способны на это!..
Вооружившись этой спасительной мыслью, Афанасьев приступил ко второй части своего египетского вояжа: корыстной. Он прекрасно помнил, куда спрятали они с Коляном золотого быка. Место было такое, что бык мог храниться там тысячелетиями. Афанасьев пошел на дело один, ночью, вооружившись фонарем и инструментами. Но все предосторожности, все ухищрения и старания оказались тщетными: статуя, отлитая из чистого золота, статуя весом в девяносто килограммов, статуя, чья художественная ценность, верно, значительно превышала даже ее громадную материальную стоимость, - исчезла.
Исчезла бесследно.
Афанасьев сжал зубы и, присев на холодный ночной камень, закурил. Ночь раскинулась, распростерла крылья, как огромная черная птица. Женя курил и глядел в черное египетское небо, такое же головокружительное, с отточенными кинжалами дальних звезд, как три тысячи лет назад. «Наверное, я перепутал место, - малодушно думал он, не желая утверждаться в мысли, что сокровище банально сперли, умыкнули, стырили, похитили. - Наверное, за многие века ландшафт изменился, и я просто не туда пришел. К тому же я выпил сегодня. Ладно! Значит, так и должно быть! Успеем еще найти этого быка. Придем сюда с Коляном! Ведь мы с залетными божками обязательно вытащим его из древнеегипетской дыры. Хорошо даже, что я не нашел этот рогатый металлолом. А то столько бы с ним намучился! А сейчас не до того…»
Решив это для себя, Женя Афанасьев встал с камня и отправился в лагерь археологов.
Через три дня он с Пелисье летел рейсом «Каир - Москва». Жан-Люк решил принять активное участие в поисках двоюродного брата, чья необычная судьба так сумбурно переплелась и сомкнулась с его собственной судьбой. Афанасьеву, однако же, казалось, что француз не поверил ему до конца и до сих пор готов принять все это за один большой розыгрыш, организованный Анатолием Анатольевичем Ковалевым и его младшим коллегой Афанасьевым. Или за серьезный рецидив своей психической болезни.
Женя не разубеждал и не убеждал Пелисье. Сам увидит. А если еще и на Тангриснира с вороном Мунином и Вотаном Боровичем посмотрит, так и вовсе… Впрочем, до Москвы еще полтора часа, а там еще до родного города пилить на наземном транспорте несколько часов, одернул себя Афанасьев, глянув на часы. Потом он вошел в Интернет и принялся просматривать новости спорта. Закончив с этим, начал шарить по всемирной паутине вслепую, убивая время.
Пелисье меж тем пил водку с лимонным соком и вермутом и подмигивал хорошенькой китаянке, сидевшей неподалеку от него. Китаянка была мало склонна приветствовать намеки толстого француза, но это ничуть не смущало Жан-Люка. Он уже собрался было подняться, чтобы сократить дистанцию между собой и объектом своего сиюминутного обожания, как вдруг Афанасьев, читавший с экрана ноутбука, глухо вскрикнул и откинулся на спинку кресла.
Пелисье молниеносно развернулся к нему.
- Кес ке се [16]? - спросил он.
- Да так, - отозвался Афанасьев. - Тут… нарыл, в общем.
- Что такое?
- Да что-то вроде находки, которую сделал ты. Конечно, не древнеегипетская мумия, служившая в Балт-флоте, но все же. В общем, в Тибете нашли древнюю пещеру с наскальными надписями. Те, кто ее раскопал, говорят, что в эту пещеру уже семь или восемь веков не ступала нога человека.
- Ну и что?
- А то! На стене древнерусским письмом - уже непонятно, как оно угодило в горы Тибета! - написан… нынешний состав «Реала». Сезона две тысячи третьего - две тысячи четвертого года.
Пелисье едва не подавился.
- Конечно, понимаю, что у «Реала» везде есть поклонники, - продолжал Афанасьев, - но я сильно сомневаюсь, что в тринадцатом веке кто-то болел за королевский клуб. Но тем не менее тут есть фото этой наскальной надписи. Вот смотри.
Пелисье уставился на экран. В его глазах замелькали слова Зиданъ, Бэкхемъ и прочие звездные имена из состава «Реала». Европейские имена были выписаны церковнославянской вязью, без пробелов между словами.
- Это еще не все, - сказал Женя, - к этой большой статье прикреплена репортерская заметка из Саратова. Там есть кладбище Увек, стоящее на одноименном монгольском городище. Так вот, при рытье могилы землекопы наткнулись на золотой кубок высокой стоимости. А на кубке была надпись на двух языках, древнерусском и монгольском: «Чемпион Золотой Орды по футболу». Футболу!!! Так и написано. И есть дата, в переводе на современное летосчисление - тысяча двести сорок восьмой год. И имена игроков. Вот такой футбольный Кубок Стэнли из тьмы веков.
- Золотая Орда, - машинально выговорил Пелисье. - Золотая Орда!.. Хочу обратно в лечебницу!
- Золотая Орда! Но ведь мы там еще не были, - пробормотал Афанасьев и, увидев приближающуюся стюардессу, решительно заказал себе водки. Без вермута и без лимонного сока.

2

Васягин, Пелисье и Афанасьев сидели на квартире у последнего и наслаждались общением.
- О-отлично! - протянул Жан-Люк Пелисье, отталкивая от себя растрепанный пухлый том. - Известно ли тебе, Евгений, как татаро-монголы называли панцирь? «Хуяг». Да, да!.. Загляни вот в монгольский военный словарь. Боюсь, что это словечко и в древнерусский язык могло войти. А панцирь из кожаных пластин назывался «хуус хуяг».
- Хорошенькое вооружение было у граждан монголов.
- Кстати, Евгений, да будет тебе известно, в юности я очень интересовался Древней Русью. Происхождение обязывало. Потом, правда, на египтологию перекинулся. Помню, как я удивил учителя в коллеже, когда сказал, что французская королевская династия Валуа была в родстве с русскими князьями. Князь Ярослав выдал свою дочь замуж за короля Генриха.
- Да, она еще писала отцу, что Париж - деревня по сравнению со стольным градом Киевом, - отозвался начитанный Афанасьев, наливая кефир себе и сержанту Васе Васягину, снова сидевшему с выпученными глазами и лицом, выражающим вселенское удивление перед этим миром.
Нет, Васягин уже вышел из санатория и приступил к работе. И надо тому статься, что в первое же дежурство Васягину выпал невиданный аттракцион скорости - погоня с включенными мигалками и сиреной за козлом Тангрисниром. Проклятая тварь с дачи Ковалева мигрировала в город и уже успела отметиться. В частности, бравый козел повалил торговый ларек вместе с двумя находившимися внутри продавщицами, бодался с троллейбусом (как известно, тоже «рогатым»), ну а венцом плодотворной городской деятельности Тангриснира, без сомнения, стало посещение им дегустационного зала «Кубанских вин», где шла презентация чего-то там… уже не важно. Козел затесался в публику, опрокинул несколько столов, разлил вино, до смерти перепугал дам, никогда не видевших такого чудища. Да и кавалеров, если говорить откровенно, напугал. После этого он вышиб дно у фирменного бочонка с красным вином и принялся пить. Мимо заведения, на свою беду, проезжала машина ППС с сержантом Васягиным, который и пожелал узнать причину подобного переполоха. Еще бы!.. Девицы выскакивали на улицу едва ли не в чем мать родила - многим в панике порвали платья.
Васягин застал в «Кубанских винах» только трех человек: перепуганный хозяин заведения прятался за стойкой, выдавая свое присутствие громким перестуком зубов, а двое самых смелых или самых пьяных молодых людей стояли по обеим сторонам от козла и колотили Тангриснира стульями. Надо сказать, что это нисколько не мешало проклятой Эллеровой твари поглощать вино. Сержант Васягин, узнав виновника беспорядков, задрожал, но, вспомнив, что он - спаситель Цезаря, решил не робеть перед какой-то вонючей бессловесной скотиной.
С тем и вытянул Тангриснира резиновой дубинкой между рогов.
Зря он это сделал.
Козел подпрыгнул так, что сшиб костлявой спиной одну из люстр. После чего рванулся из дегустационного зала. Отличительной особенностью этого ухода по-английски, не прощаясь, стало то, что вышел Тангриснир не через двери. Совсем нет. Такие тонкости человеческого этикета неизвестны рогатой и бородатой скотине, прибывшей непонятно откуда. Тангриснир вышел через витрину, причем таким манером, что от двух роскошных зеркальных стекол, слагавших ее, ничего не осталось. Более того, козел выворотил и сам витринный переплет.
Вслед за Тангрисниром на улицу выбежал охреневший сержант Васягин.
Погоня за пьяным козлом по улицам города превратилась в триллер с многочисленными спецэффектами, которыми не побрезговал бы никакой режиссер второсортной голливудской стрелялки-гонялки. Погоня была такова, что воздержимся от подробностей: она заслуживает отдельной книги. Стоит лишь упомянуть, что Тангриснира так и не поймали. По ходу гонки он спровоцировал несколько автомобильных аварий, а затем устремился в какой-то проулок и провалился в глубокий овраг. Все это нанесло психике Васи Васягина очередную травму.
Когда он рассказал все Афанасьеву и примкнувшему к нему Пелисье, то интернациональная парочка долго потешалась над незадачливым сержантом. После чего Афанасьев сказал:
- Ты, Вася, не одинок в своем горе. Вот наш инфернальный красавец Добродеев тоже пострадал от необразованной и тупой скотины. Пока мы с Жан-Люком готовимся к посещению Древней Руси и Золотой Орды, чтобы достать хвост Батыева коня, Добродеев, Галлена и Анни решили обойтись совершенно без человеческой помощи и намылились добывать очередной Ключ. Это свежая информация, мне вот только сегодня рассказывала Галлена… Так вот, двигаться они решили не по списку, а сразу прыгнули к пункту номер шесть, под которым в сакральном свитке Добродеева значится Ключ-топор Авраама Линкольна. Прибыли, значит, наши богоподобные дамы и хитрый черт Добродеев в леса штата Иллинойс. Как известно, президент Линкольн там родился и провел юность. Штат был тогда дикий. Жили там одни лесорубы, типы невежественные, суеверные и обильно употреблявшие алкоголь. И вот в это девственное лесное местечко и прибыл наш благородный офис-менеджер Добродеев. С дамами. На вырубке застали какого-то длинного тощего парня, валившего здоровенное дерево, именуемое гикори. Добродеев признал в нем самого юного Эйба Линкольна, без четверти века президента США, и решил действовать решительно. Подошел к Эйбу и предложил купить у него топор. Таким манером Добродеев долго торговался, уламывал Линкольна, а кончилось все тем, что Эйб едва не пристукнул несчастного инфернала.
- За что? - удивился Васягин. - Не надо стукать нашего Астарота Вельзевуловича. Я сам его пристукну, когда вся эта свистопляска закончится. В такую кислую историю нас втравил, чертов… черт.
- Дело в том, что, когда Добродеев уже принялся отчитывать Эйбу доллары и центы за топор, - увлеченно рассказывал Женя Афанасьев, - юный Линкольн возьми и скажи: «А вы, дядя, случаем, не из южных штатов? Не рабовладелец? А то уж больно вы гладкий!» - «Нет». - «Значит, не из Алабамы и не из Мэриленда?» - «Да нет же», - «Ну, ладно, - говорит Линкольн. - Забирайте топор, бог с вами, как сказал святой апостол Павел в своем послании…» И вот тут, - глаза Афанасьева весело блеснули, - надо сказать, что лесорубы могли бы сэкономить на спичках. Вот нет у вас спичек, кремня. А с зажигалками в Иллинойсе первой трети девятнадцатого века было напряженно. Не так, конечно, как с вертолетами в Древнем Египте, но все же… Как добывать огонь? Очень просто! Сказать Добродееву несколько цитат из Библии. А надо отметить, что юный Линкольн был человек набожный и для лесоруба начитанный чрезвычайно. Так что от Добродеева повалил та-акой дым! И серой завоняло. Линкольн же был юноша сообразительный, иначе не стал бы потом президентом. Понял, что за фрукт перед ним. Позвал на помощь коллег. А те по части выкуривания бесов собаку съели. Гоняли Добродеева всем поселком. Кончилось тем, что Эйб Линкольн просто швырнул в него своим топором и почти попал.
- А Галлена с Анни? - спросил Васягин. - Они-то что делали?
- А они, как оказалось, от смеха разогнуться не могли! Глядели на это шоу, хохотали до упаду. Так что помощи от них Добродеев не дождался. Пришлось выпутываться собственными силами. Отлежался в кустах. Зато топор перешел в его распоряжение. Пока отлеживался, потерял наших богинь из виду. А те, оказывается, попали на бал в особняк какого-то плантатора. Там так интересно с географическим раскладом получилось: по одну сторону реки Миссисипи - северяне, лесорубы, аболиционисты…
- Кто-кто? - встрял Васягин, который из мировой истории успел плотно изучить пока что один Древний Рим позднереспубликанского периода.
- Аболиционисты - противники рабства негров. Так вот, по одну сторону Миссисипи живут северяне-аболиционисты, то бишь лесорубы, лесосплавщики, мелкие фермеры и прочий американский работный люд. А по другую сторону реки - плантаторы, рабовладельцы, роскошные частные собственники. В общем, хищный оскал эксплуататорского строя. Вот к ним-то и попали на бал Анни с Галленой. Пользовались успехом. Их переправили через Миссисипи на личном пароме какого-то жирного плантатора по имени мистер Прайс. Теперь понимаете положение Добродеева? Лежит в кустах по одну сторону Миссисипи, под прямой угрозой со стороны невежественных фермеров, которым не докажешь, что и черт может быть цивилизованным и благожелательным. А дамы с Аль Дионны - под другую сторону Миссисипи, в особняке плантатора, на балу, и бал явно затягивается. Проходят сутки, и Добродеев с топором Авраама Линкольна за пазухой начинает оценивать свои перспективы. А они у него плачевные. Бедному черту светило остаться в Штатах, только до демократии и политкорректности в ТЕХ Штатах еще ой как далековато. Конечно, он не хотел. Нужно было воссоединиться с дамами. Ну и намучился. Плыть через Миссисипи, кишащую здоровенными крокодилами, с топором за пазухой - удовольствие сомнительное. А когда Вельзевулыч все-таки переплыл речку, то уже на том берегу у него все-таки произошла историческая баталия с крокодилом. Просто-таки битва Георгия Победоносца со змием! Наш Победоносец, кстати, отрубил крокодилу кончик хвоста, приволок этот обрубок к нам и грозит теперь сшить из трофея перчатки.
- Значит, выкрутился?
- Конечно, выкрутился. Только теперь лежит, охает, лечится. Оказывается, и среди инферналов высокая травматичность. Зато к посоху Моисея и кинжалу Цезаря прибавился топор Линкольна - Ключ номер шесть. Дело стало за Ключами номер три, четыре, пять и семь, - бодро сказал Афанасьев.
За те несколько дней, что прошли с момента приезда Афанасьева и Пелисье из Франции и Египта, Женя существенно прибавил в оптимизме. Он верил, что Коляна Ковалева можно вернуть, и Пелисье осторожно разделял эту уверенность.

Предыдущая страница 11 Следующая страница


Семь отмычек Всевластия 12

Кстати, о Пелисье. Как полагал сам французский археолог, за последнее время он узнал больше поразительных вещей, чем за всю предыдущую жизнь. А грозило ему узнать еще больше. Всему этому способствовало знакомство с дионами и инферналом Добродеевым, рассказ о похождениях которого он только что выслушал. Потому Жан-Люк решительно дал себе слово ничему не удивляться и взялся за подготовку к очередному путешествию. На этот раз - в Древнюю Русь и Золотую Орду.
- Надеюсь, что меня туда, в эту самую Золотую Орду не возьмут, - выразил вслух свои пожелания сержант Васягин. - Я… это самое… из школы еще помню, что князья на Руси беспорядки учиняли и вообще вели себя как козлы не хуже Тангриснира. Так что я не хочу.
- А тебя никто не тащит, - отозвался Афанасьев. - Из людей отправимся я и Жан-Люк. Он давно мечтал поучаствовать в раскопках на своей исторической родине. А тут такой шанс… ничего и раскапывать не надо, а в тринадцатом веке, куда мы направимся, еще ничего толком и не закопали.
Пелисье многозначительно прокашлялся:
- Интересно, а кто отправится из НЕ-людей?
- Не успел толком вработаться в дело, а уже такое любопытство! - раздался за спиной Пелисье звонкий голос, и все обернулись.
Галлена, приглаживая волосы, стояла у окна и улыбалась.
- Стучать надо, когда заходишь! - пробурчал Афанасьев. - Опять эти ваши штучки с телепортацией! Не могли бы вы, уважаемые граждане дионы, входить нормально - через дверь? А то в прошлый раз Эллер тоже решил переместиться из офиса Ковалева сразу ко мне домой… он тут свой проклятый молот оставил. Так он оказался прямо в ванне, куда я наливал воду с пенкой. Совсем не для него, кстати!..
- А для кого? - лукаво поинтересовалась Галлена. Афанасьев, думавший о себе, что давно уже отучился краснеть по такому поводу, смутился. Впрочем, щекотливая тема была тут же перекрыта другой, куда болееважной и насущной.
- Я тут слышала последние слова Жан-Люка, - сказала дионка, - так вот, из наших отправятся Эллер и Поджо. Уже решили.
- Ну и выбор! Поджо! Он, по-моему, кроме как жрать, больше ничего не умеет. В этом они с Тангрисниром конкуренты!
- Не надо об этой проклятой четвероногой твари! - сжав голову руками и сморщившись, воскликнул Васягин и с отвращением выпил кефира.
- Так или иначе, но за Ключом номер семь - хвостом коня хана Батыя - отправятся Поджо и Эллер. Правда, у Эллера те же проблемы, что и у тебя, Васягин: проклинает своего козла и ищет его по всему городу. А козел где-то в засаде, наверное, отсиживается.
- Как там поживает Добродеев? - осведомился Женя. - Наверное, никак не может опомниться после топора Эйба Линкольна и теплого приема со стороны миссисипского крокодила? Ну что ж, не одному же Коляну и Ваське страдать.
- Не знаю, как там Добродеев, - выпятила нижнюю губу Галлена. - Надо будет порекомендовать моему почтенному родителю - как-нибудь, при встрече - поднять Добродееву жалованье и присвоить степень доктора сатанинских наук и почетного инфернала. Кстати, в поисках Ключей я подметила еще одну закономерность. Важную. Не менее важную, чем та, что при каждом Перемещении мы попадаем в непосредственную близость от нужного нам человека и Ключа. Так вот, я заметила, что только человек - не дион, не инфернал! - способен добыть Ключ. Мы, дионы, слишком слабы в тех мирах, к тому же нам мешает фактор предопределенности. Ну а Добродеев… я рассказывала, что с ним было. Если бы добрейший Эйб Линкольн сам не швырнул в него топор, то есть не отдал по доброй воле, то ничего бы не вышло. Этот Добродеев, ох уж он!!!
- Да бог с ним, с этим Добродеевым, - пробормотал Пелисье.
Все захохотали.
- Ты это, Жан-Люк, ему самому скажи! Такой фейерверк увидишь! Из носа дым, из ушей искры, изо рта огонь!
- Змею Горынычу и не снилось!
- Он после Линкольна-то никак очухаться не может, а тут еще ты со своими зажигательными напутствиями!
- Вот именно - ЗАЖИГАТЕЛЬНЫМИ! - воскликнул, смеясь, Афанасьев. - Астарот Вельзевулович у нас мужчина горячий, чуть что, сразу тлеть начинает! Изо рта огонь - это, может, и не шутка! Хотя, в отличие от Змея Горыныча, у Добродеева одна голова.
- На наше счастье.
- Кстати, о Змеях Горынычах, - важно проговорил Пелисье и приосанился. - Я тут готовлюсь к реалиям Древней Руси и вычитал гипотезу о происхождении Змея Горыныча.
- Только не говори, что он еврей.
- Да нет, он из Чернобыля! Трехголовый ведь!
- Так вот, я прочитал интересную версию, - продолжал Жан-Люк, не обращая внимания на насмешки. - Оказывается, происхождение сказочного образа Змея Горыныча можно соотнести… с ракетным обстрелом. Стоп! Не смейтесь. Сейчас поясню свою мысль. Во-первых, известно, что татаро-монголы при покорении Руси пользовались пороховыми зарядами различных видов, позаимствованными у китайцев. Ничего подобного в европейских армиях того времени и в дружинах русских князей, конечно, не было. У монголов был даже прадедушка современных металлических бомб - так называемый «чжэнь тянь лэй», в переводе с китайского - «гром, потрясающий небеса». Далее. У монголов армии Батыя было настоящее артиллерийское оружие множества разновидностей, а также «огненные стрелы», представлявшие собой настоящую ракету, состоящую из полой бамбуковой или бумажной трубки с пороховым зарядом. Надетый на стрелу и выпущенный из лука, такой снаряд имел значительно большую дальность, чем простая стрела, и мог вызвать пожар.
- А при чем тут Змей Горыныч? - спросил Афанасьев
- Терпение. Змей Горыныч - это поэтическое переосмысление ракетного оружия, которое русичи, понятно, видели впервые. Доказательства? О, eh bien [17]! Так вот, во-первых, Змей Горыныч - носитель огня, - с жаром продолжал Пелисье, - «из ноздрей пламя пышет». Огонь, используемый им как оружие, способное опалить или даже сжечь. Во-вторых, Змея Горыныча постоянно сопровождают клубы дыма… «из ушей дым валит». А заряд перед запуском поджигался либо при помощи раскаленного шила, либо при помощи запальных шнуров. Ракеты, начиненные порохом, в полете искрили и дымили. Далее. Змей Горыныч многоголов. Шарообразная или бочкообразная форма снарядов напоминает голову какого-то животного, по крайней мере так могли счесть не слишком образованные русские крестьяне. А так как оружие китайского происхождения, а китайцы были склонны к эстетизации предметов быта и оружия, то могло статься, что пороховые снаряды раскрашивали под головы драконов. Тогда неразорвавшиеся снаряды могли восприниматься защитниками русских городов как кем-то отрубленные головы чудовища.
- Ну и премудрость. Тут и Добродеев ногу сломит! - вставил Васягин.
- Все проще, чем вы думаете, - элегантно отозвался Пелисье. - Далее. У Змея Горыныча черная кровь, которая подолгу не может впитаться в землю, поскольку ее «не хочет принимать земля русская». И опять же все очень просто. Из неразорвавшихся зажигательных снарядов вытекала черная маслянистая жидкость, с трудом впитывавшаяся в землю и вполне воспринимаемая как кровь Змея Горыныча. Нефть - вот что это такое.
- Так вот, значит, где родина Змеев Горынычей! - завопил Афанасьев. - Персидский залив! А президент Буш кровушку змеиную пьет, империалист проклятый!
На этом кухонные прения по сомнительной персоне Змея Горыныча завершились. Никому и в голову не приходило, какое неожиданное завершение они могут получить…

3

Это уже было. Женя Афанасьев стоял на берегу Волги, глядя в широкую спину Эллера. Только вместо белокурого Альдаира был толстый, непрестанно пыхтящий Поджо, а вместо Коляна Ковалева - его двоюродный брат Жан-Люк Пелисье, которого все уже звали на русский манер просто Ваней.
- Ну что, Эллер, - сказал Женя, - мы с тобой уже сработанная команда, так что давай начинать.
Рыжебородый дион согласно кивнул и, присев на корточки, опустил руку в реку. На боку его висел молот Мьелльнир.
- Кстати, - заметил Женя, - твой отец мог быть известен на Руси как Перун. Или это папаша Альдаира?
- Черт его знает! - отмахнулся Эллер, который давно уже овладел русскими разговорными выражениями.
Афанасьев не стал повторять уже изрядно поистаскавшуюся шутку о том, что если Добродеев и знает, то все равно его здесь нет. Он просто присел рядом с Эллером, а толстый Поджо, пыхтя и пытаясь втянуть свой огромный толстый живот, последовал их примеру. Пелисье что-то записывал в книжечку.
- Ваня, заканчивай свои летописи, - обратился к нему Афанасьев, - пора. Не стучи зубами. Что русскому здорово, то немцу - смерть… но ты-то француз, к тому же с русской матерью. Так что давай сюда, к нам. Сейчас будем перемещаться.
Пелисье, оставляя во влажном после недавнего дождя песке глубокие следы, подошел к ним и присел.
- Поджо! - скомандовал брату Эллер. - Делай так, как тебя учили Галлена и Вотан! Нельзя же все силы тратить на перемалывание жратвы!
Живая цепь из людей и дионов вздрогнула, словно пронизанная током высокого напряжения. Песок шевельнулся под ногами как живой, а волосы на голове Пелисье поднялись дыбом. Женя хоть и прошел сквозь одно ПЕРЕМЕЩЕНИЕ, все равно почувствовал, как в нем неумолимо раскручивается клокочущая воронка пустоты, стылого, звериного страха. Это было так же непривычно, как в первый раз. Пополз перед глазами мутный горизонт, звуки замедлились и размазались, как будто зажевало громадную магнитофонную ленту… Тут за спинами четверки вскинулось басовито-радостное «ммм-ме-э», и козел Тангриснир, выскочив на берег, радостно устремился к хозяину. Эллер хотел пошевелиться, но не сумел, потому что уже заработали разбуженные силы Перемещения. Песок свился змеями, тяжело и холодно обвивая ноги, и потянул вниз. Привычное чувство полета прорвалось в каждой клеточке четырех тел, Афанасьев закрыл глаза…
А когда открыл, то увидел зеленую прибрежную траву, свежую, ароматную. Прозрачная, непривычно чистая река катила свои воды. С радостным криком козел Тангриснир принялся жевать сочную траву Древней Руси.

Часть IIІ
СФЕРА ГЛУПОСТИ

И карлики с птицами спорят за гнезда,
И нежен у девушек профиль лица,
Как будто не все пересчитаны звезды,
Как будто наш мир не открыт до конца!
Гумилев

Глава пятнадцатая
ХУУС ХУЯГ, ЗМЕЙ ГОРЫНЫЧ И ДРУГИЕ НЕПРИЛИЧНЫЕ МОНГОЛИЗМЫ

1

Древняя Русь, около 1242-1243 годов
- Очень хорошая погода, - констатировал Афанасьев, вставая с травы и подозрительно глядя на проклятого Тангриснира, который, если пользоваться железнодорожной терминологией, успел вскочить на подножку уходящего поезда. Вот только этой твари и не хватало на Руси, где по милости хана Батыя и так проблем достаточно.
- Да, - согласился с ним Пелисье. - Мне кажется, что в тринадцатом веке было теплее, чем в нашем, двадцать первом.
- Жарят мясо! - сказал Поджо, тыча сосискообразным пальцем в сторону группы строений, обнесенных довольно внушительным забором из бревен. Это была деревянная крепость, одной стороной выходившая к реке. Посреди огражденного пространства торчала высокая бревенчатая же вышка, на которой дремал человек в шлеме и кольчуге. Он привалился спиной к простенку и клевал носом.
- Это застава. Так службу несут наши предки, - неодобрительно сказал Афанасьев. - Впрочем, какие они предки? Ведь древние русичи имеют такое же отношение к русскому народу, как римляне - к итальянцам.
- И тем не менее это не извиняет типа, дрыхнущего на вышке. Заснуть на посту - это непорядок, - назидательно заметил Пелисье, по телу которого пробегала крупная дрожь.
Эллер, очевидно взявший на себя основные затраты энергии по Перемещению, ничего не говорил. Он только мотал головой и мычал, сидя на корточках. В этом смысле его подопечный, козел Тангриснир, выглядел даже интеллигентнее своего хозяина.
- Жарят мясо! - повторил Поджо и решительно направился в сторону заставы, переваливаясь на коротких крепких ногах. Мощные мышцы бедер так и играли под одеждой прожорливого диона. - Туда.
- Ну все, - сказал Афанасьев. - Пропала застава. Прибытие Поджо и Тангриснира ее подкосит. Тут, наверное, неподалеку город какой или деревня. Видишь, из ворот заставы выезжает обоз с мужиками.
Пелисье крутил головой, с силой втягивая ноздрями воздух. В самом деле, после спертого городского воздуха XX века дышалось необыкновенно легко. Пелисье открыл было рот, чтобы сказать об этом наблюдении Афанасьеву, как вдруг на вышке послышался крик часового, а потом, чуть помешкав, длинно грянул колокол.
- Нас заметили, что ли? - тревожно спросил Афанасьев.
Нет, как оказалось, они тут были ни при чем. Вдали, где-то у горизонта, заклубилась пыль, и уже через минуту Женя сумел различить несколько всадников на лошадях. Они приблизились примерно метров на пятьсот, а потом гикнули так, что слышно было издалека, и умчались обратно.
- Монголы, - произнес Женя. - Я не понял, татаро-монгольского нашествия еще не было, что ли? Что-то тут тишь да гладь. И застава, я смотрю, свежесрубленная, еще пахнет деревом. Интересно, какой сейчас год? Надеюсь, что не тридцать седьмой. Я в том смысле, что тридцать седьмой год и в тринадцатом веке был, мягко говоря, не самым удачным. Как раз в этот год хан Батый начал нашествие на Русь.
- Пойдем узнаем, - предложил Эллер, с мутным взглядом поднимаясь с травы. Потом он подошел к реке, широченной горстью зачерпнул воды и вылил себе на голову. - Потребуем ответа, и нам скажут все, о чем мы вопрошаем.
«Кажется, с прибытием в древние времена к милому Эллеру возвращается его высокопарность, - подумал Женя Афанасьев. - Н-да…»
Четверка путешественников подошла к воротам. Тотчас же на ограду вылез рослый светловолосый товарищ в белой рубахе, перепоясанной красным поясом, и крикнул:
- Кто таковы, ча? Откули путь держите и по какой надобности приступили к вратам нашим, ча?
- Воеводу хотим зрить, - рявкнул в ответ Афанасьев.
- Доселе не видывали мы вас. А что, если вы суть зловредные тати?
- И этот в стиле Эллера изъясняется. Только это «ча»… вроде как рязанский говор, - проговорил Афанасьев и глянул на рыжебородого диона.
Тот, уже получив соответствующий опыт в Древнем Египте, протянул вперед раскрытую ладонь. Расхристанный воин в белой рубахе вдруг схватился за голову и повалился с забора внутрь крепости.
- Болезный какой-то, - буркнул Эллер. - Я ведь не бил, не калечил, а лишь взял толику из главы его, ча.
- Ну да. Скачал, так сказать, у парня из головы весь его древнерусский лексикон, ча… Тьфу ты! Обойдемся без диалектных говоров, - поспешно объявил Афанасьев. - Давайте войдем внутрь, потом видно будет, как устанавливать контакты с местными. Впрочем, - он огляделся по сторонам, - все три раза, когда добывали Ключи - в Египте, в Риме, в США, - выходило так, что носитель раритета оказывался в непосредственной близости. Так было и с Моисеем, и с Цезарем, и с Линкольном. Следовательно…
- Следовательно, хан Батый вместе со своей лошадкой, - подхватил догадливый Пелисье, - где-то поблизости.
- Неужели еще не было нашествия? - раз за разом повторял Афанасьев.
Тут затрещала открываемая внутрь створка ворот, и в освободившемся проеме появился дородный чернобородый мужчина небольшого роста, но весьма просторный в плечах. Он был в сапогах, штанах ратника, в кольчуге и с палицей, усеянной внушительными железными шипами.
- Я воевода сей заставы, - важно сказал он. - Зовусь я Вавила по прозванию Оленец.
Женя попытался вспомнить, что говорилось в таких ситуациях в русских сказках, но ничего, кроме «дело пытаешь, аль от дела лытаешь», на ум не приходило.
- Что за дело привело вас? - возвысил свой голос бравый воевода Вавила, словно подслушав мысли Жени.
- Не лепо ли бяшет, братие, - вдруг ляпнул Афанасьев, - начати старыми словесы [18]…
- Пожрать бы! - прервал своего спутника Поджо. Тотчас же появился козел Тангриснир с раздутым от травы пузом. Наверное, его вело магическое слово «пожрать», которое было всегда актуально для этой ненасытной рогатой скотины.
- Из дальних краев мы будем, воевода, - начал Женя и неожиданно для себя добавил: - Из земли греческой. Пал град Константинополь, коий вы зовете Царьградом, под ударами нечестивых псов-рыцарей веры латинской [19], и побрели мы по опустевшей земле, аки пилигримы.
- Добро пожаловать! - вдруг воскликнул воевода Вавила. - Взойдите к нам, честные гости земли греческой! Тучи сгустились над землею вашей и нашей! Поганый Батый застил небо земли русской.
- А какой год? - отрывисто спросил Пелисье.
Воевода Вавила Оленец посторонился, пропуская гостей за бревенчатую стену ограждения, расчесал пятерней черную бороду и ответил неспешно:
- Видно, велика твоя печаль, егда забыл ты год, честной гость греческий. Ныне год шесть тысяч семьсот пятидесятый.
- Что-о? - буркнул Пелисье.
- Шесть тысяч семьсот пятидесятый от сотворения мира, - объяснил Афанасьев. - В переводе на наше летосчисление - тысяча двести сорок второй или сорок третий год от Рождества Христова. Точно не помню. Но как же так? Значит, уже пали Рязань, и Киев, и Чернигов.
- Слухи сии дошли и до вас, - горестно произнес Вавила Оленец. - Взят Киев, мать городов русских, и взята и разрушена Рязань. И много городов и крепостей пали под ударами полчищ татарских. Виноваты в этом нечестивый Батый и князь володимирский Ярослав Всеволодович, воевавший Литву и побивший многая тысяча литвинов, пока поганые татарове брали Торжок и Козельск!..
- Ну да, - сказал Афанасьев. - Феодальная раздробленность. Понятно. Помощи ни от кого не дождешься!
- Прошу снедать, - беспечно предложил воевода Вавила Оленец, который понимал в «феодальной раздробленности» примерно столько же, сколько деревенский поп понимает в астрономии. - Стол дубовый ломится от медов и яств. Прошу в горницу, отведать чем бог наградил! Садитесь, друзия!
Когда Женя Афанасьев увидел то, от чего в самом деле стонал дубовый стол, то он поднял брови и подумал: «Интересно, как они питались до Батыева нашествия, если и сейчас меню блюд, как в отменном ресторане русской кухни! Неудивительно, что у воеводы ряшка такая круглая да жирная!» На столе стояли деревянные блюда с жареными поросятами, деревянные же солила со сладкой белой рыбой, благоуханной от приправ. Была тут и жареная дичь, и красная рыба, засоленная с луком и перцем, и меда пареные и вареные, и пряные угорские колбасы. Изумительный аромат прожаренного, с дымком, мяса смешивался с запахами приправ и пряностей, пахучих трав и кореньев, отчего пахло свежо и остро, словно в майском лесу.
Ох, как заработали могучие челюсти Поджо и мало чем уступающие им челюсти его брата Эллера, когда они сели за стол!.. Если бы Женя Афанасьев не ел пять дней и имел волчий голод, то он не сумел бы приняться за трапезу с десятой долей той страсти, с какой приступили к еде братья-дионы. Пелисье же ограничился куском жареной свинины и чашей ароматного, во рту сладко вяжущего меда, от которого тотчас же гулко закружилось, забродило в голове.
- Любо мне зрить такое усердие, - похвалил воевода Вавила, щурясь и хитро усмехаясь в бороду. - Силен в еде, силен, и в ратном деле! Ты - кузнец? - спросил он у статного Эллера, кивая на молот, висевший на поясе могучего сына Тора.
- Нет, - невнятно буркнул тот, набирая полный рот дичи и жуя, - воитель. Мы прибыли сюда…
Оглашение цели прибытия сопровождалось таким чавканьем, что Вавила и его воины остались в полном неведении. Впрочем, воевода не стал доискиваться истины. Он поднял чашу с медом и провозгласил тост за здравие всех честных христиан и за погибель поганых татар и самого Батыя. Афанасьев почему-то вспомнил своего однокурсника Рифата Сайфуллина, которого выгнали из университета за неуспеваемость. Впрочем, тост он поддержал: ситуация требовала.
Осушив по три чаши меда, хозяин и гости опьянели, и разговор полился легче и непринужденнее.
- Велика сила татарская, - ораторствовал воевода Вавила, размахивая руками безо всякого намека на застольный этикет. - А только на каждую рать найдется своя погибель! Побили поганых в земле Угорской, и вернулся Батыище поджав хвост, а потом откочевал в степь. Сильна Русская земля! Пришли поганые к Рязани и, взяв, поругали и сожгли град, выжгли и церквы, и башни, и стены из деревянных прясл, срыли ворота Исадские, и Пронские, и Оковские, и Борисоглебские, и Южные. А ныне - жива Рязань! И срубили новые деревянные заставы взамен попаленных ордами поганого Батыги!
- Значит, Батый сейчас не на Руси? - спросил Пелисье.
Вавила яростно воззрился на гостя:
- Да замкнутся уста твои! Не произноси таких слов! Ушел проклятый! Насылает только сюда своих мытарей, проклятых баскаков, сборщиков дани! Удача - брага, а неудача - квас, и хлебает пока что Русская земля кислый квасок. Но доберемся мы до поганого Батыищи, его ратей и чудищ!
- Чтобы до него добраться, нужно знать, где он. Так где? - повторил упорный француз.
Воевода Вавила одним духом осушил чашу. Потом крикнул, чтобы ему и гостям налили еще, и ответил:
- Где ж еще быть поганому? У себя в новом граде, в Сарае, замкнулся, гноит новые замыслы-перемыслы, как погубити Русскую землю, вырезать-избити всех честных хрестьян, а церквы отдать на поругание!
И Вавила врезал кулаком по столу так, что подпрыгнули чаши и блюда, а тушка полуобглоданного поросенка скатилась на деревянный пол горницы.
- Батый? Сарай? Он что, свинья, чтобы жить в сарае? - буркнул Эллер. - Он это… все-таки хан.
- Ты не про тот сарай, уважаемый Эллер Торович. Сарай-Бату - столица Золотой Орды, - словоохотливо пояснил Женя Афанасьев. - Находится примерно в Астраханской области… то есть в будущей Астраханской области, - поправился он. - Интересно, а мы в каких краях? Гм… Это Рязанское княжество, воевода?
- Да, то славная Рязанская земля, - сказал Вавила, запуская пальцы в бороду. - Княжество Муромо-Рязанское. Видно, издалека вы, чужеземцы. Хотя посмотрю на вас, и не вижу, что вы дорожные люди. Ноги не сбиты, телом крепки. Видно, конный путь держали?
- Конный, - поспешил согласиться Женя. - Значит, Рязанское княжество. А река, стало быть, Ока?
- Ока, чужестранец.
«Интересно, - подумал Женя, - если во все предыдущие Перемещения нас забрасывало точно к нужному человеку, то сейчас, похоже, примета дала сбой. Батыя тут не видать. Да и не было его на Руси в 1242-1243 годах, если верить летописям. В сорок втором он возвращался из Венгрии по степям Причерноморья. А в Венгрии ему крепко по шапке дали. Так, что же получается? От границы Рязанского княжества до Астрахани… то есть до Сарай-Бату - полторы тысячи километров, если не больше. Через лесостепи и степи, через Дон, вниз по Волге… это, я вам скажу, братцы, - огромный путь. Месяц, а то и больше. Тем более с общественным транспортом тут у них туго. Перемещение? А хватит ли у Эллера и Поджо сил на новое Перемещение? Неясно. Правда, жрут они от души, силы восстанавливают капитально. И примкнувший к ним козел Тангриснир…» - Женя выглянул в окно горницы и увидел, как громадный козел под любопытствующими взглядами дружинников и гридней жрет обломок бревна, затрачивая на это ровно столько усилий, сколько обычный козел употребил бы на пережевывание пучка травы.
- Велики страсти Батыевы, - меж тем продолжал воевода. - А я тут поставлен, чтобы хранить предел земли Русской и предупредить, когда поганые снова прибегут на Русь. Знамо ли вам, гости, что я не простой воевода? Что поставлен я здесь самим князем Всеславом Юрьевичем, ибо убоялся меня сам Батыище со рати его!..
«Понятно, - рассуждал Женя, - вот и потянуло на похвальбы вреводу-батюшку! Медов испил, пора поврать, натуру молодецкую выхлестнуть!»
- Когда пришел Батый в Рязанскую землю, был я в полку славного боярина Евпатия, Коловратом кликали его, - пустился точить лясы воевода Вавила Оленец. - Были мы в Чернигове с князем Ингварем Ингваревичем. Узнали, что прибежал Батый с ордами в Рязанскую землю и двинули на него с полком в тысячу семьсот копий. Приехали мы в землю Рязанскую и увидели ее опустевшую и поруганную: города разорены, церкви пожжены, а великое число большого и малого люда избито. Тысячи, тысячи!.. И воскричал боярин Евпатий в горести души своей, распаляяся в сердце своем. И погнались всей дружиною вослед безбожного царя Батыища, и едва нагнали его в земле Суздальской, и внезапно напали на станы Батыевы. И начали сечь без милости, и смешалися все полки татарские. Один рязанец бился с тысячей, а два - с десятью тысячами. А когда притомилась рука моя, попал я во полон посеченный, душа в теле едва колышется. Изнемогал я от великих ран, и было нас, полонян, пятеро. Хан Батый сидел на коне, золотом богато изукрашенный дивно, в панцире, что зовется на языке поганых «хуус хуяг», в руцех же держал меч именем «мэсэ», весь в золоте и смарагдах. Вокруг поганого царя стояли турхагуты - воины дневной стражи, и кэшиктэны, Батыевы дружинники. И висели проклятые черные стяги Батыевы - оронго.
- Ну вот, - пробормотал Женя. - Началось! Какой образованный воевода попался.
- Шел смрад от поганого Батыища, а татарва пахла серой, воинство сатанинское! - входя в раж, вдохновенно живописал Вавила. Было видно, что он рассказывал эту историю не в первый и не во второй раз, все время украшая ее новыми и новыми подробностями. Количество и правдоподобность оных зависели, конечно, от количества выпитого. - И рек царь Батый: «Какой вы веры, и какой земли, и зачем мне много зла творите?» Я предстал пред поганым и держал такой ответ: «Веры мы христианской, от великого князя Юрия Ингваревича Рязанского, а от полка мы Евпатия Коловрата. Посланы мы тебя, могучего царя, почествовать!» Подивился он моему ответу и выдал нам тело могучего Евпатия, тысячью ран уязвленное…
- Гри-и-и-инька! - натужно орал кто-то снаружи.
- Слышу, ча. Ча орешь-та?
- Гри-и-инька, иди в горницу, там воевода медами балуется, сказы сказывает, сейчас, кубыть, тебя потребует пред очи, чтоб ты про Змеищу-Горынчищу красно врать сел!
- А ча? И сяду.
- Экий ты побрехун, Гришаха!
- Нам язык Господом не для молчания даден, ча, - резонно возражал враль и краснобай Григорий.
- И рек Батый, глядя на тело Евпатьево!.. - почти орал воевода, размахивая чашей с питным медом. - «О Коловрат Евпатий! Хорошо ты меня попотчевал с малою своею дружиною, и многих богатырей сильной орды моей побил, и много полков моих извел. Если бы такой вот, как ты, служил у меня, - держал бы я его у самого сердца своего».
- Да, - сказал хмельной Эллер. - Бывали битвы!.. Мой батюшка тоже был славный воитель. Вот этим самым молотом, - Эллер выразительно похлопал по рукояти Мьелльнира, - он побил пятьдесят великанов-ётунов. Рассказывал он мне о том, как ратился он с чудовищем страшным - мировым змеем Ермунгандом. Был тот змей зело страшен и велик, телом длинен и толст, и изрыгал он яд гибельный…
- А я на сафари в Африке убил льва, - непонятно с чего вставил Жан-Люк Пелисье, протискиваясь между увесистыми словами рыжебородого диона.
- Геракл, блин! - пискнул Афанасьев.
Суровый взгляд Эллера, оборванного в самом начале саги, вонзился в двух незадачливых болтунов. Впрочем, бравый воевода Вавила Оленец пришел на выручку, сам того не заметя. Он омочил бороду в меду, несколько раз икнул и крикнул:
- А и мы горазды с чудищами борониться-ратиться! Есть у меня в дружине храбрый вой, что бился с нечестивым чудищем Батыевым и повоевал-устрашил его. Зовется то чудище Змей Горыныч, и прилетает оно из-за гор дальных, черных, колдовством укрепленных. У того Змея пять голов, из пастей пышет жар, хвостище что твое бревно, крылья полощут, глаза наговоренные, мутные… страсть! Грии-и-инька!!!
- Поди, воевода кличет, - зашептались во дворе. - У него уже змий о пяти главах. Сейчас еще чашу медка пареного откушает, и все десять глав у Горынчища отрастут.
- Грии-инька!!!
В горницу вошел молодой парень отнюдь не богатырского виду, со свежим розовощеким лицом и лукавыми серыми глазами. Щедрая копна русых волос взъерошилась на голове. Гринька поклонился воеводе и гостям и стал у стены, ожидая распоряжений начальства.
- Гринька! - воскликнул свет Вавила Оленец, храбрый рязанский воевода. - А ну-ка поведай дальним гостям дивный сказ о Змее и великом Укротителе, который один властен над силой Змеиной и всего Змеиного рода!
- Укротитель? - проговорил Женя Афанасьев, в голове его от меда зашумело, захороводило. - В главной роли - Ев…гений Леонов. А кто играет Змея Горыныча? Ник…кулин, Вицын… М-моргунов?
- Диковинны слова твои, не разумею их, ча, - поклонился Гринька. - А сказ мой правдив. Два лета минуло с тех пор, как видел я погибель земли Русской - страшного Змея Горыныча. Ввечеру вышел я на улицу, ча. Парни играли, девки вели хоровод, старички на завалинке тянули беседы. Не туча замутила небо, не закатилось ясно солнышко - из-за гряды леса вылетело на нас чудо-чудище! Понеслось над деревней, паля огнем. И было у него пять глав.
- Шесть, - упрямо сказал пьяный воевода.
- …шесть глав.
- …а седьмая, - продолжал Вавила, не давая своему записному сказителю продолжать, - пышет искрами, а шесть - те разят огнем наповал!
- Змей Горыныч не существует, - важно заявил Жан-Люк Пелисье, который начинал понимать разницу между французским коньяком, употребляемым малыми рюмочками, и ядреным древнерусским медом, распиваемым двухлитровыми чашами. - Змей Горыныч - это пережиток язычества, зло, персонифицированное в образе змея…
Афанасьев дергал его за рукав. Пелисье не обращал внимания:
- В мифе о Змее Горыныче отразились более древние представления о мировом змее, который…
Афанасьев ткнул его кулаком в бок. Пелисье задохнулся. Афанасьев принялся совать ему кусок жареной дичи. Жан-Люк сопротивлялся и гнусил:
- Пережиток язычества… эстетизация мирового зла… синкретизм…
На «синкретизме» Жене все-таки удалось запихать дичь в рот умничающего полукровки. Пелисье утихомирился и только смотрел исподлобья своими маленькими поросячьими глазками.
Гринька, который невинно проморгал всю сцену с «пережитком язычества», продолжил:
- Полетел Змей Горыныч и стал пламенем жарить. Убить так никого и не убил, а попалил много. А потом опустился он на луг, и сошел с него черный волхв. Сказывали в народе, что прозвище его Укротитель и что сам Батый чтит и поклоняется ему. И Змей преклонил пред черным волхвом все семь своих глав…
- Десять! - крикнул клюющий носом вздорный воевода.
- На черном волхве, Батыевом колдуне и владыке Змея, было багряное одеяние цвета пролитой кровушки. И испещрено оно колдовскими значками. Никто не может их прочесть. Сказывают, ча, в них сила того колдуна, Укротителем прозывающегося. Говорят, он и самого Батыя покорил. Такова сила волхва в багряном одеянии и письмен чернокнижных…
- И как же ты победил Змея? - перебил его Афанасьев.
- Взмахнул я рукой!.. - с готовностью затараторил Гринька, преданно глядя на засыпающего воеводу. - И…ча…
Воевода ткнулся лицом в блюдо с недоеденной белорыбицей. Как позже узнали наши герои, воевода не переносил мирной жизни и потому каждый день без войны сопровождал немилосердным употреблением медов крепких и наливок сладких. Появление дионов и Афанасьева с Пелисье его подкосило окончательно: встречу гостей обмыть следует.
Воевода захрапел. Гринька, оборвав свой рассказ, на цыпочках вышел из горницы.
- Ну и ну! - возмутился Афанасьев. - Пьянство в военное время! Воевода аполитичен и морально неустойчив. Возмутительно! И что будем делать?
- Он вроде шевелится, - сказал Эллер. - Я его могу разбудить. Только бы не содеялся шум великий.
- Н-не надо, - поспешно произнес Афанасьев, густо запинаясь. - А эти меды… д-дело серьезное!
- И призвал меня Батый поганый, - забормотал воевода во сне, - и рек: выбирай из табунов моих…
Вавила Оленец сладко причмокнул губами и вновь испустил чудовищный храп. Вошли слуги и понесли его в опочивальню.
- Из табунов моих! - передразнил Афанасьев. - Табун чудищ о семи головах! Уффф!
- Пережиток язычества, - назойливо бубнил Пелисье, - этот ваш Змей Горыныч. Мифологема, которая…
- Язычество язычеством, мифологема мифологемой, но если Батый в Сарае, а мы под Рязанью, то нам никак не попасть туда к сроку, - вмешался Женя Афанасьев. - Отсюда до низовьев Волги, где расположен Сарай-Бату, даже верхом путь в несколько недель станет. Можно, конечно, попросить у Вавилы лошадей. То-то он про табуны нес. Но есть ли смысл просить лошадей, если все равно не успеем. Значит, нужно искать другое решение.
Поджо ничего не говорил. Наклонившись вперед, он со смаком обгладывал кость. Перед ним вырос целый курган костей, обильно орошенный брызгами меда. Эллер встал и хотел было что-то сказать, как вдруг со двора послышался ужасающий вопль. Вопил часовой на вышке. Женя Афанасьев высунулся в окно и вдруг, вздрогнув всем телом, откинулся назад. На его лице проступили бледно-серые пятна. Пелисье спросил:
- Что там такое?
Афанасьев потерянно качнул головой.
- Что там такое?!
- Н-ничего… А теперь, - непослушными губами вытолкнул Женя, тыча пальцем в сторону окна, - а теперь, Ваня, ты ЕМУ поясни, что он пережиток язычества и… какая-то там мифологема!
- Кто? - растерялся Пелисье. - Кому?
- Змею Горынычу!

2

Предыдущая страница 12 Следующая страница


13 Антон Краснов

Повисло молчание. Пелисье хотел было сказать, что шутка не удалась, но почувствовал, что его язык пристыл к гортани. В выражении лица Афанасьева определенно присутствовало нечто такое, что ясно давало понять о НЕШУТОЧНОСТИ увиденного там, за окном. Первым заговорил Эллер:
- Что увидел ты?
- А посмотри, - забыв о субординации, ответил журналист.
Едва не столкнувшись лбами, Пелисье и Эллер ринулись к окну. Один толстый Поджо остался совершенно невозмутим: он только что закончил трапезничать, уничтожив столько, сколько хватило бы дружине из пятидесяти человек. Теперь он глубоко дышал, осмысляя и переваривая. При этом он поглаживал свой громадный живот, мирно покоящийся на коленях.
А Пелисье и Эллер просунули свои головы в окошко. И - увидели… Жан-Люк на несколько, мгновений забыл не только древнерусский язык (вложенный ему в мозг по милости Эллера), но и современный русский язык. Собственно, и родные французские слова прилипли к языку и размазались по гортани, так что он сумел сказать только то, что говорил не так давно на египетских раскопках археолог Робер, проигрывая в карты своим коллегам:
- Дьявол!..
- М-да, - сказал Эллер, - все-таки он летает!
Это было сказано с тем выражением, с которым Галилей произнес свое бессмертное: «А все-таки она вертится!»
Строго по направлению к заставе курсом норд-норд-вест летело неопознанное летающее существо. Насколько можно было судить с расстояния в километр, существо представляло собой нечто среднее между птицей и «кукурузником», предназначенным для опыления полей. Так как с авиацией и на Руси, и в Золотой Орде было одинаково туго, то версию о рукотворном происхождении летающего объекта следовало отбросить.
- Оно… живое, - проговорил Эллер, не выказывая, впрочем, особого смущения, не говоря уж о смятении.
На заставе меж тем воцарился переполох. Вынырнувший откуда-то рослый детина в шлеме и кольчуге, однако, быстро навел порядок, и дружинники заняли свои места: кто под телегой, кто в копне сена, кто под забором в позе эмбриона (руки и ноги поджимаются к животу, голова до отказа въезжает в плечи). Судя по всему, воины воспринимали рассказы сладкоречивого Гриньки как побасенку и в реальность встречи с летающим пугалом никто не верил.
Меж тем крылатая громадина стремительно увеличивалась в размерах. Подлетев к самой заставе, чудовище сделало круг по периметру ограды и тут изрыгнуло пламя. Никто ничего не понял, но вдруг прямо напротив смотровой башни вырос огненный сноп, повалил дым вперемешку с землей, и обозная телега, мирно стоявшая во дворе, вспыхнула ярким пламенем. Затрещали оглобли.
- Братцы! Спасайся кто может!
- Чудище!!
- Огнем палит!! Невидаль басурманская!
Афанасьев, Пелисье и Эллер высунулись из окон горницы еще дальше и получили возможность рассмотреть ТО, что нарезало круги на высоте пятидесяти-ста метров над их головами.
Вне всякого сомнения, это был не миф и не «пережиток язычества». Чудовище имело длинное туловище, покрытое слабо выраженной зеленовато-серебристой чешуей, и огромные перепончатые крылья. По сравнению с этими крыльями любой кондор почувствовал, бы себя цыпленком. Общий размах крыльев чуда-юда составлял не меньше восемнадцати-двадцати метров, как прикинул Афанасьев. Туша твари была размером с добрый танк. Из «танка», как дуло, торчала мощная шея, и… она раздваивалась.
Не три, не пять, не семь, не десять. Но и не одна - у чуда-юда было ДВЕ головы. Костистые, массивные, с вытянутой мордой, похожей на клюв.
- Да это же… птеранодон! - воскликнул Афанасьев. - Натуральный птеранодон, натуральный такой летающий ящер из мезозоя, только птеранодон-мутант!
- У птеранодона не было хвоста, - с видом знатока изрек Пелисье, понемногу начавший приходить в себя, - и не было зубов, а у этой твари… посмотри, какие клыки!
- У птеранодона, мягко говоря, и второй головы не было, и размерами он был поменьше! - возразил Женя. - Но все равно это - птеранодон, мутировавший ящер… и этот Горыныч в самом деле имеет больше одной головы, а что касается его огненосности… Глядите, там, у основания голов, кто-то сидит и держит в руках какую-то штуку!
Афанасьев был прав. Горыныч сделал еще один круг на предельно малой высоте, и стал ясно виден человек, сидевший на спине «пережитка язычества». В тот момент, когда Афанасьев прищурил глаза, стараясь рассмотреть его подетальнее, человек издал короткий гортанный возглас и швырнул вниз, на двор заставы, темный предмет, который он до того держал в руках.
Грохнул взрыв. Во все стороны полетели щепки, осколки, снова повалил дым; с высунувшегося из-под телеги Гриньки взрывной волной сорвало шапку.
- Так ты был прав, Ваня! - вдруг закричал Афанасьев. - Не полностью, так наполовину! Этот Горыныч в самом деле используется как живой бомбардировщик! Черт побери! Он сейчас всю заставу своими проклятыми бомбами разнесет. Нужно унять молодца!
- Пошли на двор! - коротко проговорил Эллер.
- Что? Чтобы эта летающая двухголовая скотина с ее погонщиком уронила на нас очередную бомбочку? Вы посмотрите, даже земля горит от этой огненной дряни!!
- Судя по всему, - важно сказал Жан-Люк Пелисье, - погонщик Змея Горыныча, то есть птеранодона-мутанта, использует так называемый «цзинь хо гуань» - многослойный глиняный горшок, заполненный расплавленным легкоплавким металлом, выливающимся при ударе о землю или о предметы. Горит действительно все, даже земля.
- Да не время для научных конференций! - рявкнул Афанасьев, выскакивая из горницы вслед за Эллером.
Пелисье тряхнул головой и направился следом. В трапезной остался один Поджо. Он печально смотрел на груду обглоданных костей, на очищенный от съестного стол и истово, с грустью, вздыхал.
Меж тем существо, известное по древнерусским преданиям как Змей Горыныч, сделало широкий развороти снова устремилось к заставе. Проклятый бомбометатель на спине чуда-юда уже держал в руках очередной сюрприз. Собственно, а чем могли ответить ему русичи? Противовоздушная оборона не входила в воинский минимум на Руси. А подстреливать громадного крылатого ящера из луков - это все равно что выходить на медведя с палочкой для ковыряния в зубах. Впрочем, Женя попробовал выстрелить. Он взял лук, выбрал стрелу с прекрасно заточенным наконечником, натянул тетиву и выстрелил. Тугой звук вспорол воздух. Стрела взвилась в воздух и неожиданно для самого горе-стрелка попала в брюхо Змею. Летающий танк даже не заметил этой неприятности. С громадной скоростью он налетал на заставу. Женя уже мог различить круглые красноватые глаза, поблескивающие бутылочным стеклом, и зеленоватые чешуйки на физиономии древнего гада. Всадник Горыныча бесновался, выбрасывая вверх руки, и выкрикивал:
- Мухудаджу! Мухудаджу!!
- А ну-ка! - раздался голос Эллера, и рыжебородый богатырь, размахнувшись, метнул свой молот в налетающего Змея. Бросок был точен и неотразим. Молот врезался в правую голову Горыныча, затрещала кость, огромная туша вздрогнула, и задрыгались короткие когтистые лапы, до того подобранные под брюхо. Задрожал, дергаясь, как перерубленная змея, длинный извилистый хвост.
Молот Мьелльнир с легким жужжанием вернулся обратно в руки Эллера.
Женя смотрел на манипуляции бородатого кандидата в боги, бормоча себе под нос:
- А что, если… почему нет? Скорость - приличная, и не факт, что Батый в Сарае. Ведь прилетела же откуда-то эта двухголовая летающая ящерица… Значит, где-то здесь поблизости должна быть база монголов… лагерь…
Между тем Эллер вторично метнул свой молот. Маневр и на этот раз оказался безотказен: волшебная железяка попала в бок Змея Горыныча, тот отчаянно задергал обеими головами и едва не сбросил своего седока. Лишь невообразимым усилием тому удалось вывести свой живой бомбардировщик из крутого пике.
- Балды! - кричал он. - Балды!
- Ах, он еще и обзывается? - пробормотал Женя, снова целясь в Змея из лука. - Вкати-ка ему еще, могучий Эллер!
- Балды! - неистовствовал седок Горыныча.
- Ах, вот ты как!! - взъярился рыжебородый. Господин Пелисье тронул плечо Эллера, уже изготовившегося для нового броска, и осторожно произнес:
- Простите, уважаемый Эллер Торович, но вы его не так поняли! «Балды» по-монгольски означает «стоп, хватит, достаточно». Это я запомнил из книжки… Он просит пощады!
Пелисье оказался прав. Туша оглушенного Горыныча с шумом повалилась на двор заставы, расплющив догорающую телегу и вздыбив клубы пыли. Со спины чуда-юда скатился маленький узкоглазый человечек в панцире из кожаных пластин поверх «чопкута» - плотного войлочного халата со стоячим воротником и осевым разрезом. Халат имел зеленоватый оттенок - под цвет змеиной чешуи. Человечек со всего маху растянулся на земле, не переставая кричать:
- Балды! Балды!
- Сам ты балда, скотина, - с досадой сказал Женя Афанасьев, бросая лук на пожухшую от огня траву. - Что он тут разлегся, этот твой двухголовый? Тут вам не Канары! Если он не очухается, то сам будешь его отсюда уволакивать! Эллер, засунь этому типу в мозги знание русского языка, а то мне не хочется влезать в его тарабарское наречие.
Победитель Змея Горыныча, сильномогучий богатырь Эллер свет Торович, подозрительно покосился на слишком расхрабрившегося, забывшего, с кем говорит, Женю, но ничего не сказал. Повесил молот на пояс и, сделав несколько движений руками, вопросительно глянул на узкоглазого человечка в халате и «хуус хуяге», пресловутом монгольском панцире из кожаных пластин. Тот приподнялся с земли, а потом нерешительно встал на ноги и произнес - с акцентом, но, несомненно, на русском языке:
- Победил ты меня, богатырь! Вверяюсь воле твоей. Хочешь - казни, хочешь - милуй, но отец мой…
- Ладно, не надо тут родню склонять, - довольно агрессивно перебил его Афанасьев. - Ты лучше вот что скажи, татарин. Далеко ли отсюда становище хана Батыя? В Сарае он? Или тебе это неведомо?
- Ведомо, ведомо, - обрадовался узкоглазый человечек, и только сейчас Эллеру, Жене и Пелисье стало понятно, что это совсем молодой человек, лет восемнадцати, с едва заметной темной полоской пробивающихся усов над верхней губой, нежной смугло-розовой кожей. - Становище хана в двух перелетах отсюда. На берегу Дона-реки раскинулся его лагерь. Отдыхает великий хан после возвращения из земли Угорской.
- Два перелета - это сколько? - осведомился победитель Змея Горыныча, славный Эллер.
После оживленной дискуссии, сопровождающейся выкриками и небольшим рукоприкладством (Эллер ткнул кулаком в бок погонщика Змея), выяснилось, что два перелета - это примерно три часа пути по воздуху, если сидеть на спине Горыныча. Оказывается, Батый и не думал возвращаться в Сарай, потому что ханскую столицу только начали строить и жилплощади там чрезвычайно ограничены. Он раскинулся лагерем в донских степях и дал отдых войску и коням, которых, как известно, на каждого монгольского воина приходилось по три.
- Отлично, - сказал Афанасьев, - тут есть мысль. Твоя крылатая скотина очухается? - обратился он к монголу. - Эллер его здорово приложил. Молотом-то. Такой молот железо пробивает.
Молоденький воин возвел руки к небу. В этот момент Змей Горыныч, распростершийся на земле, пошевелился. Русские дружинники, подходившие к чудищу со всех сторон, выныривающие из-под телег, из копен сена, из разных укромных мест, резко отпрянули. Змей Горыныч приоткрыл правый глаз неповрежденной головы и уставился прямо на Эллера.
Рыжебородый дион презрительно усмехнулся и проговорил:
- Ну, что глазеешь, чудо-юдо? Али молота захотел? - Змей Горыныч тотчас же закрыл глаз. Отведать Мьелльнира еще раз он явно не желал.
Женя Афанасьев оглядел собравшихся дружинников, повернулся к Эллеру и Пелисье и произнес:
- У меня такая мысль есть. Сил на Перемещение у тебя не хватит ли, могучий Эллер?
- Поелику я не в своем мире, - начал тот, явно заразившись древнерусской пышной велеречивостью, - то сложно споспешествововать в столь мудреном деле…
- Значит, не получится, - прервал его Женя. - А я вот что думаю. Если Батый стоит лагерем у Дона, то до этого лагеря минимум триста километров, если в верхнем течении, и все семьсот, если в среднем. А если Батый в низовьях Дона, то черт его знает!.. В общем, я вижу один выход.
- Какой? - спросил Пелисье.
- Очень просто. Усесться верхом на Змея Горыныча и долететь. Вот, собственно, и все. Правда, тут есть нюансы. А сколько у этой твари посадочных мест? - обратился он к несчастно моргавшему черными ресницами монголу. - В смысле, скольких он может унести на себе?
- Последний раз уволок он трех жирных буйволов, - сказал молоденький монгол, - оплел их и сожрал с косточками вместе.
- Буйволов всех сразу, что ли?
- Унес их скопом. Всех троих.
- Отлично, - рассудил Афанасьев. - Вот это я и хотел услышать. Думаю, что при такой подъемной силе он без труда возьмет на борт и меня, и Эллера, и Пелисье, и даже Поджо с Тангрисниром. Если двое последних, конечно, сами не съедят Горыныча, а их аппетит вполне способен вдохновить их на такой отчаянный подвиг. Ну что, монгол… как тебя зовут?..
- Сартак, - озадаченно ответил тот.
- Сартак… Спартак… «Динамо» Киев…
- В Киеве я не был, - поспешно вставил щуплый Сартак, отворачиваясь. - Киев брали без меня. В Киеве я… не был…
- Я тоже, - сказал Афанасьев. - Ну что же… давай реанимировать твою тварь. Надеюсь, Эллер его не угробил. Горы-ы-ыныч!!
Огромная туша птеранодона-мутанта не шевельнулась. Зато из поруба воеводы послышался шум, вылетела сорванная с петель дверь, и на пороге появился воевода Вавила Оленец. Он чуть покачивался. Волосы его были всклокочены, нос красен, веки припухли от сна.
- Это… почему такой шум?! - пробормотал он, однако его слова раскатились на весь двор. - Это… пошто разбудили?
В этот момент его осовелый взгляд коснулся громадной туши Змея Горыныча, простершейся во дворе, и Вавила пробормотал:
- Наверное, очень крепкие меда пил… Что-то у меня в глазах… это… двоится? - добавил он, тыча пальцем в головы чудища. - Покуда… Ммм… Я?.. - обернулся он к выросшему за спиной неизменному Гриньке.
- Точно так, ты, воевода-батюшка, - почтительно доложил тот. - А это Змеище Горынчище, которого сразил-повоевал могучий богатырь Эллер, сын Торов.
- Вот что, почтенный воевода, - сказал Женя Афанасьев. - Тут такое дело. Нужна нам телега. Какая-нибудь приличная телега и много ремней кожаных сыромятных. Хотим прикрутить ими телегу к спине Змея и усесться туда, как в корзину. А иначе соскользнем и свалимся с небес на землю. А парашютов в вашем времени не предусмотрено.
Воевода Вавила не понял юмора. Единственное, что он уразумел, - так это то, что с медами надо быть поосторожнее. Выпил - и уже среди бела дня на двор падают Змеи Горынычи! Еще выпил - количество змеиных голов удвоилось. Еще выпил - заскакали во все стороны зеленые черти, кривляясь и гримасничая. Воевода Вавила Оленец поморщился и, повернувшись к своим дружинникам, махнул им рукой:
- Тащи телегу, дружинушка хоробрая!
- И ремней сыромятных покрепче…
- И ремней! - Воевода махнул рукой и, сев на траву, во все глаза стал разглядывать распластанное на земле чудище.

Глава шестнадцатая
ХАН БАТЫЙ И ЕГО СЕМЕЙСТВО

1

- Замыслил я дело большое, удалое, молодеческое. - Женя Афанасьев и Жан-Люк Пелисье одновременно уставились на воеводу Вавилу, изрекшего эти слова. Первое лицо заставы уже проявило свою непредсказуемость. От него можно было ожидать чего угодно, особенно под парами медов хмельных, ароматных, голову кружащих. К тому же в отличие от многих из своей дружины он оказался абсолютно бесстрашным человеком. Вокруг Змея Горыныча он ходил с тем деловым и горделивым видом, с каким заядлый автомобилист расхаживает возле своей «ласточки», любимой машины. Несколько раз он даже пнул «покрышки» - отвесил с десяток пинков по бокам Горыныча. Тот, конечно, был мало склонен терпеть такое непочтительное обращение и, верно, сожрал бы воеводу вместе со шлемом, кольчугой и двумя литрами хмельного меда, булькающего в его желудке, кабы не Эллер и его грозный молот Мьелльнир. К тому же у Змея болела челюсть, и когда воевода взялся осмотреть ее, то выяснилось, что рыжебородый дион снес чудищу три зуба и вышиб левый клык.
Тем временем воины заканчивали подготовку «пассажирской кабины». Сначала робко, а потом все смелее и смелее орудовали они на спине Горыныча, и через час здоровенная телега из-под провианта была намертво закреплена между крыльев Змея, прикручена прочнейшими кожаными ремнями.
Вот тут-то воевода Оленец и заявил о том, что «замыслил он дело».
- Хочу проведать Батыище, - заявил он, - сказать, что не перепились… тьфу!.. не перевелись на Руси богатыри, добры молодцы. Лечу с вами.
- К Батыю? - спросил Афанасьев.
- К нему, поганому!
Пелисье, который в этот момент тянул ремень вместе с молоденьким монголом-погоншиком Сартаком, видел, как дрогнули и поползли его черные брови и сверкнули глаза. «А молодчик-то опаснее, чем кажется, - подумал француз. - Это сейчас он кроткий и на посулы щедрый, а как попадет в свою стихию - так держись! Только деваться нам некуда… С другой стороны, этот Эллер, кажется, может запугать кого угодно! И в стане Батыя, быть может, сумеем поставить себя уважительно…»
Послышался недовольный вопль козла Тангриснира. Прожорливая тварь пыталась вцепиться своими зубищами в крыло Змея, но Эллер дал козлу такого пинка, что тот отлетел на три сажени и врезался в баню. С такой силой, что баня раскатилась по бревнышку. Краснобай Гринька смотрел на это диво и хлопал глазищами. Сартак подошел к Жене и, пряча глаза, тихо сказал:
- С миром ли вы к великому хану? Если со злом, то прикажет он казнить и меня, и вас. Тогда не повезу - убейте меня здесь.
Афанасьев с досадой прищелкнул языком. Долго же монгол думал! Впрочем, Женя ответил без колебания:
- С миром.
Между тем бравый воевода Вавила выстроил своих молодцов и, хватанув из чаши хор-р-р-ошенький такой глоток меда, прохаживался вдоль строя и приговаривал:
- Ну! Кто хочет удаль молодецкую потешить, меня, воеводу, порадовать? Кто поедет с нами в Орду на чуде-юде многоглавом, Змее Горыныче огнедышащем? Что, кишка кишке от страха панихиду поет? Ну! Кто хоробр, кто хват, выйди из строя!
Красноречивый Гринька раскрыл было рот, чтобы ответить за всех, но тут какой-то шутник кольнул его сзади стрелой, и Гриньку вынесло вперед.
- Аа-а-а-а!
Он оказался прямо перед Вавилой.
- Молодец! - воскликнул воевода. - Хвалю! Богатырь!
- Ты, Вавила Андреич, слишком не усердствуй, - посоветовал Афанасьев. - А то Змей нас всех не поднимет. У нас и так груза хватает: нас четверо, да вас уже двое, да монгол, да козел Тангриснир - скотина тяжелая, мясная. Ты и Гринька нам сгодитесь, а вот более людей и не надо.
- Да мы бы и сами справились, - сказал Эллер. Воевода Вавила Оленец уже набрал было воздуху в грудь, чтобы возражать, однако тактичный Пелисье опередил его:
- Всем места хватит. А в Орде каждый русский человек полезен будет. Тем более ты, храбрый воевода, лично знаком с ханом Батыем. А такие знакомства дорогого стоят.
- Главное, чтобы не попасть хану под горячую руку, - заметил Афанасьев, влезая в «кабину». - А вдруг попадет вожжа под хвост и решит он нас всех казнить, вместе со Змеем Горынычем и Сартаком. Ух ты! - воскликнул он, оглядываясь вокруг. - Да тут, я смотрю, с комфортом можно разместиться. Ну что? Диспетчер дает «добро» на взлет? Лайнер набирает высоту? Да не бросай ты Тангриснира на меня!
Последние слова относились уже к Эллеру, забросившему своего рогатого подопечного на спину Змею и едва не придавившему козлиной тушей Женю. Все шестеро «змеелетчиков» и козел Тангриснир наконец оказались в «кабине». Сартак привычно расположился у основания шеи Змея. Здесь было укреплено седло своеобразной формы, позволявшее седоку свесить ноги промеж Горынычевых голов и в то же самое время гарантированно не упасть. Управление живым летательным аппаратом производилось при помощи длинного шеста с несколькими шипами различной формы. Очевидно, укол каждого из шипов означал определенную команду.
Воевода Вавила, верно, чувствовал себя, как Юрий Гагарин перед первым полетом в космос. По всей видимости, он был готов лететь хоть в ад, лишь бы испытать неведомое ему доселе ощущение. Он даже попытался было произнести прочувствованную речь перед своей дружиной, но Эллер не дал ему этой возможности. Он перегнулся вперед, толкнул в спину монгола Сартака и рявкнул убойным басом:
- Поехали!!!
Змей Горыныч безмолвно поднялся на короткие кривые мощные лапы, двинулся прямо на ворота и, снеся верхнюю их поперечину, вырвался на простор. Здесь он развернул широченные крылья, ускорил бег, подпрыгнул раз-другой, а на третий оторвался от земли и…
- Уу-у-ух!!! - завизжал воевода Вавила. - Аки птица горняя летим по небу! Одолели чудо-юдо, покорилось оно нам, а за победу и выпить не грех!
- Наливай, - тихо процедил Афанасьев сквозь зубы. Еще со времен жрецов Ару и Месу и ушлого пастофора Менатепа понял он, что ни в одном из миров не следует отказываться от местной выпивки…

2

- Значит, нужен вам жеребец, на котором ездил сам Бату-хан великий, - сказал Сартак. - Ну что ж, за удаль он может пожаловать вас сей наградой, ибо стада хана неисчислимы.
- Нужен нам только тот конь, на котором ездил он сам.
- Это уже труднее. Хан любит своих коней, а больше всех любит он своего черного Курултая.
Женя хотел возразить, что не сам Курултай нужен им, а только хвост его, но подумал, что Сартак, мягко говоря, не поймет. Потому он перевернулся с боку на бок, отодвинув храпящего воеводу Вавилу, и устроился поудобнее. Воевода на пару с Поджо накушался меду ядреного, хмельного, и спал уже второй раз на дню.
- К закату бы долететь, - проговорил Сартак. - Скажи мне, богатырь, - обратился он к Эллеру, - как тебя зовут-величают? Хоть я и молод, а много видал. Но таких, как ты, змееборцев, - не видывал.
- Это у него потомственное, - заметил Пелисье. - Его батюшка тоже был змееборец. Конфликтовал с мировым змеем Ермунгандом.
- А кто был твой батюшка? - спросил монгол. Эллер надулся от важности:
- Звали его Тор Одинсон, громовник. А в здешних краях известен он как Перун.
Гринька, который в отличие от воеводы Вавилы Андреича бодрствовал, выпучил глаза.
- Был он великий воитель и грозный бог, - гордо продолжал Эллер, - и я с братом ему под стать.
- У меня тоже есть брат, - похвастался Сартак, - из ваших краев. Недавно победил он войско свеев [20], а потом одолел тевтонские рати.
Женя насторожил слух. Эллер, упивавшийся не только медом Вавилы, но и самовосхвалением, пропустил фразу молодого монгола мимо ушей. Он продолжал разглагольствовать о доблестях, о подвигах, о славе своей собственной и своего отца, безбожно при этом привирая. Сартаку не удавалось вставить и словечка. Лишь однажды он попытался сказать, что его отец тоже довольно известный герой своего народа, но Эллер в этот момент перешел к тщательному разбору персоны своего деда, Вотана Боровича Херьяна, потому проигнорировал и это.
Женя все чаще посматривал в сторону Сартака. Когда поток бахвального красноречия рыжебородого диона иссяк, Сартак сказал осторожно и с легким оттенком лести:
- Чудны и удивительны деяния, о которых ты рассказываешь. У моего народа тоже есть человек, способный творить дела если не равные твоим, то достойные славного героя. Мы зовем его Укротитель, потому что это он дал нам власть над Змеями.
- А что, Горыныч не один? - не выдержал Афанасьев и хлопнул ладонью по громадной туше Змея.
- Никто не знает. Число Змеев известно лишь Укротителю. Мой отец называет его Аймак-багатур, в переводе на язык русов - «богатырь, стоящий целого войска».
Женя выдохнул и в промежутке между двумя ударами сердца спросил:
- А кто твой отец?
Сартак, казалось, не слышал вопроса. Он спокойно продолжал:
- Прошло три по десять и еще восемь лун, как Аймак-багатур пришел к нам. (Три по десять и еще восемь - тридцать восемь месяцев, больше трех лет, машинально сосчитал Афанасьев.) Все в Орде слушают его, и даже отец порой преклоняет слух к его советам.
Он ходит в коротком красном халате с загадочными письменами, и сами Змеи слушают его. Он славен не только в бою и мудрости, но и в потехе. Дал он монголам новую забаву, в которую отец наверняка захочет сыграть с вами.
Заходило солнце. Внизу блеснула излучина реки, и тотчас же Змей Горыныч, повинуясь Сартаку, пошел на снижение. Перед глазами путешественников расстилался огромный монгольский лагерь. Неисчислимые табуны лошадей, сотни и тысячи юрт, а посреди всего этого - громадный светло-пурпуровый шатер, словно облитый свежей кровью в лучах заходящего светила.
- Шатер отца, - горделиво показал Сартак.
- Да кто твой отец?
Сартак обернулся, и Афанасьев впервые увидел, как углы его узкого рта раздвигает улыбка. Молодой монгол ткнул Змея шестом и ответил:
- Мой отец - великий владыка и полководец, могучий Бату-хан, чьи силы неисчислимы.
- Черт побери! - воскликнул Афанасьев. - Ну конечно! Хан Сартак, сын Батыя, христианин и побратим Александра Невского! То есть, - поправился он под недоуменным взглядом Сартака, - будущий хан и будущий… христи… В общем, вот так.
- Ты умеешь прорицать будущее? - спросил юный монгол и, не дожидаясь ответа, продолжал: - Могучий Укротитель, славный Аймак-багатур, тоже умеет прорицать. Он предсказал отцу взятие Киева и Чернигова, а моему побратиму (ты верно назвал его имя) Александру - победу над тевтонами на озере, закованном в лед.
- Оставим исторические экскурсы, - вмешался Пелисье. - Монгольский лагерь!.. Мы на месте. Воевода Вавила, Поджо, пробуждайтесь! Приехали. Не верю своим глазам, - тихо добавил он, покачивая головой с нарастающей амплитудой.
Змей Горыныч приземлился в пятидесяти метрах от ханского шатра. Последний - шатер - был размером с небольшой стадион. Наверное, в нем могли бы поместиться полторы-две тысячи человек. Место посадки чудища тотчас же было оцеплено сотней воинов из личной охраны хана.
«А что, если этот Сартак скажет сейчас порвать нас на куски, - мелькнула в голове Афанасьева тревожная мысль, - тогда никакой Эллер и его наследственный молот Мьелльнир нам не помогут».
Наверное, он переоценил коварство Сартака. Сын Батыя соскользнул с покорно приникшего к земле Змея Горыныча и, сказав несколько слов кэшиктэнам - гвардейцам, входящим в личную охрану хана, исчез за пологом гигантского шатра. Монгольские воины стояли неподвижно, даже не глядя в сторону Змея и его пассажиров, хотя вид крылатой громадины с прикрученной к спине целой телегой (явно русской постройки!), бесспорно, был любопытен.
- Пошел ябедничать папаше, - произнес Пелисье по-французски, дабы быть уверенным, что его никто не поймет. - Не люблю я этих азиатов. Нет, я не расист, просто у нас в Париже сейчас столько негров и арабов, что не знаешь куда деться чистокровному французу.
- Тоже мне чистокровный, - буркнул Афанасьев по-русски, - наполовину кацап. А этот хан Батый - суровый родитель. Я бы своего сына с таким чудищем, как Горыныч, да еще на Русь, ни за что не отпустил бы! Впрочем, монголы стояли за то, чтоб подрастающее поколение было закаленным.
- Никогда не видел такой рати! - сказал заметно протрезвевший воевода Вавила, водя осовелыми глазами вокруг себя. - Даже в Суздальской земле, где под началом Коловрата бился я с…
Дружинник Гринька поспешно дернул его за рубаху.
Из шатра вышел Сартак. Он успел переодеться и теперь был в роскошном алом халате, расшитом золотыми цветами. Сын хана сказал:
- Великий хан желает зрить вас.
Батый сидел на золотом ханском престоле, символе его власти. Властелин Золотой Орды оказался сухоньким человеком неопределенного возраста и довольно-таки неопрятного вида, с узким морщинистым лицом и черными глазами, зарывшимися в складках желтовато-смуглой кожи. А ведь ему, припомнил Афанасьев, в данный момент еще нет и сорока лет. По вискам хана свешивались туго свитые сальные косички, а на его голове виднелся головной убор, напоминавший перевернутую вазу для фруктов. Ваза была из золота и обильно изукрашена самоцветными камнями.
- На колени! - рявкнул начальник Батыевой охраны, здоровенный монгол в узорчатом кольчужном панцире явно китайского производства, которому разве что не хватало надписи «Made in China». Правда, в те времена все китайское считалось свидетельством наивысшего качества, в отличие от российской действительности образца XX века.
Воины подтолкнули путешественников щитами, сбивая их в одну кучу и пригибая за плечи. Афанасьев еще и подумать не успел, как следует поступать в таком случае, как могучий Эллер и проснувшийся Поджо одним коротким усилием расшвыряли не самых слабых монгольских воинов. Эллер открыл было рот, но Женя, поняв, что дальнейшее неповиновение смерти подобно, выступил вперед и сказал по-русски:
- Прости, о хан, что не валимся в ноги. Из далеких мы краев, а там такое неведомо. Хотели мы видеть тебя, владыку мира.
Батыя все происходящее, кажется, только позабавило. Он склонил голову набок и заговорил высоким, почти писклявым и очень неприятным на слух голосом:
- Слышал я, что вы отважны и храбры. Дерзнули схватиться со Змеем и обороть его. Сын мой Сартак рассказал, как вы его удивили. Ну что же, такие храбрецы заслуживают моего благоволения. И вот вам первая моя милость: вы доживете до завтрашнего рассвета. А там посмотрим.
- Второй раз милуешь меня, великий царь? - спросил воевода Вавила.
Батый прищурил и без того узкие глаза и воскликнул:
- Ба, кого я зрю! Рус из Коловратовой рати!
- Цепок ум твой, великий хан, - сказал чертов начальник охраны, - я тоже узнал этого руса. Прикажешь отрубить ему голову, или разодрать лошадьми, или посадить на кол… или будет твоя особая воля?
- Особая, - изрек Батый. - Не казню пока. Позабавиться желаю. Сказал мой сын, что желаете получить вы коня моего любимого.
«Да не любимого, а любого, на котором сидела твоя тощая задница», - подумал каждый из стоящих перед ханом путников из XX века. Батый продолжал визгливо:
- Дам я вам коня. Отдам своего любимого Курултая главному из вас, вот тебе! - Палец Батыя указывал на Эллера. - А всем остальным подарю по резвому коню из моих табунов, отсыплю золота вволю, а впридачу любую девушку из пышнотелых и сластолюбивых полонянок моих. Но для этого должны вы потешить меня, могучего хана: должны вы завтра поутру победить моих воинов в любимой моей забаве, которую дал мне муж моей дочери Туракины, славный Аймак-багатур, многоумный Укротитель! Называется та забава «футэбэ», и есть у вас вечер, чтобы узнать ее, и ночь, чтобы отдохнуть телом и душой к ней. Выставляю я против вас своих людей, и во главе их будет стоять мой сын Сартак и мой зять Аймак-багатур. Вы же должны к завтрашнему утру создать свой «аймак»-отряд: шесть человек и три лошади должны входить в него. Лошадей я вам дам, - тут хан Золотой Орды премерзко ухмыльнулся, показывая желтые крупные зубы, - а что до людей, то вас тут и так шестеро!
- Мы не поняли, хан, - сказал Эллер, - что это за забава?
- Сартак вам расскажет и покажет, - коротко ответил хан. - Если выиграете вы, то получите коней, деви золото, а если нет… э! - воскликнул он и прищелкнул пальцами. Все поняли, что фантазия у хана богатая и лучше не спрашивать, что может последовать за этим «э!». - Идите! Ныне хочу зреть танцы… не до вас мне!
Откинулся полог, и пред узкие глаза Батыя выпорхнули обнаженные до пояса танцовщицы, облаченные в одни темные шаровары из легкой ткани, стянутые на поясе шнурком. Над нежными локтями золотые браслеты, на груди - тяжелые ожерелья, причудливый убор в волосах… Даже Пелисье, повидавший на своем веку и «Мулен Руж», и бесстыдные стрип-дансинги злачных районов Парижа и Амстердама, почувствовал, что у него перехватывает дыхание. Что уж говорить о Гриньке, отродясь не видывавшем столь возмутительных излишеств! Хан перехватил взгляды и что-то быстро сказал Сартаку, уже не обращаясь напрямую к нашим героям. Погонщик Змея Горыныча распрямился с понимающей улыбкой и язвительно сказал соискателям ханской премии:
- Отец говорит, что вас шесть и их шесть. Завтра выиграете у меня и у Аймак-багатура - будут девицы ваши со всем, что на них сейчас есть, самоцветами и золотыми браслетами. А уж если нет - то…
В его улыбке определенно читалось, что лично он, Сартак, сын хана Батыя, в победу Эллера, Афанасьева и компании не верит вовсе.
Девушки поднесли к губам флейты и задвигались. Скользя тонкими пальцами по дырочкам флейт, они играли нежно и умело. Полилась тонкая, приятная мелодия, в легких изгибах женских тел возник медленный танец. А русов, дионов и Афанасьева с Пелисье вытолкнули из шатра.
Аудиенцию можно было считать законченной.

3

- А в чем соль, я что-то не понял? - встревоженно прогудел Вавила Оленец.
- Сейчас придет к нам в юрту Сартак, все объяснит, - проворчал Жан-Люк Пелисье.
Французский археолог оказался неплохим пророком: полог юрты, в которой разместили незваных гостей, вошел Сартак и коротко проговорил:

Предыдущая страница 13 Следующая страница


Семь отмычек Всевластия 14

- Идем за мной. Буду рассказывать.
Под пристальными взглядами десятков тысяч глаз татаро-монгольского лагеря Сартак повел всю шестерку на берег Дона. Здесь, в небольшой низине, было расположено то, что Афанасьев принял сначала за гигантский ринг. Прямоугольное пространство примерно сто на шестьдесят метров было огорожено громадными, грубо вырубленными кольями, вбитыми в землю на расстоянии пяти метров один от другого. На колья были намотаны мощные, во многих местах проржавевшие цепи, так что через образовавшуюся ограду не смог бы протиснуться даже самый худой и самый сильный человек. Высота кольев от навершия до земли составляла примерно полтора человеческих роста. По углам огороженного пространства были вбиты четыре самых мощных кола, на каждом из которых была укреплена прочная площадка, сколоченная из толстых досок.
Проникнуть внутрь оцепленного пространства можно было только через двое ворот, расположенных друг напротив друга. По отмашке Сартака рослый воин открыл мощную решетку, и сын хана со спутниками вошли внутрь.
Огороженный прямоугольник земли выглядел угрожающе. Почва здесь была не такая, как снаружи: истоптанная, сбитая, совершенно без растительности и в каких-то бурых разводах.
В дальних концах этого то ли ристалища, то ли капища были укреплены прямоугольные же деревянные конструкции, напоминающие уменьшенные футбольные ворота; только вместо сеток висели цепи.
- Здесь, - выразительно сказал юный монгол, - мы будем состязаться в игре, которой научил нас Аймак-багатур, великий Укротитель, муж моей сестры. Называется она «футэбэ», как сказал вам мой отец, великий хан. Играют в нее только настоящие мужчины. Участвуют две стороны. С каждой играют шесть человек и три коня. Главный снаряд - черный шар из каучука. Цель игры: с помощью собственной ловкости, верхом или пешком, как можно больше раз затолкать шар во врата.
И он показал пальцем на деревянные конструкции - помесь виселицы и футбольных ворот.
- Но это же… - изумленно пробормотал Пелисье. - Это же… футбол, только на жестокий кочевой лад! Ворота, каучуковый шар… мяч! «Футэбэ»… Разве слово «футбол» монгольского происхождения? Я всегда думал, что английского.
- Вам известна эта игра?! - воскликнул Сартак. - Тем лучше. Я не люблю ронять много слов попусту. Встретимся завтра. Да! Дайте имя вашему аймаку… отряду. Мой отряд называется «Сартак» - в честь его повелителя!
И сын хана удалился с поля раскачивающейся кавалерийской походкой.
- Дожили! - буркнул Женя. - «Сартак» (Золотая Орда)! Если бы тут был наш мент Васягин, то мы выставили бы против ханского отпрыска команду «Динамо» (Древняя Русь)!
Чья-то громадная тень скользнула над жутковатым футбольным (точнее, «футэбольным») полем. Все задрали головы и увидели до боли знакомые крылатые очертания. Правда, это был не тот Горыныч, потому что у него была одна голова. Змей пролетел над головами друзей и приземлился у самого берега Дона. Впрочем, Эллеру, Афанасьеву и компании уже было не до него.
- Честно говоря, - рассуждал Женя, - даже не знаю, что сказать. Что нам завтра устроят? От этого узкоглазого затейника Батыя можно ожидать все что угодно. Вон какие аттракционы на Руси устроил! И теперь это «футэбэ»!
Звякнули цепи ограждения, и сквозь них просунулась башка Горыныча. Этот экземпляр был еще головастее, чем тот, что доставил соискателей в Орду. В смысле, его череп был раза в полтора крупнее. Змей Горыныч номер два смотрел на компанию, кажется, с любопытством. Крутившийся тут же козел Тангриснир уставился на него в ответ. Две бессловесные скотины буравили друг друга взглядами в полной тишине до тех пор, пока Поджо не вздохнул шумно и не поинтересовался:
- А ужинать нам тут не дадут?
- Тебе лишь бы пожрать, бурдюк, ненасытная утроба! - накинулся на него Эллер. - Тебе же только что приносили жареного барашка, и птичьи крылышки с приправами, и кумыса, и ты все сожрал, сволочь, и еще у нас чуть ли не по полпорции уплел! И еще жаловаться?!
- Маловаты порции, - проворчал прожорливый дион.
- Это точно!! - раздался чей-то голос, зазвенели цепи, и рослая фигура перемахнула через ограждение и оказалась на «футбольном» поле. - Сколько лет тут живу, никак не могу привыкнуть к монгольской кухне!
От неожиданности все вздрогнули, а Пелисье вдруг широко раскрыл глаза и заорал:
- Уберите его от меня! Уберите… его… от меня!!! Всюду… всюду он! Хочу обратно в психушку, - всхлипнул несчастный археолог.
Женя Афанасьев даже не слышал его слов. Он не отрывал взгляда от человека, который так внезапно появился на поле завтрашнего побоища. В вечерних сумерках тот казался облитым кровью - поскольку и одет был в красный халат, затканный… Черт знает что! Афанасьев перевел взгляд с радостно ухмыляющегося лица на белые письмена, покрывавшие халат… то есть одеяние… то есть…
- Не может быть! - пробормотал Женя, пошатнувшись.
На красном одеянии незнакомца была выткана надпись… на английском языке: «Manchester United». Женя прекрасно помнил, что это был любимый футбольный клуб Коляна Ковалева, сгинувшего в гробницах Древнего Египта. Однако улыбающееся лицо совсем не монгольского типа было лицом Коляна Ковалева, и слова, что он сказал Поджо, были произнесены на чистом русском языке!! И то, что человек в красном халате «Manchester United» сказал вслед за репликой о монгольской кухне, мог сказать только один-единственный человек их всего сонма миров и эпох… Колян Ковалев, друг Афанасьева и двоюродный брат Пелисье:
- Ну что, братва, онемели? И французский родственничек? Я это, я, Колян! Рад вас видеть, мужики!

Глава семнадцатая
КОЛЯН И ЕГО КОМАНДА

1

- Колян, - пролепетал Женя, глядя то на невесть откуда вынырнувшего в монгольской эпохе Ковалева, то на любопытного Горыныча, все так же просовывающего голову сквозь цепи.
Колян хлопнул Змея по морде ладонью, зазвенели цепи, и чудище убралось за ограждение.
- Н-николай, - протянул и Пелисье. - Но я же сам… я же сам видел… это… мумию, а на ней татуировка, как у тебя…
- Как у меня? Вот такая, что ли? - Колян засучил рукав, и на всеобщее обозрение была выставлена уже хрестоматийная татуировка «КОЛЯН С БАЛТИКИ» с изображением адмиралтейского якоря. - Мумия?
- Значит, ты не умер в… в Древнем Египте?
- И не думал. А, кажись, въехал!.. Вы нашли мумию с такой, как у меня, татуировкой и подумали, что это я перекинулся в Египте и меня закоптили, как колбасу? Поня-а-атно. Да нет! Нашли мумию другого типа. Когда вы все свалили, ты, Женек, ты, Эллер, и еще с вами Альдаир белобрысый типа был… я остался там, у фараона. Правда, они со мной носились! Ух носились! Они ж подумали, что это я вас всех заставил исчезнуть. Ну, типа - чудотворец! А потом один тип, Рамсесов вельможа, ко мне пристал: дай скопирую татуировку, дай скопирую! А мне что же, жалко?
Колян Ковалев говорил с удовольствием, явно наслаждаясь звуками своей русской речи. Было видно, что у него давно не появлялось возможности поговорить на родном языке.
- Я ему говорю: ну копируй, че мне, жалко, что ли? - продолжал он. - Он и скопировал. У него был раб-татуировщик, классный тип, он бы у нас в тату-салоне такие бабки зашибал бы! Он тому вельможе сделал тату. А потом мы с этим фараонским прихвостнем поссорились, порамсовали малость, я ему и двинул по харе. Он пидором оказался, кстати. Врезал я ему по роже, и вдруг… опа!!! У меня в глазах потемнело, потом побелело, потом опять потемнело, потом разводы пошли, как будто по стеклу краской мазнули… Дальше ничего не помню. Продираю глаза, смотрю - ни египетского пидора с мсей татушкой, ни дворца, в котором мы с ним сцепились, ничего! Думаю - отметелили меня и выкинули на улицу, наверное! А тут смотрю, мужики бородатые в белых рубахах ко мне бегут! И говорят так по-дурацки, непонятно мне тогда вполовину было, но - чую, по-русски. Да и не видал я что-то в Египте бород особенно.
- Так, - протянул Афанасьев, - кажется, об этом говорила Галлена. Что ты можешь провалиться в другие эпохи. Ты ударил того вельможу, может, убил, может, покалечил - но этого не должно было произойти! Создался временной парадокс, и тебя отторгло из той эпохи. Гм… ясно.
Колян с уважением посмотрел на Афанасьева:
- Ну, это ты, Женек, серьезно задвинул.
- Значит, в той гробнице мы нашли мумию вельможи, которому ты врезал, - сообразил и Пелисье. - А татуировка, как у тебя, сбила нас с толку!
- Похоже на то! Ну ладно, братаны, давайте поздороваемся, что ли, по-нашему, по-русски! - сказал Ковалев и полез обниматься. Сначала с Женей, потом с Пелисье, потом даже с Эллером и Поджо. Затем взгляд Коляна остановился на воеводе Вавиле и его дружиннике Гриньке. - А это кто?
- Это наши новые друзья, - проговорил Афанасьев и вдруг подумал, что употреблять слово «новый» по отношению к человеку, который жил на семь с лишним веков раньше тебя, несколько опрометчиво. - Вавила Андреич и Григорий. Кстати, Колян, а что ты делаешь в ставке Батыя? Ты что, в его войско вступил.
- И не только в войско, - загадочно произнес Колян. - А что? Батька мужик деловой.
- Батька?
- Я его так по-своему называю. Я тут, кстати, хорошую карьеру сделал. Монголы ребята конкретные, знают, чего хотят. Не то что наши - русичи. С ними кашу не сваришь. Как я попал в это время, вроде к русичам, так меня для начала стали дубьем бить. Говорили, что я суздальский или литовский лазутчик. Они тут областями воюют - Суздальская против Рязанской, Владимирская против Черниговской. Я просек, какой год на дворе, поскреб в мозгах, говорю: мужики, да ведь на вас скоро Батый нападет. Они отвечают: Батый Козельск осаждает, а мы пока что с Литвой воюем..
- Это правда, - вдруг подал голос воевода Вавила, прислушивавшийся к речи Коляна на современном русском и вылавливавший из нее знакомые слова. - Земля Рязанская больше пострадала от суздальцев, нежели от ратей Батыевых. Многие русичи из тех, кто умел в ремеслах и в художествах немало искусен, пошли к монголам в службу. У меня брат сейчас в Сарае - град строит.
- Во-во, - согласился Колян. - И со мной сперва то же. Я пробовал с русичами договориться, но меня сначала в поруб бросили - тюрьму ихнюю, а потом, значит, выгнали из города. До-о-обрые!! Потом попал к баскаку Батыеву - это у них вроде налогового инспектора, что ли. Баскак тоже добрый оказался. У него в подполе сидела тварь, которой он скармливал всех несимпатичных ему людей. Двухголовая. Он ее нашел в горах Тибета, приволок сюда. Ну, вы понимаете, о ком я. А Горыныч тот меня жрать не стал. Видно, понравился я ему. Я его начал матом крыть и по морде надавал, а он, наверное, признал, что у меня педагогический талант. Ну и выжил я, значит. А потом мы подружились. Он, наверное, меня оценил за то, что я при первом взгляде на него в штаны не наложил. В общем, баскак отправил меня в горы - дрессировать этих летающих скотин. Это же типа динозавры какие-то? - обратился он к Афанасьеву и Пелисье как к наиболее осведомленным и эрудированным.
- Птеранодоны.
- Они ж типа вымерли? Значит, не все?
- Тебе виднее, - с иронией произнес Женя, выразительно поглядывая в ту сторону, где ворочался за цепной оградой Горыныч.
- Ну, наверное. Кому-то пришло в голову, чтоб я, значит, дрессировал им Горынычей. Потом оказалось, что хану и пришло. И отправили меня в Тибет. Там я, собственно…
Взгляд Афанасьева пристыл к красному одеянию Коляна.
- Значит… значит, ты и есть Укротитель… Аймак-багатур?
- Да, - небрежно признался Колян. - Это я. Но этим Укротителем меня прозвали только после того, как я посидел в горах несколько месяцев, дрессируя этих летающих уродов. Они там вырождаются, потому появляются на свет всякие мутанты с тремя головами, с двумя, сросшиеся… с двумя хвостами и вовсе без хвостов, всякие. В общем, насмотрелся я! Первое время, конечно, ужасно тосковал. Только и спасался, что играл в футбол с Сартаком, сыном хана, который там со мной жил.
- Черт! - выругался Афанасьев.
- А чтобы с тоски не помереть, велел сделать себе футболку, халат по-ихнему, и нарисовал, что выткать нужно. Надпись «Manchester United». Монголы, кстати, думают, что это - заклинание, которым я Горынычей по понятиям строю.
Женя стукнул себя кулаком по голове и вспомнил слова воеводы Вавилы Андреича, сказанные на заставе: «…на черном волхве, Батыевом колдуне и владыке Змея, багряное одеяние цвета пролитой кровушки. И испещрено оно колдовскими значками. Никто не может их прочесть. Сказывают, ча, в них сила того колдуна, Укротителем прозывающегося. Говорят, он и самого Батыя покорил. Такова сила волхва в багряном одеянии и письмен магических…» Вот тебе и письмена!
- Значит, ты и есть этот Укротитель, - пробормотал Женя. - Погоди… это ты выскреб на стене пещеры состав мадридского «Реала»?
- Не, я диктовал только, - признался тот. - А что, уже нашли?
Ответа не последовало. Эллер, все это время разглядывавший преображенного Ковалева, спросил:
- А что за состязание предстоит нам завтра?
- Футбол, - уныло проговорил Колян. - Ввел я его в моду на свою голову. Играю в команде Сартака. Правда, меня все уважают и слушают, но среди тех громил, что в команде, я - самый маленький. Если не считать сына хана, конечно.
- Наворотил ты тут дел, - отозвался Пелисье. - Интересно, как ты еще до сих пор в этой эпохе удерживаешься? Ведь наверняка перекроил всю историю!
Ковалев махнул рукой:
- Вы состав команды на завтра определили?
- А что определять? - ответил Эллер. - Все, кто есть, и будут ратоборствовать в завтрашнем состязании.
- Название придумайте. Я распоряжусь, чтоб вам к утру форму сообразили. Цвета какие будут?
- Бело-сине-красные, - решительно заявил Женя. - Как у сборной России.
- Ммм. А название?
- «Святая Русь»! - брякнул воевода Вавила, с вызовом глядя на Укротителя.
- Почему это только Русь? - начал возражать Эллер. - Вот мы с братом, сыны Аль Дионны, восхотели бы и нашу родину отразить в названии.
- А я из Франции, - влез Пелисье.
- Тогда будет «Святая Русь United», - изрек хитрый Афанасьев. - Сокращенно СРЮ. В словечко «Юнайтед» условно втиснем и Аль Дионну, и Францию. Спорить некогда!! - прибавил он.
После короткой словесной баталии предложение журналиста было принято. Закончилась баталия одновременно с выходкой Поджо: мимо пролетала птица, толстый дион молниеносно выбросил вперед руку и, поймав птицу, ощипал ее и сожрал. Все это было сделано за несколько секунд. Пелисье и Афанасьев как-то странно переглянулись. Обоим пришла в голову одна и та же мысль.
- Ну что… э-э…- предложил Афанасьев. - Осталось распределить игроков… ммм… по амплуа. Лошадей не считаем, они будут востребованы, так сказать, для набора скорости. Предлагаю вместо одной из лошадей взять Эллерова козла. Козел Тангриснир - чистильщик. Либеро, свободный защитник. А вот Поджо предлагаю сделать вратарем: габариты у него приличные, а реакция у него такая, что Оливер Кан горючими слезами обливается. Осталось только представить, что поймать ему нужно нечто съедобное - ну, типа птицы, которую он сейчас сожрал чуть ли не на лету!
- Правильно!
- Поджо на ворота!
- А я? - спросил воевода Вавила Андреич. - Всю жизнь оборонял я пределы родной земли…
- Будешь центральным защитником, - пообещал Женя. - Далее. Эллер как самый надежный и основательный будет опорным полузащитником. Нюансы обязанностей каждого растолкует Колян, то есть Аймак-багатур, он больше меня понимает в футболе. Теперь Пелисье. Ты, Ваня, как француз будешь распасовщиком. Плеймейкером. Вроде Зидана. Знаешь, каким органом по мячу бить?
- Да ну тебя! - обиделся Пелисье. - Я еще в коллеже играл очень прилично! Так что не надо. Я, конечно, не Зидан, но в полузащите отыграю нормально. Пасовать я умею.
- А я? - спросил Гринька, видимо увлеченный неведомой ему игрой.
- Ты? - с усилием проговорил Женя, почесывая голову. - Ты парень юркий, тебе лучше на краю играть. Будешь вингером - игроком бровки. Слева, справа - не важно. Только смотри, чтобы кишки на цепи не намотали, а то они, видать, могут. А я буду нападающим. Правда, я не очень представляю, как играть вместе с лошадьми… ну да ладно, разберемся. Все-таки этот золотоордынский «Сартак» не «Манчестер» и не «Реал» же в самом деле!
- Хуже, - зловещим тоном признес Колян, новоиспеченный Аймак-багатур.
- А что такое?
- Сволочи. Ноги поломать только так могут. Правила тут, прямо скажем, подгуляли.
- Учить надо было лучше! Это ведь ты им внедрил, деятель!
- Посмотрел бы я на тебя на моем месте! Дикари, черт знает! По сравнению с ними даже самая отмороженная российская братва - лорды адмиралтейства! Берегите ноги! Да и другие части тела… Монголы фолят по-черному!
- Я им пофолю! - сжимая огромный кулак и потрясая им в воздухе, воскликнул Эллер. - Они у меня!..
- Не надо грубить. Вот грубить как раз не надо!!! На это есть желтые и красные карточки. Знаете, что такое желтые и красные карточки по-татаро-монгольски?
Вместо Эллера ответил Пелисье. Он недоуменно пожал плечами:
- А что тут знать? Желтая - предупреждение, две желтых или красная - удаление с поля.
- Да, это так. Только предупреждение - это прижигание кожи раскаленной золотой - желтой - печаткой, а удаление…
- Ну?
- Башка с плеч! У них было в Орде восемь команд, так ни один защитник больше трех матчей не прожил! А нападающие от травм загибаются. Одному недавно прямо на поле голову оторвали. У Сартака этого такие громилы в команде играют!!!
Команда «Русь Юнайтед» похолодела в полном составе. Женя Афанасьев пролепетал:
- Погоди… а оторвать голову на поле - это нарушением не считается?
- Судья уж очень субъективно судит, - сказал Аймак-багатур. - Зовут его Колынэ-тушимэл. Редкая скотина! Кружит над полем на одном из Горынычей и все-все видит. Я его и то ненавижу, хотя он все время в мою пользу подсуживает. А куда он денется? Я с ханом в родстве.
Афанасьев передернул плечами, разминая их, и снова переглянулся с Пелисье. И снова им пришла в головы одна и та же мысль. На этот раз ее взялся озвучить Жан-Люк:
- Кузен, ты тут наговорил так много неприятного о завтрашнем мачте, к тому же ты будешь играть против нас, а ни мы тебе, ни ты нам голову отрывать не хотим. Тем более - буквально. А что, если нам не ждать завтрашнего утра, а…
- Что - а?
- У тебя есть транспортное средство, - объяснил Пелисье, кивая в сторону одноглавого Змея, снова любопытствующе просунувшего голову над цепями. - У нас есть идея. Кроме того, конь Батыя нам вовсе и не нужен, нужен только хвост его. Так что я предлагаю тебе следующее, братец. Ты наверняка знаешь расположение ханских табунов, как знаешь и тех коней, на которых хан ездил сам. Так что осталось только подкрасться, отрезать хвост, и улетать отсюда подальше, и…
Не дожидаясь, пока Пелисье закончит, Колян Ковалев отрицательно покачал головой.
- Но почему? - вырвалось у Афанасьева.
- Меня сочтут предателем.
- И что? Ты-то к тому времени будешь далеко. Дома. А в нашем две тысячи четвертом году можешь даже сходить на развалины Сарай-Бату, что у села Селитренного Астраханской области, извиниться перед ханом Батыем, так сказать, постфактум.
- Да не во мне дело. Просто… я уже не первый год живу здесь, в Орде… Так вот, я женат на дочери хана Батыя. И у меня от нее ребенок.
- Да ну? - развеселился Женя. - А, точно. Сартак и Батый говорили же.
- Че ты ржешь? Да, я женат. - И Колян принялся объяснять. Да, он, записной холостяк Колян Ковалев, женился. Да, его жена была монголкой, дочерью хана Батыя, и она звалась Туракина (с ударением на предпоследний слог). В хорошем настроении Колян звал ее Тура, а в плохом соответственно - дура. К счастью, по-русски она не разумела, так что никаких недоразумений и конфликтов не возникало…
- И что будет, если ты с нами убежишь? - спросил Эллер.
- А ничего. Ничего хорошего. У них, у татаро-монголов, самое страшное преступление - предательство. А человеческая жизнь ничего не стоит. Так что, если с вами исчезну, они просекут, что я в сговоре был. Ну и казнят мою жену с ребенком.
- Так она же дочь Батыя! А твой ребенок - внук Батыя!
- А кого это колышет? Тут к родственникам проще относятся. Хан Батый недавно свою тещу казнил. Наверное, ему многие наши мужики, кого тещи заедают, позавидовали бы.
«Н-да, - подумал Афанасьев. - Хан с родственниками, как видно, не церемонится. Сын у него на Горыныче на Русь летает без страховки, тещу хан казнил, зять в „футэбэ“ играет и, того гляди, башку потеряет. А дочь с внуком в случае чего тоже разменять можно! Да-а! Неудивительно, что Колян до сих пор застрял в этой эпохе, тогда как из Древнего Египта вылетел, как только врезал знатному вельможе! Верно, человеческая жизнь в Орде стоит так мало, что ничего не меняет в истории, даже на капельку!» А вслух он сказал:
- Ну что ж. Видно, придется играть. Колян, а у этого «Сартака» вообще можно выиграть? Ты сам за эту команду играешь, должен знать!
Ковалев нерешительно повел плечами и отвернулся, явно недовольный вопросом. Потом пробормотал:
- Не знаю, Женек… Кто его знает. По крайней мере до этого момента НИКТО не выигрывал. Только, как бы то ни делалось, все равно играть придется. Вот такой расклад, братаны.

2

Играть действительно пришлось.
Единственной накладкой с момента обнаружения Коляна Ковалева до часа состязания был демарш братьев Торовичей - Эллера и Поджо. Обоим пришла в голову одна и та же мысль - что в названии «Святая Русь United» слабо отражена руководящая и направляющая роль дионов. Вратарь Поджо и опорный полузащитник Эллер настаивали так непоколебимо, что название было изменено на «Дионнамо». Правда, оно было дополнено некой географической подробностью и в полном виде теперь звучало «Дионнамо» (Святая Русь).
- Годится, - махнул рукой Афанасьев. - «Дионнамо»… звучит. Годится, уважаемый Эллер!
На этом все и примирились. В сущности, не важно, под каким наименованием проигрывать…
С утра к полю будущего сражения подъезжали зрители. Поле, как уже упоминалось, находилось в котловине, и болельщики могли обозревать события с естественных возвышений. Для хана, его свиты и охраны установили отдельный деревянный помост, на самый верх которого затащили золотой престол - символ власти и могущества Батыя. Всего на окрестных холмах было не меньше тридцати тысяч монголо-татар - аудитория вполне приличная для серьезного матча.
И в урочный час команды «Сартак» (Золотая Орда») и «Дионнамо» (Святая Русь) вышли на поле.
Команда «Сартак» выглядела более чем внушительно. Она состояла из собственно Сартака и пяти монголов, которым не в «футэбэ» бы играть, а участвовать в японской национальной борьбе сумо. По сравнению с ними даже Поджо казался стройным солистом балета Большого театра. А здоровенный Эллер выглядел хрупко, как цветок одуванчика. При этом, как предупредил друзей Колян Ковалев, славный Аймак-багатур, все пятеро громил были очень подвижны и быстры, несмотря на необъятные размеры и таранные животы. Сартаковцы были облачены в короткие ярко-красные халаты с белыми вставками. На ногах у них были «гутулы» - сапоги из войлока, окрашенного в белый цвет, и забронированные (!) несколькими бронзовыми пластинами. Один из монголов, самый громадный - по всей видимости, вратарь, - был экипирован дополнительно. На нем была «тумага» - кованая маска с прорезями для глаз и рта, и «кюрчэ» - пластина-набрюшник, очень распространенная в то время у монголов.
На трех входящих в команду лошадях были красно-бело-черные попоны, а с боков свисали особого вида стремена - увеличенного диаметра, чтобы, верно, легче было попасть ногой в стремя на ходу. Кони, вероятно, тоже были испытанными футбольными бойцами: на боках каждого из них виднелись следы, поджившие и совсем свежие, от многочисленных «желтых карточек» - штрафных клеймений.
При одном взгляде на это грозное воинство Женя Афанасьев почувствовал дрожь в коленях и легкую тошноту.
Эллер, Поджо, Пелисье, Афанасьев, воевода Вавила и дружинник Гринька были одеты в халаты, окрашенные в цвета современного российского флага: бело-сине-красные. На груди славянской вязью было выткано название команды - монгольские искусницы по распоряжению Аймак-багатура уж расстарались!..
Игроки команды «Дионнамо», мягко говоря, волновались. На них тоже были бронированные сапоги-гутулы, а на голкипере Поджо - маска «тумага» и пластина-набрюшник «кюрчэ». Но во всем этом они чувствовали себя чрезвычайно неловко и стесненно, как черепаха, которую вынули из ее панциря и засунули в раковину улитки.
На «трибунах» царило чрезвычайное оживление: монголы ставили деньги и ценности на ту или иную команду, на того или иного игрока. Насколько Женя Афанасьев разбирался в букмекерском деле (да еще такой своеобразной его форме!!), ставки были сильно не в пользу его команды.
На длинных столбах висели две хоругви, два стяга - красно-бело-черный, команды «Сартак», и бело-сине-красный, «дионнамовский». Верхняя половина столбов была окрашена в черный цвет и имела на себе десять ярких зарубок. Каждая зарубка соответствовала одному голу: забил - стяг поднимался на одну зарубку вверх, забил - еще на одну. И так до тех пор, пока один из флагов не взовьется на самом навершии столба!
На деревянных площадках, воздвигнутых на четырех угловых столбах, стояло по два лучника. Они являлись не только охраной, но и вспомогательными судьями. Если воин замечал нарушение правил, он пускал тупую стрелу в того, кто эти правила нарушил. Выходило не смертельно, но куда как чувствительно. Главный же судья, лысый одутловатый монгол в желтом халате, по имени Колынэ-тушимэл, кружил над полем на одноглавом Змее с двумя хвостами. Вид у него был свирепый и непреклонный, хотя каждый знал: судья не чужд взяточничества. В одной руке судья Колынэ-тушимэл держал тавро - печатку, изготовленную из чистого золота, в другой - меч с алой, словно обагренной кровью рукоятью; это соответствовало, как и объяснял Колян, желтой и красной карточке.
Колынэ-тушимэл трижды протрубил в рог.
Матч начался.

Глава восемнадцатая
НЕНУЖНАЯ ПОБЕДА

1

Со звуком рога капитан «Дионнамо» Эллер отпасовал мяч Пелисье. Мячом был тяжелый черный кусок грубо выделанного каучука. Он сам по себе требовал значительного усилия. Пелисье тут же отшиб себе ногу, когда попытался перевести игру на правый фланг, где набирал скорость и усиленно махал руками Гринька. Впрочем, до дебютанта русской команды мяч не дошел: между Гринькой и катящимся каучуковым шаром затесался юркий Сартак, он умело вывернулся из-под опеки набежавшего Эллера и отпасовал одному из своих громил. Мяч пролетел по незамысловатой дуге и приземлился точно на ногу монголу. Если бы нога не была защищена бронированными сапогами-гутулами, такой мячик вполне мог раздробить кости стопы и плюсны пальцев. Монгольский нападающий таранного типа действовал молниеносно. Он подкинул мяч вверх, поймал его на голову (защищенную шлемом), а сам, не теряя контроля над мячом, ловко вскочил на коня. Мяч соскользнул с головы монгола и, прокатившись по боку лошадки сартаковца, оказался прижатым к этому самому боку здоровенной ногой монгольского Марадоны.
Аудитория взревела от восторга. Монгол мчался прямо на ворота, защищаемые могучим Поджо. Афанасьев даже прикрыл от ужаса глаза. Остановить этот вихрь казалось невозможным. Он и не думал, что понятие «форвард таранного типа» может быть до такой степени буквальным!
Однако центральный защитник, воевода Вавила Андреич, не растерялся. Он отважно бросился навстречу конному монголу, владевшему мячом. В следующую секунду выяснилось, что в русских селеньях можно найти не только женщину, способную остановить на скаку коня, но и мужчину тоже. Хитрый воевода, впрочем, даже не стал совершенно тормозить разогнавшегося жеребца. Он просто схватился за поводья и, подпрыгнув, мощным ударом ноги выбил мяч подальше в поле.
Дезориентированный всадник и конь влетели в ворота и запутались в цепях. Вратарь Поджо, что-то жующий, просто посторонился.
Игра продолжалась в бешеном темпе. Выбитый Вавилой мяч подхватил опорный полузащитник Эллер и, тут же развив прекрасную скорость, бросился в атаку. Острый форвард Женя Афанасьев ворвался в штрафную площадку соперника и закричал:
- Па-а-асуй!! Эллер, мне-э! Пасу-у-уй!
В свое время Афанасьев неплохо играл в футбол на межфакультетских соревнованиях в университете. В частности, он неплохо играл головой. Тому способствовали и рост, и прыгучесть. Вот и сейчас, увидев, как мяч после паса Эллера взвился в воздух, Женя подготовился подставить голову и уже наметил взглядом угол, куда он вознамерился закинуть мяч. Монголы не особенно хорошо играли в обороне, отметил он, и потому Афанасьева никто не успел прикрыть. Нет, на Женю бежал защитник, однако он явно не успевал помешать нанести роковой удар. Вот сейчас… сейчас… Бомммм!
Каучуковый мяч опустился на голову Афанасьева, прикрытую полукруглым вазообразным шлемом, - опустился, как молот. Перед глазами все взорвалось, расплываясь и тая в белых кружевах, потекло, помутнело. В тот же самый момент несчастного «дионнамовского» форварда постигло новое несчастье: до него дотянулся защитник. Жене показалось, будто ему врезали по ногам увесистым бревном. Окончательно теряя ориентацию в пространстве, он взвился в воздух и довольно неловко грохнулся оземь. Впрочем, пришел он в себя достаточно быстро. Шлем и пластины на сапогах парировали оба удара, в обычной жизни обеспечившие бы сотрясение мозга и перелом лучевой кости ноги.
- Аа-а-а!! - ворвался в уши Жени торжествующий вопль, и на него повалился Пелисье, а вслед за ним Эллер и два русича, воевода Вавила и Гринька. - Молодчина!! Гоо-о-ол!
Bce так же лежа на поле, Афанасьев приоткрыл один глаз. В трех метрах от него в воротах золотоордынского «Сартакя» лежал мяч, забитый им, Женей. Отскочив от афанасьевского шлема, капризный каучуковый снаряд все-таки поразил незащищенный угол монголо-татарских ворот. «Трибуны» притихли. На плоском желтом лице сидящего в ханской ложе Батыя отразилось легкое неудовольствие. В пяти метрах над головами игроков воздух рассек Горыныч с судьей Колынэ-тушимэлом. Он вскинул вверх меч. Это означало, что гол засчитан.
Бело-сине-красный стяг команды «Дионнамо» медленно переполз на одну зарубку вверх.
«САРТАК» (Золотая Орда) - «ДИОННАМО» (Святая Русь) -0:1.
Получив быстрый мяч в свои ворота, монголы стали играть хитрее. Сартак понял, что прямой наскок не возымел результатов. Потому монголы принялись играть в пас без задействования лошадей. Отобрать у них мяч было нереально: они прикрывали его корпусом так, что позавидовал бы любой защитник средней европейской команды. Потеряв терпение, Эллер - в непосредственной близости от своих ворот - провел довольно неуклюжий подкат, чтобы отобрать-таки мяч. Монгол рухнул, как будто ему подрубили ноги. Тотчас же в спину Эллера ударила тупая стрела.
Нарушение правил. «Желтая карточка». Змей Горыныч с судьей приземлился на поле, к ним приблизился воин с факелом в руке. Судья накалил золотую печатку и приложил ее к плечу диона. Тот скрипнул зубами, но сдержался.
«Так, - тревожно мелькнуло в голове Афанасьева, - следующее нарушение - уже усекновение башки. Да и травмоопасность высокая. А запасной у нас всего один…» О том, кто был этот запасной и какова его роль в истории, речь пойдет позже. В данный же момент Афанасьева, наказанного Эллера и их команду интересовало другое: «сартаковцы» должны бить штрафной. И это могло быть очень опасно, учитывая силу и габариты игроков противника.
Так и получилось… Бил защитник «Сартака», приземистый, необъятный в плечах, с мощными ножищами. Явный левша, то есть предпочитающий бить с левой ноги. Этакий монгольский Роберто Карлос. «Дионнамовцы» Святой Руси выстроили «стенку», прикрывая бронированными конечностями особо уязвимые места. Ощущался общий мандраж.
Двое монголов вскарабкались на коней и застыли по углам штрафной площадки. Зашитник-левша разбежался и…
Все ожидали чудовищного пушечного удара, который выбьет дух даже из непробиваемого Поджо. Однако хитрый монгол просто подкинул мяч, и в штрафную с двух сторон ворвались его конные партнеры. Один, как оказалось, делал это для отвлечения внимания, зато второй ловко принял на грудь летевший каучуковый снаряд, потом скинул его себе под удар, не позволяя мячу коснуться земли, и мощно врезал ногой. Ловкость, с которой он при этом управлялся с конем, поражала. Еще бы!..
Монголы учатся ездить верхом едва ли не раньше, чем начинают ходить.
К счастью, мяч угодил прямо в набрюшник Поджо и отскочил. Воевода Вавила бросился к нему, чтобы выбить в поле, но из-за спин «дионнамовских» игроков выскочил Сартак и мгновенным касанием переправил мяч в сетку. Зазвенели цепи.
Раздался дикий рев тридцати тысяч монголо-татарских глоток. Сам хан Батый победно вскинул руки. Счет сравнялся.
Следующие полчаса стали кошмаром для «Дионнамо». Сартак и его партнеры всецело хозяйничали на поле, полностью переигрывая Эллера и всю команду. Сопротивляться им было невозможно. С конями, без коней, но они выглядели увереннее и подготовленнее. Пелисье было попытался повозиться с мячом в центре поля и технично обыграть двух монголов, однако его тут же повалили и едва не затоптали в прямом смысле этого слова.
Рог главного судьи промолчал. Вспомогательные судьи-лучники тоже никак не откликнулись на этот игровой эпизод.
Если бы не Поджо, не миновать града голов и поражения уже в первом тайме (монгольский тайм - время, пока горит факел между стягов команд, около часа). Толстяк-дион стал несомненно лучшим игроком «Дионнамо» в первом тайме, вытащив несколько «мертвых» мячей. Афанасьев подумал, что если б Поджо сбросить полцентнера веса, он украсил бы дубль любого европейского футбольного клуба. А там, глядишь, и в основу пробился.
Несмотря на геройство Поджо, монголы забили еще три гола. Два из них были обеспечены конными наскоками, против которых «дионнамовцы» никак не могли найти противоядия. Особенно красив был второй гол, когда «сартаковский» футболист влетел на коне в штрафную, продев левую ногу в правое стремя, придерживаясь рукой за седло, а правой ногой блестяще замкнул пас своего капитана, Сартака, выданный через все поле.
Поджо и дернуться не успел.
На голы татаро-монгольской рати команда из Святой Руси сумела ответить одним корявым, вымученным голом, забитым центральным защитником, воеводой Вавилой. Эллер невесть как продрался сквозь двух монголов и отпасовал назад, набегающему Вавиле Андреичу. Тот вложил в удар всю злость на Батыя и монголов. Мяч попал в лицо одному из защитников, потом отскочил в спину второго… Правда, уже после того, как тяжелый каучуковый шар после нескольких рикошетов влетел в ворота, Оленец взвыл и, схватившись обеими руками за отбитую ногу, запрыгал по полю:
- У-у, Вседержитель, святые угодники! У-у, больна-а-а!!
На этом первый тайм завершился. Красно-бело-черный стяг «Сартака» грозно реял на две зарубки выше «дионнамовского» триколора. Итог первого тайма дружина Эллера и Жени Афанасьева едва ли могла занести себе в актив.
«САРТАК» (Золотая Орда) - «ДИОННАМО» (Святая Русь) - 4:2.

2

- Ну что, Аймак-багатур, выйдешь на поле, покажешь удаль? - спросил довольный хан Батый, склоняясь к зятю.
Колян Ковалев, облаченный в свой неизменный халат с «манчестеровскими» письменами, недовольно скривился:
- Великий хан, а есть ли смысл? Они и так играют отлично. Нет ничего хуже, чем менять состав выигрывающей команды, - принялся хитрить Колян. - Это непреложный закон игры «футэбэ».
- Ну-ну, - проворчал хан Батый. Что-то в выражении его лица определенно не понравилось Ковалеву.
Между тем матч возобновился. На поле команды вышли без замен. Правда, у воеводы Вавилы и Афанасьева отчаянно ныли ноги, а прижженное плечо не давало покоя Эллеру, но все это были мелкие неприятности. Гораздо больших следовало ожидать в случае, если матч будет проигран.

Предыдущая страница 14 Следующая страница


15 Антон Краснов

В перерыве игроки «Дионнамо» тщательно обсудили первый тайм и пришли к выводу, что в игре против монголов ставку следует делать на четкий отбор. Если мяч отобран чисто, то монголы на несколько секунд впадали в легкий ступор. Было время развернуться. Но в том-то все и дело, что отнять мяч было практически невозможно!
- Тебе, Эллер, лучше вообще не фолить, - сказал Пелисье, - у тебя уже есть предупреждение, а без головы даже тебе не выжить. Так?
- Так, - угрюмо буркнул отпрыск Перуна.
- Надо задействовать лошадей, - продолжал Пелисье. - Мы их почти не используем, к тому же лошади у нас какие-то дохловатые, не то что у этих «сартаковцев»! Кто умеет хорошо ездить верхом?
- Я, - откликнулся воевода Вавила. - Воин обязан умело вступать в злат стремень и держаться верхом…
- Понятно, - перебил его Пелисье. - Я вот не умею. Эллер и Поджо тоже. Женька, ты?
- Нет.
- Я, - сказал Гринька. - Я умею.
- Отлично, - подытожил Афанасьев. - Видели, что делали монголы? Им накидывали мяч, они обрабатывали его в воздухе и с коня били в ворота. Если удар получался хорошим, отразить - практически нереально. Вот Поджо не даст соврать.
Поджо, в перерыве подкрепившийся питательным бульоном с бараниной, кивнул. Он выглядел бодро и свежо. Афанасьев продолжал:
- Тогда Вавила Андреич и Григорий переводятся в нападение. Пелисье играет в центре поля, хавбека защитного плана, я - под нападающими, а уж ты, уважаемый Эллер, отрабатывай в защите. Главное, чтобы усвоить новую тактику. Лошади у нас хреновые, но должно сработать, В общем, разберемся на поле. Ну, с богом!
Игра возобновилась. Наверное, Пелисье и Афанасьев подали не самую плохую идею относительно использования коней. Потому что она сработала на первой же минуте: Жан-Люк, ловко просунув ногу между двух монголов, завладел мячом, отклонился от костедробительного силового приема и отпасовал мчавшемуся по флангу Гриньке. Тот с ловкостью фокусника подкинул мяч и, вскочив на лошадь, умудрился не уронить его на землю. Конный дружинник промчался по флангу, ногой прижимая мяч к боку коня. Татаро-монголы с воем и вскинутыми кулаками ринулись за ним. Когда б не суровые правила, не миновать членовредительства…
С угла поля Гринька навесил мяч на штрафную, ловко остановив и развернув при этом коня. Эллер подставил голову, зажмурив глаза, мяч срикошетировал от шлема диона и вылетел прямо к скачущему Вавиле Андреичу.
Мяч ударился о землю, упруго отскочил, и тут траектория его движения пересеклась с ногой воеводы. Молодецкий русич засадил мяч прямо в «девятку» монголо-татарских ворот. 4:3!!! И - дубль Вавилы Андреича!
Зрители зашумели. Кое-где блеснула сталь клинков. Кажется, аудитория начинала перегреваться. Впрочем, хан Батый навел порядок одним мановением руки. По его знаку из толп болельщиков вывели несколько особо отличившихся буянов и… Женя даже зажмурился. Ничего себе обращеньице с фанатами футбола! Словом, их удалили…
Неудивительно, что почва на поле и вокруг него - странного красновато-бурого цвета. «Дионнамовцы» приободрились. Самонадеянный Пелисье обнаглел до такой степени, что позволил себе небольшой эстетический дриблинг в центре поля а-ля Зидан. При этом археолог столь удачно увернулся от двух набежавших на него игроков соперника, что те врезались друг в друга и повалились, обрушившись двумя снопами сена. Пелисье навесил на Гриньку, скакавшего на лошади по флангу, и тот довольно умело сыграл головой, отбив тяжеленный снаряд. Правда, выражение лица у него было при этом такое, что наблюдавший эпизод Афанасьев вспомнил анекдот-страшилку, известный в конце XX века: «Дети пошли на экскурсию на стройку. Марь Иванна говорит: „Дети, наденьте защитные каски. А то на прошлой неделе был такой случай. Мальчик не надел каску, а девочка надела. Упали им сверху на головы два кирпича. Мальчик без каски сразу умер, а девочка, которая была в каске, засмеялась и пошла“. Выходит Вовочка и говорит: „Марь Иванна, а я знаю эту девочку. Она до сих пор ходит в каске и смеется“.
Мяч, отыгранный Гринькой в штрафную площадку перед воротами «Сартака», попал в самую гущу борьбы. Вавила Андреич и набежавший Пелисье сражались с двумя защитниками, каждый из которых, верно, весил столько же, сколько оба игрока «Дионнамо», вместе взятые. Выиграли монголы. Увидев, что игрок «Сартака» завладел мячом, Женя Афанасьев бросился под ноги монголу, стараясь выбить мяч. Подкат получился не совсем чистым: две афанасьевские ноги въехали в колено «сартаковца», вместо того чтобы попасть в мяч, проклятый каучуковый шар!! Жирный монгол выпучил глаза и рыбкой нырнул вперед, готовясь шарахнуться о землю. На его беду, мимо проскакал фланговый полузащитник Гринька на вздыбленной коняге. Вышло так, что она взбрыкнула и принялась бить задки, выкидывая задние ноги. Татаро-монгольский защитник, подрезанный Афанасьевым, попал прямо в копыта взбрыкнувшей лошадки.
Контакт вышел впечатляющий. По всему полю пошел звон от столкнувшихся подков лошади и шлема на голове несчастного игрока Золотой Орды. Наверное, у вздорной кобылки оказались поврежденными задние ноги, потому что она повалилась, увлекая за собой Гриньку…
Монгольский защитник сидел на земле, глупо улыбаясь. С первого взгляда было видно, что косметический ремонт тут не поможет и требуется серьезное вмешательство лекаря. Сам игрок идти не мог, только мычал и слабо двигал плечами.
Женя растерянно оглядывался по сторонам, понимая, что он невольно стал виной всему этому. Кара последовала незамедлительно. С небес спустился сам главный судья Колынэ-тушимэл и, окинув мизансцену суровым оком, предъявил Жене «желтую карточку».
Боль в обожженном плече была дикой. Афанасьев даже взвизгнул, но быстро подавил крик в прикушенных губах и только дернулся. Впрочем, в нем с новой силой разгоралась ярость. Он даже не думал, что может случиться с ним в случае второго предупреждения.
При счете 4:3 в пользу Золотой Орды в командах были сделаны первые вынужденные замены. За «Сартак» на поле вышел сам Аймак-багатур, встреченный единогласным приветственным ревом болельщиков. Аймак-багатур, великий Укротитель Змеев, снял свое привычное одеяние и облачился в красно-белый халат команды «Сартак». Правда, этой процедуре предшествовала весьма неприятная беседа с ханом Батыем. Когда воевода Вавила забил третий гол, хан с неприятной улыбкой на тонких губах повернулся к зятю и спросил:
- Ну что, и теперь состав выигрывающей команды не меняют?
- Так ведь выигрывают, - не очень уверенно ответил Колян. - Четыре гола против трех!
- Аа-а! - воскликнул зловредный хан. - Думаешь, я не знаю, что ты таишь за своим малодушием? Думаешь, Бату не умеет провидеть сердца? За кого болеешь душой, Аймак-багатур? Думаешь, мне неизвестно, что некоторые из этих пришлецов - твои соплеменники?! А, клянусь Ясой! Ты говорил с ними вчера вечером!
- Я знаю, ты велик и мудр, хан… - принялся выдавливать из себя Колян, за три года жизни в Орде насобачившийся в самой сладкой и непритязательной лести.
Но Батый дернул себя за косичку и рявкнул:
- Балды! (Хватит!) Оставь эту дурацкую лесть! Ты думаешь, что твой сговор за моей спиной пройдет тебе просто так? Не-э-эт!! Ступай сейчас же на поле и принеси мне головы этих пришлецов, иначе я увижу, как твоя отрубленная голова лижет пыль у ног моих!
Ковалев побледнел. Хан был не Жванецкий и шутить не любил. Потому Ковалев стиснул зубы и вышел на поле под восторженные вопли татаро-монгольского воинства:
- Да славится Аймак-багатур!
- Хвала Укротителю!!
- Сартак и Аймак - вперед, во славу Орды!
- Ничихабай! Дарубай! Мухудаджу!
- Монго-о-о-ол, нужен го-о-о-ол!!
- «Сартак» - народная команда!!!
- Хей-хей, Аймак-багатур, гол забей!!
Помертвевший Колян вышел на поле вместо выбывшего из строя защитника. Последнего водрузили натравку рядом с полем, где он продолжил глупо и бессмысленно улыбаться, а потом завел какую-то дурацкую песенку о любви благородного монгольского юноши к своей кобыле.
У команды «Дионнамо» тоже произошла замена. Вместо выбывшей из строя лошадки в игру вступил… козел Тангриснир. Рогатого подопечного Эллера даже не стали гримировать под лошадь. На него просто надели попону «дионнамовских» цветов, а на голову напялили огромный шлем, чтобы он не изувечил кого своими ужасными рогами.
- Ну что, Колян? - вполголоса сказал Ковалеву Женя Афанасьев, подойдя к нему вплотную. - Трус не играет… в футбол?
- ТРУП не играет в футбол, - не самым оптимистическим тоном доправил Аймак-багатур. - Не знаю, что тебе и сказать, Женек. Придется играть против вас. Я должен выиграть, потому что Батый, узкоглазая скотина, кажется, решил меня под нож пустить. Тещу он уже казнил, что ему стоит еще и зятя казнить? Так что играть буду всерьез.
- Но если мы не выиграем… нас казнят? - спросил подошедший Пелисье.
- Это если…
Колян не успел ответить. Протрубил в рог главный судья Колынэ-тушимэл, кружащийся над полем на Горыныче. Матч возобновился. И не успела истечь минута, как Колян Ковалев на пару с громоздким, но удивительно быстрым монголом, похожим на непомерно разжиревшего бразильского суперфорварда Рональдо, организовали пятый гол в ворота «Дионнамо». Монгол проломил своей тушей оборонительные ряды святорусской команды, брюхом отпасовал Коляну, которыйв затяжном прыжке - головой - переправил мяч в ворота. «Трибуны» взорвались. 5:3!!!
Ковалев сдержал обещание: он играл всерьез. Афанасьев и Эллер, уже заклейменные «желтыми карточками», свирепо переглянулись. Заскрипели зубами. Боль подхлестывала. Оскорбительные выкрики из татаро-монгольского сборища, окружившего поле, бесили. Насколько расслышал Женя, их сравнивали с отдельными органами у лошадей, свиней и овец. Причем не с ушами.
Команда «Дионнамо» начала с центра поля. Пелисье отпасовал Вавиле Андреичу, и тот ворвался на коне в штрафную. Вездесущий монгол, похожий на Рональдо, ввинтился под коня и остановил его. Силой инерции Вавилу Андреича вырвало из седла и, развернув в воздухе, шмякнуло оземь. Сверху упал сбитый с ног вратарь «Сартака». «Рональдо» тоже не устоял на ногах и упал. В мешанину из тел ввинтились набежавшие Аймак-багатур и Эллер. Взвилась пыль. Кто-то оглушительно чихнул, потом на все поле разнеслась витиеватая брань, которую мало кто понял, потому что она была на самом что ни на есть русском языке.
Мяч лежал на линии ворот, и хватило бы одного касания, чтобы вкатить его туда. Эллеру удалось чудовищным усилием вырвать из-под переплетшихся тел голову и бороду, перепачкавшуюся в земле.
- Тангрисниррррр!! - заорал он. - Взять!
Молодецким поскоком козел поравнялся с кучей малой и, оттолкнув одного из коней, предстал перед хозяином.
- Взять!! - прохрипел Эллер, вытягивая шею, и его борода указала точно на черный каучуковый шар, лежавший на линии опустевших ворот. На помощь уже бежали защитники монголов… И вдруг Тангриснир вонзил зубы в мяч и внес его в ворота, а уже там, за ленточкой, выдрал из мяча здоровенный кус и, не жуя, проглотил.
Затрубил рог главного судьи. Тотчас же возникли прения по поводу того, стоит ли засчитывать этот гол. Сартак и вся его команда, за исключением Коляна Ковалева, кричали, что гол ни в коем случае засчитывать нельзя. «Дионнамовцы» решительно возражали.
- В правилах сей игры, - орал во всю свою глотку Эллер, - писано, что мяч в ворота может быть занесен любой частью тела, кроме рук! Зубы - не руки! Взятие футбольных врат засчитать требую!
- Проклятые монголы! - вторил ему Афанасьев. - Гол чистый, и не надо делать из Тангриснира козла отпущения!
Буянили в команде «Дионнамо» и русичи - воевода Вавила и фланговый хавбек, дружинник Гринька. На трибунах возникли потасовки. Впрочем, хан Батый и судья Колынэ-тушимэл быстро установили порядок. Первый приказал обезглавить несколько особо отличившихся хулиганов, второй принял соломоново решение: гол засчитал, а его автору, козлу Тангрисниру, вынес предупреждение за порчу спортивного инвентаря. Наполовину съеденный мяч унесли, заменив его новым.
Помимо Тангриснира, «желтые карточки» получили двое монголов - за неспортивное поведение, и воевода Вавила Андреич - за пререкания с арбитром. Тут же наказание привели в исполнение. Тангриснира последним наградили «горчичником», отчего он подпрыгнул метра на полтора и заревел так, что заглушил рог главного судьи.
Зря животную обидели. Зря. Уж кто-кто, а игрок золотоордынской команды Колян Ковалев хорошо знал, что с Тангрисниром шутки плохи…
При счете 5:4 в пользу «Сартака» монголы начали с центра поля.

3

- Пасуй! - прохрипел Афанасьев пересохшими губами. Матч подходил к концу. По чести сказать, Афанасьев, Пелисье, воевода Вавила и Гринька к исходу баталии были совершенно измочалены. Если бы не Эллер, Поджо и Тангриснир, команда «Дионнамо» давно проиграла бы. Монголы оказались фантастически подготовленными в плане выносливости. Одна из их лошадей уже пала загнанной, а ни один из золотоордынцев не проявлял особой усталости. У «дионнамовцев» тоже осталась только одна лошадь, которую использовал в основном Вавила. Ему удалось сделать хет-трик, но, забив третий гол, воевода выдохся. Его действия потеряли остроту.
- Пасуй, воевода! - сипел ему Афанасьев, тащась по полю.
Женя чувствовал себя так, словно его запустили в бетономешалку вместе со щебнем и цементной смесью и хорошенько провернули. Болела каждая клеточка тела. Боль в прижженном плече как-то ослабла на фоне общего изнурения организма. Капитан соперников Сартак тоже выглядел жалко. С его лица стекала кровь, он волочил на бегу левую ногу, а правую руку держал согнутой в локте. Игра несколько убавила в темпе, но нисколько не ослабла ожесточенность, с которой соперники бились за каждый мяч. Их подгонял вой «трибун», почуявших развязку. Счет изменялся, как на качелях - 6:4, 6:5, 6:6, 6:7 (прекрасный спурт команды «Дионнамо», гол Вавилы и два гола Эллера!), 7:7,8:7, 8:8. Последние голы у команд забили соответственно Аймак-багатур с прекрасного паса монгольского «Рональдо» (ему размазали и без того широкий нос по всему лицу) и - козел Тангриснир по уже наезженной схеме!! Он схватил мяч зубами, пронизал оборону соперника, как нож нижет масло, а потом бросил каучуковый шар перед собой и как следует наподдал копытом!!! Ей-богу, в этой прожорливой скотине тлело что-то разумное. По крайней мере, мало кто из козлиного рода способен забить два гола и отдать к тому же две точные передачи!
Факел, отсчитывающий время заключительного тайма, догорал. С ним догорал и матч, а также несколько юрт на берегу Дона, что подожгли в перерыве между таймами разбуянившиеся болельщики, насосавшиеся араки. Нехорошие люди. Впрочем, о покойниках плохо не говорят.
Факел, отсчитывающий время, догорал, потрескивал, дымил, готовый вот-вот потухнуть.
«САРТАК» (Золотая Орда) - «ДИОННАМО» (Святая Русь) - 8:8…
Идут последние мгновения матча.
Аймак-багатур отбирает мяч у выдохшегося Пелисье, пробрасывает его себе на ход и мчится как бронепоезд. Он хочет отдать пас широконосому «Рональдо» или ханскому отпрыску Сартаку, однако первый перекрыт Эллером, а второго загородила туша Тангриснира. И Аймак-багатур, великий Укротитель, решает прорываться сам. Он обыгрывает Вавилу, пробрасывает мяч между ног у Жени Афанасьева и, оттолкнув подбежавшую лошадь, которая только мешает, бросается в атаку. Он выходит один на один с Поджо…
Трещит, догорая, факел!!
…и бьет!
От факела тянутся две изнемогающие струйки дыма, огонек еле теплится, продляя время решающего тайма. Аймак-багатур бьет по тяжелому черному шару, и тот с грохотом попадает в штангу и отскакивает прямо на ногу Сартаку. Капитан команды вытягивает ступню, готовый протолкнуть мяч мимо вышедшего из ворот Поджо, но в этот момент…
Последние струйки огня лижут черную голову факела и бессильно опадают. Факел потух? Матч закончен?
Нет!!!
Тангриснир бросается под ноги Сартаку и в буквальном смысле зубами выдирает, выводит мяч из-под удара. Нога Сартака уходит в пустоту. «Рональдо» валится на спину Тангрисниру, желая удержать (явное нарушение правил!)… но стрелы не летят на поле - и молчит проклятый судья, лысый взяточник Колынэ-тушимэл!
Тангриснир еще несколько шагов тащит на себе громадную тушу монгола, потом падает, получив удар по ногам от еще одного «сартаковца». Плюнув уже на все правила, Сартак несколько раз бьет ногой по мячу, застрявшему в зубах у Тангриснира. Ах, до стоматологии ли?.. Тангриснир мотает башкой, отчего мяч вылетает из разжавшихся челюстей в сторону, где его подхватывает фланговый Гринька.
Факел дрожит и мигает. Кап, кап… истекают последние мгновения… Гринька бежит, не замечая, что за ним с проклятиями ломятся трое монголов, все с «желтыми карточками» и потому под угрозой смертной казни… Гринька что есть сил бьет по мячу и тут же падает с окончательно онемевшей ногой. Лежит. Для него матч окончен в любом случае.
Факел, факел!..
Мяч выкатывается на пятачок перед воротами, и к нему с разных сторон устремляются двое: вратарь «Сартака» с разбитым носом и погнувшимся набрюшником, и - прихрамывая, призывая в свидетели Егория Храброго и Николу Угодника - воевода Вавила. Прыгнул вперед вратарь, выставив перед собой огромные, в рукавицах, ручищи, и выстелился в прыжке ему навстречу воевода Вавила…
Факел безмолвно закашлял, издыхая.
Но время остановилось в голове Жени Афанасьева, который лежал в центре поля, придавленный непомерной усталостью. Он видел, как летят навстречу друг другу русич и монгол… «Как Пересвет и Челубей на поле Куликовом, - мелькнула несвоевременная мысль. - Тогда выиграл… то есть выиграет - через полтора века почти! - наш Пересвет. А сейчас?..»
Поле было не Куликовым, а всего-навсего футбольным. Но сшиблись русич и монгол с той же яростью… Шлем монгольского голкипера ударил в голову Вавилы, тот опрокинулся, вытягивая ноги, и задел слабо катящийся мяч. Легко прозвенели цепи, когда черный шар вкатился в монголо-татарские ворота и замер. И скатился на землю и замер воевода Вавила Андреич, сбитый страшным ударом.
…Факел потух.
Молча сидели трибуны, придавленные всем этим, и кое-кто посматривал еще на факел, надеясь, что проклюнется, воспрянет последний язычок пламени, что не закончена еще битва. Но трижды прозвучал роговой сигнал главного судьи, подводя итог вырванной со счетом 9:8 победы команды «Дионнамо» (Святая Русь).

4

- Молодец, Вавила!
- Отлично, Вавила!
- Удалец и хват, Вавила свет Андреич!
- Красавец, Вавила!
Если три первых замечания вполне соответствовали истине, то заявление касательно красоты храброго воеводы Вавилы Андреича Оленца можно было принять с огромной натяжкой. Если совсем откровенно, то бравый русич, принесший победу святорусскому «Дионнамо» буквально на последней секунде игры, выглядел неважно. Совсем неважно. У него была перевязана голова, осмотревший его Пелисье (понимавший немного в медицине) констатировал сотрясение мозга средней степени тяжести… Кроме того, воевода не мог ходить - так болели ноги и все тело. Все пораненные места тоже были перевязаны. Афанасьев, Эллер и Колян Ковалев, которым посчастливилось побывать в Древнем Египте, находили в бравом воеводе немалое сходство с мумией. С той только разницей, что мумия значительно меньше болтает и не пьет кумыса вперемешку с вином, неупотребляемым в Орде.
Хан Батый сдержал свое слово. После поражения команды его сына в игре, напоминавшей диковинную смесь футбола, родео, скачек и боев без правил, он отпустил наших героев с миром, придав им в награду все обещанное: коней, девиц и золото. Кроме того, снабдил провиантом, потому что путь «дионнамовцам» предстоял долгий - ни одного транспортного Змея Горыныча злобный хан не выделил.
- На конях доберетесь! - хмуро прорычал он. - Ступайте, а то передумаю да как обезглавлю! Свиреп я али не свиреп?! А ну - с глаз моих!..
Доводы хана не оставляли простора для фантазий. Получив награду, команда «Дионнамо» предпочла убраться. Впрочем, нет, не в полном составе. Пелисье и Поджо остались в Орде. Нет, их вовсе не пленил золотоордынский уклад жизни. Просто на рассвете следующего дня должны были казнить Аймак-багатура, то есть Коляна Ковалева. Он проиграл матч, следовательно, утратил благоволение хана. Вмешательство родни, в частности Сартака и Туракины, жены Коляна, было бесполезно: если уж хан взялся самодурствовать и душегубствовать, то это надолго.
Пелисье остался как родственник. Поджо остался, сказавшись нездоровым. Тучный дион, как выяснилось, не был чужд хитрости. Пелисье и Поджо попросили позволения присутствовать при казни Аймак-багатура, вышедшего из доверия, а уж только потом оставить Орду. Батый дозволил. Дозволил он и еще одно: провести время, оставшееся до утренней казни, в одном шатре. Пелисье, Поджо и Колян прекрасно провели время. Кормили в буквальном смысле на убой; кроме того, хан решил, что в последний день жизни зять ни в чем не должен знать недостатка. Потому в арестантский шатер, со всех сторон оцепленный вооруженными воинами, были доставлены спиртные напитки (вообще-то бывшие не в ходу у татаро-монголов) и выводок милых девушек. Ханша Туракина, нежная супруга Коляна, посмотрела на это аморальное безобразие, плюнула с досады и заранее начала подыскивать себе нового мужа. Ханский сынок Сартак же затворился в своем шатре и с досады обдолбился излюбленным в Орде зельем - шариками из смеси загустевшего макового сока с соком индийской конопли.
- Н-наливай, Поджо! - кричал меж тем развеселившийся Колян Ковалев, чуткий нос которого улавливал близость избавления. - Выпьем за мой уп…покой!.. Ты точно провалишься в наше время сегодня ночью и нас заберешь? - спрашивал он у диона полушепотом. - А то у меня на завтра большие планы. Казнь в них не входит. Так провалишься?
- Угум, - отвечал Поджо с набитым ртом. После бойни на «футбольном» поле голкипер сполна наслаждался жизнью. Ел он за пятерых, оставив приведенных девушек на откуп Коляну и любвеобильному, как все люди с французской кровью, Пелисье.
Не скучала и вторая партия «дионнамовцев». Они ехали на Русь. Душа была полна. Верхом на великолепных жеребцах гарцевали Афанасьев, Эллер и Гринька. Израненный воевода Вавила ехал в кочевой татарской кибитке в обозе и образцово-показательно стонал. При этом он наслаждался похвалами и обществом девушек-полонянок, великодушно подаренных Батыем. Женя, гордо восседавший на Курултае, любимом жеребце хана Батыя, уже отстриг у того (жеребца, не Батыя!) заблаговременно фрагмент хвоста. И положил за пазуху, благо в «дионнамовском» халате, в коем до сих пор красовался Афанасьев, карманы не были предусмотрены.
Обеспечив тем самым сохранность трофея, Афанасьев на радостях выпил вина и стал плести речь такого содержания:
- Говорю тебе, отец: ты, Вавила, молодец! Тут такое дело… Словом, нам предстоит дальняя дорога. Еще дальше, чем до Руси. Девчонок мы с собой взять не можем. И коней тоже. Золотишка разве прихватим… Так что, Вавила Андреич, коней можешь оставить себе, а с девчонками поступи как знаешь, только чтоб полюбовно.
Девушки обиженно надули губки. Надо сказать, что у путников уже был привал, во время которого у соскучившихся по женскому обществу «дионнамовцев»… гм… все получилось. Что могли подумать дамы после возмутительных слов Афанасьева? Только одно: поматросили и бросили! «Наверное, не угодили новым господам, - мелькало в девичьих мозгах, - и нас хотят перепродать». Одна из бывших батыевских танцовщиц, расхрабрившись от выпитого, даже запустила в обманщика Афанасьева куском баранины.
Вавила Андреич обрадовался:
- Коней и дев-полонянок могу взять себе? Сколь великодушен твой дар, чужеземец!
- Да, я такой, - недовольно проворчал Женя Афанасьев, в которого угодил-таки упомянутый кусок баранины. - Я миролюбием дивен. Всякому татю рад гривну дати. Только ты, Вавила, и дружинника своего не обидь.
- Да я ж всем наибольшим дружинникам дам по коню! - великодушно объявил Вавила. - Для ча мне шесть лошадей? Возьму себе только Курултая! На котором ты сейчас едешь. Никакой воевода русский не может похвастать, что у него два коня, на которых ездил сам хан Батый поганый!
- Погоди, - удивился Женя, - почему два, воевода? Ты же сказал, что оставишь себе одного Курултая? Тем более на остальных лошадях хан и не ездил, только на Курултае!
На замотанном тряпками лице воеводы проклюнулась улыбка и распустилась сиянием по всей бороде. Он игриво схватил одну из девиц за голое бедро, а потом хмыкнул:
- Эге! Так я, ча, не сказывал! Я уж восхотел было похвалиться на заставе, да беда - Горыныч прилетел и не дозволил досказати, ча! Когда был я в рати Евпатиевой и полонили меня окаянные, призвал нас хан Батый пред очи свои неправедные…
- Это мы уже слышали.
- И сказал: «Возьмите тело Коловрата Евпатия и предайте его сырой земле! А чтобы упокоился он с миром, возьмите моего коня и везите его в землю вашу». Так что у меня в конюшне стоит один Батыев жеребец, а теперь и два будет, - похвастался воевода.
Эллер и Афанасьев переглянулись. И, не сговариваясь, завопили в голос. Да что же это!.. Так вот почему их выбросило к самой заставе воеводы Вавилы Андреича! Ведь еще Галлена установила, что носитель Ключа всякий раз рядом! Он и был рядом - конь, на котором ездил хан Батый, конь, о котором не преминул бы похвастать воевода Вавила, когда б не проклятущий Змей, завяжи узлом все его головы и хвосты, Горыныч!!! Выходит, что все это - зря? Путешествие в Орду, аудиенция у Батыя, тревожная ночь, бешеный поединок с «Сартаком»… так, что ли? И победа, вырванная такой ценой, и не нужна вовсе?
И самое неприятное - даже свалить не на кого!!
Вавила Андреич, дружинник Гринька и шесть девиц-полонянок изумленно смотрели во все глаза…
- Погодите, - сказал Эллер, когда страсти немного улеглись, - но, быть может, так и надо?
- Знаешь, ты напоминаешь мне героя одного анекдота, - зло произнес Афанасьев и махнул рукой. - Так вот, решили ученые провести психологический эксперимент с тремя представителями братьев-славян: русским, хохлом, белорусом. Суть теста такая: темная комната, в центре табуретка, в нее вбит гвоздь-«сотка». Ученые предлагают сесть.
Русский сел, тут же вскочил, конечно, давай на стены с табуреткой кидаться, устроителей эксперимента матюгами крыть. Сел хохол, подскочил, обернулся, нащупал гвоздь, вытащил его из табуретки, положил в карман и со словами: «В хозяйстве сгодится!» - снова сел.
Подоспела очередь белоруса. Сел. Сидит. Потом привстал и со словами: «А можа, так и нада, а?» - снова сел…
Воевода Вавила, виновник этой бури, неподвижно лежал в кибитке, скосив глаза на прелести ближайшей девицы. Когда Афанасьев закончил рассказывать анекдот, бравый победитель «Сартака» дотянулся рукой до бороденки, глубокоумно поскреб в ней и спросил:
- А кто такие хохлы и белорусы, ча? Не слыхал о таких.
- А это, братец ты мой, то, во что вы с Гринькой превратитесь через два столетия вот такой дурацкой жизни, - еще не остыв, ответил Афанасьев. И, стегнув коня, ускакал в степь - развеиваться.
- Что это он, ча? - поинтересовался Гринька. - Наверное, перегрелся. Солнце нынче ярое…

Глава девятнадцатая
НОВЫЕ ПРОРОЧЕСТВА ВОТАНА БОРОВИЧА И ПРОЧАЯ БЕЛИБЕРДА

1

Россия, июль 2004 года
Пробыв три незапланированных года в Золотой Орде, незадачливый Аймак-багатур, Колян Ковалев, тем не менее умудрился возвратиться в свой мир в самый неподходящий момент.
Его сорвало из ставки Батыя вслед за Поджо в тот самый момент, когда он положил глаз (и ряд других органов) на симпатичную полонянку. Благодаря этому обстоятельству он прибыл в родной мир в чем мать родила - без малейших признаков эпохи, в которой прожил столь долго.
Вместе с ним прибыл и героический Пелисье вместе с голкипером Поджо. Конечно, если соблюдать субординацию, так это Поджо прибыл вместе с Пелисье и Ковалевым, болтавшимися у него на прицепе, как вагонетки у локомотива. Знатный «дионнамовский» вратарь был с ног до головы перемазан в соусах и подливах. Впрочем, по сравнению с Коляном выглядел он все равно прилично.
Вторая группа путешественников, возглавляемая Эллером, прибыла на берег Волги примерно через минуту после перечисленной троицы. Проходящий мимо патруль милиции заметил рыжебородого диона, Афанасьева и козла Тангриснира, по-прежнему щеголявшего в шлеме и бело-сине-красной попоне, и приняло их за группу циркачей.
- Точно тебе говорю, старшина, - из цирка они! См…мо-отри, какие дурацкие одежки!
- А тот, кажется, нажрался!
- К-который?
- А вон тот, на четвереньках, здоровый, волосатый, на башке у него какая-то кастрюля!
- Сам ты кастрюля! Это ж козел.
- Сам ты козел!!!
К чести бравых сотрудников правопорядка следует отметить, что напились они (что следует из разговора) не просто так, а по причине какого-то национального или даже профессионального праздника.
А наши путешественники вернулись домой. Колян Ковалев, наконец осознав, что он уже больше не Аймак-багатур и в роли транспортного средства у него уже не Змей Горыныч, а «чисто нормальный джип», в тот вечер упоролся, насвинячился до зеленых родственников Добродеева. Конечно, у него имелся на то законный повод.
Путешествие в Золотую Орду быстро обросло легендами, придумками и несуществующими подробностями. Так особо отличившийся во вранье Жан-Люк Пелисье утверждал, что он остался в Орде не из-за прихоти, а потому что ему показали вторую «желтую карточку» и за ней «красную». И что его должны были казнить вместе с угодившим в опалу Коляном Ковалевым. Правда, через несколько минут Пелисье выдвинул утверждение, противоречащее предыдущему: будто хан Батый хотел его усыновить и наградить. «Посмертно, что ли?» - усмехнулся кто-то сбоку.
Насмешки нисколько не омрачили торжества Пелисье. Он продолжил отмечать удачное возвращение.
Скептический Добродеев, однако, наотрез отказался верить, что все обошлось без его народа, без инферналов. Он перебрал все детали и заявил:
- Вы, дорогие, все равно отклоняетесь от истины, как товарищ Троцкий. Говорите, что монголы из «Сартака» были выше Эллера и толще Поджо? Так это не монголы, а чернобыльские тыквы какие-то. Между прочим, в то время средний рост мужчины был примерно сто шестьдесят сантиметров. Это у русичей! А монголы еще ниже были! Нет, я чувствую, тут не обошлось без моего народа! Как монголы могли так увеличиться в весо-ростовых показателях? Нет, тут сработали наши, инферналы!
- Японцы тоже маленькие, однако же самые громадные сумоисты, по триста с лишним килограммов, как раз из Страны восходящего солнца, - возразил Женя Афанасьев.
Упрямый кандидат сатанинских наук, впрочем, остался при своем мнении.
На второй день празднования Афанасьев вытащил из бассейна Коляна Ковалева, плававшего там на огромном надувном драконе:
- Отвыкнуть от Змеев Горынычей никак не можешь, что ли? Завел себе резинового Горыныча? Осталось завести резиновую монгольскую женщину Туракину и резинового хана Батыя. Ладно, ладно, не пузырься!.. Я тут одну вещь вспомнил. Одна унция - это примерно триста граммов, так? А цена золота за унцию - что-то около трехсот баксов. Так? Значит, смысл прост: один грамм золота стоит один бакс. Оптом… В общем, когда я ездил с Пелисье в Египет, я заглянул в тайник, куда мы с тобой припрятали золотого Аписа, а его не оказалось там. Свистнули!! Девяносто кило чистого золота - уперли! Этот Апис в переводе на доллары стоил, стало быть… девяносто тысяч зеленых! Что-то мало получается, - забормотал Женя, - должно быть больше… Впрочем, что перетирать цену - все равно бычка увели! И я вот что подумал, - хитро прищурив левый глаз, добавил он, - уж не ты ли, попав на ПМЖ в Древний Египет, перепрятал статую? А? Говори, мумия!
- Я - славный Аймак-багатур, великий Укротитель Змеев, - хохоча во все горло, ответил Ковалев и вылез из бассейна на сушу вместе со своей надувной рептилией. - А статуэтку… это ты точно просек, Женек, я перепрятал. Оказалось, что хитрый жрец Ару упал к нам «на хвоста» и выследил, куда мы ее с тобой заныкали. Я его поймал на месте преступления. Пришлось перепрягать. На досуге съездим в Египет и заберем наш клад. Ну, что уставился, овечий потрох? Наливай!
Через несколько дней Жан-Люк Пелисье пришел в офис к Коляну в чрезвычайно приподнятом настроении.
Глаза его были выпучены. Сначала он сбился на французский язык: наверное, что-то весьма значимое подвигло его на время забыть русский.
В руках он держал роскошный глянцевый журнал. В него была вложена закладка, пометившая одну из статей. Афанасьев и Колян, игравшие в карты на золото Аписа, поделенное на доли, посмотрели на Пелисье вопросительно.
- И что ты приперся, Ваня? - любезно спросил кузен.
- Прочти! - бросил Пелисье.
Статья была на французском языке. Ковалев читать даже не пытался. Женя беспомощно проглядел колонки и пробормотал:
- Слушай, Ваня, может… ты прочтешь, а?
- Ну да, - сказал Ковалев.
Пелисье лукаво посмотрел на бывшего Аймак-багатура и кивнул:
- Ну, хорошо. Ты сам попросил. Итак…
«ЗОЛОТАЯ ОРДА - РОДИНА ФУТБОЛА?
Мировой сенсацией могут обернуться изыскания российских ученых. Традиционно считается, что родиной футбола является Англия. Да, англичан помпезно именуют родоначальниками футбола, и большинство любителей этой игры сходится на том, что это действительно так. В то время как в средневековых монастырских хрониках в Италии найдены очень подробные и предметные описания некой игры, за которой святые отцы коротали досуг между чтением молитв, походами в трапезную и возделыванием монастырских огородов. Описания практически точь-в-точь повторяют футбол в том виде, в каком он всплыл несколько веков спустя в Англии. Верно, настоятели итальянских храмов сочли беспорядочную беготню монахов, пинающих некий предмет с целью затолкать его в пространство между двух столбов, делом небогоугодным и прикрыли лавочку. После чего футбол возродился лишь в XIX веке в туманном Альбионе. Но, согласно последним данным, футбол имеет куда более древнее происхождение. Так, подтвердилась информация о том, что в черте российского областного центра, города Саратова, при раскопках на древнем монгольском городище Увек был найден золотой кубок, а на кубке имелась надпись на двух языках, древнерусском и монгольском: «Чемпион Золотой Орды по футболу». Более того, удалось установить имя предполагаемого родоначальника игры, которая в монгольской культуре носит такое знакомое название «футэбэ». Это некий Аймак-багатур, по различным версиям приходившийся то ли зятем, то ли внебрачным сыном хана Батыя. Внук Аймак-багатура, Темир-мурза, был темником хана Узбека, а дочь Темир-мурзы была отдана замуж за одного из Рюриковичей, что позволяет считать ее прямой прапрабабушкой таких известных деятелей российской истории, как Иван III, победитель Золотой Орды, и его еще более знаменитый внук Иван Грозный. Таким образом, великий русский царь Иоанн Васильевич IV Грозный имеет прямое отношение к зарождению на нашей планете самой популярной игры в мире…» Статья дана в сокращении, - прокомментировал Пелисье, - полный текст есть в журнале «De Naturelle»…
- Хватит, блин! - заорал Колян. - Это что же такое? Это что, выходит, что тот ребенок, родившийся от меня у Туракины, - предок Ивана Грозного? То есть я сам - какой-то там прапрапрапрапра…
- Еще много, много «пра», - вставил Афанасьев. - Да, Колян, знала бы наша школьная учительница по истории Анна Сергеевна, что ты станешь предком Ивана Грозного! Наверное, она не стала бы выводить тебе по предмету итоговую тройку с минусом.
- Я не удивлюсь, если Николай Алексеевич, мой почтенный кузен, имеет еще более древнюю родословную, - явно паясничая, подхватил Пелисье. - Коля, а в Древнем Египте… ты там никому не успел… ну…
Колян злобно выругался и выбежал из комнаты. Несколькими секундами спустя послышался грохот и ругань Ковалева.
- Кто бы мог подумать, - глубокомысленно произнес Женя, - что только что с лестницы упал не кто иной, как родственник хана Батыя и дальний предок грозного царя Иоанна Васильевича!

2

Россия, август 2004 года
- Здравствуйте, таварыщ, - важно проговорил Женя Афанасьев с сильным грузинским акцентом и сунул в рот мундштук трубки. - Я думаю, щьто вас нужно расстрэлять за левотроцкистский уклон.
Он только что вернулся с секретного заседания, где председательствовал Сталин. Там он, воспользовавшись покровом невидимости, организованным ему Галленой, преспокойно стянул у Иосифа Виссарионовича аж две трубки. Одну он решил оставить себе, вторую внести как Ключ. Это путешествие оказалось, как ни странно, самым коротким и безопасным.
- Вот только не надо этих сталинских штучек с расстрелами, - устало попросил Вася Васягин, облаченный в мундир солдата французской республиканской армии. - Меня это… только что на Аркольском мосту чуть не уложили, когда мы с Альдаиром и Поджо вынырнули в конце восемнадцатого века… и это… прямо под огонь австрийцев. Я думал, мне конец. А этот Бонапарт - маленький, да удаленький.
- Да уж, - подтвердила находившаяся рядом дионка Анни. - Удаленький.
Все хитро воззрились на нее. Афанасьев вынул изо рта сталинскую трубку и, кажется, собирался уже предположить что-то неприличное. Анни лишила его этой возможности:
- В палатку-то я к нему пробиралась, чтобы локон срезать. Сказала - на память. И не надо так на меня смотреть, любезный господин Пелисье! Я понимаю, что вы француз и у вас богатое воображение…
- Это буржуазный пэрэжиток, - заявил Женя. - Я полагаю, что меньшевистского пэрэрожденца и подпевалу мировой буржуазной клики таварыща Пэлисье ми расстрэляем. Как ви думаете, таварыш Берия? Ладно, - добавил он уже обычным своим голосом. - Нам пора уже «Оскары» дать за то, как мы вживаемся в роли. Я недавно даже ездил на курсы повышения актерского мастерства. Там узнал смешную историю. Я хотел ее рассказать лично товарищу Сталину, да, к счастью, не успел. Так вот, история такая. Дело было в Москве. В одном крупном фонде культуры работала секретарша, глупая как пробка, но красивая. За ней ухаживал студент театрального вуза, тоже ничего, но вот только бедный. А для нашей секретарши Ирочки этот момент перечеркивает все остальные достоинства. Студент обиделся и решил над ней подшутить. Парень он артистичный, зовут Володя. Я с ним познакомился. Так вот этот Володя звонит Ирочке в офис; на другом конце провода мелодичный голос его корыстной пассии отвечает: «Реставрационный фонд „Третий Рим“, секретарь Ирина». Володя в ответ говорит этаким неповоротливым голосом дорогого Леонида Ильича, как полагается, причмокивая и бормоча: Вы… мм, мм… сехретарь, а я - Хенеральный сехретарь! Предлахаю…мм, мм… вас нахрадить, дорогой товарищ Ирина!..»
Естественно, в гневе Ирочка бросает трубку. Володю это ничуть не смушает, он перезванивает, и когда Ирочка, уже успокоившаяся, мелодично повторяет заученную попугайскую фразу о реставрационном фонде и секретаре Ирине, Володя выдает голосом моего доброго знакомого, товарища Сталина: «Это в корнэ нэправилно, што вы бросаете трубку, когда с вамы говорыт таварыщ Брэжнев. Это уклонэние от откровенного разговора, а за уклонызм я прэдлагаю вас расстрэлять».
Ирочка снова бросает трубку, и тут в ее тупых мозгах начинает что-то со скрежетом проворачиваться. Но Володька не дает раскочегариться этому сложному и, что особенно характерно, редкому процессу. Он тут же перезванивает в третий раз и теперь уже картавым голоском Владимира Ильича выдает: «Это в когне агхинепгавильный подход к коммуникативному вопгосу! Вы, товагищ, тяготеете к этой политической пгоститутке Тгоцкому! Безобгазие! Агхибезобгазие! Вы - оппогтунистка!..»
Ирочка знает, что дедушка Ленин лежит в Мавзолее и говорить с ней по телефону ну никак не может. Она старательно бросает трубку. Но тут - то ли Володе меньше удалась роль Ильича, чем две предыдущие, то ли она наконец доперла и узнала Володьку, - взбеленилась. А телефон звонит в четвертый раз, она срывает трубку и слышит там характерный голос Жириновского: «Побыстрее мне… девушка… шефа вашего… давайте, давайте его быстро, однозначно!»
И тут Ира выдает на полную: «Ты думаешь, я тебя не узнала, Вова? Ах ты сволочь, скотина ты, Вова, работать мешаешь! Сам ты оппортунист и политическая проститутка! Это тебя нужно расстрелять! А еще раз позвонишь, скотина, я тебе… я тебя… не знаю, что тебе сделаю!»

Предыдущая страница 15 Следующая страница


Семь отмычек Всевластия 16

И уже по налаженной технологии брякает многострадальной трубкой.
А через день Ирочку увольняют, и когда она узнает, в чем дело, то окончательно лишается последних мозгов. Оказывается, голосом Жириновского действительно говорил Вова, но только не бедный студент-театрал, а самый что ни на есть натуральный Владимир Вольфович Жириновский, позвонивший по какому-то срочному вопросу главе фонда. Тот входил в ЛДПР, что ли. Представляете, братва, каково было Жириновскому слышать про то, что он политическая проститутка, оппортунист и что его следует расстрелять. Он, наверное, таких тирад в свой адрес и в Госдуме не слышал. Особенно в новой.
Все захохотали.
- Так ей и надо, этой дамочке. Терпеть не могу людей, у которых нет чувства юмора, - сказал Пелисье.
- Говори тише, - предупредил его Афанасьев, пряча сталинскую трубку в карман. - Вон идет Эллер, у него тоже нет чувства юмора, зато есть молот Мьелльнир и козел Тангриснир. Оба чрезвычайно грозны. Если что, Змей Горыныч это тебе легко подтвердит.
Пелисье закрыл рот и прикрыл его ладонью.

3

- Пробил час истины, - сурово изрек почтенный Вотан Борович, надвигая шляпу на лоб. Из-под нее поблескивал холодной сталью единственный глаз бога-пенсионера. - Ибо обрели мы все семь Ключей Всевластия, все до единого!!!
- Только непонятно, что из всей этой кучи отмычек получится, - проворчал Вася Васягин, за прошедшие с момента знакомства с дионами два месяца начисто утративший остатки робости перед ними. - Ключи, конечно, важнецкие, и добывали их - не хреном груши околачивали. Только что будет? Вот один мой знакомый взломщик прокрался в банк и нашел там три сейфа. Он точно знал, что в одном лежит ценная документация, во втором - нал, а в третьем еще что-то, но тоже о-очень важное, иначе не стали бы… прятать в такой сейф. Швейцарской системы! А времени у него было в обрез - точно на одно вскрытие! Ну, он выбрал самый навороченный сейф и открыл его. А там, как оказалось, финансовый директор хранил свои фотки с какими-то левыми телками и всякие эти…. которые…
- Пикантности, - быстро подсказал Афанасьев.
- Во-во! И остался он со всей этой хреновиной несолоно хлебавши. А сейф-то был ого-го, и отмычки у того медвежатника были нехилые - кагэбэшного образца!
- Ладно, - вмешался Пелисье, уже почувствовавший себя полноценным членом концессии «Люди - дионы (плюс один инфернал)». - Не будем. Просто я, Вотан Борович, присоединяюсь к мнению месье Васягина. Что там говорится в этом самом вашем документе, который послужил всему виной… то есть - первопричиной?
- Сказано там, - важно начал Вотан Борович, - о Ключах, когда все они добыты будут. «Сложить в Сферу, что воссияет на месте приземления первого человека, познавшего космос. Сфера та появится при приближении всех семи Ключей. И когда семь и одна станут единым целым, то смирятся люди и власть над миром упадет в руки владыки…»
- Был я там, на месте приземления Гагарина, - сказал Колян Ковалев. - В шестом классе. Когда нам поручили писать сочинение на тему «Юрий Гагарин и его подвиг во славу Родины». И типа экскурсию спроворили. Если в натуре говорить, то местечко это мало похоже на то, откуда можно хапнуть власть над всем миром. Брюсоуиллисовщина какая-то! - порадовал своих собеседников неологизмом Ковалев и угрюмо замолчал.
- А когда лучше влагать в Сферу наши Ключи? - поинтересовался Альдаир.
- В документе сказано, - тотчас проклюнулся Добродеев, - что наилучшим временем для этого явится ночной час, когда день и ночь уравняются в продолжительности! Да!.. Это!.. Значит, это - день равноденствия, весеннего или осеннего! А так как весны ждать недосуг, это еще не скоро, то… соответственно… лучшим сроком для вложения Ключей в Сферу является ночь с двадцать второго на двадцать третье сентября!
- Это еще полтора месяца, что ли? - буркнул Эллер. - Да ты что, Вельзевулыч, разумом двинулся, что ли? Мы прямо сейчас на место отправимся! Место приземления первого человека из космического пространства - это, вообще говоря, где?
- В Саратовской области, - бодро доложил Афанасьев.
- Саратовская область - где это? - не меняя тона, продолжил допрос невежественный дион.
- Это в России. Неподалеку отсюда, словом!
- Так сядем на ковалевский джип и доедем, - предложил Эллер. - Козла я уж к машине близко не подпущу!
- Да уж, не надо… - пробормотал Колян. - Тем более что я его в автосервис отдал. И что за манера - по десять рыл в салон набиваться? Как сельди в банке. И вообще, до нужного места легче добраться самолетом. Если уж вы хотите побыстрее.
- А если совсем побыстрее, - снова влез Добродеев, и на его затылке, опушенном желтоватым, как у цыпленка, пухом, вдруг оказался огромный авиационный шлем, - то не надо самолетом. Проще всего, уважаемые кандидаты в боги, добраться до места телепортацией. Если уж мы смогли проникнуть в самые отдаленные уголки времен и миров, то…
Галлена прервала Астарота Вельзевуловича:
- Нет! Так не годится. Ты, наверное, сам не знаешь, что говоришь, Добродеев. Мы никак не можем собраться с силами, а ты предлагаешь новое ПЕРЕМЕЩЕНИЕ, даже в пределах этого временного контура. На Перемещение мы идем только в самых крайних случаях, понимаешь? А если можно добраться, минуя этот способ, то, конечно, я бы предпочла поступить именно так.
Принялись обсуждать. Астарот Вельзевулович говорил, что наилучшие результаты могут быть как раз в ночь осеннего равноденствия. Нетерпеливые дионы и слышать ничего не желали. Они напоминали капризных детей, настаивающих на немедленной покупке игрушки. Правда, для чего она ему, ребенку, нужна, он и сам точно не знает.
Прения затянулись. Из угла возгремел трубный глас Вотана Боровича. Бог-пенсионер высказал свое мнение и, не желая более бросать слов на ветер, заснул и теперь храпел.
- Некуда спешить! - говорили Поджо, Васягин, Пелисье, Анни и Добродеев.
- Еще не хватало ждать, Добродеев всех побери! - отзывались Эллер, Альдаир, Галлена, Афанасьев, Ковалев.
Когда споры достигли высшей точки накала, кто-то неосторожно толкнул острым локтем в бок почтенного Вотана, и старик, замотав головой и едва не уронив шляпу, проснулся. Он недоуменно смотрел на Коляна Ковалева, затем, щуря единственный глаз, выговорил:
- Ты… жив? Или помутнел разум мой… но ведь видел я, как погиб ты в схватке со страшным чудовищем… имя его… Тран… Тан… сфор… мас… грис… Тор, - закончил сонный Вотан Борович.
- Может, Тангриснир? - отозвался Ковалев. - Так это чудище я сам на отбивные порубать готов, и не надо, Эллер, грозить мне кулаком!
- Чудовище было мало, приземисто и с длинными усами. Тот, кто отрывал его от земли, взлетал вслед за ним. В моем сне сказало оно, что, если сложим Ключи в Сферу до дня осеннего равноденствия, - быть беде.
- Оккультные сны у вас, Вотан Борович, - заметилАфанасьев.
Вотан перевел взгляд единственного глаза на Афанасьева и загреб воздух огромными ручищами:
- Клянусь задницей великанши Хель!!! Ты тоже был в моем сне. И ты… ведь ты умер!
- Чего? - буркнул Афанасьев настороженно. Во снах Вотана Боровича всегда, было зерно истины. - Кто… умер?
- Так ты ж, смертный, - сурово пророчествовал старик. - Ты умер. Ты глянул в лицо рыжего человека со стеклянными глазами и умер. Так гласит мой сон.
- Рыжего? - переспросил Афанасьев и подозрительно покосился на рыжебородого Эллера. Странные сны снятся Вотану. Коляну Ковалеву он посулил неприятности от чудовища, до странности похожего именем на козла Тангриснира, а вот ему указал на опасность, исходящую от какого-то рыжего. Да еще со стеклянными глазами. В очках, что ли?
В тот день Женя Афанасьев шел домой в глубокой задумчивости. Колян Ковалев приглашал его в гости к себе на дачу, однако же Афанасьев решил, что хватит веселиться и попустительствовать, прогуливая средства, вырученные от путешествий в иные миры - в том числе и те средства, что были получены от продажи золота хана Батыя. Нет, не материальный расчет двигал Женей. Отнюдь. Что заботиться о расходах, если в Египте ждет тебя увесистая статуя из чистого золота, представляющая громадную ценность?.. Афанасьев думал о другом. Завершены поиски - дело, об осуществимости которого Женя не стал бы думать, даже будучи заслуженным пациентом психиатрической клиники. Доставлены семь Ключей Всевластия, последствия использования которых неясны. Вот об этом-то и думал Афанасьев. Откровенно говоря, Женя ни разу не размышлял о том, что может произойти. В самом начале поисков, во время путешествия в Древний Египет, у него плохо укладывалось в голове, что ЭТО можно довести до логического завершения. Дальше он не думал об итогах, захваченный ходом поисков. Как гонщик не думает о том, что будет после финиша, а всецело захвачен, околдован трассой. Только теперь, вернувшись из последнего путешествия, Женя Афанасьев понял, что не имеет ни малейшего представления о главном: ЧТО будет дальше? Что будет после того, как собранные в различных эпохах Ключи будут уложены в одно и то же место, указанное в документе Добродеева и в рунах Вотана Боровича? Что? Наивные дионы оперируют этакой милой формулировкой, уместной для третьесортных американских боевичков: «…будем править миром». Но что изменится после того, как эти дурацкие «отмычки» закинут в Сферу? Да что это за Сфера такая? Откуда она там вообще возьмется? Непонятно.
Впрочем, не будучи здравомыслящим человеком, Женя за время общения с дионами преуменьшил и ту долю рационализма, что имелась у него от рождения.
«И этот Вотан, - раздраженно думал Женя. - Сны ему снятся… Напророчил ну не хуже, чем Мунин, эта каркающая скотина! А Коляну тоже наговорил. Встречу с чудовищем с идиотским именем Тран…сфор…тор… почти Тангриснир - набор звуков в общем! Пророк! Так он к Нострадамусу в гости катался, а? Наверное, у того и набрался. Сошлись две премудрые головушки. Смешно, что Нострадамус оказался самым что ни на есть натуральным инферналом, а вовсе не крещеным евреем, как это у нас обычно преподносится. Да ну их всех… пророков, гадалок, чертей-дьяволов! Приду домой, передохну. Хорошо, что я новый телевизор купил взамен раскоканного этим Эллером! Рыжебородый и его козел просто ходячие убытки какие-то! Колян меня в этом поддержал бы… Да и хан Батый, наверное, тоже…»
Дома Женя плотно перекусил и уселся смотреть новый телевизор. Пощелкал по каналам. С некоторых пор он начисто не переносил футбола (спасибо Сартаку и его команде!), так что два спортивных канала были отвергнуты. Еще по трем каналам шли одновременно три почти что одинаковых американских фильма для особо продвинутых. Женя откупорил бутылочку пива и решил смотреть местные новости.
Впрочем, новости города и области он смотрел вполглаза. Выпив пару бутылочек пива, он рассредоточился, размяк и принялся активно мечтать. А что? Почему и не помечтать человеку, который лично знаком с фараоном Рамсесом и ханом Батыем, а также с несколькими вариантами Змеев Горынычей? По-моему, такому человеку можно мечтать о чем угодно.
«Жениться, что ли? - думал Афанасьев. - В кои-то веки деньги на свадьбу появились. Вон, Васягин сделал предложение своей Ленке. Раньше она все думала, а теперь, поди ж ты, сама его под венец тащит. А что? Завидный жених! Правда, работу ему сменить придется - загордился! Ничего. Не пропадет. О чем я то бишь до этого думал? А! О подруге жизни. Да вот возьму и женюсь! Только… не сейчас. Через годок. Пока надо пожить в свое удовольствие, мир посмотреть… пока деньги есть. А это дельце с „отмычками“ надо побыстрее заканчивать. Нечего тянуть до двадцать второго сентября, как это нам советуют Пелисье и Добродеев. Интересно… что все-таки будет?»
«…в результате халатности или же злого умысла, - проклюнулся голос корреспондента, и на экране крупным планом возникло его лицо. Корреспондент был рыж и к тому же конопат, в очках. - В данный момент выясняется, кто…»
- А! - вслух сказал Женя и махнул рукой. - Взрыв! У нас! Как в Чечне или в Москве! Нет, ну сколько можно! В самом деле, а? Может, наши друзья-дионы в самом деле лучше справятся, чем наши правители, а? Правда, мне пока не очень ясно рисуется, как это будет…
«…остались уникальные кадры, на которых мы видим, как это произошло. Конечно, это любительская съемка, сделанная одним из соседей. Итак, напоминаю еще раз: взрыв, который произошел в дачном поселке Усольский, в загородном доме известного в городе и области предпринимателя Николая Ковалева…»
Афанасьев вздрогнул всем телом и выронил бутылку. В следующую секунду он уже влепился взглядом в экран.
Съемка действительно была любительской. Более того, тот, кто снимал на видео, оператором оказался никудышным: картинка все время мелькала, металась, даже пропадала пару раз. Кроме того, неправильно была выставлена дата. Ну конечно! На дворе начало августа, а у этого оператора в углу видоискателя проставлено: 22.09.2004.
Двадцать второе сентября.
Афанасьев на четвереньках подполз к телевизору ближе. Лицо рыжего репортера исчезло, включилась запись. На экране появилась дача Коляна Ковалева, прекрасно ему знакомая. Та самая дача, где произошла уже историческая встреча с дионами. Невидимый корреспондент, рыжий и в очках, продолжал комментировать:
- Этот взрыв, которым, без сомнения, заинтересуются правоохранительные органы, еще раз подтверждает избитую истину: в России до сих пор опасно быть успешным и богатым бизнесменом. Сам предприниматель при взрыве…
Картинка пропала. На экране возник корреспондент, видно не ожидавший этого, потому что находился в расслабленной позе и, комментируя, левой рукой почесывал правую лопатку. Он как-то жалко улыбнулся, подняв глаза и глядя прямо в камеру. При улыбке оказалось, что у него слева не хватает зуба, и Афанасьев подумал, что репортеру негоже… да еще - рыжему…
Рыжий, «со стеклянными глазами»! Волна ужаса вдруг прокатилась через все тело Афанасьева, и он упал на пол, закрыв голову обеими руками. На экране телевизора снова возникла дача Ковалева, вдруг блеснул взрыв, клинок пламени прорезал вечернее небо… и с грохотом разлетелся вдребезги новый телевизор Жени Афанасьева!!
Сам хозяин квартиры лежал на полу, не в силах подняться и еще не сознавая, что если бы не этот внезапный импульс страха, то он сам мог погибнуть…
Телевизор догорал. В комнате стоял тяжелый, удушливый запах гари. Женя ползком дотянулся до телефона, уронил аппарат на пол и, не обращая на это внимания, набрал номер сотового Коляна. Казалось, время остановилось. Как звуки уходящего за горизонт поезда, тонули в пустоте гудок за гудком. Афанасьев облизнул пересохшие губы и, теша себя догадкой, что неправильно набрал номер, повторил попытку дозвониться.
Колян, Колян!..
- Але!.. - вдруг прорвался резкий, задыхающийся голос.

4

Славный исторический деятель, родственник хана Батыя и предок Ивана Васильевича Грозного, Колян Ковалев торжественно въехал на территорию своей дачи.
Он мог не волноваться за свой джип. Козла Тангриснира не было поблизости, а дурацкое пророчество Вотана Боровича мало тревожило Коляна. Он рассчитывал хорошо отдохнуть и потому не грузил себя раздумьями и прочими обременительными и хлопотными вещами. С Ковалевым был его личный водитель Сережа Боров (фамилия, а не кликуха), так как сам Ковалев за руль не сел по причинам хрестоматийным. Выпил уже.
- Выгружай пиво, багатур, - скомандовал Ковалев. - Шашлыки-то жарить умеешь?
- А как же, Колян… Николай Алексеич!
- А то ты в прошлый раз сжег, - припомнил Колян.
- Так ты в прошлый раз не шашлыки сжег, а соседа из гранатомета обещал сжечь. Да и когда это было! В апреле. - Сережа Боров, прищурив глаза, смотрел на своего босса. Даже в его тупую голову закралось подозрение, что Ковалев сильно изменился. Как будто стал старше на несколько лет, серьезнее… грустнее, что ли. Только с чего… да и КОГДА успел он измениться?
- А этих… телок, в общем, вызванивать, Колян?
- Да ну их! - махнул рукой Ковалев. - И так жена крысится…
Сережа Боров возвел на босса недоуменный взгляд и спросил:
- Какая жена? У тебя ж вроде сроду не было жены, Колян… Николай Алексеич то есть.
- Ну да, - рассеянно сказал Ковалев. - Правильно. Кстати, - ни с того ни с сего добавил он, - ты, Сережа, не видал ли тут такого… низенького, плотного, с длинными усами? И имя дурацкое… Тран… мас… тор… н-не помню, в общем.
Боров прощупал Ковалева очередным тревожным взглядом и проговорил, переминаясь с ноги на ногу:
- Да вроде… нет, Николай Алексеич. Низенький, с длинными усами, плотный… нет, не видал.
- Ну и ладно, - махнул рукой Колян Ковалев. - Выгружай пиво.
У самой стены дома под лестницей стоял здоровенный, не меньше чем на полцентнера, трансформатор сварочного аппарата, взявшийся тут непонятно откуда. От трансформатора тянулись два провода - сетевой и собственно сварочный с «держаком» для электрода. Сережа Боров увидел трансформатор и недоуменно произнес:
- А эта херня откуда тут взялась? Трансформатор.
- Не знаю, - равнодушно сказал Колян. - А это что такое?
- Трансформатор, - повторил Сережа, - сварочного аппарата…
Он взялся за него обеими руками и, крякнув, без особого труда оторвал от бетона. Внизу блеснуло что-то металлическое, и бросились в глаза Коляну Ковалеву выведенные масляной краской на корпусе трансформатора цифры, верно, какой-то регистрационный номер: 22/23 - 09.
«Чудовище было мало, приземисто и с длинными усами, - вдруг всплыли в памяти Коляна слова Вотана Боровича. - Тот, кто отрывал его от земли, взлетал вслед за ним. …погиб ты в схватке со страшным чудовищем… имя его… Тран… Тан… сфор… мас… грис… Тор».
- Тан… сфор… транс-мас-фор… - забормотал Ко-ян. - Тан… Трас… Транс-фор-матор!! -вдруг вырвалось у него, и зашевелились два длинных провода-уса, отходящие от сбитого корпуса тяжеленного аппарата вруках Сережи Борова. Глаза Коляна в ужасе распахнулись, и он заорал, на самом излете своего вопля сорвавшись в хрип: - Поставь немедленно, идиот!
Сережа Боров глупо захлопал белесыми ресницами, приподняв трансформатор еще выше, и Колян понял, что это конец всему.
И все словно замедлилось, остановилось в своем течении, как в стремительном боевике в решающий момент развязки всего действа вдруг начинается покадровое воспроизведение убегающего, стелящегося в прыжке главного героя, а за его спиной огненной кляксой разрастается беззвучная вспышка взрыва. А потом запоздало наползает сокрушительный грохот до основания потрясаемого мира.
Колян едва успел грубо швырнуть свое тело в сторону, на прогретую вечернюю траву - в длинном, мгновенном, как моментально распрямившаяся мощная пружина, прыжке. И тут рвануло!
Он закрыл голову руками и пополз еще дальше, когда сверкнуло несколько разрозненных вспышек, а потом, ломая крышу, блеснул ослепительный столб высокого пламени, и во все стороны повалили клубы дыма, смешиваясь с кирпичной пылью одним махом рухнувшего дома. В воздухе просвистел осколок плиты и с визгом и скрежетом врезался в его, Ковалева, машину, пробивая крышу, подминая стойки кузова и ломая руль и панель приборов.
- Ни в какие ворота!.. - вырвалось у Ковалева. - Да что же это такое?
«Очень просто», - прозвучали слова в голове, словно их кто-то туда вложил. Трансформатор сварочного аппарата являлся предохранителем взрывного устройства, приводящего в действие целую сеть заложенных по всей даче зарядов. Это была ювелирно исполненная система мин различных видов и модификаций, в большинстве своем представлявших собой мины-сюрпризы направленного действия. Кто-то очень хорошо поработал!.. Все заряды рвались в случае, если приводили в действие главный взрыватель, удерживаемый в режиме ожидания самым простым и оттого надежным - механическим - способом. А именно - весом стоявшего на боевой пружине взрывного устройства трансформатора сварочного аппарата.
- Откуда? - пробормотал Колян, глядя на то, как поэтично горит его дача. - От…куда?
Тут зазвонил мобильный, чудом не разбившийся при прыжке Коляна. Нет, наверное, он звонил уже давно. Ковалев не успел дотянуться до него, как трели прекратились. Впрочем, тут же перезвонили. Колян притянул телефон к уху и выдохнул:
- Але!..
- Колян, ты? - прозвучал в трубке взволнованный голос Афанасьева.
- Я.
- Тут я только что про тебя…
- Что - про меня, что про меня-то? - раздраженно перебил он Афанасьева.
- Ты уцелел? А то тут передавали, у тебя дача взорвалась. Фу, отлегло! А то я уж было подумал, что тебя… что ты…
- Кто передавал? И вообще, Женька, ты очень удачно не поехал ко мне на дачу. Ее минуту назад разнесло на куски. Какая-то сволочь подложила взрывчатку! Вот такие дела.
- Ты что, ушибся? - глухо прозвучал голос Афанасьева. - Минуту назад? Нет, Коля, ты определенно… Ладно, извини. Ты, наверное, сейчас не в лучшем состоянии. Ты сейчас где?
- На даче же! Я же сказал, что она минуту назад взорвалась! Еще горит! Джип поуродовало, вот! Не везет мне с этим джипом. То козел бампер сожрал, то теперь салон покорежило.
Афанасьев кашлянул:
- Колян, ты вообще как себя чувствуешь?
- Хреново!
- Я тоже не очень… У меня тут телевизор только что взорвался, когда я смотрел репортаж о… В общем, ты говоришь, дача минуту назад взорвалась?
- Ну, пока мы с тобой базарили, еще две минуты прошло.
- Та-ак, - протянул Афанасьев. - Чертовщина какая-то началась… Добродеевщина.
- Ты что, думаешь, это он замешан во взрыве?! - возопил Колян.
- Да нет, я ничего не думаю. Нужно встретиться, Коля. Да, нужно непременно встретиться. Прямо сейчас. И Васягину звякнем. Все-таки он у нас оперативный работник…

5

- Какие-то идиотские штучки, - резюмировал Колян, когда Афанасьев изложил ему историю с неудачным просмотром местных новостей, в частности репортажа о взрыве ковалевской дачи. - Получается, что репортаж велся чуть ли не в прямом эфире. К тому же этот рыжий объявил о взрыве моей дачи еще ДО того, как это произошло. Ну да, так и получается!
- У меня на нашем городском телевидении есть знакомые, - поспешно объявил Афанасьев. - Сейчас попробую узнать, что это за тип.
Он начал звонить на телевидение, а Колян зажал нос двумя пальцами и сказал гнусавым, как у первых переводчиков западного видео, голосом:
- Если я узнаю, кто мне такое западло подкладывает, то!..
И Колян врезал кулаком по стене. Сидевший тут же сержант Васягин прищелкнул языком, но промолчал. Через минуту вернулся сконфуженный Афанасьев.
- Н-да, - протянул он. - Мистика, да и только. Нет у них такого репортера на всем телевидении. И репортажа такого никто не делал и в эфир не пускал. А когда я начал описывать этого типа, так и вовсе меня засмеяли. Говорю: «У вас такой рыжий, в очках, есть?» - «Нет у нас никакого рыжего». - «Ну, весь в конопушках!» - «Да нет же!» - «У него еще слева зуба не хватает, при улыбке видно». - «Ты что, Афанасьев, нас за идиотов держишь, что ли? Зачем нам таких красавцев на работу брать?» В общем, подняли меня на смех.
- Больше всего, - авторитетно сказал Васягин, - меня смущает то, что оба взрыва, и у тебя, Афанасьев, и у тебя, Ковалев, так или иначе связаны с датой двадцать второго сентября две тысячи четвертого года. Именно эта дата была проставлена в видеозаписи в так называемом репортаже, так?
- Да.
- А двадцать второе сентября сегодня уже звучало. Его упоминал Добродеев как наилучший срок для… В общем, вы меня поняли.
- Так ты думаешь, что это добродеевские штучки? - тут же воспламенился зять хана Батыя.
- Не знаю. Не вижу мотивов. К тому же старому Вотану, когда он заснул сегодня, приснилось как раз это. И в его сне фигурировало все то, что произошло в действительности. И дата двадцать второе сентября в его сне тоже была. Осталось найти того, кому невыгодно, чтобы дионы прибыли на место приземления Гагарина не двадцать второго, а - раньше.
- Голова! - похвалил Ковалев. - Такой умный у нас, а до сих пор сержант.
- Ничего, - отмахнулся Вася Васягин. - Зато никакой генерал и никакой маршал не может похвастаться тем, что едва не спас Цезаря!!!
- Вот это-то меня и волнует, - тихо отозвался Афанасьев. - Мы уже нагромоздили столько исторических парадоксов. Колян - зять Батыя, предок Ивана Грозного, Васягин - почти что спаситель Цезаря, я тоже немало натворил… По сравнению совсем этим репортаж, который сделали о еще не состоявшемся событии, - это так, ерунда, мелочь, маленькая погрешность во времени…
Все тревожно умолкли.
Наконец Колян Ковалев, первым разорвав удушливую тишину, поднялся со стула и сказал:
- Ладно, братаны. Вы тут дальше перетирайте, если хотите, а я в больницу поеду, проведаю Сережу Борова. Он уцелел, но места живого на нем нет. Врачи, правда, уже сказали, что ничего - выживет…
Ковалев поехал в больницу к Сереже Борову, а через два дня вся компания в составе четырех человек, шести дионов и одного инфернала отправилась в Саратовскую область. На место приземления первого космонавта.

Глава двадцатая
ГАГАРИН И ЛЮЦИФЕР - ПОЧУВСТВУЙТЕ РАЗНИЦУ

1

Россия, Саратовская область, август 2004 года
- Наверное, кто-то крепко не желает, чтобы мы сделали это. А что, Вельзевулыч, уж не думаешь ли ты, что в дело вступил твой босс, способный пронюхать о наших планах и о том, ЧТО мы уже сделали? - спросил Афанасьев.
Добродеев покачал головой.
- Не хотелось бы так думать, - сказал он. - Когда босс берется за дело, он не припугивает, как в вашем случае. Если бы он за вас взялся, то у вас уже отсутствовали бы возможности выдвигать теории, как вы сейчас это делаете. Да!.. Вы бы уже ножки протянули и ручки на груди сложили, а в них вставили бы вам свечечку, ну и сами дальше знаете… Нет, вряд ли это он. Впрочем, раз уж вы на меня успели подумать, то на моего босса, что называется, сам…
- …сам бог велел, - весело договорил Колян Ковалев.
Из ноздрей Добродеева вырвались две струйки дыма, как будто он курил. Почтенный инфернал страдальчески сморщился и укоризненно глянул на Ковалева.
- Все понял, Вельзевулыч, - примирительно поднял руки тот, - больше не буду, заметано.
- Да ему больше и не надо, - отозвался Пелисье, - посмотрите, он и так зеленый, как новогодняя елочка. Вы что, месье Добродеев, занедужили?
- Утрясло, - отозвался инфернал. -Я это… автобусы, да!.. плохо переношу! Очень, очень скверно. Особенно когда мост через Волгу переезжали, который между Саратовом и Энгельсом, городом на другом берегу. Меня чуть не стошнило. Позеленел аж!
- Ну, ничего, Астарот Вельзевулыч. Будем считать, что идиому «до зеленых чертиков» ты оправдал. Ну-ну! Не надо дуть губы. Подъезжаем. То есть уже почти приехали.
- Где, где? - влез любознательный Эллер.
- А вон видишь обелиск? Так это там, - пояснили ему.
Кто не знает, место приземления первого космонавта Земли затеряно в широкой приволжской степи, и только высоченная каменная стела в виде взмывающей вверх ракеты выделяет его из всей местности, достаточно глухой и однообразной. Степь да степь кругом, как поется в одной известной песне.
Первое ознакомление с местом посадки Гагарина, первого человека в космическом пространстве, вызвало легкое недоумение, однако же переходящее во все более тяжелые формы. Наверное, дионы не думали, что их победный марш к власти над миром начнется именно с такого места, которое, на их взгляд, трудно было считать величественным. Афанасьев уже было хотел отослать их со всеми претензиями к губернатору Саратовской области, как бог-пенсионер Вотан Борович поднял клешневатую руку, повелевая всем замолчать, и произнес:
- Тихо же, о несносные! Доколе мне это слушать!! Ужели уваженья нету в вас, окаянных берсерках! Немедля умолкните! Слушайте, что я вам скажу. Чувствую я, что в этом месте сила необычайная. Клянусь рогом Хеймдалля, что произойдет сейчас необычайное и великое!
- Да это уж точно, - проворчал Васягин, - если такие ребята, как Вотан Борыч с гвардией, за гуж взялись, то точно что-нибудь выйдет - беда или дело, да только просто так не обойдется!
- У кого Ключи? - спросил Вотан.
- У меня, - сказал Альдаир, выступая вперед и протягивая старшему сородичу массивный металлический сейф. - Здесь сие.
- Вынимай их и клади на землю, о Альдаир, сын Зеурса!
Торжественность минуты требовала того, чтобы Вотан Борович, и так не особенно демократичный в общении, окончательно сбился на высокопарный слог. Шестеро дионов, четверо людей и бледно-зеленый трясущийся инфернал обступили скудный пятачок земли, указанный Вотаном, и пристально следили за тем, как один за другим укладываются на поросшую травой почву Ключи Всевластия. Голова змеи, словно приготовившейся к прыжку, - навершие Моисеева посоха. Кинжал Гая Юлия Цезаря, на котором алели несколько капель крови, вопреки всем законам природы не желающих сворачиваться. Хвост коня хана Батыя. Трубка товарища Сталина со свежим табаком «Герцеговина Флор». Некая часть тела прорицателя Нострадамуса, оказавшегося сородичем Добродеева, то есть инферналом. Топор Линкольна, добытый такими жертвами со стороны все того же Добродеева. Прядь волос Наполеона Бонапарта, полученная главным образом с помошью сержанта Васягина. СЕМЬ.
Предметы, за которыми пришлось нырять в необозримые толщи времен, кружком улеглись на траве. Афанасьев уже хотел было спросить, а что же будет дальше или, может, вообще ничего не будет… Собственно, он не сильно бы огорчился. Однако не успел он открыть рот, как в центре круга, очерченного семью Ключами, появилось слабое свечение. Оно начало усиливаться и принимать форму цветка, похожего на лилию, с ярко-желтыми лепестками и роем искр там, где у обычного цветка - пестик и тычинки.
- Без обмана! - ахнул кто-то.
- Черррт!!!
На этот раз Добродеев был настолько заворожен происходящим, что даже не услышал и не стал сетовать на то, что его народ опять обижают.
Через несколько минут сияние увеличилось настолько и стало таким ярким, что все, включая даже Вотана, были вынуждены отступить на несколько шагов назад. Афанасьев еще успел заметить, что несколько посторонних людей, находившихся кто в пятидесяти, кто в ста метрах от странного свечения, даже не посмотрели в их сторону. И вообще вели себя так, как будто ничего особенного и не увидели.
Может, так оно и было.
Цветок продолжал расти, лепестки распускались и вскоре покрыли собой площадь круга до пятидесяти метров в диаметре, а сам призрачный цветок возвышался над землей на высоте обычной типовой девятиэтажки. Хорошенький такой цветочек!.. На всех он произвел впечатление необычайное. Афанасьеву показалось, что его ноги отрываются от земли, а в голове поселяется легкий шум, похожий на шум моря в раковине. Пелисье начисто забыл русский язык и только бормотал себе под нос что-то вроде «мерси боку, мон ами». На лбу Васягина и Ковалева выступил крупный пот, как в сауне. Но самое грандиозное впечатление магический цветок-гигант произвел на дионов. Толстый Поджо так и вовсе уселся на землю, выпучив глаза, его примеру через несколько секунд последовали Анни и Эллер.
Добродеев же трясся мелкой дрожью, амплитуда которой все увеличивалась.
В том месте, где сходились громадные лепестки, заклубился ядовито-желтый туман, и несколько коротких сполохов огня вспрыгнули и тотчас же снова опали. Короткие, раздваивающиеся вилкой молнии били одна за другой. Из центра цветка стал подниматься столб света, превращающийся в величественную колонну. Колонна поднималась и пронизывала пасмурное предночное небо. Старый Вотан выкатил грудь. Технология вступления в права богов была еще неясна, но что это все - не просто так, было уже очевидно. Эллер даже поднялся с земли и показушным жестом простер обе руки к вырастающей на глазах колонне света.
- Вот это спецэффекты! - шепнул Афанасьев Коляну Ковалеву. - Жан-Мишель Жарр со своим лазерным шоу отдыхает смело!
- У меня что-то сосет под ложечкой, - признался Колян Ковалев. - Такое предчувствие, что сейчас какой-то бугор покатит. Нервишки, после того как дача рванула, никуда!..
Световая колонна увеличилась так, что уже нельзя было оценить ее высоту. С дионами происходило что-то странное. С их пальцев с щелканьем и треском срывались длинные синеватые искры. По телу пробегали быстрые светящиеся сполохи. Вокруг головы Вотана Боровича возникло синеватое свечение, похожее на подсвеченную изнутри грозовую тучу в миниатюре.
Добродеев упал на траву, зажал уши ладонями, зажмурил глаза и уткнулся в землю. Конвульсии панического страха заставляли его содрогаться всем корпусом. В иной ситуации это, быть может, выглядело бы и забавно…
- Работают «отмычки»-то, - пробормотал Васягин. - А ведь изначально все так по-дурацки звучало, а?! Добыть посох Моисея, топор Линкольна… томагавк Чингачгука, уши Чебурашки и хвост крокодила Гены… Ты гляди, Женек! Там какой-то шарик начинает набухать!
Афанасьев стоял дальше всех от громадного цветка. Он видел, как у самой земли, в основании лепестков и световой колонны, возникли округлые контуры светящегося шара, и…
- Это и есть та самая Сфера, Вася, - сказал журналист. - Это та самая Сфера и есть. Ты видишь, что творится? И еще непонятно, что из всего этого выйдет.
Вдруг кто-то тронул Афанасьева за локоть. Женя быстро обернулся, окинул взглядом приблизившегося к нему человека и, не желая терять времени на созерцание столь ничтожного индивида, снова уставился на световую колонну и Сферу, в центре которой пульсировали, оторвавшись от земли и наливаясь силой, семь Ключей Всевластия.
- Скажите, пожалуйста, а это у вас такая поздняя экскурсия? - раздался вкрадчивый негромкий голос.
- Экскурсия, - Афанасьев дернул плечом.
- А где же ваш экскурсионный автобус? Уехал, наверное. Как же вы будете до города-то добираться? Ведь уже темнеет.
- Не ваша забота, - раздосадованно пробормотал Женя.
- Ну и ладно. И не моя. И правда. Хе-хе.
Что-то необычайно знакомое прозвучало в этих коротких фразах, пронизанных единой и очень узнаваемой интонацией, и Афанасьев резко повернул голову, а потом и развернулся всем телом.

Предыдущая страница 16 Следующая страница


17 Антон Краснов

Перед ним стоял тот самый рыжий очкастый тип, которого он не далее как позавчера видел по телевизору в связи со странным «репортажем» о взрыве Ковалевской дачи. Рыжий скромно улыбался, показывая щербинку во рту, впрочем не сильно портившую улыбку. Даже придавала ей какой-то особый шарм. Афанасьев надвинулся на рыжего, которого он превосходил ростом самое малое на голову, и произнес:
- А-а, вы уже тут, любезный? Выследили? Колян, полюбуйся! Вот этот индивид делал репортаж о взрыве твоей дачи.
Родственник хана Батыя оторвался от впечатляющего зрелища и перевел свое внимание на рыжего очкарика. Он прищурился и, схватив того за руку чуть повыше локтя, сильно сжал, так, что бедолага пискнул.
- Отлично, - грозно сказал Колян. - Что, вынюхиваешь, журналюга? Кто же тебя проплачивает? Молчишь? А вот Афанасьев утверждает, что ты говорил довольно прытко, когда взлетала на воздух моя дача, а ты снимал. Ничего, заговоришь. Меня в Орде научили кое-чему, чтоб развязывать самые молчаливые языки. - Он подмигнул Жене и сжал пальцами плечо возмутительного рыжего типа. Раздался протестующий вопль. Более того, голос определенно принадлежал… Васе Васягину.
- Ты что, сдурел? - жаловался сержант. - Сила есть, ума не надо, да, Колян? Ты своими ручищами мне руку сломаешь!!
Ковалев оторопело глянул на сержанта Васягина, не веря своим глазам. Что за чертовщина?.. Ведь он только что ухватил того рыжего и держал очень крепко, куда крепче, чем можно было бы позволить себе вольность вырваться!
- Вася? - изумленно выговорил и Женя Афанасьев.
- Стою, никому не мешаю, наблюдаю спецэффекты, а тут кто-то как вцепится мне в руку! - возмущался Васягин. - Что за безобразие? Ты, Колян, вроде и не пил, а как шальной. Ну что ты так на меня выпялился? Не видал давно? Как приедем домой, я тебя «демократизатором» промеж глаз вытяну, чтоб мозги на место встали!
Пока Васягин произносил свою гневную филиппику, Афанасьев недоуменно крутил головой. Он видел одни и те же знакомые фигуры дионов, инфернала Добродеева, Пелисье… Рыжего очкарика нигде не было. Никуда он не мог деться, потому что спрятаться в чистой степи можно было только за стелой, а до нее было не меньше полусотни метров. Одолеть это расстояние за три секунды (именно в этот промежуток времени исчез загадочный репортер) не смог бы даже рекордсмен мира по соответствующей спринтерской дистанции!.. Снова чертовщина!!!
- Не нравится мне все это, - сквозь зубы процедил Ковалев, растирая побелевшие от напряжения пальцы.
- И мне.
- Смотрите, смотрите! - вдруг донесся до них голос Пелисье.
Дионы же все стояли столь неподвижно, что могли бы подрабатывать на полставки в музее восковых фигур мадам Тюссо.
Посмотреть в самом деле было на что. В огромной световой колонне появилось какое-то упругое, спиральное, темное пульсирование и вдруг обозначились контуры гигантской фигуры. Колян Ковалев видел огромные рекламные голограммы в Лас-Вегасе, Женя Афанасьев не видел ничего подобного, так как в Лас-Вегасе никогда не был… но, конечно, ЭТО была не голограмма. Фигура была около десяти метров высотой, а ее ступни, опиравшиеся на Сферу, отстояли от земли примерно на два метра. Вся световая колонна вздрогнула, по ней прошла ярко-алая волна, и фигура на Сфере облеклась плотью.
- Это еще что за… девочка на шаре? - пробормотал Афанасьев.
- Тогда уж мальчик.
Вопль отчаяния прорезал тишину. Кричавший Добродеев упал на землю и принялся молотить ее кулаками. Женя Афанасьев отупело смотрел на фигуру в столбе света и не верил своим глазам. Перед ним - то ли в самом деле «подросший», то ли увеличенный невиданным оптическим ухищрением - в круге огненных лепестков стоял… рыжий репортер. Только сейчас на нем не было очков, лицо казалось белым, словно обсыпанным мукой. А на плече… а на плече сидел ворон. Да, и конечно… вместо полутора метров с кепкой он был десятиметрового роста.
- Вот он куда делся, - на автопилоте выговорил Афанасьев. - И как он туда попал? И чего так орет Добродеев?
- Да очень просто, - повернулся к нему бледный Пелисье, - проще некуда. Ты, наверное, тоже разволнуешься, когда в самый неожиданный момент появляется твой босс…

2

Первым опомнился Вотан Борович. Он воздел руки к громадной фигуре и провещал каркающим голосом:
- Эй, Лориер! Ты не устрашишь нас картиной своего мнимого величия!
- А что мне вас устрашать, ребята? - прозвучал в ушах всех негромкий, ясный голос, и рыжий великан за мгновение принял нормальные размеры. Но со светящейся Сферы и не подумал сходить. - Вы и сами кого угодно устрашите. Хе-хе. Особенно Эллер, своей кувалдой привыкший швыряться во встречного и поперечного, а кого кувалдой не достанет - так козлом потравит.
- Лориер, что ты тут делаешь? - спросил Вотан, который единственный из дионов обрел дар речи.
- Да ничего особенного, - сказал тот. - Просто вступаю в новые права. Правда, вы не совсем точно все сделали, но ничего - и так сгодится. Хе-хе-хе.
- Та-ак! - свирепо воскликнул Эллер. - Значит, все-таки наш черт - засланный? Ах ты, скотина! Добродеев!!! Да я ж тебя!..
Что именно хотел сделать рыжебородый дион с несчастным Добродеевым, который и без того катался по траве, осталось неизвестным. Потому что Эллер столкнулся с Альдаиром, тоже рванувшимся к Добродееву разделаться с ним. Оба здоровяка с Аль Дионны схватили несчастного кандидата сатанинских наук и представителя концерна «Vade Retro, Satanas & Со» и стали трясти его так, что из губ Добродеева вылетали звуки, похожие то на насморочный клекот засорившейся раковины, то на визг о-о-очень недорезанного поросенка!..
- Зря мытарите его, - сообщил Лориер. - Он ничего не знал. Он честно вам помогал. Я узнал о вашем прибытии на Землю и нарочно так подстроил, чтоб он… хе-хе… стырил у меня сакральный текст с «отмычками», как метко поименовал это гражданин Васягин. Добродеев искренне мечтает о смене власти, как это говорится у них, у людей. - Он кивнул в сторону Васягина, Пелисье, Ковалева и Афанасьева, кучковавшихся отдельно от дионов и страдальца Добродеева.
- Тогда ответь нам, о Отец Лжи, откуда ты взялся здесь и какими тропами преследовал нас? - без признаков уныния осведомился Вотан.
Лориер почесал под клювом у ворона и спрыгнул со Сферы на землю. Он и сейчас выглядел как незадачливый рыжий репортер, прихрамывал даже и открывал в улыбке щербатый рот, но теперь ни у кого не возникало желания хватать его за руки.
- Все очень просто, Вотан, - сказал он. - Когда много тысяч лет назад вы оставили меня здесь, лишив почти всего могущества, я подумал, что рано или поздно вы вернетесь. Не вы, так ваши потомки. И я готовился. Я пропускал мудрость мира через себя, как песок сквозь пальцы. Когда вы вернулись, я четко знал, КАК можно вернуть тот мир, которым когда-то правили мы, дионы, как боги. Но я лишен возможности проникать в прошлое - лишен вами же еще пять тысяч лет назад. И я сделал так, чтобы вы исполнили все семь миссий за меня. И вы справились!.. Хе-хе!.. Еще бы вы не справились. - Лориер почесал пальцем бровь и продолжал, обращаясь уже к Афанасьеву: - И не надо так на меня коситься! Да, это я сделал вам последнее китайское предупреждение, чтобы не спешили с Ключами! Так вы ж живы! И разве ж вы меня послушали? Вам ясно указано было, что наилучший срок для вложения Ключей в Сферу - это день осеннего равноденствия! А вы, торопыги!.. Не удивлюсь, если из-за вашей поспешности все получится не так, как я хотел и как вам самим лучше было бы! Ну, что смотрите, что смотрите? Хе-хе-хе… Ах, кино американского пересмотрели, что ли? Сатана обретает власть над миром! Ох, какой кошмар, какой ужас! Я, кстати, тоже года три назад был в ужасе от себя. Посмотрел американский блокбастер «Конец света», в главной роли этот - Шварц, нынешний губернатор Калифорнии. Так меня там таким злодеем изобразили, что я на них в суд хотел подавать. Думаю, что за дела? И рожу мне там размалевали… ой-ой! Там, правда, меня играет такой авантажный америкашка, улыбка в пятьдесят металлокерамических зубов. А у меня, между прочим, второе тысячелетие левого клыка нет, и никакая стоматология не может помочь - все пломбы и протезы тотчас же отторгаются! Форменное безобразие, дорогие мои!
Эллер и Альдаир отпустили Добродеева, и тот повалился на траву.
- Значит, он тут ни при чем? Добродеев… он ни при чем?
- Так нет же! - воскликнул экспансивный Отец Лжи, ероша рыжие волосы. - Он делал то, что делал. У него есть редкое качество для инфернала и уж тем более для человека - он честный. Ну да! А с «отмычками» все очень просто. Мне удалось выцедить из всей человеческой истории атрибуты, символизирующие поступательное развитие человечества. Да, символы!.. - продолжал болтливый дион, на нашей планете более известный под именем Люцифер, или Сатана. - Посох Моисея - символ пересмотра отношения к высшей силе, к богам! Кинжал Цезаря - новое государственное устройство! Символ движения вперед, грубая сила, сметающая все на своем пути, сотни тысяч золотоордынцев на конях - хвост коня хана Батыя… Ну и так далее. Что вы, на уроке истории, что ли? А здесь, на месте приземления первого человека, познавшего мировое пространство, - здесь та скважина, в которую вкладываются один задругам Ключи, открывая этот мир заново. Понимаете? Это очень сложно и очень просто! Ну не дуйтесь, родственнички! Все предопределено! Хе-хе. Это еще моя дочка говорила: все предопределено.
- Простите, уважаемый Лориер, - тихо спросил Женя, - если вы живете тут безвылазно пять тысяч лет, то что же…. вашей дочке Галлене не меньше?
Сатана хитро погрозил Жене пальцем:
- А вы, я смотрю, юноша любознательный… хе-хе. Да нет же! Зачем пять тысяч? У нас, дионов, есть такое понятие, как отложенная беременность. Что называется, оплодотворилась, а рожай, когда захочешь. По желанию. Я сам не знаю, сколько дочке лет. Молодая вроде. Лет с тысячу. А у вас на нее планы, молодой человек? Амурр-рчики, так сказать? Это хорошо! Из брака человека и диона всегда вылуплялись такие ор-р-р-ригинальные дитятки. Взять того же Геракла. Правда, он нехороший был, зверюшек убивал вроде немейского льва и гидры. Ему сейчас «зеленые» за такие дела голову намылили бы!.. Но мы отвлеклись. Ну что, дорогие мои?! - воскликнул Лориер, широко расставляя руки, как будто желая обнять всех присутствующих. Хочу вас поздравить! Мы живем в новом мире! Вы еще этого не чувствуете, но скоро почувствуете. А мне пора. Недосуг. Дел много. У меня теперь вообще много дел будет. Да и вам скучать не придется. Ну, коли буду нужен, свяжетесь со мной через Добродеева. Кстати, будем считать, что он защитил степень доктора сатанинских наук. Ну, всем пока. Вам, месье Пелисье, персональное адью!! Хе-хе-с!..
И Лориер, просияв, вспрыгнул на Сферу и растаял в световом столбе. Тотчас же свет угас, а лепестки огромного цветка стали сжиматься, растворяясь в ночном воздухе. Стемнело. Афанасьев машинально наклонился, чтобы подобрать с земли Ключи.
Но на земле ничего не было. Семь Ключей Всевластия исчезли.

3

Первой заговорила Галлена.
- А папа мил, - сухо сказала она. - В такой вежливой форме пояснил нам, что мы - идиоты и делали то, что он нам заочно велел. Правда, несколько разочаровали его по срокам. Приперлись на это место раньше, чем надо, о чем он давал понять Афанасьеву и Коле Ковалеву.
Пелисье крутил головой.
- И что ж, собственно, изменилось? - осведомился он.
- Непонятно.
- Не вызывает у меня доверия ваш родственник, - обратился к дионам Колян Ковалев. - И твой босс! - Он ткнул пальцем в Добродеева. - Уж больно он бойко говорит. Что называется, Люцифер и Юрий Гагарин - почувствуйте разницу!
- Не чувствую я в себе новой силы, - разочарованно вымолвил тут Вотан Борович, - верно, в самом деле Лориер похитил всю силу, данную нам в Ключах.
- Деррржи вора! - рявкнул стоявший на четвереньках Поджо, доевший взятый с собой в дорогу окорок и перешедший уже на подножный корм, не хуже отсутствующего козла Тангриснира.
Афанасьев глянул на часы и вдруг глухо пробормотал:
- Опять лориеровские штучки! Часы показывают половину четвертого утра. Мы сюда приехали вечером, прошло… ну, полчаса, и сейчас никак не может быть половина четвертого. Впрочем, - добавил он уже со вздохом, - сейчас может быть все что угодно.
- Тут в трех километрах трасса, - заявила Галлена. - Предлагаю дойти до нее пешком, а там поймать машину. О Перемещениях и речи не идет!.. - прикрикнула она, увидев, что Добродеев, несколько пришедший в себя после всех встрясок, открывает было рот. - Я себя чувствую как выжатый лимон. Ни на что не способна. Это, верно, снова фокусы моего почтенного родителя.
Предложение Галлены было принято. Дионы, люди и зеленовато-бледный инфернал пошли по направлению к трассе, где можно было поймать попутку и доехать до города. Афанасьев шел и думал, что за истекшие с момента прибытия на Землю два с лишком месяца дионы сильно переменились. Куда подевалась самоуверенность?.. Куда улетучились бравада и склонность показывать свою силу по поводу и без повода?.. «Не все так просто, уважаемые кандидаты в боги, - подумал Женя и посмотрел на идущего рядом Альдаира. - Не так ли?» Альдаир ничего не ответил. Или же он просто не МОГ прочитать мыслей Афанасьева так, как раньше.
«Поистрепались», - добавил про себя журналист.
Наконец показалось шоссе. Галлена первой выскочила на обочину и огляделась по сторонам.
- Саратов в той стороне, - отозвался Афанасьев, указывая пальцем. - Значит, машины с той стороны ловить будем.
Уже светало. Ночь, которой никто так и не заметил, таяла. Нарождалось молодое утро. Афанасьев снова взглянул на часы. Двадцать минут пятого. Однако даже такое раннее время не могло объяснить одной странности. А именно: за те несколько минут, что они стояли на проезжей части, мимо них не проехало НИ ОДНОЙ машины.
- Так, - сказал Пелисье, - ни за что не поверю, что нас откинуло в дальнее прошлое, когда еще не было машин.
- Запросто.
Афанасьев наклонился и, мазнув рукой прохладный асфальт, буркнул:
- Только не надо. Бывал я в глубоком прошлом. Нет там таких асфальтовых дорог. И указателей с дорожными знаками тоже нет. Ничего и не изменилось.
- Кроме того, что ни одной машины мимо не проехало, - проговорил Альдаир мрачно.
- Может, рано еще… - предположил Эллер.
- Да какая разница, рано или поздно! - вмешался Афанасьев. - По шоссе круглосуточное движение, это ж вам не общественный транспорт!
- Кстати… - вдруг подал голос Вотан. - Видит мое око, что в той стороне стоит механический зверь, именуемый грузовиком. Зверь-грузовик сей весьма больших размеров.
- А и правда, - щурясь, согласился Афанасьев. - Грузовик. На обочине. Интересно. Пойдем взглянем.
- Пойдем, - не особенно оптимистично отозвались остальные.
Дионы тяжело переживали поражение. Наверное, это усугублялось неопределенностью того, в чем, собственно, заключалось это поражение. В чем они проиграли? Как это отразилось на окружающем их мире?..
В этом пораженческом настроении они и подошли к «КамАЗу», брошенному на обочине дороги. Мотор слабо фырчал. Дверь кабины была распахнута. В ней никого не было. Горела одна фара. Вторая была разбита, тут же рядом валялось и то, чем, скорее всего, эту фару и разбили. Монтировка.
- А где водитель? - Афанасьев заглянул в кабину:
- Он, наверное, где-то здесь. Ключи в зажигании, двигатель работает, дверь нараспашку. Может, по своим делам выбежал? Тогда где его напарник? Ведь они попарно ездят. Водии-и-ила!! - позвал он во всю силу своих легких.
- Сам виноват, - сказал Альдаир. - Нам нужна эта машина. Садимся и едем. Кто умеет ею управлять?
- Я сяду, - произнес Пелисье. - В свое время мне довелось проехаться в знаменитом авторалли Париж-Дакар. Не участником, конечно. Один знакомый пилот в классе грузовиков дал порулить. Ну и придурок этот водитель!.. - вырвалось у Пелисье. - Тут под сиденьем канистра с солярой стоит, двадцатилитровая, а на крышке валяется недокуренная сигарета. Так и сгореть можно.
- По всему видно, что водитель и его напарник просто-напросто бежали из кабины, - тихо констатировал Афанасьев.
Вся компания загрузилась в машину и отправилась в сторону Саратова. Велико было их удивление, когда там и сям стали попадаться другие брошенные автомобили - легковые, грузовые, даже один рейсовый междугородный автобус. Людей нигде не было. Впрочем, нет: один раз на повороте им удалось застать какого-то типа, по-воровски кравшегося по обочине. Как будто боялся, что его застигнут врасплох и поймают. И это на пустынном предутреннем шоссе-то!..
При приближении грузовика он обернулся, увидел свет единственной фары и с дикими воплями бросился бежать, потом покатился под откос и скрылся в придорожных кустах. Кто-то из путешественников еще успел заметить, как сверкнули из зелени дико выкаченные глаза, и «КамАЗ» пролетел мимо.
- Ты видел выражение его лица, когда он убегал от нашего грузовика? - спросил сидящий за рулем Пелисье у своего соседа, Афанасьева.
- Да уж. Наверное, приблизительно с той же миной убегал сэр Чарльз Баскервиль, когда за его спиной появилось черное исчадие ада, чудовище со светящимися глазами и огненной пастью, - заметил Женя. - Собака Баскервилей.
- Вот именно… чудовище.
Оба переглянулись. Сумасшедшая мысль, смутная догадка начала угрюмо вызревать в их мозгах. Неужели?.. Неужели?!
По мере того как грузовик приближался к городу, брошенных машин оказывалось все больше. На крыше салона изуродованной «копейки» плясало несколько молодых людей, издававших радостные воинственные вопли. Когда «КамАЗ» проезжал мимо, их как ветром сдуло: они бросились в лесополосу и скрылись из виду.
- Опять, - уронил Афанасьев. - Так… кажется, я знаю, какую шутку сыграл с нами любезный господин Лориер, он же Люцифер.
Розовое, подрумяненное утро вкатилось в Саратов. Одновременно с утром в город вкатился грузовик, ведомый угрюмым Пелисье. Странные звуки наполняли просыпающиеся городские кварталы…
- У меня в Саратове есть один знакомый, прекрасный человек, интеллигент. Если он не сумеет ответить на мой вопрос, то нам уже никто не ответит, - сказал Женя Афанасьев.
- Надеюсь, он не такой прекрасный человек и интеллигент, как вон те двое? - спросил Пелисье и кивнул на двух собачников, которые, верно, вышли в придорожный парк выгуливать своих четвероногих питомцев.
Собачники были одеты в стариковские брючки и синенькие рубашки, в очках и шляпах. Однако эти мирные характеристики вчистую перекрывались той позой, в которой находились оба дедули: они стояли на четвереньках друг против друга и рычали, оскалив не бог весть какие зубы. Их псы вели себя гораздо культурнее и миролюбивее хозяев и смотрели на тех, кажется, с недоумением. Дескать, что вытворяете, хозяева-баре?
- А тот? - раздался голос Альдаира, и все увидели, что близ троллейбуса, уронившего «рога», стоит ремонтник и колотит монтировкой по фаре единицы общественного транспорта. При этом из его широкой груди вырывается какой-то воинственный рев, из которого только при большом желании можно было вычленить кое-какие слова. Альдаир, заметивший победителя троллейбусов первым, проговорил:
- Кажется, я понял, что он говорит. Он кричит, что ему удалось… ВЫКОЛОТЬ ГЛАЗ ЧУДОВИЩУ. Неведомому рогатому чудовищу с железными боками.
- Черрт!.. - простонал Женя. - Вот этого я и боялся. Не надо ни к кому ехать. Все ясно. Останови машину.
Пелисье послушно тормознул. Афанасьев вышел из кабины и предложил своим спутникам из числа тех, что не уместились в кабину, вылезать из фуры. Последним появился Вотан Борович. Он мрачно скрестил руки на груди. Потом разлепил губы и изрек:
- Я чувствую запахи молодости. Тут пахнет так, как бывало, когда я еще был молод. Мир тоже помолодел.
Васягин огляделся по сторонам и сказал:
- Да ничего не изменилось. Ничего не помолодело. Мне приходилось бывать в Саратове в командировке. По обмену опытом с саратовской милицией. Так ничего тут не изменилось. Там Театральная площадь, там - областное правительство. Вон, видите, стоит памятник Ленину, а там, за площадью, за сквером, - театр имени этого… как его… Чернышевского. И запахи точно такие же. Какие тут могут быть ароматы? Там неподалеку местный Вечный огонь коптит.
- Ты не понял…
- А что я не понял? Если ты о тех двух типах, что лают друг на друга, то они, наверное, с утра похмелились, да так, что опомниться не могут. В трезвяк их, и дело с концом, а того детину, что троллейбус ломал, - за порчу имущества и хулиганство…
- Ничего-то ты не понял, человек, - прервал его Вотан Борович. - Эти люди… они стали такими, как пять или шесть тысяч лет назад, по вашему счету.
- Н-недопонял…
- А что тут недопонимать? - осведомился Афанасьев. - Нет, я все-таки дойду до своего друга. Еще раз проверю. Если подтвердится, то… В общем, кто со мной.
- Я, - вызвался Пелисье.
- Идем. Вы пока подождите здесь. Я… это… через пять минут. Он в том доме живет. Что носом клюете? Ну? Подъем! С добрым утром!

4

Афанасьев отсутствовал не пять, а все десять или даже пятнадцать минут. Вернулся он с таким веселым лицом, что все подумали: тревоги беспочвенны, все в порядке! Еще веселее был Пелисье. Он ухмылялся и время от времени тыкал пальцем в свои заплетающиеся ноги, при этом испуская булькающий смех.
Оба были пьяны. Оставалось только понять, как у них хватило времени и, главное, желания налакаться столь основательно.
- В-весело живем, братва! - воскликнул Женя, а Пелисье навернулся через бордюр и растянулся на травяном газоне. - Теперь даже Вася Васягин станет светочем познания!!!
Васягин выкатил грудь. Ему явно польстили слова Афанасьева, хотя смысл, в них вложенный, был прямо противоположен тому, что извлек из них сам сержант.
- В общем, приходим мы в гости. Антон Анатольевич - интеллигент, к которому мы, собственно, и шли, - был дома. Ох, лучше бы он вышел за хлебом!.. Впрочем, какой там хлеб. Ы-ым-мм!.. Я как на него посмотрел, так мне сразу и дурно стало. В общем, всяким я его видал, но чтобы таким!..
- А меня еще отправили в психушку, - обиженно сказал Пелисье заплетающимся языком, - а этот Антон Анатольевич оказался сущим дикарем. Когда мы пришли, он охотился на ревущий пылесос!.. Ох, что там было!.. Еле сбежали. Дикарь, полный дикарь! Хорошо, у него в прихожей стояла литровая бутылка… О-ох!!
И Пелисье сел на землю и заплакал, а потом принялся смеяться и икать вперемежку. Это была форменная истерика.
- Теперь мне понятно, что сделали мы… с помощью этих Ключей, - пробормотал Женя. - Недаром Лориер намекал… Он… он говори-и-ил!.. Молодой мир… обретение Всевластия…
- Но что? Что?
- А очень… очень просто! Не знаю, как это произошло, но все человечество сейчас отброшено в своем развитии на тысячелетия назад! И-ык!.. Понятно, почему были брошены машины на шоссе. Потому что люди, те, что ими управляли… вдруг обнаруживали себя в утробе какого-то диковинного страшилища - автомобиля! У людей - пещерные представления о жизни! Тот ремонтник, что колотил монтировкой по троллейбусу и выбил фару, - он ДЕЙСТВИТЕЛЬНО думал, что перед ним огромное железное рогатое чудище! В-вот… вот так!!
Все молчали. Потом заговорил Вотан:
- Ты верно сказал, человек. Я чувствую то же. Во времена моей молодости люди были такими, какими они стали сейчас.
- Пять, шесть, семь, а то и десять тысяч лет назад! - простонал Афанасьев, а сидящий за его спиной на газоне Пелисье растянулся на траве во весь рост и стал ожесточенно колотить ногой по бордюру. - Никого, ничего!.. Был такой ученый Вернадский, у него - учение о ноосфере, о том, что вся культура и все знания, накопленные человечеством, отражены в природе, записаны в ней, как файлы записываются в компьютер и сохраняются на жестком диске! А мы… видно, Вернадский прав, а мы - мы стерли всю эту информацию. Теперь нет ни Пушкина, ни Эйнштейна, ни Христа, ни Цезаря, ни Толстого, ни Гомера, ни Горация… даже Акунина с Марининой и «телепрачкой» Андрюшей Малаховым… и тех нет! Никто не помнит, никто ничего не…
- Погоди, - сказал Колян Ковалев. - Ты говоришь, что… что люди теперь такие же тупые, как несколько тысяч лет назад?
- Да не тупые! Не тупые! Просто… просто у них представление о мире, какое было у человека много, много тысячелетий назад!!! Понимаешь? В их мозгу теперь не уложится, скажем, что такое телевизор или сотовый… для тебя специально, Колян, объясняю! Помнишь, как в Древнем Египте воспринимали твой CD-плеер? Так там еще культура высокая! А здесь, в европейской части России, пять тысяч лет назад жили дикие и неотесанные троглодиты, мало чем отличающиеся от обезьян. И теперь они здесь… везде… повсюду!
- А мы? - тихо спросил Колян. - Мы, значит, уцелели. Как-то… спаслись от этого… стирания информации?
- Ну да, - подтвердил Афанасьев.
Пелисье завопил с газона отчаянным голосом:
- А дядя полетел в Париж. Дядя Толя - он полетел в Париж! Понимаешь, в Париж? На самолете! У него там… какие-то дела, что ли!
- И что?
- А ты не понимаешь?
- Погоди… Ах ты, черррт! Значит, пилот и весь экипаж самолета… внезапно разучатся управлять и даже не поймут, где они находятся… перепугаются, и тогда… И по всему миру…
Воцарилась тишина. Откуда-то долетали дикие вопли, грохот разбиваемого стекла, а потом зазвенел боевой клич, от которого кровь застыла в жилах.
Афанасьев окинул взглядом дионов, так и не ставших богами; инфернала Добродеева, цвета зеленого газона, в поту и ужасе; Пелисье, Ковалева и Васягина. И изрек:
- Как бы не пришлось, чтоб разгрести все то, что мы наворочали… как бы не пришлось добывать ЕЩЕ семь «отмычек» Всевластия… или сколько там?
Никто не ответил.
- Пойду-ка я в какой-нибудь ларек круглосуточный забреду, - предложил Женя. - Денег у меня хотя и нет, но сильно сомневаюсь, что там их с меня кто-то потребует…
- Я с тобой, - сказали в один голос Пелисье, Васягин, Ковалев, Эллер и Добродеев, а потом, после короткой паузы, присоединились и остальные…

Эпилог

С ДОБРЫМ УТРОМ!..
И в головах всех неудачников вдруг возник знакомый голос и, перемежая слова коротким сдавленным хихиканьем, выдал:
- Ну да! Хе-хе… это правильно, ребята. Алкоголь хорошо снимает стресс. А насчет вас я подумаю… Зачем обижать хороших друзей, которые… хе-хе-с… так славно мне услужили. Хе-хе!.. С добрым утром вас!
Все остановились и осторожно, словно опасаясь друг друга, переглянулись.
- Мне почему-то кажется, - тихо произнес Афанасьев, - что продолжение непременно следует…

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
  • Часть I
    ВОЗВРАЩЕНИЕ БОГОВ     (Страница 1)
    • Глава первая
      БЕСКУЛЬТУРНО-ИСТОРИЧЕСКИЙ КОНТАКТ       (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 1)
      • 4 (Страница 2)
    • Глава вторая
      КОНЦЕССИЯ ЛЮДИ - БОГИ НАЧИНАЕТ ФУНКЦИОНИРОВАТЬ       (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 2)
      • 3 (Страница 3)
    • Глава третья
      ВОРОН МУНИН ПОЕТ БЕДУ       (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
      • 3 (Страница 3)
      • 4 (Страница 4)
    • Глава четвертая
      «ТЕО-БАНК» ЛОПАЕТСЯ, ТАК И НЕ УЧРЕДИВШИСЬ       (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
      • 3 (Страница 4)
    • Глава пятая
      МИССИЯ НЕВЫПОЛНИМА, ИЛИ ЧЕРТ ЗНАЕТ ЧТО!!!       (Страница 5)
      • 1 (Страница 5)
      • 3 (Страница 5)
  • Часть IІ
    ВОЙНА И НЕСКОЛЬКО МИРОВ     (Страница 5)
    • Глава шестая
      БЫК ЖРЕЦУ НЕ ТОВАРИЩ       (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 6)
      • 3 (Страница 6)
    • Глава седьмая
      ЛЕБЕДЬ И РАК, БЕЗ ЩУКИ       (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 6)
      • 3 (Страница 7)
    • Глава восьмая
      «LET MY PEOPLE GO…»       (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 7)
      • 3 (Страница 8)
      • 4 (Страница 8)
    • Глава девятая
      ЦИРК, ДА И ТОЛЬКО       (Страница 8)
      • 1 (Страница 8)
      • 2 (Страница 8)
    • Глава десятая
      АСТАРОТ ВЕЛЬЗЕВУЛОВИЧ ДЕЙСТВУЕТ       (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
      • 3 (Страница 9)
    • Глава одиннадцатая
      СЕРЖАНТ ВАСЯГИН ПИШЕТ ЦЕЗАРЮ, А ПОТОМ СТЫДИТ МАРКА ЮНИЯ БРУТА       (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
    • Глава двенадцатая
      НЕ ТЫ, БРУТ?!       (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 10)
      • 3 (Страница 10)
    • Глава тринадцатая
      ПРЕНИЯ И СОМНЕНИЯ       (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 11)
      • 3 (Страница 11)
    • Глава четырнадцатая
      ПЕЛИСЬЕ ВЛИВАЕТСЯ В ДЕЛО       (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
      • 3 (Страница 12)
  • Часть IIІ
    СФЕРА ГЛУПОСТИ     (Страница 12)
    • Глава пятнадцатая
      ХУУС ХУЯГ, ЗМЕЙ ГОРЫНЫЧ И ДРУГИЕ НЕПРИЛИЧНЫЕ МОНГОЛИЗМЫ       (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 12)
    • Глава шестнадцатая
      ХАН БАТЫЙ И ЕГО СЕМЕЙСТВО       (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 13)
    • Глава семнадцатая
      КОЛЯН И ЕГО КОМАНДА       (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
    • Глава восемнадцатая
      НЕНУЖНАЯ ПОБЕДА       (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
      • 3 (Страница 15)
      • 4 (Страница 15)
    • Глава девятнадцатая
      НОВЫЕ ПРОРОЧЕСТВА ВОТАНА БОРОВИЧА И ПРОЧАЯ БЕЛИБЕРДА       (Страница 15)
      • 1 (Страница 15)
      • 2 (Страница 15)
      • 3 (Страница 16)
      • 4 (Страница 16)
      • 5 (Страница 16)
    • Глава двадцатая
      ГАГАРИН И ЛЮЦИФЕР - ПОЧУВСТВУЙТЕ РАЗНИЦУ       (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 17)
      • 3 (Страница 17)
      • 4 (Страница 17)
  • Эпилог (Страница 17)


Антон Краснов

Семь отмычек Всевластия

Цикл: "Семь отмычек Всевластия" - 1

 Читать книгу

Аннотация

Трое школьных друзей прекрасно проводят время на даче самого крутого из них – Коляна Ковалева. Конец мая, теплынь, травка зеленеет, водочка потеет – благодать, словом. И вдруг на тебе: снег повалил. На дачу явились какие то мужики странного вида, а на дворе у новенького джипа… козел ростом с лошадь бампер обгладывает. Это с затерянной в дальних галактиках Аль Дионны компания бывших земных богов прилетела: Один, или Вотан, Эллер, сын Тора, Альдаир, сын Зевса, дочь Локи, еще двое да козел Тангриснир в придачу. Поставили они себе цель вновь богами на Земле стать. А трое друзей должны им в этом помочь.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Мастаба – древнеегипетская гробница знати, состоящая из надземной части, колодца и погребальной камеры (одной или нескольких) – Здесь и долее примеч. авт.
[2] | Изыди, Сатана и Компания(лат.).
[3] | Евангелие от Иоанна, 8, 44.
[4] | Кремня.
[5] | Пастофор – в Древнем Египте высшая категория непосвященных Жрецов, к которой принадлежали и врачи.
[6] | Стандартный оборот древнеегипетского этикета.
[7] | В переложении на нашу действительность что то вроде губернатора, Распространяющего свою власть на ном – территориальную единицу Древнего Египта.
[8] | Когда народ Израиля был в земле египетской: //Отпусти мой народ! Бремя было так велико, что он не мог подняться, //Отпусти мой народ (Англ.)
[9] | Тогда Господь сказал: Спустись,//Моисей, с горы на землю египетскую // Скажи фараону отпустить мой народ! (Англ.)
[10] | Через тернии к звездам!(Лат.)
[11] | Цезарь, обреченные на смерть приветствуют тебя(лат.).
[12] | Букв, «волчье вымя»; игра слов: «Lupa» по латыни и волчица и проститутка.
[13] | Юнец не врет. Moneta(лат.)– предостерегающая. Кстати, один из монетных дворов древнего Рима находился около храма Юноны Монеты, или Предостерегающей. Отсюда пошло современное значение слова «монета».
[14] | Что характерно, в Древнем Риме органы правопорядка тоже назывались милицией (militia).
[15] | Кстати, не только исторически неграмотный сержант Васягин выдвигает такое мнение. В самом деле существует подобная версия, довольно хорошо аргументированная. Ее автором является итальянец Л. Гарафано
[16] | Что такое?(Франц.)
[17] | Прекрасно!(Франц.).
[18] | Начало «Слова о полку Игореве».
[19] | Константинополь был взят французскими и итальянскими крестоносцами в 1204 году.
[20] | Шведов.