Антон Краснов - Душеприказчик

1 Антон Краснов

ДУШЕПРИКАЗЧИК. В сравнительной аррантско-зиймалльской мифологии вторая душа асахи (см. асахи); после насильственной или естественной смерти у потенциального асахи активируется особый астральный ресурс, позволяющий ему воскреснуть и полностью восстановить свою физическую оболочку. Вне зависимости от того, насколько она была повреждена в результате смерти. Д. взамен души позволяет асахи прожить еще несколько лет после смерти, зато его возможности несравнимы с теми, что были до появления Д.
…Сходные представления о второй душе у человека были во многих земных религиях (ср. эфирное тело - нечто помимо души и тела, в христианской мифологии, и понятие «Ка» - в древнеегипетской)…
(О. П. Табачников-Лодынский. Из статьи в энциклопедии «Мифы Аррантидо-дес-Лини и Избавленных миров». Т. 2, С. 344. М.: Издательство при ОАЗИСе №12: Издательство «Большая аррантская энциклопедия», 2015-2016)

ПРОЛОГ С АУДИЕНЦИЕЙ

Аррантидо-дес-Лини, за несколько лет до основных описывае мых событий…
- Говорите, что хотели. У меня не так много времени.
- Я… некоторым образом… ученый. Я с Зиймалля. Я работал с архивами Храма по личному разрешению предстоятеля Астаэра. Так вот, уважаемый ллерд Вейтарволд… мне удалось обнаружить в архивах очень примечательный документ. Он прекрасно сохранился и датирован очень отдаленным временем.
- Меня в основном заботят дела настоящего…
- …и будущего?
- У вас какие отношения с Храмом? По нашему религиозному канону, будущее нельзя прозреть. Я, конечно, не в ладах с храмовниками-Аколитами, но это дурное основание для того, чтобы говорить в моем доме то, что они расценивают как ересь. Вы кто?
- Я… Табачников, Олег Павлович, ученый с Зиймалля.
- Это мне известно. Вы кто по специализации?
- Историк, этнограф, культуролог. Спец… специализируюсь по аррантской культуре.
- Тогда вам лучше моего должно быть известно, что аррантский Храм строго запрещает толковать или предсказывать будущее.
- Зато очень невнимательно относится к собственному прошлому!.. Я и не думал, что смогу обнаружить документ такой силы, красоты и, главное, важности - никому не нужный свиток Халлиома, древнее пророчество!.. Лежал на третьем уровне архивного хранилища, и шансов раскопать его там не было никаких! Как я и наткнулся-то?.. Гм… Простите, Ваша Светлость…
- Вообще я давно заметил, что ученые не умеют разговаривать с властями предержащими. Ладно… Как вы назвали это ваше архивное открытие? Свиток Халлиома?
- Или копия с него. Хотя разница между подлинником и копией в данном случае несущественна. Аберрация дальности…
- Так. По порядку. Без этих ваших терминов. Что это за документ?
- Древний документ, датируемый третьим тысячелетием до Эры Близнецов, то есть имеющий возраст в восемнадцать тысяч лет!
- Возраст почтенный, что и говорить. И о чем же в нем идет речь? Я думаю, вам известно, что на Аррантидо не принято помнить свое прошлое, это считается признаком дурного воспитания.
- Я посвятил этому вопросу целую главу в своей последней книге…
- Тем лучше. Ну и?..
- Дело в том, что документ обращен ко времени, имеющему самое прямое отношение к нынешней эпохе. Более того, древнее пророчество прямо указывает ВСЕ даты, места и персоналии. Последних - ну разве что не называет по имени! Отсчет начала действия этого пророчества будет дан через четыре с небольшим года. Разрешите, я прочту вам некоторые выдержки из этого документа? Что меня восхищает в нем, так это то, что он соединяет несомненную поэтичность с документальной, почти протокольной точностью изложения!
- Обойдемся без выдержек. Я не ценитель словесности, тем более столь удаленной от нас во времени. Значит, вы утверждаете, что данное в этом документе пророчество…
- …начнет сбываться через несколько лет, Ваша Светлость. Дело в том, что оно касается… ВАС, Ваша Светлость. И не только вас, но и отдельных близких вам людей.
- Довольно! Я не стану подвергать критическому анализу то, каким это образом некий прародитель аррантов сумел провидеть события далекого будущего. Не стану и осуждать вас за явно еретические, с точки зрения Храма, высказывания. Поступим вот как. Вы оставите мне вашу находку, и я ознакомлюсь с ней, когда у меня будет больше времени. Скоро вас вызовут в мою резиденцию, и тогда поговорим более предметно. Если у вас недостаточно средств, чтобы прожить в Галиматтео с его высокими ценами еще несколько дней, то я могу дать указание своему казначею…
- Б-благодарю вас, Ваша Светлость, это излишне. Я… я сам. Вы только прочитайте… изучите, это моя единственная просьба. Мне кажется, что ваша прагматичная цивилизация недооценивает духовные и экстрасенсорные возможности человека, в то время как…
- Вот что! Я отнесся к вам с пониманием, но злоупотреблять им тоже не следует. Вас вызовут. Это всё!
Уходя, Табачников пробормотал себе под нос: «Значит, зацепило… Взял для ознакомления… А что, если… если красивая легенда о нашествии даггонов, о таинственных асахи… о сыновьях ллерда Вейтарволда имеет под собой реальную почву? Ведь есть те, кто верит в это!»

Часть первая
РРАЙ В «ШАЛАШЕ»

Глава 1
ЕСТЬ НАД ЧЕМ ПОДУМАТЬ…

Зиймалль-ол-Дез (Земля), пятая территория Избавления Июнь 2005 года по местному летоисчислению
- Ну, здравствуй, милый!
Человек, которому были адресованы эти приветливые слова, в ответ только заморгал глазами и сглотнул. Встречное приветствие застряло в глотке, и он подался вперед, словно желая откашляться. У стоявшего за его спиной референта даже возникло подспудное желание похлопать по спине шефа ладонью, но он, разумеется, не посмел. К тому же хлопать по спине собственного начальника перед глазами Генерального Эмиссара, взирающего на тебя с огромного плазменного экрана, - это по крайней мере дерзость, не совместимая с дальнейшей работой на власть. И даже с жизнью.
- Здравствуй, милый мой, - повторил Генеральный Эмиссар, - ну что ж, не буду тебя долго умолять здравствовать. Конечно, то, что я тебе хочу сообщить, строго секретно, но так и быть…
«Милый мой» вытянулся во весь свой небольшой рост и постарался максимально втянуть объемистый живот. Блюсти осанку было важно: Эмиссары, в частности, равно как и все начальство из Метрополии в целом, чрезвычайно падки на внешний вид подчиненных.
Не был исключением и Генеральный Эмиссар ОАЗИСа № l2 представительный аррант с коротко остриженными желтыми волосами и до смешного узко поставленными глазами цвета морской волны. Его упитанное тело было закутано в светло-голубой пеллий - любимую одежду знатных аррантов. Тончайшая золотая нить оплетала правую руку прихотливым узором. Ошеломленно буравящий его глазами губернатор Антонен Ы Лакхк, глава Средневолжского округа (губернии) при ОАЗИСе №12, прекрасно знал, что золотая нить - вовсе не роскошь. Арранты вообще не считают золото большой ценностью, кроме того, «золотой» нить именовалась скорее по инерции, по сложившейся традиции. На самом деле она была не из золота, а из композитного и уникально информоемкого материала, названия которого губернатор выговорить даже не пытался. Уж слишком не соответствовали его толстые губы и костенеюший в присутствии начальства язык сложной фонетике древнего аррантского языка.
Но о золотой нити и о том, составной частью чего она является, - позже. Да и не об этом думал сьорд Антонен Ы Лакхк. Гораздо больше занимало то, с какой целью его обеспокоил сам Генеральный Эмиссар ОАЗИСа, один из восемнадцати, полномочный представитель Метрополии на планете Зиймалль-ол-Дез, самому губернатору более известной как Земля. Обычно он видел Генерального два раза в год в конференц-зале Плывущего дворца, да и то с почтительного расстояния, дававшего некоторую иллюзию безопасности. Ведь помимо Антонена Ы Лакхка в громадном конференц-зале находилось еще триста человек, представителей всех тридцати трех округов ОАЗИСа №12. А тут он - практически один на один с Генеральным, и за спиной застыл заместитель, смиряющий в теле предательскую дрожь, и неизвестно, чем кончится эта аудиенция, из великой чести уже начинающая претворяться в пытку!..
Конечно, Генеральный Эмиссар заметил, как побледнело и вытянулось пухлое, заметно рыхловатое лицо губернатора. Наблюдательный и рассудительный, как все арранты, он однако же предпочел не добивать подчиненного, а перешел на более доверительную манеру общения.
- Bene, успокойся, Антон Иванович, - произнес он, называя губернатора Антонена Ы Лакхка не на аррантийский лад, как того требует формат официальных документов Метрополии, а именем, которое бедняга получил от родителей. - Ты присядь, успокойся. Что ты вытянулся? Лучше послушай, что я тебе скажу. Для чего я, собственно, перед тобой соблаговолил появиться. Ты вот как сам думаешь: за тобой ничего такого не числится, нет?
Антон Иванович старательно выпучил глаза. По всей видимости, это должно было означать напряжение всех умственных и моральных сил, а также памятных структур - дабы вспомнить, в чем же таком он мог провиниться перед своим непосредственным руководством?.. И перед всемогущей Метрополией в целом. Генеральный Эмиссар наблюдал за этими потугами, кажется, довольно снисходительно. Антон Иванович стал вздыхать и вытирать со лба обильно струившийся пот. Этого болезненно чистоплотный, как и все арранты, Генеральный Эмиссар терпеть не стал и заметил:
Так, довольно. Значит, ты у нас совершенно чист перед высшими инстанциями? Это может вызывать только уважение. Тогда за каким же, да простят меня все Предвечные, казусом сюда присылают представителя Высшего Надзора… гм… кажется, в переводе на ваши понятия - прокуратуры?
Прокуратуры… - пробормотал Антон Иванович, и его рыхлый подбородок нервно дернулся.
Генеральный Эмиссар некоторое время молчал, оценивая состояние собеседника, и наконец вымолвил, поджав тонкие губы:
- Значит, так. Вспоминай, чем это ты мог вызвать такое пристальное внимание Высшего Надзора Содружества Близнецов? Только не крути. Я тебя насквозь вижу и к тому же не хочу, чтобы с тобой что-нибудь нехорошее произошло. А шансы у тебя имеются: бретт-эмиссары Высшего Надзора не так часто направляются на территории Избавления.
Антон Иванович старательно наморщил лоб. Конечно, ему было что вспомнить и проанализировать, и более всего не давала покоя история с таинственной гибелью аррантского подданного, да не где-нибудь, а в непосредственной близости от главного города губернии, приданной Антонену Ы Лакхку…
Из-за него? Из-за этого арранта, знатока земной истории и любителя поучаствовать в археологических партиях?! Как его, бишь?.. Ну да - Ловилль! Имя скорее французское, чем инопланетное. Лекх Ловилль, ученый аррант, следы гибели которого было видно даже с вертолета…

Ретроспектива 1. Май 2005
Над зеленым морем волнующейся травы вздыбился крик. Орали так, как будто живой источник этого вопля только что получил под ребра добрую четверть метра оружейной стали:
Лёха! Лё-о-о-оха!!! Лё-кха!..
Да что ты так орешь? - отозвался тот, кого выкликали таким настойчивым манером. - Как будто я глухой, Слава.
Да, ты, конечно, не глухой, - словоохотливо пояснил Слава. - Но слышишь почему-то не то, что до тебя хотят донести. Странный у вас какой-то слуховой аппарат, наверно. Хотя вы же себе поставили акустические адаптеры, чтобы общаться с нами безо всяких проблем. Только вот, похоже, всех проблем общения эти хитромудрые машинки решить не могут. Хотя вы у нас уже полвека пасетесь, избавители вы наши.
Лекх Ловилль, именуемый на местный манер попросту Лёхой, поморщился, и его внушительные ушные раковины заметно зашевелились. Слава Нефедов, показавшийся из-за деревьев на лесной опушке, хитро ухмыльнулся. Способность ар-рантов шевелить ушами как слоны, а также до известной степени менять черты своего лица, всегда вызывала у него забавные ощущения. Нефедов закинул на плечо сумку, в которой что-то булькало и перекатывалось, и проговорил:
- Ну что, что?.. Хочешь сказать ответную гадость, да?
- Вот ты говоришь, - немедленно отозвался Лекх, - что мы с вами вместе около пятидесяти лет, но иногда до сих пор не можем найти с вами, коренными жителями, общего языка. Так? Да ничего удивительного тут и нет, все-таки мы очень разные.
- Мы разные?! - хмыкнул Нефедов. - А мне, напротив, казалось, что вы все удивительно на нас смахиваете?
- Мы - на вас?! - с ноткой высокомерия отозвался Ловилль, но тотчас же переменил тон: - То есть, конечно, определенное сходство есть. Даже очень значительное сходство…
- Да у вас куда больше сходства с нами, чем с разумными плазмоящерами, ну? С какой-то там наполовину газовой планеты, с нее недавно вычищал этих зверюшек ваш Звездный флот, - насмешливо отозвался Нефедов.
Арранты не выносят иронии, и Лекх Ловилль, при всей своей терпимости, вспылил:
- Нет, все-таки не понимаю я вас, местных!.. А чем вы лучше? Вы, люди, даже друг с другом договориться не можете, хотя одной крови и говорите изначально на одном языке! Не мне напоминать, что творилось у вас на планете, когда мы все-таки решили развернуть миссию Избавления!
Слава Нефедов поморщился:
- Ой, Лёша, вот только не надо меня лечить этими вашими постулатами об идеально сбалансированном существовании. Меня травили ими еще в пору обучения в нашем ОАЗИСе. Ужасное занудство! Хотя, конечно, в логике моим наставничкам отказать сложно. Мне еще Олег Павлович нудил…
- Какой Олег Павлович? - с живостью спросил Ловилль. - Не профессор ли Табачников-Лодынский?
- Он самый. Его, правда, уже с кафедры отправили. С тех пор как года четыре назад вернулся с Аррантидо, у него совсем крыша поехала… Старенький он стал, говорят, потихоньку в маразм скатывается.
- В какой еще маразм?! - возмутился Ловилль.
- Сенильный, - непередаваемым тоном ответил Нефедов и хитро ухмыльнулся: - Ну ладно, пора раскладываться и жарить шашлыки.
Лекх Ловилль сделал неопределенный жест левой рукой. Несмотря на то что жил на Земле уже несколько лет, он никак не мог привыкнуть к тому, в каких количествах (по мере возможности) эти земляне поглощают животную пищу. Наверно, он хотел немедленно сообщить об этом - арранты считают хорошим тоном озвучивать критику в адрес Избавленных цивилизаций, - но не успел, потому что на поляну вышли еще двое, парень и девушка. Девушка в платье, напоминающем по покрою аррантские пеллии, а ее плотный и круглолицый спутник - в укороченных штанах до середины лодыжки и в футболке из материала, напоминающего рыбью чешую. По «чешуе» перебегали, отражаясь и весело играя, вертлявые солнечные зайчики.
Нефедов помахал молодым людям рукой и воскликнул:
- А мы уж подумали, что вы зарылись в городище и не желаете вылезать из земли! Пора бы перекусить.
- Хорошая мысль, - отозвался парень. - У меня тут телятинка деревенская. Дед прислал. И свининка есть… Только ее всухую потреблять как-то… гм…
И он бросил на Нефедова выразительный взгляд. Собственно, его глаза фокусировались даже не на самом Славе, а на его сумке, закинутой на плечо. Нефедов прищурился и промолвил со смешком:
- Понятно. Жажда измучила. Пиво есть - холодное. Водки не брали. Рано еще водку пить, еще не наработали. Лёха вот вообще развернул антиалкогольную кампанию. Убеждал меня в том, что нужно к мясу взять фруктовых соков. Требовал у продавца какой-то… гм… маиловый сок. А нам предлагали только томатный и яблочный. Лёха обиделся и пошел в лагерь пешком.
В тени огромного развесистого вяза находилось то, что Нефедов громко поименовал лагерем: две походные брезентовые палатки, возле которых притулился старенький автомобиль марки «Аккорд-55». На Избавленных территориях не разрешалось пользоваться аррантской техникой, куда более совершенной, но коренные жители не уставали утверждать, что их собственные машины гораздо удобнее. К числу этих оптимистов принадлежали и Слава Нефедов с его упитанным другом Димой и Сашей, девушкой Димы. Саша так и вовсе утверждала, что высокотехнологичный аррантский транспорт вызывает у нее тошноту и головокружение. Куда уютнее старые добрые «аккорды», ЗИСы и американские «форды-триоль», которые, кстати, собирали на заводе в окрестностях Волгограда, родного города Нефедова и всех прочих.
- Лёха пошел пешком, а я поехал на колесах, - продолжал Нефедов. - Там в машине еще есть помидоры, глейи и банка соленых грибов. Хотя грибы - это, конечно, не к пиву закуска.
Дима Нестеров выволок из машины железный мангал и, установив его на ножки, стал раскладывать огонь. Лекх Ловилль хотя и не первый раз был в археологических экспедициях с неизменными пикничками на природе, тем не менее наблюдал за действиями Димы с явным любопытством.
- А у нас нельзя разжигать огонь в лесу, - сказал он. - У нас так не принято. Планета такое же живое существо, как и мы, только это другая форма жизни. Нельзя причинять боль такому огромному живому существу. Боль - это функция зла. Лучше сразу убить, чем задавать испытание страданием, и…
- Та-а-ак! - буквально взвыл Нефедов. - Лёха, ты своим занудством сейчас нам весь аппетит перебьешь!
- Да, - сдержанно сказал Дима, - мы, конечно, интеллигенты. По крайней мере, я. Но эти споры о разнице в культурах… они как-то… так сказать, не способствуют аппетиту. Тем более, Лёша… вы как начнете со Славкой спорить, до вечера не остановитесь. Завтрашнего. Поэтому предлагаю покушать. А так хоть рты будут заняты.
- Вот она, тысячелетняя человеческая мудрость! - воскликнул Нефедов. - Понял, Лёха?
Приступили к кулинарному священнодейству, и вскоре по поляне потекли такие аппетитные запахи, что даже Лекх Ловилль с удивлением был вынужден признать, что всецело захвачен предвкушением трапезы. Впрочем, аррант-правдолюбец попытался выдвинуть еще и пару тезисов о вреде перенасыщения организма животными белками, но ему сунули бутылку «Жигулевского» и таким незамысловатым манером принудили к молчанию.
Поели. Сытость, как это общеизвестно, располагает к рассуждениям, и потому Слава Нефедов, растянувшись на молодой траве и сунув за ухо молодой клейкий одуванчик, промурлыкал:
- Нет, все-таки не понимаю я вас, аррантов. Как можно жить на каких-то дурацких техногенных платформах высоко над поверхностью планеты? Ведь на твоей родине, Лёха, по-моему, именно так и обитают?
Нефедов прекрасно знал ответ, но ему нравилось подшучивать над показательно правильным и совершенно лишенным такого чувства, как самоирония, Лекхом Ловиллем. Арранты вообще склонны все воспринимать серьезно. Вот и сейчас - Ловилль вытер узкие губы платочком, негромко кашлянул и проговорил:
- Видишь ли, Слава. Наша цивилизация всегда обладала пиететом к родной планете. Разве можно так издеваться над природой, как это делаете вы, земляне? Если бы ты побывал на Аррантидо-дес-Лини и спустился на поверхность планеты, ты понял бы, в каком порядке нужно содержать свой мир. Экологические соображения выведены на уровень идеологии и религии. А вы?.. Насколько я помню, миссия Избавления вашей планеты была начата в тысяча девятьсот шестьдесят втором году по вашему летоисчислению. Интересно, что было бы, не вмешайся мы, арранты. Скорее всего, вы бездарно бы уничтожили друг друга. Люди - людей!
- А что было бы? - вмешалась Саша.
- Наш уважаемый инопланетный друг имеет в виду Карибский кризис шестьдесят второго года, когда два глобальных блока стран, социалистический и капиталистический, едва не развязали ядерную войну, - снисходительно пояснил Дима Нестеров, с места в карьер взяв солидный менторский тон. - Тут-то и началось…
- Вот именно! - воскликнул Лекх Ловилль, уже заметно горячась. - В самом деле, если человеческой цивилизации тогда надоело жить, зачем же портить такой прекрасный мир, как ваш? Нужно и о других подумать! При ограниченности приличного жизненного пространства в нашей Галактике…
- Лёха!
- Люди Земли должны быть нам благодарны: им есть на кого свалить все, - бормотал Лекх Ловилль. - И, Единый, это же непродуктивно: испоганить прекрасную планету ради уничтожения каких-то трех с половиной или четырех миллиардов не РАЗУМНЫХ существ, да еще таким грязным и примитивным методом, как горячий термоядерный синтез!..
- Сколько раз тебе говорить, Лёша, что не нужно употреблять за едой такие словосочетания, как этот твой «термоядерный синтез», - укоризненно заметил Нефедов.
- Мой?!
- Да будет вам, парни, - спокойно сказал Дима Нестеров, у которого был чрезвычайно довольный вид, а массивные щеки даже порозовели от сытости, - каждый раз одно и то же мусолите. Откуда мы знаем, что было БЫ, не появись в нашем мире соплеменники Лёши. Может, было бы хуже, а может, и лучше. Да и о бескорыстной помощи отстающим цивилизациям не надо, Лёша! Если не ошибаюсь, вы весьма активно выкачиваете наши недра. Не спорь, не спорь!.. И насчет отсутствия притеснений - это только потому, что мы легко друг к другу притерлись. У аррантов и людей просто положительная комплиментарность, то есть - проще - устроили друг друга в сосуществовании…
- Теперь и ты туда же, - улыбнулась Саша. - Комплиментарность…
- А насчет оружия… - продолжал Нестеров, не обращая внимания на подругу, - у вас, Алексей, тоже есть образчики, которые явно не пацифисты придумывали. Взять хотя бы эти пресловутые «мымры». Кстати, недавно слушок прошел, что задержана партия «мымр» за пределами ОАЗИСов. И не где-нибудь, а тут, у нас в округе… в губернии. Оружие, понятно, не сертифицировано. К тому же новейшая марка - ЛВВ-40, «юбилейка».
- А что такое «мымра»? - щурясь на солнце, спросила Саша.
- Это такая штука, которую изобрели на родине Лёхи человеколюбивые арранты-Избавители, - с добродушной иронией отозвался Слава. - Мономолекуляторы, они же ММР, они же «мымры» - милейшее оружие. Принцип действия - ох! Направляешь такую «мымру», скажем, на руку - хоп! - и нет ладони. ММР просто разрывает ее на молекулы, дробит, уничтожает! Особенно мощны ММР последней серии, те самые «юбилейки», выпущенные в канун сорокалетия Избавления. ЛВВ, «Ллерд Вейтарволд», если расшифровать… Назвали в честь прежнего Генерального Эмиссара, члена Совета Трех. «Мымра»! Это вам не наши примитивные огнестрельные «волыны», которыми пользуются вымирающие земные бандиты, да уж! - И неисправимый Нефедов лукаво глянул на арранта.
- Зато боли не почувствуешь, - парировал тот. Без особого, впрочем, энтузиазма. - ММР действует мгновенно и безболезненно. Конечно, если целить в жизненно важный орган, а не в ногу или руку, как ты только что сказал. Тут своего рода милосердие, и…
- Ну конечно! - не желая слушать в очередной раз бред про «милосердие», перебил Дима и протянул руку за очередной порцией жаренного на угольях мяса. - «Зато не больно»… Прямо как в древнем анекдоте, его еще при наших дедах придумали, когда у нас тут Союз был. Встретились англичанин, француз и русский…
- Англичанин? - подняла голову Саша.
- Да. Это которые живут близ ОАЗИСа № 3, на Британском архипелаге… - выдал энциклопедическую справку Дима и продолжил: - И русский. Заговорили о животноводстве и о том, как умерщвляют животных на родине каждого из них. Англичанин говорит, что мясо у их коров и овец такое нежное и вкусное потому, что перед забоем животное кормят особыми травами. Француз говорит, что у французских коров мясо еще нежнее, потому что животным дают слушать лучшую классическую музыку. А русский бормочет: «А у нас на прилавках в мясных магазинах… рога, копыта, кости! Динамитом рвут, наверно!»
Никто не засмеялся. У Лекха Ловилля даже стало какое-то обеспокоенное, жалобное лицо, он подался ближе к рассказчику, губы едва заметно подрагивали. Дима махнул рукой и сказал:
- Ладно… хрен с ними, с коровами. Проехали.
Лекх тряхнул головой и быстро, не очень разборчиво и довольно бестолково заговорил что-то об особенностях здешней природы и о том, что она напоминает ему отдельные области его собственной планеты. Его, кажется, не слушали. Впрочем, он и не требовал благодарного слушателя. Но вдруг осекся на полуслове и стал крутить головой, а потом поднялся с раскладного стульчика и сказал:
- Я… это… отлучусь на пару минут.
- Там есть очень уютная низинка, - сказал Нефедов. - Только осторожнее, Лёха, тропка неровная, полно кочек. Тебе как, совсем приспичило? Э… ты чего это, Лёха?
На лбу Ловилля выступили капли пота. Крупные капли, одна из них даже скатилась до самой переносицы, а еще одна пробороздила влажную дорожку по горбинке носа и повисла на ноздре. Саша подняла голову и, чуть сдвинув белесые брови, сказала:
- Что это?.. Леша, тебе нехорошо, да? Ты и не пил вроде…
- Телятина свежая, так что мясо тоже ни при чем, - добавил Дима Нестеров.
- Телятина!..
- Да я ничего, ребята, - отозвался аррант, - мне… может, я еще не совсем привык… Сейчас вернусь.
Он встал и, осторожно ступая, словно под ногами была не уютная травянистая полянка, а опасная трясина, направился в сторону леса. Там, за деревьями, и была низинка, о которой упоминал Нефедов. Тропинка круто ныряла вниз. Беспокойное движение воздуха, шум ветвей и пение птиц, ни на секунду не смолкавшие в самом лесу, сменялись здесь сырой прохладой, полумраком, и только шелестел, осыпаясь с крутых склонов, желтоватый песок. Ловилль прошел по тропинке, опасно раскачиваясь и бросая вокруг себя быстрые беспокойные взгляды. Что с ним?.. Такое было, когда однажды в городе он потерял свой акустический адаптер - прибор, с помощью которого слух аррантов, достаточно отличный от человеческого, подгонялся под земной образец для удобства пользователя. (Тогда, без адаптера, ему казалось, что тишина, как непомерная тяжесть, грузно села на него, свинцом сдавила виски, стиснула череп… Гулкое, враждебное молчание чужого города. Мир замер, присел, как хищник, приготовившийся к прыжку. Лекх Ловилль остановился посреди городской трассы, не замечая натыкавшихся на него шумных прохожих, и лишь метались в равнодушных витринах слепящие солнечные зайчики.) Вот и ТЕПЕРЬ, в этой низинке, все звуки как отрезало, и даже вывернувшийся из-под ног ручей, который должен шуметь и резвиться, как щенок… даже он показался глухим и равнодушным. Ловилль присел на корточки и зачерпнул горстью прозрачную воду. Он смочил лоб и волосы на висках, которые и без того слиплись от пота.
В ушах вдруг пролилась короткая, удивительно красивая мелодия. Это была не какая-то знакомая музыка, которую машинально воспроизводишь, напеваешь про себя. Мелодия была чужая, удивительно красивая и холодная. Словно звенел самый музыкальный в мире лед…
Мелодия прекратилась.
«Что со мной? В самом деле, никогда подобного не испытывал. Нет, человеческая кухня тут ни при чем, да и должен я привыкнуть к ней… за столько-то лет. Нет, на это грешить не приходится. В чем же дело? Воздух густой, как кисель, приходится буквально продавливать его… такая бестолковая, неуместная слабость! Музыка в голове… Вода… какая холодная вода в этом ручье!..»
Вода в самом деле была такой холодной, что обжигала пальцы. У Лекха свело судорогой суставы, но, как ни странно, от этого даже стало легче. Хоть какое-то настоящее, пусть и болезненное, ощущение среди этих смазанных красок, остановившихся и умерших звуков, безжалостно раздавленного восприятия всего того, что окружает его здесь!..
Лекх Ловилль поднял голову. Он сам не понял, что подвигло его на это. Потому что голова мгновенно налилась свинцом, и ему казалось, что малейшее движение, малейший кивок ею приведет к тому, что треснет, не выдержав, лобная кость или же лопнут, вспучившись, виски… И тут он увидел, что из длинной, извилистой трещины в земле в нескольких шагах от него идет белый дым. Белый, морозный дым. Аррант был вне его досягаемости, но ему сразу показалось, что стоит рукам или ногам коснуться одной из струек этого дыма, как тело немедленно оледенеет.
Сначала из трещины появились три струйки, но потом Ловиллю показалось, что их стало пять или семь… Он вдруг резко поднялся, не обращая внимания на острую, кинжальную боль в голове, и шагнул прямо в ручей.
Нога сразу ушла по колено в ил. Ловилль уперся левой рукой в землю и заколотил свободной ногой по бережку проклятого ручья. Жадно чавкнула грязь, и тогда аррант, которого буквально сковал ледяной, парализующий животный страх, испустил свой первый крик. Длинный, тоскливый, срывающийся на визг, а в конце перешедший в жалобное стенание.
С десяток струек странного дыма, переплетаясь в сложном завораживающем танце, плясали у него перед глазами.
Ребята на поляне услышали крики практически сразу. Нефедов кубарем скатился в низинку и столкнулся с Ловиллем, спешащим навстречу. Аррант тяжело дышал, трясся всем телом и пытался смахнуть с левой ноги налипшую бурую грязь. Пальцы обеих его рук были скрючены, как от длительного пребывания на морозе, лунки ногтей побелели.
- Лёха, ты чего?.. - оторопел Славка.
Тот попытался ответить, но только бессильно клацнул зубами…

Тонкие, едва осязаемые нити ОЩУЩЕНИЯ дотянулись до него. Он так давно ожидал этого, он думал, что испытает радость или торжество, но в первое мгновение был скомкан, выжат этим страхом, страхом тысячелетий. Морозным ужасом вечности. Он попытался пошевелиться, но его усилие пропало втуне, потому что слежавшиеся пласты земли вокруг слишком долго были рядом, так долго, что привыкли считать его плоть частью себя. Еще не было ни зрения, ни слуха, ни осязания, только тянулись к ожившим ноздрям эти две ниточки едва уловимого запаха - душного, нежного запаха плоти. Запаха жизни, НОВОЙ жизни. Перед мысленным взором вдруг появились какие-то мигающие прерывистые полосы, в них проскакивали беззвучные вспышки; возник вымученный рваный хрип, а потом пришла боль - тягучая, разламывающая, монотонная… Так возвращались ощущения этого мира. Последним явилось имя. Его появление было самым мучительным, пробуждающееся сознание накрыло пенящейся волной судорог, из которых, дрожа, ломаясь и неловко заостряясь, проступили несколько причудливых знаков. Они походили на больных пауков с переломанными лапами, они дергались в танце боли и наконец застыли, сложив из своих костенеющих тел имя: ЗОГТАЙР…

- Лёха, что с тобой творится? Диман, водка есть?..
- У тебя должна же быть в машине.
- А, точно! Тащи сюда… Разожми ему челюсти… Он как будто с полюса вернулся. Вышел из зимы…
Лекх Ловилль открыл глаза. Он был простерт на траве, тонкий слой грязи на ноге уже высох и превратился в неопрятную бурую корочку со светлыми разводами. Голова арранта лежала на коленях Нефедова, и последний вливал ему в рот водку прямо из бутылки. Местная панацея, лекарство от всех горестей и бед, подействовала незамедлительно, безотносительно к неземному происхождению пострадавшего. Водка есть водка!.. Эту фразу Славка повторил два или три раза, прежде чем Лекх Ловилль ощутил, что чувствует себя значительно лучше.
- А теперь объясняй.
- Дым… белый дым… Там, в низине.
- Возгорание, что ли?
- Наоборот.
- Что значит - наоборот?
- От огня - горячо. А это дым, он - наоборот… Морозный. Там треснула земля… и из трещины валит дым, - произнес Ловилль безжизненным голосом.
Славка лишь пожал плечами, а Саша сказала:
- Не знаю, что там за дым такой, но он в самом деле… Дрожит, руки и ноги холодные, как будто из холодильника вылез.
- Между прочим, Лёха у нас парень не робкого десятка, - убежденно сказал Нефедов. - В позапрошлом году, зимой, кстати, мы напоролись на Груздя, точнее, не на самого Груздя, а на его ублюдков. Ну, Толян Груздев, наш доморощенный Робин Гуд. Хотели они нам карманы почистить от накопившегося там мусора - денег там, инфокарт и все такое… Так выяснилось, что у Лёхи очень приличный левый хук, а также прекрасный апперкот.
- А вот мы сейчас пойдем и посмотрим, что там такое на самом деле, - неспешно проговорил Дима, тщательно прожевав мясо. - Может, действительно что-то любопытное. По крайней мере, я у нашего инопланетного опекуна такого лица еще не видел.
Саша тронула Нестерова за крутое плечо и отозвалась негромко, чуть дрогнувшим голосом:
- Вот что, мальчики… может, домой поедем? Вы, конечно, выпили… но ведь это так, в меру, правда? Мы же все равно собирались сегодня в город ехать. А Леша даже в ОАЗИС хотел вылететь завтра поутру. У тебя ведь там какие-то дела, да, Лешка? К тому же он… он не совсем здоровым выглядит. Руки ледяные, а вот лоб… да у него лоб пылает! - воскликнула она, едва прикоснувшись рукой к голове Ловилля. - Нужно немедленно отвезти его в город и уложить в постель, и никаких походов в холодные сырые низины, где к тому же валит какой-то дурацкий холодный дым!.. И вообще, как дым может быть холодным? К тому же морозным?

1 Следующая страница


Душеприказчик 2

Лекх Ловилль смотрел то на Сашу, то на склонившегося над ним Нефедова, уже переключившего свое внимание с арранта на бутылку водки, содержимым которой он потчевал новоявленного страдальца. Лекх Ловилль смотрел на своих друзей, но видел почему-то не их молодые лица, омраченные тревогой за здоровье уроженца Аррантидо-дес-Лини… Нет. Перед его глазами плыли, переплетаясь, притягивая и завораживая, белые струйки, вытекающие из треснувшей земли… Они казались ему то белыми змеями, то прихотливо извивающимися фигурами танцовщиц… Ловилль не знал, ЧТО это и очевидцем ЧЕГО довелось ему стать. Да это и неважно!.. Однако он твердо осознал и понял, что ему нужно вернуться туда. Вернуться немедленно. Слабые возражения рассудка, голос инстинкта самосохранения - все было заглушено властным зовом из низины; хрустнула и переломилась, как тонкая сухая ветка под ногой путника, его, Лекха Ловилля, - воля.
Он почти грубо оттолкнул Нефедова, резко поднялся и, мотнув годовой, направился обратно.
- К-куда это он? - вырвалось у Саши, и девушка подняла обе руки к лицу, словно желала закрыть его ладонями.
- А ты не видишь? Туда же, в низинку!.. - откликнулся Дима. - Не надо было, наверное, его водкой из горла поить. Черт их знает, аррантов! Это у нас на десять поколений в обе стороны - сплошные любители выпить, а кто не любитель, тот профессионал. А у этих инопланетян реакция на спиртное совсем уж непредсказуемая!
- Как ты вовремя об этом, вспомнил, дорогой мой Дмитрий, - с нескрываемым сарказмом в голосе отозвался Слава. - Ну что, пошли его вылавливать из оврага? В прошлый раз он белый дым увидел, а теперь может и до зеленых чертей доискаться!..
Ребята вскочили и бросились вслед за Ловиллем. Когда все трое оказались на краю оврага, аррант был уже на середине спуска. Он шел по тропинке быстрым, удивительно устойчивым шагом, и сразу же в мозгу всех троих его друзей всплыли ассоциации с цирковым канатоходцем. Без страховки.
Дима замер у самого спуска, оступился и едва не сорвался в пустоту, но Нефедов успел вовремя подхватить приятеля под локоть.
- В самом деле - дым, - выговорил тот.
Белые струи выползали из многочисленных трещин в земле; устремляясь вверх или стелясь у самой земли, сплетаясь в клубки, они лезли, словно дождевые черви, под воздействием электротока из влажной земли. А еще из низины тянуло ХОЛОДОМ. Нет, не той благотворной, тенистой прохладой, что встречается летом в таких вот зеленых низинках. Именно холодом, продирающей до костного мозга ледяной стужей.
- Так… - выговорил Дима. - Неудивительно, что Лёха закоченел. Такое впечатление, что тут лопнул контейнер со сжиженным газом. Чего, конечно, быть не может. Чертовщина какая-то!
Пока он рассуждал, Слава Нефедов уже рванулся вниз по тропинке, крича во все горло:
- Лёха! Лёха! Куда ты поперся-то?! Напился - веди себя прилично! У меня такое ощущение, что здесь опять какой-нибудь нелегал из ОАЗИСа сбросил и закопал емкость с отработанными материалами охладителей с… бррр, какой холод!
Лекх Ловилль совершенно не реагировал на крики и пыхтение Нефедова у себя за спиной. Он шагал в глубь низины твердым, уверенным шагом. Он не замечал ни побуревшей травы, ни выступившей на поверхности почвы кристаллической наледи, сероватой, похожей на поваренную соль. Только один раз он сбился с шага - когда ступил на лед.
Это замерз ручей, из которого несколько минут назад Лекх Ловилль ополоснул лоб и виски.

Близко. Совсем близко. Даже не верится, что невозможное вдруг обросло плотью, обрело узнаваемые черты и ту вожделенную, искомую суть, которая способна вырвать его из этих пластов древней земли. Ведь он уже увидел и вспомнил свое имя: ЗОГ'ГАЙР. Теперь это имя, будто сложенное из окаменевших от боли пауков, оживало, трепетало, требовало вдохнуть в себя новую жизнь, жадно всасывало в себя эманации чистого, ничем не замутненного первовещества - души и тела АРРАНТА. Шаг, еще шаг. Уже можно почувствовать, как ревут, распарываясь, расходясь трещинами, тысячелетние пласты земли. Стылый холод небытия истекает, бессильно выдавливается струйками дыма, густеет, оседает острыми серыми кристаллами. Словно они, как и этот холодный белый дым, когда-то были его кровью, живой кровью существа ДАГГОНА. Вырваться, вырваться из собственной окаменелой, опостылевшей, тысячелетиями сжимавшей его оболочки!.. Выпрыгнуть, припасть к источнику спасения - нет-нет, не по глоточку, а одним упоительным мгновением выпить, выжать силу!.. Вот идет жертва. Шаг за шагом - к нему. Зог'гайру… Еще шаг. Еще. Еще!..

- Лёха-а-а!!!
Нефедов видел, как поскользнулись ноги Ловилля и как, взмахнув руками, тот не без труда сохранил равновесие. Слава сделал два огромных шага, тоже едва не поскользнулся на последней трети уже обледеневшей тропинки. Под подошвами завизжало, заскрипело. Отвердевшая бурая трава больно резала голые лодыжки, а странное онемение, вскарабкавшееся по ногам уже почти до колена, на секунду заставило Нефедова поверить, что вовсе не на живых ногах, а на мертвых протезах идет он в глубь этой зловещей, нелепо и жутко промерзшей низины…
Он скрипнул зубами и вцепился взглядом в спину Ловилля. В этот момент аррант остановился. Слава тоже замер, повинуясь какому-то неосознанному импульсу. И он смотрел, смотрел… Мутнело перед глазами. Нефедов попытался сконцентрироваться на Ловилле и даже попытался вспомнить, зачем он последовал за Лекхом сюда, в этот леденящий белый дым… но тут прямо перед аррантом вздыбился, выворачиваясь из земли, целый пласт обледенелой почвы. Спаянной в промерзшую темно-серую, с желтоватыми прожилками, плиту. Без каких-либо видимых причин эта махина размером с фундамент добротного коттеджа встала на ребро, открывая под собой иссиня-черную, заострившуюся морозными иглами пустоту. Ловилль вдруг слабо, по-детски, вскрикнул, и его подняло в воздух. Мелькнули перед глазами Нефедова тонкие, раскинутые в стороны ноги в дурацких желтых сандалях. Арранта несколько раз перекрутило в воздухе, голова стала заворачиваться куда-то в подмышку, и совсем хрупким и нежным показался помертвевшему Славе треск ломающихся позвонков и перемалывающихся, как в мясорубке, костей. Из пустоты выметнулось что-то узкое, клиновидное, белесое, оно проскользнуло над Ловиллем, разваливая его тело надвое. Одну половину арранта начало затягивать в тень вздыбившегося земляного утеса, вторую, с еще дергающимися и неестественно вывернутыми в суставах ногами, отбросило прямо к Нефедову.
Слава хотел попятиться, но словно примерз к этой ощетинившейся маленькими серыми кристалликами почве. Он сделал над собой гигантское усилие, и ему все-таки удалось сдвинуться с места. Но не назад, а - вперед. Туда, куда уплывала верхняя часть тела Ловилля со сломанной шеей и белыми, оледенелыми, мертво выпученными глазами. Ноги Нефедова подогнулись, он упал на колени, потом на четвереньки и пополз, пополз. На острой, как бритвенные лезвия, бурой траве один за другим расцветали живые алые лепестки. Кровь капала, прожигая мертвую ледяную корку, но Слава Нефедов, с исполосованными ногами и ладонями, изрезанными в лохмотья, уже ничего не чувствовал. Стоявшие у края оврага Дима Нестеров, в своей нелепой и сразу поблекшей «чешуе», и его девушка Саша так и не посмели спуститься вниз. Они только смотрели, как ползет вверх по тропинке Нефедов, цепляется скрюченными и залитыми кровью пальцами за землю, слышали, как хрустит на его зубах песок…
Слава напрочь не заметил руки, которую протягивал ему Дима. Он оскалил зубы и, перевалив через бугорок, которым заканчивался подъем из низинки, мешком повалился под дерево. Из его рта текла слюна, челюсти свело судорогой, а все тело заходилось мелкой, изматывающей дрожью, в которой неизвестно чего больше было - мертвенного ли окоченения человека, который вырвался из нечеловеческого холода, либо животного страха, пробуждающего первородные, давно позабытые инстинкты.
Глаза у Славы были открыты. Дима попытался уловить их взгляд, а когда поймал, то закричал на одной безумной длинной ноте и, ломая кустарник, ринулся прочь…

Добрался. Первооснова существования снова с ним, и теперь Зог'гайр выходит в большой мир, чтобы нести гибель тем, кто притягивает ее. Но Зло ли он, Зог'гайр?.. Тогда, в его первый Уход, рассудили именно так. Быть может, на этот раз Предвечные решат по-иному?
Ведь у них есть более страшные враги, чем он, Зог'гайр. Просто они не хотят знать об этом.

…Антон Иванович Лапшин, он же Антонен Ы Лакхк, с содроганием припомнил, КАК именно обнаружили место гибели арранта Ловилля. Это место увидели с патрульного вертолета. В самом деле, несложно заметить подобное. В радиусе примерно пятидесяти метров от эпицентра, источника ледяного ужаса, все УМЕРЛО и ОБЕСЦВЕТИЛОСЬ. Какая-то неведомая сила «выпила» из листьев растений весь хлорофилл, она вытянула из стволов древесный сок и смолу и превратила их в светло-серое, внешне похожее на известняк мертвое дерево. На верхнем слое почвы словно выступила соль, - земля побелела и покрылась трещинами. Побывавший на месте катастрофы геолог потрясенно объявил, что он видел образчики такой почвы и раньше. Безусловно…
В самых жарких пустынях Земли.
Людям, ставшим очевидцами этого странного события, чудом удалось спастись. Хотя сложно применить слово «спасение» к тому, что произошло с одним из троих уцелевших - Вячеславом Нефедовым, двадцати четырех лет. Его поместили в спецлечебницу при ОАЗИСе, но даже лучшие специалисты не смогли определить характер поражения кожных покровов, обнаружившегося у Нефедова. Что же касается психического состояния пациента, то тут достаточно было одного взгляда, чтобы навсегда запомнить это перекошенное бледное лицо, белые глаза с кроваво-красными прожилками и мимику, больше похожую на беспорядочные сокращения лицевых мускулов у больной обезьяны, нежели на осмысленно меняющиеся отображения человеческих эмоций.
Следствие по делу о гибели Лекха Ловилля, подданного Содружества Близнецов и уроженца Аррантидо-дес-Лини, собственно, не привело к каким-либо результатам. Не сподобились даже на четко сформулированную версию. Ход этого следствия был тусклым, вымученным и безжизненным, как течение грязной и заболоченной речушки. Только однажды в последовательность следственных мероприятий вклинился досадный инциндент с на редкость назойливым полусумасшедшим старикашкой, который ворвался в кабинет следователя и стал твердить о каких-то существах по имени «асахи». И еще о каких-то даггонах. Следователь выгнал его вон: аррант по происхождению, он вообще не особенно доверял землянам, даже тем, кто по документам считался вменяемым. О субъекте же, проникшем в его кабинет, нельзя было сказать и этого…
Антонен Ы Лакхк поднял глаза на Генерального Эмиссара, ллерда Зайверра-бин-Кьелля, и выговорил:
- Нет, конечно, господин Генеральный Эмиссар, на моей должности никто не безгрешен. Сложно избежать промахов и нарушений, порой не удается проконтролировать исполнение федеральных законов и Закона Содружества Близнецов… то есть тех параграфов, что включены в Экспансию.
- Например, пункта об инфоциклах и запрете аррантийских технологий вне ОАЗИСов, то есть на Избавленных территориях, - заметил Генеральный Эмиссар и принялся расправлять складки своего пеллия с весьма беззаботным видом. Впрочем, он просто рисовался перед подчиненным, надевая маску спокойствия и рационального цинизма, модного среди руководства миссий Избавления. На самом деле червь тревоги давно подтачивал Генерального Эмиссара. В конце концов земная миссия Избавления включала в себя восемнадцать ОАЗИСов, проще говоря, территория планеты была разделена на восемнадцать частей, центром каждой из которых являлся ОАЗИС. То есть пункт, геополитический субъект, в пределах которого разрешались ВСЕ достижения аррантийской цивилизации. (Хотя называть «пунктом» громадный мегаполис на 10-20 миллионов населения как-то не очень корректно.) Так вот, ОАЗИСов - восемнадцать, а бретт-эмиссара Высшего Надзора направляют именно в ОАЗИС номер двенадцать, которым руководил ллерд Зайверр-бин-Кьелль!.. Благородный ллерд Зайверр долго прикидывал, на фундаменте чего же зиждется такая честь, а потом через головы начальства обратился прямо к ллерду Вейтарволду, своему предшественнику на посту Генерального Эмиссара двенадцатого ОАЗИСа. Тот не назвал определенной причины визита представителя Высшего Надзора, зато упомянул губернию Избавленных территорий, которая привлекла внимание Метрополии. Ту самую, вверенную Анто-нену Ы Лакхку. Вейтарволд говорил очень сдержанно, со скупой металлической интонацией в глуховатом голосе, но Зайверр знал его достаточно хорошо, чтобы встревожиться. Вейтарволд явно недоговаривал, но чем мотивирована эта недоговоренность - какими-то этическими моментами, личной заинтересованностью Вейтарволда или же чем-то иным, понять было невозможно. «Предшественник ллерда Зайверра на посту Генерального Эмиссара подспудно встревожен», - решил нынешний глава 12-го ОАЗИСа Земной миссии Избавления.
Впрочем, бретт-эмиссар Высшего Надзора - это посланник достаточно низкого ранга. Вот если бы на землю планеты Зиймалль-ол-Дез ступила нога кого-то из Совета Эмиссаров или даже самого ллерда Вейтарволда, при одном имени которого по коже любого из глав ОАЗИСов текли холодные бурные реки мурашек, - тогда другое дело. Тогда - плохо! Сам Неназываемый не уберег бы от страшных бед, будь у Вейтарволда веская причина прибыть на Землю…
Генеральный Эмиссар помассировал левое запястье длинными пальцами, притронулся к пресловутой «золотой» нити и выговорил:
- Ну хорошо. О гибели этого Ловилля я, конечно, наслышан. Случай странный, что и говорить. Но по мне, так авария на нефтеперерабатывающем комплексе, приписанном к тринадцатому ОАЗИСу, посерьезнее будет. А ведь никого не прислали!
Антон Иванович Лапшин между тем перебирал в памяти все возможные свои провинности перед Эмиссаром и Метрополией, каковые могли повлечь за собой такие последствия. Арранты чрезвычайно ревниво следили за тем, чтобы всесторонние и значительные достижения их мошной техногенной цивилизации не были использованы другими. Теми, кто не имел отношения к светочу Аррантидо-дес-Лини. Да что земляне, если даже своим соседям по планетной системе и Содружеству, гвеллям, они не предоставляли своих технологий, а продавали за инфоциклы - единицы целевого кредита. Прагматичны и предусмотрительны арранты, и строго карает введенный ими Закон за нарушение Пункта о нераспространении высоких технологий. Антон Иванович поежился и припомнил, что на вверенной ему территории не так давно была обнаружена контрабандная партия ММР - мономолекуляторов марки ЛВВ-40, «юбилейных».

Ретроспектива 2. Апрель 2005
В просторное помещение вальяжной походкой входил, нет, вкатывался невысокий плотный человек. У него были короткие, ежиком, темные волосы и забавно стоящие торчком красные уши, похожие на свернутые кузовком шляпки каких-то грибов; но забавными они выглядели только безотносительно к прочим элементам внешнего облика. В сочетании же с мощным черепом, выпуклым шишковатым лбом, тяжеловатым подбородком, хищно выдвинутым вперед, и напористыми синими глазами даже эти красные уши не выглядели забавными. И сходство их с грибами забывалось напрочь. Хотя имя у обладателя этих ушей было самое что ни на есть грибное: Груздев. Анатолий Петрович Груздев, он же Груздь. Человек таких разнообразных дарований, что сложно было понять, какому же занятию в жизни он отдает предпочтение.
Впрочем, об этом чуть ниже.
Уважаемого Анатолия Петровича сопровождали два рослых парня в модных светло-серых полупальто. В руке один из них держал продолговатый чемоданчик округлых форм, несколько напоминающий скрипичный футляр.
Помещение, куда вошел Груздев со товарищи, представляло собой просторный вестибюль здания гостиничного типа. Тут было несколько кадок с сакраментальными пальмами, мятые диванчики, обитые дешевым кожзаменителем, и несколько дешевых же репродукций шедевров живописи. Под такой репродукцией на одном из диванчиков сидели несколько мужчин с пышными черными усами. Они дружелюбно улыбались, глядя на вошедших. Двое, сидящие по краям дивана, были в куртках, а тот, что в центре, самый упитанный, носил просторное бесформенное одеяние аррантского покроя, вошедшее в моду с легкой руки Избавителей - нечто отдаленно напоминающее широкий плащ и перетянутое поясом. Никакого отношения к Метрополии и аррантам черноусый мужчина, впрочем, не имел и носил звучное и вполне земное имя Борис Кварцхелия, сокращенно Бобо Кварц.
- Здравствуй, дорогой, - сказал он, вставая и идя навстречу Груздеву. - Рад видеть тебя в добром здоровье, уважаемый. Ну как сам?
- Да ничего, - буркнул Груздь, и его смешные уши вспыхнули, а «ежик» над шишковатым лбом заметно зашевелился. - Ну что, деньги привез?
- А ты какие предпочитаешь, дорогой? Наши или эти… инфоциклы? А может, керальэтреновые слитки, которыми у наших дружбанов-аррантов только самые крутые могут себе позволить расплатиться? А? А то у меня есть! - Бобо подмигивал то одним, то другим глазом, все время уменьшая временные промежутки между движениями век. Со стороны могло показаться, что его посетил интенсивный нервный тик. - У меня все виды платежных средств имеются. Все-таки не дрова покупаю и не эти… как их… спутниковые телефоны.
- А вам нужны спутниковые телефоны? Бобо Кварцхелия экспансивно замахал руками:
- Будут нужны, ты первый узнаешь об этом, дорогой! А пока что я жду от тебя тот товар, о котором договаривались на прошлой неделе. Ты привез, конечно? Не подвел?
Груздь потеребил свое и без того багровое ухо и, почему-то оглянувшись на двери, через которые вошел в помещение двумя минутами раньше, ответил:
- Все, как добазарились. Никакого кидалова, кацо. Леня, подай-ка образец.
Парень в сером полупальто раскрыл свой чемоданчик, похожий на скрипичный футляр, и осторожно извлек оттуда массивный пистолет-пулемет… Если быть скрупулезно точным, то - оружие, напоминающее пистолет-пулемет. Поскольку принцип действия и характер поражения его были совершенно иные; отличные от огнестрельного оружия. Это известно каждому, кто хотя бы слышал грозную аббревиатуру ММР. К основному стволу с двух сторон прилагались два вспомогательных, на рукояти серебрились клеммы базового аннигиляционного ускорителя. Хищно поблескивал лазерный прицел. Подручный Груздя передал ММР шефу, тот зачем-то взвесил «мымру» на ладони и, склонив голову к плечу, бросил Кварцхелии:
- Вот.
Бобо принял оружие из рук Груздя, пощелкал языком и принялся осматривать. Он попробовал пальцем лазерный прицел, заглянул в дуло, прищурив глаза, рассматривал маркировку сначала невооруженным взглядом, потом с помощью мощной лупы.
- Погоди… - наконец произнес он каким-то неопределенным тоном, - я же просил, чтобы ты привез «юбилейки», а это обычные «блэки», которые у всех мусорских ариков в ОАЗИСах - табельное оружие! Нет, я про «мымры», которые «блэкушных» марок, ничего дурного сказать не хочу. Машинки приличные, работают чисто… но мы-то говорили о «юбилейках»! О новой модели, вах!
- Эт-точно, - ничуть не смутившись, подтвердил Груздь, - только я ж тебе не грибы продаю. Не грибы, говорю, а «стволы», хождение которых за пределами «банок» настрого запрещено ариковским кодексом!.. Сам знаешь, что будет, если нас запалят! Так что бери, что есть! Нет, если ты, конечно, не хочешь, то можешь не брать, но это может попутать небольшой такой рамс. Люди могут не понять. А ты сам усекаешь, что такое непонятка, Кварц.
- Да не надо меня пугать красненьким, у меня у самого сын в пионерах! - откликнулся Кварцхелия с широкой недоброй улыбкой. Потом повернулся к своим и быстро сказал что-то по-грузински. Груздев подался всем телом вперед и выговорил, выставив вперед тяжелую нижнюю челюсть:
- Ты вот что, Бобо. Ты давай говори по-русски, а то мало ли что ты там можешь сказать. И вообще… пора бы и расчет производить. Остальное оружие в машине перед домом. Заберешь вместе с авто, все равно драндулет раздолбанный. В багажнике десять «мымр», как договаривались.
Бобо Кварц потер выбритый до синевы подбородок, разгладил пышные усы. Он не спешил с дальнейшими словами и тем паче действиями. Он щурился и смотрел на Анатолия Петровича, а его руки нырнули в рукава широченного аррантского одеяния, как будто у Бобо мерзли кисти и пальцы. Груздь заговорил первым, нарушая эту неестественную, «неконструктивную» (как сказал бы один из главных героев этого повествования, который появится чуть ниже) тишину:
- Ладно, Бобо. Давай начисляй финанс. Бабло, говорю, где?
- А, конечно, дорогой, - не меняя ни тона, ни тембра, отозвался Бобо Кварцхелия. - Гиви, передай сюда деньги, - показательно по-русски велел он стоявшему за его спиной пышноусому кавказцу. - Видишь, нашему уважаемому партнеру хотелось бы увидеть наличность. Только, дорогой, все равно «блэкушная» марка - это не ЛВВ-40, не «юбилейка». Ну что ж, бывают и накладки, особенно с таким тонким делом, как эти «мымры».
- Да по мне что табельные «мымры» ариков, что «юбилейки» имени этого ихнего пахана… Вейтарволда - один хрен! - довольно пренебрежительно отозвался Груздь, ловя портфель, брошенный ему Гиви. - По мне куда слаще наши ТТ и «калаши». Простые, без фокусов этих выпендрежных, без подсветки этой дурацкой и прочего пижонского фуфла. Просто, надежно, по-нашенски! Верно говорю, Андрюха?
- А то, - отозвался парень, передавший заказчику футляр с ММР.
- Что-то я не понимаю тебя, дорогой, - сказал Бобо. - При чем тут эти твои «калаши»? Мы говорим совсем не о них.
Ты лучше деньги пересчитай, чтобы потом не было между нами никаких непоняток, как ты только что сам сказал. Считай, считай!
Груздь поставил портфель прямо на пол, присел на корточки и раскрыл замок. Заглянул внутрь, взял наугад пачку денег.
- А-а, рубли? - протянул он, разглядывая профиль Ильича на двадцатипятирублевке. - Ясно.
- Есть и доллары. У меня с собой и униты1 есть, и инфоциклы ариковские, если надо, могу ими уплатить, - словоохотливо распространялся грузин, а в голове Груздя сама собой вдруг проскочила нехорошая, тухлая такая мысль: что-то он слишком любезен и многословен, не иначе как выигрывает время. Время!.. Груздь резко вскинул глаза и увидел, как Кварцхелия выпрастывает из широкого рукава одну из рук и быстро смотрит на часы. Время!..
Груздь снова опустил глаза и, перебирая в пальцах земные деньги и аррантские инфоциклы - тускло-желтые пластиковые карточки с продольными металлическими вставками, - произнес:
- А что, Бобо, когда ты на позапрошлой неделе брал партию у Сереги из Воронежа, ты тоже рублями платил? Или «зелень» притаранил вот с этими унитами и разными ариковскими платежками?..
Бобо вздрогнул и подался назад, разлетелись в разные стороны рукава его широченного просторного одеяния, но Груздь почти неуловимым для глаза движением выхватил из-под одежды пистолет и дважды выстрелил грузину прямо в живот. На плотной светлой ткани модного аррантского образца проступило и жадно разрослось, темнея, багровое пятно. Бобо пошатнулся и упал лицом вперед. Он еще успел удержать себя от того, чтобы не растянуться в полный рост и не приложиться лицом об пол - упал на колени, вытянув вперед руки, неловко, угловато. На пол капнула кровь, еще, еще…
Один из парней Груздева выхватил из-под пальто АК и дал короткую очередь по черноусым. Те повалились замертво, не успев издать и звука. Груздь наклонился к самому уху Кварцхелии и выговорил:
- Кинуть хотел, тварь? Я ведь давно знаю, чем ты последнее время промышлять стал. Говорил же я тебе, что «калаши» и ТТ надежнее. Твоя «мымра» и вякнуть бы не успела, к тому же ее подзаряжать надо, а зарядка там и не маялась, и генератор холостой!
Кварцхелия искривил рот и, шумно выдохнув, продавил:
- Ты… Груздь… лучше себе отходную прочти… крыса!..
Анатолий Петрович не стал слушать дальнейших рассуждений умирающего. Под ногами вдруг глухо, надсадно загудел пол. Подслеповато, пугливо заглянуло в грязные окна молодое апрельское солнышко, качнулись, шурша по стенам, дешевые копии великих земных шедевров, когда Бобо Кварцхелия получил свои три пули в голову из груздевского ТТ. Пол загудел сильнее, и у Груздева вдруг побелели ноздри, а пистолет, только что сослуживший так верно, вдруг запрыгал в затрясшихся руках.
В помещение внезапно ворвались растрепанные звуки с улицы, а вместе с ними молодой парень в светлой рубашке, со стоящими дыбом слипшимися волосами. Грохнула за его спиной, захлопываясь, дверь.
- Груздь, там арики на «летуне»! - крикнул он, и тотчас же дверь позади разлетелась в щепки, а вместе с нею полстены. Посыпалась штукатурка, повалил черный, душный дым.
- Спалил, сука черножопая! Сдал арикам! - скрежетнул зубами Груздев, круто поворачиваясь на каблуках. - Значит, мы его не только за старые «косяки» валили, но еще и за палево, которое поздно чухнули! Валим отсюда, пацаны! Да выкинь ты это барахло! - выкатив глаза, рявкнул он на своего громилу, который прижал к груди раскрытый портфель с рублями, унитами и инфоциклами. - Выкинь, говорю, все равно бабки фальшивые! Я сразу просек… не баклан какой-нибудь! Кварц, падло, решил нас по полной опустить! Собственными кишками удавить… гнида!.. Делаем отсюда ноги… ноги!
- Ноги-и-и-и!! - вдруг взвыл, падая плашмя, один из двух парней. Его голова с глухим стуком ударилась о пол, но едва ли он мог чувствовать эту минимальную боль. Его ноги, еще доли мгновения назад бывшие частью его самого, сейчас лежали в двух метрах от хозяина, да и какие ноги - так, ступни и часть лодыжки. У парня же на месте ног уцелели только какие-то коротенькие обрубки, в ладонь длиной; страшно белел излом кости, и текли из мгновенно запекшихся ран струйки полупрозрачного, беловатого дымка… Бедра же, колени и верхние половины лодыжек исчезли, словно и не было их никогда.
Агония выгнула тело несчастного, захрустели зубы. Он испустил дух почти мгновенно, а его убийца в синем мундире внутренней охраны ОАЗИСа уже вбегал в помещение. В его руках был точно такой же ММР-«блэк», какой еще недавно с видом знатока рассматривал Бобо Кварцхелия.
- Нарушение Закона о нераспространении! - звучно крикнул аррант. - Бегство?! Стрелять на поражение!..

…Антон Иванович припоминал, как удачно он замял инцидент с обнаружением партии ММРов марки «Лиловый корень», в земном просторечии - «блэк». Всего - десять единиц оружия. Еще недавно он полагал, что справился с разрешением этого, гм, недоразумения превосходно: последствий почти не было, лишь слегка пожурили сверху. Ох и расстарался же тогда А.И. Лапшин: пустил в ход весь свой административный ресурс и даже злоупотребил слегка служебным положением… Но теперь он прикидывал: быть может, упокоение было преждевременным, и инцидент с задержкой партии ММР, запрещенного к ввозу и употреблению на территориях Избавления, пустил корни глубже, чем он полагал? Корни! «Лиловые корни»!
Антон Иванович в который раз облизал преданным взглядом Генерального Эмиссара, застывшего на плазменном экране. Ллерд Зайверр улыбнулся, довольно неприятно оскалив мелкие белые зубки, и выговорил:
- Ну, хорошо. Подумай еще в свободное время. Ведь его, этого свободного времени, у тебя, возможно, осталось совсем мало…
Это прозвучало не слишком обнадеживающе.

Глава 2
БОЛЬШОЙ ПЕРЕПОЛОХ В ПОГРЕБАЛЬНОЙ РОЩЕ

Аррантидо-дес-Лини, 15405 год Эры Близнецов по местному летоисчислению
Как начать?
Как могло произойти событие, которое переполошило все население Плывущего города, не последнего на Аррантидо?.. Событие, поставившее под сомнение незыблемость старых законов, событие, что посеяло страх и смуту в иных, избалованных покоем душах?
Хотя нет. Начать следует не так. То, что произошло, рано или поздно должно было произойти. Конечно, мы имеем в виду вовсе не смерть князя Гьелловера: уж это происшествие едва ли могло встряхнуть аррантов и собственно жителей Плывущего города Галиматтео. Князь Гьелловер давно был болен. Поговаривают, что его врожденное несварение желудка усугублялось невоздержанностью в приеме пищи, причем князь не брезговал кушать даже те ужасные мясные блюда, что привозились прямиком с Гвелльхара, родины всех грубиянов и обжор в Содружестве Близнецов. Кроме того, ходили слухи, что у Гьелловера нездоровая кровь. Вместо благородной, светло-красной с легким фиолетовым отливом, что течет в каждом арранте, из его жил (умело вскрываемых личным медиком князя) порой сочилась какая-то непонятная темно-красная жидкость. Густая, тяжелая, она неохотно стекала вязкими ручейками, пятная белоснежный пол личных покоев Гьелловера. А еще, утверждали досужие сплетники, эта кровь ну никак не хотела обесцвечиваться на свету. Верный признак нездоровья, не правда ли?.. Кровь подсыхала, целые ее лужицы покрывались корочкой, она коробила любую ткань, на какую попадала, она уродовала даже драгоценные одеяния из йялля, не поддававшиеся воздействию лейкаровой кислоты, отравы из подреберья черного океанского угря! Конечно, князь Гьелловер должен был умереть. И он умер. Собственно, основные события произошли уже после его ухода. И в центре их оказался дальний родственник покойного, некто Рэмон Ррай.
Да, начать нужно было с него. И с его неприятностей.
Неприятности Рэмона Ррая начались с похорон. Именно так, а не иначе. Конечно, это были не его собственные похороны, в противном случае у него не было бы возможности оценить все последствия неприятностей. Хотя, вероятно, посмертные неприятности теоретически возможны на такой интересной планете, как Аррантидо-дес-Лини. Здесь вообще весьма своеобразное отношение к жизни и смерти, и особенно к переходу из одного из упомянутых состояний в другое. Да, да! Более того, похороны в Аррантидо - это большой, торжественный и веселый праздник. Арранты не видят смысла печалиться, когда личность переходит на более высокий уровень существования. Это отмечал в своих этнокультурных исследованиях еще профессор Табачников-Лодынский, известный земной специалист по истории и культуре Аррантидо-дес-Лини.
Рэмон Ррай был приглашен на торжественное погребение князя Гьелловера, одного из Предвечных, члена правящей династии Аррантидо. Наверно, о Рэмоне никто и не вспомнил бы, не будь ллерд Вейтарволд, носитель Звездной мантии, Предвечный, отцом Рэмона Ррая. Как подобная личность могла быть отцом Рэмона, не понимали даже многие из тех, кто имел честь быть кровным родственником ллерда Вейтарволда. Рэмон был невысок ростом, лопоух, а его очень белая, полупрозрачная кожа, кожа записного бездельника и неженки, была густо покрыта веснушками. На тонких запястьях кожа была такой нежной, что на ней голубоватым мраморным рисунком проступали вены. Круглое лицо Рэмона украшали большой, насмешливо кривящийся рот и широко поставленные, зеленовато-голубые глаза, прозрачные, как вода в самых чистых лагунах Беллионского океана. Почему-то именно эти глаза, весьма характерные для уроженца Аррантидо-дес-Лини, вызывали наибольшее недоумение отца. В глазах Рэмона Ррая опрокинутым небом плавало какое-то почти детское удивление перед этой богоданной жизнью, да лелеют ее Предвечные и стережет сам Неназываемый!..
Отец Рэмона был совершенно иным. Можно понять родственников Ррая: достаточно было кинуть один мимолетный, наполненный невольным восхищением взгляд на величественную фигуру ллерда Вейтарволда, чтобы усомниться даже в дальнем родстве этого полубожества с Рэмоном. Ллерд Вейтарволд был огромен. Под лиловым пеллием угадывались широкий разворот плеч, массивная грудная клетка и мощные ключицы. Мускулистые предплечья перехвачены упругими цельнометаллическими браслетами в виде спиралей - клеоммами, излюбленным украшением аррантской знати. Клеоммы ллерда Вейтарволда были выполнены в форме прихотливых стеблей «черного змея», единственного растения, живущего и выживающего на страшной планете Керр, куда ссылали всех пренебрегших законами Предвечных. «Черный змей», ощетинившийся кривыми шипами, замысловато изогнувшийся на мощных руках ллерда, символизировал неустанное бдение ллерда на страже Закона. О высоком сане напоминал и желтый камень, драгоценный каллиат, вживленный прямо в широкую лобную кость Вейтарволда и горевший, словно третий глаз.
Вот таким ллерд Вейтарволд предстал на торжестве, посвященном погребению князя Гьелловера. Вейтарволд был бос, как и полагалось всем почетным гостям на церемонии погребения: ведь каждый аррант должен коснуться голыми ступнями той почвы, в которую уйдет сегодняшний виновник торжества, да прорастет имя его в каждой травинке.
- …да прорастет имя его в каждой травинке, - глухо, напевно тянул желтолицый служитель Неназываемого, застывший в изголовье уходящего сановника. - да раскинутся руки его в струях водопадов, да станет тело его пищей для корней деревьев, а череп наполнится землей, священной колыбелью каждого и желанным упокоением для лучших…
Слова древнего погребального ритуала разносились далеко вокруг, хотя священник говорил негромко и голос у него был слабый, хрипловатый, а на горле заметно вздулись от напряжения жилы. Однако же не только три тысячи знатных аррантов, но и почти все жители Плывущего города Галиматтео могли слышать каждое слово, слетевшее с синеватых губ священника. Впрочем, даже самый неотесанный обыватель без труда мог представить себе, что распорядители церемонии воспользовались простейшими акустическими оптимизаторами (акопами), приборами, обеспечивающими беспрепятственное распространение звука на любое заданное расстояние. И даже самый дремучий обитатель Галиматтео… Впрочем, стоп! О чем это мы?.. В Галиматтео практически нет неотесанных и дремучих. Плывушие города, да еще из верхней категории - это вам не гравиплатформы для размещения текстильных фабрик или заводов, производящих какие-нибудь примитивные приборы типа тех же акопов, где могут работать даже такие грубые и нецивилизованные существа, как эти грязные багроволицые гвелли. В Плывущем городе живут представители самой чистой, высокоорганизованной и миролюбивой нации. По крайней мере, они сами так искренне считают, и большинство из вступивших с ними в контакт галактических сообществ, по сути, придерживаются того же мнения. Быть может, за исключением ближайшего соседа планеты Аррантидо-дес-Лини, сумрачного Гвелльхара, населенного такими же угрюмыми и суровыми, как их мир, гвеллями.
Но пока не будем о гвеллях, тем более ни одного представителя этого племени на торжественной церемонии не было. Гвелли не любопытны. Чего не скажешь об аррантах.
А посмотреть было на что.
По совершенно прозрачному, матово поблескивающему охранному тоннелю, проложенному прямо через центральный проспект Плывущего города, текло величественное шествие. Центром его был огромный белый помост, по ширине занимающий никак не менее половины тоннеля. Сквозь его умело сотканные из мощных силовых полей стенки каждый желающий мог видеть всех тех лучших и знатнейших, кто удостоился чести вскоре сойти вниз, на Священную землю. Эти лучшие неподвижно стояли в двух светящихся концентрических кругах, очерченных на поверхности помоста, а в геометрическом центре кругов, на насыпном холме из простой черной земли, на двух приткнутых друг к другу кусках свежего зеленого дерна лежало тело князя Гьелловера. Оно было перехвачено двумя полосами ткани, светло-синей и зеленой - цветами правящего дома, к которому принадлежал умерший.
Лицо князя было усыпано полупрозрачными, бледно-зелеными лепестками, смотревшимися особенно нежно на нездорово-землистой, сумеречного оттенка коже покойника.
Рэмон Ррай находился на той же платформе, на которой могло уместиться несколько тысяч аррантов. Правда, он не стоял в пределах двух концентрических кругов, а располагался ближе к краю медленно плывущей по тоннелю громады похоронного плато. Он сидел в довольно вальяжной позе в глубоком алом полукресле; его гражданский статус не позволял ему стоять при погребении такой персоны, как князь Гьелловер, Предвечный. Не дорос еще, не заслужил. Собственно, он ни на что подобное и не претендовал. К тому же всем этим важным вельможам, таким, как отец Рэмона Ррая, предстояла нешуточная нагрузка: церемония похорон сложна и чрезвычайно продолжительна по времени.
Лично Рэмон находил эту церемонию скучной и утомительной, как и большинство ему подобных, молодых аррантов из знатных семей, также восседавших за пределами светящихся окружностей у краев платформы и перешептывавшихся о чем-то своем. В таком возрасте вообще мало интересуют проблемы смерти, да и что о ней говорить, когда всему Галиматтео известно, что князь Гьелловер давно заслужил земной покой. Радоваться надо!.. Поэтому Рэмон покосился на своего соседа, молодого Вийлелля, который полулежал на кушетке, зависшей в полуметре от массива платформы. По поверхности кушетки проскакивали длинные, ленивые зеленые искры, Вийлелль откинулся назад и полузакрыл глаза: он включил режим нейролептонного массажа и теперь блаженствовал. Время от времени он высвобождал из-под складок своего пеллия длинный, оплетенный термолентой сосуд и делал оттуда глоток. Рэмон Ррай ухмыльнулся и вынул сувенир, привезенный ему отцом с одной из Избавленных планет… как ее, то бишь… А, ну да, Зиймалль-ол-Дез. Фляга…
Это была серебряная плоская фляга с выбитым на ее поверхности профилем какого-то лысоватого человека с бородкой и надписью на одном из тамошних языков: «Наше дело правое, мы победим». Во фляжке постоянно имелся напиток, чрезвычайно модный в последнее время среди молодежи Галиматтео. Два или три глотка распускали по всем жилам состояние блаженного покоя, расслабленности и ленивого, убаюкивающего тепла. Еще два-три глотка - и появлялось озорное, искристое желание дурачиться, кривляться, совершать многочисленные невинные глупости и зажигать окружающих своим настроением. Окружающая действительность принимала вид весело вихрящегося карнавала, радужно размытых картинок, сменяющих одна другую как в калейдоскопе. Правда, этот зиймалльский напиток (да и другие его разновидности) был весьма коварен: еще несколько глотков, и мир начинал складываться, плющиться, выскальзывать из-под ног и больно прикладывать своего поклонника по чувствительным местам. В голове поселялся надсадный гул, постепенно разраставшийся и заполнявший все тело. Рэмон Ррай уже проходил через все эти стадии. Показалось забавным, хотя потом раскалывалась голова, перед глазами проплывали мутные пятна, а в руках и ногах поселялась мелкая, зябкая ломота. Да ничего, жить можно. Хотя, конечно, отец уже многократно пожалел, что в свое время подарил сыну этот экзотический сосуд с далекой дикой планеты. Кажется, он там входил в Совет Трех и ему напрямую подчинялись Генеральные Эмиссары едва ли не половины Зиймалль-ол-Дез.
Рэмон прищурил один глаз и бросил взгляд на покоящееся на земельном кургане тело князя Гьелловера. Виновник торжественной церемонии находился примерно в ста пятидесяти шагах от Рэмона, но силовые поля оптических оптимизаторов создали иллюзию близости - шагов десять, не больше. Рэмону прекрасно был виден каждый лепесток на грубой коже князя. Да, внешний вид его оставляет желать лучшего. Рэмон Ррай сощурил второй глаз и быстро, как будто ему кто-то мог помешать, несколько раз глотнул из фляжки.
Зиймалльский напиток оказал свое обычное действие. Рэмон Ррай закрыл глаза и попытался отвлечься от церемонии, от длинных тягучих звуков древнего гимна, исходивших из надтреснутого горла служителя Неназываемого. Ему представились, зеленый луг, поблескивающая кромка воды, короткие всплески волн, сильные, свежие ароматы, источаемые нагретой солнцем землей… В последний раз он спускался вниз, к самому телу планеты, почти год назад. Плывущий город занимал все его время, да, если по чести, вниз и не тянуло, в эту первозданную чистоту, которую так восхваляют Храм и все его болтливые Аколиты. Напиток же из подарочного сосуда почему-то вызывал немотивированную, беспричинную тягу к природе.
Рэмон Ррай несколько раз ловил себя на этом странном чувстве.
- Эй, Рэ, - послышался ленивый голос Вийлелля, - ты, я смотрю, тоже потягиваешь зиймалльский нектар? А я слышал, твой отец (тут Вийлелль, как ни лень ему было, вынужден был поднять ладонь в почтительном жесте) не очень одобряет это?
- Да твои родственники как-то тоже.
- Родственники? Ты имеешь в виду старую тетку Гьйульте, которая даже не появилась здесь, потому что страшно занята разведением этих своих кораллов? Так кто бы ее еще слушал. Совсем другое дело - твой… - Тут Вийлелль помолчал: наверно, неохота было лишний раз поднимать ладонь. - В общем, ты можешь дошутиться.
- Ну что ж, - сказал Рэмон Ррай, разглядывая голову лысоватого человека на поверхности фляги и надпись на чужом языке (такие смешные и нелепые буквы!). Больше он ничего не сказал, а принялся благожелательно разглядывать князя Гьелловера на земляном холме. Вийлелль же поразмыслил над тем, стоит ли продолжать разговор, а потом все-таки пришел к выводу, что предпочтительнее продолжить. Он облизнул губы кончиком языка и вымолвил:
- А я слышал, что тебя собрались отправить на одну из Избавленных планет, чтобы ты наконец занялся каким-нибудь полезным делом.
«Кто бы говорил, - подумал Рэмон Ррай, - только не этот слизень, которому лень собственную задницу почесать…» Вслух же он спросил:
- Откуда это ты слышал?
- Мало ли… В Инфосфере было что-то этакое… -уклонился от прямого ответа Вийлелль и хлебнул из своего сосуда, перетянутого термолентами. По кушетке, служащей ему ложем, перелилось короткое многоцветное сияние, и Вийлелль продолжал:
- К тому же сам помнишь получше меня, что иерарх ближнего Храма до сих пор на тебя в обиде за то, что ты организовал небольшой пикничок в рощах острова Клайви и устроил там натуральную свалку, без малейшего намека на утилизацию. Тогда только влияние твоего отца, ллерда Вейтарволда… (Ладонь была поднята с некоторым опозданием, а потому поспешно.) Словом, дело твое, Рэ, но я бы на твоем месте поостерегся. К тому же ты сам себя знаешь, и…
- Знаешь что, дружище, - беззлобно прервал его Рэмон Ррай, но в слегка потемневших глазах мелькнул тяжелый, неприязненный блеск, - массажируй себе нервишки, потягивай свое пойло, а ко мне не лезь. Смотри лучше на князя, он тоже, говорят, попивал зиймалльский нектар, да не как я, не по чуть-чуть, а целыми чашами лил себе в глотку.
Вийлелль слегка передернул плечами и хотел было снова сослаться на грозного отца Рэмона Ррая. но потом подумал, что в самом деле - не его это забота, к тому же так невыразимо, непередаваемо приятен нейролептонный массаж в сочетании с действием напитка - этого забавного зиймалльского напитка, созданного на далекой и дикой планете.
Он повернул голову и стал наблюдать за церемонией.
Платформа преодолела горизонтальную ветку тоннеля между громадами городских зданий, и под ней вдруг раскрылась голубая бездна, от которой захватывало дух. Там, внизу, в трех километрах под ногами участников церемонии, раскинулась поверхность благословенной планеты - с глубокими озерами, чистыми реками и живительными ручьями, с убеленными сединой горами и предгорьями, холмами, чьи склоны изрыты живописными зелеными, прохладными оврагами. С захватывающим дух великолепием лугов, чьи травы бережно колышет ветер. С рощами и лесами, подлесками, резко обрывающимися на крутых речных берегах. С землей, такой настоящей и дающей жизнь землей - теплой, ароматной, которую можно размять в пальцах.
Которой засыпают только лучших из аррантов.
Рэмон Ррай чуть подался вперед и стал смотреть себе под ноги. Массив платформы сделался совершенно прозрачным, и сквозь него теперь можно было разглядеть голубую жилку реки, нежно-зеленый бархат леса и мощный изгиб какой-то горы, у подножия которой виднелось несколько белых строений. Отсюда они казались крошечными, но Рэмону Рраю прекрасно было известно, что это - гигантские храмовые сооружения, вотчина жрецов Неназываемого, один из которых нудно тянет сейчас свой нескончаемый погребальный гимн.
Платформа неуловимо пошла на снижение. Гора росла, укрупнялся ландшафт, стали видны отдельные участки леса с проблескивающими в массиве деревьев мелкими озерцами. Рэмон Ррай задрал голову и уже в который раз в своей жизни увидел плывущее в высоком сине-зеленом, с белыми прожилками облаков, небе гравиплато Галиматтео. С ярко прорисовывающимся в самом центре этой неизмеримой стопятидесятикилометровой громады огненным кругом - полем головного генератора Первого антиграва. Тем, что удерживало в воздухе миллионы мегатонн металла, силикатов, синтетиков и плазмоидов. Вокруг гигантского массива Плывущего города роились, как мелкие насекомые вокруг огромного тропического животного, несчетные летательные модули, пассажирские боты и скоростные болиды; среди мелочи выделялись внушительные грузовые корабли, патрулируемые катерами таможенников и внутренней городской охраны. Рэмон Ррай перевел взгляд себе под ноги. Гора, у подножия которой раскинулись великолепные храмовые дворцы из чистого белого камня, выросла, укрупнилась, и Рэмон Ррай уже без напряжения различал на ее склонах людей в одинаковых темных одеждах, в двухцветных черно-серых колпаках.
Это были Аколиты Храма. Они с явным любопытством, присушим всем аррантам (даже таким сдержанным, как священнослужители), наблюдали, как похоронная платформа медленно опускается на заранее подготовленную площадь. Вокруг нее по всему периметру был барраж из силовых полей высокого напряжения. Почва близ барража побелела, и если бы было потемнее, оказалось, что она слабо фосфоресцирует.
В самом центре огороженной территории находилась живописная тенистая рощица. Ее деревья были высажены столь геометрически правильно, а кроны столь ровно пострижены, что сомнений в рукотворном происхождении этой зеленой зоны не было никаких.
- Впечатляет, - негромко пробормотал себе под нос Рэмон и слегка пригубил из фляжки. - Кажется, для нашего Гьелловера подготовили очень уютное жилище. И для торжества тоже. Говорят, эти чинные монахи-Аколиты сами с некоторых пор пристрастились к зиймалльской водичке и знают в ней толк. Это они только нам втирают, что такие чинные и что всемерно способствуют почитанию и соблюдению законов Неназываемого. А между прочим, в Законе сказано: никаких влияний со стороны, никаких иноплеменных нововведений! Да еще таких бурно вводящих в соблазн, как эта зиймалльская водичка.
У Рэмона Ррая (как и, по сути, у всех одиноких людей) имелась вредная привычка разговаривать вслух с самим собой. И последнюю фразу он произнес достаточно громко, так, что ее услышал Вийлелль. Он сказал:
- Интересные вещи говоришь, Рэ. Верно, недаром зий-малльский нектар на его родине называют «одурманивающим». Вот и задурманил тебе голову. Только ты не очень…
Рэмон Ррай состроил презрительную гримасу и отозвался:
- Вот что, Ви. Я лучше тебя знаю, что мне пить, как и в каких количествах. Или я тебе понравился? То-то в Инфосфере мелькнуло, что ты любишь молодых людей больше, чем молодых девушек. Особую пикантность всему этому придает то, что нравятся тебе не арранты, слишком уж они разборчивые и холодные, а грубияны гвелли. Те как завернут - мало не покажется.
На этот раз крыть было нечем. Вийлелль пробормотал что-то о том, что сам Ррай, по отдельным сведениям, вообще не терпит разумных существ, будь то гвелль или аррант, а предпочитает отвратительных тварей, каждый день, каждый час и каждое мгновение оскверняющих священную землю Аррантидо-дес-Лини - разных там кошечек, собачек, да еще этих… облепленных перьями… птиц! Никакой уважающий себя аррант не возьмет в дом эту нечисть, зато доподлинно известно, что в доме Рэмона Ррая, сына Предвечного, обитает живой кот! Мало того, что он там живет, так у него еще имя есть, словно он может соблюдать Закон, заповеданный Самим!
Но Рэмон его не слушал, да и Вийлелль быстро угомонился и принялся следить за основным действом похоронной церемонии - погребением. Оно как раз начиналось.
Платформа почти достигла земли и зависла в нескольких метрах от поверхности планеты. Спустя непродолжительное время все участники церемонии оказались на твердой почве. Сходя на землю в строгом соответствии с иерархической традицией, аррантские вельможи один за другим целовали землю и становились вокруг покойного, первым переправленного на склон горы, в особом, предписанном сложной процедурой порядке.
Ощутив под ногами настоящую почву, а не искусственное покрытие, Рэмон Ррай с наслаждением потянул воздух ноздрями. Вокруг шелестела прелестная зеленая рощица. Прямо среди стволов молодых деревьев были расставлены ложа для участников торжественной трапезы. Тело покойного князя, перехваченное лентами, осталось лежать посередине рощи на все том же насыпном холме - его полагалось опустить в землю только после трапезы и последнего прощания.
Все внимание присутствующих, конечно, было обращено туда, где воссели отцы Плывущего города Галиматтео - градоначальник, князь Айоль, Предвечный; Росаадо, ученейший из жителей Галиматтео, Первый Технолог, под строгим надзором которого билось сердце Плывущего города - Первый антиграв; высокочтимый Бальтарр, Верховный Судья, обладатель одной из пяти Звездных мантий в городе, справедливейший из аррантов Галиматтео. Ну и, наконец, второй из всех трех тысяч собравшихся, что находился в высоком сане Предвечного - сам ллерд Вейтарволд, грозный глава Совета Эмиссаров, координатор миссий Избавления. Впрочем, всех титулов и званий ллерда Вейтарволда не смог бы перечесть никто…
Между двумя Предвечными, главой города Айолем и ллердом Вейтарволдом, оставалось пустым еще одно место. Судя по тем, кто располагался по правую и левую руку от этого места соответственно, ожидали знатную персону, призванную играть в церемонии центральную роль. Да, конечно!.. Потому что ожидали ни кого иного, как Предстоятеля Храма Неназываемого-у-Горы, главу Аколитов, просветленного Астаэра. Этот благородный муж не заставил себя долго ждать и, как предписано ритуалом, вышел из рощи в тот самый момент, когда все гости почившего Гьелловера расселись по своим местам.
Астаэр был весьма своеобразной персоной. На его голове возвышался белый священнический убор очень сложной формы, в который были искусно вплетены несколько травинок. На шее располагался массивный металлический воротник, плавно переходивший в наплечники. Астаэр был в короткой светлой накидке и темных просторных штанах. Светским аррантам ходить в штанах не рекомендовалось: то являлось сугубой прерогативой церкви. Впрочем, этот момент был продиктован не только обычаями, сколько и необходимостью. Дело в том, что возделывать землю и выращивать продукты питания можно было только на землях, приписанных к Храмам по всей территории планеты. Веками утвердилось положение, закрепленное в Законе: нельзя осквернять планету, навязывая ей свою волю и по своему усмотрению используя ее богатства. Светский аррант не Должен даже сажать дерево. Светский аррант не должен осквернить планету последствиями своей жизнедеятельности. Светский аррант не должен ЖИТЬ на земле. Отсюда - Плывущие города, в которых обитало девяносто процентов семимиллиардного населения Аррантидо-дес-Лини, отсюда - громадные промышленные платформы на антигравах, на которых базировалось все сложное и высокотехнологичное производство аррантов. Заниматься наземным строительством и сельским хозяйством разрешено только Аколитам земного Храма, - такова воля Неназываемого!..
Таким образом, просветленный Астаэр был не только Предстоятелем Храма, но и чем-то вроде министра сельского хозяйства и наземного строительства. Впрочем, такие разносторонние обязанности не сильно тяготили его. Равно как светские арранты не особенно переживали по поводу ущемления своих прав. Собственно, даже если бы соответствующие запреты и табу были сняты, едва ли кто-либо из них кинулся возделывать землю, строить дома и разводить скот. Разве только гвелльские диаспоры, представленные практически во всех Плывущих городах планеты, да разного рода чудаки…
Астаэра сопровождали два рослых послушника-Аколита, которые были одеты в точно такие же темные штаны, как и у наставника, но накидки тоже были темными, а головы - обнажены.
Астаэр неспешно уселся на отведенное ему место, ни на кого не глядя и не говоря ни слова. Только тут он позволил себе поднять обе руки в торжественном приветственном жесте. На запястье правой руки блеснул желтый металл и тут же скрылся в складках одеяния. Сын земли (еще один почетный титул Предстоятеля Храма) заговорил глубоким, певучим голосом:
- Привет всем собравшимся и тебе, Гьелловер, уходящий в лучшее! Ты был одним из тех, кого Храм причислил к достойным стать землей! За тобой будет закреплен порядковый номер 14355. (Типичная фраза арранта, тем паче священника: сочетание в одной фразе пышных обрядовых оборотов и безукоризненно точной цифры!) Именно столько достойнейших покоится в недрах этой горы, этой земли, и они стали землей, и наши босые ноги целуют память тех, ушедших в лучшее! Вознаградим же память князя Гьелловера достойной трапезой, и горе и позор тому, кто съест мало плодов нашей благословенной земли.
На столах царило невероятное изобилие. Было выставлено все, что могла родить живительная земля Аррантидо. Правда, не было мяса. Арранты вообще крайне воздержанны в употреблении этого продукта во всех его разновидностях и различных способах приготовления. Животноводство - самая скромная составляющая сельского хозяйства, лелеемого предстоятелями разбросанных по всей планете Храмов Неназываемого. В основном мясо ввозится с Гвелльхара. Разумеется, такому продукту нет места на похоронных столах знатных аррантов!..
Из одурманивающих жидкостей был только сгущенный и особенным образом обработанный маиловый сок - нежный, «ароматный, с легким тонизирующим эффектом. При чрезмерном употреблении этот сок может вызывать пикантное головокружение и ощущение нездешности, отстраненности всего происходящего вокруг. Рэмон Ррай с еле заметной гримасой отпил несколько глотков сока и отставил от себя чашу, выполненную в виде прихотливо изогнутого огромного лепестка. Он поймал на себе насмешливый взгляд Вийлелля, который и на этот раз умудрился расположиться по соседству, и, быстро выхватив из складок пеллия флягу, плеснул в маиловый сок. „Лепесток“ чаши слабо завибрировал, распространяя тонкий хрустальный звон. Кто-то оглянулся на Рэмона, раз и другой, и он поспешил опрокинуть содержимое чаши в себя.
…Судя по раздававшемуся вдоль столов хрустальному звону, не Один Рэмон вразрез с обычаями лакомился «зиймалльским нектаром»..
Мало-помалу напряжение за столами рассеялось, тут и там завязались непринужденные беседы. Предстоятель Астаэр с благожелательным видом оглядывался по сторонам, и его вьющиеся седые волосы отсвечивали серебром. Рэмон Ррай время от времени косился в сторону жреца, но потом его внимание полностью переключилось на столы и на почтение памяти покойного. Маиловый сок, щедро сдобренный напитком из фляги, быстро оказал свое действие. Рэмон расслабился и уже не замечал пристальных взглядов своего грозного отца. В иное время Рэмон предпочел бы взять этот факт на заметку. Но в конце концов не каждый же день предают земле-прародительнице тело такого знатного и заслуженного уроженца планеты, как князь Гьелловер?.. Не каждый. То-то и оно. А на таких церемониалах не положено быть сдержанным. Обидишь ушедшего и всю его родню. Рэмон Ррай толкнул в бок размякшего, с помутневшими глазами Вийлелля и, широко улыбнувшись, заметил:

Предыдущая страница 2 Следующая страница


3 Антон Краснов

- Ачто… хорошая сегодня погода? Даже не хочется подниматься обратно, в Плывущий. Мы будем тут до заката?..
- Вот что значит не заучивать обычаи наизусть, как положено, - важно откликнулся тот, вытягивая длинную шею. - Если бы ты проходил положенный срок обучения у братьев-Аколитов, то знал бы, что Ближний круг князя Гьелловера останется на месте его погребения на четверо суток, пока не угаснет над могилой Лиловый столб Ухода. А мы… - продолжал Вийлелль, что-то старательно прожевывая, - мы поднимемся из погребальной рощи обратно в Галиматтео сразу же, как закончится прощание и будет засыпана могила. Ты смотри, - хитро добавил он, - не очень-то налегай на зиймалльское питье, а то ведь еще нужно выйти из-за стола и ровненько, - слышишь, ровненько! - пройти к телу князя и отдать ему последний долг.
- Не твоя забота, - пробурчал Рэмон Ррай и уже больше не отвлекался на окосевшего приятеля. Он вооружился бигойей - любимым столовым прибором аррантов, похожим на ложку, к длинной ручке которой прикреплялся миниатюрный черпак-лодочка. Один «борт» лодочки был заострен, так что при известной сноровке ею пользовались и как ложкой, и как ножом, ловко вырезая из кушаний большие куски. Главное - не сунуть бигойю в рот заточенной стороной, что остра как бритва. Впрочем, умение пользоваться этим прибором арранты впитывали едва ли не с молоком матери… Рэмон принялся ловко орудовать ложконожом.
Впрочем, поминальная трапеза подходила к концу. Приближался торжественный момент прощания с ушедшим, после чего все те, кто не входит в Ближний круг князя Гьелловера, должны были покинуть священную рощу на склоне горы и вернуться в небо, в Плывущий город. Рэмон вскинул глаза и с явным сожалением посмотрел на мощный склон горы, по которому ползли первые сумерки, на кроны деревьев, сквозь которые просачивались бледно-лиловые, с зеленоватым оттенком, лучи заходящего светила.
Он глубоко вздохнул и уловил теплый аромат земли и пряных трав. В Галиматтео пахнет совсем по-другому!.. В Плыву-щем нет таких ярко выраженных, таких свежих и сильных запахов. Синтетики, ароматизаторы, тепличные оранжереи… На нижних уровнях - кисловатый дух, распространяющийся от охладителей Первого антиграва. Жилые кварталы огромного Плывущего распространяли массу других запахов - от незаметных, почти несуществующих, до тяжелых, кажущихся практически осязаемыми, от резких до ненавязчивых, от сладких до металлических, от тревожных до будоражаших; запахи огромного города застревали в ноздрях или, напротив, улетучивались при первом же повороте головы. Они шли вязкой, последовательной чередой или обрушивались, как груда камней… но нигде, нигде ТАМ, наверху, не встретить этих ароматов остывающей планеты, как здесь, в священной роще.
Рэмон поймал себя на крамольной мысли, что он в чем-то даже завидует этому незадачливому князю Гьелловеру, существу с такой странной кровью. Он зябко передернул плечами и опрокинул в горло остатки содержимого фляжки. Лысоватый человек, отчеканенный в профиль на ее поверхности, казалось, лукаво косил на Рэмона прищуренным глазом…
Потянулась утомительная церемония прощания. Предстоятель Астаэр сам произносил слова обряда, но до Рэмона они доходили откуда-то сбоку, приглушенно, размыто. Он обнаружил, что нетвердо стоит на ногах. Ну конечно, этот предательский зиймалльский напиток!.. Он сжал в руке бигойю, непонятно зачем взятую с собой. Столовый прибор был скользким и липким от сока свежих фруктов, к белому металлу пристало несколько маленьких кусочков. Рэмон Ррай поднял глаза и только тут увидел, что подходит его очередь прощаться с князем Гьелловером.
Это совсем, совсем просто. Нужно только постоять над телом князя, все так же лежащим на холмике свеженасыпанной земли на краю глубокой пятиугольной ямы. Нужно коснуться лбом его холодной руки, а потом бросить в его изголовье маленькую горсть земли.
Вот, собственно, и все.
«М-да, - лениво думал Рэмон, - значит, ткнуться лбом в его руку, а потом бросить… напридумывали непонятно чего!.. Везет ему, вон как спокойно лежит, никто его не трогает, не заставляет разные ритуальные глупости делать… Эх, ладно! А что это на меня отец уставился? Вечно ему что-то не нравится!..»
И Рэмон Ррай взмахнул правой рукой с зажатой в ней би-гойей, да так, что едва не отхватил острой стороной столового прибора ухо Вийлеллю, который пристроился вслед за ним. Тот едва успел посторониться и чуть не упал на руки стоявших позади гостей. Рэмон широко шагнул к насыпному холму и остался один на один с покойным. Кажется, полагалось еще что-то говорить, но Ррай напрочь забыл, что именно. Хотя над плечом кто-то пытался подсказывать злым шипящим шепотом.
Напротив стоял Предстоятель Астаэр и буравил незадачливого молодого арранта пронизывающим взглядом.
- Смотрит, смотрит… Как будто я сам не помню, что нужно делать, - неизвестно к чему забормотал Рэмон, сжимая в руке совершенно не нужную сейчас бигойю. И если язык еще с грехом пополам слушался своего хозяина, то ноги в данное мгновение вдруг решили не повиноваться совершенно. Левая выписала какой-то затейливый пируэт и ткнулась в разрытую землю так, что тупая боль брызнула по пальцам и далее по всей ступне; правая начала подгибаться, и только недюжинным усилием Рэмон Ррай сумел выровнять собственное свое тело, вдруг ставшее чужим и неуправляемым. О предательский иноплеменный напиток! О мера вешей! Рэмон явственно почувствовал, как в спину втыкаются взгляды - ироничные и осуждающие, суровые и смеющиеся.
Он неловко, как-то щекой, ткнулся в мертвую руку князя Гьелловера. Рука была холодная, как безнадежно остывшая свекольная котлета. После этого он наклонился, захватил пальцами горсть земли… Рэмон Ррай торжествующе улыбнулся самому себе (пока никто не видел его склоненного лица): дескать, могу же, если хочу! Он начал выпрямляться, медленно - как ему казалось, с нарочитым чувством собственного достоинства, хотя со стороны это, наверно, выглядело смехотворно.
И тут поехала уже правая нога.
Рэмон слишком поздно осознал, что кренится и падает. Ноги, ноги!.. Он отчаянно замахал руками, чтобы удержать равновесие…
- Э-э-э! - предостерегающе закричали сразу несколько присутствующих, и уже протянулись чьи-то руки, чтобы подхватить недотепу, но было поздно.
Рэмон вскинул обе руки и грянулся прямо на могильный холм князя Гьелловера. При падении его немного развернуло, и он упал так, что уткнулся головой в тучный бок покойного. Левая рука вцепилась в острую коленную чашечку князя, на ощупь не отличимую от подмороженного свиного пятака. Правая же…
ПРАВАЯ рука…
- О Единый!!!
Крик этот вырвался у всех стоявших неподалеку и видевших, ЧТО произошло. Те, кто не видел, но слышал, напирали сзади, и в короткое время в священной роще воцарились сутолока, давка и даже смятение - явления, совершенно не характерные для похоронных торжеств на Аррантидо в частности и быта аррантов в целом.
Было на что посмотреть…
Правая рука Рэмона Ррая - с судорожно зажатой в ней би-гойей, влажной и липкой - описала незамысловатую дугу и упала на левое плечо и шею князя Гьелловера. Одно такое касание, со стороны сильно похожее на удар, выглядело бы по меньшей мере непочтительно. Если не сказать - кощунственно. В присутствии же Предстоятеля Храма и двух Предвечных, перед лицом градоначальника Галиматтео, а также мудрого Бальтарр-бер-Кайля, Верховного Судьи… Едва ли можно подобрать менее удачную аудиторию для демонстрации выходки, какую позволил себе Рэмон Ррай. И ладно бы он просто хлестнул покойника наотмашь. И не так страшно, не будь в его руке ничего. Но этот злополучный прибор, столь удобный для поедания любых фруктов, эта бигойя, прихотливая комбинация ножа и ложки…
Липкий нагретый металл в руке Рэмона, обрызганный терпким соком, с налипшими ароматными кусочками вкуснейших лакомств, - этот металл вошел точно под подбородок князя Гьелловера. Вонзился в холодное застывшее ГОРЛО, сквозь морщинистую синеватую кожу с неопрятными мятыми складками.
Конечно, в первый момент Рэмон даже не понял, что он сделал. Не было ни смятения, ни страха. Ничего. Напротив, когда он медленно поднял глаза и увидел подбородок и толстую шею Гьелловера, рассмотрел бигойю, косо всаженную в горло по самую ручку - глупая резиновая улыбка вдруг потянула уголки его губ в разные стороны.
Рэмон сощурился: в этом ракурсе князь вызывал ассоциации с умершей от старости домашней птицей, ощипанной для последующего копчения. Но уже через мгновение у него отпала как охота не к месту улыбаться, так и все мыслимые поводы для этого оскорбительного веселья. Бигойя в пальцах Рэмона Ррая вдруг запрыгала, как живая, запульсировала - Рэмон едва успел отдернуть руку, - и ВЫЛЕТЕЛА из шеи князя Гьелловера.
Испачканный столовый прибор упал на земляную насыпь, а из раны вдруг ударил фонтан крови! Брызнул, на мгновение зависнув в воздухе темно-красными развесистыми гроздьями! Капли, струйки и целые сгустки крови разлетелись в разные стороны, пятная одежду, лица, головные уборы, регалии собравшихся. Рэмону, как легко догадаться, перепало больше всех. Его буквально окатило мало похожей на аррантскую, густой, с тяжелым сладковатым запахом, кровью. Но главное состояло в том, что эта кровь, извергавшаяся сейчас из пробитого горла покойного, была ЖИВОЙ. Сначала она показалась Рэмону чуть теплой, как соус в слегка передержанном блюде, потом он явственно почувствовал, что она становится все теплее, потом почти горячей и, наконец, начала жечь кожу в тех местах, куда попали брызги!..
Рэмон Ррай вскочил, как ошпаренный, и добрая половина хмеля разом вылетела из головы. А вторая половина сгинула, едва Рэмон глянул на лицо князя Гьелловера и увидел, как резко - одним коротким мгновенным движением - поднялись его припухшие коричневые веки. Но и это еще не все. Князь Гьелловер выгнулся и вдруг, резко поджав под себя ноги, сел. В его пока еще бессмысленных глазах вращалась пустота. У Рэмона отчаянно закружилась голова, и он попятился… Его подкватили, но он грубо высвободился и, выдрав из своего пеллия целый лоскут, начал смахивать с себя горячую красную кровь Гьелловера.
Или кто это был?.. Впрочем, кем бы он ни был, князь Гьелловер или же нечто, вселившееся в уже было умершую телесную оболочку знатного арранта, повел ОН себя не агрессивно. Неупокоенный сидел на земляном холмике и поводил вокруг себя диким взглядом. А потом протянул ладонь и произнес несколько слов. Звучным, приятным баритоном.
И особенно звучен был этот голос в сравнении с треском, хрипом и бормотанием, которые испускал князь Гьелловер в заключительный период своей жизни.
Сказанного никто не понял: Гьелловер говорил на каком-то незнакомом языке. Его сначала мутные глаза вспыхнули живым огнем, на желтых щеках проступил румянец, а рана, нанесенная Рэмоном, начала затягиваться. Гьелловер даже вскинул голову, явно желая продолжать говорить, но его слова были перекрыты бешеным ревом:
- Взя-ать!!!
Сначала никто не понял, кто хозяин этого громового выкрика. Никому и в голову не пришло, что у Предстоятеля Астаэра может быть такая могучая глотка. Между тем приказ отдал именно он. Монахи-Аколиты, выхватив свои посохи, ринулись на Рэмона, который и пикнуть не успел, как был взят в кольцо. Светящийся смертоносный наконечник посоха больно ударил Рэмона между ребер. Здоровенный Аколит схватил проштрафившегося сына Предвечного за плечо и стиснул так, что тот невольно взвыл. Второй монах перехватил запястье Рэмона и, ловко завернув ему руку за спину, без малейшего усилия заставил Ррая согнуться так, что его нос чуть было не уткнулся в колени. Верно, в таком покаянном виде его и препроводили бы к Предстоятелю Астаэру, если бы последний сам не воспротивился этому.
Он топнул ногой и закричал:
О Неназываемый, зачем ты вывел к свету таких глупцов!! Не его хватайте, не его, дурни! - От апелляций к божеству церковный иерарх перешел к критике своих духовных сыновей. - Гьелловера… Хватайте Гьелловера… Он - это не он… - Белый священнический убор Астаэра даже сбился набок, когда жрец тряхнул головой и в гробовой тишине, установившейся как-то сразу, вдруг выкрикнул:
Гьелловер - АСАХИ!!!
Ррай почувствовал, что железные пальцы на его запястье разжались. Он тотчас же выпрямился и незамедлительно ввинтился в бушующую толпу аррантов, оттеснившую его от ожившего Гьелловера, крича:
- Пропустите! Что творится, о Единый! Что творится!
Полузадавленный Вийлелль, часто-часто дыша, жадно припал к сосуду со спасительным нектаром. Кажется, он уже не опасался за свою репутацию. Его пеллий был основательно разорван, перепачкан в крови и норовил сползти с плеч. Рядом с ним, держась за бок и даже не пытаясь прикрыть обнажившиеся грудь и руки, на негнущихся ногах стояла девушка в лиловой накидке поверх узкого платья. Точнее, в том, что осталось от лиловой накидки после давки, инспирированной Рэмоном Рраем и некстати воскресшим князем Гьелловером. Аррантка страдала. Судя по ее лицу, она тоже была не прочь глотнуть успокоительного средства Вийлелля. Рэмон Ррай повел себя, как человек, которому совершенно нечего более терять: без зазрения совести выхватил обмотанный термолентой сосуд из рук Вийлелля и опрокинул в себя ледяную терпкую жидкость.
- У-ух! - выдохнул он. - П-памагает!
- Негодяй!! - взвизгнула полуголая аристократка. Но Рэмон Ррай уже не слышал ее. Его снова оттеснили, сбоку насел какой-то воинственный старикан, потрясающий жезлом и выкрикивающий свои заслуги перед Плывущим городом и всей цивилизацией. Почтенный старый аррант упирал на то, что никогда еще его глаза, видевшие в жизни столь многое (от внепланового взрыва сверхновой до уничтожения хищных плазмоящеров на газовом гиганте Азеоранн в планетной системе Веги), никогда еще не зрели такого безобразия!.. Такой возмутительной, кощунственной дикости! В девяноста девяти случаях из ста Рэмон совершенно бы с ним согласился и охотно принес свои извинения. Но сейчас настало время СОТОГО случая! Рэмон ловко увернулся сначала от костлявой руки седого ветерана, потом от посоха Аколита, пришедшего на помощь своим собратьям и явившегося уже по его, Рэмона Ррая, душу. Сын Дредвечного крикнул:
- А вот вам! Да вы знаете… знаете, на кого вы руку поднимаете? Думаете, меня вот так запросто можно скрутить и - в изолятор? Знаете… кто у меня…
Конечно, он не видел, как смотрит на него отец. И молчит. А стоящий рядом с ллердом Вейтарволдом судья Баль-тарр-бер-Кайль говорит вполголоса невесть откуда появившимся людям в синей одежде, с нашивками городского Высшего Надзора:
- Мальчишку взять спокойно и аккуратно. Но помните… Не волнуйтесь, ллерд Вейтарволд, - понизив голос и повернувшись к Предвечному, добавил он. - Мы постараемся не причинить ему вреда.
- Большего вреда, чем он только что причинил себе сам, боюсь, уже не содеешь.
- К сожалению, вы правы. Но самое страшное в другом.
- В чем? - Лицо ллерда Вейтарводда было совершенно непроницаемо.
- Вы слышали, что сказал Астаэр?
- А… это? Асахи?
- У вас великолепная выдержка. Вы и глазом не моргнули, когда произносили это слово. Мы одни из немногих, кто посвящен в самое существование этого табу. Многие даже не поняли. Между тем…
- Простите, но я не хочу говорить на эту тему. Древние атавистические суеверия - не мой конек. Предоставьте это болтливым и суемудрым богословам.
- Но, светлый ллерд, в нынешней непростой ситуации,, когда на отдаленных планетах, подпадающих под юрисдикцию Содружества, происходят непонятные, зловещие события… - попытался было протестовать судья, однако Вейтарволд покачал головой. Замерцал вживленный в лобную кость Предвечного бесценный желтый самоцвет.
Между тем Рэмон Ррай ловко ускользал от представителей Высшего Надзора, которым было отдано распоряжение задержать его. Несколько раз ему удалось безнаказанно затеряться среди возбужденных участников церемонии. Ведь далеко не все видели в лицо того, кто стал невольным виновником кощунства, повлекшего за собой смятение и общую растерянность. И далеко не все, до чьего слуха долетело имя: «Рэмон Ррай! Сын самого Вейтарволда!», знали этого самого Ррая в лицо. Так что до поры до времени Рэмону удавалось переигрывать сотрудников Высшего Надзора. Но рано или поздно везение должно было закончиться.
Так и получилось. Его задержал один из гостей и, скрутив, стал звать сначала Верховного Судью, а потом тех. кому последний отдавал распоряжения относительно зачинщика беспорядков. Рэмон вырывался, пытался лягнуть обидчика пяткой, извивался и, главное, вопил во все горло (снова замечательно подействовало пойло Вийлелля):
- А вам известно, кто мой отец?! Да как вы смеете… так со мной обращаться?! Ты, толстый! Тебя же на пироги пустят, |отя у нас в Плывущем и не любят мясного! Да мой отец… он…
И что-то в том же духе. Но вот Рэмон осекся и замолк. Про-сто он увидел того, на кого так беспардонно и огульно ссылался.
Ллерд Вейтарволд легко прошел сквозь толпу - все почтительно расступались перед могущественным главой Совета Эмиссаров. Впрочем, даже если допустить, что ему сопротивлялись бы… Едва ли он пробрался бы к Рэмону намного позднее даже в этом, совсем уж невероятном случае. Аррант, задержавший Рэмона, тотчас же выпустил его и боязливо посторонился.
Подошедшие чины из Высшего Надзора тоже не стали трогать Рэмона в присутствии ллерда Вейтарволда.
Отец надвинулся на Рэмона огромной живой скалой - он был выше сына по меньшей мере на полторы головы. Рэмон Ррай сам от себя не ожидал, что выкатит колесом худую грудь, запрыгнет на отца и крикнет прямо в каменное лицо Предвечного дурацким писклявым голосом… Ох! И речь эта - под стать голосу, дурацкая, несолидная, пересыпанная визгливыми междометиями:
- Да я, между прочим… эх!.. ничего такого, в-в-в… чтобы меня тут хватали! Хватают и хватают, как будто я им баба с третьего уровня! Я же не виноват, ага! Не виноват, что этот князь… что он не до конца умер, и… ох!
Отец ничего не сказал. Он просто поднял руку и слегка ткнул тыльной стороной ладони в лоб Рэмона Ррая. Тот запрокинулся назад, и голова его бессильно поникла на тонкой шее. Нет, Рэмон еще успел услышать затихающий вдали шум людского моря, а потом скрипучий голос, раздвинув его волны, выложил:
- За такое нужно, самое малое, - ссылать на планету Керр навечно!
Но Рэмон Ррай уже не видел и не слышал, как монахи-Аколиты окружили неподвижно сидящего на земляной насыпи князя Гьелловера, как выкликал Предстоятель Астаэр странное, мало кем понятое слово. И оно, облетая поляну и путаясь в ветвях молодых деревьев, словно возвращалось в уста главы здешнего Храма. Снова и снова разносилось, взлетало тревожно и яростно и опять припадало к земле, как тяжелое заклинание: - Асахи! Асахи!..

Глава 3
ВОЗВРАЩЕНИЕ ПСА

Гендаль Эрккин вернулся из мест очень отдаленных (с грязной рудничной планетки в созвездии Пса, тьфу!) ранним лимонно-желтым утром. Гендаль то и дело задирал голову, видел небо и чувствовал, что может вот-вот заплакать, но слезы упорно не наворачивались… Его широкое лицо перекосилось сразу же, когда он увидел жену. Изъеденная кислотой правая щека дернулась. Нет, не от чувств. В глубоко посаженных глазах цвета черного винограда всплыло тусклое раздражение, когда он услышал скрипучий голос своей старухи. Та ничуть не была обрадована. Чего ей радоваться, в самом деле? Она давно убедила себя, что Гендаля сожрали свирепые рудничные псы-тиерпулы, либо он умер от надрыва внутренностей, а может, пытался бежать и канул без остатка, растворился в кислотных дождях планеты Керр. Старуха выставила нижнюю губу со следами трех проколов о просрочке выплат и выговорила:
- Явился! Наверно, и пяти инфоциклов не завалялось… А нам… мне - плати!.. За регистрацию, за надстройку антигравов… И чего это тебя так разнесло, - хорошо кормили?
Она даже не пыталась скрывать своего недовольства. Более того, она продолжала развивать свою пропитанную желчью мысль, показавшуюся удачной:
- Поди, жрал так, что трещало за ушами? Там, говорят, псов сторожевых кормят на убой? Ты, может быть, был там на положении пса, нет? Ты ведь у нас вообще собак любишь, еще на Гвелльхаре по загривку трепал, ласкал? Даром, что я от тебя такой ласки даже близко не видела. Чуть что: убью, пришибу, сброшу вниз, да чтобы прямо на наконечники Священной ограды Братьев попала… чтобы всю насквозь проткнуло!
- Тише ты, дура! - сказал Гендаль Эрккин сквозь зубы, но беззлобно. Скорее устало.
- Я же говорила!.. - всплеснула та руками, одна короче другой. Но Гендаль уже повернулся к ней левым ухом, тем, в котором еще тридцать лет назад, на первой отлучке, лопнула барабанная перепонка. Тогда был взрыв в шахте, прорвавшиеся раскаленные газы живьем запекли в жаркое пять сотен рабочих, а Гендаль отделался вот этой лопнувшей перепонкой. Зато на всю жизнь получил отвращение к жареному и печеному мясу. В глазах нет-нет да вспыхивали короткие видения той преисподней: угольно-черные клубы, огненный провал шахты, глухо ворчит, ворочается дальний грохот, словно в ненасытном брюхе чудовищного великана. В ноздрях невыносимый запах горелого мяса. Сумасшествие. Голодные рудокопы вытаскивают из забоя горячие, еще дымящиеся тела своих недавних товарищей по несчастью, один из них не выдерживает и впивается зубами в плечо покойника… Мясо ароматное, сочное, хорошо прожаренное - чудовищный кулинар ТАМ, в сердце горы, знал, как следует готовить человечину. И вскоре все пространство громадного грузового лифта, поднимающего партию живых и мертвых на поверхность, огласилось жадным чавканьем, хрустом и треском ломающихся костей и суставов - живые поедали мертвых. Гендаль тоже в этом участвовал. Это был последний раз, когда он позволил себе прикоснуться к мясному. Проклятая, проклятая планета Керр из дальнего созвездия Пса!
Эрккин окинул взглядом свой дом. Собственно, он сориентировался бы тут и с закрытыми глазами, потому что все знакомо до тонкости и не изменилось за те очередные десять лет, которые он отсутствовал. Те же три комнаты, две из которых безнадежно завалены хламом, а третья только потому и относительно чиста, что в ней старуха принуждена была готовить пищу и задавать промежуточные настройки дома, а это не терпит грязи и суеты. Гендаль Эрккин глухо бухнул локтем в переборку из грубого синтоколла. С потолка что-то посыпа лось, послышался короткий сдавленный вой датчика: это сработал бытовой уравнитель антигравов, сплошь покрытый пылью и затянутый толстой паутиной. «Откуда тут у нее пауки?! - раздраженно подумал Эрккин… - Ладно бы еще летучие мыши, бурриты или иная крылатая нечисть, но с каких пор пауки научились забираться в Плывущие города? Хотя от неряхи жены всего можно ожидать, поди снова покупала контрабандные товары с родного Гвелльхара».
Эрккин махнул рукой и сел на грубый топчан, обитый материей. Он неспешно высморкался на свои колени и растер ладонью. Старуха смотрела на него выжидающе. Наверно, у возвращенца было такое выражение лица, что она предпочла немного придержать свой болтливый язык и выяснить, с чем же явился домой Гендаль. Он сидел, низко опустив голову и закинув руки с переплетенными короткими пальцами на затылке. Была видна его красная шея - мощная и короткая; бугристые мышцы обтягивала пористая кожа того оттенка, который можно приобрести только в подземных выработках Керра, - карьеры там освещаются особыми световыми пучками, из которых начисто исключена ультрафиолетовая часть спектра и интенсифицированы инфракрасные, тепловые лучи.
- Значит, вот что, - наконец сказал Гендаль, не поднимая головы, - ты не бойся, я не надолго. Я вижу, ты не очень-то мне рада. Но и на том спасибо, что дверь открыла. Я сам знаю, что мне тут не место, в этом вылизанном городе. Да и привык я к земле, не могу, как надувной шарик, болтаться где-то в небе только из-за того, что у этих аррантов на поверхности могут жить и работать только ихние храмовники. А остальные могут на земле, в лесу там или в рощице, у реки… только отдыхать, да и то если оформить разрешение. Здешним, может, это и нравится, а вот только я больше тут жить не буду, да. И на гравиплатформы работать не пойду.
- Вернешься домой? - спросила жена. - На Гвелльхар?
- И поскорее. Да, наверно, так. Первым же рейсом.
- А зачем же сюда явился?
- Так брали-то меня «синие» здесь, в Галиматтео, и теперь обязаны… по закону… сюда же и вернуть. Хотя я просил, чтобы меня забросили прямо на Гвелльхар. Ведь они делали там остановку, чтоб выгрузить других освободившихся, - тех, что были осуждены судом Нижних Земель.
- Не согласились?
- Сама видишь…
- Вижу, - вздохнула старуха. - Конечно, я тебя вижу. Ты первый, кого вижу вот уже в течение десяти дней.
- А что такое? - поднял голову Гендаль. - Тебе снова отключили…
- Ну да, отключили, - сказала та, указывая пальцем на тусклую полусферу, обращенную срезом вверх. Поверхность среза с еле заметным выпуклым бугорком посередине уже начала покрываться пылью. «Значит, этим прибором связи не пользовались вот уже несколько дней, - подумал Эрккин. - В противном случае всю пыль мгновенно уничтожило бы, смело без помощи щетки. Размазало бы на атомы».
- Единственная радость - поговорить с родными из Нижних Земель, из нашего Холльдара, с родными, - продолжала пожилая женщина, уже откровенно давя на жалость. Она, эта старая Гамила, знала своего мужа: тот был груб, суров, порой мог быть жестоким, но у него было доброе сердце. И еще он не выносил женских слез. Совершенно. Вот и сейчас дернул изувеченной щекой, потер грубой ладонью лоб и буркнул:
- Не гнуси. Благополучия не прибавится, а вот меня ты точно изведешь, и тогда… сама знаешь. Ладно, не хнычь, что-нибудь придумаем.
И хлопнул жену по бедру. Та всхлипнула. Гендаль повторил:
- Что-нибудь придумаем. Правда, не обещаю, что нам не придется вернуться домой, на Гвелльхар.
- Ты возьмешь меня с собой?! - Жена даже подпрыгнула от удивления.
- Куда же тебя денешь… Хоть ты и старая обезьяна, эге? Гамила всхлипнула повторно. Гендаль Эрккин качнул массивной головой и глубоко задумался. Странные, непривычные мысли пришли ему на ум, явились непрошеными и закрутили дерзкий, циничный хоровод. Никогда еще он не думал о прошлом, слишком много ему грезилось о будущем - там, в аду керрских каменоломен, когда над твоей головой залегают толщи мертвых горных пород, а над ними, на поверхности планеты, бушует кислотный дождь, выедающий даже залежи металлических руд. Он думал тогда, как вернется, войдет в свой дом, незамысловатый старый дом с ворчливой стареющей - да что там, старой - женой! И вот - он здесь, он может ее обнять, да только не поднимаются руки, и вспоминается нежданно та, другая Гамила, какой она была много лет назад. ТОГДА еще не горела в груди Эрккина эта тусклая, ни на секунду не отпускающая боль. Порой она становилась сгустком такой жуткой концентрированной муки, что готова была разорваться грудь, разойтись вопящими от боли складками плоть. ТОГДА он был молод и не уродлив, - ныне старый, трепанный жизнью пес, а Гамила еще оставалась той привлекательной, плотной, пышущей здоровьем женщиной, к которой его когда-то качнуло, как стрелку рудоискателя к залежи железных руд. Нет, она не была красавицей. Никогда она не была красавицей, да и зачем это подруге Гендаля Эрккина, который в женщинах ценил только силу здоровой молодой самки и способность к деторождению. Ну и - чтобы рядом была, потому Сам Неназываемый аррантов и все племенные боги Гвелльхара заповедали, чтобы рядом с мужчиной всегда была женщина.
Нет, не сбылось. Здоровье ушло, как и не было его никогда, а детей она ему так и не родила. Не суждено. Гендаль Эрккин мучительно закашлялся, смертоносная рудничная пыль, давно засевшая в груди, рванула, расперла легкие. Гамила смотрела на него, и впервые в глазах старой женщины появилась озабоченность и… нет, не нежность, но какая-то искорка от той, прежней Гамилы. Но он не видел ее лица и не чувствовал обращенного к нему взгляда. Он спрятал свое лицо в огромных ладонях и молчал.
- Послушай, Гендаль, - произнесла жена. - Я вот что хочу сказать. Ты только не ругайся, не колоти локтями в стены и не дерись. Вот что… Ты ведь был знаком с… с…
- Ну?
Она явно колебалась, желая назвать какое-то имя. Но это имя никак не выходило наружу, словно расперев гортань и высушив слипающиеся губы. Наконец Гамила решилась:
- Ты ведь был знаком с ллердом Вейтарволдом. Ведь ты виделся с ним на планете Керр, - она заговорила быстрее, словно опасаясь, что суровый муж в любой момент прервет, перебьет ее. - Ты встречался с ним на планете Керр в прошлое свое отлучение, и ты говорил, что он был добр к тебе… Хотя он надзирал за порядком, а ты… ты был обычным преступником, отбывающим срок…
Мимолетная улыбка проскользнула по его губам:
- Вейтарволд? Надзирал за… порядком?! А, ну да. Он и сейчас добр ко мне. Он предлагал мне смягчить условия проживания на планете Керр в этот, последний, раз. Все-таки я спас ему жизнь. Два раза.
- Вот видишь, - обрадовалась Гамила, - жизнь… Два paзa! А жизнь - не шутка, особенно такого знатного и возвышенного арранта, как ллерд Вейтарволд, да хранит его Неназываемый и поминают добром все боги Гвелльхара! Он теперь управляет Советом Эмиссаров… Что ты молчишь? Ты хоть понимаешь, что это значит? Он… он…
- Да все я отлично понимаю, - проворчал Эрккин, - и что такое Совет Эмиссаров, тоже отлично знаю. Он расписывает миссии Избавления. Избавления! Если говорить по-простому, по-нашему, он дает указание, какую очередную планету Звездный флот Содружества должен захватить и подмять под себя. И еще сообщает, как следует обойтись с населением. То ли мягко взять под покровительство, как этих… где он работал… Зиймалль-ол-Дез. То ли… это… оккупировать, - нашел он нужное слово, и глубокие складки пробороздили его тяжелый, скошенный к затылку лоб, - то ли очистить под ноль, вытравить население, как насекомых. И все это - исходя из великого принципа целесообразности!.. А если говорить проще, то им просто нужно сырье из недр планет. Их собственную планету вырабатывать ведь нельзя, - грех! Вера запрещает! Н-да… целесообразность, эге… Кажется, этаким вот красивым и мудреным словечком они называют ту душегубку, которую устроили, скажем, на так называемой планете Роз. А ведь все прегрешение ее жителей состояло в том, что они…
- Гендаль!!
- …были очень нечистоплотными и…
- Гендаль Эрккин!!!
Вернувшийся домой преступник не успел поведать о том, за какие провинности уничтожено по приказу ллерда Вейтарвол-да все население планеты Роз. И вовсе не оттого, что жена принялась кричать так, что болезненно запульсировало в ушах. Нет, совсем не из-за этого, к тому же старая Гамила, испустив два вопля, осеклась и стала оседать по стене. Ее остановившийся взгляд был направлен на пыльную полусферу ль'стерна, бытового прибора связи.
Из среза полусферы, еще недавно затянутой пылью, поднялся чуть пульсирующий лиловый столб света. В этом столбе возникла полупрозрачная фигура, завернутая в пеллий. Эрккин медленно поднимал голову, скользя взглядом от босых ступней к перетянутой поясом талии, к мощным обнаженным рукам, перевитым спиралевидными браслетами в виде стеблей растения крильбаухх, или «черного змея». Эрккин мог не смотреть дальше. Он сразу понял, кто мог надеть браслеты-клеоммы, сработанные под зловещее порождение планеты Керр, единственное из выживших под непрекращающимися дождями из концентрированной кислоты.
Ллерд Вейтарволд!
Хотя гвеллям, как инакорожденным, и не вменялось в обязанность приветствовать Предвечного, старая Гамила машинально подняла дрожащую ладонь в почтительном жесте. Ее губы посерели. Хозяин дома отреагировал гораздо спокойнее. Он поднялся, волна грубых тканевых складок скатилась с его широченных плеч. Гендаль Эрккин произнес:
- Мир в твоем доме, светлый ллерд Вейтарволд! Какими ветрами тебя занесло в эти стены? Тебе было скучно без меня - протирать дыры на пеллиях, заседая в Совете Эмиссаров? Решил навестить, да еще так ко времени приспел?..
- Можно сказать и так, - медленно, по слову, выговорил Предвечный и даже позволил себе улыбнуться, - хотя оказалось, что и без тебя нашлось, кому меня веселить.
- Но ты, наверно, появился у меня не для того, чтобы сообщить об этом?
- У тебя такой тон, будто ты нисколько не удивлен. Как будто ты ждал, что я распоряжусь включить аппарат связи в твоем доме… ведь он вроде был отключен за неуплату, не так ли? И как будто ты ждал и меня самого. Нисколько не удивился, - повторил Вейтарволд.
- Видишь ли, там, откуда я вернулся, меня совсем отучили удивляться чему бы то ни было. Иногда и хочется, ан нет, не могу! - Гендаль Эрккин звучно хлопнул ладонью по колену, и его широкое лицо с высокими массивными плитами скул помрачнело. - Да что я тебе рассказываю, правда? Ты ведь сам знаешь ничуть не хуже меня, хотя изрядно подзабыл. Но, видно, не совсем, раз у тебя на руках красуются эти клеоммы, изображающие незабываемого «черного змея». Правда, Волд?
Гамила закрыла голову руками. Ее сумасшедший муж, каторжник и бродяга, называет одного из могущественнейших людей планеты просто Волдом?! Как какого-то сержанта?! Нет, теперь им точно отключат антигравы, а после недели простоя утилизируют дом!
- Правда, Волд? - переспросил Эрккин.
- Правда, - помедлив, ответил Предвечный. - Ты мне нужен, Гендаль по прозвищу Пес. Срочно. Для одного дела, которое не следует разглашать.
В голосе бывшего каторжника сквозила насмешка:
- А что, у такого могущественного ллерда, как ты, не нашлось преданных людей, которым можно поручить самое щекотливое дельце, э? Ведь ты, наверно, не одну сотню подхалимов облагодетельствовал. Что ж я? Меня вообще скоро выселят отсюда. И не стану ломаться, скажу напрямик: я буду этому рад.
- Потому и хочу поговорить с тобой, что ты привык высказывать мысли напрямик. Ты груб, но верен.
Гендаль Эрккин пошевелил пальцами клешневатых рук и, помедлив, отозвался:
- Куда это ты клонишь, Волд? Верен… Ты думаешь, я сразу примусь тебе служить, как только ты соизволишь меня немного прикормить? Если ты хотел поговорить со мной как давний знакомец, доверительно и по душам, то ты выбрал не самое удачное начало.
Тут у Гамилы наконец прорезался голос. Боязнь мужа и то неназываемое состояние, в которое она впала при появлении главы Совета Эмиссаров, были вчистую перекрыты ужасом при одной мысли о том, ЧТО еще может наговорить Эрккин своему высокому собеседнику, если он уже начал грубить!.. Га-мила закашлялась, и из ее горла вырвалось эдакое прокисшее бульканье:
- Гендаль… ты что же, ставишь Его Светлости условия?! Кто - ты, и кто - он, чтобы его… ему…
Эрккин медленно повернулся к жене и задвигал нижней челюстью, словно пережевывал неподатливое, плохо прожаренное и грубое мясо. Глянув в это широкое лицо с изуродованной щекой и налитыми кровью маленькими глазами, Гамила тут же осеклась. Ибо вспомнились ей псы-тиерпулы, которых однажды показывали в передаче Инфосети Плывущего города. Передача в формате полного соприсутствия бросила к ногам оторопевшей женщины свору бешеных псов-людоедов. Порода тиерпул была специально выведена для охраны учреждений, входящих в пенитенциарную систему Содружества. Имелись сведения, что при выведении породы был использован ген ядовитого тритона с безымянной планеты, на девяносто девять процентов покрытой водой. Тритон обладал чудовищной живучестью, пастью, полной ядовитых зубов, а главное - фантастической регенеративной способностью: новая особь могла развиться едва ли не из отрубленной конечности. В моделировании генетической структуры породы тиерпул все эти качества тритона были промодулированы и закреплены… Гамила навсегда запомнила страшные слюнявые морды у своих ног, выкаченные красные глаза и оскаленные желтые клыки. Кривые мощные лапы и мускулистые тела, на которых самые страшные раны затягивались прямо на глазах. Нет, все-таки глаза, глаза - самое страшное!.. Абсолютно бессмысленные, то затягивающиеся какой-то полупрозрачной белесой пленкой, то вспыхивающие демоническим красным светом!.. Гамила видела тиерпулов ТАК, будто они на самом деле бесновались у ее ног, а не были отделены от нее неизмеримыми безднами пространства. И глаза, глаза!..
Точно такие глаза, как у тех псов, были сейчас у ее мужа.
И потому язык моментально присох к гортани, а голова непроизвольно вжалась в плечи. Взгляд бешеного пса-убийцы был у Эрккина только мгновение, в следующую секунду выражение глаз снова стало обычным, в чем-то равнодушного и очень усталого человека. Гамила закашлялась и притихла. Гендаль Эрккин снова повернулся к ллерду Вейтарволду и услышал от него следующее:
- Нет, сейчас я излагать не буду. Нужно встретиться лично. Я жду у себя.
- У меня антигравы подсели.
- А я и не прошу, чтобы ты тащился ко мне со всем хозяйством. Я пришлю скоростной болид. Он тебя доставит. Тогда и переговорим лично и без свидетелей.
- Ты так уверенно…
- Конечно, уверенно. Наверное, пилот болида уже ждет у входа в транспортный портал твоего корпуса. Впрочем, нет. Не наверно. Он ждет тебя там совершенно точно. До встречи, Гендаль Эрккин. Не подведи меня, Пес!..
Лиловый столб потух, но в воздухе некоторое время еще мерцала полуразмытая белесая полоса, в которой стояла пыль, слетевшая со стен и потолка. Гамила растерянно смотрела на мертвую полусферу ль'стерна, и, верно, роились в ее голове, как вот эти пылинки, - беспомощные мысли: «Лучше бы прибор связи оставался отключенным!.. Лучше бы мы были отрезаны от города в этих стенах, и никогда, никогда!..» Она подняла голову - медленно, в несколько приемов, словно отдыхала после каждого движения. Гендаль Эрккин затягивал грубую, прочно сработанную пряжку на левом сапоге, Гaмила спросила:
- Так ты… пойдешь?
- Да, - коротко ответил он. - Он не позвал бы просто так.
- Но если он…
- Если ты имеешь в виду то, что со мной может что-то случиться, так это ты зря, старуха. Ничего дурного со мной не будет. Ты сама говорила, что он высоко взлетел и может уничтожить меня движением пальца. Так зачем ему в таком случае связываться со мной лично? Нет, я думаю, что мне повезло. Вейтарволд ничего не делает просто так. Я ему нужен, да. Значит, и я… могу воспользоваться его силой. Не горюй, старая! Я вернусь, скоро вернусь. В конце концов, ты ждала меня уже столько, что подождешь и еще чуть-чуть. Эге?..
- Да… ты всегда обещал, а я, дура, всегда… верила!
Гендаль Эрккин вышел из дверей своего жилища и покрутил головой. Потом направился к транспортному порталу, общему для его дома и еще десяти таких же двухуровневых корпусов, налипших на магистральное здание, как грибы-паразиты на ствол большого дерева. У портала в самом деле его ждал болид. Эрккин царапнул неприязненным взглядом изысканные обводы вытянутого, идеально обтекаемого темно-синего корпуса, откинул дверцу люка и сел внутрь. Он глянул на пилота и окончательно уверился в том, что ллерд Вейтарволд серьезно в нем нуждается: Предвечный прислал за ним, Эрккином, только что освободившимся каторжником, своего ЛИЧНОГО пилота. Такую честь ллерд Вейтарволд мог оказать ну разве что десятку горожан, к примеру градоначальнику князю Айолю или Верховному Судье, мудрому Бальтарр-бер-Кайлю.
Пилот, похоже, не разделял заинтересованности своего господина в услугах Гендаля Эрккина, потому что даже не посмотрел на изуродованное лицо Пса, когда последний пробурчал что-то вроде приветствия. Он сорвал болид с места, сразу набрав головокружительную скорость; веером раскрылись городские здания, слились в непрерывную сияющую стену, потом мелькнула гигантская белая башня Высшего Надзора, купол Совета Эмиссаров, увенчанный лиловым обелиском Избавления. Эрккин увидел крупнейший в Аррантидо-дес-Лини мост Ардейо (Лилий), все семь его гигантских многоуровневых пролетов и сотни субпролетов, эстакад, тоннелей, арок… Впрочем, Гендаль не успел рассмотреть это потрясающее рассудок сооружение более основательно, потому что болид резко нырнул в тоннель-пульсар и через несколько мгновений остановился у транспортного портала Авелинна. Такое название носил дворец ллерда Вейтарволда.
Гендаль Эрккин задрал голову, разглядывая сквозь прозрачный купол болида верхнюю надстройку портала, где на высоте двадцати человеческих ростов возвышалась величественная фигура хозяина особняка - голографический двойник, впятеро больший, чем оригинал. Псу даже показалось, что голограмма чуть склонила массивную голову и ядовито сверкнул желтый камень, навеки вделанный в череп Предвечного.
Особняк ллерда Вейтарволда был одним из наиболее грандиозных сооружений Плывущего города Галиматтео. По сути, jto было не одно здание и даже не комплекс их, а отдельный городок на единой гравиплатформе. Дворец Вейтарволда, с его автономными энергетическими системами и собственным генератором-антигравом, с персональным кодом присутствия мог существовать и отдельно от Галиматтео. Но коренное отличие убогого жилища Гендаля Эрккина от гигантских апартаментов Предвечного было вовсе не в размерах и не в роскоши. Отнюдь нет!.. Корпус, в котором проживали бывший каторжник и его жена, конечно, мог перемещаться по всей территории и по почти всем уровням Плывущего города. Достаточно было активировать антигравы, перелететь от одного магистрального (опорного) здания к другому и пристыковаться. Но антигравы Эрккина питались от общего энергетического поля Галиматтео, поэтому дом мог менять свои координаты только внутри городской полусферы, да и то в рамках Генерального распределительного плана. Вылететь за пределы города жилой корпус Эрккина не мог: требовались существенно более мощные антигравы. Чем мощнее антигравы, тем дальше то или иное строение может отойти от Галиматтео. Считалось престижным, когда в праздники или Дни Храма богатый горожанин мог себе позволить вывести свой дом далеко за городскую черту, «повесить» его над какой-нибудь живописной местностью и наслаждаться природой. Главное - иметь достаточно мощные антигравы и совершенный уловитель поля, иначе был риск разорвать связь с антигравитационной системой Галиматтео и рухнуть в лес или в реку, а то и, не допусти Единый и Неназываемый, - в океан!
Особняк же Вейтарволда не нуждался в энергетической подпитке Плывущего города, он был совершенно самодостаточен. По сути, это чудо аррантийской техники было красивой комбинацией комфортного жилья и великолепного транспорта, дающей возможность перемещаться по всей территории планеты. Предвечный позволял себе подобные отлучки из города вместе со своим дворцом нечасто, но когда это случалось, на том месте, где был зарегистрирован особняк, появлялся громадный голографический двойник - точная копия настоящего дворца. Это делалось преимущественно в эстетических целях, чтобы не портить панораму города: дворец ллерда Вейтарволда был одной из жемчужин городской архитектуры.
…С мрачным удивлением рассматривал Гендаль Эрккин жилище своего давнего знакомца.
Тут впервые подал голос пилот, он был краток и очень сдержан:
- Выходи.
У Эрккина дернулась щека, а руки машинально сжались в кулаки, но он тут же вспомнил; где находится, и сдержался. - Что?
- Выходи, - повторил пилот. - Предвечный ждет тебя. И, как полагалось каждому арранту при упоминании имени того, кто носит титул Предвечного, пилот поднял ладонь в почтительном жесте…
Эрккин вышел.
Дворец Авелинн был так велик, что и внутри него мало кто ходил пешком. По свидетельству все того же Табачникова-Лодынского, неоднократно бывавшего на Аррантидо и прекрасно изучившего многие из достопримечательностей этого своеобразного мира, во дворцах аррантских вельмож часnо пользуются вспомогательными транспортными средствами. Это - турбоскейты на магнитной подушке, специальная обувь с вмонтированными в подошву инерционными ускорителями, а также дегравитаторы в виде поясного ремня - для передвижений на открытом воздухе. Все перечисленное выше употребительно и на улицах. Но арранты - странные существа и по городу любят гулять обычным шагом, а вот по построенным с титаническим размахом галереям и переходам аристократических дворцов нужно непременно летать со скоростью спятившего буррита!..
Итак, ллерд Вейтарволд ждал Гендаля Эрккина в своих покоях. Он крутил на ладони миниатюрную модель боевого крейсера Звездного Флота. Модель переливалась огнями защитного силового поля и плевалась маленькими красными лепестками вспышек - выстрелами из крошечных плазменных орудий. В тот момент, когда вошел Эрккин, Предвечный неловко подставил ладонь под один из таких выстрелов и слегка обжег кожу. Рука дрогнула, и гордый крейсер Звездного флота в масштабе 1:20000 упал на слегка фосфоресцирующие плиты пола.
- Здравствуй, Волд.

Предыдущая страница 3 Следующая страница


Душеприказчик 4

- Привет и тебе, - отвечал хозяин дома, дунув на обожженную ладонь. - Присаживайся, не чинись. Чего-нибудь покушать, попить?
- Я сыт.
- Первый раз слышу, что Эрккин Пес сыт, - усмехнулся Вейтарволд.
- Я имею в виду, что уже по горло наелся твоим обхождением, Волд, - не разоряясь на витиеватости, напрямик брякнул Гендаль и сплюнул на пол. - Давай сразу к делу.
- Пройдем на балкон, - невозмутимо предложил светлый ллepд. - Там открывается отличный вид на мост Ардейо. Тебя, кажется, всегда впечатляло это сооружение? Пойдем.
Просторный балкон (один из тридцати трех в особняке ллерда Вейтарволда) был отделан кейонновым деревом, произрастающим в экваториальных областях планеты и имеющим редкое свойство освежать и ароматизировать воздух, убивая в нем все болезнетворные споры и вирусы. Кейонн был по карману лишь богатым вельможам Галиматтео - не только из-за дороговизны исходного материала, но и вследствие жутких цен лицензий на вырубку. Впрочем, Гендаль Эрккин, в ноздрях которого прочно засел удушливый запах шахты, а легкие работали с перебоями, едва ли мог оценить и аромат, и оздоравливающий эффект… Он даже не почувствовал, как точатся, циркулируя по замкнутому кругу, свежие, терпкие запахи, которые можно сравнить, к примеру, с мелко распыленными брызгами мандаринового сока. Гендаль Эрккин присел возле небольшого фонтана, из которого била светло-зеленая струйка нектара, и бросил:
- Ну.
Вейтарволд произнес:
- Ты, конечно, знаешь о смерти и похоронах князя Гьелловера, моего троюродного брата?
- Нет. Я не знаю не только о похоронах князя Гьелловера, - медленно заговорил Гендаль Эрккин. - Но и о самом Гьелловере первый раз слышу. Теперь буду знать, что он - князь и твой троюродный брат. И?..
- Сразу видно, что ты вернулся в Галиматтео только сегодня. Сейчас несостоявшееся погребение князя Гьеллове-ра - главная тема для обсуждения в городе. В Инфосфере даже открыли отдельный портал для толков и пересудов на эту тему.
Гендаль Эрккин недоуменно приподнял густые брови:
- Что значит - несостоявшееся?.. Как это погребение может не состояться?
Короткими, скупыми фразами ллерд Вейтарволд обрисовал КАК. Свой невеселый рассказ он закончил следующей фразой:
- И теперь, вместо того чтобы с миром покоиться в земле, согласно своим прижизненным заслугам, - наш князь находится в экспериментальном изоляторе при Институте нейропрограммирования. Это в Лазерном квартале, - прибавил он. - Там размещен целый научный комплекс, если не знаешь.
- Не знаю, - сухо уронил Эрккин. - И что же, Волд?
- Как я сказал, во всем этом замешан мой сын. Его дурацкая выходка с зиймалльским напитком, которым он склонен в последнее время несколько злоупотреблять… Бигойя, с которой этот недоумок поперся к могильному холму! О Единый!
- И что теперь?
- Теперь он настроил против себя не только всю родню Гьелловера - с родней я бы разобрался, тем более это и моя родня тоже. Теперь он приобрел злейшего врага в лице Предстоятеля Астаэра. А Храм - это такая структура, с которой даже мне опасно ссориться. Сорванный обряд погребения - кощунство. Так считает Астаэр, и надо сказать, что он прав. К тому же эта странная метаморфоза с князем… Впрочем, мы говорим не об этом, - быстро оборвал сам себя Вейтарволд и угрюмо отвернулся. - Вот так… Словом, у меня большие проблемы с сыном, Эрккин. Он меня позорит. В моем положении терпеть такое недопустимо, никак!.. Я подумал, что ты мог бы мне помочь.
Гендаль Эрккин сморщил нос, будто готовился чихнуть, и сухие колючие искорки замелькали в его темных глазах:
- Помочь?! Я?! Ты прекрасно знаешь, КАК я могу помочь, если у тебя возникают неприятности с каким-то человеком. Впрочем, ему даже не обязательно быть человеком.
- Нет, ты меня неправильно понял. Неужели ты подумал, что я попрошу тебя убить собственного сына? - с убийственной прямотой выговорил ллерд Вейтарволд. - Конечно, нет.
- Ну так объясни!
- Объясняю. Я не всемогущ. Быть может, я мог бы полностью оградить его от гнева храмовников. Возможно и обратное… В данный момент я опасаюсь не столько санкций Храма, сколько себя самого. Потому что в один прекрасный момент мое терпение может лопнуть, и я предпочту позабыть, что он мой сын, и предоставить ему самому плыть по жизни. Без моей помощи. А без меня он быстро, очень быстро захлебнется и пойдет ко дну, - тут, к сожалению, пока что не может быть никаких сомнений. Он изрядно подзадержался в периоде розовой юности и не желает понимать, что, помимо развлечений, праздников и удовлетворения собственных, весьма эксцентричных, прихотей, существует иная сторона жизни. Та, которой он не желает видеть. Та, которую я решил ему показать. В общем, я принял решение. Рэмон должен оставить Галиматтео. Более того, он должен оставить Аррантидо. Я отправлю его на одну из территорий Избавления… Я подобрал планету, на которой, быть может, он несколько пересмотрит свои приоритеты.
- Да? Не на Гвелльхар, случаем?
- С каких это пор Гвелльхар подпал под миссию Избавления? Я же ясно сказал… Есть одна планетка. Я там в свое время немало поработал.
- Зиймалль?
Ллерд Вейтарволд сделал утвердительный жест рукой.
- А при чем тут я?
- Я хочу, чтобы ты сопровождал его в этой поездке и первое время на Зиймалль-ол-Дез.
Гендаль Эрккин резко подался вперед и тут же мучительно закашлялся. Ллерд Вейтарволд терпеливо ждал, пока его собеседник придет в себя и сможет отреагировать членораздельно, но Гендаль, кажется, не торопился высказываться. Даже откашлявшись, он не проронил ни слова, а без особых церемоний приник к струе нектара, бьющей из фонтана, и освежил рот. Вейтарволд продолжил:
- Я твердо решил, что Рэмона Ррая нужно отправить с Аррантидо. Не надо дразнить Храм!.. Но ему нужен сопровождающий. Этакий наставник, который сможет обуздать его легкомысленные порывы и ввести в жизнь - в иную жизнь, в корне отличную от той, которую он ведет тут, в Галиматтео. Пока я богат и влиятелен, у меня большой выбор тех, кто с радостью бы выполнил малейшее мое пожелание. Но, боюсь, скоро могут настать ДРУГИЕ времена. И потому мне требуется человек, которому я могу доверить своего сына. Друг, который меня не предаст, друг, которому все равно, на вершине ли я могущества или… на дне пропасти! - Тут ллерд Вейтарволд возвысил голос, и углы его властного рта опустились книзу. - Ведь ты однажды уже спас мне жизнь…
- Дважды.
- Прости… Дважды! Ты знаешь, что значит - спасти жизнь. Тем самым ты взял на себя многие обязательства. И ты не можешь отказать мне, потому что в какой-то мере отвечаешь за меня, за мою жизнь и за существование моих близких.
- Почему-то ты вспоминаешь об этом только тогда, Волд, когда тебе удобно.
- Если ты намекаешь на то, что я мог вытащить тебя с планеты Керр, из этой преисподней, то я сделал все, что от меня зависело. Ты сам отказался принять помощь. Ты заявил, что отбудешь свое изгнание честно, до последнего дня. Это был твой выбор, я его уважаю, и не мне его оспаривать.
- Да, это верно.
- Мне известно твое нынешнее положение. Если говорить мягко, оно незавидное. А уж если называть вещи своими именами, тебе впору возвращаться в Гвелльхар, на родину. Там тебя тоже не ждут с распростертыми объятиями - ты сам прекрасно знаешь, КАК относятся там к гвеллям, которые долго жили в Плывущих городах Аррантидо и тем более бывали в аррантских тюрьмах и на аррантских каторгах.
- Не спорю, - невозмутимо отозвался Эрккин, но предательски дернулась, выдавая его истинное душевное состояние, изуродованная щека, а густой багровый румянец стал пятнами проступать на темном лице.
- Потому я предлагаю вариант, который при сложившихся обстоятельствах является лучшим и для меня и для тебя. И для моего сына, хотя он еще ничего об этом не знает.
- А он?..
- Спит вторые сутки. Хорошенькие у него вышли похороны, наверняка ничего и не припомнит. Ничего, я его просвещу!
Эрккин кашлянул раз и другой. Он ожидал деталей.
- Вы полетите на Зиймалль сразу же, как он очнется и немного придет в себя. Правильные документы и билеты уже подготовлены. Пассажирский лайнер «Лемм» отбывает из космопорта Уль-Барра завтра в полдень…
- «Лемм»? - переспросил Гендаль Эрккин. - Это такая устаревшая чушка, на которой разве что скот не перевозят? Серия трехсотых годов, в употреблении с тех времен, когда я у своего папаши еще в штанах не прыгал?
Быстрая улыбка искривила губы ллерда Вейтарволда. Эрккин добавил:
- Насколько я знаю, эти «Леммы» на очень плохом счету. Их еще «шалашами» называют. Дескать, ненадежные, ветхие, пора их снимать со всех линий, а в гипертоннелях они вообще не держат перегрузки… и…
- Да, все «Леммы» будут снимать с маршрутов, - подтвердил Вейтарволд, - но нельзя же сделать это сразу. «Шалаши» «шалашами», однако после ремонта многие из них в приличном состоянии. И довольно об этом. Я специально отвел Рэмо-ну место в этом лайнере, потому что там не такой жесткий формат регистрации. Просто проверяют документы, а сканирования сетчатки на предмет идентификации и ряда других проверочных процедур - там нет.
- Вот потому на «Леммах» и разъезжают разного рода негодяи! - заметил Гендаль Эрккин, который сам (по общепринятым аррантским нормам морали) вполне соответствовал хлесткому ярлыку «негодяй».
- Вот потому я и хочу отправить вместе с сыном тебя, - в тон ему заметил ллерд Вейтарволд. - Чтоб ты, если потребуется, защитил его. Взамен я предлагаю свою благодарность, а вместе с ней - новый дом и пожизненное содержание твоей жене, а тебе лично - что попросишь. Когда вернешься, разумеется.
- Вот так, да?
- Это мое последнее слово. Так ты согласен?
Гендаль Эрккин отвернулся и прояснившимся взором смотрел, как плывет и тает в посеребрившихся сумерках пылающая громада моста Ардейо - сотни подсвеченных изнутри тоннелей, фонари эстакад, оптико-волоконная подсветка дорожного полотна… Не поворачиваясь к сиятельному собеседнику лицом, он спросил:
- А все-таки почему на «шалаше»? Потому что их не инспектируют Аколиты церкви? И вообще… никто не подумает, что сын самого Вейтарволда, Предвечного, может оказаться на борту этого летающего сарая, идущего курсом на Зиймалль?..
- Ты все правильно понял. Ну так что? Твое решение? «Собственно, нечего тут особенно думать», - проползло в голове Пса. Редкий шанс обеспечить себя и жену выпал ему, выпал без ущерба для его гордости, которая, несмотря на все удары и пинки, наносимые жизнью, оставалась все такой же болезненно чуткой. Гордость, которой он никак не желал поступаться, отчего и не принял руку помощи всемогущего главы Совета Эмиссаров… А что теперь? Теперь сам Предвечный просит его о помощи. Нечего думать, нечего!.. Даже путешествие на Зиймалль-ол-Дез его никоим образом не смущало, а в глубине души даже радовало - волновалась и пела беспокойная бродяжья натура, отвыкшая от оседлого образа жизни, от дома, от постоянных привязанностей и привычного уклада. Гендаль Эрккин повернулся к Вейтарволду, в полной тишине ожидавшему его ответа у точащегося нектаром фонтана, и произнес:
- Я согласен.
Ллерд Вейтарволд еле заметно склонил голову в знак благодарности, и сверкнул, рассыпаясь лимонными отблесками по всему балкону, огромный желтый камень каллиат во лбу Предвечного.

Глава 4 (от Рэмона Ррая)
ПРОВОДЫ И ПОПУТЧИКИ

Ясовершенно уверен в том, что мой отец не может меня любить. Такие люди, как он, очень не любят показывать свои чувства. и уж тем более не хотят вдвойне, если их, этих чувств, нет и никогда не было. Хотя я могу ошибаться. Как бы мне хотелось ошибаться. Быть может, где-то в глубинах его существа притаилось нечто такое, что я смогу когда-нибудь назвать привязанностью ко мне. Только ведь все равно - не узнаю. Никогда…
Да и не может существо, облеченное ТАКОЙ властью, поддаваться эмоциям. Человек, в кулаке которого целые миры зажаты, уже и не человек вовсе. Недаром такие, как он, пожизненно получают титул Предвечного, и этот титул не передается по наследству, как многое другое. Деньги, например. Недвижимость…
Впрочем, я не люблю рассуждать об этом.
…Очень несвоевременно умер этот князь Гьелловер, но еще более несвоевременно он воскрес. Передумал умирать, или же ему не захотелось служить удобрением для земли, в которую монахи-Аколиты будут потом сажать свои радостно плодоносящие сельскохозяйственные культуры. Конечно, мне не следовало пить коньяк. Кажется, так называется этот крепкий напиток, которым меня в свое время впервые угостил отец. Тем более что потом я попробовал из фляги Вийлелля другой вид этого «зиймалльского нектара». Кажется, во взаимодействии они превратили мое тело и мои мозги в полигон, где испытывают новое оружие с непредсказуемым воздействием на окружающую среду.
Я проснулся от того, что на меня с шипением осел потолок. Он прыгал и изгибался, как спятивший морской скат - мерзкая плоская рыбина, скользкая и смертельно опасная. Я задергался, разбрасывая руки и ноги в разные стороны, и тут на меня одним хищным прыжком бросилось и напольное покрытие. Конечно, я не успел уклониться, и меня больно ударило в бедро. Тут я окончательно проснулся и обнаружил, что я всего-навсего упал со своего спального ложа.
Так. Кажется, пора просыпаться. Голова раскалывается. Все-таки предательская штука это зиймалльское пойло. С ним как с легкомысленной женщиной: накануне не можешь остановиться, а потом, как опомнишься и откиснешь, думаешь, и зачем, дескать, все это нужно было? Не пойму.
Я забарахтался на полу. Нет, нужно добраться до распределителя климат-контроля и проветрить спальню… а еще, наверно, нужно искупаться. Ион-вода с добавками, чаша маилового сока, легкий завтрак - и все должно быть в порядке. Гьелловер, Гьелловер!..
- Рэмон!
Это грянуло в голове, как будто ударили изнутри тупым, гулким клином. Я поднял голову и увидел, что в обрамлении мутных радужных пятен, плывя, подтекая и дробясь, - в дверях стоит отец. У него каменное лицо, серые губы поджаты, взгляд, кажется, такой, что у каменных статуй в магистральной галерее - вполне живые и доброжелательные, подвижные лица в сравнении с НИМ… Вот таким. Он сказал:
- Рэмон, поднимайся. Приведи себя в порядок. У меня к тебе разговор.
- Я что… в твоем доме?
…Я даже не понял сразу, что вовсе не у себя. Хотя помещение, ну в точности моя спальня. Впрочем, сымитировать размеры и интерьер моего дома для отца не проблема - все это делается чисто автоматически за очень короткий срок. Я у него? Нехороший, недобрый знак. Последний раз он оставлял меня у себя на отдых, когда случилась скверная история с подводной охотой на морских скатов. Нас тогда задержал патруль, и был большой скандал. Особенно если учесть, что моя тогдашняя подружка Колри каким-то образом деблокировала инстинкт агрессии у хищной рыбины гьерры, и та оттяпала ей ногу до половины лодыжки. Хорошо, успели пришить. Очень удачно, даже иннервировали без потерь…
Я повторил:
- Я в твоем доме?
- Совершенно верно. Дрыхнешь уже давно. Вторые сутки пошли.
- Это что же, мой кот двое суток не жрет ничего?.. - Я сделал резкое движение, пытаясь вдруг и сразу обрести вертикальное положение, но голову пронзило такой острой болью, что я тотчас же повалился обратно и замычал. Я не видел отца, но смутно чувствовал, что он не отрывает от меня пристального взгляда, и этот взгляд, несложно предположить, далек от восхищения. Потом донесся его голос:
- Кот? Ты думаешь о своей нечистой твари, когда…
- Он чистый, я его каждый день мою - и…
- …когда я не знаю, что делать с тобой самим?! А известно ли тебе, что Предстоятель Астаэр подал запрос в муниципалитет на имя самого градоначальника, князя Айоля, и параллельно внес предложение в Суд, чтобы Верховный Судья Галиматтео, сам Бальтарр-бер-Кайль, оценил целесообразность и правомерность этого запроса? Между прочим, в нем говорится, что ты нарушил Закон и должен быть сурово наказан. Невзирая на заслуги и регалии твоего отца. Меня!!!
- Да эти храмовники вечно придираются и…
Я осекся. Смысл слов отца дошел до меня не сразу, он впитывался, как пересохшая кожа впитывает влагу - по капле, постепенно, но уж общий эффект неотвратим, как закат солнца!.. Запрос в муниципалитет был дурным знаком… Это если говорить в изрядно смягченных тонах. А уж если по существу, то такие запросы нередко кончались самым прескверным образом, вплоть до рудников планеты Керр!..
Я поднялся. Меня снова качнуло, но теперь я удержался на ногах.
- За что? - спросил я.
- А ты не помнишь?
- Н-нет.
- А что ты вообще помнишь?
- Мы отправились на церемонию. Платформа опускается вниз, к поверхности планеты. Погребальная роща… Рассаженные деревца, монахи-Аколиты… Несносный Вийлелль. Потом начинается прощание с князем Гьелловером. Потом… потом его, наверно, похоронили - а дальше… Дальше н-не припомню. Ты же сам привез мне эти напитки с Зиймалля, сказал: вот, попробуй, забавная штука и очень такая… своеобразная. Ну вот.
- Вот!!! - вдруг заревел он, и, о Единый, как же исказилось его лицо!..
Он шагнул ко мне, перегнулся, и показалось, что сейчас на меня обрушится все сущее. Как он огромен! Никогда еще, верно, мне не приходилось видеть отца в таком стихийном гневе, когда, быть может, он даже был способен ударить меня, бросить на пол и растоптать, как дешевый свиток с лживыми письменами. Он однажды так сделал, когда какой-то заезжий эксперт продал для его коллекции древний раритет, оказавшийся скверной подделкой.
- Вот именно!! - гремел он, между тем как я пятился, пока не уткнулся спиной в опорную колонну потолочного перекрытия. - Ты даже не знаешь, ЧТО ты наделал! Мало того что ты напился и осквернил своим видом церемонию, испоганил самую суть древнего обряда!! Мало того, что ты вел себя вызывающе, так нет же, тебя угораздило зачем-то взять с собой эту проклятую бигойю, а потом вогнать ее прямо в горло Гьелловера! Может, это не случайность? Может, это злой умысел, и тебя кто-то подучил?
Не понимаю. О чем он говорит?! Кто меня чему-то подучил? Воткнуть бигойю в глотку князя Гьелловера?! Слабые, полузадушенные воспоминания чего-то такого, имевшего место в ушедшей реальности, вяло заворочались в черной пропасти памяти. Голова, голова!.. Я выговорил:
- Злой умысел? О чем ты, отец?!
- Я о том, что ты воткнул эту штуку прямо в Гьелловера и всех перепачкал кровью. Не нашей, аррантской, а - ЧУЖОЙ, густой, темно-красной и сладковатой на вкус. Она не светлеет, не обесцвечивается. Понимаешь? Гьелловер зашевелился и сел! He укладывается в башке, а? Благодаря тебе выяснилось, что один из членов нашего рода - асахи!!! Хотя считалось, что ТАКИХ существ давным-давно вырезали, искоренили, и саму память о них предали забвению. Да и вообще не может быть никакой памяти, потому что никаких асахи не существовало! А теперь перед Предстоятелем Астаэром выясняется, что это вовсе не так…
Кажется, вспышка его гнева иссякала. Если в середине речи отец еще сверкал глазами и сжимал челюсти так, что под кожей вздувались желваки, то на последних репликах он говорил, чуть задыхаясь и делая большие, утомленные паузы между словами…
И тут я припомнил кое-какие подробности недавней церемонии, которые могли бы сойти за обрывки дурного сна, замешанного на яркой, неправдоподобной фантасмагории. Глаза Гьелловера, его слова… О Неназываемый, значит, все верно?! Но как же может быть, что хоронили человека, который толком и не умер?!
…Позже я много раз воссоздавал в памяти этот наш разговор с отцом, всякий раз удивляясь тому, как же много я тогда не понял. Ведь тогда был один из тех редких моментов в жизни ллерда ВейТарволда, когда он на некоторое время ослабил самоконтроль. Столько полунамеков, прямых и косвенных указаний на истину я упустил, потому что был взъерошен, растревожен, смят свалившимся на меня ужасным несчастьем! И самое неприятное - во всем виноват был я сам.
Сам…
- А что такое асахи, папа? - быстро спросил я и тут же крепко зажмурился. Страшно! До меня донесся глуховатый голос отца, чеканящий слово за словом:
- Если тебе объяснять еще и ЭТО, то тебя легче убить, чем высылать с планеты. Впрочем, я скажу. Хуже, чем ты сам себе устроил, уже не будет. Я сам не особенно сведущ в этом вопросе. И не хочу быть сведущим!.. Даже если бы была такая возможность. Ну так вот… Асахи - это понятие из огромного и древнего пласта знаний. Эзотерическое, нарочно затемненное и табуированное. Есть мнение авторитетных богословов, что в древности нарочно вытравили из людской памяти все сведения об асахи и смежных знаниях - выжгли как язву, вытравили как паразита! Наверно, только в хранилищах Храма можно найти определенные данные о том, что такое асахи. Конечно же Предстоятель Астаэр знает… должен знать об этом проклятии нашего мира, если он так реагировал на твою выходку и на… - голос отца, железного Вейтарволда, ненадолго пресекся, - и на то, ЧТО ПРОИЗОШЛО с князем Гьелловером. Впрочем, сомневаюсь, что существо, поднявшееся с холма священной могильной земли, БЫЛО князем Гьелловером!
- Ничего себе объяснил! - пробормотал я. - Сказал, а вроде бы и ничего не сказал, только мути навел. «Эзотерическое понятие»… «огромные и древние знания»… Да я сам понимаю, что сведения об этом вашем «асахи» вряд ли обнаружу… ну, в инструкции к набору биокерамики, например. Огромные и древние!..
Он подошел ко мне и, ссутулив широченные плечи и склонив голову, произнес, не глядя на меня:
- Я принял решение. Тебе нельзя оставаться в Галиматтео. Тебе нельзя оставаться на Аррантидо. Ты должен покинуть планету.
Я тупо смотрел на него и моргал. Это заявление прозвучало… не буду оригинален - как гром среди ясного неба.
- Ты должен покинуть планету, - повторил он.
Тут я несколько пришел в себя. Покинуть планету?! По какому такому праву он распоряжается моей жизнью и моим правом самому принимать решения?! Кажется, я достиг совершеннолетия и могу самостоятельно выбирать, что мне следует предпринять и куда отправиться! Я вскинул голову и промолвил с очевидной дерзкой ноткой в голосе:
- Покинуть?! А если я никуда не собираюсь? А если мне и здесь хорошо?
- А что ты скажешь, если я прикажу посадить тебя на пассажирский лайнер и отправить путешествовать куда-нибудь на территории Избавления, куда-нибудь в район созвездия Девы?
- А я вернусь обратно первым же рейсовым звездолетом!
- Ладно, не будем втягиваться в ненужные мелкие дрязги. Не стоит, Рэмон. Я лучше представлю тебе твоего спутника. Он будет сопровождать тебя в дороге. И еще - первое время на том месте, куда ты прибудешь. Мне все-таки кажется, что тебя ждет не очень простая адаптация в новых, непривычных условиях. Он тебе поможет.
- Он? - выговорил я неверным, ломким голосом. Металлическая интонация в голосе отца, кажется, обещает неприятный сюрприз… Не иначе.
- Эрккин, войди!
Я поднял глаза. Дверная панель бесшумно поехала вверх, открывая арочный проем, и в нем появилась приземистая широкая фигура, показавшаяся мне почти квадратной. Обладатель оригинального силуэта сделал несколько крупных шагов, топоча и заметно раскачиваясь, словно пол под ним шатался и балансировал. Я увидел его поближе, прищурился… Ох! Ну и рожа! Черные бусины глаз глубоко засели в широком лице, мощные надбровные дуги придают физиономии угрожающее выражение. Щека изуродована так, что даже сложно определить, где его так угораздило. Вздергивающаяся подвижная верхняя губа открывает неровные белые зубы. Да-а-а! Этот узкий морщинистый лоб, тяжелая нижняя челюсть и широкий кривой нос - кажется, судьба сводит с меня с типичным представителем несносного племени гвеллей - смутьянов и неотесанных скотов! По крайней мере, иного о гвеллях мне слышать не приходилось, а внешность этого типа полностью подтверждала все самое худшее, что я когда-либо слышал об уроженцах планеты Гвелльхар! Урод сопел и топтался, при этом даже не удосуживаясь толком меня разглядеть. И от него пахло каторгой. Каторгой и планетой Керр. А эта изуродованная щека… ну конечно, это кислотный ожог! Кислотные дожди, убившие на поверхности проклятого Керра все живое… Наверно, папаша поднял свои старые связи, ведь он в свое время (давно это было) занимал какую-то руководящую должность там, на руднике! Нет никаких сомнений. Никаких сомнений!.. К тому же нужно быть крайне ненаблюдательным либо просто не в себе, как я сейчас, чтобы не заметить… не заметить роковой отметки на мочке уха - одной, а чуть повыше, на большой ушной раковине этого квадратного типа - второй и третьей. Нестираемой отметки лазером об отбытии наказания. Каторжник! Рецидивист!
- Я не понял… Ты что, хочешь отправить меня из Галиматтeo вот с этим типом, чтобы он болтался со мной бок о бок всю дорогу?
- Не из Галиматтео, а с Аррантидо, вообще с планеты, учти! И не всю дорогу, а еще и там, куда я тебя направлю. Так что, думаю, вам следует познакомиться и как можно быстрее притереться друг к другу. Чем раньше это произойдет, тем лучше для тебя, Рэмон.
- «Притереться»?! Да у него такой вид, как будто он только вчера вернулся с каторги… с проклятой планеты Керр!!!
- Почему вчера? - заговорил квадратный, и его мертвая шека, изъеденная страшным ожогом, заметно дернулась. - СЕГОДНЯ. Я вернулся с Керра только сегодня.
Я вздрогнул и судорожно выпрямился, как будто к спине приложили раскаленный металл. Странный голос у этого широченного гвелля. Сильный, глубокий, хрипловатый, вроде бы и грубый, но все равно не вяжущийся с его внешностью. Наверно, потому, что проскальзывают в нем плавные бархатные нотки, которые мне до сей поры приходилось подмечать у разумных существ совсем иного порядка, нежели этот каторжник с уродливой рожей и темными, быстрыми глазами. Пересохло во рту. Я нервно дернул головой в поисках какой-либо жидкости, произнес:
- И куда же, по-твоему, я должен отправиться в сопровождении этого… хм… господина?
Тут отец впервые позволил себе улыбнуться. Улыбка, острая и опасная, о которую несложно и пораниться глубоко, до крови - прорезала его строгое лицо. Он ответил:
- Здесь я, верно, тебя не разочарую, если принять твой отъезд в аксиоматическом порядке. Ты полетишь на Зиймалль-ол-Дез. На родину твоих излюбленных напитков. Правда, ты не сможешь открывать свое происхождение. И вообще я запрещу тебе ссылаться на меня. Ты уже и так злоупотреблял моими именем и влиянием. Ну, хотя бы на погребении князя Гьелловера, когда люди из Высшего Надзора получили приказ о твоем задержании, - утвердительно добавил он, прочитав в моих глазах отчаянный вопрос.
Спорить было бесполезно.
К вечеру следующего дня мы прибыли в космопорт, к которому был приписан Галиматтео. Собственно, космопорт, хотя и не таких размеров, имелся и на несущем гравиплато самого Плывущего города, но отец посчитал нежелательным, чтобы мы отбыли рейсом с Галиматтео-II, базового порта мегаполиса. Потому пришлось тащиться в пустыню Уль-Барра, одно из немногих мест на планете, где разрешались наземные постройки вне юрисдикции Храма. Впрочем, Храм легко понять: польститься в Уль-Барре решительно не на что, и даже самый завзятый природоненавистник едва ли мог сделать больше, чем уже содеяло неистовое солнце.
Едва ли возможно найти в нашем мире нечто более бесплодное, чем выжженная, растрескавшаяся почва Уль-Барры. Порывы раскаленного ветра налетали, взвивая хоботки желто-серого песка, выметая его из обсаженных белым соляным налетом трещин в почве. В воздухе непрестанно стояли тучи колючей, остро впивающейся в глаза пыли. Выйдя из транспортного бота, отданного в наше распоряжение отцом, я прошел буквально несколько шагов вне защитной зоны космопорта… Этого вполне хватило, чтобы на теле вскипел пот, одежда налипла на кожу, а на зубах захрустела пресная меловая пыль. Рот забился ею и мелким песком, попал в глаза, и я был вынужден зажмуриться, чтобы, преодолев невидимую границу территории космопорта…
…провалиться в блаженно мягкую, в меру насыщенную драгоценной влагой прохладу. Я повернулся к шагающему рядом Гендалю Эрккину и, отплевываясь, выговорил:
- Чертов пилот! Не мог высадить нас чуть ближе к космопорту? Побыл я на этой жаре всего ничего, а уже!..
Этот чертов гвелль, кажется, и не понял, на что я жалуюсь. Сам он, такое впечатление, ничего не почувствовал. Даже не зажмурился, хотя клубы пыли, там, за невидимым барьером защитного силового поля, так и лезли в глаза.
Давно мне не приходилось бывать в космопорте. А уж в космопорте Уль-Барр и подавно. По чести сказать, космопорт Уль-Барр расположен в одном, из самых мерзких мест на Аррантидо. Хотя в детстве, помнится, я любил как раз вот такие заброшенные, полностью непригодные для жизни пространства, где можно с особенной остротой почувствовать свою оторванность от мира Плывущих городов. От выстроенного в четкую иерархическую и традиционную систему уклада нашей жизни.
Сдавленно мяукнул кот Мех в своем обиталище - кондиционированном резервуаре, который я нес на руках. Чего орешь, котяра?.. Сиди себе в ящике и наслаждайся идеальными условиями. По крайней мере, моему пушистому любимцу не привелось испытать, что такое пространство пустыни, не ограниченное силовыми барьерами, как это - хоть и на чуть-чуть - выпало мне.
Эрккин указал толстым пальцем на полусферическое здание космопорта, серое, угрюмо нараставшее прямо из скалистой почвы и казавшееся бы естественным продолжением пустынного ландшафта, если бы не вставные секции из синтетического нуностекла, пологой спиралью охватывающие здание космопорта по окружности.
- Регистрация, - сказал Пес. (Ну и имечко!..) - Приготовь документы заранее.
Я ничего не ответил. Видимо, большие полномочия вверил ему мой отец, раз этот Гендаль Эрккин распоряжается без оглядки на то, думаю ли я вообще слушать его ценные указания…
Мы вошли в регистрационную галерею космопорта. Наш рейс отправлялся через час. так что не было смысла торчать в залах ожидания и тем паче в комплексе Короткого времени, как в подобных общественных местах (типа космопорта) именуют разного рода развлекаловку с азартными играми и девочками. Уж и не знаю, но когда я увидел в регистрационной галерее группу Аколитов, у меня внутри вдруг что-то перевернулось, сдавливая внутренности, и я почувствовал, как по коже продирает неприятным, сырым холодком.
Я оглянулся на Эрккина. Квадратный урод стоял у голографичсской витрины, выставляющей напоказ аттракционы комплекса Короткого времени, и рассматривал своими гляделками голую девку, извивающуюся всем телом и раскидывающую в стороны руки и ноги. Эрккин уставился на ее мелко трясущиеся сиськи так, как будто ни разу не… Ах да! Он же только вчера вернулся с планеты Керр! Ну вот, только этого мне не хватало! А если он к тому же неразборчив в связях и будет ко мне… тьфу! В таком случае его нужно приставлять к Вийлеллю, тот у нас известный любитель гвеллей!..
Регистрация на рейс прошла без осложнений. Нет, конечно, я косился на монахов-Аколитов, но они вели себя мирно, к тому же едва ли могли узнать меня в лицо. Я немного подкорректировал свои черты: чуть растянул рот, сделав его ехидным, и несколько удлинил нос. Как сяду в «шалаш», верну себя в исходное положение…
«Лемм» стоял на запасном стартовом поле в световом кругу безопасности. Вокруг него сновали приземистые медлительные гравикары, развозя пассажиров. Мы на ходу запрыгнули в один из них. Я крепко, до судороги, вцепился обеими руками в вертикальную стойку, отполированную до зеркального блеска, а Эрккин скомандовал что-то хриплым голосом, не глядя на меня… Гравикар послушно направился к «Лемму» и пришвартовался сразу к третьей палубе, где располагалась наша каюта. Оглядывая «шалаш», я в сотый раз отпустил в адрес папаши сочное ругательство. Нет, это сооружение решительно не вписывалось в мои представления о приятном межзвездном путешествии! Когда я последний раз отправился в круиз (кажется, вместе с Альвией, хотя, быть может, это была и Кьенна… то есть Бьенна), я разместился в люксовых апартаментах фешенебельного лайнера - со всеми удобствами и встроенным бллайд-стимулятором!.. А «шалаш»? Приходилось ли вам видеть, что это такое? Полагаю, что всякий уважающий себя человек должен твердо ответить «нет»! Что такое звездолет серии «Лемм»? Неуклюжий корпус, похожий на вздутое жабье брюхо, тут же - глупо торчащий кормовой отсек, похожий на нос, который суют не в свое дело! Устаревшая обшивка из анизотропного сплава… забыл его название, но точно помню, что анизотропные сплавы - это позавчерашний день, их применяют разве что в сельском хозяйстве эти несносные Аколиты!.. В общем, путешествовать на «шалаше» - удовольствие ниже среднего.
Это я почувствовал особенно остро, когда мы переправились с гравикара на борт «Лемма». Здесь пахло какой-то прогорклой гадостью, как будто испортилось масло. Палуба грязная, панели контрольных входов отъезжают с таким скрежетом, как будто их главная функция - издавать мерзкие звуки!.. Я шел по коридору, все более ускоряя шаг, потому что искренне желал попасть в свою каюту, запереться и никого не видеть, в первую очередь - рожу этого Пса, который вышагивает за спиной и топчется меж моих лопаток тяжелым взглядом! Но, как оказалось, - не тут-то было. Побыть в одиночестве мне было не суждено.
Оказалось, что я должен разместиться в четырехместной каюте. Вместе с Эрккином и еще какими-то двумя соседями, чтоб их!..
Уяснив ситуацию, я долго и бессвязно ругался. Это уж слишком! Кажется, мой папаша, хоть и является одним из первых вельмож и богачей Аррантидо, явно поскромничал. Я могу еще понять, почему он заставил нас лететь на этой развалине - «шалаше»! Но ведь можно было предоставить отдельные каюты или по крайней мере двухместную - черт с ней, с этой скверной квадратной рожей Пса! Так нет же, папочка уготовил нам путешествие в четырехместной каюте эконом-класса, где летает публика, имеющая в гардеробе по два дырявых пеллия, не более того!..
Сволочь!
Зато на физиономии Эрккина, кажется, отпечаталось совершенное удовольствие. Он тщательно, будто собирался тут жить, оглядел каюту: общее помещение и все четыре индивидуальных отсека, отделенных от основной каюты только узенькими переборками и отъезжающими панелями, изношенными и потому визжащими, как баба на сносях. Потом бухнулся на кушетку и подвел итог наблюдениям:
- А что, Рэм, старина! Довольно недурно устроимся. К тому же по сравнению с грузовым отсеком конвойного транспорта, на котором меня вчера доставили на Аррантидо, тут…
- Да ладно тебе биографию свою травить, - оборвал его я. - Вон, соседи подтянулись.
Я немного покривил против истины. Не соседи - сосед. Дверная панель, противно скрежеща, отъехала, и в каюту вошел человек примерно моего роста и одетый чрезвычайно живописно, если не сказать сильнее… гм… эксцентрично. Во-первых, на нем были штаны с аккуратной складочкой спереди и сзади. На ногах вместо удобных сандалий красовались какие-то наглухо закрытые и плотно зашнурованные опорки, к тому же сделанные, кажется, из кожи. Самая же диковинная часть одеяния приходилась на верхнюю часть тела. Это был коротенький, чуть ниже пояса, плащик с отворотами, с подкладками на плечах для визуального расширения фигуры и с нашитыми на запахе костяными побрякушками. Впрочем, лицо у этого чудака было приятное и приветливое, и первое, что он сделал, это отвесил нам благожелательный полупоклон и сказал, чуть растягивая слова:
- Приятного вам путешествия. Будем знакомы. Правда, после такого вступления он и не подумал назвать свое имя, а присел напротив Эрккина Пса и уставился на него мягким, бархатистым взглядом. Я с минуту помолчал и сказал:
- Да какое там приятное путешествие? Разве вам не известно, уважаемый, что эти пассажирские лайнеры, ветхие звездолеты марки «Лемм», называют не иначе, как «шалашами»? Никогда раньше не доводилось удостовериться в справедливости этого прозвища? Повезло… Ну что ж, зато теперь в полной мере…
- Да ладно тебе, Рэм! - примирительно оборвал меня Эрккин.
Я открыл было рот, чтобы дать достойную отповедь нахалу, но тут появился еще один сосед. Последний, четвертый пассажир нашей каюты.
Точнее, пассажирка.
Я сразу уставился на нее. Необычная внешность!.. Вне всякого сомнения, она не была арранткой. Для этого у нее была слишком смуглая, необычного глубокого оттенка кожа, слишком продолговатые глаза миндалевидного разреза, необычная линия профиля, с прогибом в районе переносицы1; зато фигура!.. Я даже облизнулся невольно, как мой кот на лакомство, когда разглядел ее фигуру! Я подспудно ловил себя на мысли, что фигуры арранток меня чем-то не устраивают, несмотря на известное изящество и пластику. Собственно, изъяны эти я не смог бы обрисовать словами, да и не было этих изъянов, как таковых. А вот наша новая соседка…

Предыдущая страница 4 Следующая страница


5 Антон Краснов

Нет, решительно она не аррантка и тем паче не гвеллина. Последнее вообще исключено: женщины Гвелльхара грубоваты, у них тяжелые бедра, короткие толстые ноги и сильные плечи. То же касается арранток… впрочем, какой смысл рассуждать об аррантках, если она явно к их числу не принадлежит? У девушки были высокие скулы, которые придавали ее лицу какое-то нездешнее выражение, совершенно не встречающееся у моих землячек… И взгляд - необычный, я сразу это отметил. Аррантки никогда не смотрят в глаза, а скользят поверх вас каким-то рассеянным взглядом - с таким видом, словно им совершенно не до вас, мол, они так заняты, так заняты, что им и глянуть-то некогда!.. При этом любопытство и склонность совать нос не в свои дела - поразительные, и это касается всех дамочек Аррантидо! Те же гвеллины, несмотря на их топорность и неотесанность, куда приятнее в общении, они по крайней мере искренние.
А эта девушка смотрела прямо на нас, улыбаясь во весь рот, а потом сказала:
- Здравствуйте. Меня зовут Аня.
У нее милый акцент. Она не тянет слова, а произносит их разом, быстро и не очень отчетливо. Да, она не наша. У нее даже волосы уложены не так, как это делают аррантки. Мои землячки очень любят изощряться над прической, и все это от избытка свободного времени и изобилия технологий в области парикмахерского искусства. До чего только не дошли наши стригали! В ход идут броши со встроенными генераторами силовых полей, чтобы закреплять прическу получше всяких гелей; программируемые коллоидные газы с перестроенной молекулярной структурой, чтобы прическа сама могла меняться в зависимости от времени суток и погоды; хитрые аллювиально-хроматические красители, меняющие цвет… да мало ли чего еще!
А у этой девушки светло-пепельные волосы были свободно распущены по плечам, волнистая прядь небрежно и так мило падала на лоб, раскручиваясь, как пружинка. Светло-голубое платье оставляло открытыми плечи, и по смуглой золотистой коже гуляли мягкие отблески от ламп под потолком. Глаза словно подсвечены изнутри лукавым зеленоватым огоньком, как воды прохладной лагуны в щедрый жаркий полдень. Большой влажный рот, капризные утолки губ… платье приталено и узко в бедрах, и когда она подалась вперед, у меня перехватило дыхание. Ух ты!.. Решительно, это путешествие может оказаться не таким уж и мерзким, как я себе мыслил изначально. Если у них на Зиймалле все девчонки такие, то, быть может, не так уж и ужасно будет отлучение от Аррантидо и Плывущих?.. А я-то представил себе загаженную дикую планету, населенную тупыми и злобными дикарями, которые давно бы уничтожили друг друга своими дурацкими ядерными бомбами, не разверни мы миссию Избавления.
- Аня, - повторила девушка и улыбнулась. Кажется, мне.
- Аннья? - переспросил Эрккин. Даже этот горелый и травленный кислотой каторжный пень расшевелился при виде такой прелести. - У вас какое-то такое имя… не местное. Вы что… оттуда?
- То есть? - Она улыбнулась и присела на диван. - Откуда - оттуда?
- Ну… с Зиймалля?
- А вам что, приходилось уже у нас бывать?
- «У нас»? - вмешался я. - Значит, вы с Зиймалля. Понятно. Летите домой? А как же с декретами о запрещении посещения Аррантидо тамошними жителями? Я думал, что Аррантило-дес-Лини закрыт для аборигенов с территорий Избавления…
- Так нет же, - вмешался тип в странном одеянии, который появился в каюте перед Аней. - Два года назад была принята поправка к декрету, который вы только что упомянули. Земляне, которые получили регистрацию второго уровня в ОАЗИСах Избавленных территорий, могут пользоваться услугами пассажирских гипертоннелей. Эта поправка к декрету. - важно продолжал человек в дурацкой одежде, - была принята по личной инициативе самого главы Совета Эмиссаров. Предвечного ллерда Вейтарволда! (Я вздрогнул, когда он упомянул моего родителя, и надо же - едва ли не в самой первой своей фразе!) Правда, на военные звездолеты Звездного флота по-прежнему допускаются только арранты и те из гвеллей. что прошли регистрацию в одном из Плывущих городов Аррантидо. Вот вас пустили бы на корабль Звездного флота. - кивнул он Гендалю Эрккину, быстро касаясь взглядом правого уха Пса, где значились отметины о трех отбытых наказаниях. - Правда, не в легитимном качестве. Ладно, я вижу, этот поворот разговора вам не очень приятен. Меня зовут Рэмом Класус. Будем знакомы.
- Эрккин, гвелль, - буркнул Пес, и по его лбу прокатились тяжелые кожные складки, в которых нашел бы свою гибель самый крупный и свирепый буррит.
У Класуса едва заметно дрогнули губы, а я сказал:
- Мы с вами тезки. Меня зовут Рэмон Ррай, и я…
Тьфу! С языка чуть было не сорвалось то, о чем мне строго-настрого запретил говорить отец. Я опять едва не назвал его имя и оборвал себя на полуслове. Наверное, у меня стало чрезвычайно смущенное лицо, потому что по лицу Класуса промелькнула тень, а Эрккин откровенно покосился и, дернув своей щекой, подтолкнул меня локтем в бок.
Уф, как бревном пихнули! Локоть у него просто каменный.
- Ну вот и познакомились, - сказала Аня. - Очень рада. Все-таки нам с вами трое суток вместе лететь.
- Двое, а то и чуть меньше, - поправил я.
Класус живо вскинул голову и проговорил:
- Вы, значит, на Землю в первый раз? Там сутки меньше наших, и Аня пересчитывает время так, как это принято у них. А вы долго были у нас на Аррантидо?
Он держится с ней очень по-свойски, запросто. Обычно мои милейшие соотечественники говорят с жителями и о жителях территорий Избавления, и об обитателях Зиймалля в том числе, в эдаких снисходительных тонах, с модной ноткой сочувствующего презрения. А этот занимательный Рэмон Класус… У него другой подход. И вообще. Насколько я понимаю, он одет именно так, как принято в подобный сезон одеваться у жителей Зиймалля. Приготовился заранее. И с аборигенкой… гм… то есть с представительницей тамошнего коренного населения, говорит весьма уважительно. Может, просто понравилась? Конечно, как может не нравиться девушка с такой непривычной, свежей внешностью, с такими доверчивыми глазами, которые сами по себе, даже без этой точеной фигуры, способны вызвать взрыв первородных инстинктов?.. Ох, Рэмон, Рэмон, наделаешь ты дел, подумал я и тотчас же поймал себя на ощущении, что говорю и думаю вовсе не о Класусе, а о себе. Да, пожалуй, все-таки о себе.
Я поймал ее быстрый взгляд и вдруг почувствовал подспудную неловкость перед ней, что путешествую в обществе такой образины, как Гендаль Эрккин. С особенной отчетливостью, до болезненности чувствительно воспринимались его квадратные плечи, напоминающие утес, его тяжелая физиономия, изуродованная кислотным ожогом, и черные бусины глаз, глубоко засевшие в темных глазницах. И ведь он приставлен ко мне, чтобы блюсти мою мораль и не допускать, чтобы я безобразничал в пути и там, на далекой родине вот этой чудной девушки. Папаша нашел достойного наставника!..
Между тем мой тезка, Рэмон Класус, любезно улыбался и, чуть склонившись к Ане, говорил ей спокойным, солидным, этаким упитанным голосом:
- Вы знаете, я неоднократно бывал на вашей родине и, честно говоря, не могу понять, почему иные мои соотечественники позволяют себе уничижительно высказываться о вашей планете. Мне приходилось видеть планеты куда более отвратительные… Населенные непонятно кем… мыслящее желе, мокрицы какие-то, разные вонючки… Лично я нахожу, что Зиймалль - чрезвычайно своеобразная и очень уютная, красивая планета. И жители ее удивительно похожи на аррантов…
Меня, кажется, перекосило, утлы рта пошли книзу.
- …а еще больше на гвеллей! - закончил фразу Класус, заметив мою гримасу. - Вот милая зиймалльская девушка не даст соврать. Правда, ее соотечественники иногда позволяют себе небрежное отношение к родной природе…
- Иногда? - отозвалась Аня. - Ничего себе иногда! У нас ни Земле свинячат везде, где только можно! А где нельзя - тем более! Правда, в последнее время стало получше, но это только тех областей касается, которые близко к вашим ОАЗИСам расположены. А на остальных творится черт знает что!
Где-то далеко, за пределами звездолета, раздался протяжный звук, похожий на шипение газированного напитка. Я проговорил:
- Скоро взлет. Запускают стартеры вспомогательной системы… э-э-э… кажется, так. Насколько я помню.
- Да, скоро, - согласился Рэмон Класус и окинул меня спокойным снисходительным взглядом, как будто сделал одолжение. - Через десять минут, если применяться ко времени с земными единицами измерения.
И весь он был такой важный, неторопливо-снисходительный, с бархатными глазами и роскошной, чисто аррантской жестикуляцией, что мне - неизвестно отчего - захотелось немедленно ему врезать. Желательно ногой. Или подручным средством, это еще лучше. И - чтоб оно было потяжелее, что ли. Инстинктивная неприязнь проросла во мне, прежде, чем я успел как следует разглядеть своего тезку и соседа и уяснить, кто он, собственно, такой и зачем так вырядился (верно, с зиймалльским колоритом). Я открыл рот, чтобы высказаться, но у негo оказалась звериная интуиция: Класус тотчас же улыбнулся, демонстрируя все зубы, и отозвался:
- Ну что же, предлагаю отметить наше знакомство игрой. У меня тут есть несколько игр родом с той планеты, куда мы все направляемся.
- Мы уже доигрались, - сказал я с восхитительной смесью иронии и показного смирения. Впрочем, эта смесь показалась восхитительной только мне самому, потому что ни Класус, ни очаровательная соседка, ни даже Пес не обратили внимания на мои слова. Рэмон Класус извлек из своего походного саквояжа какую-то белую коробочку. Он откинул крышку и показал нам плоские прямоугольные белые кости, аккуратно, грань к грани, уложенные в коробочку и заполнявшие собой весь ее объем.
- Это зиймалльская игра, один мой знакомый привез оттуда, - сказал Класус и вопросительно глянул на Аню: - Наверно, вам она тоже должна быть известна?
Пол под ногами еле заметно дрогнул, легкая вибрация прошла по переборкам: пассажирский лайнер, звездолет класса «Лемм», оторвался от взлетного поля космопорта Уль-Барра. Аня засмеялась, а потом, старательно подбирая аррантские слова, выговорила:
- Да. Эта игра распространена на моей родине. Ваш друг, наверно, был на одном из ОАЗИСов Евроазиатской территории, где и…
- Простите?
- Я просто назвала, то есть предположила, откуда он мог эту игру привезти. В общем, игра называется «домино». Правда, в нее играют в основном мужчины, я как-то не очень…
Класус приосанился и, потрогав переносицу, отозвался:
- Надеюсь, Аня, у вас не возникнет сомнений, что все ваши соседи принадлежат именно к мужскому полу? (Неужели этот идиот не может изъясняться по-человечески?!) Так что прошу вас… - широкий вальяжный жест, - прошу вас, учите нас. Все равно нам нужно скоротать время полета. Тут, конечно, имеется доступ к Инфосфере, но не будем же мы разменивать ваше, Аня, общество, на бессмысленное глазение на экран. Нет, конечно, можно поинтересоваться историей и культурой земель, в которые мы направляемся… Но лично я предпочел бы услышать подробности из уст непосредственной жительницы тех прекрасных мест. Если вас не затруднит, конечно, Аня…
В этот момент мне снова захотелось прибить его. Ишь, как наловчился выражаться - цветисто да гладко! Видал я таких ораторов! Побольше, чем этот тип с маслеными глазками! Я наш›пал под одеждой брелок со встроенным пультом управления камеры моего кота, вслепую нажал кнопку подачи питательной смеси. Говорят, на Зиймалле коты едят рыбу. Нужно будет попробовать дать, хотя рыба, конечно, нечистое существо.
До меня донеслось довольное урчание…
- Пойду прогуляюсь, - сказал я, вставая.
- Ты куда? - вскинулся Пес.
- Не бойся, не убегу. «Шалаш» уже взлетел! - запальчиво ответил я и тут же пожалел о сказанном. Особенно об этом вот «не бойся, не убегу!». Глупо и совершенно по-мальчишески, не надо было этого говорить, к тому же в присутствии девушки. Я мачнул рукой и вышел из каюты. Голоса попутчиков начисто отсекло дверной панелью, скользнувшей за моей спиной и закрывшей выход. В коридоре было тихо. Под ногами хрустели какие-то крошки: похоже, лентяй коридорный напрасно получает деньги. Откуда-то сверху доносились бубняшие звуки голосов да уныло пели гравитаторы, встроенные в стены. В самом конце коридора виднелся мутный экран, на котором разворачивалась панорама открытого космоса. Ну что ж, вот мы и вышли из атмосферы… Я сощурил глаза, пытаясь различить в беспорядочном на первый взгляд расположении звезд знакомые созвездия. Вдруг за спиной что-то хрустнуло, и я резко обернулся.
Передо мной стояла Аня и смотрела себе под ноги. На ее свежем лице медленно проступал румянец. Она кашлянула и выговорила виновато:
- Тут вот такое… Я наступила. Наверно, вы выронили.
Я посмотрел на пол. Аня убрала ногу, и из-под ее ступни попался брелок с пультом управления для кошачьей камеры. Несколько сенсоров были напрочь раздавлены, и можно было не еомневаться, что вся система вышла из строя.
Негигиеничные боги Гвелльхара! Тухлая отрыжка Троллопа! Проклятая штуковина выпала из одежды, и теперь придется вынимать кота из климат-камеры. Неизвестно, как он, привыкший к чистоте, перенесет двое суток перелета в этих неопрятных отсеках, лишь по недоразумению называемых пассажирскими каютами! Бедный Мех!
Последнее я, увлекшись, кажется, произнес вслух. И довольно громко. Потому что Аня отозвалась, и теперь в ее голосе прорезались нежные горловые нотки иронии:
- А что, ваш кот без кондиционеров и климат-контроля не может? Вы бы его лучше погулять выпустили. Он бы порадовался. И кстати, откуда у вас кот? Я же точно знаю, что на Ар-рантидо животных на порог не пускают, а в Плывущих городах даже крыс не водится. Не говоря уже о собаках и кошках. Да что кошки?.. Птицы и те не залетают.
- Угу… - машинально пробормотал я, разглядывая испорченный приборчик у ног Ани. Хотя ее ноги интересовали меня, конечно же, куда больше раздавленного пульта. - Не залетают.
- Мне кажется, что вы какой-то… не аррант, что ли? - вдруг сказала она.
Непонятно почему, но я вздрогнул. Совпадение или нет, но в тот самый момент, когда она произносила эти слова, в конце коридора появились две темные фигуры. Это были Аколиты. Они проскользнули на общем фоне звездной бездны, распахнувшейся на экране, и нырнули в один из многочисленных радиальных тоннелей-переходов звездолета. Я очень чуток к таким вещам. Мне показалось, что в момент исчезновения, уже скрываясь из виду, они бросили в нашу сторону быстрые оценивающие взгляды. Я почувствовал, как немеют, не слушаясь, губы, как цепенеет язык. Ватная расслабленность навалилась на меня жарко и душно, бесстыдно проникла в каждую клеточку тела; по лбу заструились капельки пота, и я стал размазывать их по влажному лбу.
Да, кажется, крепко накрутил меня отец с этими Аколитами!.. Впрочем, у него всегда был дар убеждения. Иначе… иначе не поднялся бы до таких головокружительных высот.
- …не аррант, что ли, - донеслись до меня слова зиймалльской девушки, как будто она произнесла их повторно. Я оглянулся туда, где в конце коридора мелькнули темные одежды и двухцветные черно-серые колпаки Аколитов. Храмовники, кажется, не очень-то охотно пользуются межзвездными транспортными линиями, только в случае крайней необходимости. Уж НЕ Я ли вынудил их?..
Я поднял голову и поймал на себе Анин любопытствующий взгляд. Искорки явного интереса поблескивали в ее темных глазах.
- Они, кажется, просили, чтоб вы объяснили… как играть в ваши зиймалльские игры, - сказал я.
- Да я уже объяснила. Они вдвоем играют. В «козла». Там правила - проще не придумаешь. Мужчины!
- Да? Уже играют?! Этот хлыщ против моего Пса?..
- Пса? Да у вас целый зверинец, Рэмон! Пес и кот. А еще говорят, что арранты терпеть не могут животных.
- Действительно, - уже спокойней сказал я, но все-таки еще раз оглянулся. Звезды взирали с экрана остро и холодно, но им не было до меня дела точно так же, как мне до них. Вот Аколиты - совсем другое дело… Да Троллоп с ними, в самом деле! Я улыбнулся Ане и продолжал: - Арранты вообще терпеть не могут животных. И меня мои земляки тоже не понимают, как я мог завести кота и дать ему имя. У нас на Аррантидо даже не все люди носят имена!.. А тут - кот.
- Как это - не все? - переспросила она.
- А вот так… - ответил я. - Бывают такие провинности, за которые человек лишается имени. Вместе с гражданскими правами, конечно. За нарушение Закона. Правда, бывают и исключения: например, личные имена не могут носить единственные наследники знатных фамилий. Они носят только родовое имя, а личное - отмирает за ненадобностью…
Постепенно я увлекся и мог бы довольно долго рассказывать об обычаях аррантов этой милой девушке - тем более что она, кажется, всем этим живо интересовалась. Но тут до слуха донесся гнусавый голос администратора лайнера, объявивший по всему звездолету о том, что в каюты поступил ужин. И всем пассажирам вменяется его жрать.
Наверно, такой порядок должен понравиться Эрккину, Все-таки он не так давно прибыл из мест, где прием пищи производится строго по графику и в приказном порядке…

Глава 5 (от Рэмона Ррая)
ДУРНОЙ ХАРАКТЕР

Прищурив глаза, я смотрел на мягко светящийся экран, вмонтированный в дальнюю стену каюты. Изображение было не ахти: в углах картинки ползла какая-то мелкая черно-белая рябь, как на поверхности вечерней реки под порывами налетающего ветра. Впрочем, хоть и древен был плазменный экран, размещенный в нашей четырехместной каюте, я все-таки легко мог различить незамысловатый сюжетец, демонстрируемый на нем: лысый человечек с желтоватым, утопающим в морщинах лицом и гладкой (по контрасту с лицом) лысиной, колотил ботинком по трибуне и что-то кричал. На человечке был примерно такой же наряд, как и на Класусе. Выглядел лысый человечек весьма нелепо, и тем удивительнее было узнать, что он был одним из верховных правителей Зиймалля в канун Избавления.
- Это историческая запись, между прочим, - важно заметил Рэмон Класус. - Говорят, что командир флагмана Звездного флота долго хохотал, когда наблюдал все это в прямом эфире.
- Наверно, у этого лысого типа был дурной характер, эге, - глубокомысленно заметил Эрккин, держа в руке огромный кусок мяса, с которого щедро капал жир, и откусывая то с одного края, то с другого. Зрелище малоэстетичное, а чавкал он так, что даже заглушал высказывания лысого человека на экране. А ведь последний говорил отнюдь не шепотом, он практически орал, и, как объяснила мне Аня, его изречения мало чем отличались от фирменных фраз Эрккина. - Вот у тебя, Рэм, тоже дурной характер. Эге. Вот ты поел, а рожа все равно злая.
- Ты ж вроде мясо с самого Керра не жрешь… - буркнул я. - Снова потянуло? Стресс преодолен?
- …все равно злая. А чего она злая? - продолжал Пес, словно и не услышав моей фразы. - Когда брюхо набито, сам сыт - должен добреть. Это по закону природы положено. Да чтоб мне Троллоп кишку узлом завязал, если я не прав. У тебя, Рэм. такая кислая рожа, словно ты пережрал незрелого мунганна. Что на меня косишься, а? Правды не любишь, что ли? Вот скажи, подруга, - повернулся он к Ане, - сама как думаешь, чего он такой кислый?
- Да что вы к нему пристали, дядя Гендаль? - запросто отмахнулась Аня и отвернулась. У меня никак не получалось так легко и непринужденно общаться с Эрккином Псом. - Не видите, что ли, не нравится ему. Дуйте свое кислое пиво, кушайте мясо и не трындите. Да ты смотри, Рэм, не обращай на него внимания. Не понимаю, как вы, дядя Гендаль, умудряетесь одновременно есть, пить, болтать и отравлять существование всем присутствующим.
- Лично я не имею никаких претензий, - заявил Класус, занятый тем, что швырял кости домино в стену и пытался поймать с отскока. - Правда, он меня обыграл три раза, ну так что ж… Тридцать инфоциклов не смертельная сумма.
- Вы что, на деньги играли? - спросила Аня.
- А как же, - сказал Эрккин, громко шмыгая носом, - просто так, что ли? На интерес? Я этак не играю.
Не знаю, зачем я смотрел на этот дурацкий экран и на еще более дурацкое действо, которое на нем разворачивалось. А предложил это не кто иной, как зануда Класус, который, кажется, желал приобщить меня к прошлому и настоящему планеты, куда мы летели. Между прочим, у нас на Аррантидо заглядывать в прошлое, живо интересоваться им, смаковать подробности былых событий и отгремевших битв считается, мягко говоря, неприличным. Это все равно что заглянуть в постель к собственным отцу и матери в тот момент, когда они тебя, грешного, заделывали для появления на свет божий. Неужели Класус этого не знает?.. У нас в высшем свете, где вращается большинство моих знакомых, неприлично помнить даже собственное прошлое, не говоря уж о былых поколениях, о том, что было при твоих отцах и дедах! Отдельные экземпляры, такие, как этот изнеженный болван Вийлелль, дошли до того, что не говорят о событиях и трехдневной давности: дескать, вы же не нюхаете грязное белье, которое носили позавчера?.. Вот то-то и оно!
А это Класус с его экскурсами в прошлое Зиймалля…
Итак, я смотрел на экран. Блистать изысканными манерами было не перед кем (Аня не в счет, она не аррантка), и я - смотрел!
Лысый человек стучал своим башмаком по трибуне точно в канун Избавления, когда по приказу тогдашнего флагмана Звездного флота первые корабли с Аррантидо вошли в атмосферу Зиймалля. Собственно, сначала эта ретроспектива меня даже забавляла: подключились к Инфосфере, мигом нашли нужный мемоархив и раскрыли его… А дальше - я уже описывал. В придачу к лысому человеку (у него, кстати, такая же нелепая обувь, как у Рэмона Класуса) я получил зрелище, способное испортить аппетит любому. Кроме, наверно. Эрккина. На экране творилось непонятно что: разрозненные вспышки сливались в огромные огненные клубы, низко припадая к земле, стелились языки пламени - и вдруг разом взвивались вверх, разбрасывая снопы искр и закручиваясь спиралями. Корчились развалины каких-то наземных строений, из которых валили, извиваясь и набухая, струи черного дыма. Дальше я смотреть не захотел, так как виды были куда менее забавны и безобидны, нежели тот экспансивный лысый человек. Особенно поразил меня вид какого-то железного корпуса, накаленного докрасна и бочком осевшего на почву. Из-под громады раскаленного металла торчали чьи-то обожженные босые ноги, жалко, беспомощно подогнутые под себя. Я зябко передернул плечами и отвернулся. Мой же тезка, несравненный Рэмон Класус, сопровождал видеоряд следующим комментарием:
- Нет-нет, очень полезно знать новейшую историю мира, куда мы вскоре прибудем. Вы, Рэмон, насколько я понимаю, впервые покинули Аррантидо? По крайней мере, если где и бывали, то в курортных зонах, вроде двух планет Йондонго в созвездии Призрака? Впрочем, и на Зиймалле можно комфортно устроиться, вот Аня не даст соврать. Конечно, там есть ОАЗИСы, где все, по сути, как на Аррантидо. А вот на территориях Избавления, не до конца цивилизованных аррантами, существуют очаги первородной зиймалльской дикости, это да. Особенно с самого начала контакта между нашими нациями, - с умным видом продолжал Класус, косясь на Аню и совершенно очевидно проверяя, производит ли он впечатление, - вот именно. Ваши, Анечка, соплеменники почему-то решили, что мы собираемся причинить им вред, а не принести одну лишь сугубую пользу. Ведь Зиймалль был на грани мировой войны… вот этот человек не дал бы соврать! - повернулся он к экрану, на котором снова возник лысый. - У него, кстати, была удивительно трескучая и совершенно невыговариваемая фамилия. Ядерная энергия вещь очень зловредная, если ее неверно применять. Да, да! Мы обезвредили все ядерные арсеналы Зиймалля, а военные этой странной планеты обиделись на нас, что ли, потому что стали уничтожать свои базы и топить корабли. Да вот, полюбуйтесь! - Он указал на экран, где над гладью холодной, свинцового оттенка бухты вздымались палубные надстройки какого-то наводного корабля. Гнутые металлические части казались какими-то огромными черными змеями, вдруг оцепеневшими в самом разгаре разнузданного танца.
Эрккин рассматривал экран одним глазом, куда больше усилий тратя на работу челюстей. Прожевал очередной кусок и выговорил:
- А чего они там пузыриться начали? Я ж слышал, что предшественник ллерда Вейтарволда не сильно их гнобил.
- До светлого ллерда Вейтарволда на посту главы Совета Эмиссаров сменилось пятеро Предвечных, - заметил эрудированный Класус. - В год зиймалльского Избавления, то есть в тысяча девятьсот шестьдесят втором по тамошнему календарю, этот пост занял адмирал Эйль Гальенно, он же флагман Звездного флота. Вот, кстати, его встреча с лидерами Зиймалля, - кивнул он на экран, где виднелась массивная фигура, завернутая в лиловый пеллий. Чуть поодаль растерянно переглядывались несколько типов в нелепых темно-серых нарядах того же покроя, что сейчас у Класуса. Наверно, это и есть тогдашние лидеры Зиймалля. А вот среди них уже известный мне лысый толстячок с чудовищным именем!..
- Потом оказалось, что они отдали приказ уничтожить все свои секретные военные разработки! - с жаром продолжал Рэмон Класус, обильно жестикулируя. - Уфф! Как будто их примитивные проекты могут нам что-то дать! Да они и в космос-то вышли за год до того, как началась зиймалльская миссия Избавления!..
Он залился смехом, как будто это было чрезвычайно забавно. Сам я забавного в том, что демонстрировали на экране, находил мало. О зиймалльской миссии Избавления и раньше слышал то, что наибольшие разрушения были произведены именно по приказу руководителей зиймалльских государств. Тогда, кажется, долго не могли понять, ЗАЧЕМ это делается. Я до сих пор не совсем… Да и не интересовался. А вот сейчас… Гм… Лидеры Зиймалля, оказывается, не могли допустить, чтобы их военные технологии попали в руки инопланетных захватчиков!!! Дети, которые опасаются, как бы взрослые не раскрыли секреты их заводных игрушек!..
Все это увлеченно и с применением обозначенных выше эпитетов и сравнений живописал Рэмон Класус, наш милейший попутчик. В рассуждения о тупости зиймалльских лидеров и о дикости нравов, которые продолжают распространяться на всю территорию Избавления, он вплетал милые лирические обороты. О красоте тамошних женщин, о своеобразии некоторых обычаев. О том, какие прекрасные напитки на Зиймалле. А уж когда попробуешь их, то женщины и вовсе обретают неземную красоту!.. Говоря все это, добрый Класус, уж конечно, косился на Аню.
Выдвинув все эти аксиоматические построения, он заявил:
- Ладно! Предлагаю приобщиться к обычаям зиймалльцев, раз уж мы туда летим. Ведь у вас, Аня, кажется, принято при знакомстве выпивать какое-то ритуальное количество ваших особых напитков?
Она фыркнула:
- Р-ритуальное? Оригинально вы выразились. Нет… ну вообще-то - да. А что, у вас есть что-нибудь вкусненькое? От кислого пива дяди Гендаля я заранее с благодарностью отказываюсь.
Эрккин бесцеремонно вытер жирные пальцы прямо о край моий одежды, но я не успел даже возмутиться, потому что он заявил:
- А что? Очень даже запросто! Мне все эти зиймалльские картинки с ихними ужасами надоели. К тому же я так понял, что ни Троллопа их не притесняют там и не это… не угнетают. Так, Аня? Ведь тебя и твоих всех… родственников… ничего, в рудники не загоняют и не заставляют вкалывать на благо Содружества Близнецов. А потом еще немного, и еще, пока не сдохнешь. Нет?
- Да вроде бы нет, - улыбнулась та. - Я вообще, если вы успели заметить, об аррантах очень даже хорошего мнения. А гвелли, дядя Гендаль, мне вообще некоторых моих соотечественников напоминают. Так что никто нас не угнетает. Летала бы я тогда по этим рейсам!..
Я поерзал на своем месте и выговорил:
- Значит, у вас там жить… можно? Живут люди… да?
- Ну, если не влезать куда-нибудь в глушь, где действует Закон… - Она слабо повела плечами и наморщила лоб, видимо, припоминая.
Галантный Класус не преминул прийти на помощь:
- Вы, верно, имеете в виду те места, где действует суровый, но справедливый Закон о нераспространении высоких технологий. Они допущены к применению только в ОАЗИСах. Вот взять, к примеру, ваш лейгумм, тезка.
Я опустил глаза. Тускло блеснула золотистая нить, обвивающая мое правое предплечье. Я поправил чуть задравшийся рукав пеллия, но угловатость и неловкость этого движения еще больше выдали меня: честно говоря, я оказался в некотором замешательстве. Не в меру же наблюдательный и ушлый тезка (чтоб у него глаза заплыли!), продолжал:
- Да. Взять ваш лейгумм. Это - продукт высочайших технологий. Жители Избавленных планет даже не знают, КАКИЕ возможности может предоставить это чудо! На Зиймалле с ним разрешено появляться только в ОАЗИСах, а на территориях Избавления, то есть там, где живет коренное население, - только с документального разрешения канцелярии Эмиссара ОАЗИСа.
Шумно зашевелился Эрккин. Он отодвинул ногой вертевшегося возле него кота и выговорил словно нехотя:
- А вы, верно, очень образованный, да? Раз уж такие тонкости знаете, э? Законы разные? Законник?.. Вообще-то на «шалашах» такая публика, что не очень любит законников.
Ничуть не смутившись такой отповедью, Рэмон Класус немедленно ответил - и даже с улыбкой, хотя она и получилась довольно натянутой:
- Законник? Нет. Я просто достаточно образован. Но если вас это раздражает, любезный сосед, то я, конечно, могу умолкнуть. Или распространяться на какие-нибудь более доступные темы. Например, рытье ирригационных канав. Или забой скота. Можно и о строительстве или, скажем… о рудничном деле поговорить. Аня, вот вы предложите.
Я отозвался:
- Да нет, не обращайте внимания на бурчание Эрккина. Он вообще такой. Ешь себе и больше не смей вытирать руки о мою одежду. Вы там что-то говорили о моем лейгумме? Очень интересная тема. Ну?..
Сказано это было, по чести говоря, не слишком любезно, хотя я и старался держаться по возможности более… кротко, что ли. Словоохотливый наш сосед, не отрываясь, благожелательно смотрел мне прямо в лицо и улыбался. «Что вы нервничаете, любезный? - прочел я в его глазах. - Я ведь такой милый, к тому же приятный собеседник, да и едва мы сойдем с рейса, как тут же разбежимся и никогда, никогда больше не встретимся. Собственно, чего тогда вам нервничать, и какая разница, ЧТО именно я сейчас говорю?»
Нет, не нравится мне его липкий взгляд. И не первый раз закрадывается мысль, что не случайно, не случайно появление этого словоохотливого индивида в одежде зиймалльского покроя. Точно так же, как я, он совершенно не вписывается в этот, с позволения сказать, интерьер. Как же я сразу об этом не подумал?.. Я судорожно вцепился пальцами в свою коленную чашечку…
Рэмон Класус вынул из своего багажа бутылку, обернутую светло-серой фольгой, и сказал:
- Мы что-то все разнервничались. Наверно, и я не прав, и вы утомились. Вот - давайте попробуем это напиток. Отличная штука, не с Зиймалля, правда, а контрафактный с Гвелльхара. Но все равно - пьется отлично. Сделано по подлинному зиймалльскому рецепту… Вот, Аня, попробуйте.
Он плеснул немного в стеклянный бокал, хитро оплетенный металлической конструкцией в виде виноградной лозы. Аня пригубила. Она чуть запрокинула голову, пробуя букет, а потом сказала:
- Да нормальный такой вискарь, кстати. Розовый. В вин-hoйбочке дополнительно выдерживали, поди. «Дамский». С Гвилльхара, говорите? - От Класуса она повернулась к Эркки-ну. - Что, дядя Гендаль, оказывается, у вас на родине вовсю клепают наше бухло? Правда, говорят, сами гвелли не употребляют?
- Очень уж дорого, - пробурчал Эрккин. - Это по многу лет выдерживать в бочках или других емкостях. Ждать… Дело, может, и прибыльное, да только если поймают, сразу ММР обработают и продукцию, и тебя самого.
Аня расхохоталась:
- Помногу лет? Молодцы! И что, за такую добросовестную работу вас еще и «мымрами» травят? Нет, я слышала, что разрешен только тот алкоголь, что вывезен с Земли через ОАЗИ-Сы. А по мне, так и контрабандный вискарь - ничего. Отличный, я бы даже сказала. Вот, попробуй, Рома, что ты сидишь, как пень?
Рома - это я. В отличие от Рэмона Класуса, мое имя она предпочла сократить до какой-то земной клички, кажется.
Я налил себе. «Вискарь», так, кажется, она назвала? Сидящий рядом со мной Пес закончил жрать и теперь нахально наблюдал за мной. При этом он вооружился какой-то палочкой величиной никак не меньше Аниного мизинца и принялся ковыряться в своих зубищах. Я с трудом подавлял в себе бешенство. Навязали же скотину на мою голову! Если он еще будет вытирать пальцы о мой пеллий…
Я не стал доводить эту мысль до белого каления и сделал солидный глоток. Гм, недурно! Вкус немного иной, отличный от тех зиймалльских нектаров, которые я пил до этого. Плотный, насыщенный. Я покосился на Эрккина. Гвелль сопел, выковыривая кусок мяса из своего поганого зуба и разинув при этом пасть. Я смолчал. Да, смолчал, но нутром чувствовал, что не смогу удержать это молчание хоть сколько-нибудь долго. Не знаю, нарочно ли отец дал ему задание выводить меня из себя таким вот свинским образом, или у Пса, вопреки прозвищу, именно такая натура и есть - но я больше всего не переношу нечистоплотность и подобные манеры… Между тем Класус проговорил назидательно:
- Вы пейте, пейте. Алкоголь, как это именуют на Зиймал-ле, очень успокаивает нервы и способствует расширению сосудов. Главное - не перебарщивать.
- Это точно, эге! - пробубнил Эрккин, продолжая прочищать свои челюсти. - Да вы, значит, лучше ему много не давайте. А то он, как напьется, буен становится. Арранты ведь пить не умеют, Троллоп меня раздери. Как насосутся пойла зиймалльского, так хоть рядом не сиди.
Я запыхтел. Какая сволочь!..
Класус сказал совершенно непозволительным поучительным тоном:
- Да, да. Это верно. У нас нет традиции употребления подобных напитков. Собственно, землякам Ани в искусстве отравлять свои организмы нет равных в Галактике, наверно. Но с того времени, как адмирал Гальенно открыл миссию Избавления на Зиймалль-ол-Дез, арранты тоже изрядно навострились в умении отравлять свои организмы разными сортами зиймалльской водички. Особенно это касается… - он посмотрел на меня в тот момент, когда я, заведомо нервничая и тиская пальцами бокал, приноровился уже оприходовать очередную порцию виски, - молодежи.
Я мотнул головой и ответил раздраженно, ни на кого не глядя:
- Уж позвольте мне, Класус, самому решать, как и чем отравлять свой организм. Молодой организм! А напиток у вас хорош, - продолжал я с веселой злостью, нагло глядя ему прямо в лицо, - что, больше нет? А то бутылочка иссякнет, знаете ли! Да и Аня, верно, меня поддержит.
У Класуса еле заметно дрогнули углы рта. Но он не успел мне ответить. Потому что опять встрял Гендаль Эрккин. Он разве что не со скрежетом почесал свое заросшее густой щетиной горло и сказал небрежно:
- Да ладно, Рэм, оттягивать на соседа. Просто он, верно, больше тебя Ане понравился, вот ты и бултыхаешься. А че? Ты еще зеленый против него. И не пей, а то опять одуреешь, как сам знаешь где. (И все это он говорит в присутствии и зиймалльской девушки, и этого сладкоречивого Класуса!) Эге. А твой кот, кажется, нагадил ей в сумку. Воняет вон как.
И он пнул Меха так, что бедный котяра отлетел шага на три, шмякнулся о стену и сполз на пол с полным возмущения и обиды воплем.
Ну все!!!
Мое терпение лопнуло. Я подскочил, словно меня ужалил бешеный буррит, и, схватив с металлического пола климат-камеру кота, из которой мой питомец давно сбежал, в ярости швырнул в Эрккина. Эта сволочь мотнула башкой, уклоняясь, и массивный ящик, пролетев мимо, с грохотом бухнул в переборку.
- Да как ты смеешь со мной так разговаривать и так себя вести, урод?! - в бешенстве завопил я, брызгая слюной. - Ты, жалкое ничтожество, вонючка, который даже за столом, лопая свою жратву, рыгает и портит воздух! Засранец, скотина, тварь! Ты вообще хоть понимаешь, что тебе за счастье со мной в одном помещении находиться, ушлепок каторжный?..
Тут я осекся. В глазах Гендаля Эрккина, Пса с Гвелльхара, вдруг появилось что-то звериное, бессмысленно-свирепое, скулы отвердели, а на мощной шее веревками вспухли жилы. Он сжал кулаки. Неожиданно Аня поднялась со своего места и объявила следующее:
- Вот что, мужчины. Вы тут можете выяснять отношения и дрессировать своего кота… кстати, он на самом деле… уф! (Да, запах пошел - не ошибешься!) А я пока пойду прогуляюсь.
Она вышла, и я уже не смотрел ей вслед и не наблюдал великолепного танца ее бедер при ходьбе, потому что бешенство вытеснило все остальные чувства. Я остался наедине с двумя соседями, каждый из которых раздражал меня по-своему. Эрк-кин вызывал у меня крепкое, словно основательно выдубленная шкура животного, и так же скверно, по-звериному пахнущее отвращение. Остро инстинктивное, не основанное на каких-то конкретных причинах. Совсем другое дело - Рэмон Класус, этот экзотический персонаж в ладно пригнанной по фигуре одежде, весь такой приглаженный, причесанный, с круглым лицом и круглой речью, без единого острого угла и характерной черты. И если в Эрккине меня не устраивало именно это намеренное выпячивание застарелых грубых привычек, нежелание как-то поступаться своими свинскими принципами - то Класус, кажется, тем и бесил, что у него не наблюдалось ни принципов, ни отличительных особенностей, ни каких-либо выпуклых черт вообще. Смазанный, неяркий тип, способный убалтывать длинными, красивыми и круглыми словами, от которых рано или поздно начинала кружиться голова.
- Ты вот что, - сурово сказал Эрккин, и я невольно попятился. - Ты вот что, малец. Ты мне не хами. Тебя мне твой отец вверил, и я за тебя в ответе. Даже если пользы твоей ради мне тебя покалечить придется, то все равно это мой долг, понял? А долг прежде всего, понятно тебе? Я нарочно говорю при постороннем, ты на него не косись так дико, ясно?
Не буду кривить душой: я оторопел. Даже более того, я испугался, испугался до такой степени, что у меня застучали зубы, а когда я хотел сказать ему что-то в ответ, язык прилип к гортани.
С выражением нечеловеческого терпения на круглом лице Рэмон Класус сложил на груди ладони и вымолвил (таким голосом заговорила бы, верно, ожившая сладкая патока):
- Да что вы, в самом деле? Не ссорьтесь, друзья. В конце концов, я вас прекрасно понимаю: смена обстановки, опять же условия тут не самые комфортабельные, да и беспокойства с этим котом… гм. Так что не нервничайте и постарайтесь успокоиться, выпейте вот лучше еще немного этого виски, друзья!
- Какие мы тебе друзья?! - сказал я ему сквозь зубы. То есть хотел сказать. Быть может, даже и сказал бы, не застучи эти самые зубы так, что дробь раскатилась по всей каюте. Но тяжелые складки на лбу Эрккина, кажется, уже начали разглаживаться. Он разжал огромный кулак, брякнул о столешницу всей пятерней и буркнул:
- Ладно. Проехали… Плесни-ка и мне чуток, сосед. А то вон что - до того доспорились, что девчонка от нас сбежала. А еще говорят, будто мы, гвелли, сварливые и злобные! Чем же вы, арранты, лучше, если разве что в глотки друг другу не вцепились.
- Простите, Эрккин, - вежливо, но твердо прервал его Рэмон Класус, - но мне кажется, что мой уважаемый тезка со мной вовсе не конфликтовал. Что же касается глоток, в которые должно вцепляться, то такой градус ссоры невозможен. Кстати, именно в вас он швырнул климат-камерой своего кота, а не в меня, не правда ли? А у меня к тезке никаких претензий. Я могу понять его нервное поведение. В конце концов я допускаю, что он попросту чувствует себя не в своей тарелке, не так ли? Конечно же все мы можем оказаться НЕ ТЕМИ, за кого себя выдаем.
То ли мне показалось, то ли на самом деле - но на этой фразе, самой по себе достаточно странно сформулированной, он многозначительно на меня посмотрел и криво улыбнулся. Я вскочил и прошелся по каюте. От стены к стене. Туда-сюда, раз и другой, с крутыми разворотами на пятках. Я наклонился и взял в руки климат-камеру кота, который продолжал остолбенело сидеть в углу. Я покрутил камеру в руках, снова поставил на пол и, глядя исподлобья, спросил:
- НЕ ТЕМИ, ЗА КОГО СЕБЯ ВЫДАЕМ? Что вы хотите этим сказать, господин Класус? Лично я ни за кого себя не выдаю. Я - пассажир этого ржавого «шалаша», и вам совершенно достаточно знать обо мне только это. Так что не надо! Я выдаю себя за самого себя. Понятно выразился?
- Немножко коряво, но в целом доступно. А раз так, что ж вы так разнервничались из-за моей невинной, по сути, фразы? - подчеркнуто доброжелательно спросил Класус.
- Разнервничался?!

Предыдущая страница 5 Следующая страница


Душеприказчик 6

- Да. Я же наблюдаю за вами. Полет длинный, скучный, а вы, признаться, примечательный попутчик. В чем-то даже более интересный, нежели наша зиймалльская соседка. Взять хотя бы вашего кота, ваш лейгумм… Прибор стоимостью восемьсот инфоциклов редко можно встретить у пассажиров таких развалюх. Повторяю, вы очень интересный человек, Рэмон.
- Так, - сказал Эрккин. - Чего-то сегодня Рэм не в духе. Пойду лучше прогуляюсь. Авось развеюсь. А то вы что-то развоевались, прямо как вон там! - И он кивнул на экран, где в очередной раз демонстрировались головокружительные батальные сцены. - Ладно. Вы бы тоже, Класус, не очень языком-то… а то у него дурной характер, у Рэма-то. Ну, не скучайте. Пойду в навигаторскую смотаюсь, гляну, где мы сейчас.
И несносный Пес вышел, топоча ногами так, будто его обувь была и не обувь вовсе, а тяжеленные металлические болванки весом с пол гвелля каждая. Класус посмотрел ему вслед и проговорил:
- А что ж? У гвеллей такой нрав. Вы на него не обижайтесь, ведь у вас с ним, как я вижу, отношения довольно-таки натянутые.
- У… Навязали скотину на мою голову! «Дурной характер»… Чавкает, как жвачное животное в монастырском загоне. Кота пнул… Мех, Мех!
Услышав мой голос, кот высунулся из облюбованного им угла и, подбежав ко мне, принялся тереться об ноги. Класус наблюдал за мной с плохо скрытым любопытством. Не нравится мне этот взгляд, исполненный интереса, и - самое угрожающее - этот интерес может оказаться совсем не праздным. Я вспомнил группу Аколитов, которых видел в помещениях корабля не так давно, и посмотрел на Класуса, одетого в зиймалльской манере. Конечно же он одевается ПО-ИНОМУ. А что мешает ему в обычной жизни облачаться в одеяния боевого Аколита аррантийского Храма?..
Ничто!
Я поднял руку и, коснувшись кончиками пальцев лба, обна-ружил, что на коже выступили крупные капли холодного пота. Храм, Храм!.. Эта могущественная организация далеко распустила свои щупальца, его агенты всесильны и проникают даже в структуры управленческих корпусов Метрополии на территориях Избавления. Предстоятели Храма не подконтрольны Совету Эмиссаров, порой они могут диктовать свои условия даже Палате Предвечных - высшему законодательному органу Аррантидо-дес-Лини, пожизненным членом которого является мой отец. А что, если этот любопытный Рэмон Класус, так ловко назвавшийся моим именем и нацепивший чужую одежду, если этот Класус, бросивший фразу о том, что мы не те, за кого себя выдаем, - если этот Класус ХРАМОВНИК?
Может, спросить об этом напрямик? В конце концов, худшее, что мне грозит - это то, что меня снимут с рейса и отправят назад, на Аррантидо. Но уже не в Плывущий город, не в Галиматтео, а в один из филиалов Храма. Ведь недаром же Предстоятель Астаэр посылал запрос, касающийся меня лично?.. Значит, крепко, серьезно я их заинтересовал с этим Гьелловером, который оказался каким-то там зловещим асахи. Вот обидный парадокс! Вредным элементом оказался князь Гьелловер, а скандал заварился вокруг меня. С чего бы? Только из-за того, что я невольно устроил весь этот переполох. Вряд ли. Да и не сорвал я церемонию вовсе. Нет, тут что-то другое. Асахи… Кто это такой? Такое? Все из-за этого… воскресшего Гьелловера с его странной кровью - красной, липкой. А потом решение отца, посадка на рейс «шалаша», случайное соседство с этим Класусом… Случайное ли?.. Не знаю. Смотрит, смотрит! А быть может, он… способен ЧИТАТЬ мои мысли, которые я тут так наивно перед ним выкладываю? Ведь в штате храмовников есть мощные телепаты, дальонны, раскусывающие содержимое человеческого мозга, как лесной зверек - орешек? Может быть, он в самом деле храмовый дальонн?
Неизвестно, сколько еще глупостей, несообразностей и трусливых фантазий пришло бы мне в голову под пристальным, но вполне даже благообразным взглядом этого типа. Но тут он сам нарушил ватную тишину, и все мысли, - и те, что были вполне определенными, и еще не оформившиеся, - завертелись у меня под черепной коробкой в головокружительном хороводе.
- У вас тревожный вид, тезка. Вы меня опасаетесь? Вы думаете, что я вас раскрою?
…Позже я допер, что под словом «раскрою» он имел в виду совершенно иное, нежели я подумал. Но в тот момент я вдруг подумал, что меня нарочно оставили наедине с этим Класусом, и Аня, и Эрккин Пес - все заодно, и все они составляли часть гигантского заговора, единственной мишенью и жертвой которого намечен был я. Они вышли нарочно, и теперь…
Закружилась голова. И я, выпрямившись, обнаружил, что меня немедленно занесло и откинуло к стене. Спиной прямо на плазменный экран, на котором какой-то аррант в лиловом пеллии важно выступал перед группой зиймалльцев в их дурацких куцых одежонках. При этом я чудом не навернулся через климат-камеру кота, которая стояла на полу. Тогда бы я уж точно свалился…
Рэмон Класус поднялся в полный рост и сказал:
- Вы напрасно так беспокоитесь, тезка. Я вовсе не собираюсь делать вам больно, что вы!..
И он запустил руку под отворот своей одежды. И я сразу понял, ЧТО именно он вынет сейчас из-под этой нелепой ткани. Любимое оружие Аколитов, не оставляющее никаких следов.
В самом буквальном смысле.
Мономолекулятор, мини-модель особого образца, легко помещающаяся в ладони! Смерть! Смерть неминуемая и в самом деле БЕЗБОЛЕЗНЕННАЯ.
Как и обещал Рэмон Класус, мне не будет больно.
…Потому что меня не будет.
Я стану роем молекул, скопищем бестолково шныряющих и сталкивающихся в пространстве молекул, я развоплощусь до самого примитивного уровня, и не останется в этом мире ничего, что напоминало бы обо мне!.. Теперь мне сложно представить, что эти насквозь истерические мотивы могли побудить меня на все то, что произошло дальше. Тогда же…
Он сунул руку за отворот пиджака, и я рефлекторно вжал голову в плечи, а потом и вовсе согнулся. Метнувшийся взгляд вдруг прочно впаялся в недавнее обиталище моего кота Меха.
Я вцепился в климат-камеру и, резко распрямившись, как выстрелившая пружина (что-то даже щелкнуло в позвоночнике и стало больно!), запустил металлическим ящиком прямо в Класуса.
Позже я узнал зиймалльскую поговорку о том, что умные учатся на чужих ошибках, а дураки - на своих. Все это так. Но есть еще и дополнительная категория людей: дураки, которые не учатся даже на своих ошибках. Именно к такой разновидности живых существ я и относился в ту милую пору.
Тяжелый железный куб климат-камеры, разогнанный моей дрожащей рукой до убийственной скорости, пропорол пространство каюты и угодил точно в лицо Класуса. Все замедлилось, потекло, как переваренный кисель из опрокинутой кастрюли. Я видел, как истаивала улыбка на его лице. Я видел, как потемнели его глаза. Я видел, как он начал поднимать левую руку, стараясь защититься от брошенного в него предмета. Да, и я видел, как изумленно вскинулись его брови, когда тяжелая камера климат-контроля для животных попала ему в голову и острым углом проломила лобную кость.
Он упал, не успев поднять левую руку до уровня головы. Правая же рука так и осталась под одеждой.
Я затаил дыхание. Я смотрел, пока еще не уразумев до конца, ЧТО произошло на моих глазах - виной чему явился я сам. Кот Мех вдруг поднялся на задние лапы, его зрачки сузились до двух черных палочек, и он зашипел. Шерсть на загривке вздыбилась, а из мягких подушечек лап вынырнули когти. Это вывело меня из ступора. Я сорвался с места и подбежал к Кла-сусу. Пальцы плясали крупной дрожью, когда я тронул его за плечо, а потом, собравшись с духом, перевернул на спину. И похолодел.
Вся верхняя половина его лица была совершенно обезображена ударом. Лобная кость проломлена и треснула надвое, а из раны сочится фиолетовая кровь вперемешку с мозгом. Левый глаз вытек, проколотый острым фрагментом задвижки, и обнажилось багровое дно глазницы. Кожа быстро приобретала ужасный синюшный оттенок… веко второго, уцелевшего глаза, было полуоткрыто, и виднелась уже помутневшая полоска глазного яблока. Мертв. Конечно же мертв - убит наповал!
Я присел на четвереньки и взялся обеими руками за голову. О Единый!.. Неназываемый!.. Что же я натворил?! Впрочем, что я такое несу? Ведь он - я это совершенно очевидно уловил! - ведь он собирался меня убить, убить! Я лишь предупредил его выпад, его действие, безусловно гибельное для меня. Он банально прикончил бы меня на месте, он даже сунул руку во внутренний карман… Внутренний карман!
Я тяжело сглотнул и, взявшись двумя пальцами за еще теплое запястье, вытянул правую кисть Класуса наружу. В пальцах ничего не было. Я пробормотал неразборчивое ругательство и уже сам запустил руку под одежду убитого. Вот он - внутренний карман. Я нащупал сквозь тонкую подкладку какой-то предмет. Плавные обводы, чувствующийся даже сквозь ткань колод поверхности. Металл? Конечно, металл ММР. Судя по размеру, это в самом деле мини-модель, ЛВВ-40, так называемая «юбилейка». Вот игра обстоятельств!.. Ведь ЛВВ-40 названа в честь моего отца, ллерда Вейтарволда. Я отвернулся от Класуса, чтобы не видеть его обезображенного лица, и медленно потянул предмет наружу. Я отвернулся, и в глаза словно нарочно - хищным, ярким плавным прыжком - бросился плазменный экран, на котором продолжали демонстрироваться ключевые эпизоды из многолетней истории контакта нашей цивилизации с зиймалльцами. Землянами, соотечественниками моей соседки Ани. Промелькнули стены какого-то огромного сооружения, возник крупный план просторной арки, в проеме которой виднелась фигура человека. Силуэт укрупнился, и весь экран заполнился изображением характерного лица, такого знакомого и все же такого неожиданного. Я стиснул зубы до скрипа. Отец, ллерд Вейтарволд, смотрел на меня с экрана, и хоть и был он там на двадцать лет моложе, чем сейчас, мне показалось, что в данную секунду он наблюдает за преступными деяниями своего непутевого потомка, и уже зреет в ею гениальной голове план противодействия… Противодействия мне. Гигантская акула против лагунной мелочовки, ллерд Вейтарволд против своего сына, Рэмона Ррая. Меня.
- …цатого января тысяча девятьсот восемьдесят восьмого года по местному летоисчислению Генеральный Эмиссар Зиймалль-ол-Дез ллерд Вейтарволд, - донеслись до меня мерные слова комментария хроники, - посетил пенитенциарный накопитель, открытый на Антарктическом континенте Зиймалль-ол-Дез. Отличительная особенность накопителя - сюда транспортируются персоны, нарушившие Закон о нераспространении технологий. До открытия Антарктического накопителя преступившие этот Пункт ликвидировались на месте задержания…
Я медленно потащил предполагаемый ММР из кармана Рэмона Класуса. Я еще не взглянул на это, но вдруг, облившись холодным потом, как-то сразу понял, что ошибся. Что это вовсе не оружие и что не хотел Класус меня убивать, как я отчего-то решил. Я опустил глаза и увидел, что держу в руке плоскую бутылочку. Она была холодна, потому что это бутылочка-термостат. А в ней… ну конечно, нельзя ошибиться! Я открыл пробку и втянул ноздрями знакомый запах зиймалльского напитка.
И тут за спиной взвыла, отъезжая в сторону, входная панель.
Я даже не стал просчитывать в голове, что для меня лучше: появление Ани или же Эрккина Пса. Какой смысл? Тем более все вопросы были сняты глубоким грубоватым баритоном с хрипотцой, голосом Эрккина:
- Да ты что ж натворил, урод?!
Я развернулся на месте и зашипел:
- Закрой двери, ты! Или, может, пойдем всем расскажем?..
Панель поехала за его широкой спиной, отсекая пространство коридора от каюты. Эрккин бросил цепкий взгляд на лежащего на полу Класуса. Изуродованная кислотой щека Эрккина дернулась, кровь густо прилила к лицу. По его виду я сразу понял, что ему все ясно.
- Так… - выговорил он. - Приехали. То есть еще, конечно, не приехали, но ты, братец, может, уже и дошел до промежуточного финиша, как говорил один мой знакомый надзиратель рудничному, скармливая его псам-тиерпулам живьем.
Если до появления Пса я еще держался, то сейчас ноги мои подогнулись, и я вынужден был ухватиться за край стола, чтобы не упасть. Моментально пересохло во рту, а перед глазами поплыли мерцающие зеленовато-дурнотные круги с радужным ободком. Нет, все-таки не устоял… Оседая, я бухнулся крестцом об пол и по телу брызнула тупая боль. Я выговорил невесть откуда проклюнувшимся визгливым дискантом:
- А что? Что я должен был делать?! Я думал… я думал, он меня «мымрой» шлепнуть хотел, да! Он под одежду полез, я подумал… я… думал…
- Так ты еще думать умеешь, что ли?.. - бесцеремонно прервал меня Эрккин, и голос его стал очень низким, мрачным, загустел почти до хрипа. - Жопой ты думал, что ли, мартышка блевотная, когда этого болтуна завалил? Да брось пойло, говорю, что ты в него вцепился!.. Значит, так… - снизил он обороты, видя, что я совсем потерялся, - ладно… Будем считать, что все это - по причине твоего ДУРНОГО ХАРАКТЕРА, эге? И больше не будем копаться. Покойника уже не воскресишь, хотя ты в этом смысле имеешь редкий опыт…
- А вот не шути так! - задушенно пискнул я.
- Молчи уж, дурень, - отрывисто выговорил гвелль, - не бухти и не шуми попусту, если не хочешь завтра попасть на планету Керр. Лучше бери труп за ноги, ушлепок.
- Что?!
- Бери труп за ноги, щас куда-нибудь его задвинем, а как будет возможность, попробуем от него избавиться. Лучше было бы засунуть его в какую-нибудь трубу двигательной системы «шалаша». Там его мигом бы прям на атомы расщепило - к свиньям монастырским!..
И вот тут я окончательно обессилел и опрокинулся прямо к стене, чувствуя лопатками ее твердую ребристую поверхность. Я - убийца в компании с каторжником, который помогает мне избавиться от трупа! Я в ужасе прикрыл глаза, и мне вдруг вспомнились полузатертые, блеклые, как чешуя засыпающей рыбы, воспоминания давнего детства. Лицо отца, его непрерывно шевелящиеся тонкие губы, рассказывающие о нездешнем кошмаре, которого нет и вроде бы не должно быть даже в самых глубоких безднах Вселенной. Черные, затянутые металлическими решетками дыры прямо в каменном теле планеты, поверхность металла сильно изъедена непрерывно сочащейся из кислотных туч мороси.
Планета Керр. Обиталище всех, кто нарушил Закон.
Плывет, плывет все перед глазами - стены, потолок, перекошенное, фантасмагорическое лицо Пса, врастающее в этот полумрак… В ноздрях засел сладковатый приторный запах. Запах чужой крови. У Класуса не такая кровь, наверно, этот запах сидел там еще с погребения князя Гьелловера, о котором только что так некстати вспомнил Гендаль Эрккин. Нужно держаться… держаться.
Дер-жа…

(Повествование продолжает Гендаль Эрккин, потому как в нескольких нижеследующих эпизодах Рэмон Ррай совершенно те ряет контроль над ситуацией. Это - мягко говоря.)
…Нет, скажу я вам, странный тип этот Рэмон. Не пойму я его что-то. Странный, иногда беспомощный, иногда наглый до жути - но это тоже от беспомощности. Но, как мне кажется, - хороший. Нелепо, наверно, говорить о человеке, что он хороший, когда он только что своего земляка замочил, верно? Но все-таки не этим я людей меряю… Хороший. На арранта и не похож. Котов любит. С папашей что-то распрыгался в разные стороны, понять могу. Волд - тип жесткий, мономолеку-лятором имени самого себя подпоясанный. Или как там эта штуковина называется?..
Ладно. Не до рассуждений. Труп прямо посреди каюты - сквернее не придумаешь. Девка, вот хорошо еще, погулять куда-то вышла. А этот Класус… Болтливый был больно уж покойник. Собственно, я думал, что ничего путного из их с Рэмом болтовни не выйдет. Да они сразу готовы были из-за той девки схлестнуться. Кстати, о девке. Она в любой момент может явиться. Я решил закинуть Класуса в его отсек, на кровать, как если бы он сам поспать вздумал. А там - поглядим. Время еще есть, я только что в навигаторской узнал, что еще и трети пути не прошли.
Я перетащил труп Класуса в его отсек. Снял с него верхнюю одежду. Так правдоподобнее. И дернуло же этого молокососа!.. И так будто мало неприятностей, а тут еще с болтуном будет заваруха! Н-да!.. История. Керровскими рудниками попахивает. Вышел из отсека Класуса в каюту. В руке держу его… пиджак. Так, кажется, эта тряпка называется. Дурацкий покрой, у нас вертухаи так прикидывались тухло. В куцые одежонки, в штаны, в ботинки из грубой кожи. Пиджак… Я бросил его на колени Рэма и говорю:
- Ну, давай, показывай, куда он полез и как.
- Н-не понял..
- Да прямо на себя надевай и показывай… Он аж позеленел:
- Ты же только что с него снял?
- Ну и что? - говорю. - Не из дерьма же выволок. К тому же шмотка чистая. Надевай, не базарь попусту! И показывай, как и куда он полез. - Увидел, что он закоченел весь, руки трясутся, прикрикнул: - Ну! Живее, чтоб тебя!..
Он стал напяливать и никак не мог попасть в рукав. Перетрясся весь. Верно, никогда прежде мальчонке не доводилось ближнего отправлять куда подальше. Наоборот - из мертвых воскресил одного… Ну вот! Наконец сподобился надеть. Говорю ему:
- Теперь показывай, куда он полез, да объясни, почему тебе в башку стукнуло, будто болтун этот тебя порешить собрался. Ну?
Не успел он показать. Девчонка пришла. Рэм тут же в лице переменился так, будто ему приговор уже зачитали и посадили в изолятор конвойного корабля, вылетающего на планету Керр. Не умеет он все-таки держать себя в узде - ни в чем не умеет. Ничего. Отешется. И отец его в свое время не был небожителем, как сейчас…
- А что это ты пиджачок напялил, Рома? - поинтересовалась она. - Пиджачок, конечно, хороший, только он тебе не совсем по фигуре. Тезка дал, да? Хотя, конечно, привыкай, потому что у нас даже в ОАЗИСах мало кто из ваших в пеллиях ходит. Скорее уж такая смешанная мода - нечто среднее между вашими и нашими одежками.
Она щебечет, щебечет, а у Рэма лицо вытягивается все больше, и подбородок дрожит, как будто он вот-вот расплакаться собрался. Впрочем, я на его месте… Конечно, я таким слюнтяем в его возрасте не был. но ведь у меня и дворцов не было на независимых антигравах, и безделья этого, - с малых лет вынужден был свой кусок зарабатывать, чтобы выжить. А Рэм… Хотя ему сейчас, чтобы уцелеть, как никогда требовалась помощь одного старого, битого жизнью гвелля с изуродованной щекой и душой, которая как будто бы уже совсем отвыкла от того, что такое сострадание. Пришлось даже сделать усилие, чтоб вспомнить слово, которым это чувство называют: да, «сострадание». И сам себе удивляюсь. Если, бы на Керре мне сказали, что я буду жалеть богатого изнеженного бездельника, нахального юнца, который ни за что ни про что грохнул своего попутчика, - рассмеялся бы тому болтуну в харю, а то и раскроил бы башку до самой нижней челюсти…

Глава 6 (от Гендаля Эрккина)
ОСТАНОВКА ПО ТРЕБОВАНИЮ

- Дядя Гендаль, мне кажется, что Рома себя плохо чувствует.
Она права. Оно, конечно, несложно заметить, что Рэм сам не свой, трясется и вообще ведет себя рыхлой бабой на сносях. Вцепился в пойло, глоток за глотком и, кажется, уже прибалдел. Я отвечаю:
- А что ж, дочка, ему радоваться-то? Он, кажется, вообще такие полеты плохо переносит. Все эти гипертоннели… Оно вроде бы как и незаметно.
- Ага, - кивнула она, - у нас на Земле это аэрофобией называется. Боязнь перелетов. Хотя какое там «аэро», если это безвоздушное пространство? Скорее космофобия. Рома, ты не усердствуй над вискарем-то, а то еще стошнит с непривычки.
- Вот я привычку и разрабатываю, - нагло заявил он. - Давай и ты со мной выпей, Аня. А то как-то не очень - одному…
- Погоди, - говорю. - Рано ты это… ну-ка, пойдем в мой отсек. Идем, идем!
Стали мы за переборку. Она звукоизолирующая, так что девчонка нас точно не услышит. Говорю:
- Ты, Рэм, чем с девкой ворковать, лучше бы подумал, куда нам жмура девать. А то он тут лежит не к месту. А если к нам кто заявится сюда?
- Кто заявится? - вытаращился он, а сам уже красными пятнами пошел.
- Да мало ли, - отвечаю. - Есть такие шансы. Могут из cанитарной службы прийти, например. Не поверишь, но в этом хлеву и такое есть. Да что здесь, даже в конвойных кораблях бывают такие шмоны, когда осматривают каюты на предмет… как тебе объяснить… вредных веществ общеотравляющего типа. Словом, денег содрать желают. А тут еще и Аколиты, я уже видел. А если среди них боевики, то тебе не хуже меня известно, что у них есть законное право разместиться в ЛЮБОЙ каюте эконом-класса, потеснив пассажиров.
Рэмон едва не сполз по стене, и по его лицу было видно, что о таком правиле он как-то запамятовал. Или даже не знал. Потому что летал только элитными рейсами, а туда боевые Аколиты без серьезной причины стараются не соваться - себе дороже может выйти.
Я потряс его за плечо:
- Ты, Рэм, давай не раскисай. Да, ситуация неприятная. Но это еще ничего. Постараемся разобраться.
- Да, да… - пробормотал он. - Разобраться бы со всем этим… чтобы…
- Ну ничего, дотянем до космопорта любого из зиймалльских ОАЗИСов, - говорю полушутя-полусерьезно, - а там уж нам помогут разобраться, что к чему.
Рэм, бедняга, аж позеленел.
- Нельзя высаживаться в ОАЗИСе! Там заметят, что Класус не сошел с рейса, а потом долго возиться не будут. Попросту просканируют мозг всех попутчиков, и тогда мне конец: агенты Высшего Надзора… - он шмыгнул носом, - законопатят меня. Да и тебе, Пес… мало не покажется.
- Да шучу я, шучу, - отвечаю. - Понятно, что этого нашего разговорчивого, который так не ко времени вдруг умолк, туг оставлять никак нельзя. Ладно. Толку от тебя… Сиди, развлекай девушку. Она, кажется, любопытная. Так что смотри не засветись. И отдай сюда бутыль, понял?..
Рэм заморгал, но я не стал дожидаться, пока он расшевелится, выхватил бутылку, сунул себе в карман. Вышел к этой Ане и говорю:
- Ладно, отдыхайте, молодежь, а я пока что по кораблю прогуляюсь.
Наверно, мой тон показался ей этаким двусмысленным, потому что смотрю - глазенки у нее засверкали задорно. Ну и ну! Кажется, это я погорячился, когда сказал, что Класус понравился ей больше моего поднадзорного. Правда, если девчонка на Рэма какие-то планы имеет, то ей можно сочувствие изъявить: ни хрена у мальчонки не выйдет с перепугу-то!..
Они остались вдвоем, а я вышел в коридор, прислонился к стене и глубоко задумался. Подумать есть над чем. Этого Класуса нужно из каюты вытащить, а как? Освещение в корабле круглосуточное, все коридоры просматриваются, да и праздных пассажиров, таких же бездельников и шалопаев, как мой Рэм, слоняется по тоннелям и переходам немало. Да и куда его девать, Класуса. - в закрытом-то корабле? Тем более я и в глаза не видел план внутренних помещений «шалаша». Это только в рулевой рубке, где экипаж сидит… Так, а что, если выяснить, как лучше добраться до какого-нибудь грузового шлюза, да и сбросить туда Класуса? А еще лучше раздобыть ММР и распылить труп Класуса на молекулы да атомы?.. Но где взять «мымру»? А, ну да! Наверняка на «Лемме» имеется вооруженный патруль рейсовой охраны - пара болванов, которые сейчас млеют от скуки и не знают, чем бы им заняться? У них должно быть мономолекулярное оружие, точно! В свое время мне приходилось бывать на «Леммах» - они все однотипны, а помещение охраны, кажется, где-то в кормовой части. Арранты обычно на «шалаши» служить не идут, так что если там гвелли - то можно считать, что мне повезло. Точнее, НАМ повезло. Ведь этот Рэмон Ррай, по сути, прав: если задержат его, то и меня повяжут, потому как не уложится в голове у «синих», что только что освободившийся каторжник мог не участвовать в таком убийстве…
Я пошел по галерее. И, конечно, мне тут же встретились Аколиты. Этим сволочам до всего есть дело, и всегда они, как бурриты, роятся там, где нечисто или где кровью запахло… Аколиты прошли мимо, даже не скосив глаз, но я-то прекрасно знал, что они обшарили меня взглядами с макушки до пят. И чего им у себя в каюте не сидится-то?.. Шляются по кораблю, ищут, где что не так? Да нет! Похоже, я заразился от Рэма чрезмерной подозрительностью и этой… мнительностью. Аколитов всюду полно, каждый десятый аррант - храмовник. А так как на всю эту братию Храм не слишком охотно выделяет деньги, то и летают они самыми задрипанными рейсами, где билеты дешевые. Вот, на «шалашах» к примеру.
Прошли мимо. Нет, один все-таки не выдержал. Оглянулся. И неудивительно. На мою рожу всякий оглядываться станет. Да еще глаз, говорят, у меня недобрый. А с чего доброму-то быть? После керрских рудников некоторые вообще глаз не поднимают. Нагляделись уж на этот мир, добрейший из миров!..
Патруль я нашел в кормовой части: правильно вспомнил. Точно - гвелли! Двое: один молодой, другой - постарше, гнет из себя опытного жизнью, по позе вижу. Сидят, жрут. Оружия я при них что-то не заметил. Стукнул кулаком по прутьям решетки. Не слышат. До меня донесся гнусавый голос одного:
- Я там сам не был, а только Гульбар рассказывал. Он там в охране служил. Туда люди всегда нужны, текучка страшная. Да и жизнь там страшная. Ага. Планета мертвая, бежать оттуда - так еще никто не бежал. Дожди все выжигают, так что если кто и выбирался из тамошних рудников, наутро и скелета не находили - начисто все съедало кислотой.
- А как же скафандры? - разинув рот спрашивал мололой. - Там же должны быть скафандры защитные, которые кислота не берет.
- Так-то оно так. Кислота не берет… Зато там есть такая штука, от которой кости становятся хрупкими и ломаются. И при этом она действует как сильнейшее обезболивающее. Это - сок растения «крильбаухх», или «черного змея». Единственное, что растет на поверхности Керра. Заросли крильбаухха покрывают больше половины планеты. Сок просачивается сквозь скафандр незаметно, а так как он убивает боль, то сам не замечаешь, как ломаешь себе ноги, потому что кости - уже не кости…
- Ух!
- И когда уже не можешь идти, - продолжал пугать старший гвелль, - то падаешь прямо в заросли и балдеешь. Вырубаешься и словно видишь красивый сон. И - уже не просыпаешься. Никогда. А через несколько часов в скафандре одно желе остается вместо тебя. Зловонное, зеленое такое. Скафандр целый, кислота не берет его, а вот крилльбаухху и он не помеха. Вот что такое «черный змей»! - с подъемом закончил старший.
Крильбаухх! Название темное, хриплое и зловещее, похожее на резкий всхлест крыльев хищной ночной птицы. Как же, помню… Единственное растение на планете Керр. Очень хорошо помню… Я сглотнул и, снова подняв кулак, постучал по решетке еще раз. Теперь - изо всех сил.
На этот раз услышали.
Старший подошел к решетке, которая перекрывала вход в караульное помещение. Здоровый, ростом почти на голову выше меня, да и в плечах так же просторен. Синеватый металл мундира тускло поблескивает. На груди - идентификационная бляха, на руках защитные браслеты со встроенными средствами связи и разной такой лабудой. Он подошел, едва не коснувшись широким лицом прутьев решетки, и спросил - вежливо:
- Вам чего?
Вежливость среди моих соотечественников вообще большая редкость. Я оценил. Хотя этого парня вряд ли хватит больше чем на две такие вежливые фразы. Так что я начал в лоб:
- Ребята, вот что. Мне тут… скучно.
- Д-да? А мы тебя веселить, что ль, должны?
Ну вот. Я его переоценил. Хватило только на одну.
- Да я смотрю, - продолжал старший, врубая верхнее освещение и тыча мне в нос фотонным фонариком. - ты уже и так в жизни повеселился. Три ходки?
- Угу, - говорю, - это ты верно заметил. И как раз на планету Керр, про которую ты тут так красочно рассказывал. Да, да. Ну это ничего. У вас вот что - «роса» есть?
- А ты купить хотел?
- Да нет. Угостить. Отличная штука.
- С Гвелльхара?
- Да нет, - сочиняю на ходу, - не с Нижних Земель. С самого что ни на есть Зиймалля. Беспошлинный товар. Нет, вы можете, конечно, отказаться, мол, через несколько часов в ОАЗИСе затоваримся. Ну и ладно. Только в ОАЗИСе карантин шесть часов, да еще до Зиймалля лететь примерно столько же, если не больше. Так что считайте. Считайте и терпите. А я сразу предлагаю по чуть-чуть раздавить.
Старший сглотнул. Охранники и конвоиры на таких рейсах любят побаловаться зиймалльскими напиточками. От скуки. Делать-то все равно нечего, особенно на дальних линиях. А гвелли вообще любят выпить. У нас культура пития древняя, не то что у аррантов, которые только с зиймалльской миссии Избавления начали кишки себе полоскать. Раньше только соки употребляли, а если сок начинал бродить - так сказу же и выливали. Болваны!
Старший охранник вдавил ладонь в стенную панель, и решетка начала подниматься. Я не стал дожидаться, пока она поднимется полностью, наклонился и поднырнул под нее. Вот я уже в караульном помещении. Старший оглядывает меня с головы до ног и прищелкивает языком:
- Так. Вижу, не соврал. В самом деле с Керра, что ли? Недавно?
- Да прямо на днях откинулся. Вот собрался на Зиймалль.
- Если «росу» оттуда нелегалом вывозить, так можешь с нами договориться, когда назад пойдем на Аррантидо, - облизнув губы, сказал старший.
Я усмехнулся:
- А не боишься так прямо говорить об этом? Может, я Аколит? Или того хуже - из Высшего Надзора?
Оба охранника переглянулись и расхохотались.
- Да ладно! С твоей-то рожей? К тому же гвеллей не берут в Высший Надзор.
- Ваша правда, а вот и «роса»! - улыбнулся я в ответ и поставил на стол бутылочку, которую только что отобрал у Ррая.
Конечно, все не было бы так просто, будь это приличный рейс. На серьезные лайнеры такой сброд не нанимают, да и не стал бы я предлагать настоящей охране со мной выпить. В лучшем случае меня отослали бы обратно в каюту. А эти…
В два счета мы стали с ними хорошими приятелями. Рассказал я им пару побасенок с планеты Керр: о свирепых псах-тиерпулах, о «черном змее» и о том, как он ловко и незаметно ломает ноги. Молодой слушал округлив глаза, нижняя челюсть плотно легла на грудь. Да и старшой увлекся. Нет, не могу сказать, что у меня язык подвешен. Хотя и в задницу тоже не задвинут.
Все, хватит трепаться! Еще неизвестно, как там бедняга Рэм поживает. Нужно дело делать. Хотя четкого плана у меня еще в голове и не вызрело. Тут сложно что-то рассчитать. Уж как получится!
- Вот что, ребята, - говорю. - Когда у нас тут ближайшая остановка?
- Ближайшая?
- Нуда, до Зиймалля.
- А зачем тебе остановка? - расхохотались они. Выпивка уже еле на дне теплилась.
- Да вот, знаете ли, «мымру» хочу приобрести. У вас-то ведь нет, эге? Или я того - попутал?
Они сразу и не въехали, что именно я им только что сказал. А когда сообразили, я старшему сурово так въехал локтем под ребра, а когда он задохнулся и выпучил глаза, легонько толкнул к стене. Там он и растянулся, и даже встать не пытался, только ногой подергивал. Я по сторонам - зырк, и младшего - за горло:
- Ты извини, братец, что вот так круто прибрал тебя. Но не могу же я вас и дальше поить, когда у самого глоток в горло не лезет. Отвечай: у вас есть ММР? Только не бреши! Я тебе не угрожаю, но если будешь брехать, как паршивый пес, то я тебе докажу, что все эти россказни о нравах планеты Керр - не пустая молва. Так есть «мымры»?
- Откуда, - от натуги он вращал глазами, - откуда у нас «мымры»? Там, есть пара нейтринных шокеров, и все… Серьезного оружия на этих рейсах не держат. Это же тебе не корабль Звездного флота и тем более не конвойное судно!
Он мотал головой, видимо, желая таким образом протрезветь» Он даже вырваться попытался, но я сжал его горло двумя пальцами, держа перед собой на вытянутой руке, и процедил сквозь зубы:
- Не надо. Не рыпайся, или я вырву тебе кадык. У меня большие неприятности, и мне ничего не стоит, чтобы сделать их еще больше - убив тебя. Эге. Значит, у тебя нет оружия?
Его шея у меня под пальцами стала скользкой от обильно льющегося пота. Он побагровел. Нет, не врет! У них в самом деле нет «мымр», только эти жалкие шокеры, пугачи для нервных аррантских дам.
- Ладно. Насчет «мымр» верю, - говорю. - А что там с остановками? До Зиймалля «шалаш» нигде не приткнется? Ни на какой планете?
- Н-нет.
- Плохо! То есть прямо до зиймалльского космодрома шуровать будем?
- Да. То есть нет… По-разному бывает, понимаешь? - хрипло выговорил он и снова округлил глаза, потому что я немного усилил хватку на его горле.
Главное - не переусердствовать. Хотя парень итак все скажет.
- Как это - «по-разному»?
- Да так. Когда входим в тамошнюю планетную систему… - Он начал хрипеть, и я распустил пальцы. - Когда входим в тамошнюю планетную систему, мы… мы иногда делаем остановку на четвертой планете… последней перед Зиймаллем. Они называют ее Марс. Там бывшая военная база, а сейчас… сейчас там…
Я тряхнул его посильнее и, схватив двумя пальцами за ухо, потянул, одновременно надавив подушечкой большого пальца на глаз:
- Ну?!
- Да я… я сам не знаю, что там!.. Иногда останавливаемся, иногда нет! Формальная… формальная причина - это из-за перебоев в охладительной системе… по крайней мере, нам так говорят!.. А на самом деле… говорят, там перегружают контрабандные товары…
«Так, - думаю. - Перевалочная база, значит. К тому же малоизвестная и, верно, мало через себя пропускающая товаров, иначе я давно бы о ней знал. Ведь на Керре я много с кем свел знакомство, туда со всей Галактики направляют, и если я не знаю о перевалочной базе контрабандистов на Марсе, значит - мелочь, ерунда. Вот там бы и спрятать концы. Точнее, этого фрукта, говоруна Класуса… Как бы так половчее это спроворить? Нужно обмозговать, значит. Охладительные системы… охладительные системы…»
- Я так думаю, - говорю ему, - что это корыто вынырнет из гипертоннеля на самой окраине планетной системы, к которой Зиймалль относится, так? И внутри самой системы потянет уже на других движках, не таких мощных, правильно?
- На мезонно-триггерных… Да. Их еще импульсными называют. Внутри системы пойдем по дуге, перпендикулярно к плоскости эклиптики. Это чтобы не разбиться в астероидном поясе… там есть такой мощный… и…

Предыдущая страница 6 Следующая страница


7 Антон Краснов

Он что-то еще лопотал про «плоскость эклиптики» и тригерный, или каскадный, принцип. Слова-то знакомые, суть улавливается, но хоть убей, не пойму, что они означают. Собственно, мне это и не надо. Я другое уяснил:
- Погоди… Откуда ты все это знаешь? Охранник ты хреновый, а вот…
Он сморгнул:
- Правильно. Охранником я недавно, просто вакансию некем забить было. Я раньше был наладчиком охладительной системы мезонных двигателей.
Ага! Опять эта охладительная система тут затесалась! Я не очень бойко рублю в космической технике, но кое-какие познания накопил. Все-таки даже самый тупой гвелль вынесет что-то из того множества полетов на конвойных судах, сколько я полетал. Гм!.. Я покосился на старшего охранника, который уже начал шевелиться у стены, потом отцепил у него от пояса нейтрино-шокер и ткнул ему под подбородок. Голова старшого дернулась и откинулась назад так, будто ему шею переломили. Отлично. Теперь он будет отдыхать достаточно долго. До самого Марса, а то и дольше. Так… Теперь нужно организовать остановку на этом Марсе. Остановку по требованию, так сказать.
Мысль.
- Коды доступа у тебя есть, конечно, ко всем дверям?
Это - к младшему, понятно. Молчит. Моргает. По глазам вижу, что еще в морду хочет. Ну что же, сейчас быстро получит. Я перехватил его кисть и выкрутил так, что его свернуло в узел, а потом начал тыкать харей в замок на решетке. Он попытался орать, но куда там - тут же звукоизоляция сумасшедшая.
- Коды доступа! - повторяю. - Охрана ведь может попасть в любое помещение корабля, я-то уж точно знаю. Где код-блок?
Тут дело наконец сдвинулось с мертвой точки. Парень высунул язык и зашевелил им так энергично, что я понял: теперь скажет. Оттолкнул его к столу и говорю:
- Я тебя слушаю. Очень внимательно.
- Код-блок есть. Вон у него в левом браслете… встроен, - кивнул он на старшого.
- Отлично!
- Во все помещения попасть можно. Но ведь вы… не хотите взорвать корабль?
- Дурак! Зачем мне его взрывать, если я сам тут нахожусь. Я еще жить хочу. Жить долго и счастливо и еще другим житуху отравлять. Эге. Нет, я просто думаю сделать так, чтобы точно сделали остановку на Марсе. Можно было, конечно, потолковать с пилотами, но так, как я хочу сделать, - будет вернее. И ты мне в этом поможешь. Правильно говорю? Поможешь?
Он побагровел и прикусил нижнюю губу. На шее проступили жилы. Я видел, что он боится меня панически - до онемения языка, до ватных коленей и послабления прямо в штаны. Нет, он мой. Тут сработано четко. Впрочем, он еще сыроват, сейчас доведу его до полного соответствия, как любил говаривать один такой охранничек. Кстати, покойник.
- Ты только, мил друг, не вздумай пойти на попятную, - говорю веско и внушительно. - А то ведь если меня подведешь, тебя все равно по головке не погладят. Я скажу, что ты мой сообщник. Что мы с тобой вырубили старшого и хотели уничтожить корабль. Меня или кончат на месте, или на Керр обратно командируют. Что мне, в общем-то, все равно. А вот тебе, мил друг… На Керре такие мягкотелые, как ты, больше трех суток не живут. Хотя и ты там лишним не будешь. Псам-тиерпулам ведь тоже чего-то жрать надобно.
Все. Дозрел. Я приказал ему снять одежду с бесчувственного напарника и отдать мне. Хорошо, что этот старшой такой крупный. Плечищи не хуже моих. Обмундирование налезет…
Н-да, неудивительно, что приличная публика не летает на «шалашах». И нет ничего странного в том, что - с такой-то охраной! - на «Леммах» постоянно что-нибудь случается. Найдется какой-нибудь ушлый тип из тех, кто отбывал курортную смену на Керре… А ведь не все такие добрые, как я. И еще скромные.
Скоро мы полезли на техпалубу. Точнее, спустились. Конечно, после керровских рудников мне тут было довольно уютно, но нормальному человеку, жизнью не битому, здесь даже дышать довольно затруднительно. Системы старые, изношенные, движки во время работы, верно, «чихают» и норовят забарахлить, так что вывести их из строя будет просто. Точнее, сделать так, чтобы они вышли из строя через заданное время после запуска. Уже внутри планетной системы… Главная трудность не в том, чтобы остановить движки. Сейчас-то, пока мы в гипертоннеле, они вообще не того… не активированы. Не запущены. Главная трудность - влезть в охладительную систему так, чтобы это не отразилось на контрольном интерфейсе головного поста. Кажется, так. Уф!.. Однажды мне уже приходилось проделывать что-то наподобие. Нужно просто «обмануть» контроллер сигнальной системы, который иначе сообщит о том, что кто-то без разрешения влез на техническую палубу и роется во внутренностях корабельного «брюха», как это сами техники называют.
Мы остановились перед распределительным щитом охладительных систем, я посветил фотонным фонариком прямо в лицо молодому и говорю:
- Снимай. Снимай панель со щита! Э, да у тебя руки дрожат, дурень! Хотя с перепугу уже протрезвел вроде. Снял?.. Отойди теперь. Отойди в сторону, баран! И не вздумай сбежать или полюбому дурковать. Тут и останешься, понял?
Кажется, это лишнее. Он и так напуган до икоты. Покорно подал мне нужные инструменты, а потом изолирующую прокладку, которой я осторо-о-жненько обвязал хрупкое тельце контроллера. Так. Теперь можно сунуть лом в переплетение труб и хорошенько там пошуровать. Не знаю, может, эти импульсные, или мезонно-триггерные, движки - невесть какое сложное устройство, но охлаждение у них - полный примитив. «Шалаш», что и говорить!..
Я с удовольствием раскурочил несколько труб. Теперь при запуске двигателей по выходе из гипертоннеля охлаждение будет недостаточным. Пойдут сбои, о чем уже контроллеры импульсных движков сообщат пилотам в центральном посту. Пилоты, как я уже узнал, тоже не бог весть какие приверженцы железной дисциплины. Среди них есть даже какой-то зиймал-лец, а те - известные оболтусы. Младший даже ляпнул, что они к себе в головной пост девок таскают. Одно слово - «шалаш»!
Закончив дело, я вытер лоб и говорю:
- Вот что. Тебя как зовут, мил друг?
- Бе… Бе…
- Бебе? Забавное погоняло. Гм…
- Берзил, - выговорил парень, но мне уже больше понравилось вот это, расплывчатое, на бесформенную кляксу похожее: Бе-бе. Берзил? Ну какой ты Берзил, мальчик? Знавал я одного Берзила, которого казнили на Керре за попытку поднять бунт. Ему ввели препарат, многократно ускоряющий все биологические процессы. Обмен веществ. Его собственный организм сожрал сам себя, и он еще мог видеть, как таяло на костях мясо, лопались от сокращений мышцы, а кровь с дикой скоростью металась по сужающимся сосудам. Потом, к счастью для него, сердце - в буквальном смысле - развалилось, и он умер. Вот тот был Берзил! А ты, - глянул я на мальчишку, - Бебе и есть. Бебе!
- Ну ладно, - говорю, - пойдем-ка со мной. У себя в конуре тебе делать больше нечего. Твой напарник щас спит и приятные сны видит. Пошли?
- К-куда?
Я крепко пережал ему запястье:
- Со мной. В гости ко мне вот пойдешь. С хорошими людьми познакомлю. Ну что вылупился, а? В гости, говорю! Я же - пассажир. А ты думал, откуда я тут нарисовался-то, а?
Дальше был смех и грех. Нет, если в точной последовательности - грех и смех. Поднимаясь с технической палубы на тот уровень, где наша каюта, я все гадал, в каком виде сейчас Рэмон и каким я его обнаружу. Даже - оба Рэмона, ведь болтуна Класуса тоже могли обнаружить… Кто? Ну, теперь только любопытствующие Аколиты, потому что вся оставшаяся охрана корабля болталась у меня перед глазами, переступая на подгибающихся ножках. Бебе…
А вот и Рэм!.. Нет, у меня фантазия ничего себе. Но я не смог угадать, за каким занятием его застану.
Значит, зашли мы. Из моей сумки торчит вихляющийся кошачий хвост, и тут я вспомнил, что там, внутри, полно еды. Хотя, судя по бокам этой раздувшейся от жратвы твари - уже не так много. Когда я вытряхнул кота на пол, он даже на лапах не устоял, они так и поехали в разные стороны под тяжестью брюха. Облопался, скотина!.. Но оказалось, что он еще ничего по сравнению с собственным хозяином.
Я обнаружил Рэма в его собственном отсеке. Мальчишка даже панель входную задвинуть не удосужился, просвет остался. Я услышал какое-то пыхтение, потом стон. Честно скажу, тут у меня что-то внутри оборвалось. А ну как с ним что-то?..
Ввалился в отсек и вижу… ну да. Лежит на спине, стонет. Нет, с ним полный порядок, с раздолбаем! Жив-здоров! Нет. все-таки не зря мне понравился этот Рэмон, и недооценил я его, оставляя с этой девчонкой и отправившись разгребать его же неприятности в одиночку. Ну и ну! Ай да сукин сын!.. Аж ножками сучит от удовольствия. Он себе лежит, а голая девчонка скачет на нем и что-то там сладко так лепечет, по тонкой спине текут струйки влаги, плечи выгнула… Ай да Рэм! Я едва удержался от смеха, остановил было взгляд на аппетитной попке этой дамы с Зиймалля. А потом натянул на голову шлем с тонированным подшлемником, за которым не видно лица, и извлек нейтрино-шокер. Терпеливо встал себе у стены и наблюдаю - забавно смотреть на эти скачки. Ну, собственно, у них дело шло к естественному финалу. Движения девчонки убыстрились, она закинула руки за голову и прогнулась, работая ногами и бедрами… Под кожей проступили тонкие, выпуклые мускулы, она начала вскидывать, задирать подбородок, запрокидываясь назад. До этого момента Аня загораживала меня от Рэма. И в тот самый момент, когда она вскинула над собой руки, заломив запястья, а потом разом уронила их, вцепившись ногтями в бока и в грудь Рэмона, и испустила длинный крик, почти зарычала - вот тут-то мальчишка меня и увидел.
Глаза у него стали - не описать! Лица-то моего он не разобрал, а вот форма вполне даже понятная. И идентификационная бляха, знак принадлежности к охране, на груди красуется. Pэмон сначала задергал правой ногой, как будто пытался лягаться, а потом пустил в ход обе. Кажется, он даже попытался столкнуть с себя Аню. Но девочка, верно, вошла во вкус - она вовсю крутила бедрами, стонала все громче, а когтями вцепились в беднягу Рэма так, что у того красные полосы выступили на коже… Глаза у парня выпучились и стали водянистыми, как у кота, когда тот гадит по-большому. Счастье, что Аня издала последний стон и, раскинув руки, рухнула прямо на Рэма. Ноги у нее какие длинные, стройные… ничего себе ноги. Да и все остальное… Хороша. Хотя на мой взгляд - немного тонковата. Я люблю баб пофактурнее, чтобы было за что ухватить. Чтобы сиськой ударила - и сотрясение мозга или чего там в голове.
…Прямо у входа в отсек застыл изумленный Бебе. Выяснилось, что он не только трус, но и скромник записной. Аж пятнами пошел. Я ему говорю негромко:
- Ну что ты, голых людей никогда не видел, что ли, дурень? Дело молодое, нехитрое.
Рэмон дотянулся до покрывала, потащил его на себя и забормотал:
- Я… я ничего не нарушаю, гражданин… охранник…
Не стал я долго его мучить. Еще проболтается при этом дурачке Бебе и при Ане. Стянул шлем с головы и говорю:
- Спокойнее, Рэм. Все под контролем. Не дергайся. Однако ты молодчина. Вон как девчонку уработал, она, кажется, даже вырубилась. Не слышит нас, поди ж ты… Давай, натяни на себя что-нибудь, а мы ждем в каюте.
Вышел и бухнулся на сиденье, давясь от смеха. Бебе, кажется, не знал, что ему и подумать. Сначала на его глазах произвели… экзекуцию старшего напарника. Потом заставили принять участие в порче казенного имущества и введении в заблуждение экипажа. А теперь ткнули носом в сценку откровенно неприличного содержания. Так, кажется, это называется у кислых ханжей, у которых уже рыло набок своротило от брезгливости?..
Тут появился Рэмон. Одевался он явно второпях, иначе не стал бы снова напяливать на себя эту одежку Класуса - пиджак. Надо сказать, выглядел он сейчас довольно прилично: подобрался, сосредоточился, чтобы совсем уж мямлей не казаться. По-моему, он мне ну совершенно не доверял и решил, что я, наверно, уже сдал его местным «синим». Да и сам за компанию их мундир натянул. Он начал бубнить что-то о том, что кувыркание с бабой у него нервное напряжение хорошо снимает, это уж он не раз проверял. Я не дослушал и говорю ему с ходу, чтобы он лишнего не ляпнул:
- На Марсе нам организуют остановочку, там и выскочим. Правда, пилоты в центральном посту еще об этом не знают, ну да это их дело.
Рэмон смотрел на меня в упор, не моргая. Кажется, он еше просто не очухался после кувырков с этой Аней. Я слышал, после этого дела в мозги какое-то вещество вбрызгивается, действует, как наркотик. Ко всему спокойненько-спокойненько относишься, что ли. Так, верно, у Рэмона это вещество все мозги пропитало. Он вроде и на меня уставился, а вроде поверх куда-то. Или через меня, насквозь, как если бы я невидим был. Потом спросил:
- А это… кто?
- А это Бебе. Я теперь ему помогаю. Напарник, эге. Второй парень из патруля, знаешь ли, что-то себя плохо чувствует. Воздух тут такой… вентилируется плохо. Вон в климат-камере твоего кота и то лучше условия.
- Да уж конечно, лучше, - хрипло сказал Рэм и отвернулся, а у самого губы посерели. Не надо было эту климат-камеру в разговор вворачивать, он же ей как раз Класуса-то и ухайдокал. - Значит, Мрас какой-то?
- Не Мрас, а Марс. Планета перед Зиймаллем.
- А что это ты, Эрккин, так свободно при этом Бебе изъясняешься, - попытался съехидничать он. - Он у тебя доверенное лицо?
У Бебе рожа вся исцарапанная: это я его об решетку приголубил еще в помещении патруля. Вот Рэмон и сострил. Я на ладо ни браслет со встроенным код-блоком подбросил и говорю ему:
- Знаешь что, милый друг, зубоскалить будешь, когда мы с тобой соскочим с рейса благополучно. Хотя и тогда, я думаю… Ладно. Отдыхаем. У нас сколько времени, Бебе? Сколько нам еще до выхода из гипертоннеля в эту планетную систему осталось-то? Ты же должен знать.
- Три с половиной часа, - промямлил тот.
- Вот и отлично! Тогда мы с тобой покамест вернемся на пост, и я вместо старшого там побуду. К тому же оттуда до центрального поста рукой подать: в лифт - скок, два уровня - и уже на месте. Мало ли… Пошли, Бебе! Пошли!
Тут появилась Аня. На ней была только какая-то полупрозрачная накидка, в руке - бокал. Девица явно не обременена стыдливостью, сразу видно, что ей не приходилось бывать на окраине гвелльского поселения в сумерки. Иначе она свои прелести так не выставляла бы.
- Ну, вот видишь, Ромочка, как оно получилось, - улыбнулась эта чертовка и увидела меня. - Представляешь, дядя Гендаль, а он мне попытался травить, что, мол, сейчас на Аррантидо у золотой молодежи секс не в чести. Долго, дескать, и трудоемко. А модно вставить себе под черепную коробку наностимуляторы, этакие крошечные штуковины, напрямую взаимодействующие с мозговыми центрами, отвечающими за наслаждение. Прямо так заумно и выразился, представляешь, дядя Гендаль? Врубаешь эти стимуляторы и кончаешь. Я громко рыгнул и отвечаю:
- Да он вообще порядочный зануда, к тому же вы еще выпили, смотрю. Расслабляетесь по полной программе, мальчики и девочки? Да-а, Рэм! Ты его, Аня, не слушай. И еще, - говорю, - какое отношение Рэмон имеет к золотой молодежи? Летал бы он тогда на «шалашах», а? Так что можешь его еще разок трахнуть, девочка, он после этого, кажется, начинает отличаться от старой истерички, сидящей на живелловой каше с добавками.
Аня фыркнула. Уходя, я почувствовал на себе буравящий взгляд Рэмона. Дитя дитем, а парень все-таки не такой слюнтяй, каким я его спервоначалу посчитал. Все-таки кровь, отцовская кровь! Вейтарволда я тоже помнил желторотым и слабым - на первый взгляд… Давно это было. А - как вчера!
Бебе оказался совершенно прав: ровно через три с половиной часа корпус нашего «шалаша» содрогнулся от короткого, но мощного толчка. Мелко завибрировали стены, упруго подпрыгнул под ногами пол. Бебе посмотрел на меня и сказал:
- Ну вот, дядя Гендаль, как я и говорил. Включились импульсные двигатели. Они же мезонно-триггерные. Вышли из гипертоннеля… да.
Выяснилось, что при нормальном раскладе тянуть на этих движках до Зиймалля - что-то около шести часов. Что не дотянем - это выяснилось уже на исходе четвертого часа, когда в нашем с Бебе помещении вспыхнул экран и на нем появилась преотвратная харя: маленькие глазки, утопающие в жировых складках, маленькие оттопыренные уши и толстый носище, похожий на свиной пятак. Харя разинула рот, и тотчас же выяснилось, что это сам командир корабля. Он заорал свирепо:
- Берзил, Краггер!.. (Значит, меня нынче зовут Краггер.) Отчего-то перегревается левый основной!.. Импульсный перегревается, говорю! А ремонтный отсек не отзывается. Пойдите, потормошите этих скотов! Опять, поди, в «мыску» дуются! Или - в домино. Проклятая зиймалльская игра!.. Она как эпидемия, хоть на карантин сажай ленивых паразитов! Ну, что уставились? Быстро, быстро к наладчикам! Или… вот что: ты же. Берзил, сам бывший наладчик. Может, ты и глянешь? А то мне так кажется, что они там все пьяные…
Я опустил на лицо подшлемник и показал Бебе знаками, чтобы он отвечал так, как у нас с ним уговорено. Не подвел бы!.. Но нет, отрапортовал четко и очень правдоподобно:
- Так я уже смотрел, капитан. Система охлаждения старая, амортизация, знаете ли… Там нужно заменить несколько узлов, тогда все будет в порядке.
Дряблое лицо капитана налилось кровью, и он принялся топать ногами, а еще визжать, как недорезанная свинья:
- Заменить?! Это ты мне говоришь?! Заменить… прямо тут, на ходу, когда мы уже прошли… то есть поравнялись… то есть на траверсе орбиты шестого… шестой планеты системы… идем к пятой, а дальше там - широкий астероидный пояс, самое опасное место в этой проклятой системе, а ты!.. А ты говоришь мнe, что нужно менять узлы?! Не на ходу же их менять в этой чертовой системе охлаждения! Ведь чуть что - и разнесет нас всех к свиньям, клянусь кишками Троллопа!..
Похоже, капитан тоже мой земляк. Я ему говорю тихонько так, чтобы по голосу не признал, да поубедительнее:
- А что ж вы, капитан, на Бебе кричите?
- На кого? - вытаращился он, а за спиной его мелькают испуганные лица. Ну и команду он себе подобрал! Я гну свое:
- Не кричите на Бебе. Он свое дело четко знает. А что до системы охлаждения, так это не его епархия уже. Он теперь в охране.
- Тормозить надо, капитан, - подхватил парнишка, - и на Марсе садиться, на той базе.
- На Марсе?! На то-о-о-оой базе-е? - окончательно рассвирепел тот. - Ты что ж, меня под трибунал подвести хочешь?.. Нас в прошлый раз там чуть не… - И пошел и пошел.
«Ну, - думаю, - это я хорошо сделал, что не обратился прямо к нему со своей, то есть с нашей, непоняткой. А то бы он мне помог, пожалуй, жирная морда! Одним трупом дело точно бы не ограничилось…»
Но чуть позже выяснилось, что и так НЕ ограничится.
«Ладно, - думаю. - Никуда этот капиташка не денется. Остановка, можно сказать, по требованию, и все правильно мы с Бебе рассчитали… Эк ты!.. Как я загнул: „мы с Бебе“! Этак я привыкну считать его с собой заодно, а вовсе не Рэмона».
Капитан тем временем убрался с экрана, и там возник другой тип - смуглый, по виду: ни рыба ни мясо, то есть не аррант и не гвелль. Зиймаллец натуральный, как есть. Я, говорит, штурман, проверьте системы охлаждения еще раз и доложите, и если там то, что вы предполагаете, видно, придется совершать вынужденную посадку на Марсе, хотя и не хотелось там без нужды лишний раз светиться.
- Ничего себе «без нужды»! - отвечаю. - Движки полетят, и тогда у нас точно никакой нужды больше не будет… посмертно-то.
Он посмотрел на меня печально - рожа небритая, опухшая, видно, не только охрана тут балуется «росой» - и сказал:
- Если так, то на базу садиться придется. В зиймалльскую-то атмосферу мы с такими движками не войдем, перегрев сильный будет, потому как плотная атмосфера… - И вообще какие-то «факторы» начал мне перечислять.
Не стали мы его с Бебе слушать и отправились на нижнюю, техническую палубу. Вот где дышать нечем! Жарища! Мы оттуда соскочили, как ощипанная птица с вертела, будь у нее такая возможность.
- Нет, - доложил Бебе штурману, - садиться нужно и чиниться на Марсе.
Тот вздохнул, глазки опустил и поплелся к центральному пульту управления.
«Внимание!.. Совершается экстренная посадка на Марс. Всем членам экипажа оставаться на своих рабочих местах в режиме готовности номер ррраз! Гражданам пассажирам и прочим сволочам просьба не беспокоиться: все, мол, идет по четко проработанному плану…»
Да-а-а-а!

Глава 7
МАРСИАНСКИЕ СТРАДАНИЯ

Марс, периферия пятой территории Избавления (Зиймалля)
Космодром, где совершил посадку рейсовый лайнер с Гендалем Эрккином и Рэмоном Рраем на борту, прежде относился к марсианской военной базе аррантов. Раньше тут проводились разного рода эксперименты, в большинстве своем под грифом секретности. Впрочем, миролюбивые арранты быстро свернули испытания, потому что, собственно, воевать в этой планетной системе было не с кем; а если кто и выкристаллизовывался, то имеющегося у Содружества наличного арсенала вполне хватало, чтобы отстоять свою твердую позицию. Таким образом, марсианская военная база приобрела статус заброшенной. Незавидный статус, что и говорить, но база пустовала недолго. В самом скором времени ее облюбовали контрабандисты, торговцы оружием и ценностями такого широкого спектра, что он не укладывался в пятитомный прейскурант. Именно так и доложили Генеральному Эмиссару Зиймалль-ол-Дез, когда как-то раз он осведомился, отчего транспортное сообщение с соседней планетой столь оживленно, ведь там, кажется, никто не живет и не работает?..
Следует заметить, что в то время Генеральным Эмиссаром зиймалльских территорий Избавления был не кто иной, как ллерд Вейтарволд. Он никогда не отличался мягкосердечием и склонностью откладывать дело в долгий ящик. Так что немедленно - личным рескриптом Генерального Эмиссара - на Марс была откомандирована компетентная комиссия. Комиссии, для пущей авторитетности, было придано крупное соединение бойцов Высшего Надзора, размещенное на трех крейсерах. В процессе работы комиссии было уничтожено около полусотни кораблей контрабандистов, а с теми, кто попался, поступили согласно предписаниям ллерда Вейтарволда. А так как подавляющее большинство пойманных преступников (торговцев аррантским оружием и других милых и законопослушных граждан) было зиймалльцами, гвеллями и даже гассанами из звездной системы Вааз, то их не стали отправлять в Антарктический накопитель, на Керр или в иные места лишения свободы. Потому Гендаль Эрккин и не знал никого из этих марсианских страдальцев. Их просто уничтожили на месте.
Конечно, ничего из вышесказанного не было известно Рэмону Рраю, когда забарахливший «шалаш» с диагнозом, в котором даже сами члены экипажа до конца не разобрались, - опустился на космодром. Собственно, космодром - это громко сказано. На холмистой равнине, усеянной крупным красноватым песком и мелкими камнями, стояло несколько покосившихся ажурных башен высотой около семидесяти метров каждая. Башни располагались по окружности огромного эллипса площадью в несколько квадратных миль. Внутри эллипса виднелись какие-то громоздкие строения, разглядеть которые мешали тучи того же красноватого песка, который вздымал, просеивая сквозь свои сухие пальцы, ветер. Время от времени из пыльной завесы показывался то массивный угол, то мощная арка, то огромные слепые окна этих строений. Над изогнутыми крышами торчали скелеты радаров и антенн, облепленные какой-то зеленой мерзостью. По периметру зданий тянулись кабели и покосившиеся опорные колонны барража, между которыми то и дело проскакивали длинные оранжевые искры. Эти искры да два «вечных» аннигиляционных прожектора на уцелевших ажурных башнях - вот и все освещение бывшей военной базы аррантов.
Те же, кто время от времени появлялся здесь в настоящее время, в избыточном освещении и не нуждались…
«Шалаш» опустился на каменистое плато, вплотную к одному из заброшенных корпусов, и грунт глухо вздрогнул от сотрясения. Даже красные песчаные вихри, казалось, на некоторое время присмирели и затаились за грядой недалеких холмов Чтобы вскоре снова весело яростно обрушиться на звездолет, мерно раскачивающийся по уменьшающейся амплитуде на растопыренных коленчатых посадочных опорах. Рэмон Ррай наблюдал посадку на экране. Проследив за тем, как взвихрилось облако раскаленных частиц почвы, он раздраженно фыркнул:
- Посадочные опоры… дикость какая-то несообразная. Незапамятная древность! Неужели нельзя оборудовать эти «Леммы» гравиупорами, а не пользоваться этим механическим металлоломом? Впрочем, о чем это я? Переделывать «шалаши»?! Их самих давно пора отправить на свалку…
- Да ладно тебе бубнить, Рома, - осадила его Аня. - Какой-то ты нудный!.. Я пойду к себе в отсек. Посплю. Утомилась.
Она скрылась за переборкой. Вскоре в каюту вошел Эрккин. Он был все в том же мундире с синеватым металлическим блеском, с открытым шлемом на голове. В руках он держал сумку, в которой, как выяснилось, было два полных комплекта защитных скафандров. Собственно, скафандры мало чем отличались от комбинезонов охранников: разве что дополнительно имели миниатюрные аппараты для дыхания.
- Ладно, - сказал Пес, - нужно обстряпать выгрузку нашего э-э… клиента. Он у себя?
- Да. А ты что орешь-то? - почти грубо осведомился Рэмон. - Мы же тут не одни.
- Так твоя подружка, я так понял, спит.
- А ты откуда…
Рэмон не договорил и заглянул за переборку: Аня и в самом делe спала. Эрккин удовлетворенно кивнул, но потом из предосторожности все-таки тоже заглянул к ней и удостоверился, что она действительно спит. Гвелль особенно не стеснялся: ему уже привелось лицезреть соблазнительную пассажирку в нескольких пикантных ракурсах, так что он не терялся. После этого он расстелил на полу внушительный отрез черной ткани. В нее, как в кокон, запаковали уже начавший коченеть труп Рэмона Класуса. Руки у Ррая уже не дрожали, когда он держал своего невезучего тезку за ноги. Странное, слепо-равнодушное озлобление в этот момент овладело Рэмоном, и сейчас, вот в это отдельно взятое мгновение, он совершенно не думал, к каким последствиям может привести малейшее отклонение от избранного плана. Хотя, забегая вперед, следует признать, что даже если бы Рэмон Ррай был самым отчаянным и самым богато фантазирующим паникером, какого только видывали в мире, то и тогда бы он не сумел оценить масштаба ВСЕХ последствий. Даже десятой их доли.
Прежде чем вытащить черный «кокон» с телом в коридор звездолета, Эрккин долго стоял у самой дверной панели. Его крупные ноздри расширялись, глубоко и сильно втягивая воздух, словно он пытался таким образом оценить опасность, разлитую в пространстве. Рэмон же ждал, насторожив слух…
У слуха аррантов есть одна особенность: в моменты опасности они способны, мобилизовавшись и подключив дополнительные центры в мозгу, слышать то, что обычно ушами не улавливается… Проще говоря, в форс-мажорных обстоятельствах слуховой аппарат аррантов способен преобразовывать все виды излучения в звуковые волны. Примеры обильно приводит все тот же Табачников-Лодынский: в экстремальных ситуациях арранты «слышат» свет, радиацию, радиоволны приборов связи… На эту тему он написал большую и нудную монографию. Конечно, Рэмон Ррай не читал этого труда, как и не знал (до поры до времени) и самого ее автора…
Он стоял, замерев, и впитывал разнородные колебания пространства - упругий гул затихающих двигателей, хрупкую вибрацию стеклопластика, потрескивание, тупой давяший клин инфразвука от выключенного плазменного экрана. Глухой надсадный бубнеж где-то над головой, стук по корпусу, топот ног. Рэмон Ррай коротко выдохнул и произнес: - Ну, пора.
Черный «кокон» с телом Класуса на руках заговорщиков выплыл в коридор. За спинами Гендаля Эрккина и Рэмона замкнулась дверная панель. Тотчас же из отсека Ани послышался какой-то неясный шум, но это было вовсе не сонное дыхание. Вскоре показалась и сама девушка, и ее лицо было совсем не заспанным, а взгляд - острым, цепким и настороженным. Из ее рукава вынырнул какой-то продолговатый предмет с длинной прорезью в первой трети корпуса. Прорезь была обведена зеленоватым фосфоресцирующим сиянием, тут же располагалась сенсорная панель с двумя десятками клавиш. Аня приблизилась к багажному отделению, встроенному в стену, и, поманипулировав приборчиком, без труда открыла…
- Интересно, что тут у них, - выговорила она, пробегая тонкими проворными пальцами по сенсорной панели. - Так… платежная карта. Ого, «Зийлель клямотт», вторая степень, «золотая» полоса! Не менее трех тысяч инфо должно быть. Не хило! Интересно… так, Рэмон Ррай. Сколько тут?.. Карта нырнула в фосфоресцирующую прорезь, и через мгновение Аня удивленно вскинула брови:
- Ого! Ничего себе! У него с собой пять тысяч инфоциклов! А летает на «шалаше»? Скупердяй, что ли? Крысит лавэ? Хотя нет… мне же говорили… говорил. Так… Придется «обезжиривать». Ничего, не обеднеет. Папочка, значит… та-а-ак!
Именно в этот момент парочка ее соседей по каюте добралась до вспомогательного грузового шлюза звездолета, где в Данный момент дежурил Бебе. Эрккин нисколько не сомневался, что этот парень его не подведет хотя бы из соображений собственной безопасности: уж что-что, а обвинение в сообщничестве с бывшим каторжником будет не лучшим фактом его биографии. Лучше не прекословить, решил Бебе, а чуткий нос Пси безошибочно это зарегистрировал. Старый битый гвелль знал своих соотечественников, так что не ошибся и на этот раз: Младший по охранному патрулю терпеливо дожидался их в шлюзе. Он быстро спросил, тыча всей пятерней прямо в труп Класуса:
- Это что?
- А это то, братец, о чем тебе и знать необязательно. Такая штуковина, что даже трухлявому «шалашу» ЭТО на борту ну никак не нужно. Будем считать, что там пришедшие в негодность части системы охлаждения движков… ну, этих, из-за которых вся ботва заколосилась… эге.
Эрккина всегда отличали доступность и убедительность изложения. Бывший специалист по системам охлаждения двигателей, а ныне близкая к нулю единица охранного патруля, понял беспочвенность своих подозрений. Он кашлянул и произнес осторожно:
- Как только выйдем из шлюза, выпадем из зоны действия аппарата искусственной гравитации. Тут будьте осторожны. Вам ведь никогда не приходилось бывать на этой планете? Тут сила тяжести в три раза меньше, чем на Аррантидо, а атмосфера совсем разряжена, как на высокогорье. С непривычки покажется совсем легко и свободно. Захочется побегать, попрыгать. Но этого как раз не надо делать. Так что постарайтесь обойтись без резких движений и…
- Поняли, поняли, - перебил его Эрккин, - все ясно. «Побегать, попрыгать»! Сам знаю, что тут скакать не стоит. У нас с планеты Керр одну группу отправили на такой астероид, где сила тяжести вообще с задницу буррита - маа-а-аленькая. Они там на выработке богатой жилы работали. Там же скучно, вот они и развлекались тем, что отправляли одним пинком контейнеры с грузом на орбиту, где висел грузовой транспорт. Правда, для этого им приходилось отключать какой-то там приборчик, который все утяжелял…
- Аппарат искусственной гравитации, я же говорил.
- Ну, что-то вроде того… Ребят, видите ли, забавляло, что такой огромный контейнер можно запустить в полет одним ударом, как шелудивого скота из сарая. Ну и допинались. Двоих выбросило в космос, а там они попали в силовое поле транспортного судна.
- И что? - спросил Рэмон Ррай.
- Да ничего. В смысле - ничего от них не осталось. Вот. А ты, Бебе, говоришь - не шалить. Сам знаю получше тебя!. Перекрыл шлюз? Открывай внешний люк! Ну, взяли!
Автоматический люк вспомогательного шлюза пополз вверх, открывая поверхность красной планеты - неровную, бугристую, словно изъеденную непрерывно дующими ветрами. Атмосферные потоки накатывали со всех сторон, вихри красновато-бурого песка сталкивались, сцеплялись, как лохматые дворовые псы, и катались по склонам зловещих, недобро подсвеченных прожекторами холмов. Рэмону Рраю показалось, что жгучий холод начинает немедленно заползать под скафандр, леденить кожу, тормозить ток крови в жилах - хотя он прекрасно сознавал, что это невозможно. Минус сто градусов!.. - не шутка. Таких температур на Аррантидо просто не было, да и гвелль Эрккин не мог припомнить, где бы на родном Гвелльхаре мог установиться такой лютый мороз…
В недрах корабля тем временем началась какая-то беспорядочная. шумная возня. Большей частью это происходило на нижней палубе, а также в основном грузовом шлюзе, где в полном беспорядке валялись запасные узлы системы охлаждения. Грузовой люк был распахнут настежь, и из его глубин вместе со снопами ослепительного света выскакивали люди в одинаковых темных, отливающих тусклым металлическим блеском скафандрах, суетились, натыкались друг на друга, дезориентированные ярким светом. Руководил всем этим действом сам капитан: он стоял у стены, его голос гремел через усилители и, надо сказать, порядка не вносил…
- Бросим здесь, - сказал Рэмон Ррай, кивая на углубление вгрунте, но Эрккин тотчас же отрицательно покачал головой:
- Нет, не пойдет. А вдруг сюда наведут прожектор с «шалаша»? Еще не хватало, чтоб… - Он посмотрел на охранника Бебе, которого они уже и за человека не считали и не стеснялись рассуждать о насущных своих проблемах, и добавил; - Лучше втащим вот в этот домик…
- Ни хрена себе домик! - буркнул Рэмон Ррай, смерив оценивающим взглядом заброшенный корпус, близ которого совершил посадку пассажирский «Лемм», но спорить не стал.
«Домик» в самом деле был еще тот. В неверном, рассеянном свете прожекторов с заброшенных ажурных башен они неправильно оценили его размеры. Это колоссальное сооружение было никак не меньше пятидесяти метров в высоту; общий же масштаб не поддавался оценке на глаз, потому как визуально была доступна лишь малая часть - закругленный угол с висящими на мощных петлях воротными панелями. Приоткрытыми… Огромными. Собственно, арранты всегда строили свои военно-экспериментальные базы с размахом. А эти ворота… По всей видимости, они вели в ангар для планетарных катеров или каботажных ботов. Между неподвижно застывшими створками, каждая из которых весила самое малое два десятка тонн, чернел небольшой прогал, достаточный для того, чтобы в него протиснулся не очень толстый человек. Именно к этому прогалу и был прикован взгляд Гендаля Эрккина. Гвелль сцепил свои мощные челюсти и, мгновение помедлив, бросил: - Туда!
«Зачем туда? В темноту, в неизвестность… ведь можно бросить труп прямо тут, а он… А быть может, он хочет оставить тут, на этой мертвой планете, не только несчастного Класуса? - мелькнула тревожная мысль у Ррая. - Не одного Рэмона, а… ДВУХ? Кто ведает, что творится у гвелля в башке? Ведь недаром он получил все три ссылки на планету Керр… ведь недаром же?»
Все старые подозрения, вся глубоко засевшая неприязнь, приглушенная было тем участием, какое принял в разрешении его беды Гендаль Эрккин, - все это вдруг вспыхнуло с новой силой. С силой, теперь удвоенной тоскливым, животным страхом, слабо занывшим в животе, липко выступившим на коже. «И от этого длинного Бебе не таится. Сообщники?.. Быть может, все было спланировано заранее? А что? Кто тут меня найдет, вместе с этим… Класусом? Заброшенная база, сводящий с ума свет умирающих прожекторов, разбавляющий мрак до тусклых, жиденьких сумерек… Да брось они меня тут - даже убивать не надо, сам сдохну, сойду с ума, разобью башку об эти стены или прыгну с башни, чтобы свернуть себе шею… один, один! Звездолет уйдет к Зиймаллю, чтобы никогда не вернуться, и я тут… и я!..»
На всем ходу Рэмон Ррай врезался в ворота, не успев отвернуть и вписаться в проем между створками. Удар был такой силы, что тяжеленная воротина чуть вздрогнула и подалась назад. Рэмон бухнулся на спину и сквозь охвативший лицо жар, сквозь дурнотный красный туман, взвившийся перед глазами, увидел склонившуюся над ним рожу Эрккина. Огромные металлические плечи на фоне черного беззвездного неба.
- Вставай!
Голубая звезда. Рэмон скосил глаза и увидел, что низко над горизонтом стоит, не мигая, не расплываясь в глазах, голубая звезда, чистая, как воды аррантских лагун на океанских островах. Звезда?.. Или это надежда на лучшее вернулась к нему, встала над горизонтом, отогнала кроваво-красный ужас, засевший в этих песках? Рэмон отстранил от себя Эрккина, легко вскочил на ноги, оттолкнувшись одной рукой от грунта. Легко. Пожалуй, на Аррантидо ему бы так не встать.
И тaк - внутрь…
- Ангар, - сказал Эрккин, одной рукой придерживая кокон с телом Класуса, а второй обводя огромное гулкое пространство. Охранник Бебе настроил нашлемный фонарь, и полог темноты стал разъезжаться, открывая высоченные металлические стены с вертикальными и наклонными лесенками. С лифтами из прозрачного металлопластика, в открытых шахтах, проложенных прямо по поверхности стен. Эрккин разочарованно вздохнул, и только тут Рэмон Ррай понял, к чему относились прежние слова гвелля, его желание попасть внутрь строения. Эрккин надеялся найти тут брошенные боты, или планетарные катера, или иные летательные средства, утратившие хозяев… Всем, кто работал на планетарных базах, известно, что легче списать устаревшее оборудование и бросить его на опустевшем объекте, чем транспортировать обратно. Дешевле. Так что догадка Эрккина могла иметь под собой реальное основание.
Но нет. По всей видимости, если брошенные летательные средства и имелись, они давно были растащены контрабандистами, этими мелкими и назойливыми, вездесущими стервятниками ближнего космоса.
- Да, - сказал Бебе из-за спины Эрккина, когда гвелль швырнул на пол труп Класуса, да еще непочтительно наподдал его ногой, чтобы тот свалился на решетку напольной вентиляции, - тут, можно сказать, жить не стоит.
- А мы и не собираемся, - отозвался Рэмон Ррай, чувствуя, как бегут по телу холодные мурашки, - идем назад… на «шалаш».
- Бе…
Этот слог, давший ему второе имя, стал последним, что произнес молодой гвелль из патруля пассажирского лайнера. Быть может, он хотел сказать еще что-то. Но воздух прорезал низкий, короткий свист - словно ударил кнут, - и в шею Бебе ударил длинный белый жезл, похожий на шест, и накрепко запечатал тому горло. Навеки. Навсегда. «Шест» прошел сквозь шею Берзила с такой легкостью, будто она состояла из рыхлого переваренного киселя, разбил позвонки и вонзился в стену. Стенное покрытие было выполнено из великолепного сплава с иттриевыми и иридиевыми добавками, обладало перестроенной кристаллической структурой - но белый «шест» вошел в него (как выяснили чуть позже) на две ладони. Накрепко прибив Бебе к стене, как коллекционное насекомое к картону. Голова несчастного конвульсивно дернулась, свет нашлемного фонаря прыгнул, метнувшись из стороны в сторону, и замер, освещая пятачок, на котором немедленно развернулись яркие события.
Гендаль Эрккин, который не мог видеть ни брошенного оружия, ни мгновенной смерти своего горе-ассистента, вдруг прыгнул в сторону, увлекая за собой Рэмона Ррая. Последний и понять-то ничего не успел… Полыхнула белая вспышка. Прыжок Пса был таков, что он вместе с сыном Вейтарволда пролетел по воздуху метров шесть, прежде чем рухнуть на металлический пол. И перекатиться по нему несколько раз. Эрккин вскочил на ноги тут же, а вот Рэмон ушиб бедро и, корчась от боли, некоторое время лежал на полу…
И то, что он увидел дальше, не вызвало у него желания немедленно подняться.
На освещенный фонарем убитого Бебе пятачок вышли трое. Рэмон почувствовал трусливый, мелкий озноб в своем изнеженном теле, не привыкшем к тому, что его швыряют на металлический пол, и уж тем паче - не привыкшем к тому, что его убивают.
Трое вышедших на освещенное место были в одеяниях Аколитов. Даже боевые Аколиты, воины Храма, редко позволяют себе решиться на убийство, тем более убийство беспричинное. Стоявший чуть впереди двух остальных сдвинул свой колпак на затылок, открывая круглое, отнюдь не аскетическое и даже вполне добродушное лицо. С полными губами, живыми темными глазами и высоким лбом. Оно было прикрыто лишь совершенно прозрачной дыхательной маской. Это лицо так не походило на засевший в мозгу каждого арранта и гвелля стереотипный облик Аколита-подвижника, изъеденный аскезой, с сухим серым ртом и провалившимися щеками с низкими опасными скулами, на которые натянута тонкая кожа, что Эрккин недоуменно кашлянул. Круглолицый произнес спокойно:
- Если ты уйдешь отсюда, то останешься жив.
Это - Эрккину. Рэмон Ррай, повинуясь какому-то неосознанному импульсу, подтянулся и стал медленно, сантиметр за сантиметром, отрывать свое тело от металлического пола. Значит, это люди пришли за ним?..
Гендаль ответил, не трогаясь с места:
- Уйду? Погулять? Куда же это?
- Куда угодно. Многочисленны и благостны дороги, которые посылает нам Единый. Впрочем, тебе не следует возвращаться на корабль, Гендаль Эрккин по прозвищу Пес.
- Ничего себе благостные дороги посылает ваш Единый! Куда же я пойду, как не на «Лемм»? У меня тут родственников нет, гостить не у кого. Нет, если позволите, я уж лучше пойду маленькой и тесной дорожкой, которую указывают мне мои ничтожные божки… а не этот ваш Единый. Кстати, мои божки советуют мне это… захватить с собой вот его. Этого мальчишку. Эге. А Бебе шею, значит, насквозь продырявить - это вам тоже Неназываемый посоветовал? Проинструктировал, так сказать?

Предыдущая страница 7 Следующая страница


Душеприказчик 8

Давно Гендалю Эрккину не приходилось произносить такой длинной речи. Немногословный гвелль использовал все это обилие слов, чтобы умерить разрастающуюся внутри него ярость - бешеную, требующую немедленного выхода. Немедленной крови. Нельзя, нельзя!.. Так он вернее угробит себя.
Так что, произнеся последнюю фразу, он сделал несколько незаметных дыхательных упражнений, стараясь унять эмоции.
Круглолицый Аколит шагнул вперед, и его голос прогремел, упруго отскакивая от высоких стен ангара:
- Не богохульствуй, гвелль! Уходи. Мы показали тебе, что произойдет, если ты ослушаешься. Иди, пока я не передумал.
Щека Гендаля Эрккина дернулась, его лицо омрачилось, а углы рта поползли вниз. Он опустил вдоль тела свои мощные руки и сделал первый шаг. Аколиты смотрели… Они не отрывали от него своих глаз, когда он подошел к ним вплотную и произнес тихо:
- Значит, вам нужен мальчик?
- Не задавай глупых вопросов. Иди себе, гвелль, - произнес второй Аколит и поднял вверх обе руки, в которых НИЧЕГО не было. А так как в руках двух других были боевые посохи, те самые белые жезлы, один из которых пробил горло Бебе… Вне сомнения, ЭТОТ простирающий руки к потолку ангара и фиолетово-черному небу Марса храмовник и убил беднягу. Стоя в той же величественной позе, он продолжал глубоким гортанным голосом, чем-то напоминающим птичий язык:
- Ты скажешь: куда идти мне? Здесь нет места, где преклонить голову. Но ты сам выбрал свой путь, взяв в спутники этого человека. И…
Гендаль Эрккин знал по опыту, что такие проповеди могут продолжаться бесконечно. Он помнил, что эти длинные, тягучие, липко обволакивающие слова тянутся нескончаемой чередой, их щупальца легко, без видимого напряжения проникают в мозг и быстро опутывают его, беря под полный контроль. Ну конечно! Гендаль Эрккин ощутил тупую тянущую боль в правом виске… Ну конечно, этот длинный храмовник-убийца - из тех, кого зовут дальоннами. Гендаль не мог больше ждать. Еще чуть-чуть, и он сам выполнит все, что велят ему эти люди. Он молниеносно вскинул локоть и с силой ударил им в висок стоявшего к нему вполоборота Аколита с распростертыми руками. Он почувствовал, как под локтем трескается, расходится и вминается в мозг височная кость. Он даже успел удивиться, как легко и быстро ему удалось достать этого посланца Храма. Аколит еще постоял на вдруг заходивших ходуном длинных ногах, его повело в сторону… Не теряя ни секунды, Эрккин с силой пнул его под колено опорной ноги.
Не дожидаясь, пока тот упадет, он с силой толкнул его на стоявшего чуть поодаль третьего Аколита, но тот успел увернуться, и уже мертвый его собрат упал на пол, подломив под себя изуродованную ногу. С пробитого черепа натекала казавшаяся черной жиденькая кровь…
Третий Аколит, конечно, уклонился, но это потребовало от него определенного усилия и главное - времени, маленького промежутка, но заминка есть заминка… Эрккин стиснул челюсти и, увидев, как начинает свой смертоносный разбег острие посоха в руках круглолицего Аколита, - прыгнул на этого третьего. Ах, как легко, как свободно прыгать на этой вымершей планете! Неудивительно, что здесь так охотно вихрится красный песок, так жадно взмывают вверх змеи закрученного спиралью раскрошенного грунта! Ведь так приятно оторваться от земли, когда тебя почти не держит эта тяжесть, это гравитационное ярмо, правда?..
Эрккин сам не ожидал, что его внешне неповоротливое тело все еще помнит древнее искусство, которому обучили его когда-то на планете Керр. На Аррантидо, верно, он не смог бы двигаться так быстро, так стремительно… Но Марс притягивал втрое слабее, и Пес СМОГ. В воздухе он развернулся против собственной оси и на излете распрямил согнутую в колене левую ногу. Этот удар - взъемом стопы, обутой в тяжелый ботинок ноги, - оказался страшен. Эрккин поймал момент, когда в удар вкладывается не только ускорение распрямленной ноги, но и кинетическая энергия развернувшегося в воздухе тела. Всей его массы. На Марсе Эрккин весил гораздо меньше, но все равно силы удара хватило, чтобы удар этот, пришедшийся в левую половину грудной клетки, проломил ребра и заставил Аколита закашляться, заклокотать собственной кровью. Очевидно, обломок ребра пробил легочный мешок и повредил стенку пищеводного канала…
Но времени, чтобы остановиться и перевести дух, у Пса не было. Хищно поблескивающее острие посоха в руках последнего Аколита вспыхнуло, клуб яркого пламени разросся и вдруг сорвался с белого жезла и ударил в Эрккина. Тот едва успел отпрянуть. Нет, конечно, реакция тут ни при чем - даже самая отточенная человеческая реакция не способна распознавать временные отрезки в тысячные доли секунды! Каким-то звериным чутьем Пес просто почувствовал, что нужно отпрянуть именно так и туда, чтобы не быть убитым. Такое же чувство помогало ему выживать и в рудниках, заблаговременно угадывая, где произойдет обвал или прорыв ядовитых газов или магмовой жилы…
«У меня есть в запасе десять ударов сердца, - мелькнуло в голове Гендаля Эрккина. - Это как раз то время, за которое в посохе Аколита снова созреет смертоносный заряд, разгорится и стечет с наконечника белого жезла. И второй раз не увернуться… Они в самом деле не хотели убивать нас, - подумал Эрккин. - Если бы так, то не стал бы храмовник показательно метать посох в Бебе». Жезл, глубоко засевший в стене и в горле Берзила, был орудием запугивания, а убийство должно было пресечь возможное сопротивление в корне, в зародыше. Если бы они хотели именно уничтожить их всех, то пустили бы в ход белые смертоносные молнии боевых посохов…
Черные глаза Эрккина впились в глаза круглолицего Аколита, и не осталось в лице последнего даже намека на прежнее добродушие. Отвердели скулы и подбородок, сурово залегла линия большого рта… Эрккин сжал кулаки и тут же поймал боковым зрением какое-то шевеление, слабое движение. Он чуть повернул голову, вжимая шею в широкие плечи, и увидел, что третий храмовник, которому он пробил грудную клетку, приподнялся на локте и смотрит на него, Гендаля. На белом лице застыла невыносимая мука. Посох валяется в стороне, и у Аколита нет ни сил, ни возможности дотянуться до него. И не надо. Потому что в его руке блестит знакомым зеленоватым прищуром лазерный прицел боевого ММР. «Юбилейка». Компактная смерть, умещающаяся в ладони взрослого мужчины. Вот теперь - все!
Эрккин растянул рот в длинной скалящейся усмешке, показывая неровные белые зубы, и вдруг расхохотался. Жутковато, нелепо звучал этот смех в огромном пустом ангаре, освещенном только нашлемным фонарем пришпиленного к стене человека. В ангаре заброшенной военной базы, под небом пустой планеты. Наверно, даже лежащий на полу в луже собственной крови Аколит, держащий на прицеле Эрккина, и тот оторопел. И рука дрогнула. А потом разогнулась, и из разжавшейся ладони ММР выкатился на пол, пятнаясь в крови.
…Нет, не из-за смеха Эрккина. Из-за плеча лежащего недвижно храмовника вдруг поднялся и блеснул шлем скафандра. И хотя даже никталопического зрения Эрккина не хватило бы, чтоб выхватить из этого мрака черты лица Рэмона Ррая, - гвелль сразу понял, КТО только что нанес удар умирающему Аколиту. Удар со спины, удар добивающий и исподтишка, но до этих ли этических тонкостей сейчас?..
Круглолицый храмовник зарычал. Он не стал дожидаться, пока в посохе накопится полноценный заряд. Жезл затанцевал вего руках гневный танец и вдруг взлетел и мелькнул белой вспышкой во мраке, со свистом рассекая морозный воздух. По тoй легкости, с которой боевой Аколит расстался со своим посохом, Эрккин понял, что у него есть еще оружие. Да и сам круглолицый был весьма опасным противником, возможно, он способен справиться с ними двоими даже голыми руками. Ведь теперь ни о какой недооценке врага речи не идет, учитывая ошибку, которую совершили Аколиты и которая им так дорого стоила!..
К счастью, храмовник не попал. Посох пронзил насквозь тело человека, но не Рэмона Ррая, а того Аколита, которого он только что добил. Промах круглолицего тем более был странен, что Рэмон и не попытался уклониться в сторону или сделать хотя бы жалкое усилие разминуться со смертью. Значит, непогрешимые способны ошибаться.
Гендаль Эрккин поспешил закрепить этот постулат. Он прыгнул на врага, и оба они, сцепившись в короткой яростной схватке, покатились по полу. Скафандры практически лишали их возможности нанести проникающее ранение голыми руками. Следовало делать ставку на удушающие захваты и выкручивающие силовые приемы. Гвелль преуспел в этом больше. Ему удалось зажать шею соперника в мощном локтевом захвате, и он удерживал Аколита до тех пор, пока у того не хрустнули шейные позвонки и тяжелая, сминающая все члены судорога не прокатилась по телу. Лишь тогда Эрккин Пес выпустил обмякшее тело.
Гвелль оттолкнул от себя труп врага. Аколит перекатился на спину и невидяще глянул на Эрккина мутнеющим взором. Пес неспешно поднялся и приблизился к Рэмону, который уже не лежал, а стоял на коленях возле трупа добитого им храмовника, держась одной рукой за затылок и глядя куда-то вверх, в черную пустоту, затянувшую потолочный свод громадного ангара.
- Как это ты его? - коротко спросил Эрккин.
Вместо ответа Рэмон Ррай разжал руку. В ладони, затянутой тонкой термоперчаткой, лежал окровавленный столовый прибор. Да. Такой же, как и печальной памяти бигойя, которой Рэмон воскресил князя Гьелловера. Этой бигойей Рэмон Ррай поразил Аколита в единственное слабое место - в тонкую перемычку дыхательной маски, точно под ухом.
- Чего это ты? - медленно выговорил гвелль.
Рэмон Ррай еле заметно пожал плечами. Потом произнес слабым, задыхающимся голосом:
- Да я это… так. Ношу с собой. Суеверие… понимаешь?
- Не понимаю, конечно, - решительно отозвался Эрккин, - но принимаю! Чудачество… из-за этого чудачества, ты, похоже, жизнь мне спас.
- Загубив другую…
- Так. Не будем строить из себя богиню непорочности и домашнего очага, ясную Глейю. Она, правда, не аррантская… Но очага у нас нет, а что касается… эх! Бебе жалко. Как будто сам его убил. Втравил в это блудное дело, загубил парня. Ладно, - вернулся Пес к своей тяжеловатой, нарочито подчеркнутой циничности, - зато соседи у Класуса знатные будут. Все не одному лежать! Три Аколита, все как на подбор, да еще гвелль образованный - редкость-то какая!.. Будет с кем перетирать разговорчики…
- Эрккин!!!
- Да ладно тебе глазами на меня сверкать, Рэм! Радоваться надо, что живы остались. Я вот одного не могу понять. Чем это ты так прогневал Храм, что они на тебя кидаться стали? Не пойму. Аколиты так просто не нападают, они вообще стараются не нападать, их за это храмовый клир по головке не погладит. Они ж мирными себя считают и дерутся только из самообороны!
- Не знаю, - тихо ответил Ррай. - Сам не понимаю… Если бы я им так нужен был лично, проследили бы меня до ОАЗИСа и там спокойно сняли, как вызревший фрукт с ветки. Они же в этом мастера. И во фруктах, и в операциях тонких, когда кого-то задержать нужно. А тут… Они ж сами себя под Закон подводили: за то, что они убили Бебе, их УЖЕ на Керр отправить надо. Или в какое-нибудь такое же милое место.
- Не шути так. Не дай Троллоп тебе узнать, какое оно МИЛОЕ. А насчет Аколитов… Не знаю. Только что-то очень серьезное могло их вынудить вот так на нас напасть. Тишком, тайком выследить, пока мы этого Класуса волокли…
Глаза Рэмона Ррая лихорадочно блеснули из-под шлема:
- А может, и не Аколиты это были вовсе? Эрккин подумал и покачал головой:
- Да нет. Что они храмовники, это точно. Хотя можно проверить. Подай-ка мне вон ту «мымру». Ага. Это наше счастье, что у них ММР есть, к тому же уменьшенные модели, «юбилейки». Идем, освободим Бебе… Берзила. Не ТАК же его оставлять. Кто знает, может, ему оставаться тут тысячу лет…
- Что ты хочешь делать?
Эрккин не ответил. Он уже действовал. Он нашел среди убитых храмовников того, кто бросил посох в покойного Берзила. Да, тот долговязый дальонн. Он навел ММР на его безжизненно откинутую руку, сузил фокус поражения и вдавил кнопку пуска. Рэмон, стиснув зубы, смотрел… Эрккин наклонился, подобрал с пола кисть с обрубком запястья, потом несколькими движениями сорвал с руки мертвеца перчатку и обрывок скафандра. От руки, редея и тая, шла струйка пара… Мороз такой, что мертвые пальцы костенели на глазах, и Эрккин ускорил шаг, чтобы быстрее достичь того места, где нашел свою нелепую, ненужную смерть бедняга Бебе. Он подошел к телу и, поднеся обрубок руки к посоху, один за другим стал смыкать вокруг белого древка скрюченные, стремительно твердеющие на жутком холоде пальцы. Раздалось слабое гудение, жезл словно ожил и, вибрируя, стал сам высвобождаться из пробоя стены. Волосы на голове мертвого Бебе вдруг встали дыбом, как будто дух покойного на мгновение вернулся в покинутую оболочку и ужаснулся тому, что развернулось перед его глазами. Издавая все то же гудение, посох Аколита вышел из стены и оказался у Эрккина. Тот несколько секунд рассматривал его, а потом резко зашвырнул далеко в глубь огромного ангара.
- Ты чего? - спросил Рэмон Ррай. - Зачем ты его выкинул? Это же посох пятого поколения, со встроенным ИИ! Хорошая штука.
- Да? А тебе известно, что посох распознает только Аколитов Храма, иногда - только одного, то есть собственного хозяина. Ты думаешь, я ради своего удовольствия руку ему оттяпал? Дескать, сейчас разведем огонек и поджарим?.. А вот и нет! Для того, чтобы этот посох со своими гребаными мозгами его, значит, иденти-ци-ци… узнал! Там какая-то хитрая система проверки - ты чего, не знал?
- Н-нет. Н-не… не зна… знал, - запинаясь, ответил Рэмон Ррай. - Вот, значит, как! И что же… что же теперь делать?
- А вот что. Это же большое везение, что у Аколитов есть ММР. И еще - лишнее доказательство.
- Доказательство ЧЕГО?
Эрккин клацнул зубами, хишно сомкнув свои могучие челюсти, и ответил только после долгой паузы:
- Того, что ты очень серьезно их растревожил. Что ты там натворил? Князя этого пырнул по пьянке? Так из-за этого боевых Аколитов с ИИ-посохами и мономолекуляторами не посылают. И не зря тебя папаша с Аррантидо убрал. Он, Волд, ничего так просто не делает. Ни-че-го. Я это давно знаю, я с отцом твоим знаком с тех пор, когда о тебе и речи не было. Да уж…
Ррай мотал головой и повторял:
- Нет, все это так… И все-таки не так! Я.. они… не так! И что же… что мы теперь будем делать, а? Что?..
Эрккин чутким ухом уловил в голосе парня истерические нотки, сжал в своей здоровенной пятерне запястье Рэмона и проговорил:
- А теперь все просто. Очень просто. Возьми у Берзила его охранную бляху. Цепляй на грудь. У меня уже есть. Теперь мы с тобой, грубо говоря, замещаем патруль охраны этого «шалаша». Понимаешь? Только, в отличие от той парочки, у нас есть ММР. Чувствуешь разницу? Знаешь, что это означает?
Рэмон сглотнул. Он хотел выдавить сакраментальное «и что?», но слова застряли в сухой гортани. Эрккин пояснил с пилимым свирепым удовольствием:
- А тем мы отличаемся, что сейчас явимся на корабль, выведем из посадочного шлюза планетарный катер и смоемся на ним. Куда угодно, не до ОАЗИСа, а куда нам заблагорассудится! Ну? Понял? Вник? Шлюз сейчас, конечно, заперт, но на то нам и ММР! Дунем прямо до Зиймалля. А если кто прицепится… ну, ты понял.
- Никого больше не убивать! - выдохнул Рэмон Ррай, и его лицо сделалось серым, а губы заплясали. - Не надо… не надо!
- А ты думаешь, тебя ЗА ЭТИХ по головке погладят? Если что, нас так прищучат: меня сразу в плавильную камеру, на атомы, значит, ну а тебя - на Керр. Ладно. Не буду пугать. Идем.
- Только заберем вещи из каюты… - шепнул Рэмон Ррай. - И моего кота. Кота, понял? Я могу забрать своего кота, могу?
- Только девчонку с собой не тащи, - саркастически заметил Гендаль Эрккин, пряча ММР и направляясь к проему воротных створок, откуда просачивались далекий металлический грохот и раскатистое шипение. Рэмон Ррай. механически переставляя ноги, последовал за гвеллем, широченная спина которого маячила перед глазами. И казалось Рэмону, словно не по красному грунту Марса, схваченному страшным стоградусным холодом, идет он, а по замерзшей реке крови, вверх по мертвому течению. Чем дальше, тем больше сужаются холодные берега, смыкаются, чтобы наконец встретиться в истоке этой страшной реки, в маленьком серебряном ключе с хрустальными струями. И это - КЛЮЧ к той тайне, которая забрала в свои колючие лапы его, Рэмона; его, который, кажется, слишком мал и жалок, чтобы попадать в эпицентр событий, которым суждено взволновать мир. Рэмон переставлял непослушные ноги, идя за Эрккином, и чудилось ему, словно ледяные марсианские вихри все-таки пробрались под скафандр, под маску дыхательного аппарата, и иглами впиваются под кожу.
…Ворота ангара остались за спиной.
Он поднял глаза и увидел огромную голубую звезду, стоявшую в беззвучной, безжизненной тьме марсианского неба. Только сейчас он понял и без того очевидное: это не звезда. Она слишком ярка для далекой звезды. Слишком чист ее свет, что попадал ему в глаза.
- Зиймалль, - прошептал Рэмон Ррай.

Глава 8
ЗАТИШЬЕ ПЕРЕД БУРЕЙ

Ретроспектива 3. За полгода до описанных выше событий
Ллерд Вейтарволд открыл глаза и глянул на Дийтерро, обер-камергера дворца Авелинн. Тот стоял с большим подносом на вытянутых руках, на подносе находилось несколько чашек с изысканными напитками - на выбор хозяина. Эта угодливая поза камергера отчего-то вызвала у Вейтарволда смутное раздражение и беспричинный, глухой гнев.
Он только что вернулся с Совета Эмиссаров, где под его председательством прошло очень бурное и сложное обсуждение. Решения, которые были приняты на этом Совете, могли изменить весь ход аррантской истории, хотя и немногие сознавали это. Но ллерд Вейтарволд принадлежал как раз к числу этих немногих. Речь зашла об открытой экспансии целой планетной системы из звездной туманности Алль-Ях. До последнего времени система Алль-Ях не входила в территории Избавления, то есть в перечень планет, где установлен прямой протекторат Аррантидо-дес-Лини, где администрация назначается Советом Эмиссаров, а армия облачена в аррантские цвета и полностью контролирует местное население. Но ситуация изменилась. Непонятным образом вышли из строя несколько гипертоннелей, которые связывали Алль-Ях с Содружеством Близнецов (то есть Аррантидо и Гвелльхаром). Алль-Ях являлся важным поставщиком ценного сырья нескольких видов, в том числе и редких металлов, которых не было на Гвелльхаре, а на Аррантидо добыча была ограниченна по максимуму по уже известным причинам. По прямому распоряжению Вейтарволда на Алль-Ях были отправлены корабли Звездного флота. Но на Алль-Ях прибыл лишь один корабль, в котором не нашли НИ ОДНОГО члена экипажа: все они бесследно исчезли из звездолета с уровнем защиты «Галактико-12», наивысшим из существующих!..
Конечно же прямое отношение к исчезновению экипажа имели странные натеки сероватого оттенка, которые были обнаружены на стенах, на полу корабельных отсеков, на элементах интерьера и даже на распределительных пультах и экранах Центрального поста. Взятые на анализ образцы вещества, составившего эти натеки, не показали ничего существенного, что бы могло пролить свет на таинственную гибель экипажа звездолета.
Остальные же корабли, как говорилось, и вовсе пропали бесследно.
На Совете Эмиссаров было принято безапелляционное решение направить в планетную систему Алль-Ях еше одно соединение Звездного флота, на этот раз - в обход роковых гипертоннелей, в которых нашли гибель аррантские звездолетчики. Правда, без посредства тоннелей время переброски войск увеличивалось вдесятеро, но пришлось с этим смириться. Ллерд Вейтарволд был уверен, что именно в транспортных гипертоннелях угнездилось неведомое зло…
Впрочем, оно было только поводом для прямой аннексии всех трех планет Алль-Ях. Необходимы были мощные базы, а разместить их можно было только при введении прямого протектората… Ллерд Вейтарволд настоял на принятии этого непопулярного решения, хотя и знал, что его имя станет сродни проклятию и ругательству еще в трех обитаемых мирах.
- Тоннели, тоннели… - пробормотал ллерд, вытягивая в струну свое мощное, внушительное тело и закидывая руки за затылок так, что хрустнули суставы. - Неужели в самом деле ВСЕ ЭТИ СКАЗКИ, которые мне приходилось выслушивать в детстве, могут содержать в себе хоть малую толику правды? В таком случае страшно представить, что… А еще и сроки совпадают!.. Сроки, указанные в этом чертовом свитке Халлиом. Неужели они правы?! И этот зиймаллец, который приходил ко мне несколько лет назад, неужели он тоже прав? Как его… Табачников? Пророчество, пророчество!
«Так. Спокойно, - сказал себе ллерд Вейтарволд. - Третье лицо могущественного Содружества Близнецов не имеет права на преступное волнение и опрометчивые выводы». Вейтарволд поднял глаза на Дийтерро и проговорил:
- Я хочу отправиться на Гвелльхар.
Обер-камергер вытянул шею, как будто это помогло бы ему лучше понять Предвечного, и переспросил:
- На Гвелльхар? В сопровождении личной гвардии, конечно? Но гвеллй, мой ллерд… как вы сами знаете…
Вейтарволд прервал его низким гортанным голосом:
- Нет. Не в сопровождении гвардии. Один.
Дийтерро состоял на службе у Предвечного уже много лет и имел немало оснований полагать, что его уже ничто в этом мире не удивит. Но сейчас его блеклые глаза широко раскрылисъ, а большой рот недоуменно искривился. Камергер осторожно кашлянул и переспросил:
- ОДИН?
- Да, именно так.
- Но как же? Гвелли дики и неотесаны. Нет, я не хочу сказать, что они посмеют тронуть самого главу Совета Эмиссаров, Предвечного. Просто мне кажется… мне кажется…
- Что? - уронил Вейтарволд.
- Что это не совсем разумно.
Предвечный закрыл глаза и помолчал. Камергер в тишине ожидал ответа хозяина. И он услышал:
- Ты наконец дозрел до того, чтобы обсуждать мои приказания и даже критиковать их? Делаешь успехи. Распорядись подготовить каботажный бот. Я отправлюсь на нем на Гвелльхар. Повторяю - один!
Дийтерро облизнул губы и явно хотел что-то сказать, но слова застревали в гортани. Он склонил голову и, захватив с собой поднос (с которого Вейтарволд так ничего и не взял), направился к выходу.
- У меня было два друга, - задумчиво пробормотал Вейтарволд, глядя на сутулую, узкую спину обер-камергера. - один прошел три ада подряд на планете Керр, а теперь я отправил его подальше от себя, и он еще не знает КТО… Нет, не надо об этом! Второго я сделал лакеем, холуем, лижущим мне руку, довел до того, что он стер себе память, память героя, и выбрал покой и сытое житье на службе у щедрого господина. Эрккин и Дийтерро! Был еще один, его когда-то звали жалким и слабым, как лопнувшее стекло, именем: Мнир. Теперь он умер, его давно заставили быть другим. Да… Судьба. Судьба, и никуда не деться - даже мне! Даже мне…
У ллерда Вейтарволда, как и у его сына, была привычка говорить вслух. Привычка, присущая почти всем одиноким людям. Когда Дийтерро ретировался, Предвечный встал и подошел к огромному - от пола до потолка - зеркалу, по поверхности которого, как по воде, время от времени пробегали концентрические круги. Вейтарволд вытянул перед собой руку, и пальцы беспрепятственно ушли в серебристое, похожее на ртуть вещество, из которого состояло зеркало. Когда рука ллерда вынырнула обратно, в ней была кипа одежды. Поверх лежала темно-серая полоса эластичной ткани шириной в ладонь и длиной в человеческий рост. Вейтарволд бросил одежду прямо на пол, снял с себя лиловый пеллий, специально предназначенный для заседаний Совета Эмиссаров, и швырнул прямо в зеркало. Пеллий немного не долетел, но один из рукавов все-таки коснулся блестящей «ртутной» поверхности, и одежду для парадных случаев словно втянуло на ту сторону зеркальной панели: пеллий исчез практически неуловимо для глаза.
Предвечный облачился в плотно прилегающую к телу тунику сиреневого цвета, с металлическим отливом и узкие штаны, зашнурованные на щиколотках. Это были верхняя и нижняя части защитного комбинезона, которые не брали даже некоторые виды ММР, не говоря уж о более слабом оружии. Комбинезон со встроенным климат-контролем и рефлекторными датчиками, убыстряющими реакцию. Он надел тяжелые ботинки с толстой подошвой, тонкие темные перчатки, накинул широкий длинный плащ и снова посмотрел в зеркало. Потом взял полосу эластичной серой ткани и, откинув со лба волосы, стал обвязывать голову. Он перехватил лоб в несколько оборотов, и желтый самоцвет, вживленный в лобовую кость, скрылся под слоями плотной, игольчато поблескивающей ткани.
Ллерд Вейтарволд плотно запахнул на груди плащ. Оружие он брать не стал, оно должно наличествовать в боте, который поручено подготовить Дийтерро. Гвелльхар, Гвелльхар… Планета, где осталась часть его самого, но та часть, что уже давно забыта, забита, втиснута в самые глубокие и черные пласты его, Вейтарволда, существа. Гвелльхар - мир угрюмых, суровых и преданных гвеллей. Для большинства из которых ненавистно даже само имя: ллерд Вейтарволд, глава Совета Эмиссаров.
Через несколько минут каботажный бот, пилотируемый Предвечным, взлетел в вечереющее небо Галиматтео и вонзился в верхние слои атмосферы. Огромный, лилово отсвечивающий массив планеты отдалялся, бот ускорился, и вдруг крыло ослепительно яркого света смахнуло сумрак: корабль Вейтарволда вышел на солнечную сторону Аррантидо. В экранах же переднего вида мало-помалу начал нарастать свинцово-серый, сголубоватыми промоинами шар - Гвелльхар, цель путешествия Предвечного. Над полюсом планеты гвеллей висело красное сияние: это были огни Большого орбитального космопорта. куда стекались две трети транспортных артерий, соединяющих планеты Содружества. Гипертоннели, проложенные между ними, обеспечивали быструю, надежную и бесперебойную доставку грузов с Гвелльхара на Аррантидо и обратно. Впрочем, в гипертоннелях задействовались настолько значительные мощности, а расстояние между планетами столь невелико, что военные, пассажирские и прогулочные суда предпочитали идти напрямую через космос, а не сновать в вечно загруженных тоннелях. Последние же использовались в основном для промышленных и строительных нужд.
Вейтарволд не был на Гвелльхаре уже много лет, и едва ли кто мог предположить хотя бы с минимальной долей вероятности, что Предвечный соберется войти в этот мир с какими-то своими, только ему одному понятными целями. В свое время он нашел бы нужный ему гвелльский город с закрытыми глазами, не прибегая к оптике и ИИ-навигатору. Сейчас же он не стал доверяться собственному мастерству штурмана и пилота, а задал координаты искомого места, сам же открыл прямо под ногами шахту визуального обзора. Шахта была перекрыта иллюминатором из иттриевой керамики, прозрачной, как слеза, и снабжена прекрасной оптикой, позволявшей видеть поверхность планеты в самых живописных подробностях.
Впрочем, нет. Ландшафты Гвелльхара сложно назвать живописными. Под ногами ллерда плыла поверхность планеты, так не похожей на его собственную. В цветах Гвелльхара преобладали темно-серый и темно-голубой, мрачноватого оттенка. В разрывах облачных масс проплывали свинцово-серые неласковые моря, пустынные равнины неяркого красновато-бурого Цвета, лесные массивы, тоже казавшиеся серыми, даже черными. Равнины были рассечены отрогами гор, чередой высоких холмов с сильно изрытыми склонами, кое-где изогнулись мощные позвоночники горных хребтов, несущих на себе белые гребни вечных снегов. И в эту неприветливую оправу природных ландшафтов были прочно заделаны, словно грубо ошлифованные камни, черные массивы городов. Как же не походили они на города аррантов, и не только потому, что прочно укоренились на земле, глубоко пустили в нее свои каменные рукотворные корни!.. Тот же Галиматтео был ярко, богато освещен и подсвечен изнутри, его громада несла целую россыпь огней, фейерверк всех цветов и оттенков! Плывущие города именовались «никогда не спящими»: на их улицах никогда не гас свет… Какой контраст с поселениями гвеллей! Коренное население Гвелльхара любило строить прочно, неброско и на века, притом что большая часть ЛЮБОГО гвелльского строения располагалась ниже уровня грунта.
Огни городов пробивались на поверхность рассеянно и редко, и с высоты птичьего полета в сумерках сложно было разглядеть окна и крыши иного населенного пункта. Даже такого крупного, как город Майсарн.
Город, куда инкогнито направлялся Вейтарволд, не был исключением. Майсарн стоял на берегу широкой неспешной реки, богатой рыбой и омутами и очень глубокой. Из-за близости к реке и наличия двух огромных мостов, соединявших части рассеченного речной поймой континента, Майсарн являлся крупным городом, что, правда, было совершенно незаметно с той высоты, на которой шел планетарный бот Вейтарволда. Мало-мальски были освещены только центр Майсарна и громада порта с несколькими ремонтными доками и посадочной полосой для воздушных судов. Да еще проходила неподалеку внушительная шестиполосная трасса, главная транспортная артерия Майсарна, освещенная так ярко, что по контрасту с основным массивом города казалась просто огненной рекой, по которой непрерывно циркулировали черные головешки машин.
Впрочем, в оправдание гвеллей следует сказать, что они и не нуждались в избытке ультрафиолета, потому что прекрасно видели в темноте и даже частично улавливали тепловое излучение. ВСЕ крупные системы освещения, находящиеся на территории Гвелльхара, монтировали аррантские энергетики.
Автопилот повел бот на снижение. Мимо Вейтарволда проплыл громадный монумент бога Ллура, покровителя горного дела и металлургии - крупнейшее сооружение в городе. Бот замедлял скорость, снижаясь к порту. Вскоре он мягко опустился на посадочную полосу, вписавшись в ряд тесно поставленных один к одному аппаратов. По корпусу бота Предвечного одна за другой пробежали три волны флюоресцентных зеленых огней. Тотчас же подкатила тяжелая, похожая на огромное опрокинутое корыто патрульная машина, и высунувшийся из иллюминатора гвелль произнес:
- Разрешение с собой?
- Вам должны сообщить, - отозвался Вейтарволд. - Сверьте мой бортовой номер.
- А, ну да, - не слишком любезно отозвался тот, скосив сиои маленькие глазки на экран, встроенный в рулевую панель. - По делам инспектирования питейных заведений… Барыг кабацких, значит, ловишь за нарушение налогообложения? Поганая у тебя работа, парень. Могут в злачных портовых местечках и башку проломить. Че, ничего лучше найти не мог? Оно и видно, - не дожидаясь ответа Вейтарволда, продолжал гмелль, и его красные глазки угрюмо сверкнули. - Башку, говорю, проломят! Вон какую ряшку разъел.
- Чем болтать попусту, лучше бы сказал, где тут трактир «Кьяльрр», или «Плешивая девственница», - произнес Вейтарволд, спокойно пропустив мимо ушей грубости неотесанною таможенника, представителя одной из самых изысканных в плане обращения и манер профессий. - А лучше подвези.
- Объяснить объясню, а вот подвозить не буду, потому что oт тебя аррантским духом за версту разит, скотина, - любезно ответствовал тот.
На своей вотчине гвелли не очень-то склонны любезничать с аррантами, которых они (кстати, не без оснований) считают дармоедами и оккупантами. Но вот в вопросе о том, чем от кого разит… Чуткие ноздри Вейтарволда с отвращением вздрогнули, поймав идущий от гвелля-таможенника густой запах грубо дубленной кожи, жареной рыбы, кислого пива и еще какой-то просоленной мерзости, видимо, имеющей прямое отношение к гигиене этого уроженца Майсарна. Вейтарволд с трудом подавил приступ гнева. Впрочем, некоторое удовлетворение доставила ему мысль о том, что сталось бы с этим дегенератом, назови Предвечный свое громкое имя и предъяви доказательства своего сана. Да гвелль полз бы по этой грязной, пахнущей горелыми нефтепродуктами и тухлой тиной посадочной дорожке до тех пор, пока его не нагнали и не переломали ногами ребра свои же коллеги. А потом утопили где-нибудь в одном из местных пивных подвалов, расположенных ниже уровня реки и частично подтопленных!.. А что еще прикажете делать с уродом, нагрубившим ТОМУ, кто одним словом может лишить город всех его торговых преференций? Придать городу подконтрольный статус, при котором многократно ужесточатся многие законы и правила?
Вейтарволд удовольствовался малым: вот этой простой мыслью. Потому он развернулся и, активировав защитную систему бота, размашистым шагом двинулся по направлению к огромному, облепленному многочисленными пристройками центральному корпусу речного порта. В нем черной дырой зияла внушительная, в несколько человеческих ростов, пропускная арка, а за ней начинался огромный, темный, давно позабытый Вейтарволдом город - город «тысячи теней», как называли его жители…
Ловить попутку (у этих гвеллей очень неудобные электромобили) Вейтарволд не стал, потому что до конечного пункта было рукой подать. Он недолго блуждал по темным, матово поблескивающим, влажным от недавнего дождя улицам. Странно, что за этот промежуток времени на него так и не удосужились напасть, ведь за территорией порта начинался самый неблагополучный район Майсарна, где было опасно ходить даже днем. Возможно, налетчиков отпугнул вид огромной фигуры, закутанной в плащ. Хотя вряд ли… В этих кварталах находили убитыми великанов и помощнее Вейтарволда. Нет, не так. Просто у местных бродяг и грабителей за многие годы их разудалой деятельности выработалось некое животное чутье, инстинкт, безошибочно определяющий, стоит ли нападать на того или иного прохожего - или нет. У гвеллей вообще очень хорошо развиты инстинкты, в особенности такой немаловажный, как инстинкт самосохранения. И когда Вейтарволд ощу-щал на себе взгляды из подворотен, темных арок, из просторных окон, залепленных непрозрачным клейким металлопластиком, и из грязных полуподвальных дыр, - он чувствовал, что эти взгляды источают страх. Опасаются его, Вейтарволда, даже не зная, КТО он. Хорошее чутье у местного криминала. На нижних уровнях Плывущих городов нищие уроженцы прекрасного Аррантидо давно бы уже поинтересовались содержимом его карманов. На свою голову!
Впрочем, никогда еще Предвечные не спускались на последний уровень…
«Похоже, здесь», - проговорил про себя Вейтарволд, бросая взгляд на приземистое двухэтажное здание в конце неизвестно какого по счету проулка. Над входом в здание горел призрачным желтым светом фонарь, похожий на ядовитую флюоресцентную медузу из Торсийского залива. Вейтарволд в свое время насмотрелся на них досыта…
У входа толклись какие-то гвелли подозрительного вида, а также пара девиц во фривольных нарядах, прозрачно (о-очень прозрачно!) намекавших на их род деятельности. По виду - не гвеллины. Приземистый одноглазый гвелль, довольно прилично одетый, размахивал рукой и заплетающимся языком произносил следующую замечательную речь на отвратительном северном диалекте:
- Вот будь я не я, если не скажу!.. Да! Чесслово, нас используют как сырьевой придаток! Сколько еще мы будем выкачивать недра планеты? Сколько будем вырубать свои леса и добывать ценное стратегическое сырье, чтобы поставлять его за бесценок или по бартеру этим чистеньким уродам с Тидо2? Да? Это я вас спрашиваю, м-между прочим! Это же рабство, форменное рабство!..
От общего гула отделился другой голос:
- Нам-то чего, а вот недавно мне рассказывали, как две планеты очистили от тамошних под ноль!.. Им ведь, аррантам, только и нужно: богатства из недр, леса…
- Залежи разные… - пискнул кто-то.
- А их техно? - продолжал одноглазый гвелльский оратор. - Они продают нам то, что сами относят к высокотехнологичным изделиям - разные умные железки, приборы, имплантаты для медицины! И за все - за все, подчеркиваю, - платить, платить, платить!.. Инфоциклы… проклятый целевой кредит на техно! А что делать? Вот моему другу на металлургии оторвало ногу. Не калекой же ему быть? Так он оформил покупку биопротеза… на этой, электронной основе, Сто пятьдесят инфоциклов отвалил, шутка ли? И протез этот на три года, а потом внутри него что-то блокируется, - изволь внести еще пятьдесят, иначе!.. Да сами знаете. Хитры эти сволочи с Тидо, хитры!
- Ты про хромого Калле с пятого района? - втиснулся небритый тип в мешковатом сером плаще.
- Да, про него! У него истек срок годности протеза. Он решил, вместо того чтоб доплатить пятьдесят инфо, сам разобраться, как эта штука работает. Руки у него золотые… были. Его отговаривали, сказали, что не надо, не надо лезть туда!.. - Одноглазый все больше горячился, размахивал руками и брызгал слюной. Он даже не обратил внимания на то, что из окна второго этажа на него выплеснули кастрюлю с прокисшим супом. - А хромой Калле - упрямый! Разберусь, разберу - и все тут! Ну и…
- Что?
- А то, что замкнуло в «кишках» этого протеза. Оторвало Калле обе золотые руки, а самого раскидало по всему дому.
- Энергонакопитель коротнул, - мрачно подсказал кто-то. - Сильно нужно постараться, чтобы так…
Одноглазый гвелль подпрыгнул на месте и понес окончательную околесицу, из которой сложно было что-то вычленить. Очень уж он возмущался «кровожадностью» и алчностью аррантов. Впрочем, для гвелля из такого района речь у него была весьма прилично поставлена. Хотя, судя по внешнему виду оратора, болтливость уже не раз втравляла его в неприятные истории. Да и рука, которой он так рьяно размахивал, была металлической.
(Гвелли, к слову, еше сохраняют варварский обычай заменять утраченные органы грубо сработанными биопротезами, а не делать полноценное восстановление в клинических отделениях по фрагментарному клонированию. Они находят какой-то шик в том, что у них - металлические руки или керамические лбы.)
Он замолчал одновременно с тем, как в проулке появилась внушительная фигура и вплотную приблизилась к галдящей толпе. Впрочем, все тут же умолкли. Близ заведения редко появлялись незнакомцы, а этого типа в плаще они видели как раз впервые.
Вейтарволд спросил:
- В этом доме, где трактир, на втором этаже жил старик Халлиом. Он сейчас там живет?
Кто-то хихикнул. Одноглазый гвелль бросил на подошедшего настороженный взгляд, оценил его определенно арран-тские черты, но от критики сродни той, что недавно обрушил на всю аррантскую цивилизацию, почему-то предпочел удержаться. Хоть и был под действием толченого корня кьяльрр (давшего название трактиру) и кислого дурманящего напитка, условно именуемого гвелльским пивом. Вейтарволд не привык повторять, но все-таки задал свой вопрос еще раз. Ему ответила одна из девушек. Она прикрыла рот от еле сдерживаемого смеха и в несколько приемов донесла до Предвечного, что Халлиом действительно живет в этом доме, но не на втором этаже, а на минус третьем, а еще чаще он ошивается на первом и нулевом, где кормят и поят достаточно дешево.
Рассказывая это, она беспрестанно фыркала, а потом и вовсе расхохоталась, нырнув за широкую спину одного из своих
Приятелей.
Вейтарволд не стал доискиваться причин такого веселья и вошел внутрь здания. Его проводили недружелюбными взглядами: ни от кого не укрылось негвелльское происхождение этого человека,
Просторное помещение, обведенное каменной балюстрадой, с глубокими нишами из синтетического стекла. В нишах - танцующие гвеллины, существа совершенно не во вкусе Вейтарволда: с тяжелыми широкими бедрами, короткими мускулистыми ногами, с большими грудями, которые подпрыгивали и перекатывались в ритме непристойного танца. «У них толстые шеи и полностью отсутствует талия, а предплечья как у аррантов мужского пола», - машинально отметил ллерд Вейтарволд, уделив им всего лишь один мимолетный взгляд.
Зал был полон. Под потолком клубилось серое марево, за стойкой тускло поблескивали бутыли и хитрые глазки хозяина заведения. Этот последний орал, склонившись над полусферой ль'стерна и теребя его тастатуру:
- А я говорю, забирай этого урода с минус пятого этажа! Он уже полсотни бикеев задолжал, скотина!
По срезу полусферы прибора связи металась полупрозрачная фигурка, представлявшая собой уменьшенную копию собеседника и дававшая представление о том смятении, в котором последний находится. Хозяин трактира между тем выкрикнул несколько совсем уж неприличных фраз, вытащил из-под прилавка бутылку контрафактного зиймалльского коньяка и отхлебнул огромный глоток прямо из горлышка. Тут он увидел Вейтарволда. Меж растянувшихся в резиновой улыбке губ блеснули две полоски модных оранжевых зубов, слишком ярких, чтобы быть натуральными:
- Что хотели? Есть прекрасный выбор напитков прямо с Зиймалля… настоящее качество! - Тут он стал улыбаться еще шире, и из одной этой улыбки можно было понять, что «настоящие зиймалльские» напитки делают непосредственно в этих стенах, где-нибудь на минус шестом этаже, пятнадцатью метрами ниже уровня основного зала.
- У тебя здесь живет старик Халлиом. Пусть меня проводят к нему, - жестко произнес Вейтарволд.
- А, Халлиом? Да, этот старый козе… этот почтенный гвслль в самом деле проживает в моем доме. Правда, немного задолжал. Хотя, если у него такие представительные посетители… у которых наверняка водятся бикеи… Эй, проводи!..
Под ноги ллерду ввинтился какой-то потертый тип с безгубым ртом и мощными искусственными зубами, которыми он в данный момент откусывал края тонкостенной металлической чашки и жевал их. Он прохрипел:
А, к этому?.. Спустись вниз, потом этак, туда, и дальше по лестнице, там чтобы где не там, и на не туда, и…
Понятно, - прервал его Вейтарволд.
Дай два бикея! Я же тебе объяснил, как… и…
Но Предвечный уже шел через зал, не слушая зубастого тина. Контингент многоуровневого и многоцелевого трактира «Кьяльрр» (он же «Плешивая девственница») был так пестр и неоднозначен, что по пути к указанной лестнице Вейтарволд переступил через два свежих трупа, а также с трудом избежал приглашения поучаствовать в групповой оргии, разворачивающейся тут же, на длинных столах и ложе, к которому они примыкали. Кто-то принял его, верно, за какого-то хорошего приятеля, и попытался сунуть ему в бок остро отточенный нож. Вейтарволд не глядя перехватил руку нападавшего и одним рывком сломал скользкое запястье. Истошного вопля страдальца никто не услышал, потому что в эту секунду прямо за спиной аррантского аристократа обрушилась огромная люстра.
Окровавленные осколки полетели по всему помещению, попадая на столы, в кушанья, в бокалы. В лица, в глаза. Веселье было в разгаре.
Предвечный спустился в душный каменный коридор, нестерпимо ярко освещенный несколькими фонарями, чей свет был направлен прямо в глаза входящим. Странные люди эти гвелли. Там, где надобность в освещении совершенно определенная, они предпочитают полагаться на свое никталопическое зрение; здесь же ядовито-оранжевые лучи просто сжигали сетчатку глаза. «Впрочем, кажется, эти лучи усиливают действие порошка кьяльрр, излюбленной отравы гвеллей», - припомнил Вейтарволд, щуря глаза. Из-за светового барьера вынырнул какой-то низенький тип и промямлил:
- Ты к старикану? Сверху сообщили. Пойдем, провожу. А то заблудишься. Или не к тем зайдешь, - многозначительно добавил он, подмигивая, хотя Предвечный на него и не смотрел. - Только он не в настроении. Хандрит, старый пердун. Он все время не в настроении. А сейчас - вообще. Он вчера последние бикеи прокутил. Верно, думает, у кого на жратву стрельнуть.
- Неважно, - сказал Вейтарволд.
Вскоре он оказался перед массивной дверью, на которой значился чей-то свежий кровавый плевок. Инфракрасный замок определенно испорчен, видны следы взлома. Под порогом валялось несколько обломанных передних зубов.
- Перед тобой вот к нему кто-то заходил, - словоохотливо пояснил низенький, - тоже не вовремя. - Дай два бикея! Я ж тебя проводил!
Вейтарволд машинально поднял рукав плаща, сверкнула золотая нить лейгумма… Конечно же в следующую секунду он смутно пожалел об этом. Крысиные глазки низкорослого проводника недобро сверкнули, и он тихонько попятился к стене, бормоча: «Ах, вот ты кто… Вот ты… Ну!» Он пятился так до самой лестницы, наткнулся на нее пятками и с размаху бухнулся задом на грязные каменные ступени. Он поднес ко рту ладони, сложенные лодочкой, и стал лихорадочно дышать на них, как будто ему было холодно. Потом вытер потной ладонью лоб и пробормотал:
- Так… Золотая нить… Аппарат марки «я знаю все». Ар-рант… непростая штучка… что же он так легко показал?.. Надо сказать ребятам!
Тем временем Вейтарволд уже вошел в дверь. Он открыл ее тычком ладони, и что-то хрустнуло. Конечно, он не придал этому значения.
…Хозяин словно ожидал его. Он торчал неподалеку от двери, уставясь на нее, а ллерд Вейтарволд без стеснения разглядывал его - точнее, ТО, что сделало со старым мудрым Халлиомом время.
Старый гвелль был длинным, костистым, с худой впалой грудью, которая то и дело показывалась под убогой мешковатой накидкой. Он мелко переступал на месте тощими кривыми ногами, на которых красовались чулки, натянутые до острых коленок. Он прогибался вперед и тряс кистью подогнутой к животу правой руки, перебитой много лет назад и усохшей.
И все это совершенно не сочеталось ни с его мощным, выпуклым черепом под гривой седых волос, ни с припухшими, красноватыми, но очень живыми глазами, ни с мальчишеской улыбкой. Ни с молодой и совершенно голой девушкой, которая расположилась на лежанке в углу, бесстыдно выгнувшись и поглаживая свою уже развившуюся грудь. У нее был тот особый оттенок кожи и те пропорции стройной фигуры, по которому Вейтарволд безошибочно вычислил ее происхождение.

Предыдущая страница 8 Следующая страница


9 Антон Краснов

- Что, старый греховодник, - невозмутимо произнес он, - ты уже перешел на уроженок славного Зиймалля, где любят выпить ничуть не хуже тебя, пивного бурдюка?
Халлиом склонил голову к плечу и поочередно закрыл сначала левый глаз, потом правый. Затем он посмотрел на Вейтар-волда странным косящим взглядом, не на Предвечного даже, а куда-то поверх его плеча. Но ллерд был совершенно уверен, что этот смехотворный тощий старик, пьяница и блудник, прекрасно видит его. Потом Халлиом обернулся и бросил девице:
- Прикройся, дура. Хотя нет. Ступай сюда. Видишь ее? - повернулся он к Предвечному.
- Разумеется, вижу, - размеренно ответил Вейтарволд, все так же подпирая головой притолоку.
- Она - моя. Улыбнись, милая, покажи зубки!.. А на что она мне? Я стар, я позвал ее сюда только для того, чтобы насладиться ее видом, потому что, увы, больше ни на что не гожусь. Я слишком долго прожил в постыдной праздности и увеселениях. Я пил вино, а вино и разврат пили меня.
- К чему это ты все говоришь, старик?
- Не перебивай! - сверкнул глазами Халлиом и топнул ногой так, что под ней треснула деревянная половица. - Не перебивай, пока я говорю! Иди сюда, девушка. Иди же.
Та, нисколько не смущаясь, соскользнула с кровати и приблизилась к Вейтарволду. Его ноздри поймали исходящий от нее аромат теплого, чистого тела и чего-то еще неуловимо нежного, эфемерного. Девушка даже приняла ванну, чтобы прийти к никчемному, рассохшемуся, как вот эта треснувшая половица, старикану… Значит, не так плохи его дела, как живописал тот коротышка.
- Видишь ли, у нее, кроме меня, долго никого не было, - продолжал старик с лукавой улыбкой. - Атеперьяне могу, так что рано или поздно найдется другой хозяин. Вот ты не хочешь ее?..
- Нет. Я по другому делу к тебе, Халлиом. Убери ее.
- Напрасно.,. Напрасно ты так. Я вижу, как она на тебя смотрит. Она согласна, чтобы ты стал ее хозяином хотя бы ненадолго. Она уже возбуждена, и я чувствую, как она увлажняется… как…
- Ну ты, старый приап! - рявкнул на него Вейтарволд. - Ты что, совсем выжил из ума?! Сатириаз на почве полового бессилия и пьянства? Девица твоя хороша, но я пришел не к ней, а к тебе! Я…
- Ладно, - отмахнулся гвелль. - Я поговорю с тобой. Иди, кукла, - сказал он девушке, а потом вдруг наклонился, лизнул ее с внутренней стороны бедра да еще ущипнул за налитую, в самом деле возбужденную, грудь. И по-мальчишески рассмеялся.
«А не тронулся ли он? - подумал Вейтарволд. - Только этого не хватало: был на Гвелльхаре ОДИН мудрец, и тот расхаживает по вертепу в непотребном виде и облизывает голых потаскушек, у которых мокро между ног».
Девица вышла. Вейтарволд, посапывая, смотрел в стену. Старый гвелль плотнее запахнул на груди свою накидку и сказал:
- Я тебя слушаю.
- Ты, конечно, не узнал меня… И немудрено. Я стал другим.
Халлиом вскинул на него свои красноватые глаза, и в них вспыхнули сухие искры. Гвелль запустил пальцы в свою белую шевелюру и произнес:
- Ты стал другим. Гм!.. Мои волосы стали седыми, иногда по утрам я встаю с постели, держась за стену, но моя память пока что при мне. Она не ушла со временем. Ты - Мнир, ар-рант-полукровка. А если точно, - он окинул посетителя взглядом с головы до ног, - ты БЫЛ им. Ты в самом деле стал другим.
- Да, ты прав, - с ноткой скрытого удивления ответил глава Совета Эмиссаров.
Старик вдруг поднялся со своего сиденья, обмерил шагами стену туда и сюда, что-то бормоча под нос, а потом вдруг стал пританцовывать, ставя перед собой то одну ногу, то другую. С его сухих губ сорвался смех:
- Да… ты. Ты! Ах, как давно я не забавлялся, ах, как давно никго не преподносил мне такой неожиданности! И те, те, внизу! Как бы они ползали сейчас, как жались бы по углам, как бы пересохли их глотки… и никакое пойло бы их не промочило!! Ну что… что тебе от меня нужно, Мнир-полукровка? Или называть тебя твоим нынешним именем? Зачем ты здесь… ллерд Вейтарволд?
На этот раз Предвечный остался совершенно спокоен. Ни единый мускул не дрогнул на его лице при заявлении, которого он ну совершенно не ожидал. По крайней мере, не ожидал сейчас. Он скрестил руки на груди и выговорил:
- А, тебе известно и это. Конечно, только ты мог распознать меня так быстро и так точно. А зачем это глупое представление с голой девчонкой? Маразм? Старческая блажь? Или?..
- Как знать, как знать! Твое семя… я говорю, твое семя - это власть, Мнир, и, быть может, большая, чем ТА власть, что дана тебе всеми твоими титулами, всей мощью вверенного тебе Звездного флота! Как знать…
- Ты о чем, старик? - Глава Совета Эмиссаров, ох! - продолжал Халлиом, словно и не слышал вопроса высокого посетителя. - Можешь весь этот город смести с лица Гвелльхара одним своим словом, а? Удобная штука - власть, согласись? Правда? Ну, хорошо. Я догадываюсь, зачем ты пришел, отсюда и фокус с девчонкой. Это я так… ну говори, говори. Ведь серьезная должна быть причина, чтобы третье лицо великой Метрополии прибыло на Гвелльхар в одиночестве, без охраны… Ты правильно поступил. Говори.
Последние слова он произнес медленно, глубоким и почти торжественным голосом, не содержащим и намека на тот дурашливый тон, на тот идиотский дребезжащий тембр, которыми он щеголял доселе.

- Сегодня днем было заседание Совета Эмиссаров, - сказал Вейтарволд. - Я председательствовал. Рассматривался вопрос о полноценной экспансии… э-э… в отношении планетной системы Алль-Ях. Номинальная причина созыва Совета - перебои в функционировании стратегически бесценных гипертоннелей, а также исчезновение четырех боевых единиц Звездного флота. Уцелел только крейсер класса «Галактико-12». А ты, Халлиом, знаток звездных трасс и бывший военный штурман, не хуже меня представляешь, ЧТО это за вооружение и уровень защиты. Правда?
- Да, конечно. После того как ты запретил размещать военные звездолеты на Гвелльхаре, хватит одного такого крейсера, чтобы уничтожить всю гвелльскую цивилизацию. Значит, добрались и до твоих звездных волков?.. - В голосе старика, кажется, промелькнула глухая нотка удовлетворения, или же обостренный слух и разум Вейтарволда подхватили и домыслили то, чего на деле не было.
- Добрались. И я не понимаю, как это могло произойти. - Он повернулся к Халлиому в профиль, чтобы тот не мог видеть его взгляда и того, как скорбно вздрогнули его губы. - Нет. Скажу как есть. Я подозреваю, что эта катастрофа принесена нам теми, о ком ты рассказывал мне в детстве. Только ОНИ способны проникнуть в гипертоннель и уничтожить боевой звездолет вместе с экипажем. Я говорю о даггонах.
Старый гвелль живо вскинул голову:
- Да? Ты пришел к этой догадке? А ведь этого нельзя даже допускать, как диктует фундаментальная аррантская наука. Любой мало-мальски приличный физик высмеет тебя. Не в лицо, конечно, - просто не осмелится. Но тем не менее… Какая разница как? А?
Мощная ладонь Вейтарволда разрезала воздух:
- Но я хочу понять: почему? Что происходит?! Что нам грозит, и если бедствия будут неисчислимы - как их предотвратить?
- Выпей вот это, - спокойно произнес старик и протянул гостю металлическую чашу с мутной жидкостью. - Гадость, знаю… - добавил он, видя, как сморщился после одного небольшoro глотка ллерд Вейтарволд, - сам приготовлял. Теперь по делу. Почему это начало происходить? Позволь, а разве это единственная странность, которая произошла за последнее время? Нет. Ты сам знаешь… Видишь ли… Мнир, - последнее слово гвелль произнес после долгой паузы, словно не решаясь применить такое короткое, незначительное имя к особе великого Предвечного, - твой разум велик, твоя цивилизация, одним из флагманов которой ты являешься, всемогуща. Ты не делаешь ошибок, каждый твой шаг выверен до тонкости и в большом и в малом - в минимальном штрихе и в тотальной согласованности с устремлениями всей нации. Ты меня поймешь. Ты разучился делать ошибки. Среди нескольких вариантов развития ваша цивилизация и ты, как ее ярчайший представитель, разумом и дозревшим инстинктом выбираете единственно верный. Система пришла в равновесие, она незыблема - эта система вашего бытия. Она застыла, она стационарна по сути и самодостаточна. В этом ее сила, но в этом и ее слабость. Потому что единственно верный путь - это и конец пути тоже. (Вейтарволд стиснул зубы и поднес обе руки к вискам.) Парадокс? Не только. Понимаешь меня? По сути, и мы, гвелли, входим в орбиту этой системы. Видишь ли, я всей кожей чувствую, как замер наш мир, в нем ничего не происходит, и он не желает меняться. Потому что наша нынешняя жизнь - ПИК этой цивилизации. Выше не подняться, с вершины можно только упасть. Последние годы я прожил как в мертвом пространстве. Глухота. Штиль. Затишье. Затишье перед бурей, понимаешь?
- Значит, нас ждет война, - твердо вымолвил Вейтарволд. - Осталось понять, с кем и как.
- Война? Гм… - Гвелль пожевал губами. - Вероятно, это можно назвать и так. Я ждал, что ты придешь, Вейтарволд, - сказал он, впервые назвав гостя его нынешним именем, - я ждал. Эта гибель звездолетов, эти катастрофы в транспортных гипертоннелях, протянутых через галактики! Ты не понимаешь, что происходит, и твои ллерды в Предвечной Палате тоже не понимают, как и большинство в Совете Эмиссаров, кроме самых умных и дальновидных, а ведь таких немного среди аррантов. Не спорь, не спорь!.. Одно дело - чистый интеллект, а совсем другое дело - способность этого интеллекта признавать, что и он способен делать ошибки, избирать неверный вариант! - Старик глубоко и часто задышал, словно ему не хватало воздуха, да, наверно, так оно и было, потому что в комнате было душно; от работающего плазменного телеприемника устаревшей модели, криво застывшего в углу, шел жар, а блок климат-контроля не работал и, судя по всему, - уже давно. По лбу Халлиома текли струйки пота, когда он выговаривал (будто камни ворочал) тяжелые, неповоротливые слова: - Твои ллерды и храмовники просто ничего не понимают, не могут постичь причины этой катастрофы. Ты же способен оценить глубину бездны, в которую заглянул. Потому и пришел. Ты догадываешься, ЧЕГО и ДО КАКОЙ СТЕПЕНИ следует бояться. Мы говорили, что ОНИ придут непременно, придут именно тогда, когда наша жизнь станет самодостаточной, отформатированной, дряхлой. Или ты не заметил, что энтропия вашего общества нарастает? Они это чувствуют. Иначе не появились бы в ваших военных гипертоннелях. И это - только первый шаг.
- Они?!
- Да, они. Даггоны. «Демоны судьбы», как называют их в древних летописных сводах, или, если пользоваться более современными терминами, полевые формы жизни, - чеканил Халлиом. - И они явятся, чтобы нанести страшный удар! Удар, перед которым вы пока не в состоянии воздвигнуть щит. Это сложно понять, я сам бессилен… но вы должны, должны!.. - Халлиом потряс в воздухе сжатыми кулаками, и теперь ничто не напоминало в этом суровом прорицателе того озорного полусумасшедшего старика, каким застал его Вейтарволд. - И ты еще лучше понимаешь, что твоей техногенной цивилизации противопоставить им НЕЧЕГО. Даггона уничтожит разве что аннигиляционная мина, эта схлопывающаяся ловушка из антивещества! Но ты сам знаешь, что аннигиляционная мина вместе с парой умерщвленных даггонов обратит в ничто планетную систему размером с нашу!
- Да… - угрюмо выговорил ллерд Вейтарволд. - Потому этот вид оружия строго-настрого запрещен.
- Даггоны почти неуязвимы, - продолжал гвелль, - их нельзя победить, только загнать обратно в их мир. Но у вас нет против них оружия. Звездолеты - жалкие игрушки, мощные лазеры и базовые корабельные мономолекуляторы, один выстрел которого уничтожает многомиллионный город, тут не подействуют.
- Но что же тогда? Или… - Ллерд Вейтарволд помедлил, а потом все-таки сказал: - Или КТО?
- Ты сам должен знать. И ты способен найти решение, иначе у тебя отберут твой мир, как у меня отберут вот эту девушку - не потому, что она уродлива и гнусна, а просто она мне уже не требуется. Семя, семя… - снова забормотал гвелль, мгновенно превращаясь из ученого, свободно оперирующего сложными терминами, в полусумасшедшего пьяненького старика.
- Несколько лет назад ко мне во дворец Авелинн явился ученый родом с Зиймалля, - заговорил Вейтарволд. - Он принес мне так называемый свиток Халлиома… почти точную копию того, которую ты мне давал читать еще в детстве. Этот свиток составлял твой далекий предок и соименник, не так ли, Халлиом? Так вот, в том экземпляре, что я читал в детстве, не хватает больше половины текста. Этот Табачников принес ПОЛНЫЙ текст предания. В нем говорится о том, что начинает происходить сейчас. В частности, что нападут даггоны. Что мы будем бессильны против них. Что даже самый сильный в поколении, человек с желтым камнем во лбу, не сумеет ничего противопоставить и будет убит…
- Зло всегда возвращается злом, - хмыкнул гвелль. - И не надо повторять мне эти дурацкие тезисы о том, что все миссии Избавления построены только на желании помочь слаборазвитым цивилизациям. Так и скажите, что вам нужны ресурсы чужих планет, потому что аррантский мир жрет все больше энергии, он высасывает соки, как огромный спрут!.. Да, ты милостиво обошелся с жителями Зиймалля, но ведь не всем мирам так повезло! Ты понял, что зиймалльцев можно ассимилировать, что они не опасны для аррантов, потому что слишком похожи!.. А вот население планеты Роз ты приказал уничтожить направленным излучением с трех военных кораблей! А что сталось с коренным населением славного Йондонго, где сейчас построены самые прекрасные курорты в Галактике? Большей частью уничтожены, а уцелевшие - геномодифицированы и посажены в подземные пещеры, превращенные в аттракционы для богатых бездельников!..
- Ты отвлекся.
- Нет, ничуть, клянусь Ллуром! Ты всесилен, но вот теперь, согласно преданию, идут даггоны, и все мы будем бессильны против них. И даже самый сильный среди всех сынов Аррантидо, человек с желтым камнем во лбу, не сумеет ничего противопоставить и будет убит! - повторил гвелль.
- Ну и?.. - с некоторым усилием произнес ллерд Вейтарволд.
- Сказано, что в свое время даггоны были побеждены людьми-асахи, существами с двумя душами. Но во второе - нынешнее - пришествие не помогут и они. Сказано, что только Даггонаар, Сокрушитель даггонов, сможет справиться с этими существами. Он возглавит всех асахи и…
- …и что им станет один… из моих сыновей, который должен отправиться на нашу древнюю прародину и найти там древнее святилище, где хранятся сведения о… Как мне, серьезному человеку на высочайшем государственном посту, можно было верить в этот бред?! - взорвался Вейтарволд. - Тем более что у меня только один сын. А в свитке Халлиома говорится о сыновьях.
Гвелль покачал головой:
- Словом, ты не знаешь, чему верить. Думай, Мнир-полукровка. Ведь ты уже делаешь первые шаги…
- Какие шаги?
Тут, словно подкидывая вещественное подкрепление словам, вдруг бухнули и раскатились за дверью шаги. Конечно, они не имели никакого отношения к тем шагам, о которых говорил гвелль Халлиом. Наросли и взорвались голоса - утяжеленно-хриплые и писклявые, злобные и веселые, напитанные какой-то исступленной радостью:
- Тут?
- Тут!
- А ты в самом деле видел, что у него на руке… этот…
- Он еще Лирве руку сломал! Тварь!
- Мы сейчас с него стребуем, чего он тут делает!
- А мне и старик пять бикеев должен, так что за компанию!..
- Соска у него ничего! Так ведь он к ней никого и не подпускает, а в прошлом году толстому Иккли от переносицы до самого затылка в мозги вогнал!
- Ха-ха-ха! Какие там у толстого Иккли мозги? Ллла-а-амай!! Борзам сказал, что можно. Эх, житуха ты наша!
Тяжелый удар сотряс стену, а дверь, отчаянно завизжав, вдруг сорвалась и беспомощно повисла на одной петле. Вейтарволд ждал, спокойно скрестив руки. Несколько гвеллей ввалились в помещение, но как по команде остановились на невидимой черте, скованные каким-то стадным чувством. Предвечный смотрел на них немигаюшим взглядом, а потом спросил тихо, почти дружелюбно:
- Я вас слушаю. Вы, наверно, хотели меня о чем-то спросить?
Ворвавшиеся в комнату буяны переглянулись. На длинном лошадином лице того, что стоял ближе всех к Предвечному, красными пятнами проступило что-то, отдаленно напоминающее тревогу. Нет, не этого они ожидали. Чего же?.. Смятения, страха, пугливого недоумения, позорного бегства или взрыва ярости с немедленным желанием проучить наглецов - но не этих спокойных, размеренных слов.
- Впрочем, можете не отвечать, - добавил Вейтарволд, сам удивляясь тому, как он терпит это неслыханное своеволие, к которому у него нет никакого иммунитета. А если и был, то уничтожен годами пребывания во власти - огромной и почти безраздельной. - Я сам скажу. У меня отнюдь не гвелльские черты лица. Кроме того, когда я по своей доброте хотел подать вашему попрошайке, забыв, что не ношу с собой денег в монетах, я по неосторожности показал контактную нить своего лей-гумма. Если я не прав, поправьте меня.
Было в его фигуре что-то от предгрозовой тучи, заслоняющей небо, а в последних словах уже явственно пророкотала угроза. Впрочем, эти нотки как раз и подхлестнули налетчиков, не привыкших к парламентскому обхождению. Они загомонили все разом:
- А что? И скажем! Хотим попросить тебя, чтоб поделился. Подобру-поздорову… Ты тут у нас… У себя дома будешь жаловаться своим псам! А тут мы хозяева! А если вернешься к себе на Тидо, хоть самому Волду жалуйся, нам-то что!
- Никакой фантазии, - с сожалением заметил ллерд. Высунулся тот самый низенький гвелль, что проводил его до двери:
- Да просим всего ничего. Мы тебе только правую руку отрежем - ведь твой лейгумм не меньше тысячи инфо стоит. Ты богатенький, верно? Ты себе новую руку отрастишь, а нам все лучше. Как тебе такое предложение?
Тут вмешался старик Халлиом, раздосадованный нелепым и наглым вторжением:
- Волду, говорите? Идите-ка отсюда по-хорошему, ребята! Вы не понимаете, с кем связались. А не то, клянусь кишками Троллопа, я вас порешу. А ну, пошли! - рявкнул он и, с неожиданной для его тощей фигуры силой и легкостью оторвав от пола тяжелую кадку для домашних растений (сейчас, впрочем, пустовавшую), швырнул прямо в нежданных гостей. Один не успел уклониться и рухнул на пол с раскроенным черепом.
Это только подзадорило нападавших. Мозги своих собратьев по промыслу им было видеть явно не впервой. Гвелли выхватили ножи, один даже вооружился слабеньким квантовым пистолетом, которые можно носить без лицензии. Для самообороны. И вот тут-то Халлиом реально рассвирепел. По его худому лицу прокатилась волна темных складок, и он ринулся на квартет налетчиков с голыми руками. Он размахивал ими, как мельница, и тем удивительнее было, как первый из попавших под удар Халлиома охнул и сел, схватившись за свои детородные принадлежности, второй отлетел к стене, получив сочный и аппетитный боковой слева. Руку с направленным на него ножом Халлиом перехватил и выкрутил клинок. Оружие, звякнув, упало на пол.
Сбоку, растопырившись, как неуклюжий речной краб, на старого гвелля налетел один из трактирных храбрецов, явно целя ногой Халлиому в коленную чашечку. Однако тот удачно ушел от выпада, извернулся и, согнув ногу, перехватил подколенной впадиной ступню нападавшего. Рывок - и сустав нападавшего хрустнул выдернутый из своего гнезда, а сам покалеченный упал на пол и пополз к двери, отчаянно оскверняя воздух руганью. Халлиом подобрал трофейный квантовый пистолет и не глядя отбросил его в угол… Вейтарволд смотрел на это действо, даже и не думая принять в нем участие. Дедушка справится и один, и когда он говорит об утрате своей мужской силы, он явно скромничает…
Возможно, Вейтарволд так и не пошевелил бы пальцем на протяжении всей схватки, не подскочи к нему последний из горе-налетчиков. Низенький. Этот был ошарашен и действовал уже от отчаяния, нежели из надежды на какую-то поживу. Он соткался из душного воздуха прямо перед Предвечным… Он оскалил зубы и подпрыгнул, вытянув перед собой руку, попытался ударить Вейтарволда ножом прямо в голову. Это высший шик гвелльских бандитов - угодить точно в глаз жертвы, и зачем недоумку потребовалось применять этот пижонский трюк при не самых выгодных для себя обстоятельствах - непонятно. Так или иначе, но Вейтарволд чуть качнул головой в сторону, и нож разминулся с его лицом. Правда, при этом острейшее лезвие чуть зацепило повязку на голове Вейтарволда. Но - этого хватило, чтобы разрезанная ткань соскользнула вниз, открывая лоб Предвечного, в котором сиял огромный желтый камень, известный всему Содружеству.
В том числе и каждому жителю планеты Гвелльхар.
На губах низенького запузырилась пена. Запузырилась и окрасилась кровью. Кажется, он просто прокусил себе то ли язык, то ли губу - так, дернувшись, судорожно сжались челюсти. Он выронил нож и даже сподобился поднять руку в приветственном жесте, хотя гвеллям и не вменяется в почетную обязанность приветствовать пэров Предвечной Палаты.
Вейтарволд не дал ему времени на размышление о том, ЧТО с ним будет после того, как он поднял руку на главу Совета Эмиссаров. Он выбросил вперед руку, и пальцы его сжались на горле опешившего, ополоумевшего гвелля. Ох, не так тот мечтал увидеть легендарного ллерда Вейтарволда!.. Предвечный сжал пальцы, и белки налетчика выкатились из орбит. Из угла рта протянулась короткая струйка крови, а следующим движением Вейтарволд вырвал ему кадык.
Конвульсирующее тело рухнуло на пол, лужа крови стремительно растекалась возле головы покойного, впитываясь в трещины пола. Предвечный наклонился, выпустил из пальцев кусок окровавленной плоти и вытер руку об одежду убитого им человека. Старик Халлиом смотрел неодобрительно:
- Ну вот. Зря ты его так.
- Он же ВИДЕЛ. По-твоему, я должен был оставить в живых болтуна, который…
- Да я не об этом. Зачем ты ему горло разорвал? Теперь кровь везде… Еще чего доброго снизу придут жаловаться, скажут, что я тут опять душегубствую… Неаккуратно как-то… да.
- Ты что, решил затеять генеральную уборку? Думаю, не пойдет. Да и техники у тебя тут нет никакой… не вручную же? Идем отсюда. Пока те двое везунчиков, что выползли в коридор и потому уцелели, не вернулись. У меня никакого желания наваливать гору трупов. Идем! - решительно добавил Вейтарволд.
- Куда?
- Подальше отсюда! Ну, например, в отель «Брег Гендердалль». Перед отправлением сюда я дал указание забронировать мне там апартаменты. Правда, я не собирался туда вселяться. Но теперь, вижу, придется. На Аррантидо же вернусь завтра утром. И ты отправишься со мной.
Старик смотрел на него почти весело, на лице играла небрежная молодецкая улыбка, так не вяжущаяся с его дряхлым неряшливым обликом:
- Да? В «Брег»? У меня-то денег и на то, чтобы у его стены поспать, не наберется. Ну, пойдем, раз приглашаешь. Только девчонку мою захватим. Она - хорошая. Она еще пригодится…
- Оденьтесь там с ней, а то оба… - сказал Вейтарволд, вы-ходя в коридор, - я пока тех двух красавцев попридержу. Да не буду я тебя убивать, - произнес он, потому что мужик с покалеченной ногой, ползший вдоль стены к лестнице, перевернулся на спину и уставился на него налитыми ужасом глазами. - Лежи тихо, скотина, и останешься жив. Второго урода это тоже касается!
В то же самое время Халлиом откинул край своего одеяния и обнажил бок. С его лица исчезла показательно веселая мальчишеская улыбка, словно чья-то невидимая рука затерла, зачернила ее на темном лице. Пальцы старика осторожно, бережно пробежали по боку, и когда, он поднес руку к лицу, то увидел кровь. Старик еще раз глянул на пораненный бок, потом стиснул зубы и сунул указательный палец в глубокую коло-тую рану. До упора. Вторично поднеся руку к лицу, он осторожно облизал залитый кровью палец и сощурил глаза.
- Так я и думал… - пробормотал он. - Ну что же… у меня есть еще время. Мало времени. Нужно одеваться… Не хочу умереть здесь, в этой выгребной яме. Мало, мало времени…
Спустя час скоростной лифт уже возносил ллерда Вейтарволда, старого Халлиома и его (все-таки приодевшуюся) девушку на тридцать второй этаж отеля «Брег Гендердалль Сьор». Отель был одним из немногих зданий в Майсарне, построенных в чисто аррантской архитектурной традиции. Огромный корпус возносился над неприветливым, коренастым, приземистым городом гвеллей, как стройный великан над толпой угрюмых кряжистых карликов. Однако же, блюдя местную традицию, из освещения на нем установили только маяк на шпиле, предупреждающий «летунов». Покрытие из стеклопластика имело так называемую одностороннюю люминоизоляцию: ни лучика не вырывалось из ярко освещенного изнутри отеля, тогда как постояльцы могли свободно любоваться панорамой города. Если, конечно, находились арранты с такими эксцентричными вкусами…
Ведь не секрет, что в «Брег ГС» жили преимущественно арранты из дипломатических миссий, крупные промышленники из Байоля, Галиматтео, Зенн-бос-Аола и других богатых Плывущих городов, а также состоятельные бездельники, прожигающие жизнь, словно межзвездный туристический траффик. Коренных жителей города, гвеллей, тут практически не было, и потому совершенно неудивительно, что персонал отеля смотрел на Халлиома с подозрением и недоуменной досадой… Старик лишь растягивал губы в своей характерной усмешке. На богатых изнеженных аррантов он почти не смотрел, лишь однажды за спиной какой-то толстой дамы с отвисшей нижней губой и вздутой перекормленной физиономией подпрыгнул и скорчил рожу, перенимая брезгливую мину на лице аррантки. Та выплыла из лифта, распространяя вокруг себя маленькие взрывы дорогих ароматов, покачивая сложнейшей прической, - а Халлиом сказал:
- Вот потому мы и проиграем эту войну. Раз уж ты назвал войной то, что заварилось ТАМ, на дальних рубежах. Ты должен уловить прямую взаимосвязь между этой войной и брезгливым рылом этой леди, ее широко расставленными локтями… чтобы я, не приведи Единый, к ней не прислонился!.. В тебе самом давно течет этот яд, полукровка Мнир.
- Не довольно ли моралистики? - прервал его Вейтарволд. - Выходим, вот наш этаж.
В огромных двухуровневых апартаментах с совершенно прозрачным потолочным перекрытием между ними (так, что казалось, будто ты паришь в воздухе) старик Халлиом первым делом поспешил в спальные покои, где и обнаружил огромный холодильник с большим выбором прохладительных напитков. Он сказал Вейтарволду, сопя и простецки вытирая грязноватые пальцы о роскошную занавесь:
- Идем-ка напьемся. Эге. А то у тебя вид уж больно непростой.
- Так. Вот с этим давай ты немного подождешь. Я прежде хотел обсудить очень важные дела, а ты сразу за свое любимое зелье.
- Так тут же такой выбор, грех не попробовать! - с наигранной наивностью удивился старый непутевый гвелль. - К тому же настоящие марочные напитки, прямо с Зиймалля, а не местное дерьмо, которое стряпают мои соотечественники в своих грязных подвалах из подножного корма!
Через час все было кончено. Даже мощный организм Предвечного не выдержал той чудовищной дозы зиймалльских напитков всех сортов, которыми потчевал его Халлиом. Собственно, сам Вейтарволд удивлялся, почему он не отказывается от назойливых подстрекательств капризного и озорного старика. Холодное питье в запотевших бокалах, напитки белые, рубиново-красные и розовые, допитые до дна и еще лучащиеся в сосудах под мягким светом ламп. Вейтарволд полусидел на ложе и пытался не выслушивать, а скорее впитывать кожей слова Халлиома, а тот говорил примерно следующее:
- Ты думаешь, это блажь старого гвелля, так? А вот на ее родине, - он мотнул в сторону девушки, расположившейся у него за спиной, - говорят: «Истина в вине». Думаешь, это дураки изрекли? Нет! Вино не дает развиться косности мышлении. Вино нашептывает мысли, которые никогда не пришли бы тебе в голову в обычном состоянии, и мысли порой спасительные. Понимаешь меня, любезный? Нет, ты пей, пей, не думая о том, ЧТО РАЗГОВОР БУДЕТ СЕРЬЕЗЕН И ТЯЖЕЛ. До тех пор пока ты будешь так думать, ничего с разговором не выйдет, и мы будем только понапрасну ковыряться друг у друга в мозгах. Видишь, у тебя даже зубы сжаты как от судороги, Мнир. Верно, ты давно не отдыхал, все время - на посту, так? Разве в состоянии ты воспринимать мои простые слова?
- Этакий сеанс психосоматической терапии, - попробовал улыбнуться Предвечный, но вместо улыбки получилась этакая полугримаса, сродни той, что возникает от сильной зубной боли. - Ну хорошо, если ты настаиваешь, я выпью.
- Именно настаиваю! Кроме того, я настаиваю и на том, чтобы ты обратил внимание на эту девушку. Эйлле, иди сюда! Улыбнись господину. Ты даже не знаешь, КТО перед тобой, но тебе и нет смысла знать это, потому что один такой уже упал с вырванным кадыком, когда угадал имя моего старого друга и ученика.
- Зачем ты говоришь все это ей? - недоуменно спросил Вейтарволд. - Ты пьян, старик? Но ведь ты уже был пьян, когда я пришел к тебе.
Впрочем, кровавые подробности сцены в жилище Халлио-ма нисколько не тронули девушку. С некоторым удивлением Вейтарволд отметил, что и тени смущения или страха не промелькнуло на ее смуглом лице, в зеленых с лукавинкой глазах, подсвеченных изнутри загадочным лукавым огоньком.
Тут Халлиом медленно откинулся на спину, удерживая в руках внушительную чашу с марочным зиймалльским вином, от которого шли волны терпкого, изысканного аромата. Гвелль сделал неуловимое движение свободной рукой и легкая накидка слетела с девицы. Открылось стройное тело, словно облитое золотистым жаром, хрупкое, тонкое в талии и с узкими плечами и запястьями, но в то же время сработанное крепко, сильно… Свободные плавные линии силуэта хранили в себе что-то еще не раскрытое, почти детское, и одновременно - дикость красивой взрослой самки. О Неназываемый, да простятся все эти противоречия!..
Вейтарволд видел на своем веку столько обнаженных женщин, сколько капель вина вот в этой чаше вина, что в руке старого гвелля. Но то ли Халлиом в самом деле сумел настроить Предвечного на особый лад, то ли было в этой девушке то особенное, в чем отказал Единый многим из представительниц прекрасного пола, - на мгновение ллерд почувствовал себя завороженным. Нет, не она!.. Наверно, завораживал голос Халлиома, хотя, видят боги, не было в нем ничего магического - так, хриплый пропитой баритон старого и не очень опрятного гвелля, который приказал зиймалльской шлюхе раздеться.
- Да, так!.. Гляди на нее, Мнир-полукровка. Иногда мне кажется, что это главная загадка мироздания. Нет, не она одна!.. Их много - и лощеных арранток, и плотно сбитых гвеллин, и… мало ли! Но мне всегда более всего нравились женщины Зий-малля… У нее сейчас овуляция, - продолжал гвелль, огпивая огромный глоток вина, - и твое семя могло бы разбудить в ней силу, способную свалить любое Зло! Ах да, я пьян! Она ли?.. - Старик допил чашу и, повалившись на бок, глянул на Веитарволда широко раскрытыми лукавыми глазами, совершенно ясными и без примеси мутного опьянения. - Да нет же, не только она одна! Ты думаешь - корабли, звездолеты, магистральные ММР, аннигиляционные бомбы, разносящие на атомы целые планетные системы?.. Нет, не в том главная мощь мироздания, а вот в этой спелой девке, в ее сиськах и заднице, да еще в том чуде, что увлажняется у нее между ног… И, да видят меня Братья, еше в том, что пульсирует у нее в мозгу, пропитывает каждую клеточку, течет по жилам. Это называют душой, этаким малофункциональным факультативным приложением к высшему созданию, что называет себя ЧЕЛОВЕКОМ! Нет, нет, не перебивай и не напоминай - я знаю, что я несу пьяный бред. Душа, друг мой, - могучее оружие, хотя мы давно наложили на нее запрет и забвение… хррр-р! Ментальное оружие… слыхал ли ты о таком, а, друг мой?
- Ну вот, - разочарованно произнес Вейтарволд, а девушка села на край ложа, нисколько не стесняясь своей наготы, и налила себе коньяка, - ты, старик, оправдываешь мои худшие подозрения. Разве с тобой поговоришь на серьезные темы? Да еше на такие?.. Да-да!
- Н-не перебивать! - вдруг взвизгнул Халлиом, падая с ложа на прозрачный пол, и пополз на четвереньках, опустив голову и обозревая интерьер второго уровня, - того, что под ними. Потом поднял багровое лицо к Вейтарволду, и косматая дикая ярость стояла в его взгляде. - Н-не перебивать, не смей, а! Не тебе перебивать меня, Мнир-полукровка! Не забывай, что ты аррант только наполовину, и потому в твоих жилах только половина этой жиденькой, выхолощенной слабенькой крови… ф-фиолетовой крови червей, нежащихся в жирном, пррррог-ретом черноземе! Не забывай о второй половине и о том, что случится с тобой в мои годы, когда аррантскую кровь заглушит ТА, ДРУГАЯ - густая, темно-красная, не желающая выцветать на солнце! И не смей изгонять из памяти то, что лет эдак пятьдесят с лишком назад, вот такая же зиймалльская девка, - он дернул Эйлле за левую грудь так, что та слабо взвизгнула, - вот такая же родила тебя самого! И именно ей ты обязан той силой воли, той неуступчивостью и гибкостью, каковой давно нет уже у большинства аррантов! Нет, я не буду говорить, - продолжал Халлиом, противореча сам себе и резво перескакивая с одной темы на другую, - пока ты хоть жестом, хоть единым движением лицевого мускула вознамеришься мне противоречить! Нет!
«Вздорный старикашка! - подумал Вейтарводд. - И ведь он уже далеко не в полной силе, даже мысли мои сейчас прочесть не сможет. А все равно - без него не обойтись… Придется терпеть и слушать. Слушать и терпеть! Я - Предвечный, должен!..» - вдруг надменно всколыхнулось и заходило упругими волнами в груди Вейтарволда, но он только мотнул головой и, разжав зубы, залил себе в глотку еще немного этого будоражащего пойла…
Старый гвелль встал с четверенек и смотрел на него, кажется, с одобрением. Потом сказал:
- Ну что ж, значитца, все идет к пониманию. Вот того, розовенького, по три глоточка, а? Уважь старика!.. И вон того, опалового, с дымком… Э-эх!
Потом еще и еще. Вейтарволд не помнил, как из приглушенной и размытой реальности он перелился в сон, такой же явственный, как эти стены, как эта роскошная мебель лучшего отеля вокруг него… Ему снились сны. Но нет, ничего определенного. Просто - плыло, пылало в одурманенном мозгу ллерда Вейтарволда неясное, изрытое марево, похожее на далекую звездную туманность ли, на обрывок ли кошмарного сна, из которого, как из живой плоти, вырвали кусок еще трепещущего мяса. Мясо напитано болью, оно само и есть боль. И где-то там, в сердцевине этого облитого терпким ужасом, жарко и остро пульсирующего сгустка боли - где-то там ткались письмена. И тотчас же вспыхивали и произносились вслух голосом, который как будто и был похож на внутренний голос ллерда Вейтарволда…
Даггоны, даггоны!
О нет, не тьма придет в Галактику. Тьма - явление того же порядка, что и свет, она лишь находится на противоположном полюсе мироздания. Не тьма - ибо тьма такое же порождение сил ЭТОГО мира. То, что вступит в мир, будет совершенно иным. Чужеродным. Вейтарволд ворочался в жаркой испарине, нот тек по его телу струями, он конвульсивно дергал руками и ногами, пытаясь освободиться. Жуткое ощущение - как если бы его накрыли тяжелой толстой периной в жаркий летний день: ты пытаешься ее скинуть, но перина словно приросла к коже, она сдавливает тебя и пережимает дыхание…
Он сумел проснуться только после того, как чьи-то горящие желтые глаза глянули прямо в лицо. Вейтарволд крикнул сдавленно и хрипло и - разодрал веки. Над ним стоял старик Халлиом и, придерживаясь рукой за правый бок, дышал тяжело и прерывисто, словно изнемог после долгого бега. Ллерд глянул на ложе рядом с собой и увидел мирно посапывающую девушку, уютно склонившую голову на свое узенькое плечо. На коже проступил бледный румянец, и она кому-то нежно улыбалась во сне. Предвечный никак не мог вспомнить, как ее зовут. Он хотел что-то сказать, но Халлиом выговорил:
- Вот что… Мнир. Я хочу еще раз повторить: я рад, что ты решил прийти ко мне. Жаль только, что придется уйти мне самому.
У него было мятое желтое лицо, бессильно опущенные углы рта. Одного взгляда из-под тяжелых век вполне хватило, чтобы остатки сонливости немедленно слетели с Вейтарволда. Он подтянул ноги к животу и одним рывком сел, переместившись на край спального ложа.
- В чем дело, Халлиом?
- Да так. Мелочь. Скоро я умру. Можно сказать, могу умереть в любой момент. Я тебе не сказал… Вчера вечером в той дурацкой стычке в трактире я получил удар стилетом в бок. Само по себе это мелочь, плохо только то, что на лезвии был яд. Растительный яд, очень сильный, смерть наступает через считаные часы, единственное противоядие, да и то - временная мера…
- Ну? - вырвалось у Вейтарволда с такой горячностью, какой не замечал он в себе вот уже лет двадцать. - Какая временная мера? Да что ж ты промолчал, старый пень?! Мы б еще вчера вечером рванули бы на Аррантидо, в клинику!..
Халлиом покачал головой:
- Нет. Не поехал бы я. А средство от этого яда только одно - вот эти зиймалльские напитки. Они слегка смягчают действие. Даруют тебе несколько лишних часов жизни.
- Что, правда - единственное? И нет других антидотов? - медленно выговорил Вейтарволд. - Даже для ТЕБЯ?! Ведь когда-то я думал, что ты вообще не можешь умереть! Нет других противоядий?..
- Правда. Почти. Это вино - единственное из противоядий, какое я СОГЛАСИЛСЯ принять. Я вижу по твоим глазам, что ты намерен меня переубеждать, а то и схватить в охапку, посадить в твой планетарный катер… или на чем ты там приехал сюда, к нам. И отправиться на Аррантидо. Лечить меня вашей высокотехнологической медициной… Ох, смешно! А ведь мне даже не больно, Волд. Зачем мне оставаться, я свое выполнил. Дело за тобой. У меня плохая память, - продолжал он, садясь прямо на пол, - и несколько лет назад я потратил все свои сбережения на то, чтобы в аррантской клинике мне вшили в мозг мнемоблок… Чтобы он хранил в себе МОЮ ПАМЯТЬ. Все, чем я жил эти последние годы… там есть все. Правда, я заплатил за мнемоблок слишком дорого и потому жил бедно.
- Сколько ты заплатил? И почему не обратился ко мне? Не понимаю, не понимаю я тебя!!! Ты же знал, КЕМ я стал! Да что же это такое?!
- Вот видишь, первое, что ты спросил: сколько? почему не?.. Хотя сейчас в тебе больше от прежнего Мнира, чем от тебя нынешнего - больше, чем когда бы то ни было. - Халлиом уже не двигался, только губы, посеревшие узкие губы шевелились на лице, выпуская эти неторопливые, увесистые - последние - слова: - Когда я умру, ты вырежешь ЭТО из моей головы и распорядишься им так, как это можешь сделать только ты. Образно говоря, ты наследуешь мою душу, Мнир. Ты распорядишься ею и всем, что от меня останется. Никто не соответствует понятию «душеприказчик» так буквально, как это произойдет с тобой. Долгое время я думал, что не могу умереть. Но теперь почувствовал, что настал и мой черед, и не хочу цепляться за такие мелочи как противоядие. Продлевать жизнь следует только в тех случаях, когда в этом есть смысл. Понимаешь? В свое время я вкладывал это и многое другое в вас троих - тебя, Эрккина и Ройдда. Что сталось с ними?
- Разве ты не спрашивал про них сегодня ночью? - Не дождавшись ответа от старика, ллерд Вейтарволд продолжал: - Ничего, я могу повторить… если это вообще повтор. Эрккин был на планете Керр. Долго. Он остался жив. Этого достаточно, А вот Ройдда уже нет. То есть человек, носивший это имя, жив. Но теперь его зовут Дийтерро, он мой слуга. Он сам этo выбрал. Сам. Он захотел стереть себе память и забыть, что когда-то мы с ним были равными. Так ему спокойнее жить.
- Довольно. Я понял тебя. Ну да. Хорошо. Помнишь ли ты глупую сказку, которой я тешил ваше юношеское самолюбие… когда ты, Эрккин и Ройдд еще были вместе?
- О том, что когда-нибудь мы трое будем призваны спасти нашу цивилизацию? - Несмотря на серьезность момента, губы Вейтарволда тронула слабая улыбка. - Да, помню. Красивая сказка.
- Так вот, я хочу тебе сказать, что это - неправда. Я ошибался.
- Да я сам знаю. Сказка на то и сказка. Даже - красивая и с вкраплениями правдоподобных подробностей.
- Нет, ты меня не понял. Не об этом я… Я хотел сказать… я ошибался в том, что ТЫ и те двое должны выступить в роли спасителей. Нет, не вы… Твоя миссия другая. Ты всего лишь определишь, КТО сумеет отвести угрозу. Даггоны, даггоны!.. Самое сильное оружие вашей техногенной цивилизации не спасет от них. Вспомни это и еще то, что каждое слово, произнесенное мною нынче ночью, не было бредом. Да, кстати: ты говорил, что у тебя один сын, Рэмон Ррай, а в свитке Халлиома говорится о сыновьях. Так вот, у тебя есть еще… Еще один сын. Я воспитал его… Ничего не спрашивай. Все ответы узнаешь потом. Ты еще был Мниром, ты точно так же по пьяни переспал с одной земной девкой, как сегодня ночью. Вот от нее и родился сын…
Вейтарволд склонил голову на грудь и молчал. Халлиом слабо улыбнулся:
- Вот так. Ты легко найдешь… найдешь его. Не забывай меня, мой мальчик. И помни: затишье перед бурей!.. затишье пере… бу…
Он сделал движение головой, словно хотел приветливо кивнуть. Но, свесившись на грудь, она больше не поднялась.
- Нет времени и места для скорби, - сквозь стиснутые зубы выговорил Предвечный и потянул из-под одежды тонкую рукоять плазменного кинжала, чтобы вырезать из этой седой головы бесценную ПАМЯТЬ гвелля по имени Халлиом…

…Между этими событиями и высылкой Рэмона Ррая, сына ллерда Вейтарволда, пролегло полгода. Страшные времена близились на Аррантидо. Могучие волны грядущей катастрофы захлестывали Галактику, и уже докатывались до главной вотчины милосердных аррантов самые могучие из этих волн. Длинные руки судьбы тянулись к горлу аррантской цивилизации, и едва ли даже Вейтарволд знал, ЧТО предстоит сделать и КТО может спасти созревший для гибели мир. Мир, где он родился, мир, в котором ему бороться и умереть.
Остальные ЕЩЕ НЕ ЗНАЛИ.
…Ах, как глупо, как напыщенно звучали бы все эти слова, когда б не были правдой!

Часть вторая
ПОТЕРЯННЫЙ РРАЙ

Глава 9 (от Рэмона Ррая)
ВОТ ТАКАЯ ЖИЗНЬ!..

Земля (Зиймалль-ол-Дез по аррантскому галактическому ка талогу), июль 2005 года

Предыдущая страница 9 Следующая страница


Душеприказчик 10

- Ну и что из этого? - потянувшись, недовольно спросил я. - Долго нам еще тут киснуть? Наверно, нас и не ищут. Кому мы нужны?..
В ответ донесся ленивый, раскатистый голос, от которого у меня уже красная пупырчатая сыпь на коже проступать начала:
- Быстро это ты спрыгнул с того своего мнения, будто ты - пуп земли, раз твой папаша Предвечный. Теперь ты, эге, говоришь, будто ты никто, - так, букашка, - что о тебе забудут, значит, и все тут. Не, шалишь, братец! Нутром чую, что рано нам шевелиться!.. А что? Сидим тут, жратва есть, крыша над головой есть, бабы красивые, хозяин за постой не очень сильно требует - что еще надо? У меня на Керре всего этого и близко не было.
- Так то на Керре… - проворчал я.
- Бросает тебя из одной крайности в другую, - подводя итог незамысловатым этим прениям, перебил меня Гендаль Эрккин.
Не кривя душой, все-таки скажу: в этом своем утверждении он был совершенно прав. В последние дни меня в самом деле бросало из стороны в сторону, от одного убеждения к другому, совершенно противоположному, и соответственно менялся мой душевный настрой. То хотелось забиться в угол, в самый темный, наглухо затянутый серой паутиной пыльный угол и сидеть, затаив дыхание, зажав голову руками в тиски. И слушать, слушать, как пульсирует в кончиках пальцев тревожная кровь. Но, в общем-то, нам повезло. Грех гневить Единого, - повезло натурально.
Очень повезло.
ВО-ПЕРВЫХ, в том, что нам удалось без особых осложнений овладеть планетарным катером, который стоял в посадочном шлюзе «шалаша». Нас даже не отследили, настолько экипаж был сосредоточен на замене злополучных узлов системы охлаждения. В связи с этим я сподобился на наглость (недопустимую в иных обстоятельствах) и захватил ВСЕ наши вещи, а также забрал из каюты кота Меха. Более того, по-раздумьи я захватил и вещи Рэмона Класуса. Я полагал, что их отсутствие осложнит розыскную и следственную работу властей ОАЗИСа, если таковая вообще затеется. Я сложил веши перед самым выходом из каюты. После ледяного кошмара в заброшенном ангаре базы тут, внутри, было удивительно спокойно и безмятежно, и я даже поймал себя на глупой мысли, что мне не хочется покидать это место. А чего хочется?.. Ну! Я уже сделал первый шаг, чтобы войти в Анин отсек и проверить, спит ли она, а если спит, то поцеловать на прощание - потому как, с большой долей вероятности, мы с ней больше не увидимся… но вместо этого выругал себя за глупость и взялся за багаж. Сентиментальный дурак!
ВО-ВТОРЫХ, нам повезло и по той причине, что мы сумели без приключений пройти весь путь от одной планеты до другой. По тому, в каком состоянии мы нашли планетарный катер, этого гарантировать было ну никак нельзя. Я даже молитву произнес, когда мы наконец-то вошли в атмосферу Зиймалля и за бортом стал нарастать грохот рассекаемых слоев воздуха. До этого на протяжении нескольких часов я слышал только скудные мелодии приборов и короткие реплики Эрккина, которые жизненного оптимизма, прямо скажем, не прибавляли. Сначала он заявил, что нам следует сесть на территории, приписанной к тому самому ОАЗИСу, где должен совершить посадку «шалаш». Я не понял… Правда, потом он объяснил, что катер снабжен кодом доступа «Лемма» и нас пропустят, а если мы войдем в атмосферу над территорией Избавления любого другого из восемнадцати ОАЗИСов, нас моментально собьют.
Собственно, после марсианских событий я стал относиться к бубнежу Пса с куда большим вниманием. Прислушался и теперь. Да и желания с ним спорить не было. К тому же мучительно хотелось есть - меня, когда перенервничаю, всякий раз на жор пробивает. Не помню, как снижались. Грохот рассекаемой атмосферы заглушил все иные звуки, хотя до нас, сидящих в изолированной кабине, долетали только слабые отзвуки того, что творилось за бортом. Мало-помалу начал приходить в себя и даже сподобился на наблюдения и комментарии к ним.
Коротко: Зиймалль в самом деле чем-то напоминает Аррантидо, только у нас нет таких крупных материков. Как, например, тот, над которым мы снижались. Эрккин вывел на экран навигационную карту местности. Справа столбиком потянулись данные по атмосфере - температура, состав, ионизация. Но тут в колонках акустической системы что-то зашумело, и громкий голос произнес по-аррантски, мол, неопознанный летательный объект, находящийся в таких-то координатах, немедленно назовите код борта; в противном случае будет применена инструкция 5.0 - огонь на поражение. И снова: неопознанный летательный объект, находящийся…
Эрккин включил автопилот и начал бодро вбивать в транспортер данных код этого несчастного «Лемма», с которого мы сбежали. Голос в колонках на время умолк. Наверно, теперь можно было идти на посадку, только прежде определиться, что за местность оказалась под нами. Честно говоря, я не смотрел, априори положившись на Эрккина. Все-таки он был в куда более уравновешенном состоянии, хотя и мрачен, как приговоренный к быстрой казни через мономолекулез. Мы с котом Мехом представляли примерно одинаковую поведенческую модель: сидели у стены, поджав под себя нижние конечности, и (хлеща хвостом - это в случае с Мехом) бессмысленно таращили глаза, пытаясь усвоить избыток новых впечатлений. У Меня, честно говоря, и прежние-то еще не переварились. Я молча ожидал посадки.
…Ну, так вот, а В-ТРЕТЬИХ, нам повезло в том, что мы вообще достигли поверхности планеты. Всеми правдами и неправдами.
- Ты смотри, Рэм, - вдруг сказал Эрккин, резко разрубив ладонью воздух, - какая белая клякса!
- Ты это о чем?
- А вон, видишь лес, над которым мы летим? Сейчас еще снижусь… Массив леса сплошь зеленый, а вон там… Ну, видишь?
Я глянул в указанном направлении. Эрккин был прав. В зеленом ковре широкой лесной полосы между двух гряд невысоких холмов, словно заплатка, виднелось круглое белое пятно. Я махнул рукой и сказал:
- Наверно, у них произрастают растения с белой листвой. Не иначе. А что тут удивительного? И ты после планеты Керр еще чему-то удивляешься?
Эрккин слабо пожал плечами:
- Да, наверно, ты прав. Ладно, нужно будет сесть близ какого-нибудь приличного местного города. ОАЗИС, если по этой карте равняться, отсюда довольно далеко будет. Минут семь лететь. Эге…
Но минут семь нам лететь не дали. Снова в эфире раздался тот же голос, на этот раз с нетерпеливыми интонациями:
- Класс вашего судна и код борта не соответствуют друг другу, хотя последовательность цифр верна.
- Ну вот! - подключился я, потому что на лице Эрккина появилась угрожающая мина, и он явно был готов сказать что-то не очень соответствующее моменту. - Мы попали в обстоятельства, при которых требуется ваше содействие, господин диспетчер. «Чтоб тебе лопнуть, буквоед хренов! - подумал я про себя. - Ничего, нам бы только до какого-нибудь обитаемого места дотянуть, а там мы этот летающий хлам бросим, и ищи нас, если хочешь!»
- Мы - арранты, как и…
- Арранты? - перебил он меня. - А что же тогда, в таком случае, летаете над территориями Избавления на незарегистрированном планетарном катере? Странное у вас летательное средство. Если вы не назовете ДЕЙСТВИТЕЛЬНОГО кода судна, то мы вынуждены будем принять экстренные меры. Минута на размышление… Я побледнел:
- Так. Кажется, он меня не понял. Какой еще код ему нужен?
Эрккин наморщил лоб и с усилием выговорил:
- Мне так кажется, у нас на болтовню уже времени нет. Готовим посадочные комплекты ДГ и валим из этого «летуна».
- Посадочные комплекты дегравитаторов? Зачем?! - не понял я. - Разве мы на катере не сядем?
- Не успеем.
- То есть?! Что значит: не успеем?
- А вот так. - Он перекинул мне длинную плоскую ленту дегравитатора, похожую на поясной ремень и на талии же и крепящуюся. - Надевай! А я покамест люк открою.
- Да ты что… - начал было я, но тут в третий раз проклюнулся наш собеседник из диспетчерской и осведомился:
- Контрольный срок: десять секунд. У вас есть время покинуть объект или ввести искомый код борта. Рекомендуемый вариант - первый. Время до поражения цели - десять секунд. Запуск! Включаю отсчет. Десять, девять…
- Это чего он?.. - Я похолодел и сел задом прямо на пульт управления катером, осознав, что означают его слова. Мою догадку, но куда более экспансивно, тут же подтвердил Гендаль Эрккин, который заорал, багровея, раздирая рот и распуская по широкому лицу тяжелые кожные складки:
- Да что ты яйца мнешь, болван?! Они сейчас нас ракетой шарахнут, пока ты тут будешь рассусоливать! Надевай ДГ и марш в люк, дурень!
…семь… шесть…
Я подхватил на руки кота и шагнул к отверстию люка в полу, с которого только что откинул крышку Эрккин. Мощный воздушный поток ударил в лицо, заставил зажмурить глаза, я отпрянул и едва не попятился назад. Гендаль, не шевелясь, смотрел на меня.
…четыре… три…
У меня подогнулись ноги. Внутренний счетчик времени беспощадно и точно - как ни был я перепуган и взъерошен - отсчитывал мгновения, оставшиеся до…
- Да что ты стоишь, урод?! - заревел Эрккин, скалой отваливаясь со своего места и буквально падая на меня.
Он с силой толкнул меня в бок, и я, потеряв равновесие, провалился в люк. Меня тотчас же развернуло вверх ногами, кровь устремилась к голове, и на некоторое время я совершенно потерял соображение и ориентацию в пространстве. Нельзя так сразу понять, что ты вывалился из планетарного катера с выключенным дегравитатором и падаешь вниз головой к поверхности незнакомой планеты с огромной высоты. Тут докатился грохот взрыва, я приоткрыл один глаз и увидел, что надо мной разрастается шар пламени и словно в замедленном действии разлетаются в стороны какие-то черные предметы, оставляющие за собой серые дымные полосы…
То, что осталось от нашего планетарного катера.
Тут я пришел в себя. Кот вцепился в меня всеми лапами, и в его выпученных глазах отразился вселенский ужас перед этим миром. Рука моя поползла к ленте дегравитатора, плотно, до боли врезавшегося в талию, и нащупала панель управления. Движение пальцем - и свист в ушах как отрезало, восходящие воздушные струи перестали неистово давить на лицо и грудь, жадно рвать на мне одежду. Руки и ноги, беспомощно разбросанные в пространстве и словно бы утратившие между собой связь, снова ощутили себя частями единого организма. Тускло замерцало силовое поле, окутавшее меня и последовательно гасящее ускорение свободного падения, а потом и саму скорость. Привыкнув к ощущению защищенного, комфортного полета (уже не падения!), я стал получать удовольствие, которое, к сожалению, оказалось коротким. Едва я освоился в этом падении с небес, как совсем близко зашумели верхушки леса, надвинулась массивная зеленая шапка какого-то холма, ярко освещенного солнцем, и я осторо-о-ожно коснулся земли ногами.
Еще не успев прочувствовать, что подо мной - твердая поверхность, я задрал голову и глянул, чем же удивит меня небо.
Ничего нового, собственно, я там не увидел: небо почти такое же, как у нас на Аррантидо, чуть более насыщенных тонов, но, как ни странно, более яркое и головокружительное. Пушистое белое облачко задело золотистый диск светила, а на горизонте виднелась целая гряда облаков, уже отяжелевших, с темно-серыми прожилками. То же, что и у нас на Аррантидо. Наверно, недаром отец всегда так приязненно отзывался об этом мире…
Итак, повторюсь: ничего нового в зиймалльском небе я не увидел, так как почти свалившийся на меня Эрккин тоже не относился к приятной категории нового. Он был мрачен, жесткие щетинистые волосы стояли дыбом, по лбу текла кровь, и вообще выглядел он отнюдь не мирным семьянином на идиллической загородной прогулке. Гвелль пробежал по инерции несколько шагов, потом бухнулся на колени и перевел дух. На его спину был навьючен внушительный багаж с нашими пожитками и… вещами покойного Класуса. Я мотнул головой и отвернулся. Впрочем, почти сразу раздался голос Пса:
- Так. Нечего рисоваться тут, на самой вершине. Спускаемся вниз. Вниз, говорю! Если над нами пройдет патрульный «летун», засечет - не отмашемся. Установление личности, все такое… Патруль в любой момент может объявиться. Еще неизвестно, с чего нас подстрелили: с базы ли внизу, на земле, либо с воздуха. Пойдем отсюда.
- Привык ты к каторжным условиям, везде тебе патруль и слежка мнятся, - сквозь зубы сказал я, но дальше спорить не стал. - Куда идти-то предлагаешь?
- Спустимся, потом решим. А то мы тут на самом виду торчим. Ну, что ты на меня уставился?
Его грубость взвинтила меня. Я топнул ногой и почти скатился под уклон, быстро набирая скорость и едва сохраняя вертикальное положение…
Нас не обнаружили. Мы благополучно добрались до ближайшего населенного пункта и остановились в хлеву, лишь по недоразумению названному гостиницей. Я так думаю, тут даже моему коту жить возбранялось - не то, что людям. Тут было много таких вещей, которые не укладывались у меня в мозгу.
Из ржавых железных трубок в плохую металлическую раковину непрестанно текла вода, стояла вечная духота и - никакого намека на климат-контроль; в двух тесных комнатах - ни экрана, ни доступа к Инфосфере, ни даже той примитивной штуковины, которую аборигены называют компьютером. На ней еще можно играть в дурацкие игры, которые, впрочем, неплохо расслабляют - а мне сейчас очень нужно было расслабиться. Зато с чем тут не было проблем - так это с «росой», как называет зиймалльские напитки Гендаль Эрккин. Причем они тут оказались на редкость дешевы, хотя качество - ужасающее. Я пересчитал стоимость одной бутылки водки на инфоциклы, получилось - 0,3 инфо за штуку. Что ж, у меня на платежке 5000 инфо, и простой расчет показывает, что мы можем позволить себе около семнадцати тысяч бутылок этой гадости. Я пару раз выходил в местные торговые пункты (тьфу, убожество!), так там совсем не такой выбор, как на Аррантидо.
Языковой барьер особенно не мешал. Собственно, все, кого я видел, владели определенным минимумом общеупотребительных аррантских слов: сказывалась близость ОАЗИСа и, кроме того, имелся кодированный телеканал на аррантском языке. Кроме того, я через лейгумм закачал себе напрямую в мозг лексический минимум здешнего зиймалльского наречия. Получил, конечно, приступ дикой головной боли и полдня не мог толком ходить, но - знание требует терпения, как любил говорить один старый умник в Плывущем. Кстати, Гендаль Эрккин знал зачатки нескольких зиймалльских языков, в том числе и того, на котором говорили вокруг нас в данный момент: разные люди отбывали заключение на планете Керр, попадались среди них и уроженцы Зиймалля… Но хватит о Псе!
Сразу же возникло еще одно неудобство: их сутки существенно короче наших, так что я, устроившись спать, как и положено, с заходом их светила, проснулся уже вечером. Не так-то просто перестроить биоритмы организма, особенно тут, где люди спят в среднем 7-8 часов против 12-15 наших! Собственно, первые два дня я только и делал, что сопоставлял отличия в нашем повседневном укладе жизни и в их быту (потому что жизнью лично я это пока что назвать не мог). Зарядил дождь - противный, серый, стекающий мелкими промозглыми мурашками по стеклу. Тут удивительно мутные стекла, и, кроме того, они бьются при любом удобном случае! Не знаю, из чего делают это дерьмо, которое они вставляют в оконный переплет…
Собственно, даже это малоприятное, но все же сносное (после марсианских прелестей!) житье закончилось с визитом хозяина нашего приюта для шальных инопланетян. Этот тип постучался в дверь неприятным насморочным утром, в то время как в окно стучал утренний дождь. Такой же длинный, серый и назойливый, как человек, возникший на пороге наших, с позволения сказать, апартаментов. Он окинул меня оценивающим взглядом, каким, верно, на местных рынках приценивается к грязным тушкам забитых свиней. Потом отвернулся и заговорил, давясь собственными словами, как шлепками густой и холодной каши, которая была сегодня у нас на завтрак:
- Я, конечно, все понимаю… Много раз… И неоднократно, но… Терпение… Хотелось бы получить деньги. Да.
- Деньги? Э-э… вы…
- Можете называть меня товарищ Барановский. Это моя фамилия. Впрочем, если слово «товарищ»… если оно для вас слишком сложно, вы можете… фью-у… применяться ко мне с обращением «сьорд». Так к нам, местным, обращаются аррангы. Вы ведь аррант, я так понимаю?.. И деньги… гм… вот такие.
Он тараторил очень быстро, а местный лексикон еще не до конца освоился в моем сонном мозгу. Я выговорил:
- Деньги? За что?.. Ах, ну да! Деньги…
- Ну да, деньги. Вы же тут третий день. Третий день, третий де-е-ень!.. - вдруг пропел он. - Вы когда въезжали, я сразу понял, что вы платежеспособны, лицо вашего компаньона… гм… внушило доверие. - Он покосился на багровую рожу Эрккина, мятую со сна. - Он, знаете ли… Но теперь… Принимаю рубли, доллары, еще униты принимаю. Вот. Вы видите, я вас не огра… не ограничиваю. Принимаю все, - с выражением высшего терпения на длинном лице закончил он и только теперь уставился на меня выжидающе.
- А инфоциклы принимаете? - быстро спросил я, не глядя на него. Собственно, он мог не отвечать, мне достаточно было услышать легкое покашливание и увидеть в стекле очередной изгиб его тощей спины, чтобы понять: принимает.
- Правда, чтобы принимать оплату аррантскими платежными средствами, нужно иметь соответствующую лицензию, - вкрадчиво добавил сьорд Барановский.
- У вас она есть? - внушительно выдвинулся от стены Гендаль Эрккин.
- Конечно… нет. Но так как у вас нет иных денежных средств, то я, так и быть, пойду на приятное исключение для гостей города…
Эта липкая фраза не понравилась мне сразу, хотя половину слов первоначально я не разобрал. А хозяин отеля пробормотал, мол, хотелось бы удостовериться, что у нас там за инфоциклы, а то он уже третий день кормит, поит и дает приют над головой в кредит, и что даже его великодушие имеет обозримые горизонты. Словом, он хотел бы осязать нашу платежеспособность воочию, непосредственно, а не полагаться на наши слова и… Не дожидаясь завершения этой гнусавой речи, я вытащил платежную карту и сунул прямо в его вытаращенные глаза. Он даже протянул свою синеватую лапку, чтобы перехватить карту, но я отстранился. Он выговорил:
- Если не ошибаюсь, это инфокарта «Зийлель клямотт», или «Белая башня» по-нашему… лимит не менее трех тысяч единиц… инфоциклов. Это же вторая степень защиты… карта с «золотой» полосой!
В его глазах замелькали искры, он прогнулся еще больше, словно демонстрируя возможности своего позвоночного столба, и заговорил так быстро, что одно слово догоняло другое и натыкалось на него, поэтому половины из сказанного я банальным образом не усвоил. Общий смысл его высказываний сводился к тому, что он рад гостям, и если уважаемые постояльцы хотят продлить кредит, то он всегда «за». Что если нам угодно, он может выделить специальный номер, забронированный для представителей какого-то там горкома КПСС… Потом он заметил, что обмен инфоциклов на рубли удобнее всего осуществить в Центральном универсальном магазине города, а добраться туда, в этот ЦУМ, следует маршрутом какого-то автобуса, что ли?.. Затем, рассыпая щедрые желтозубые улыбки. он попятился к двери и в такой эксцентрической манере, то бишь задом наперед, ретировался из номера. Дверь хлопнула. Я еще успел подхватить бормотание хозяина, удаляющегося по коридору: «Ну, теперь только навестить этого полоумного типа из двенадцатого и можно завтракать…» Я отошел от двери. Гендаль Эрккин смотрел на меня колючим взглядом, кажется, очень далеким от восхищения. Я повернулся к нему и воскликнул:
- Ну? Что еще? Говори, что на этот раз не так, а?
- Да зря ты ему свою карту показал, - отозвался гьелль. - Я так понял, что у них на Зиймалле такие карты в оборот не пускают. Если есть, то - с Аррантидо привезли, значит. Как вот ты.
- Ну и что?
- Да ничего! Наверняка этот ушлый тип уже соображает, с чего бы постоялец, да еще аррантского происхождения, да еще с картой второй степени защиты, с «золотой» полосой… что-то он забыл у него в отеле? Усек? Вот-вот!
- Ну, если у него какие мысли нехорошие, так нужно расплатиться да съезжать отсюда.
- Съезжать? - Рот Эрккина разъехался в неприятной усмешке, открывая неровные хищные зубы, которыми впору только сырое мясо рвать. - А вот этого я не стал бы делать! «Лемм» наверняка уже здесь, их держат на карантине, как положено… Ну и попутно выясняют, куда же это могло деться столько пассажиров и даже один член экипажа?
- Это кто? - роясь в обрывочных воспоминаниях, спросил я. - Ты, я, ну еще… этот…
- Угу, Класус, которого мы оставили в промерзшем марсианском ангаре, на заброшенной военной базе! А кроме твоего тезки там навечно остались еще трое Аколитов вместе со своими посохами, а также Берзил. Вот так-то, Рэм! Вот и пораскинь мозгами: стоит ли дергаться и срываться непонятно куда, или лучше пересидеть туг. Тем более погода отвратительная и никуда ехать особенно не хочется. Вот тут я и сказал:
- Ну и что из этого? И ты думаешь, сколько нам еще тут киснуть? Наверно, нас и не ищут. Кому мы нужны?..
- Быстро же ты спрыгнул со своего мнения, будто ты пуп земли, раз твой папаша Предвечный!.. - захохотал он.
И так далее и так далее… Сошлись на том, что часть денег нужно с карты снять, поменять на местные дензнаки да закупиться самым необходимым. Собственно, давно следовало так сделать, но я как-то не решался собраться с духом и выползти на улицу, хотя декларировал несколько раз такое намерение. Теперь - в любом случае - это стало' неотложным. Не сидеть же вечно в этих вонючих комнатушках, пышно именующихся на здешнем наречии «двухместным номером со всеми удобствами»! Кроме того, мой кот, выпав из привычного климатического режима, кажется, чувствовал себя неуверенно, отчего гадил где ни попадя. Атмосфера была еще та…
Я рывком распахнул окно настежь. Пузырем вздулись жиденькие серые занавески. Я надел на себя единственное, что соотносилось с зиймалльской манерой одеваться - пиджак покойного Рэмона Класуса. Обнадеживающий признак: у меня уже хватило на ЭТО духу. Гендаль Эрккин, чья гвелльская одежда все-таки больше соответствовала зиймалльской, чем аррантские пеллии, со скрежетом натягивал на ноги свою грубую обувь. Кругом распространялся убийственный запах псины. Очень своеобразный запах у этих гвеллей, чтоб мне не мыться неделю!..
- Ты никак со мной собрался? - не особенно вежливо спросил я.
- Ты правильно понял. - Он шмыгнул носом и стал натягивать второй башмак.
Я скептически наблюдал за его действиями, потом произнес:
- А что, у вас, гвеллей, не принято варьировать одежду в зависимости от сезона?
- Чего?
- Одежду, говорю, у вас менять не принято? И зимой и летом - в одних и тех же вонючих опорках из шкуры дохлого кабана ходите! - Я секунду подумал, а потом, поняв, что отделаться от него не удастся, - да и нет такой надобности и желания, по чести говоря, - добавил: - Ну вот что. Идем, но только с условием, что ты купишь себе новую одежду. Деньги у тебя есть?
- Да так, найдется немного, - проворчал он. - Снабдили меня на дорогу небольшим авансом за преданную службу…
В его голосе слышался сарказм. «Снабдили авансом за верную службу» - речь шла, вне всяких сомнений, о моем почтенном родителе. Мне вдруг припомнилось, как перед самым нашим отправлением в космопорт отец сказал быстро и отрывисто, совершенно на меня не глядя: «Если буду ОЧЕНЬ нужен, я позволяю тебе один раз связаться со мной. Но помни: только один! Потом я заблокирую все коды связи со мной в твоем лейгумме. Понял? Только ОДИН!..»
- Ну, идем. - великодушно разрешил я Эрккину, хотя он совершенно не нуждался в моем разрешении, это понятно. Подозреваю: захоти он, я сам бы никуда не попал…
На улице было душно. На лбу и на висках Пса тотчас же обильно проступил пот. В комнатах было все-таки попрохладнее. Собиралась гроза. Небо потемнело, резкие порывы ветра метались в узких улицах и раскачивали деревья. Чересполосица серых, сизых и почти черных облаков, похожая на шкуру леопарда, вдруг озарилась двумя вспышками молний. Гендаль Эрккин задрал голову и проворчал, что мы очень удачно выбрали время для прогулки в центр города, где нужно снимать с карты инфоциклы, менять их на местные платежные средства и потом отовариваться. Да, погода, конечно, была не лучшая. По мне, так погода была плохая, я вообще не люблю гроз с громом и молнией, которые достаточно часты на Аррантидо (особенно на тех высотах, где находятся Плывущие города). Но, как выяснилось, и практически тут же, погода - не самое плохое, что предназначалось нам на пару с Эрккином в этот милый зиймалльский денек.
Чтобы ЭТО установить, нам достаточно было добраться до заведения, носившего громкое название Центральный универсальный магазин. Конечно, это не Магистральный инфоиентр в Галиматтео - пятнадцатиуровневая громада размером с половину этого городишки, но - и не двухэтажный покосившийся сарайчик, из которого валит дым. Как я уже представил, исходя из своего невеселого двухдневного опыта жизни на этой планете.
Обменный конверт-аппарат «инфо - местная валюта» мы нашли сразу - слева от входа. Да и не пройдешь мимо, потому что там торчала такая квадратная красная ряха, что на секунду мой собственный спутник, милейший Эрккин Пес, показался мне изысканным аристократом в восьмом поколении. Насколько я понимаю, в здешних широтах бытует замечательный обычай приставлять живую охрану ко всему, что хотя бы чуть-чуть ценнее бутылки с зиймалльским пойлом.
Пока я примеривался к обменному аппарату, обходя его со всех сторон и недоумевая, как же им пользоваться (охранник едва ли смог бы объяснить, судя по его одухотворенному лицу), Эрккин уже успел спихнуть несколько наличных бикеев какому-то перекупщику, специализирующемуся, верно, на нумизматике. Дядюшка Гендаль зашелестел бумажными купюрами и тут же купил себе просторные светлые штаны и двуцветную майку с кривой цифрой на спине и какой-то эмблемой. А также обувь. Нисколько не смущаясь, переоделся тут же, а свою грязнейшую одежду швырнул в урну для мусора. На него смотрели во все глаза. Дикие люди!..
Наконец я нашел прорезь, куда следовало помещать карту. Замигал курсор, а потом появилась надпись на двух языках: «Введите ваш личный код». Я поднес правую руку, перехваченную нитью лейгумма, к мерцающей панели. На экранчике тотчас же высветился мой личный код - комбинация из двух с лишним десятков символов. Странно… Вокруг меня тотчас же образовалось какое-то мертвое пространство. Людской поток, непрерывно циркулировавший туда и сюда, отхлынул к противоположной стене. Некоторые люди пробегали, быстро оглядываясь и почти чиркая боком о стену, но стараясь держаться как можно дальше от аппарата, с которым я манипулировал. Появилось ощущение, что изначально что-то не так… По всей видимости, тут чрезвычайно РЕДКО пользовались этим конверт-аппаратом… На меня косились с опаской, почтением, ненавистью… но совсем не так, как на того, кто совершает обмен денег в рабочем порядке.
Даже охранник воззрился на меня с удивлением. В его бычьих глазках замерцали два мутных огонька: «А че это, типа?..»
Впрочем, в следующую секунду я перестал думать и об охраннике, и о странном поведении граждан, поскольку на экране вспыхнула сумма, находящаяся на моем текущем счету.
Пять инфоциклов!
У меня вспотели руки. Кто его знает, может, эти аппараты устроены как-то иначе, быть может, у них другая система счета? Да нет, вроде конструкция аррантская, а не разобрался я с ней сразу только потому, что это - устаревшая модель конверт-аппарата. Такими, наверно, в бытность моего отца здешним Генеральным Эмиссаром пользовались, меня еще на свете не было.
Дрожащими руками я продублировал всю последовательность действий: вставил карту, поднес руку к светящейся панели ввода-вывода, высветил код…
Пять инфоциклов. Наверно, я проделал бы эту операцию еще раз, и еще, и до тех пор, пока растрепанные, суетливые мысли в моей голове не слепились бы в один беспомощный, слабо подергивающийся ком… Но холодный женский голос из аппарата пресек мои поползновения:
- «Сумма на вашем текущем счету равна ПЯТИ инфоциклам Аррантидо. Вы можете также обраться в наш филиал Банка Избавления, лицензия ОАЗИСа № 546566665/543i, по адресу… Сумма на вашем текущем счету равна пяти… Банк Избавления… по адресу… Сумма на вашем те-ку…»
Я подскочил к охраннику и выпалил:
- Где у вас тут этот… банк?
Он поднял глаза от какой-то разноцветной бумажки, расстеленной у него прямо на коленях, и ответил неспешно:
- А тебе на кой?.. А-а, ну да… ВЫ от обменника. - Он даже встал, поспешно так вскочил, но я не обратил на это никакого внимания. Он стал бестолково объяснять мне, как добраться до этого самого банка, но слушал не столько я, как подоспевший Эрккин, весь в обновках, убийственно пахнущий какими-то дешевыми духами.
Банк мы нашли быстро. Я ворвался в него, как метеорит в атмосферу малой планеты, и стал выжигать пространство зло и целенаправленно. Сначала моей жертвой пал какой-то клерк, который объяснил, куда следует обратиться, потом управляющий, направивший меня к консультанту. Консультант (точнее, консультантка) сидел в зарешеченном окошечке, словно в тюремном изоляторе. На лице Эрккина заиграла гадкая ностальгическая улыбочка. Я сунул лицо в окошко и стал излагать историю своих бедствий. При этом я не утаил, что приехал сюда прямо из Метрополии. Этот факт моей биографии почему-то заставил хорошенькую консультантку побледнеть и вытянуться.
- Ну хорошо, - сказала она, когда поток моего гневного красноречия иссяк. - Передайте мне, пожалуйста, вашу карту. Сейчас проверим в базе данных.
Я сунул ей злополучную платежку и стал ждать.
- Вы знаете, - произнесла она с натянутой улыбкой, - ваша карта достаточно редкого образца, у нас такими почти не пользуются - слишком высок минимальный лимит: три тысячи инфоциклов. Я могу проверить напрямую состояние вашего баланса, если вы сообщите мне ваш личный код. Позже вы, конечно, можете его изменить, - явно волнуясь, добавила она, а из дальнего угла порхнул шепоток: «Ишь, Ве-ерка арика подцепила… как старается-то, сте-е-ерва!»
- Ну, хорошо, - сказал я, - я назову, только если там в самом деле пять инфоциклов!.. Проверяйте!
Пока она вводила данные, я глупо топтался на месте и буравил бессмысленным взглядом окошко. Отчаянно шумело в ушах и плыло перед глазами. Если в самом деле со счета куда-то исчезло, испарилось, улетучилось, сублимировалось около ПЯТИ ТЫСЯЧ инфоциклов, которые позволили бы мне вести приличную жизнь и тут, на отшибе Галактики, - это ка-тас грофа. Это - как выбросить голым в открытое космическое пространство, неизведанное и страшное, только 6 космосе умрешь сразу, а тут, верно, придется помучиться!.. Она подняла голову от экрана расчетной машины.
Ин-ну?!
- Пять инфоциклов, - сказала она, и мои ноги стали ватными. - На вашем счету пять инфоциклов. Вы хотите обменять их на наши деньги?
- Д-да, - машинально сказал я.
- Одну минуту. Ваша индивидуальная карточка… Ваши деньги. Благодарю вас, приходите еще.
Сбоку недоуменно кашлянул в кулак Гендаль Эрккин. Девушка в зарешеченном окне, уже было попрощавшаяся, собралась с духом и вдруг выговорила - начисто отбросив официальный тон:
- Скажите, а правда это, что на Аррантидо целые города парят на огромной высоте и люди живут в воздухе, как птицы? - Ее кудряшки рассыпались по плечам, глаза задорно горели, а на щеках выступил чувственный румянец. Она была хороша, и из угла снова протянулось шипение: «Верка, сволочь, ишь, с ним заигрывает!..» Все это, вне всякого сомнения, не осталось бы незамеченным мною в иных обстоятельствах, но сейчас… сейчас!..
- Правда?
- Правда… - пробормотал я, сжимая в руке несколько бледных бумажек с намалеванным на них профилем лысого че-лоисча с бородкой - того самого, что был у меня на фляжке, злополучной фляжке, из которой я пил на погребении князя Гьелловера. - Правда… Идем, Эрккин. Мы свое УЖЕ ПОЛУЧИЛИ.
Она смотрела мне вслед, кажется, с плохо скрытым восхищением… Натыкаясь на стены, я вышел из банка. Эрккин нагнал меня на улице и спросил угрюмо:
- Что такое?
- А то, что с карточки исчезли все мои деньги!
- Все?! Ты же что-то получил!
- Да! Пять инфо обменял на местную шелуху, вот на эти фантики разноцветные! - завопил я и выгреб из кармана класусовского пиджака эти рубли, или как они там называются. - Денег нет совсем, разве что на барахло и хватит, чтоб переодеться. Даже заплатить хозяину отеля - и то не хватит, наверно! Не понимаю, ничего не понимаю!..
- Значит, с твоей платежной карты кто-то увел все деньги? Но карта-то была все время при тебе!
- Даже если бы она была все время при тебе, все равно никто не смог бы снять ни одного инфо! Потому что нужен код, МОЙ ЛИЧНЫЙ код, а его знаю только я! Только я, понимаешь?..
- Может, ты и снял, а потом запамятовал?
- Ну да! Ну да! Где это, интересно, мог я снять и потратить пять тысяч инфо? Да на эти деньги планетарный катер купить можно, и еще на пол-планеты, такой мерзкой, как этот Марс, останется! Где я мог их потратить? На «шалаше»? В промерзшем ангаре? Где?..
- Да что ты орешь? - собрав тяжелые кожные складки на лбу, зашипел на меня Эрккин. - Давай прямо со всеми и поделимся своими неудачами, эге. Я и смотрю, они все тут такие соболезнующие, прямо каждый останавливается и утешает!.. Ладно, Рэм, не расклеивайся. Ну и что из того, что денег не оказалось на твоей карте? Ну, бывает. Подчистил кто-то, а может, сам что подзабыл - теперь, значит, без разницы. Идем обратно в халупу нашу, там и сообразим, что и как. И орать на полгорода ну совершенно не обязательно. Усек? Пошли!

Глава 10
ПОСЛЕДНЯЯ ПРОСЬБА

У долговязого хозяина гостиницы оказалось тонкое чутье и лисий нюх. Он как-то вычислил, что у нас возникли… гм… некоторые затруднения с деньгами. Он тут же явился к нам повторно и попросил расплатиться. Сунул свой длинный нос в щелку между дверью и косяком (я не стал распахивать дверь полностью) и заявил:
- Я так слышал, товарищи туристы… вы ходили в банк разменивать вашу замечательную валюту, ведь правда? Или просто обналичивать, так? Вот мне и хотелось бы увидеть деньги. Этo же очень просто, совсем недорого…
Я сорвал цепочку, удерживающую дверь, распахнул ее настежьтак резко, что длинное тело хозяина, перегнувшись вперед и сложившись едва ли не вдвое, ввалилось в комнату. Сьорд Барановский еле удержал равновесие. К тому времени я уже успел услышать замечательную местную поговорку «семь бед - один ответ» (достаточно сложно переводящуюся на аррантские языки, надо отметить). И говорил я в полном соответствии с этой поговоркой:
- Ну вот что, дорогой товар-ри…исчтч. Сьорд Барановскии!! Мы тут решили подзадержаться у вас, а потому примите-ка заказ на обед и ужин, а то что-то меня сегодняшняя утренняя каша не впечатлила, да. Мяса там, выпить сообразите… да вы лучше меня знаете, словом. Ладно, уважаемый, давайте, организуйте нам все это!
Он не успел ничего сказать, как я вытолкал его за дверь с решимостью приговоренного к смерти. Нет, решительно все против меня, и с того самого злополучного момента, когда я явился на похоронное торжество!.. Такими темпами можно легкодобраться от похорон до похорон - на этот раз собственных! Я мрачно потянул воздух носом, а тут еще этот несносный Эрккин, подойдя сбоку, спросил с непередаваемым ехидством: - А по какому поводу гулять будем, Рэм? У нас какой-то праздник? Лишние деньги появились?
Ямолча пошел к своей кровати (если это вонючее лежбище вообще можно так назвать) и лег лицом вниз, не ответив ни слова. Наверно, такое поведение показалось Эрккину не очень забавным, а выражение моего лица подвигло его на какие-то мысли, лишенные этого мерзкого и совсем уж неуместного ехидства. Он сказал:
- Ну ладно. Я тебя понимаю. У меня немного есть, конечно… Но этот хорек, как увидел твою карту, так ополоумел. Нам теперь счет накрутит по полной, и на него управу не найдешь. Жаловаться аррантским властям мы не можем. Сам знаешь, по какой причине. Да что ты стенаешь, Рэм? Тебя если найдут, так только руку отрубят. Правую. Изымут, так сказать. У тебя в нее лейгумм встроен, а на территориях Избавления нельзя пользоваться этими… э-э… продуктами аррантских технологий без лицензии, значит. А у нас никакой лицензии нет.
- Нельзя сказать, чтобы ты удачно выбрал время сообщить мне эти успокоительные сведения, - мрачно сказал я, не поднимая головы. - И кто мне отрубит руку? Я - сын бывшего Генерального Эмиссара этой поганой планетки, пусть только попробуют!..
- Ну, еще лучше. Тогда установят, что ты - тот самый, что сошел с рейса «шалаша». А дальше… сам понимаешь, что будет. А старина Волд от планеты Керр спасать не будет, он у нас принципиальный. Да! - Изуродованная щека Гендаля Эрккина дернулась, и он стал ожесточенно растирать красную шею. - Кстати, я тебе тут отрубление руки напророчил… У здешних аррантов вообще строго с нарушением Закона о нераспространении технологий. Если ловят местного - уничтожают на месте. К гвеллям это тоже относится. Ко всем НЕаррантам это относится.
- Ты откуда знаешь?
- А я уже интересовался, - хмыкнул Гендаль Эрккин, - у меня ведь с собой ММР. Так что мы просто так не сдадимся, если что…
Я сорвался с кровати и все-таки психанул:
- Ой, да ну тебя! Что ты каркаешь, как какой-нибудь сивобородый гвелльский прорицатель - у вас их, говорят, много было! Наколдуешь, пень ты неотесанный, и… я вот…
Не успел я договорить, в дверь снова постучали - принесли заказ. Точнее, привезли на тележке-столике. Столик был уставлен закусками местной кухни, преобладали мясные блюда, а внутри тележки стояла целая батарея запечатанных бутылок. Привез лично товарищ Барановский. Ба-а-алыиая честь, верно, по местным представлениям!.. Уходя, он не забыл уколоть меня ремаркой о том, что стоимость привезенного тридцать два инфоцикла. или, по льготному курсу, - около полутора тысяч рублей.
После того как этот тип ретировался, Гендаль Эрккин протянул без особого энтузиазма:
- Ну что же, пируем? Честно говоря, после Керра никак не могу наесться. А зиймалльская кухня, говорят, очень даже… ничего. Мясо вот готовят хорошо. (Теперь Пес и не вспоминал о страшной трагедии в керрской шахте, которая на несколько лет привила ему отвращение к мясу в любом виде: наверно, новые впечатления вытеснили старые привычки.) Ну что ты на меня уставился? Наливать, что ли? Накладывать жратву? А то ведь сытое брюхо не всякое оружие пробьет, а, Рэм? - подмигнул он так, что меня передернуло от сведенных судорогой икр до кончиков встопорщенных, со сна стоявших дыбом волос. - Выпей вот для храбрости и чтобы не трясло. «Роса» - она, знаешь, хорошо успокаивает, эге. Только не переборщи смотри, а то у тебя это весело получается. Вот Волд не даст соврать, - сказал он с такой убежденностью, как будто мой (так панибратски помянутый) всемогущий папаша, выкинувший нас одним пинком на окраину Галактики, присутствовал здесь, в этой комнате.

Предыдущая страница 10 Следующая страница


11 Антон Краснов

Я последовал его совету, а потом откинулся на спину и уставился на трещину в потолке. Я отслеживал взглядом каждый ее изгиб. Как будто это могло подвинуть нас к решению нелепой бытовой проблемы… Бежать? Мы бежали со звездолета, так уж куда проще сбежать отсюда, из этой жалкой гостиницы и ее псевдо щедрого хозяина, который рад ободрать нас только потому, что у меня - аррантская внешность да еще карта-платежка с лимитом 3000 инфо. Конечно, если учесть тот факт, что у нас - ММР, бегство может удастся. Только пойдет ли на это Эрккин, способный нагромоздить гору трупов?.. И главное - пойду ли я сам, есть ли в таком поступке хоть какая-то целесообразность? Убежать из-за какого-то жалкого долга в полсотни инфо - это ли не глупо, не нелепо?..
Спустя некоторое время (уже изрядно нагрузившись терпкими зиймалльскими напитками), я заявил Эрккину: - Вот что. Надоело тут сидеть. Пойду прогуляюсь. Он даже не повернул головы: то ли не счел нужным меня отговаривать, то ли так был увлечен трапезой. Взяв со столика винную бутылку, я отхлебнул прямо из горлышка, сунул себе под одежду и вышел из номера.
Не успел я сделать и пяти шагов и свернуть за угол, как наткнулся на какого-то индивидуума, который полз на четвереньках по коридору. Сначала я подумал, что, возможно, это какой-то особый подвид зиймалльских аборигенов, передвигающийся исключительно на четырех конечностях. Неудивительно, если у них есть и такие. Но уже в следующее мгновение он встал на задние конечности, то есть ноги, распрямился, потом снова ссутулил плечи и стал смотреть на меня попеременно то правым, то левым глазом. И заговорил - дрянным таким, дребезжащим баритончиком:
- Я, конечно, понимаю, что потерял очки в этом проклятом коридоре и ни черта не вижу. Но все-таки мне упорно кажется, что у вас - устойчиво аррантоморфное строение черепа и черты лица, присущие уроженцам средних широт Арранти-до-дес-Лини. Взять хотя бы… - Он прострекотал несколько фраз, напичканных громоздкими медицинскими терминами, из которых я не понял ни одного. - Н-да… осталось только узнать, откуда могут всплыть аррантоморфные особи в заштатной земной гостинице? Глупости! Впрочем, у вас всегда имеется возможность сказать, что Олег Павлович Табачников сошел с ума и, потеряв очки, потерял и остатки разума. Табачников - это я. Впрочем, тут, в этой треклятой гостинице, сойти с ума настолько несложно, что я…
- Простите, - прервал его я, - очки, это, наверно, такая миниатюрная металлическая конструкция, в которую вставлены два кусочка оптического стекла? В таком случае, обратите внимание на свою левую ногу.
- А что там?
- Вы стоите на ваших очках.
Он подпрыгнул и стал что-то благодарственно блеять, а я все-таки свернул в коридорчик и стал спускаться по лестнице на первый этаж. Тут я наткнулся на двух типов в голубых рубашках и с черными продолговатыми жезлами в руках. Я уже знал, что так одеваются местные стражи правопорядка. У-ух!.. Не знаю, какой коварный божок из числа примыкающих к гвелльскому пантеону дернул меня шарахнуться от них, как каторжнику от пса-тиерпула, но только я попятился и, наткнувшись спиной на какую-то дверь, провалился в смежное помещение - ибо дверь распахнулась. Я рухнул в груду каких-то грязных тряпок. Их было навалено столько, что они образовывали курган высотой с меня самого. Впрочем, именно этот курган поспособствовал тому, что я не раскроил себе голову, не отбил спину и даже не ушибся. Я побарахтался, навьючил себе на голову чью-то несвежую простыню, а когда встал, то еще приложил недюжинные усилия, чтобы высвободить ноги из отверстия в чехле, который они надевают на подушку. Наволочка, что ли, называется…
Тут послышались приближающиеся шаги. Так и не выпутавшись из наволочки, я поскакал в дальний угол, где громоздился перекошенный шкаф с темной полированной поверхностью. Она на мгновение отразила мое лицо, растянув его по горизонтали, а потом я нырнул за шкаф. И - вовремя. Потому что в помещение вошли двое, но вовсе не местные стражи порядка, как я предполагал, а - хозяин отеля и с ним какой-то невысокий человек в темных брюках и светлой рубашке, с портфелем в руке. У него были очень смешные уши. Красные, сильно оттопыренные, закручивающиеся в трубочку, как будто еще в детстве над ним долго ставили опыты соответствующего профиля. Я мог прекрасно разглядеть все подробности его внешности, потому что напротив меня под острым углом стояло небольшое мутноватое зеркало, в котором вновь вошедшие немедленно и отразились. Ушастый сказал:
- А чего это ты меня сюда приволок? Кладовка… Что, сразу в номер нельзя? Белье сюда грязное сволокли… Дурдом.
- Так сейф с деньгами у меня тут. Твоя доля, Анатоль Петрович.
Лязгнула металлическая дверца, потом послышалось довольное мычание ушастого человека, носившего длинное и труднопроизносимое зиймалльское имя Анатольпетрович. Потом он же сказал:
- Что-то у тебя вид какой-то замотанный, Михалыч.
- Да так… есть немного… впрочем, ничего. Нормально.
Я слушал, затаив дыхание. Мне показалось, что сейчас я могу услышать что-то жизненно важное. Как показало время, интуиция и не думала меня обманывать. Ушастый спросил:
- Нет, все-таки какие проблемы, Михалыч? Тот еще упирался:
- Да вроде ничего. Особых - нет. А у тебя как дела идут, Анатолий Петрович?
- Недурно. Вот, решил тебя навестить, заехал в твой городок. Сегодня, так и быть, переночую здесь, в твоем клоповнике…
- Ну, так уж и клоповнике? - хохотнул Барановский. - Между прочим, Анатолий Петрович, ты тут свою долю имеешь, так что и свое имущество хаешь тоже. Что, сегодня вечерком устроим банкет за встречу, а?
- Да, можно. Ты там распорядись… ну, сам знаешь. А что это тут чинарь из центра шарится?
- Какой чинарь?
- Ну, тип из канцелярии нашего губернатора, Лапшина Антон Иваныча. Я его в Волгограде не раз видел, этого хлюста. Чиновника этого… он, кажется, из обкома. Нехорошо, Михалыч.
- А, ты про Комарова? Так он приехал насчет этого… полоумного.
- Какого полоумного?
- Да живет тут у меня один… ученый. Из центра приехал, ему через какое-то там научное общество номер одноместный забронировали, оплачивают. То есть - оплачивали, а потом финансирование прикрыли. Уже вторую неделю бесплатно живет, вот так.
Я видел, как покраснели смешно оттопыренные уши этого Анатолия Петровича, а сам он затрясся от беззвучного хохота. Не сразу, но выговорил:
- Бес…платно… вторую неделю… у тебя?! Да ты что, Михалыч попечителем неимущих стал, что ли? Науку подкармливаешь?Ай, не ожидал я от тебя такой партийной сознательности! Молодец!
- Так уж и партийная сознательность, - скривился тот. - Я бы давно этого ученого клопа отсюда выставил, да вот опасаюсь, понаедут проверяющие разные, комиссии, ревизии… Мало ли что всплыть может? Опять же - ты совладелец. Я и подумал: а пускай пока живет, не всю же жизнь он тут будет отираться, к тому же в номере он только ночует, а с утра за город уезжает. Торчит там целый день, приезжает грязный, пыльный - весь коридор загадит, пока до своего номера доберется! Козел ученый! Книжки пишет!.. Про ариков и прочее! Говорят, он даже был на Аррантидо в командировке, только я что-то с трудом верю. Арики чистоту любят, а этому и в зеркало-то на себя глядеть недосуг, ходит зачуханный. Однажды к нему в номер зашел, дверь была не заперта, так он спал прямо в обуви, сапожищи резиновые грязью облеплены, и трава к ним пристала… Вонь в комнате, как будто там пластмассу жгли, что ли…
- Н-да. Кстати, об ариках. Сдается мне, проблемы у тебя будут. Говорят, постояльцы у тебя новые - третий день живут? Арик-малолетка и с ним какой-то бугай, то ли наш, то ли этот… «бикей», гвелль то есть.
Я прижался к стене так, что стало больно лопаткам. Это про меня и про Эрккина, что ли?..
- А что, пусть живут. У них и документов-то толком нет - то есть не показали, без регистрации живут. Рожа-то у того что постарше, ух какая непростая… Ужин вот хороший заказали. Деньги у них водятся, у мелкого этого арика карточка с золотой полоской, я такие и в областном центре видел всего-то раза два. Разве в ОАЗИС ехать…
- Ага, карта! Так про ту карту я тебе вот что скажу: сегодня эти вое сначала в ЦУМе нарисовались, а потом, стало быть, в банк дернули. А банк тот частично мой, я туда бабла вбухал немерено.
- Догадываюсь…
- Ну вот, карта та - пустая! Это мне Верка-соска сказала когда сегодня я ее к себе в машину дернул, чтобы она, значит… Карта, конечно, не хилая, лимит три тысячи инфо, но только на ней пять единиц оставалось, какие он и снял сразу же, этот арик. А лицо, говорят, у него при этом было - краше в гроб кладут!
- П-правда?
- А то! Городок маленький, ничего не скроешь. Сам понимаешь, Михалыч. Ну вот, я тебе и решил подкинуть сведения эти. Чтоб ты знал и не усердствовал особенно, не кормил их всякими жаркими, антрекотами, разносолами и винами, значит. А то ведь ты как подумаешь, что с постояльцев можно побольше стрясти, мол, все равно они курса валюты не знают - то мигом прикормишь пожирнее…
- Уже прикормил, - деревянным голосом выговорил сьорд Барановский. - Я им сам два часа назад в номер отвез кучу всего… вина коллекционные, водка шведская… Мясо парное да прожаренное, с китайским соусом…
Я стиснул зубы до судороги в скулах, а ушастый Анатолий Петрович шумно хлопнул себя обеими ладонями по объемистому брюху и расхохотался, на этот раз отнюдь не беззвучно;
- Ай да Михалыч, ай да гусь! На собственной жадности погорел! Купился на крутую карту, а? Ну, что у тебя с лицом-то стало, будто ты им все свое имущество отдал? Чай, не последнее, а, махинатор ты наш? Ладно, пусть ребята покушают, попьют, а потом мы с них по-хорошему и спросим. Ну а если взять нечего… Хотя не видал я еще таких аррантов, с которых взять нечего. Не тужи, Михалыч. Арики сами не любят нарушений Закона. А неплатеж - это нарушение Закона и есть. Так что можно жалобу подать… Шучу, шучу! Считай, что ты ее уже подал! Сам хочу на них взглянуть, на ребят этих. Тем более мне парень сказал, охранник из ЦУМа, что вроде как рука у пацана того ариковского, золотой нитью перехвачена. «Всезнайка» у него, не иначе? Не шутка! Целое состояние, если так. Одного не пойму: если у него в самом деле машинка в руку имплантирована, то он или дурак, что шляется с ней по таким местам, как твоя вшивая гостиница, или обычаев не знает - новенький в наших краях. Налей еще немного водочки… Эк! Хорошо пошла!.. Но чего он тогда без бабла? Странно. Хочу я этому мальчику пару вопросиков задать. Уж не хитрит ли? Или в самом деле - лох… Ладно. Что это у тебя тут мусора по гостинице бродят? А, Михалыч? Я как щас подъехал, там их машина стоит. Чего это?..
- А… ну это… у ученого у нашего пропало что-то, вот он их ивызвал. Какой-то эк… экспонат. Он же в земле роется, что-то ищет. Крот хренов!
- Ты их отсюда попроси. Хотя я и сам могу. Они, конечно, купленные от рогов до копыт - казззлы! - но все равно неприятно их рожи в своем хозяйстве видеть. Пусть чешут в свой участок и там друг другу предъявляют. И по уголовному праву, и по административному…
И ушастый Анатолий Петрович, видимо, очень довольный собственным остроумием, снова расхохотался. Оба вышли. Хлопнула дверь, и послышался скрежет проворачиваемого замка. Я тотчас же вынырнул из своего убежища, открыл замок и, осторожно выглянув в коридор, выскочил из кладовки.
Через минуту я уже был в номере. Гендаль Эрккин все так же трапезничал, и гора объедков росла перед ним с угрожающей быстротой. У кровати стояли уже три пустые бутылки. Рожа гвелля лоснилась, и вообще вид у него был свежий и довольный жизнью. Брюхо вздулось горой, по подбородку текло, к углам рта прилипли какие-то кусочки.
- Хватит жрать! - поспешно объявил я, входя. - Я не знаю, кто сейчас так задушевно беседовал в кладовке с владельцем этой гостиницы, но, думаю, вряд ли он из духовного сословия. Хотя исповедовал сьорда Барановского по полной программе.
Эрккин лениво поднял голову:
- А что такое?
- Да то, что этому длинному Мих…кхха!.. лы-чу… хозяину отеля известно, что у нас нет никаких… средств к существованию! - выдохнул я. - К нему какой-то тип приехал, обещал к нам зайти!
- Я одного не понимаю, Рэм, - отозвался Эрккин, - что ты так пузыришься? Ну, знают, ну, пусть даже придут…
- Вот именно - придут!
- …и что с того? Ну, придут, ну, спросят. Одни такие уже спросили… на Марсе. Помнишь, ЧТО мы им ответили? Двум - я, а одному - ты сам. Вот то-то и оно. Не думаю, что местные бандиты могут оказаться страшнее Аколитов.
- Бандиты?
- Ну да. На Гвелльхаре типов с такими рожами полно было, и сразу видно, на каком поле он себе делянку вырубил. Рожа у него… да-а-а! Не намного лучше, чем у меня, - аттестовал он напоследок Анатолия Петровича, и тотчас же к нам постучали, а потом дверь и вовсе распахнулась настежь. Ну да, кажется, я забыл ее запереть, когда входил.
Это были именно ТЕ, о ком мы только что рассуждали. Я задрожал, когда увидел, что с ушастым бандитом (бандитом ли?) заявились еще двое здоровенных парней с ничего не выражающими каменными лицами и грубо вытесанными широкими скулами. Даже напоминание самому себе о том, что Аколиты были куда опаснее, что они угрожали нашей жизни, а не нашему кредиту, - не помогло. Я безнадежно струсил. Нервы, нервы!..
Анатолий Петрович вошел в номер. По моему лбу и щекам тек пот, виски взмокли, веко дергалось, а нижнюю губу перекосило. Одним словом - красавец. Зато Эрккин, кажется, и внимания не обратил на посторонних. Не отрываясь от пережевывания пищи, он смачно выхаркнул какую-то обглоданную косточку прямо в угол, вообще-то не предназначенный для мусора, и спросил:
- Вы кто, уборщики? Давно ждал, а то у нас тут какая-то грязища. Плохо у вас уборка мусора поставлена. Хлам вот разный, эге!..
- Ну ты, мордастый, харош жрать! - сказал нежданный посетитель, и его оттопыренные ушные раковины окрасились в интенсивный багрово-красный цвет. - И так ряшку наел, хоть прикуривай. Я вот насчет чего: че у вас там с деньгами? Говорят, негусто? Только не надо мне карту вашу тыкать! Костян, налей-ка мне, посмотрим, чем они тут лакомятся. Ба - коньячок, водочка, балычок!.. Не хило живете. Только пятью инфошками это все не оплатить, верно? Курс уж больно невыгодный. Костян, налил? Давай. Пацан, да, вот ты, встань!
- Это вы мне? - с усилием выговорил я, хоть и старался выглядеть независимо и внушить себе, что этот жалкий зиймаллец всего лишь одна из букашек, которые в свое время скрипели под ногтем моего всемогущего отца. Кажется, у меня получилось не очень. - Я?..
- Ты, ты! Я вижу, ты из приличной семьи… наверно? Неужели тебя папа с мамой не научили, что нехорошо вводить в заблуждение приличных людей? Нет?.. Значит, не учили. Напрасно. Костян, ну-ка подтяни его сюда!
У меня вырвался сдавленный стон, когда здоровенный верзила с плечами, как у Эрккина, да еще выше примерно на голову, схватил меня за плечи, заботливо встряхнул и подтолкнул в направлении Анатолия Петровича. Тот ловко перехватил меня за талию, словно партнершу в танце, и резким движением задрал рукав класусовского пиджака, который я так и не снял.
Под светом потолочной лампы засияла золотая нить лей-гумма.
- Так, - сказал ушастый, видимо, чрезвычайно довольный осмотром. - Ты, я вижу, продвинутый парень. А известно ли тебе, что по Закону о нераспространении на эту вот фигню должна быть лицензия? Есть она у тебя? Не слышу! Ну, конечно же, нет, иначе вот тут… - он больно ткнул пальцем в мое запястье, перехваченное тоненьким браслетом, - была бы соответствующая маркировка! А ее - нет.
- Давно ли законником таким стал, братец? - невозмутимо отозвался со своей кровати Гендаль Эрккин на ломаном Местном. - Мы хоть и с разных планет, но я тебя отлично чую. У тебя хотя и нет отметин на ушах, но пару раз ты отдыхал, это точно.
Анатолий Петрович недобро прищурился:
- Грамотный, что ли? Очень хорошо. Значит, и денег найти труда не составит. Потому как без документов тут живете, а за взятку посуленную, которую к тому же не отстегнули до сих пор. Ну так вот. Живите, ешьте, пейте, а деньги Михалычу заплатите, да и меня не забудьте. Потому как и мне за беспокойство причитается. Вот так. До завтра уж найдите. Ну, понятно?..
- Понятно, - выговорил я. - А если… а если не найдем денег?
Анатолий Петрович потер ладонью свое красное ухо, сощурился на меня, и в его глазах появились недобрые веселые искорки. Он сплюнул прямо на пол и вальяжно кивнул:
- Объяснить, что будет? А, ну это - всегда пожалуйста. Объяснять я умею, недаром по образованию преподаватель труда в школе. Костян, дай-ка!..
Высоченный парень выхватил из-под одежды, из кожаного чехла, охотничий нож с желобком кровостока, и ушастый шеф цепко принял оружие.
- Не понял еще, сморчок? А что, вырежем-ка ему эту херовину, мужики! - рявкнул Анатолий Петрович и поднес острейшее лезвие прямо к моей руке, точнехонько к локтевому сгибу. Туда, где под кожу вшит основной блок лейгумма, сложнейший процессор размером с небольшую ягоду. Кончик ножа вошел в мою руку и коснулся оболочки процессора, и тотчас же импульс, поданный прямо в мозг, заставил меня буквально пропеть мягким, мелодичным голосом аппарата:
- Нарушение 381 Конфедерального закона СоБлиз, параграф 1244 пункт 3. Для законного установления аппарата требуется загрузить в ИНФО-Фонд Метрополии восемьсот инфоциклов.
- Ишь ты!.. - почти восхитился Анатолий Петрович, убирая нож. - Аж не своим голосом выдал!.. Слышал я разные россказни про этот приборчик, чудеса чудесные! Восемь сотен инфо! Это серьезно. Правда, лицензия тоже дорого стоит… Откуда ж у тебя, красавец, такое чудо взялось? «Всезнайка» - это не шутка, а ты что-то не похож на знатного арранта! Ладно… В общем, так. Деньги верни, тебе сейчас Михалыч форс-мажорный счет выставит - и все. А если пузыриться вздумаешь, я тебе в самом деле «всезнайку» вырежу, а аррантским властям, буде из центра или хоть из ОАЗИСа пришлют чинарей, скажу, что у тебя разрешения нет, и тогда тебе же хуже будет. Я знаю, что говорю! Пошли, ребята!
Тут в комнату просунулась рожа Барановского:
- Ребята, ну, в самом деле… Вы не должны обижаться. Я с иностранцами, с инопланетными гражданами очень вежлив. Очень. Но тут… ведь вы сами не захотели. Так что теперь… гм… придется пойти на выполнение условий Анатоль Петровича. Да. Так что сто инфоциклов превратят нас в лучших друзей и вернут нашим отношениям утраченный душевный комфорт.
- Во как объяснил, золоторотец! Язык какой!.. Вот-вот, - упитанным басом высказался ушастый и со скрежетом почесал шею, изысканностью манер немедленно напомнив Пса.
За незваными гостями хлопнула дверь. Я вонзил в Гендаля Эрккина бешеный взгляд и заорал, срываясь на хрип:
- И что ты… если бы они в самом деле искромсали бы мне руку, то… то сидел бы и смотрел?! Хотя у тебя и оружие есть, да такое, что они и пикнуть бы не посмели?!
Пес спокойно выслушал мою гневную речь, облизал свои серые губы, потер подбородок громадной грубой пятерней и неспешно отозвался:
- Ну, теперь вот что, эге. Этот ушастый все дельно говорил. А что? Его можно понять. Верно, он тут совладелец или обеспечивает безопасность… да. Требует свое. И что ж? Я бы на его месте тоже требовал, и еще пожестче, чем он! Так что ты на него не тяни, а лучше подумай, как нам из этой болотной жижи выпутываться.
Я сжал губы. В голове жужжало, словно туда втиснулся рой насекомых. Никогда еще не приходилось бывать в таком унизительном положении!.. В самом деле, даже на Марсе, в сфере действия смертоносных посохов Аколитов, я и то чувствовал себя более человеком, чем сейчас! Надо ж так случиться, что наши документы сгорели при аварии! А ведь он прав… он в самом деле прав, этот местный криминальный деятель. У меня нет лицензии на ношение лейгумма. И то, что я слышал об установленных на Избавленных территориях законах, касающихся нарушения режима по аррантским технологиям, - мало не покажется. Я в бешенстве врезал ладонью по столу и крикнул вздорным, ломающимся голосом:
- Да что же это такое?! Меня размазали здесь, как последнее ничтожество… а ведь по одному слову моего отца эта заштатная планетка могла чуть ли не направление вращения поменять, и все прыгали бы и пресмыкались! Это он, мой отец, сделал так, что я угодил в такое дурацкое положение! Я, почетный гражданин Содружества, потомственный Предвечный! Я с малых лет ношу лейгумм, и тут вдруг мне угрожают тем, что я могу понести наказание за его незаконное наличие!.. Глупость, абсурд какой-то! Ну так если он меня сюда забросил… подставил вот так… пусть и вытаскивает! Он не откажет единственному сыну! Он мне сам дал разрешение, - я презрительно скривил губы, - на один сеанс связи с ним!.. И мне кажется - самое для того время!
- А не рано? - не поднимая головы, спросил Гендаль Эрккин. - Я так, может, всего и не кумекаю, но мне кажется, что не повод. Мелочь это.
- То, что преступники угрожают расправой - мелочь?!
- Во-первых, с чего ты взял, что они преступники? Работают люди, каждый ведь кусок по-своему имеет. Мы ведь в самом деле им задолжали, я б на их месте тоже сердитый был. Эге, - Эрккин оскалил зубы. - Вот так-то, Рэм. Но чего я тебя лечу-то? Ты уже взрослый - вон гонору на семерых. Сам и кумекай, связываться тебе с отцом или нет.
- Он должен решить вопрос, - сказал я твердо. - Пусть пришлет деньги и новые документы. О том, чтобы меня отсюда забрать, просить, кажется, - бесполезно?
- Молодец! Соображаешь. Да, Волд - он такой. От своего решения ни-ни, не отступит. Если бы он свои решения менял, не взлетел бы так высоко, как щас сидит. Сам решай. Ты у нас это… образованный. Я тебе ничего советовать не буду. Как знаешь…
«Да что ты можешь посоветовать, каторжная скотина!» - вспыхнуло в мозгу и уже зачесалось было на языке, но я удержался и не стал произносить вслух. Я только проговорил:
- Вот что. Выйди, погуляй. Я с отцом один на один говорить буду. Погуляй, погуляй!
- Так я еше не доел, - сказал Пес.
Я топнул ногой и крикнул (на шее вздулись бледные жилы - не знаю, зачем, но я машинально рассматривал свое отражение в зеркале):
- Не доел?! Да у тебя рожа - поперек себя шире! Иди, погуляй, а не то…
- Ну что тогда будет? - негромко произнес он, вставая. - Мало тебе этот зиймалльский тип пообещал, хочешь, чтобы еще и я добавил?
Отступая к стене, я стиснул зубы. Гендаль Эрккин качнул своей тяжелой, похожей на котел, взлохмаченной головой и, погладив обожженную щеку, молча вышел из номера. Я подскочил к столу, налил полстакана, плеснул в рот и закашлялся. Вниз по пищеводу пошло тепло, быстро всасываясь в жилы. Я сел прямо на пол и, сосредоточившись на одной точке обшарпанной деревянной рамы окна, вызвал отца. Перед мысленным взглядом побежала цепочка цифр - код подтверждения соединения. Я заколебался… Ведь плотно, прочно, невыводимо сидит в мозгу это словосочетание, зловещая комбинация слов со смыслом вполне ясным и определенным: последняя просьба. Единственный шанс попросить о помощи - его, всемогущего! Денег, денег… Нужно попросту попросить денег и новые документы, а дальше выпутаюсь сам! Или он считает меня совершенным ничтожеством, жалким придатком славной семьи… тщедушным наростом на мощном корне? Ну нет!
Цепочка цифр скользила перед глазами снова и снова, мигала, требуя выбрать один из вариантов: подтвердить сеанс связи или отказаться.
Я дал подтверждение…
Потом мне говорили (преимущественно земляне), что представляли себе сеанс связи на таком уровне несколько по-иному. С какими-то особенными спецэффектами, что ли, с дымными развалами пространства и флюоресцирующими лазерными лучами?.. Нет. Отец появился напротив окна просто и буднично, так явно и зримо, будто он в самом деле выкроил в плотном жизненном графике время и явился в этот затерянный в Галактике обитаемый уголок самолично. Я смотрел на его огромную фигуру, по которой еще стекали волнами бледно-зеленые, почти прозрачные вспышки. Я взял со столика ложку и, не сходя с места, вдруг бросил ее в двойника. Та прошла сквозь призрачное тело и тускло звякнула о стену. Упала на пол. Отец сказал, не поднимая на меня глаз:
- Не лучшее ты выбрал место для того, чтобы связаться со мной. Хотя это и неважно. Боюсь только, что и время - не самое лучшее тоже. Я тебя слушаю.
Я мотнул головой и заговорил быстро, словно боялся, что благородный ллерд Вейтарволд в любой момент может свернуть это межпланетное общение и прервать сеанс. Наверно, я начал слишком уж издалека, с самого нашего полета на «шалаше», потому что он перебил меня:
- Я вижу, что ты благополучно прибыл на Зиймалль. Так что нет надобности пересказывать свои приключения в пути, это лишнее. Ты должен отдавать себе отчет в том, что это единственная возможность связаться со мной, и вот сейчас ты ее используешь. Так что говори коротко и предметно.
- Мне нужны деньги, - вымолвил я сухо и шагнул к окну, - мне нужны деньги, потому что у меня на карте их нет! Мне нужны документы, потому что даже те фальшивые, которыми ты меня снабдил, исчезли… погибли при аварии плане-тарного катера.
- Какого планетарного катера? - недоуменно спросил он.
- Ну, ты же не стал слушать, как именно я прибыл на Зиймалль! Так вот, ни денег, ни документов у меня нет. Зато есть лейгумм и еще… - Я помедлил, думая, говорить ли, но тут же решил, что терять особенно нечего и ухудшить положение еще больше едва ли реально, все-таки сказал: - и еще есть ММР, которым обзавелся Эрккин, приданный тобою попутчик! А тебе прекрасно известно, каково ТУТ нарушить Закон о нераспространении! Эрккина уничтожат на месте, а мне… в лучшем случае - планета Керр! И ты не поможешь, да и не захочешь помочь, я чувствую! Хотя мне угрожает Закон, который так лелеял именно ты! Ты, отец!
- Давненько ты не называл меня отцом, - сказал он. - Видно, в самом деле припекло. А теперь внимательно слушай, что я тебе скажу. Если ты решил, что я буду вытягивать тебя из каждой ловушки, в которую ты попадаешь исключительно из-за собственного тупоумия и спеси, так нет же!.. Я и без того оказал тебе огромную услугу, отправив с Аррантидо. Только тебе не оценить. А теперь ты растрачиваешь единственную свою возможность говорить со мной на какую-то чушь, ерунду, мелочь. Деньги тебе нужны? У тебя было достаточно средств на момент вылета, даже чересчур. Документами я тебя тоже снабдил, как в аррантском, так и в зиймалльском формате. Я пола-пи тебя более разумным. Наверно, это последний раз, когда мы с тобой видимся, сын.
Я задрожал всем телом, не от озноба, не от тоскливого холода, а от какой-то ломкой судороги, изогнувшей тело и прижавшей руки локтями к бокам.
- Отец!
- Прощай, Рэмон!
Сполох острой боли пронзил левый висок. Я протянул руку к окну, а ллерд Вейтарволд повторил холодно:
- Прощай. Мы больше никогда не встретимся.
- Па-па… - пробормотал я, - никогда?!
Но было уже поздно. Мозг не сразу усвоил, что сеанс связи закончен. Сознание еще не прониклось этим беспощадным фактом. Я смотрел на окно, возле которого не осталось и намека на мощный силуэт отца. Деревянный подоконник с двумя жалкими растениями в горшочках показался особенно ободранным и нелепым. Пустым, пустым. Того, кто мог одним движением пальца, одним словом уничтожить все мои белы, - больше не было. Отныне не существует для меня. Мы не увидимся никогда. И жужжало в голове, под черепом что-то хромоногое и жалкое: никогда, никогда, никогда…
Конечно же я не сразу уверовал в это. Я попытался соединиться с ним повторно. Я вызвал образ отца, и всплыло перед мысленным взором суровое, печальное лицо. Скользнули вереницы цифр, я попытался дать подтверждение вызова, но тут же почувствовал мгновенную острую боль вдоль крупных нервов тела, в особенности - в шейном отделе позвоночника. Внутренний голос аккуратно осведомился, желаю ли я повторить запрос на сеанс связи. Я закрыл глаза и, перехватив пальцами левой руки правую руку там, где под кожей можно было прощупать процессор проклятого прибора, закричал:
- Да, да!!!
Вереница цифр вдруг вздыбилась, свиваясь в кольца, как подвергшаяся нападению змея. Код запрыгал, замельтешил, откуда-то из глубин мысленного зрения вынырнул и надвинулся на меня тяжелый, тускло поблескивающий острыми гранями куб. Стороны куба заметно пульсировали, то становясь выпуклыми, то снова опадая. Куб!.. Я знал его происхождение: это сигнал того, что канал связи блокирован. И все-таки попытался еще раз… Я протянул руку с растопыренными пальцами, как будто мог проникнуть ею в заблокированный канал связи с Самим. Сосредоточившись, я попробовал отодвинуть куб взглядом, напрягся до мучительной рези в глазах.
И тут же - со зловещим темным уханьем хищной ночной птицы - на меня обрушилась тьма. Несколько вспышек дикой боли разодрали ее, перед глазами заплясали прерывистые зеленоватые линии… Впрочем, этого я уже не почувствовал.
Позже оказалось, что я упал и ударился головой о каретку кровати, но эта - внешняя боль - была настолько несоизмеримо мала в сравнении с этой внутренней обжигающей мукой, что я даже не заметил… Каждый, кто попытался при помощи лейгумма найти несанкционированный доступ к блокированному каналу связи, знает, сколь ужасающа эта боль. Не всякое сознание может выдержать ее.
Я, впрочем, выдержал…. Очнулся, вывалился издурнотного варева при помощи нескольких оплеух. Эти затрещины были нанесены лапищей Пса. Он склонился надо мной, стоя на коленях и вглядываясь мне в лицо. Верно, вид у меня был неважный, потому что он кривил рот и негромко, себе под нос, ругался по-гвелльски. Я приоткрыл один глаз. Гендаль Эрккин тотчас же приподнял мою голову и, просунув мне между зубов бутылку с зиймалльским пойлом, влил пару глотков.
- Ну и рожа у тебя была, когда я пришел, - сказал он. - Белый, с головы кровь идет… разбил об кровать. Ты что это. Рэм? Решил башку расколоть, чтоб местным удальцам целенькой не досталась? Зря. Я, кстати, встретил хозяина. Он нас пригласил вечером на какое-то торжество. В банкетном зале будет. Гостей, говорит, - ух!
Я пробормотал:
- А почему нас?..
- Да мы ему уж столько должны, что, как говорит местная поговорка - семь бед, один ответ. А что нас пригласил? Да мне кажется, здешние заправилы хотят посмотреть на живых арранта и гвелля. Пока еще живых.
- Очень… смешно. Ты - остряк…
- Ладно. Что с отцом? Говорил с ним?
- Говорил. Отказал он. Я ничего не понимаю. Теперь с ним не свяжешься. Он заблокировал… заблокировал доступ.
Эрккин помрачнел:
- И ты пытался взломать блокировку, наложенную Предвечным? С маркировкой Высшего Надзора? Понятно, почему у тебя рожа была как у удавленника - синяя и опухшая. Я еще удивляюсь, как ты с ума не сошел или вообще не сдох.
Он помог мне сесть, а сам, налив себе водки, выпил одним глотком и погрузился в раздумья. Я смотрел поверх плеча своего спутника… Тяжелая голова Пса плавала в сизых хлопьях какого-то тумана… Он сидел, глядя в стену, и повторял, ухмыляясь во весь свой кривоватый рот:
- Ну что? Волд - он такой. А что ж? Эге. Он такой…

Глава 11
ЧУЖОЙ ПИР

Плывущий город Галиматтео, резиденция ллерда Вейтарволда
Он смотрел в стену, по которой плыли, сменяя друг друга, оптические фантазии головного процессора дворца. Вейтарволд не очень воспринимал, что именно воспроизводится там. Oн только что закончил разговор с сыном. Последний разговор?.. Быть может. Глупый мальчишка, беспокоит его по таким мелочам - нет денег, документов! Да, быть может, Рэмона в самом деле привлекут за нарушение Закона о нераспространении, и тотчас же последует его смерть, ибо Закон суров - но, возможно, так будет лучше. Ллерд Вейтарволд посмотрел на Дийтерро, бесшумно появившегося у колонны и ожидающего приказаний хозяина, и сказал:
- Меня запрашивали из Совета Эмиссаров?
- Да. И из Высшего Надзора. И глава Аколитов Пятого круга, по поручению Верховного Предстоятеля планеты, интересовался твоими дальнейшими действиями. Они говорят, что нужно предпринимать решительные действия.
Вейтарволд усмехнулся:
- Так, да? Все-таки решились? А скажи я им об опасности три месяца назад - меня наверняка отлучили бы от Закона!
- Тебя, господин? Но ведь арранта твоего ранга можно отлучить от Закона только Тройственным Рескриптом - императора, Высшего Надзора и Храма!
- Так бы и произошло. Мне бы все припомнилось… А теперь, когда мы приблизились к катастрофе на расстояние вытянутой руки, они вдруг заговорили о том, что неплохо бы дать отпор!
- Они считают позорным, что ты находишься у себя дома, что ты на Аррантидо, а не на флагмане Звездного флота в туманности Белых Дев, на архипелагах которой творится небытие.
Произнеся эти слова, Дийтерро вжался в колонну и стиснул челюсти, как будто гнев Предвечного должен обрушиться лишь на него одного. Но никакой вспышки не последовало. Вейтарволд продолжал сидеть на своем ложе и рассеянно смотреть на гигантский экран, а может, мимо него. Дийтерро глубоко вдохнул и добавил:
- А еще раньше, как утверждает Первый прокуратор Высшего Надзора, ты не предпринял нужных мер для того, чтобы спасти систему Алль-Ях, уничтоженную вторжением…
- Ах, вторжением?! - внушительно помолчав, отозвался Предвечный, и в его голосе почувствовалась горечь. - Теперь это именуется вторжением? А ведь не так давно отрицалась не то чтобы возможность такого вторжения, но даже СУЩЕСТВОВАНИЕ ТЕХ, кто осуществляет эту экспансию! Глупцы! Наверно, Храм уже перерыл свои архивы до самого дна и спешно ищет противоядие, только уже поздно. Поздно!
Вейтарволд вскинул руку и сделал неуловимое движение пальцами. В пространстве огромного зала возник и разросся долгий певучий звук, такой густой и мощный, что казался осязаемой силой. Он возвысился и вдруг упал, изменив тональность, раздробился, раскололся на множество отзвуков, как на тысячи хрустальных осколков. В воздухе у самых стен и у купола зала замелькали белые вспышки. На экране появился черный провал космического пространства с белыми клинками звезд. Такими острыми, что они, казалось, втыкались в самую сетчатку глаза: Вейтарволд не ставил оптической защиты.
Он поднялся и смотрел. Дийтерро замер, понимая, что сейчас предстоит узреть что-то невиданное. На громадном экране, развернутом на всю стену, появилась красивейшая звездная туманность. Наклоненная в одну сторону и тем неуловимо напоминающая парящую птицу, она простирала в звездном пространстве свои спиральные рукава. В центре туманности светилось дисковидное уплотнение - гигантское скопление из миллионов звезд. От него отходили три спиральных рукава, чередующихся с черными провалами и темными газовыми облаками. Изображение укрупнилось, мощный разворот одного из спиральных рукавов разросся так, что стали видны россыпи отдельных звезд, уже не сливающихся в глазах. В центре экрана вспыхнула красивейшая лиловая звезда и быстро приблизилась, затапливая экран неистовым свечением. Вскоре стали видны пять планет, обращающихся вокруг нее. Звезда Йондонго в созвездии Белых Дев, центр галактического туризма. Рай земной и небесный… Собственно, пригодными для жизни - и для какой жизни! - были только третья и четвертая планеты лиловой звезды, так похожей на родное светило аррантов. Пятая, крайняя, планета была сплошь покрыта метановым льдом, острые иглы которого максимально затрудняли даже посадку на нее.
На первой же и второй планетах огненное дыхание лилового светила уничтожило все, что могло иметь отношение к органической жизни, и сюда приезжали только путешественники-экстремалы в мощных высокотемпературных скафандрах. Спускались с небес любоваться малиновыми, алыми, лиловыми, голубыми песками, а также изумительными восходами и закатами на Йондонго I и Йондонго II, многоцветными, со столь богатой палитрой красок, что сошел бы с ума от зависти самый великий художник…
Центр экрана заняла четвертая планета системы Йондонго, излюбленное место отдыха для знатных аррантов. Вейтарволд и сам не раз бывал здесь и находил, что даже Аррантидо с его нетронутой природой, лелеемой и оберегаемой, все равно не может спорить с красотами Йондонго IV. Этот мир был самым дорогим курортом пяти галактик, обитаемые планетные системы которых подпадали под юрисдикцию Содружества Близнецов. Нет смысла описывать красоты Йондонго: голубые поющие водопады, величественные реки, ароматные рукотворные сады с тысячами экзотических деревьев, среди которых нет двух одинаковых, просторные долины, дышащие свежими ветрами… да и мало ли! Горы, океанские прибрежные лагуны, громадные парки-аттракционы, пещеры со светящимися сталактитами, роскошные природные парки, где обитают красивейшие животные с измененным генетическим кодом, исключающим агрессию…
Вейтарволд вспоминал, и картины эти одна за другой проплывали на экране. А Дийтерро, ни разу не бывавший на Йондонго IV, завороженно смотрел, как сменяются одна за другой исключительные красоты природы этого знаменитейшего галактического курорта.
И тут зазвучала музыка. Прекрасная, гармоничная, то накатывающая мощными валами, то отступающая, как морской прибой с белыми шапками пены. Вейтарволд, сжав челюсти, смотрел и слушал… Музыка была прекрасна, но вот уже вздыбились тревожные нотки, опасно проскользнули в могучем течении звуков, приобрели суровый металлический привкус. Предвечный смотрел на огромный патрульный крейсер, вращавшийся на орбите над Йондонго. Совершенно вразрез с предписаниями он вдруг вошел в атмосферу планеты, по обшивке заструилось оранжевое пламя, стекая к соплам базовых ходовых двигателей. Вздыбился, застонал звуковой вал. Пронзительный вой разрезаемой по-живому атмосферы зазвучал предостерегающе и грозно: нельзя, нельзя на такой скорости входить в атмосферу крупной планеты!.. Громада крейсера длиной никак не меньше двух километров падала вниз, к поверхности Йондонго, как птица, у которой внезапно отказали оба крыла. Было что-то жуткое в беспомощности этой колоссальной конструкции, казалось бы, совершенно неуязвимой. Три уровня космической защиты, умнейшие машины, оружие, которому не может противостоять никто и ничто в Галактике. - все, все куда-то делось, и теперь пронзительный вой разрываемой атмосферы давил и давил на барабанные перепонки Вейтарволда!..
Внизу на земле… Ракурс: огромный парк-аттракцион на берегу океана, десятки тысяч отдыхающих, прихотливые, Красине цшие постройки, плод ума и таланта лучших архитекторов Аррантидо… Люди в белом, в красном, пестром, в одеждах развевающихся и облегающих, в великолепных вечерних нарядах и обнаженные… Плеск волн, радостные крики детей, пирамидальные крыши и открытые витые террасы, многоуровневые развлекательные комплексы… Семья сидит на террасе и трапезничает. Отец, высокий белокурый аррант, поднимает руку и говорит жене: «Послушай, Лийя… я слышу какую-то чудесную музыку… это что, нововведение? В прошлом году, когда мы отдыхали здесь, такого не было. Они что, установили гипноизлучатели? Музыка идет как будто из меня, а не от источника извне. А это только гипноизлучатели могут…» - «Да, я тоже слышу». - «Папа, и я, и я! Очень красивая… такая…»
Вой падающего патрульного крейсера врывается в этот умиротворенный покой, пронизанный загадочной сладкой музы-кои, сминает все прочие ощущения, нарастая над головами. Наверно, так же чувствует себя муравей, когда его раздавливают каблуком. Люди вскидывают головы… Неизмеримая громада обрушивается на парк-аттракцион, накрывая самый центр, и в одно мгновение огненный шквал выдирает, выгрызает громадный кусок побережья. Взрывы следуют один за другим, клубы дыма вспарывают голубизну растревоженного неба…

Предыдущая страница 11 Следующая страница


Душеприказчик 12

Дийтерро закрыл глаза и сжался. Вейтарволд, не разжимая зубов, процедил:
- А вот что осталось…
Весь экран заполонил огромный дымящийся провал. В нем что-то булькало и кипело: океанская вода устремилась в образовавшуюся в результате взрыва воронку и залила реакторы погибшего звездолета. Рваные края провала были завалены изуродованными обломками домов, павильонов, останками погибших. В большинстве своем это было жуткое месиво, в котором едва ли возможно - и не хотелось! - опознавать ТО, что еще недавно смеялось, радовалось, наслаждалось жизнью.
- Вот с этого инцидента начался ужас, который продолжает твориться на планетах системы Йондонго, - сказал Вейтарволд. - Этот крейсер был приписан к Звездному флоту, и вину за его крушение возлагают на меня. Хотя все системы безопасности и жизнедеятельности звездолета, как показало расследование, были в порядке. Их просто заблокировали.
- Кто?
- Не кто, а ЧТО. Едва ли даггонов можно признать формой жизни в том понимании, что бытует у нас на Аррантидо.
- Значит, они не одушевлены? Что это вообще такое? - спросил Дийтерро, позабыв о привычной почтительности и подпустив в голос требовательные нотки.
- Одушевлены ли они? В своем роде они одушевлены даже больше, чем мы. Можно сказать, что они состоят из одной души: информационный блок, самоидентификация, силовые поля… Полевая форма жизни, способная внедриться во что угодно. Один из даггонов просто-напросто проник в звездолет. В мозг звездолета. У даггонов нет физического тела, нет молекулярной основы. На некоторое время таким телом СТАЛ ЗВЕЗДОЛЕТ. Понимаешь?.. Они одушевляют собой любую вещь, беря таким образом полный контроль над ней. Даггон может оживить камень, скалу, океан, болото… Он может вдохнуть разумную жизнь в комету или вулкан. Понимаешь ли ты, ЧТО такое разумный вулкан или разумная болотная трясина? А ведь это еще не самое страшное… - продолжал ллерд Вейтарволд, и по спине Дийтерро полился холодный пот. - Самые мощные даггоны способны «одушевлять» своим полевым естеством даже небольшие планеты. Представляешь ли ты себе планету, которая сходит со своей миллионолетней орбиты и устремляется в свободный полет?
- Но… законы гравитации, принципы магнетизма… по которым… - потрясенно пролепетал Дийтерро, и по его лицу уже текли ручейки.
- Законы гравитации установили мы, арранты. И горе нам, если эти законы не работают или оборачиваются вспять!
- А в человека? Может ли даггон внедриться в человека?
- Даггон может практически ВСЁ. Человека подчинить еще легче, чем неживую материю, У него больше слабых мест, он более хрупок и уязвим.
- Но неужели нам нечего противопоставить им?! Откуда они взялись? Их никогда не было в нашей Галактике.. - Голос Дийтерро сорвался, и он выдавил из себя еще несколько смятых, изуродованных словоформ, которые едва ли возможно назвать словами.
Предвечный наклонил голову, рассыпались желтые отблески огромного самоцвета, прочно сидящего во лбу, и ответил:
- Защита? О чем ты говоришь?! Наше оружие поражает только материальные объекты. Силовые поля, гравитационные ловушки, магнитные щиты… Попытаться закрыться от вторжения даггонов силовыми полями, даже самыми мощными, это все равно что защищаться от хищника - от пса-тиерпула - куском еще теплого мяса. Выставить этот кусок, еще трепещущий, кровоточащий перед собой, воздвигнуть как преграду как щит… Испугается ли хищник мяса и крови? Или сожрет вместе с тобой?..
Дийтерро сел на пол: ноги его подогнулись. Он бессмысленно крутил головой, не в силах что-либо возразить.
- Так что все наши защитные поля, мощные гравитационные щиты - лишь пища для даггонов, этих демонов судьбы, как поэтично называют их в древних гвелльских преданиях. Пища на пиру демонов судьбы!.. - низким, страшным голосом выговорил ллерд Вейтарволд и сжал огромные кулаки, а потом так ударил по колонне, что по ее поверхности побежала черная сетка трещин, камень вмялся. Вейтарволд сжал голову руками и продолжал уже совсем тихо, не столько для сидевшего на каменных плитах Дийтерро, сколько для себя самого:
- Вторжение даггонов начинается с того, что самые маленькие и проворные входят в атмосферу и снижаются на поверхность планеты. Об их появлении можно узнать по ангельской музыке, которая начинает звучать у тебя в мозгу: глубокая, дурманящая, прекрасная… Более мощные твари входят в атмосферу медленнее, и это вызывает сильнейшую поляризацию воздушных слоев…Так что их приближение, как правило, сопровождается громами и молниями. Как явление разгневанных богов из древних легенд. Есть и третий вид даггонов. Как приходят они, я пока что не знаю.
Дийтерро вдруг поднял мутный взгляд и уставился на Вейтарволда. Он высунул язык и с силой провел им по губам. Во рту пересохло.
Прекрасная, великолепная, магическая музыка плавно наполнила его череп. Упруго, звонко - до головокружения…

Земля, Избавленные территории при ОАЗИСе № 12
Банкетный зал гостиницы сьорда Барановского содрогался от множества голосов, топота ног и звона бокалов. Видимо, считая подобное звуковое наполнение недостаточным, пара молодцов в белых, расстегнутых едва ли не до пупа рубашках палила в потолок из пистолетов ТТ добротной старинной конструкции.
Было очень весело. Заглянувший на огонек лейтенант милиции Курганов, обходивший свой участок, был подвешен к люстре вверх ногами, потому что попытался возмущаться и грозился разогнать шумное сборище. Не понял лейтенант, с кем имеет дело!.. Не разглядел важных лиц. Вот и висел теперь. Такое положение было непривычно для Курганова, но он не протестовал, потому что в зале находилось высокое начальство, - в частности, второй секретарь горкома КПИТ, бывшей КПСС, товарищ Клепиков. Здесь же расположился инспектирующий чиновник из областного центра, некто Комаров. Лоснилась и краснела от удовольствия и без того багровая рожа подполковника Лосева, начальника местного ГУВД. Неудивительно, что в присутствии этих товарищей лейтенант Курганов висел на люстре смирно и сносил то, что в него кидались пирожными. Пару пирожных он поймал и теперь ел их, подтянувшись к люстре и придав себе горизонтальное положение.
Помимо городского начальства, в банкетном зале у Барановского сидели представители коммерческих кругов во главе с Анатолием Петровичем Груздевым. Последний в новом светлом костюме и со свежей прической, благоухающий парфю-мом. был в игривом настроении и улыбался во весь рот. Он обратился к товарищу Клепикову, который наливал водки и вина себе л сидящим рядом с ним дамам. Дамы повизгивали, потому что, наливая напитки, товарищ Клепиков умудрялся хватать их пол столом за ноги, а над столом - за различные выступающие части тела. Анатолий Петрович сказал:
Вот что, Иван Сергеич! Слыхал ты, что в городе уж третий лень живут аррант и гвелль? Залетные какие-то!
Да что-то слышал, - ответствовал тот. - А что? У меня и на прошлой неделе пара приблудных ариков тут ошивалась, пока их свои же не выдворили обратно в ОАЗИС. Формулировочка была: «…чтобы не позорили нацию».
Да нет, ты не понял. Барановский мне как сказал, что у того есть платежка с золотой линией и «всезнайка»…
Клепиков перестал хватать дам за коленки. Он повернулся к Анатолию Петровичу и спросил:
Не понял. А что он тут делает? Погоди…
Да нет, это какой-то малолетка, не надо делать такие испуганные глаза, Сергеич, - сказал Груздев. - Влетел в долги, задолжал сто инфо, к тому же у него нет лицензии… ну, сам понимаешь на что.
Клепиков откинулся на спинку стула и вздохнул с видимым облегчением. Груздев сказал:
- Хочешь, позову? Я их обоих пригласил сюда, чтоб на них поглазели. Второй, который гвелль, - колоритный мужик. Он мне даже понравился чем-то. Видать, тертый калач, Ну как?
Клепиков махнул рукой и скосил глаза на подполковника Лосева, который беседовал со своим подчиненным, лейтенантом Кургановым, и пенял тому за нарушение субординации: дескать, не заметил, какие лица празднуют, - сам виноват. Клепиков сказал:
- Как думаешь, подполковник? Позовем? Лосев передернул плечами:
- А почему нет, Иван Сергеич? Толя у нас знает толк в развлечениях. Просто так он тащить их сюда не стал бы. Зови!
- Серега, кликни-ка там наших туристов, давай, в темпе, в темпе! - распорядился Груздь, делая знак стоящему за его спиной молодому человеку мебельного вида, то есть вызывающего прямые ассоциации с двустворчатым платяным шкафом. - Товарищи ждут.
Гендаль Эрккин и бедняга Рэмон появились в банкетном зале буквально через минуту. Последнего отличал гардероб: он справедливо рассудил, что грязный, траченный в межпланетных катастрофах пеллий едва ли подойдет к пиршественному столу веселых зиймалльцев, и потому напялил штаны, купленные в торговой точке напротив, - синие с лампасами. Верхнюю половину его гардероба составлял пиджак, снятый в свое время с покойного Рэмона Класуса. Пиджак был надет прямо на голое тело. Примерно так: в синие штаны с лампасами и пиджак на голое тело плюс мягкие матерчатые тапочки - был одет господин, валявшийся у самого входа в гостиницу, От него ощутимо пахло одной из многочисленных разновидностей зиймалльского нектара, и потому Рэмон счел его манеру одеваться общепринятой.
При появлении Эрккина и молодого арранта присутствующие заметно оживились. Анатолий Петрович даже хлопнул в ладоши, когда увидел, ВО ЧТО облачен гость с Аррантидо. До обостренного слуха Рэмона Ррая вдруг донесся негромкий голос.
- Вообще-то, мой юный аррантский друг, такой стиль одежды не очень характерен для здешних мест. Хотя, конечно, с какой стороны посмотреть…
Pэmoh машинально скосил глаза и увидел, что за крайним столиком сидит тип, облик которого показался ему знакомым. Пока он разглядывал этого человека, Барановский сказал:
- Вы пока что присаживайтесь, присаживайтесь! Вот за этот столик, к товарищу Табачникову. Он у нас, кстати, известный знаток вашего брата, аррантов. Так что вам будет о чем поговорить… Ну, если, конечно, успеете.
Последняя фраза показалась Рэмону довольно-таки зловещей. Эрккин подтолкнул его в бок, и Ррай шлепнулся на деревянную скамью, вытертую задами едва ли не до зеркального блеска. Соседи рассматривали их с явным интересом, в особенности задерживая взгляды на острохарактерных чертах Гендаля, на его изуродованной щеке и мощных плечах и короткой могучей шее, на которой сидела тяжелая голова с торчащими во все стороны жесткими вихрами. А Табачников сказал дребезжащим голосом:
- Позвольте представиться. Табачников Олег Павлович, ученый. Историк и этнограф. Специализировался на аррантской культуре. Мне даже приходилось два раза бывать на вашей родине, молодой человек. Признаться, произвело впечатление. К тому же попасть туда землянину - ой как сложно! Требуется собрать столько документов, свидетельств, рекомендаций, лицензий, подтверждений!..
- А, я вас вспомнил, - сказал Рэмон, - вы тот самый человек, что ползал по коридору и искал свои очки, а потом вы на них еще наступили.
Табачников всплеснул руками:
- Так это с вами я встретился в коридоре?! Мне уже тогда показалось, что вы смахиваете на арранта. Характерный лицевой угол, строение переносицы и переход в линию лба… Значит, вы на самом деле аррант? Судя по акценту, вы из средних широт, так что для вас должен быть характерен так называемый галиматтеоский диалект.
- А я и есть из Галиматтео. Быстро это вы угадали!
- Я вообще опытный путешественник, - сказал Табачников, и в его голосе отчего-то проскользнули виноватые нотки. - Угораздило же меня завязнуть в здешних местах, когда в Москве и в двух ОАЗИСах - непочатый край работы! Но… - он поднял указательный палец, и только тут Рэмон Ррай отметил, что уважаемый ученый, уже неоднократно упоминаемый на страницах нашего повествования, изрядно пьян, - мой долг прежде всего! Я обязан разрешить загадку, с которой столкнулся в этом месте! Да-с! Вы ведь верите, молодой человек, что я вполне компетентен?
- Меня зовут Рэмон Ррай, - сказал тот, хотя, кажется, не было особенной надобности представляться. - А это мой… гм…
- Спутник, - подобрал подходящее слово Эрккин, благо Рэмон с этим затруднился, хотя обладал несравненно более поставленной речью (тут и спорить не приходится, все-таки молодой образованный аррант!). - А что тут за сборище такое? Что празднуют?
- Да я, если честно, и сам не очень разобрался, - сказал Табачников на весьма приличном среднеаррантском. - Собственно, этим людям и не нужно большого повода, чтобы устроить грандиозную попойку. Вот, к примеру, приехал из центра этот тип, Комаров. Из надзирающего органа, так сказать. Конечно же им его умаслить требуется. Чтобы он ничего такого не обнаружил, а если и обнаружит, чтобы не сильно об этом распространялся. А так как ресторан при гостинице - лучший в этом городке, его сюда и пригласили. Видите, какой прием пышный? Приехал второй секретарь горкома Клепиков, начальник милиции… вон тот, с довольной физиономией состоявшегося взяточника и коррупционера, Лосев. Про Груздева я вообще говорить не буду - личность темная. Так что прием… да, пышный прием! - повторил он и, не чинясь, стал накладывать себе салаты. Отовсюду понемногу.
Рэмон Ррай не видел никакого пышного приема. По его аррантским представлениям картина, представшая глазам в банкетном зале, была вполне заурядной. Около трех десятков мужчин и женщин довольно неопрятного вида и в одеждах не менее нелепых, чем сейчас были на нем самом, восседали за дурацкого вида столами. Оглушительно смеялись, хрюкали, обнимались и обжимались, провозглашали тосты и здравицы, такие же неопрятные и грубые, как они сами. Две или три девицы время от времени зазывно повизгивали. С подполковника Лосева в три ручья тек пот, пузатый чиновник Комаров, похожий на усатую свинью, хохотал басом и размахивал рюмкой в одной руке и вилкой с нанизанным на него куском мяса угрожающих размеров - в другой. Странно и нелепо показалось Рэмону в этой обстановке слышать даже упоминание Галиматтео, великого Плывущего… как будто не было его и быть не может вовсе. Он наклонился к Табачникову и произнес:
- Не понимаю, как после Аррантидо-дес-Лини вы вообще можете есть в подобной компании?
Табачников хитро посмотрел на него левым глазом, едва уловимо косящим, и ответил:
- А я и сам удивляюсь, как могу есть в подобной компании. Видите ли, когда ставится выбор: либо сытно покушать в компании скотов, подобных собравшейся здесь публике, либо сидеть в своем номере и гадать, хватит ли денег на банку консервов…
- Консервов?
- Да, это такое варварское кушанье. Кучка плохого мяса или рыбы, закатанного в тесную жестяную банку. - Табачников покачал головой и добавил: - Хорошенькое мнение может у вас сложиться о жителях Земли! Сразу же угодили в такое роскошное общество! Ну - ничего страшного. Поверьте, среди нас немало и достойных людей. Даже некоторые из находящихся здесь стараются казаться хуже, чем они есть. Развязнее, циничнее, грубее. Так модно.
- Хорошенькая здесь мода, - пробормотал Рэмон Ррай. - Чем больше похож на животное… тем лучше?
(В самое ближайшее время эти слова были блестяще подтверждены делом.)
- Да, - грустно подтвердил Табачников. - Вы совершенно правы, молодой человек. В этом смысле вам особенно непривычно: в городах Аррантидо-дес-Лини домашние животные не содержатся. Собственно, в определенных контекстах наши культуры находятся в противофазе…
- Как, простите?
Табачников склонил голову к плечу и проговорил:
- Ну хорошо. Скажу проще. Вот что больше всего удивило вас в нашем быту? Наверно, после Аррантидо оно показалось убогим, но все же?
- У вас очень забавные отхожие места! - неожиданно заявил Рэмон Ррай и попытался вытащить руку Эрккина, который самым беспардонным образом ковырялся в салатнице. - Форма, устройство смыва… Такое впечатление, что в их конструкции и в принципе действия вы хотели добиться главного: как можно сильнее напугать пользователя! Что ж, какой-то резон в этом есть, особенно когда ходишь по-большому…
Конечно же ученый-этнограф не ожидал такого ответа.. Открыл рот и пробормотал что-то вроде: «…системы ценностей… когнитивный диссонанс, при котором…» Потом он принялся с азартом развивать эту плодотворную, по-видимому, тему, но тут на обший нестройный гул наложился громкий голос Груздя и начисто перекрыл:
- Товарищи! Дамы и господа, так сказать! Просьба потише! Я щас… Скажу. Мы сегодня, так сказать, находимся в приличном обществе. Нет, уважаемые гости из горкома и ГУВД, а также товарищ Комаров из центра - это само собой. Но у нас здесь гости из другого мира! Все мы уважаем и чтим ариков… то есть - уроженцев Аррантидо, так? Ну вот. Те, кто был в ОАЗИСах и имел удовольствие с ними общаться, меня поймут. Просвещенные люди, ничего не скажешь. Но из ОАЗИСов они выезжают редко, разве что в рейд - ловить нарушителей Закона о нераспространении, - хмыкнул Анатолий Петрович, и его содержательная речь стала нравиться Рэмону Рраю все меньше и меньше. - Итак, у нас есть редкая возможность увидеть арранта не из Высшего Надзора, не из «синих», а - обычного. Хотя не знаю, можно ли называть обычным арика, у которого есть «всезнайка»?
- Ого! - громко сказал кто-то.
И все почему-то засмеялись, а второй секретарь местного горкома товарищ Клепиков икнул и громогласно объявил: чтоб его драли черти, если он хоть раз видел настоящий лей-гумм.
- Рома, иди-ка сюда, - в панибратской форме обратился Груздев к Рэмону Рраю, - иди, иди, не бойся. Мы представителей господствующей нации уважаем. Мы просто хотим посмотреть, поинтересоваться, как работает этот самый прибор, который стоит аж восемьсот инфо! Про него столько чудес рассказывают… Вот Олег Палыч и рассказывал. Олег Палыч, иди и ты, ученый наш! Поведай простому народу об этих штучках, просим!
Табачников, который успел пропустить еще немного горячительных напитков, кажется, воспринял просьбу Груздева совершенно всерьез. Он оторвался от закусок и выпивки, свернул рассуждения о «культурной противофазе» и «когнитивном диссонансе» и, приблизившись к восседавшим во главе столов упитанным товарищам, сказал:
- Конечно… я с радостью разъясню… небольшую лекцию, так сказать.
- С примерами на практике, - подсказал чиновник Комаров, снисходительно жуя котлету.
Рэмон глянул на Гендаля Эрккина, который сидел на своем месте и даже не сделал попытки вмешаться в происходящее. Между тем под одеждой у него была «мымра» новейшей модификации, и если потребуется, он мог бы разнести этих пирующих в ошметки, да что в ошметки - по молекулам, по атомам!.. Но Эрккин бездействовал. Почему?.. Почему он не предпринял попытки пресечь этот непонятно к чему ведущий, но уже зловеще ощетинивающийся последствиями балаган?.. Рэмон сжал кулаки, но тут же его мягко и настойчиво подтолкнули поближе к главным: к товарищам Комарову, Лосеву, Клепикову.
И к Анатолию Петровичу Груздеву по прозвищу Груздь - славному ценителю аррантских технологий.
Груздь повернулся и, когда к нему подвели озадаченного гостя, без особых церемоний засучил рукав пиджака Рэмона. Сверкнула тонкая золотистая нить. Анатолий Петрович, прищелкнув языком, сказал:
- Много что я об этом слышал! Ну-ка, Палыч, разъясни. А то Рома, кажется, язык проглотил.
Олег Павлович Табачников-Лодынский выпрямился и, подняв указательный палец, стал излагать своим чуточку дребезжащим, чуточку крикливым голосом следующее:
- Лейгумм, товарищи, это многофункциональный прибор аррантов, используемый как в повседневной жизни, так и по специализированному профилю. Главным образом, этот прибор, товарищи, применяется для связи и получения информации самого разного свойства и характера. Однако стать обладателем такого прибора может далеко не каждый аррант, не говоря уже о представителях других наций. Потому что принцип действия лейгумма построен на искусственной иннервации. Объясняю, что это такое. (Кто-то длинно фыркнул и удивился: «Во загибает, э!») Лейгумм представляет собой сложную систему, состоящую из главного процессора - его нельзя вживлять близко к головному мозгу, потому что это может возыметь нежелательные последствия, - а также…
- Короче!..
- Словом, если переводить на наши понятия, лейгумм объединяет в себе телефон, справочную, а также много таких вещей, которым нет эквивалента в современной земной технике, - заторопился Олег Павлович. - Прибор… гм… напрямую подсоединен к зрительному и слуховому нервам, и это…
- Так, ладно, - сказал Груздев. - А я слышал, что эта штука может помочь сделать человека быстрым и сильным. Ненадолго, но все равно - типа того… Правда ли это, а, Рома… Олег Палыч?..
- Вопрос адресован обоим! - по замечательной милицейской привычке неожиданно рявкнул подполковник Лосев.
Олег Павлович затоптался на месте и, помрачнев, ответил:
- Что за тон?.. Видите ли… Да, прибор может активировать гормональные системы, отвечающие за реакцию, к примеру… Стимулировать…
Мало кто из числа благодарной аудитории понимал хотя бы немного, о чем идет речь. Подполковник Лосев сказал, бесцеремонно перебивая Олега Павловича:
- А я слышал, что арики могут делать себе такую скорость реакции, что все японские ниндзя и футбольные вратари отдыхают. Один арик приехал из ОАЗИСа в Самару и выпил. Ая там был в командировке. Так он что-то там похимичил с этим «всезнайкой» и потом потребовал, чтобы в него кидались вилками, стаканами и тарелками. Так он их на лету ловил, а ножик поймал прямо зубами! И как только успевал?.. Вот я о чем.
- Ты, наверно, пьяный был?.. - поинтересовался второй секретарь горкома Клепиков. - А, подполковник?
- Да было немного, Иван Сергеич. Только тот арик вообще свалился после своих цирковых номеров и спал потом сутки. Я сам видел.
- Гормональное переутомление, - шепотом проговорил Табачников, который, впрочем, не был уверен в существовании такого медицинского понятия. Груздев шмыгнул носом.
Pэmoh сказал:
- Хорошо, я покажу. Это в самом деле возможно. Очень просто. Только нужно войти в систему и задать нужную программу. Я, правда, не очень хорошо помню, как это делается, но ведь можно инструкцию прямо из Инфосферы загрузить. На Зиймалле к ней тоже есть доступ…
На своем месте тревожно заерзал чиновник из центра, товарищ Комаров. Что-то в интонациях голоса Рэмона и в той последовательности слов, какую он применил, насторожило его. Он даже приподнялся вместе с рюмкой, окинул Рэмона Ррая ответственным взглядом и заявил:
- Вы что, товарищ, серьезно говорите?
- Совершенно серьезно.
- А сколько нужно времени, чтобы это… активировать… улучшить реакцию?
- По вашему времени - около двух минут, - четко ответил Рэмон Ррай. У него в голове возник очень простой план действий. - Если, конечно, на Зиймалле не будет сбоев в Инфосфере. Хотя не должно бы… все-таки наши налаживали.
Единственное опасение у Рэмона вызывало лишь то, что он еще ни разу не пользовался программами для оптимизации психомоторики… Однако ситуация не такова, чтобы учитывать все возможные осложнения. У Рэмона была тонкая интуиция, несравненно более тонкая, нежели у большинства присутствующих. Возможно, только Гендаль Эрккин - с его безошибочным звериным чутьем человека, который много перенес на своем веку, - мог поспорить с ним в этой ситуации. И интуиция подсказывала арранту, что рискованный шаг, на который он сейчас вот-вот решится, - оправдан. Рэмон закрыл глаза. Под сомкнутыми веками пульсировали какие-то неясные размытые образы, похожие на облака. Плыли зеленоватые круги со светлыми ободками. Ну конечно же последствия взлома блокированного канала связи - точнее, неудачной попытки этого взлома, еще не оставили Рэмона бесследно. И не могло быть иначе. У Рэмона Ррая чуть закружилась голова, и он наугад вытянул руку, схватившись за чье-то худое плечо. Плечо Олега Павловича Табачникова-Лодынского. Перед глазами арранта поплыли компоненты огромной объемной таблицы. Включившийся внутренний анализатор намерений угодливо подсказывал, что бы хотел активировать владелец лейгумма… Высветился многозначный код, по подтверждении которого и началась гормональная обработка организма. Недаром аррантская наука утверждала, что человеческому организму не нужны никакие средства воздействия извне: все уже есть, и проблема лишь в том, чтобы суметь выявить этот дополнительный ресурс, не используемый в обычной жизнедеятельности…
- Что он бормочет? - донесся голос Груздева, и Рэмон Ррай распахнул глаза. Странную, небывалую легкость чувствовал он во всем теле, сродни той, какую испытал при падении с планетарного катера. Пугающая свежесть новизны, новые краски мира… Рэмону почудилось, что движение вокруг него существенно замедлилось, но тотчас же услужливый анализатор подсказал, что мир остался прежним, просто он сам, Рэмон Ррай, стал быстрее.
- Хорошо, что я не баловался этим раньше, - отчетливо произнес он. Тут второй секретарь товарищ Клепиков, самый хмельной из почетных гостей, схватил со стола тарелку и швырнул в арранта. Машинально Рэмон поднял руку, закрываясь от летящего предмета, но когда рука оказалась на уровне его лица, выяснилось, что тарелка не преодолела и половины пути от буйного аборигена до гостя города… Рэмон выбросил вперед левую руку, схватил со стола металлический поднос и закрылся им от тарелки. Столовый прибор, запущенный товарищем, вписался в поднос, и во все стороны брызнули осколки.
Со стороны все это выглядело несколько иначе: пока тарелка летела, что-то с невероятной быстротой мелькнуло в воздухе, и…
- Черт! - выговорил Груздь.
Рэмон нарочито медленно опустил поднос, использованный в качестве щита. На его лице появилась хитроватая усмешка. Кто-то взвыл то ли от удивления, то ли от боли: все-таки осколков было много. Виновник инцидента, товарищ Клепиков, выпятил нижнюю губу и сказал:
- Ловко. Но так и я могу!.. А у нас в цирке…
Рэмон почти не слышал, что говорил этот тип. Он наслаждался новыми ощущениями и даже позволил себе удивиться, почему же он не использовал этих возможностей лейгумма раньше? «Собственно, психостимулирующий эффект вообще очень приятная штука», - решил он.
- Во блин! - показательно удивился тем временем Груздев. - Ловко ты это. Ну-ка, парни, принесите тарелок с кухни, поглядим на нашего циркача!
- Мне кажется, что эта забава недостойна культурных людей… - как всегда некстати встрял Табачников. - В конце концов, он вам не дрессированная обезьяна, а представитель высокоразвитой цивилизации, которая уже утвердила свой примат над нами!
- Сам ты примат! - рявкнул Груздев. - Помолчи уж, Палыч, пока тебя не спрашивают!
Гендаль Эрккин, из-за своего столика зорко наблюдавший за происходящим, встал и направился к Рэмону. На губах гвелля застыла не очень приятная улыбка. Впрочем, тот, кто имеет про запас ММР-40, может себе позволить и не такую гаденькую ухмылку…
- У тебя даже лицо порозовело, и глаза бешеные, - сказал он Рэмону Рраю по-аррантски. - Не нравятся мне эти забавы! Кончать их пора. Забавы, в смысле… Да и кое-кого из этих зиймалльских псов тоже не мешало бы кончить прямо на месте. Без этого хотелось бы, конечно…
Тут появились двое молодцов Груздя с горой свежих тарелок, блюдец и ножей с вилками. Последнее вызвало у Гендаля Эрккина ругательство, не сулившее ничего хорошего всем присутствующим. Сам же Рэмон не двинулся с места: он стоял, полуприкрыв глаза, и дышал сильно, мерно, глубоко, не обращая внимания на то, что вокруг него происходит. Анатолий Петрович сказал, обращаясь к подполковнику Лосеву:
- Ну что, начальник, позволишь немного поиграть?.. Оно, конечно, не совсем законно, да только когда это ты сам закон блюл с точностью до буквы? (Говоря, он взял с принесенного его людьми подноса несколько ножей и вилок - хапнул целую пригоршню.) Только ведь очень хочется испытать, правду ли говорят об аррантах и этих их… лейгуммах?
- Валяй, Анатолий Петрович, а мы полюбуемся, - спокойно согласился подполковник Лосев, и тотчас же Груздь, опасно сощурив левый глаз, метнул в Рэмона Ррая вилку. Тот перехватил ее на лету, практически синхронно поймав другой рукой тарелку. Легкость, с которой он это сделал, уже не удивила самого Рэмона. Но забава, кажется, начинала нравиться собравшимся в банкетном зале высоким гостям. Подполковник Лосев и заезжий чиновник из центра, товарищ Комаров, а также второй секретарь горкома товарищ Клепиков принялись хватать со стола все, что попадалось под руку, и бросать в Рэмона, не сходящего с места. Последний одну за другой ловил тарелки с выложенными на них кусочками сыра и колбасы, вазочки с салатиками, бокалы и стаканы, бутылки из-под водки, шампанского и различных вин. Пущенный кем-то нож он поймал за рукоятку и на лету насадил на него несколько куриных ножек и одну отбивную.
Участники банкета гоготали, подзадоривали метателей приветственными криками, подскакивали на своих местах и колотили по столешницам ладонями и локтями. Кое-кто попытался внести и свою лепту: так, девица за дальним столиком запустила в Рэмона увесистой отбивной, но попала не в молодого арранта, а в товарища Клепикова. Сочная, истекающая жиром и приправленная соусом котлета впечаталась прямо в блестящую лысину второго секретаря, и во все стороны полетели брызги.
Наконец товарищи утомились. Они выпустили в Рэмона Ррая в общей сложности около двух сотен предметов, взятых со столов. На нем же не было ни царапины. Посуда, частью разбитая (ловя, он бросал ее к ногам), частично уцелевшая, сплошным слоем устилала пол на шаг вокруг Рэмона. Завалы доходили до щиколоток, а кое-где и выше, и были обильно политы соусами. Рэмон откусил куриную ногу прямо с ножа и сказал:
- Вот так!
Его снедало странное беспричинное веселье. Лица глядящих на него людей казались смехотворными - круглыми, глупыми, нелепыми. Особенно позабавил товарищ Клепиков, который вытирал пострадавшую лысину и тут же совал в рот жирные, перепачканные соусом пальцы. Гендаль Эрккин, стоявший рядом, шагнул к Рэмону, с хрустом наступив на гору испорченной noсуды, и сказал:
- Так. Прекращай эту хреновину, эге. Прекращай!
Рэмон Ррай повернулся к нему и, широко раскрывая рот, проговорил:
- А что? Что такое?
- У тебя рожа белая, - сказал Эрккин, и его собственная физиономия побагровела, тяжело наливаясь кровью. - Белая, как мел, понял! Ты что?.. Ты эти штуки брось! Глупости какие!..
Рэмон Ррай хотел было махнуть рукой и сказать, что цвет его лица ну совершенно не должен касаться Эрккина, и еще он хочет выпить, и что он чувствует себя прекрасно и готов веселиться хоть до утра. Наверно, подспудно он сознавал, что подобное веселье позволяет ему забыть о том, что не хотелось бы постоянно носить в себе - о смерти Класуса, нелепой и глупой, оттого и страшной вдвойне; о кошмаре на Марсе, о падении с разрушенного планетарного катера к поверхности незнакомой планеты, о пустой платежной карте, с которой сняты последние пять инфоциклов и уже нечем платить за эту проклятую гостиницу, а платить надо!.. И о том, о другом, о третьем - одно хуже другого.
Рэмон Ррай, быть может, и повторил бы Эрккину все это вслух, если бы вдруг не почувствовал, как его язык немеет и намертво застревает между зубов. Если бы ноги не стали вдруг ватными, на лбу не выступил пот, а судорога в пояснице не согнула арранта вдвое. Конечно, он упал бы прямо на гору битой посуды, которая на мгновение показалась ему руинами неизвестной малой цивилизации, появившейся, расцветшей и окончившей свое существование на его, Ррая, глазах. За считанные минуты. Рэмон задрожал всем телом и упал бы, не подхвати его расторопный Эрккин.
Такой страшной слабости Рэмон Ррай не испытывал никогда, никогда! Мучительная немощь трепетала в каждой клетке тела, дрябло расползалась по жилам. Он не мог шевельнуть и пальцем. Гендаль Эрккин что-то говорил, от столов протянулись чьи-то недовольные голоса, которые казались похожими на птичьи крики или на ракушки у моря - высохшие, растрескавшиеся и мертвые. Белые, белые…
Гендаль Эрккин крикнул:
- Где тут у вас?.. Подскочил Олег Павлович:
- Пойдемте, пойдемте! Я провожу. Тут есть… лечебный пункт, он расположен прямо здесь, в гостинице!..
- Веди, - коротко приказал Эрккин.
Никто не препятствовал им покинуть банкетный зал. Один чиновник Комаров задумчиво поднялся из-за стола и сделал было движение в сторону упруго и мощно вышагивающего Эрккина с Рэмоном на плече. Впрочем, передумал.
- Ты чего? - спросил его товарищ Клепиков.
- Да… есть тут одна мысль. Ладно. Пойду прогуляюсь.
И чиновник из центра, приближенный самого Антона Иваныча Лапшина (он же - Антонен Ы Лакхк), вышел из банкетного зала. Гладя подбородок, он смотрел в широкую спину Эрккина, поднимающегося по лестнице. Рэмон Ррай беспомощно висел на его плече, руки болтаются плетьми, а голова тычется между мощными лопатками гвелля. Комаров сжал пальцы на подбородке, словно желая его раздавить, и проговорил задумчиво:
- А что, если все это уловка? Уловка, чтобы… И если это - он? Мало соответствует, конечно, но арранты - совсем другой народ, у них совсем другие хитрости… Н-да! Задача! Прослежу, пожалуй…

Глава 12
БРЕТТ-ЭМИССАР ВЫСШЕГО НАДЗОРА

Комаров вошел в медпункт. Рэмон Ррай лежал на кушетке, и над ним хлопотали сразу трое: Табачников, Гендаль Эрккин (функции последнего сводились к тому, что он держал Рэмона за ноги, потому как их сводила судорога), а также маленький толстяк-медбрат в не очень чистом халате и с фонендоскопом, болтающимся на шее. Он суетился и норовил заглянуть Рэмону в рот. Пиджак Рэмона висел на стуле прямо у двери. Комаров, на которого не обратили внимания, взглянул на пиджак (не так давно принадлежавший Рэмону Класусу) и быстро прошелся по карманам. В свое время - в юности - он был щипачом, проще говоря, вором-карманником, так что техника этого дела ему была известна превосходно. Остается только гадать, какими такими диковинными тропами юный вор сумел добраться до кресла чиновника высокого ранга при губернаторе Лапшине. Хотя, зная земных чиновников, - неудивительно.
Талант не пропьешь. В два счета Комаров обшарил пиджак и двумя пальцами потянул к себе что-то плоское, холодное и гладкое на ощупь. Металлическое. Товарищ Комаров сглотнул. Кажется, ему уже приходилось держать в руках подобные веши. Он переложил предмет в ладонь и украдкой, косясь в сторону болезного Ррая и его опекунов, - разжал пальцы. На ладони лежал прибор, известный каждому, кто когда-либо общался с эмиссарами Высшего Надзора, командируемыми на Избавленные территории. Это был личный идентификационный знак бретт-эмиссара: личная связь, удостоверение и памятная машина - три в одном. По непонятному стечению обстоятельств Рэмон Ррай до сих пор не обнаружил эту штуку и не знал, кем был так глупо, по-дурацки загубленный им человек. Комаров качнул головой, пробормотал короткое ругательство и вернул знак на место, в карман пиджака. Очень вовремя, потому что Рэмон Ррай очнулся и даже попытался приподняться на кушетке. Его взгляд был устремлен прямо на Комарова, Приезжий чиновник из центра вежливо справился:
- Как ваше самочувствие? Ваше здоровье как, я спрашиваю?
- Да, боюсь… оно мне больше не понадобится, здоровье, - пробормотал аррант.
Эрккин скептически хмыкнул и отпарировал:
- Да что ты себя допрежь времени хоронишь, Рэм? Если ты про здешних гуляк, то с ними и по-хорошему, может, разберемся. Эге. Ох и опасную же штуку тебе в руку вогнали, а, Рэм? Ты уж прежде чем не разберешься, что она еще может, лучше не пробуй. Не лезь, куда не надо.
- Да, искусственная гормональная стимуляция - вещь опасная, - согласился Олег Павлович Табачников. - Когда я был на Аррантидо, там оптимизацией своих психомоторных данных занимались только специально натренированные люди. А не так, как вот ваш - с бухты-барахты. Конечно, это Груздев виноват и те, остальные… Но все же…
- Я тоже думаю, - громким, отчетливым голосом сказал товарищ Комаров, - что пора прекратить это безобразие. Более того, я нахожу возможным прекратить его немедленно и собственным распоряжением. Не думаю, что товарищ Клепиков будет против моей инициативы. Что же касается возмутительного вымогательства денег, которому вы подверглись со стороны директора этой гостиницы товарища Барановского, то, вне всякого сомнения, Барановский будет приглашен в соответствующие органы, а также на него наложат взыскание с занесением в личное дело.
Все помолчали. Комаров молчал внушительно, распрямив спину и круглые аккуратные плечи. Эрккин и Рэмон Ррай молчали просто потому, что сказать было нечего - слишком неожиданно и не в тон прозвучали эти слова, и лишь медбрат с фонендоскопом на шее молчал ошеломленно, пальцем накручивал халат и тер лоб. Он был уже в курсе всех неприятностей аррантских гостей и теперь совершенно искренне удивлялся неожиданному повороту событий, которые его совершенно не касались. Он-то первым и нарушил молчание:
- А че это?..
- В вашем отношении допущены возмутительные перегибы, - напоследок сказал Комаров и сделал шаг к двери. - Вы в каком номере остановились? (Еще один шаг.) В пятом? Я к вам чуть попозже подойду. (Третий шаг.) У меня к вам есть разговор. И будьте спокойны, уважаемый… э-э-э… Рэмон. По отчеству же у вас называть не принято, у вас вообще другая система имен, чем у нас?
- Другая, другая, - сказал Табачников, - если этот вопрос кого-либо интересует более подробно, то об этом можно прочесть в моей брошюре, датированной…
- Да, да, - сказал Комаров и, все так же пятясь задом, ретировался. В коридоре он ударил себя кулаком по лбу, а через минуту вошел в банкетный зал и молча схватил Барановского за грудки. Никто не обратил на это внимания: после подвешенного к люстре лейтенанта милиции и метания столовых приборов и их содержимого в Рэмона Ррая эта выходка смотрелась так себе. Блекло. Комаров вытащил Барановского в коридор и зашипел:

Предыдущая страница 12 Следующая страница


13 Антон Краснов

- Ты что же это, сука?! Ты что же, смерти моей хочешь, скотина? Хочешь, чтобы всех нас прищучили? Смотри! Я тебе такое устрою! Где… где у тебя тут телефон, сволочь?!
Барановский не понял наезда. Его подвижная физиономия вытянулась, а когда товарищ Комаров еще и врезал ему ладонью по затылку раз и другой, - заверещал, выгибая длинную гуттаперчевую спину:
- За что, товарищ Комаров? Я же… если вы про ученого, про Табачникова, так я к нему со всем почтением, живет вот в моей гостинице бесплатно, жрет… кушает хорошо, то есть… никаких… никаких претензий!
- Значит, никаких?! - заревел Комаров.
- Н-нет. Никаких. Да. Вы уж… вы будьте уверены! - бормотал Барановский.
- А вот этот молодой аррант, который сейчас был в банкетном зале? Он - тоже - хорошо - живет?
- Да он… его… он, между прочим, мне кучу денег должен. Я к нему со всей душой… а он ко мне со всей жопой… как говорится…
Товарищ Комаров даже остановился.
- Та-а-ак, - зловеще протянул он. - Вот как ты аттестуешь аррантского гостя! А известно ли тебе, скотина такая, что аррантская нация руководящая и направляющая, а? Известно, что ОАЗИСы являются квинтэссенцией нашей цивилизации, что арранты должны… должны… соответствующее…
Товарищ Комаров запыхтел от бешенства, и его голос пресекся. Он молча поволок за собой Барановского в направлении ближайшего телефона и уже через минуту звонил в центр. В администрацию губернатора Антонена Ы Лакхка. В его личный кабинет.
Между тем Рэмон Ррай пришел в себя, не без помощи Гендаля Эрккина оделся и отправился обратно в свой номер. Он был очень мрачен и бледен. Непонятные слова товарища Комарова практически не отложились в памяти, а вот перспектива скорейшей отдачи денег, которых не было, вырисовывалась все отчетливей и мрачнее. Он закинул ноги на каретку кровати и тупо смотрел на трещину в потолке. Пес расположился прями на полу, у стены. Так ему было привычнее. На планете Керр не пользуются табуретами, кроватями, столами и стульями…
- Я вот кое-чего не понимаю, - сказал он.
- Ты о лейгумме, что ли? - откликнулся Рэмон Ррай. - Так я… так я сам и половины его функций не знаю, хотя он у меня уже несколько лет имплантирован.
- Не, я не о лейгумме, - сказал Гендаль Эрккин. - Эге. Не о нем. Мне он как-то… не очень меня это заботит, словом. Я другого вот понять не могу. А именно - чего этот тип, который приперся в медицинский отсек, так принялся перед тобой расшаркиваться. Нет, понять можно: тут глушь, ты - аррант, у тебя эта штуковина, которую они «всезнайкой» называют. Но видь они и раньше это все знали, да. А тут вдруг…
- Вот что, гвелль, дай мне отдохнуть, - перебил его Рэмон Ррай. - У меня в голове жужжит. Самочувствие никакое.
- Поешь, - посоветовал Эрккин, подумав про себя, что, в самом деле, нечего сейчас тревожить сына ллерда Вейтарволда. Не тот момент. Рэмон начал было мямлить что-то о том, что Псу лишь бы пожрать, лишь бы брюхо набить, что это у него панацея от всех бед, - но не договорил и захрапел на полуслове, Гендаль прикрыл его одеялом, критически покачал головой и снова уселся прямо на пол. Перед собой он поставил бутылку коньяку и, спокойно прихлебывая прямо из горлышка, мерно запел какую-то тягучую гвелльскую песню о подступающей ночи и о том, кто бродит под сенью тысячеглазой всевидящей тьмы.

Рассказывает Гендаль Эрккин
Спит парень, утомился. Сам дурак. А что оставалось делать?.. В самом деле, не применять же мне из-за этой дурацкой выходки Груздя «мымру»? Даже если бы я там всех покрошил, так что? Нас бы в течение дня взяли. Арики из ОАЗИСа и взяли бы. Завалили бы на месте как особо опасных и совсем уж тухлых совестью. Не нравится мне все это. Куда больше не нравится, чем раньше. Там все понятно было: люди хотят с нас должок получить, все законно. А сейчас?.. Этот мужик с липкими словами - вежливый, как сотня змей! Приперся к врачу. Что ему надо? Почему это ему вдруг потребовалось успокаивать Рэма? Не нравится мне все это. Не нравится, откуси мне задницу тиерпул!..
Не успел я даже прикинуть, как буду выглядеть с откушенной задницей, в дверь кто-то постучал. Я даже не успел рявкнуть, чтобы убирались ко всем горным духам, как он вкатился. Тот самый. Сьорд Комаров, кажется. С ним наш хозяин, который только недавно позволял себе разговаривать очень нагло, а сейчас у него рожа побитой скотины. Так смотрит, как будто он с извинениями пришел к нам.
И тут же оказалось, что так оно и есть. Комаров расплылся в самой ласковой и дешевой улыбке, какую я когда-либо видел, и начал трындычить, что мы не должны тут больше жить, что нам нужно переселиться.
- В долговую тюрьму сватаете, что ли? - говорю. Его поганая улыбка разъехалась аж до ушей.
- Ну что вы такое говорите, уважаемый гвелль? Как можно говорить о долговой тюрьме в отношении таких людей, как вы?
Я встал наконец с пола и говорю:
- Каких - таких?
- Ну как же!..
- Что-то не понял.
- Вы ведь прямо с Аррантидо сюда прилетели?
- Ну, допустим…
- По государственной надобности, наверно? Вспомнил я ллерда Вейтарволда и подумал, что, наверно, если я по его прямому приказу сопровождаю его чадо, значит, это и какое-то отношение к государственным надобностям иметь может, верно?.. Я повторил:
- Ну, допустим.
- Что же тогда вам непонятно? Скоро подадут машину, и поедем в губернский центр. Или ваш коллега отдыхает? Тогда машину подадут завтра, если вы, возможно, из соображений безопасности и секретности, не хотите пользоваться более совершенным и более для вас удобным аррантским транспортом.
Говорит он мне эти круглые, длинные, аккуратные слова, и чем дальше, тем меньше мне нравится, да и с самого начала не нравилась его круглая рожа, прилизанные волосенки и блестящая, жирная лысина. Начал я помаленьку смекать, куда он гнет и с какой такой радости лично явился к нам… Предлагает вот что-то… Нет, так не годится. У нас на Керре был один надсмотрщик, на лицо - ну вылитый Комаров! Однажды на руднике поднялся бунт, так его псам бросили. Тиерпулам. Так они всю одежду на нем разорвали и сожрали, а труп не тронули. Он, как потом парни говорили, принимал какую-то специальную настойку, пропитывающую тело, чтоб псы не трогали. Так она ему все равно не помогла, та настойка: он как увидал эти оскаленные морды псов-людоедов, слюну с клыков, бешеные глаза и лапы, рвущие на нем одежду, так от страху и окочурился, скотина.
Я поднял глаза на этого Комарова и ласково так, сколько мог из себя вежливости выдавить, посоветовал ему идти подальше. Только, кажется, не очень у меня получилось с вежливостью-то, потому что этот Комаров засуетился, спиной к стене прижался и - боком из номера, а с собой и длинного, Барановского этого, утянул. А я взял одежду, которую Рэм снял с того, с Класуса, и обшарил ее хорошенько. И как мне раньше не пришло в голову так сделать, а еще лучше спалить к Троллопу!..
Так, а это что?
Я пощупал штуковину, которую вытащил из кармана, и понял, что она точно к «синим» отношение имеет. А еще хуже - к Высшему Надзору. Мне такие приходилось видеть. Хотя лучше бы не видел никогда… Тронул я сенсорную панель. Оттуда выскочила трехмерная картинка, и уменьшенная копия этого Класуса заявила, что он - Рэмон Гьяуй Класус, бретт-эмиссар третьего уровня из Высшего Надзора Содружества Близнецов!.. Я в бешенстве отшвырнул идентификационный знак, так, кажись, он называется. Ну вот!.. Так и есть: Рэмон завалил на «шалаше» человечка из Высшего Надзора! Странно, что мы до сих пор еще не схвачены и не отправлены в следственный изолятор тюремного звездолета, который держит курс сами знаете на какую милую планету!.. Малолетка! Дурень самодовольный, недоумок! При таком папаше…
Хотя насчет папаши - это я зря. Было время, когда нашего могущественного ллерда, бывшего генэмиссара Зиймалля, звали Мнир. И был он олухом не хуже своего сыночка. И неизвестно, кем бы он стал, если б не один старый гвелль по имени Халлиом. Как, интересно, он там поживает, на Гвелльхаре?..
Ну, теперь понятно, с чего они так резко переменили обращение. Они принимают Рэма за представителя Высшего Надзора. Возможно, они ждали, чтобы к ним наехали с проверкой. Правда, непонятно, как можно принять такого болвана за бретт-эмиссара третьего уровня, но это уж их дела…
Что теперь делать? Удирать отсюда, чтобы только пятки сверкали?.. А смысл? Денег у нас нет. Представлений о том, куда драпать и чего делать - тоже. Наверно, придется поступить так, как указывает судьба. Кажется, именно так говорил Халлиом, когда разъяснял нам о жизненных путях и их преодолении. Проповедь старого Халлиома сложная и путаная, как мне тогда казалось, да и сейчас кажется. Быть может, потому, что я ничего из его поучений не понял, и стал таким, как сейчас: старым изношенным Псом без роду, без племени. Чьи клыки еще крепки и могут разгрызть кость, но уже никого не страшат… Один. Где-то там осталась моя старуха. Каково ей?.. Хорошо, если она уже не нуждается в старом Псе, который ценой очередного изгнания дал ей обеспеченную старость. И вот теперь… теперь, наверно, этот молодой оболтус, что храпит на зиймалльской кровати, - единственный, кто еще во мне нуждается. Хотя и не признает этого никогда.
Какие многословные и слезливые мысли лезут в голову… Себя вот жалею. Наверно, так подступает старость. Пройдена одна из тех дорог, о которых толковал старый Халлиом, и теперь я где-то на обочине, в серой удушливой пыли. Каждому свой путь, свое предназначение. И сейчас мое предназначение, верно, в том, чтобы уберечь дурную башку вот этого… Рэма, сына Мнира. Ну что же!.. Нам следует ехать, куда нас попросят.
Старый Халлиом в одном из своих мудреных поучений говорил, что вся жизнь - это путь через страдание к освобождению от него и к высшей предопределенной истине. Тьфу! Череп лопнет. Что-то такое… Можно сказать проще: от судьбы не уйдешь.
Я не стал рассуждать дальше. Не хочу заморозить себе мозги. Эти мудрености не для меня. Ясно только одно: не нужно никуда бежать. Пусть Рэма принимают за бретт-эмиссара Высшего Надзора. Пусть он хотя бы проспится. Да и мне не мешало бы подремать. Как говорят у нас на Гвелльхаре: самый темный день все равно светлее самой светлой ночи.
И я завалился спать. Да и выпитое и съеденное к тому располагало. Примечательно, что только после того, как я связался с Рэмоном Рраем, я снова начал есть мясо.
Проснулся я от чьей-то назойливой болтовни прямо под окнами:
- Сам приехал! - Кто?
- Лапшин!
- Губернатор?!
- Ну да. С целой свитой! Первый секретарь горкома уже поскакал на задних лапках на прием. Подполковник Лосев наводит порядок у себя в части! Ученому типу, который живет в здешней гостинице, с утра принесли прямо в номер новый костюм. Хороший, из четырнадцатого ОАЗИСа… тьфу, югославский. Или даже итальянский. Хороший, в общем. А этих… с Аррантидо… вообще беспокоить боятся, чтобы, не дай бог, не пожаловались. Говорят, что они, эти двое, тут инкогнито… вызнают местные порядки, ищут, где нечисто. Говорят… из самого Высшего Надзора ариков!
Я встал и начал будить Рэма. Самое забавное, что он сам как раз ничего и не подозревает. Нужно подготовить его к этой роли, что ли!..
Но не тут-то было. К нам пришли раньше, чем я успел хотя бы растормошить Ррая, не то что рассказать, в какую переделку мы влетели и кого должны из себя теперь корчить. В дверь постучали, а потом открыли снаружи. Оказывается, накануне я и запереться забыл. На Аррантидо-то дверей никто не закрывает, на Гвелльхаре (где их принято запирать) я не был уже давно. А на Керре меня самого запирали. Вошли трое. Один - уже знакомый сьорд Комаров. Второй стоял у самых дверей, прикрывая выход, и его я особо не разглядывал, а вот третий… О третьем особо. Пухлый мужчина с лицом таким приятным, таким мягким, что не могу и представить, как бы он, к примеру, ругался или вообще говорил какие-нибудь гадости. В нем ни одного острого угла, все сглажено, все закруглено: голова, плечи, глаза тоже круглые и чуть навыкате, как у рэмовского кота (который в тот момент жрал мой завтрак, хвостатая скотина!). Жесты плавные, осторожные, словно он сначала пробует окружающее его пространство на ощупь, а уж только потом в нем продвигается. И голос, когда он заговорил, оказался соответствующим - как мягкое сдобное тесто.
- Доброго вам утра. Вы хорошо говорите на нашем языке? Я могу перейти на аррантский, если вы того пожелаете.
- Пожелаем, - пробурчал я.
Что-то голова побаливает, наверно, после этих зиймалльских пойл всех сортов. Так что и на родных гвелльских языках не все сразу уразумею, не то что на здешнем наречии…
Пухлый перешел на среднеаррантский, старательно выговаривая чужие, тщательно заученные слова:
- Меня зовут Антонен Ы Лакхк, я губернатор территориального субъекта, приписанного к ОАЗИСу номер двенадцать. В переводе на наши географические термины он именуется Средневолжской губернией, со столицей в городе Волгограде. Куда я немедленно вас приглашаю. В самом деле, вас можно понять, наверно, вы и не планировали сразу же выезжать в главный город губернии. Так что предлагаю оставить эту гостиницу и отправиться туда, где вам более пристало бы находиться.
И тут, на последней фразе этого губернатора проснулся Рэм. Не знаю, что услышал бедняга из всех его слов, только он подскочил на кровати, схватился за голову и начал стонать, причем - на местном наречии:
- А… за что? Нет, я понимаю… но у нас еще есть время заплатить по счетам!
- Уважаемый Рэмон, товарищ бретт-эмиссар Высшего Надзора, - Лакхк тоже перешел на родной язык, потом оглянулся и прижал палец к губам.
Честно говоря, тут мне захотелось вынуть «мымру» и завалить всех троих. Вовремя опомнился, вспомнил, где нахожусь… А толстый губернатор, время от времени противно покашливая, продолжал:
- Простите, что я вас прямо так, в открытую называю. Но только и вы меня понять должны. Я за вверенную мне губернию радею всем сердцем, душой…
«Ну, - думаю, - теперь пока все органы не перечислит, - не успокоится». Я предложил троице немедленно выйти из комнаты, даже немного подтолкнул их в спины. Они на меня покосились, но ничего не сказали и вышли. Рэм продолжал что-то бормотать на жуткой помеси языков, из которой мне удалось выловить только то, что он совсем не хочет в тюрьму. Ну и каша у него в башке! Сел я рядом с ним и начал объяснять. Показал идентификационный знак этого злополучного типа Класуса… Неожиданно Рэмон развеселился. Правда, у его веселья такой рыхло-истерический привкус, как у моей старухи, когда она хохочет и обещает продырявить себе горло, чтобы не сносить больше такой скотской жизни.
- Так. значит, этот Класус летел на Зиймалль, чтобы инспектировать здешних воров и взяточников, которые находятся ближе к кормушке? - сказал Рэм. - А так как он летел вместе с нами, то конечная цель его командировки находится как раз тут, в Избавленных территориях двенадцатого ОАЗИСа? Возможно, даже в этой… как ее… губернии? Ну и ну! Какие совпадения!
- Старый Халлиом утверждал: нет ничего более закономерного, чем случайность, - говорю. И откуда я все это помню?..
- А кто такой Халлиом? Впрочем, какая разница… Теперь не это важно… Гм… да… раздери Троллоп мои кишки, как говорите вы, гвелли!.. Ну-ка, дай мне немного этого… зиймалльского напитка… Коньяку дай, говорю!
Я заметил:
- Говорят, что арранты быстро спиваются, потому что питие - это не их национальная забава.
- Ишь ты, какие умные слова выучил! Ну, ладно… Значит, они думают…
- Мне кажется, что тот тип, сьорд Комаров, вчера просто обшарил одежку, которую ты снял с Класуса, и нашел знак бретт-эмиссара. Отсюда и весь переполох.
Рэм выпил, и легкий румянец окрасил его щеки. Глаза заблестели веселее. Нет, его можно понять, теперь не нужно платить долг и не требуется жить в этих скотских условиях, а можно вытребовать себе что-то более приличное… Вот только ничто не дается просто так. С какой целью ехал на Зиймалль Класус? Все это должно быть вот в этой штуковине, которая сообщила о принадлежности нашего жмурика к Высшему Надзору! Интересно, умеет ли пользоваться ею Рэм?
- Разберемся, - заявил он. - Уф, ну хоть так все повернулось!
Я не стал убеждать его в том, что теперь наше положение куда опаснее, чем раньше. Что теперь он принужден будет выдавать себя за человека, которого убил. И что нам предстоит понять, с какой целью Класус вылетел на Зиймалль, а иначе мы будем быстро раскрыты, разоблачены. Раздавлены. «Синие» охотно займутся нами, а потом передадут… передадут… Мне никогда не приходилось бывать на Южном полюсе Зиймалля, я слышал только какие-то далекие перетолки о том, что там, на огромном и сплошь покрытом льдом континенте, находится главная пересыльная тюрьма планеты, Антарктический накопитель - громадный изрытый ходами слой льда, глубиной в два километра и размерами десять на тридцать. Здесь давят не тьмой и теснотой, как во многих других тюрьмах, а - пространством и яростным светом. На каждого задержанного - камера триста на триста метров и высотой - от десяти до двадцати. Стены обработаны крепежным средством, цементирующим и спаивающим молекулы льда. Они сплошь пронизаны световодами. Стены термостатичны, они позволяют поддерживать в камерах нулевую температуру: по местным меркам - это когда начинает замерзать пресная вода…
Это - для Рэма. А для меня уже блеснули красные глаза псов-тиерпулов по обе стороны светящейся алой тропы, ведущей в плавильную камеру смертников, камеру атомарного распыления…
Я повернулся к Рэмону и сказал:
- Ну что ж, у меня тоже появился шанс наконец-то пожить по-человечески…

Зиймалльский пункт Волгоград, Избавленные территории ОАЗИСа № 12
- За здоровье дорогих гостей! - провозгласил Антон Иванович Лапшин и поднял тонкий, приятно запотевший бокал.
Рэмон Ррай, свежий и ровно улыбающийся, сидел за роскошно сервированным столом между губернатором и его супругой, упитанной дамой средних лет, но совсем не средних амбиций и весьма высокого мнения о собственной персоне. У нее были мощные плечи (примерно раза в полтора шире, чем у Рэмона), белые и массивные. Тяжеловатое лицо и неожиданно маленькие глазки, напоминающие две изюмины, запеченные в хлебную лепешку. Супруга, Ирина Петровна, просила называть ее на аррантский манер Иейлль. Однако в сознании Рэмона имя Иейлль вызывало воздушные ассоциации с тонкой ажурной башней, тогда как Ирина Петровна напоминала тяжеловесный армейский корпус со стенами из железобетона, подмалеванный и подкрашенный перед приездом важного генерала. Рэмон Ррай старался не смотреть на то, как супруга губернатора расточала сладкие улыбки. Преимущественно он глядел на сидевшего справа от него Антона Ивановича, а также громоздящегося на противоположной стороне Гендаля Эрккина. Этот последний, облаченный в зеленоватый сюртук и причесанный, насколько позволяли его жесткие, десятки лет не укладываемые вихры, выглядел весьма прилично. Вместе с Рэ-моном Рраем они побывали в салоне, приписанном к Средне-волжскому обкому КПИТ, и там прошли через ряд процедур, в том числе и косметического свойства. Мастер салона даже умудрился обработать изуродованную щеку Пса так, что это выглядело благородным боевым ранением, а не страшным и безобразным ожогом кислотой.
Рэмон Ррай щеголял в белоснежном костюме и голубой рубашке, что очень шло к его светлой коже и синим, с зеленоватым морским отливом, глазам. В таком виде он если и чувствовал себя несколько нелепым по аррантским меркам, зато сознавал, что очень красив и элегантен по стандартам Зиймалля. Этого было достаточно. По крайней мере, он видел, как по пути из салона смотрят на него здешние девушки (которые, судя еще по коварной Ане из «шалаша», очень даже ему симпатизировали). Правда, в гостиной губернаторского особняка не оказалось ни одной зиймалльской девушки. Ирина Петровна (моя нежная Иейлль, как показательно именовал ее Антон Иваныч) была явно не во вкусе Рэмона. Еще одна особа женского пола, полномочный представитель Генерального Эмиссара при губернаторе ОАЗИСа № 12, была по происхождению арранткой и звалась Асьоль. Эта Асьоль, при ее мелких чертах и голубовато-бледной коже, являла собой классический тип аррантки: жеманная, высокомерная, совершенно уверенная в своей неотразимости и правоте, что бы она ни говорила и ни делала.
Таких Рэмон не терпел еще в Галиматтео. Помимо перечисленных - Рэмона Ррая, Гендаля Эрккина, супружеской четы Лапшиных и полпреда Асьоль, - на обеде присутствовали: уже известный товарищ Комаров, а также первый секретарь обкома Брызгалов. Был тут и Олег Павлович Табачников, которому подарили костюм то ли югославского, то ли итальянского производства. Впрочем, это не суть важно: обе перечисленные страны входили в Избавленные территории, приписанные к ОАЗИСу № 14.
Полномочный представитель аррантов Асьоль была так высокомерна, что даже не смотрела на мужчин земного происхождения, а ведь вокруг нее собрались самые высокопоставленные лица губернии. Тем интереснее, что она благоволила оделить Рэмона Ррая парой мимолетных взглядов и даже снисходительно улыбнуться каким-то его словам. Между тем губернатор Антонен Ы Лакхк, провозгласив здравицу в честь «дорогих гостей», продолжал застольную беседу:
- Конечно же у вас масса дел, но я хотел бы просить, чтобы сегодня о делах ни слова. Завтра, завтра!.. Конечно, если бы вы только намекнули, какие сферы нашей жизни привлекают ваше внимание более всего, то я оказал бы посильную помощь… в меру моих скромных возможностей. И все мои коллеги и товарищи тоже. Не так ли, товарищ Брызгалов?
- Совершенно верно, - подтвердил первый секретарь обкома, внутренне содрогнувшись. - Вы правы, Антон Иванович. Мы, исходя из…
- Мы как представители великого аррантского народа. Рэмон, должны всячески внедрять здесь, на Избавленных территориях, нашу передовую культуру и наши взгляды на мир и человека, - непонятно к чему высказалась полпред Асьоль, изящно оттопыривая мизинец левой руки и поправляя им завитой локон. - Конечно, достижения нашей науки, наши военные технологии, должны быть строгим табу для аборигенов. В моей памяти еще свежи события недавнего времени, когда в одном из пригородов центра губернии произошла жестокая бойня с применением мономолекуляторов. Среди погибших - только зиймалльцы…
Лапшин бросил на нее быстрый неприязненный взгляд и уткнулся глазами в блюдо, а аррантка продолжала сухо и выспренно:
- У здешних уроженцев саморазрушение в крови. Они склонны к криминалу. Преступная среда очень легко прививается и развивается… Один из убитых оказался неким Бобо, бароном преступного мира!.. Он торговал мономолекуляторами! Даже страшно себе представить ММР в руках НЕ-арранта!
Гендаль Эрккин, не-аррант, при котором ММР как раз имелся, истово вцепился зубами в кусок мяса, с которого капал сок. Губернатор же громогласно откашлялся и поднялся во весь рост. Давно, еще со времен уроков физкультуры в советской школе, ему не приходилось делать столько вставаний и приседаний за относительно короткий срок. Он произнес:
- Я же просил не говорить сегодня о делах. Все-таки не так часто случаются торжественные дни, когда к нам прибывают с Аррантидо бретт-эмиссары Высшего Надзора, а об их предстоящем появлении объявляет сам глава ОАЗИСа ллерд Зайверр-бин-Кьелль!.. («Вон оно что! - подумал Рэмон Ррай. - Что же за индивид был этот Класус и что он тут собирался делать, если Генеральный Эмиссар ОАЗИСа помнит о его возможном появлении на Зиймалле?.. Неудивительно, что они так прыгают вокруг меня».) Я никогда не прощу себе, - пафосно наворачивал товарищ Лапшин, - если мы не отметим день прибытия уважаемого эмиссара Высшего Надзора днем отдыха, и чтобы ни слова о предстоящей работе! Я готов говорить об искусстве, литературе и религии, о женщинах и о природе, но только увольте меня от дел!..
- Да, думаю, что вас скоро и так уволят. Без выходного пособия.., - тихо выговорила Асьоль. Она очень гордилась своим прямодушием, за которое принимала свои глупость и чопорность.
Все сделали вид, что не слышали ее слов. Вскоре приятное общество раскололось на две группы по интересам. В одной оказались Рэмон Ррай, полномочная представительница Асьоль, Табачников и губернатор Лапшин. Последний общался только с теми, кому хотел угодить. Он приятно улыбался и говорил, обращаясь ко всем троим:
- Так приятно сознавать, что попал в круг людей, которые прекрасно знают аррантское общество, его великую культуру и приоритеты! Вот вы, Олег Павлович, хоть и земной человек, однако по духу являетесь скорее аррантом.
- Никогда зиймаллец не сможет стать аррантом, - авторитетно объявила Асьоль, и ее безволосые брови поднялись. - Я читала некоторые труды сьорда Табачникова. Он, конечно, неплохо изучил культуру нашей цивилизации. Он находит какие-то точки соприкосновения. Вы не должны смотреть на меня таким критическим взглядом, Олег Павлович. Я могу повторить еще раз: никогда зиймаллец не сможет стать аррантом. У нас слишком разные системы ценностей. Аррантская цивилизация достигла пика совершенства. Она абсолютна.
- А то. что абсолютно - это конец развития, застой, стагнация, гомеостаз (переводится как «равновесие»!), всегда влекущий за собой разбалансирование и распад системы, это вас не смущает? - немедленно отпарировал Табачников, и Рэмон Ррай еле удержался от того, чтобы энергичным жестом заткнуть уши. Умеют же эти милые и образованные люди портить аппетит!..
- Не смущает! У аррантов есть к чему стремиться! У нас есть цели, высокие, святые цели! - взвилась надменная дама, и ее волосы, заправленные высокотехнологичным коллоидным газом, зашевелились, как живые, и стали темнеть. - Главная миссия аррантов - помогать соседним цивилизациям. Уберегать их от насилия, от последствий собственной кровожадности, наставлять и направлять. Ведь никто не будет спорить, что именно мы спасли Зиймалль от неминуемой ядерной войны шестьдесят второго года? Никто?.. То-то и оно, да услышит меня Единый!
- Видите ли, товарищи… - начал было Антон Иваныч, пытаясь растащить своих гостей, но Олег Павлович, уже поймавший полемический задор, тотчас же оттеснил его в сторону массивными, внушительными фразами:
- Все это так, но арранты совершенно лишили свободы выбора население всех Избавленных земель! Нет, ни о каком притеснении речи не идет, просто человечество загнано в некую резервацию ограниченного знания о мире, границы которого оно не может раздвинуть! Запрещены все научные исследования, полеты в космос, испытания новых технологий, которые люди придумывают сами… не обращаясь к хваленым чудесам науки Аррантидо!
- Разве вам плохо живется? Разве после Избавления тысяча девятьсот шестьдесят второго у вас были бойни вроде Первой и Второй мировых войн, в которых были уничтожены десятки миллионов человек? - вознегодовала Асьоль. - Нет!..
Разве с тех пор как вся территория этой планеты была объявлена пятой территорией Избавления, было допущено варварство типа ядерных взрывов, как у вас в пятом ОАЗИСе… на Японских островах, в городах с ужасными названиями! И что толку рассуждать о тех преступниках, которых умерщвляют за попытку овладеть аррантским оружием? За сорок лет Избавления за нарушение Закона о нераспространении было ликвидировано едва ли десять тысяч!.. Это ли цифра для землян, привыкших убивать миллионами? Взять этих ваших… Сталина, Гитлера…
Табачников, второй день подряд участвующий в банкетах и словесных баталиях, хищно зажевал балык и отозвался:
- Все это так! «Сталина, Гитлера»!.. Тут и спорить не о чем. Я - о другом. О том, что вот, например, быт человека НИСКОЛЬКО не изменился за сорок лет! Нет развития!.. Как пользовались мы допотопными автомобилями, так и пользуемся; как были у нас телефоны, хрипящие, как удавленники, так и остались! А если учитывать темпы технического прогресса, то мы давным-давно должны пользоваться куда более совершенной техникой: более быстрыми машинами, более вместительными холодильниками, телевизорами не с полутора десятками цветов, а с тысячью или даже шестьюдесятью тысячами, как у самых примитивных экранов аррантов! Почему на наших авиалиниях летают давно устаревшие самолеты? Почему не разрешают налаживать новые линии производства… ну хотя бы того, что было изобретено ДО Избавления?.. А за использование аррантских технологий - смертная казнь, а ведь вы так любите говорить о милосердии! В отличие от уже названных земных тиранов - они-то себя к милосердным никогда не причисляли…
- Ну хорошо! Допустим, что Генеральный Эмиссар разрешит пользоваться достижениями науки Аррантидо, путь сам ллерд Вейтарволд, глава миссий Избавления, подтвердит это своим рескриптом! Что же тогда будет? Ну вот вы, Антон Иванович, как думаете?
Мягкое лицо губернатора немного вытянулось, он пожевал губами и ответил:
- А вот что я думаю. Мне кажется, что политика аррантских властей, отправляемая из ОАЗИСов, вполне сбалансирована и мудра. Конечно же ни в коем случае нельзя давать в руки людей аррантские технологии! Ведь было и так достаточно случаев, когда люди нелегально пользовались всем этим, и что же? Тут же находились умельцы, которые пытались разобраться в принципе того или иного устройства. Не так давно на одной из азиатских Избавленных территорий трое любознательных молодых людей завладели пилотным модулем и пытались не только с его помощью перемещаться на большие расстояния, но и понять принцип его работы.
- Далеко бы они не улетели, - вдруг уверенно сказал Рэмон Ррай, - их тотчас же запросили бы на соответствие навигационного кода, или как он там называется, и сбили бы!
Губернатор быстро взглянул на него и ответил:
- Да, вы правы, уважаемый Рэмон. Ведь вы первый раз на Зиймалле?.. Наверно, и в других зонах Избавления такие порядки? Совершенно верно. Их сбили бы. Но они не стали валять дурака, а решили понять, как все это работает. Стали копаться в двигательной системе пилотного модуля, понимаете?..
- И что?
- Рвануло, конечно. Разнесло все в радиусе пятисот метров. ВСЕ!
- Ну, не надо же по нескольким оболтусам мерить все население планеты, - не очень уверенно отозвался Табачников. - Кроме того…
- Видите, любезный, даже ваш собственный соотечественник не склонен вас поддерживать, - заявила полномочная представительница ОАЗИСа, - к тому же глупо утверждать, что людей ну совершенно не допускают к достижениям аррантской техники и культуры. Вам, верно, не хуже меня известно, что не менее половины охранного корпуса Избавленных территорий укомплектовано местными уроженцами!
- Да, - с горечью сказал Табачников и икнул: он уже захмелел и потому был особенно проникновенен и задумчив, - да, конечно. Раньше по такому принципу захватчики из Османской империи формировали отряды янычар - гвардию, составленную только из пленных, которых захватили еще мальчиками и особенным образом воспитали. Все они были сербы, хорваты, греки, македонцы, украинцы, русские, но только не турки-османы! Вы говорите, охранные корпуса «синих» наполовину состоят из землян? Только каких? В детстве они проходят серьезнейшее тестирование, потом их воспитывают, а если еще точнее - перепрограммируют и геномодифицируют! Они становятся превосходными воинами, очень умелыми, отважными и исполнительными, только земляне ли они?..
- Вы забыли упомянуть, что этих ваших янычар захватывали силой, а в нашем случае все делается добровольно! - отчеканила аррантская мегера и сжала стакан в пальцах так, что тонкое стекло лопнуло. Голубоватая кровь капнула на скатерть и тотчас же обесцветилась. Рэмон Ррай галантно подал Асьоль платок и заметил:
- Вы с кем-то из них знакомы?
- С кем? - не понял Табачников.
- Ну, из янычар.
Табачников сузил глаза, быстро налил себе водки, хищно опрокинул в рот и тотчас же закусил целой ложкой красной икры, потом ответил почти шепотом:
- Вот видите, Асьоль. У нас совершенно разные цивилизации. У аррантов не принято помнить давнее прошлое. И даже недавнее. Янычары, Рэмон, жили много веков назад. Конечно, я не могу быть знакомым ни с одним из них.
- Тогда какой смысл о них рассуждать? Рэмон прав, - подхватила Асьоль и попыталась изваять на своем скупом на эмоции мраморном лице что-то вроде ласковой улыбки.
- У нас есть отличная поговорка, - встрял губернатор: - «Кто прошлое помянет, тому глаз вон».
- Вот видите. И у зиймалльцев есть неглупые мысли. Конечно, это снова изрекла Асьоль.
- «…а кто забудет - тому оба», - закончил поговорку Табачников.
Судя по тому, как Антон Иванович промокнул лоб платком и одновременно потер щеку толстыми, круглыми пальцами, было видно, что лично он окончания поговорки произносить бы не стал.
- Наверно, это копание в прошлом и не дает вам незамутненными глазами посмотреть в будущее, - высокомерно заявила Асьоль, - а также спокойно, полнокровно чувствовать себя в настоящем.
- Удобное рассуждение, - сказал Табачников. - Не помнить родства вообще очень удобно. Избавляет от многих обязательств и вычищает мораль.
- Олег Павлович, - вмешался губернатор, собирая глубокие складки на лбу, - я, конечно, вас очень уважаю как известного ученого и специалиста по аррантской культуре, но все-таки прошу выбирать выражения! Верно, из-за вашей невоздержанности в подборе этих выражений вы и пострадали в свое время, когда вас лишили очередной выездной аррантской визы, а также профессуры. Но я вас очень прошу, не нужно подобных рассуждений в присутствии полномочного представителя ОАЗИСа и бретт-эмиссара Высшего Надзора. Мы отнеслись к вам со всем уважением, я дал личное указание содействовать вам во всех ваших исследованиях…
- Уф, - сказал бывший профессор Табачников, - вообще-то audiatur et altera pars. Ладно… Предлагаю тост за великую аррантскую науку!.. - провозгласил он, на этот раз без тени сарказма.
Выпили. И теперь заговорил Рэмон Ррай. Он уже полностью влился в обстановку и понял, каким образом следует себя держать, чтобы оправдывать и подтверждать свой статус и присутствие. Он сказал важно:
- Собственно, я не большой знаток Зиймалля. Могу сказать лишь, что тут очень красивые женщины и очень вкусные напитки. Что же до культуры, то она показалась мне довольно… гм… бедной. По крайней мере, архитектура, в которой я кое-что понимаю. Впрочем, у каждого свое. Вы в плане архитектуры ближе к гвеллям, чем к нам. Они тоже любят наземное строительство, а их статуи богам гораздо выше, чем самые высокие дома. У вас ведь точно так же?.. Как у гвеллей, да? - и он мельком взглянул на Гендаля Эрккина, оживленно беседовавшего с Ириной Петровной и товарищами Комаровым и Брызгаловым: «Нет, у вас кухня тоже ничего… пожрать можно… эге…»
- Ну, у нас тоже есть величественные постройки… - неопределенно сказал губернатор Лапшин. - Нет, конечно, я бывал в ОАЗИСах, видел Плывущий дворец Генерального Эмиссара. Понятно, что по сравнению с ним даже нью-йоркские небоскребы кажутся зубочистками. Но…
Асьоль даже привстала. Как и все аррантки, она была сентиментальна до крайности. Ее плоская грудь, напоминающая впадины лунных морей, бурно вздымалась. Она сказала со слезой в левом глазу:
- И вы говорите это о Плывущем дворце ллерда Зайверра, еще не видя Плывущих ГОРОДОВ! Ничего более величественного в Галактике не создано! Вы не видели этих совершенных творений аррантского гения, парящих над телом планеты и блюдущих чистоту ее природы!.. Когда я впервые приехала на Зиймалль, мне показалось так непривычно, так гнусно видеть, что люди копошатся в теле своей планеты, как черви, строят свои дома прямо на ней, словно муравьи!., А наши Плывущие!..
- Позвольте задать вопрос, - сказал вдруг с другого конца стола Гендаль Эрккин, и вежливость постановки самой фразы показалась тому же Рэмону Рраю убийственной.
- Да!
- А где вы жили до того, как создали антигравы? Ведь, кажется, на них все эти махины удерживаются в воздухе, эге?
Асьоль кашлянула с оттенком недоумения, черты точеного лица неуловимо поплыли, кончик носа чуть задрался:
- Что значит - ДО того, как изобрели антигравы? Не понимаю.
- Но ведь их когда-то не было? Ведь может же такое быть, что арранты не сразу доперли, как, значит, подступиться к этой вредной гравитации? Правильно? Ведь люди не умеют летать, как птицы. - Н-не поняла… - надменно сказала Асьоль. .
- Ей нужно дать почитать драму такого до-Избавленного писателя Островского, где героиня восклицает: «Отчего люди не летают как птицы?» - ехидно заметил неисправимый Табачников и, подмигнув губернатору, выпил рислинга.
- Наверно, вас все-таки правильно лишили выездной визы. Вы позволяете себе провокационные реплики.
- Товарищи, товарищи!.. Ну что же вы, в самом деле? - вмешалась супруга губернатора и встала, отчего ее могучий бюст тектонически сотрясся, а Гендаль Эрккин, известный любитель крупных форм, хитро ухмыльнулся Рраю. - Я все-таки считаю, что не время для споров. Наши народы уже спаялись в одну большую дружную семью. Арранты - старшие братья, мы, земляне - младшие, но мы не в обиде… и… Мы очень уважаем и чтим Аррантидо… - Еще бы, - вставил Табачников, - уже создаются секты аррантопоклонников, которые считают пришельцев богоизбранными и Пресветлыми. Течение это обещает вырасти в религию. Тут, кстати, неподалеку, в бывшем христианском храме, который при культе личности переделали в военный склад… а т-теперь там заседают эти почитатели богоподобных аррантов!..
- Ты, кажется, уже нажрался, Олег Павлович! - не выдержал губернатор. - Не пора ли тебе немного отдохнуть? Уберите от него водку и вон те две бутылки, прошу вас, товарищ Брызгалов. Спасибо.
- М-между прочим, они считают одним из своих священных мест… ик!.. Белую рощу. П-помнишь, Антон Иваныч? Я еще пытался сказать, что там… асахи… а меня поперли из канцелярии, а тот аррант, который приехал из ОАЗИСа, важный, как ацтекский бог Уицилопочтли… сказал, что я выжил… из… Очень у вас тут академично!!! - вдруг запротестовал он. - Давайте споем! Меня всегда убивало, что в аррантской культуре все уж очень пра… кра… прагматично! То, что у них, по сути, нет театра и изобразительных искусств… пре… прекрасно их характеризует! А литеру… литература?.. Они ж ничего не читают, потому что памятники письменности… все, все - в запасниках! Помнить прошлое - дурной тон!.. Наши кинофильмы они переименовали в «ксенофильмы», «ксенос» - чужой!.. Я… я люблю аррантскую культуру, но она слишком… слишком дидактична и любит поучать, как нужно жить… а еше больше - как жить не нужно!.. Толерантная, веротерпимая, милосердная, высокомерная… пи-рикрасная культура!..
- Так, довольно, - сказал губернатор. - Ирина, распорядись там, чтобы нашего гостя отвезли в гостиницу.
- Ну почему же, Иваныч? - запротестовал первый секретарь горкома КПИТ товарищ Брызгалов, который плотно общался с Гендалем Эрккином и быстро ослаб от умопомрачительных порций спиртного, которыми пользовал себя и окружающих прямодушный гвелль. - Ан… тоша! Почему же отвезти?.. Он все так забавно рассказывает. А вот Гена… - Он ткнул пальцем едва ли не в самое лицо Гендаля Эрккина, - вот он много интересного наплел… поведал!.. Я и не знал!.. Мужественные люди! Челюскинцы на льдине… Э-эх!..
- Так я и знал… - прошипел товарищ Лапшин. - Так я и знал, что напоретесь!.. Приличные люди, первые лица области, а туда же!.. Знали бы вы, как мне надоели эти ваши побеги от действительности!.. Товарищ Комаров, давай, вызывай охрану. Пусть помогут товарищам разъехаться на отдых.
- Если позволите, я товарища Табачникова сам доставлю, - сказал Рэмон Ррай, который как-то вдруг и сразу протрезвел. А виной тому было всего-навсего слово, одно слово, пророненное подвыпившим этнографом и знатоком аррантской культуры. Одно слово, но какое!..
Губернатор сразу сообразил, что если не давать попойке дальнейшего хода, то бретт-эмиссар Высшего Надзора избежит знакомства со многими особенностями местного быта, от которых ему лучше бы держаться подальше. Антонен Ы Лакхк выговорил на беглом аррантском:
- Что ж, пожалуй, так оно будет лучше. Пора заканчивать. И если вас не затруднит… Вам же работать в том числе и с товарищем Табачниковым, не так ли, господин бретт-эмиссар?
- Да, - уверенно ответил Рэмон, и у него даже закружилась голова, когда он вспомнил, КАКОЕ слово в устах ученого Табачникова разом прогнало хмель и сообщило мыслям мучительную ясность и отчетливость. - Да, мне еще работать с ним. Ведь нас поселили в одной гостинице? - Совершенно верно, в гостинице «Универсаль», аррантской постройки, лучшая гостиница в городе, отличные номера с минимумом стен и перекрытий, как это любите вы, уроженцы благословенного Аррантидо, - без запинки вымолвил Антон Иванович. - Желаю удачного отдыха.
Рэмон Ррай взял Табачникова под руку и, коротко попрощавшись со всеми, вышел из гостиной. За ними направился Эрккин… Им подали отличную машину, показавшуюся Рэмону очень смешной уже тем, что она ездила по земле. Двигатель не был бесшумным и забавно трещал, а водитель покачивал головой в такт поворотам. И одно слово, то самое, выпущенное среди сора из множества других слов Олега Павловича, необязательных и растрепанных, как весенние воробьи, - волновало сына ллерда Вейтарволда, Предвечного: АСАХИ… Он явственно и зримо нащупал под своими прикрытыми веками лицо отца. Его холодные глаза и саркастические складки властного рта, говорящего, как тогда, после воскрешения князя Гьелло-вера: «..Асахи - это понятие из огромного и древнего пласта знаний. Эзотерическое, нарочно затемненное и табуированное понятие. Есть мнение авторитетных богословов, что в древности нарочно уничтожили все сведения об „асахи“ и смежных знаниях - вытравили, как вытравляют паразита, выжгли, как выжигают язву! Наверно, только в хранилищах Храма можно найти определенные данные о том, что такое асахи…»

Предыдущая страница 13 Следующая страница


Душеприказчик 14

И вот теперь - откуда, какой прихотью извилистой судьбы - то же слово проскользнуло в речи нетрезвого зиймалльского ученого…
Что он знает о ТОМ, из-за чего Рэмона Ррая изгнали с родной планеты, как инфицированного страшным вирусом? Случайно ли он упомянул ЭТО?..
…Что это за Белая роща?
В то же самое время Антон Иванович Лапшин в своем рабочем кабинете со смешанным чувством взирал на огромный плазменный экран, на котором появился представительный аррант в светло-голубом пеллии, с коротко остриженными желтыми волосами и до смешного узко поставленными глазами цвета морской волны. Тот самый. Ллерд Зайверр, Генеральный Эмиссар ОАЗИСа № 12. У него оказался суровый, раскатистый голос, когда он сказал:
- Здравствуй, милый. Ну, докладывай, если так.
Он выслушал несколько сумбурный рассказ Антонена Ы Лакхка и, лишь мгновение помедлив, произнес:
- Следить за каждым его шагом. Приставить лучших людей. Не трогать и пальцем!.. Всё!!!
Слабо флюоресцируя, экран потух. Губернатор сжал кулаки и, коротко выругавшись, вдруг со всего маху обрушил их на столешницу своего огромного рабочего стола. Упало и со слабым звуком раскололось надвое массивное пресс-папье в виде мраморной, с голубыми прожилками, ладони.

Глава 13
ПРЕДАНИЕ О ДАГГОНАХ

- Нет, не надо было норовить упасть, да еще так неудачно - носом в лужу. Нам совершенно необходимо поговорить, Олег Павлович. - Рэмон Ррай придержал экс-профессора Табачникова за локоть и чуть развернул, подкорректировав направление его движения. - Вас где поселили? В, двенадцатом номере? Меня во втором. Пройдемте лучше к вам, кажется, тут ближе по коридору.
- Что ж его так развезло? - риторически выдохнул Гендаль Эрккин. - Хотя они тут все веселые. Наши-то, гвелли, помрачнее будут, когда надерутся. А зачем он тебе сдался, Рэм? Может, пусть человек отдохнет, поспит? А то он вон какой бледный да тощий, еще субтильнее тебя, пожалуй. Дай-ка помогу… помогу, говорю, - что ты его подволакиваешь?
Соединенными усилиями молодого арранта и старого гвелля выдающийся ученый О.П.Табачников-Лодынский был препровожден в гостиничный номер. Здесь он растянулся прямо на полу. Гендаль Эрккин последовал его примеру, хотя вовсе не был пьян. Рэмон Ррай остался у дверей, не отпуская ручки рамка. Потом спросил отрывисто:
- Олег Павлович! Вы о чем тогда говорили?..
Вопрос был определенно не по существу: Олег Павлович говорил о сотне вешей, тогда как сам Рэмон Ррай держал в мозгу лишь одну-единственную. Табачников вытянул ноги, улегшись поудобнее, и отозвался:
- Мне кажется, что завтра будет жарко. Вы не находите, коллега?.. А что именно вы хотели бы узнать? Спрашивайте. Я с удовольствием вам отвечу. Я сведущ во многих областях знания, включая апокрифическое и эзотерическое… ик!.. и, таким образом, можно говорить о…
- Олег Павлович, что такое «асахи»?
- …говорить о существующей сфере познания, не ограничивая ее р-рамками, так сказать… Что? Простите… что вы скакали?
Олег Павлович Табачников медленно сел на полу. Его лицо чем-то походило на траченное молью белое шерстяное пальто.
- Почему вас интересует именно это? Вы… что… почему вы спросили меня о…
- Вы упомянули это понятие за столом у губернатора Лакхка, - заговорил Рэмон Ррай. - Примечательно, но впервые я услышал это слово тоже, можно сказать, за столом. Только на Аррантидо.
Табачников опустил голову и долго молчал, запустив пальцы правой руки в волосы и крепко уцепившись за них всей пятерней. Не поднимая глаз, он произнес:
- Если честно, не знаю, чего больше вызывает у меня ваш вопрос: радости или печали, страха или желания самому наконец разобраться до конца, что же это такое было с моими учебниками… и вообще… А в каком контексте я употребил это слово? Ну с чего это я вдруг?.. Да еще за столом у губернатора. Нет, я выпивши, но зачем же…
- Вы сказали что-то про Белую рощу и про то, что она считается священным местом у кого-то там… аррантопоклонников? - припомнил точное слово Рэмон Ррай. - Те, кто считает нас, аррантов… носителями какой-то высокой миссии, наверно. Хотя я мало что уяснил из ваших слов. Особенно после того, как услышал вот это: «асахи». А что такое Белая роща?
Тут уж Олег Павлович Табачников голову поднял, и глаза его вспыхнули тем огнем, какой, наверно, освещал путь фанатикам науки в дебрях Средневековья. Возможно, при отблесках того же священного огня их отправляли на костер и на плаху. Он подался вперед и, схватив за руку подступившего к нему Рэмона, заговорил:
- Вы ведь лицо, облеченное официальными полномочиями, посланец Аррантидо, и, быть может, способны достучаться до высших инстанций аррантской власти! Очень замкнутой и самодостаточной, не терпящей самоуправства и возражений. Я два раза бывал на вашей планете и даже однажды на Гвелльхаре, так что знаю, о чем говорю. Вы, я вижу, человек серьезный, и не будете спрашивать, как одна ученая дама: «Что это значит: до того, как изобрели антигравы? Они были всегда».
Рэмон Ррай не стал говорить, что он близок по этому вопросу к Асьоль. В самом деле, как может истинный аррант представить, что в его мире вообще когда-то могли обходиться без антигравов, следовательно, жить на поверхности планеты? Нонсенс, абсурд! Но Рэмон благоразумно не стал высказывать этих соображений Табачникову.
А тот все крепче сжимал пальцы на руке Рэмона:
- Честно говоря, с тех пор как я попал в немилость, мало кто относится к моим словам и предостережениям всерьез. Я не биолог, чтобы изучать Белую рощу, точнее, тот участок, на котором произошло сие загадочное происшествие. Они присылали следственные комиссии! Они на полном серьезе рассматривали возможность того, что мои ученики, Слава Нефедов и Дима Нестеров, могли так изуродовать того арранта, Ловилля… точнее, то, что от него… от него осталось! Простите… - Бегающие глаза почтенного ученого за стеклами очков несколько успокоились, их лихорадочный блеск сменился суровой отрешенностью. Табачников вынул из кармана носовой платок и стал комкать его во влажных пальцах. - Простите меня, Олег Павлович, но я не понял, какое отношение имеет Белая роща к моему вопросу? - сказал Рэмон Ррай с легким оттенком недоумения; и вдруг, почти против своей воли, воссоздал в мозгу совсем другую рощу, священную погребальную рощу на склоне храмовой горы, где должны были зарыть в землю князя Гьелловера, Предвечного. - Хорошо. Я расскажу. Это очень просто. Асахи - это человек с двумя душами. Нет. Я неверно выразился. Асахи - это существо с двумя душами, потому что оно, наверно, уже не может считаться человеком. Асахи бесконечно выше человека, и в то же самое время он намного слабее и уязвимее. В силу своей редкости, своей необычности. Я сознаю, что вы не понимаете меня. Но я объясню. Это жизненно важно и для меня самого, - Табачников говорил, то ускоряя темп своей речи, то, напротив, цедя по слову, так, словно он дорожил каждой буквой, каждым звуком, в него входящим. - Я долго пытался понять, КАК это возможно, - продолжал он, закрыв глаза и, наверно, говоря уже больше для себя самого, нежели для недоумевающих слушателей. - Наверно, это просто нужно видеть, а я никогда не видел ни одного живого асахи.
- Ни одного живого? С двумя душами? А вот я, кажется, видел, - прервал его Рэмон Ррай, который даже присел от волнения, захлестнувшего его. - Вот так было однажды, когда из Плывущего города Галиматтео на склон храмовой горы сошла похоронная процессия, которая участвовала в погребении князя Гьелловера…
По мере того как Рэмон Ррай излагал события памятного дня, Олег Павлович несколько раз вскакивал, не обращая внимания на особенности своей витиеватой по известной причине походки, пробегал по комнате туда и обратно, натыкаясь то на стены, то на торшер, то на ноги Гендаля Эрккина, который продолжал лежать на ковре и выглядеть совершенно безмятежным. Несколько раз Табачников воздевал к беленому потолку обе (трясущиеся) руки и патетически восклицал:
- Это же подумать только! Это надо же! Редчайший, красивейший обряд, и вдруг такой маргинальный финал!..
Даже тут Олег Павлович, экс-профессор Табачников, предпочитал избегать простых человеческих выражений…
Рэмон Ррай закончил. Табачников некоторые время постоял у стены, опершись на нее длинной гибкой спиной бывалого археолога, и наконец, покрутив в воздухе пальцем, изрек:
- Наконец-то и мне повезло!.. А ведь меня никто не хотел слушать, а один аррантский чиновник даже пригрозил Антарктическим накопителем за то, что якобы я сею панику и распространяю дезинформацию! А ведь люди погибли, да!.. То есть погиб, конечно, один человек, но только Славу Нефедова теперь… эх, да что говорить! Я его пару раз в психушке навещал.
- Значит, так, - заговорил вдруг Гендаль Эрккин, - ты яснее говори, Палыч. А то ты нам какие-то загадки всовываешь, - гадай потом, что ты хочешь нам втолковать-то.
- Значит, так, - машинально повторил Табачников, - я сейчас немного посплю, а потом, рано утром, мы с вами поедем в область, и я покажу все… чтобы вы собственными глазами увидели. А сейчас дайте мне немного коньяку для сна, и я, пожалуй, лягу. И вам пусть лучше спится. От того, что вы внесли покой в м-мою… душу. Душу, - повторил он еще раз и, приняв от расторопного Пса полный бокал коньяка, направился в сторону кровати и немедленно выпил.
Упал тут же, без звука и лишнего жеста. Эрккин прикрыл его одеялом, и вместе с Рэмоном они вышли из номера восвояси.
Через полчаса спали оба - безмятежным, почти детским сном, обещающим легкое решение всех мучительных вопросов прямо там, в светлом тоннеле сновидения. Рэмон не ожидал, что он сумеет заснуть так легко.
…Чего нельзя было сказать о губернаторе Антонене Ы Лакхке. После разговора с прямым начальством Антон Иванович никак не мог успокоиться, мерял шагами огромный рабочий кабинет и даже хотел сгоряча созвать всех ключевых управленцев своей администрации. Только вмешательство жены положило конец его хождениям. Он вернулся домой, явился в спальню и растянулся на супружеском ложе, уткнувшись носом во внушительное плечо сопящей супруги. Тревожные, серые и пронырливые, как мыши, мысли лезли отовсюду. Антон Иванович даже не мог определиться с тем, что тревожит его более остального. Он перевернулся с боку на бок раз и другой, предчувствия ворочались в нем, пересыпались, как монеты в свинье-копилке. Зачем прибыл бретт-эмиссар? Ведь ответ так и не получен, и дай бог и все его аррантские наместники, чтобы удалось эти ответы нащупать. И не только… Так почему эти двое, эмиссар и его спутник-гвелль, прибыли таким странным манером? Антон Иванович не был паникером, но сейчас, перевернувшись с боку на бок еще раз, обнаружил, что близок к панике больше, чем когда бы то ни было… Он весь взмок. Пот струился по лбу, выступал на груди, на боках, как у загнанной лошади. Между тем в спальне вовсе не было жарко. Антон Иванович завздыхал, скрестил руки на груди и попытался отвлечься от этого сопляка-арранта. Сопляка ли?.. Они так мастерски корректируют внешность… Всё! Довольно! Подумать о чем-нибудь другом… другом! И мысли губернатора неожиданно для него самого перекинулись к дочери. Ну вот. Еще лучше. Час от часу!.. Самая мысль о том, где может сейчас находиться эта непутевая, отозвалась в рыхлом теле губернатора дрожью, мелкой трусливой судорогой. Он подтянул ноги и рывком сел на кровати. Уф!..
Он посмотрел в сторону окна. Занавески слабо колыхались. Губернатор любил спать с приоткрытыми окнами. Антон Иванович потянул носом воздух, и в этот момент занавеска заполоскала под порывом ветра, вздулась пузырем, а потом опала, притянувшись к окну…
…и облепила чей-то силуэт. Несомненно, человеческой фигуры. Губернатор в первое мгновение даже не среагировал, он просто смотрел завороженно, как стекают складки темно-красной занавеси по невидимому телу. Всполошенный мозг Антона Ивановича даже не успел определиться с тем, стоит ли ему испугаться, растеряться или, напротив, мобилизовать все силы и внимание. Убедить себя в том, что - померещилось. Не успел…
- Ты что, Антоша? - прозвучал сбоку недовольный голос жены. Машинально Лапшин отвернул голову, и тотчас же на его подрагивающее плечо обрушилась тяжелая рука.
Рука супруги.
- Спи уж!..
Антон Иванович клацнул зубами и нырнул под одеяло. Когда наконец рискнул выглянуть и бросить один быстрый, мимолетный взгляд на занавесь, она была спокойна. Конечно же там никого не было и быть не могло. Померещилось - факт. Наскоро убедив себя в этом и прокляв свою нервозность, а также бретт-эмиссара Рэмона и еще Генерального, ллерда Зайверра, губернатор Антонен Ы Лакхк наконец забылся долгожданным сном.
Утро следующего дня выдалось великолепным. Солнце, еще не подозревая, какие пакости ему предстоит сегодня освещать, выкатилось на небосвод и принялось жарить с той истовой непосредственностью и усердием, с которым партийные работники типа товарища Брызгалова распекают на ковре своего проштрафившегося (не очень сильно) подчиненного. Жарко стало уже к десяти утра. Рэмон Ррай проснулся в прекрасном настроении и, упав с кровати, тут же припомнил, что накануне был чем-то огорчен. Если не сказать больше. Из-за стенки тянулся мощный храп Гендаля Эрккина. Рэмон поворочался на полу, застеленном мягким ковром, и поднялся. Ноги по щиколотки утопали в ворсе, нежном, как шерсть маленького котенка. Кстати… Из угла выпростался кот Мех и длинным воем возвестил о том, что ему уже пора жрать.
Рэмон подошел к высоченному, от пола до потолка, трюмо и внимательно оглядел себя. Лицо было чуть припухлым, в углах миндалевидных глаз проступили болезненные красноватые жилки, веки потемнели. Неизвестно почему, но Ррай остался доволен увиденным. Наверно, по той причине, что так он казался старше своих лет, а это больше соответствовало званию бретт-эмиссара, так неожиданно свалившемуся на его голову.
Рэмон вынул идентификационный знак Класуса и приготовился произвести развертку информационного блока, встроенного в прибор. Того, что его подслушают и подсмотрят, Рэмон не боялся. Еще накануне, ложась спать, он просканировал с помощью все того же лейгумма стены - на предмет прослушивающих и подсматривающих устройств. Он уже успел услышать, что у землян есть такая практика в отношении важных гостей, о которых они хотят собрать нужную информацию. Никаких устройств он не обнаружил. Так что мог быть совершенно спокоен.
Рэмон склонился над злополучным личным прибором Класуса и пробежался по нему кончиками длинных, чуть подрагивающих пальцев.
Когда в комнату совершенно бесшумно и без стука вошел Гендаль Эрккин, то застал следующую картину.
Идентификатор лежал на полу у ног Рэмона. Тут же на полкомнаты развернулась прекрасная панорама местности, какая открывается примерно с полукилометра высоты. Как живые, проецировались речки, холмы, поросшие лесом, группки домов, разбегались в стороны серые ленты дорог. Панорама была рассечена на несколько прямоугольников светящимися зелеными линиями. Над голографической картой висела голова на мощных плечах и вещала: «Главное - найти доступный портал, обозначенный на местности оранжевой точкой, и проникнуть внутрь… Таким образом…»
- Это еще что? - осведомился Эрккин.
Ррай вздрогнул всем телом и обернулся. Голографическая голова глупо замигала на Гендаля веками, лишенными ресниц, а потом гаркнула:
- Рекогносцировка незнакомой местности, чрезвычайно насыщенной непредвиденными сложностями ландшафта, не должна прерываться!
- Рэм, ну у него и фразочки!.. - протянул Эрккин. - Ты, как я понял, решил узнать, с какой целью Класус прибыл в Избавленные земли двенадцатого ОАЗИСа?
- Более того, он должен был прибыть как раз сюда, в Средне-волжскую губернию, если я еще не говорил… - откликнулся Ррай. - Хорошенькие совпадения! Впрочем, нет ничего более закономерного, чем случайность. Кажется, ты меня и научил этой зауми, верно? Ну, так терпи. Только в следующий раз, когда входишь к облеченному полномочиями лицу, топай погромче и спрашивай, можно ли войти.
- Вживаешься в шкуру бретт-эмиссара? - скептически хмыкнул гвелль, и его низкий голос дал оттяжку в хрип. А изуродованная щека чуть потемнела от прихлынувшей крови. Нет, он вовсе не гневался. Напротив, был доволен тем, как держится Ррай перед предстоящими испытаниями.
А в том, что они будут, лично Гендаль Эрккин и не думал сомневаться.
- Вживаюсь, - пожал плечами Рэмон. - Ну, что я могу тебе сказать: если судить по карте, тут не так далеко ехать. Вот этот квадрат разметки - здесь расположено строение, которое, видимо, раньше было храмом одной из местных религий. Уменьшим масштаб!.. Храм Святого Дьоррья, - добавил он, читая вспыхнувшее у голографической проекции укрупнившегося храма название и всеми мыслимыми фонетическими способами уродуя имя Георгия Победоносца. - Небольшое такое здание. Насколько я понял, конечная цель - не сам храм, а какие-то подземные сооружения, имеющие к нему прямое отношение. А может, церковь рассматривается просто в качестве ориентира. Сейчас спросим у помощника. Кстати, - перебивая сам себя, понизил голос Рэмон Ррай, - на эти данные, которые мы сейчас начинаем просматривать, был наложен блок-код второго уровня. Почти высший уровень защиты, выше только у Предвечных!.. - воскликнул он, и его бледное лицо вспыхнуло желтоватым румянцем. - Если бы не мой лейгумм, ни за что не подобрал бы нужную комбинацию.
- Ты уже один раз подбирал… - проворчал Пес, - когда полез в блокированный ллердом Вейтарводдом канал межпланетной связи. Едва на части не развалился, нагадь на меня Троллоп…
Рэмон ничего не ответил. Он вернулся к занятию, от которого оторвал его приход Гендаля Эрккина. Лысая голоса помощника занудно распространялась: «Ориентировка на местности производится в точном соответствии с представленным трехмерным планом. Главная цель…»
- Ты знаешь, Рэм, по-моему, он просто указывает нам место, но ничего не говорит о том, зачем нам, точнее, Класусу, туда переться, - сказал Гендаль Эрккин.
Его молодой собеседник только фыркнул:
- Да это я и сам понимаю. Только тут так все скомпоновано, что пока не пройдешь один информационный пласт, к другому не подступишься. Так что нам придется слушать все, что этой виртуальной башке заблагорассудится сказать.
- Ну, он, кажись, первый пласт… этот… информационный… пробуравил, что ли, - не очень уверенно сказал Гендаль Эрккин.
И оказался прав.
Виртуальный помощник сделал паузу, детали ландшафта поплыли под ногами Рэмона Ррая, так что у него едва не закружилась голова, настолько зримым и реальным было ощущение того, что под тобой проплывает отделенная от тебя многометровой толщей воздуха земля; он даже вытянул руку, словно удерживая равновесие, и в следующее мгновение скрипучий голос зазвучал снова:
- Ориентировка по местности завершена, начинаю ориентировку по объекту. Справка: даггон - форма разумной жизни в формате силового поля… инкорпорированная инвариантность элиминирующего гравиконцентрата, которая… спиновый магнитный момент…
Дальше Рэмон Ррай заткнул уши, и теперь до него доносился только невнятный бубнеж, да изредка проскакивали, продирались некоторые из особенно свирепых терминов, описывающих природу и составляющие такого сложного понятия, как даггон. Гендаль Эрккин смотрел на него откровенно неодобрительно, а потом приказал виртуальному помощнику заткнуться.
- Нет, Рэм, я вот одного не могу понять, - шевеля тяжелыми плитами скул, произнес он, - ты что, на уроке этой… астрофизики в своей академии, Троллоп ведает какого уровня? Ты что уши затыкаешь? Парень распинается, объясняет, а ты не слушаешь! Может, ты лопнуть должен, но понять, о чем он говорит! Класус, поди, не стал бы харю воротить, а вбил себе в мозг, что к чему.
- Да я могу себе напрямую в мозг загрузить через лейгумм, - недовольно отозвался Рэмон Ррай, - прямо из Инфосферы закачать, ане запоминать всю эту ахинею. Закачаю, а потом переварю. Ну, башка поболит немного, а и ладно - все лучше, чем слушать эту кошмарную чушь.
Гендаль помедлил, а потом махнул рукой, решив, что, быть может, так было бы и лучше:
- А ну, попробуй.
Рэмон Ррай откинулся в кресле и, закрыв глаза, выключился из окружающего пространства. По золотистой нити лейгумма на обнаженной руке забегали быстрые, еле уловимые сполохи неяркого желтого пламени. Гендаль Эрккин по прозвищу Пес, хотя и был многоопытным старым гвеллем, все-таки редко видел в работе это чудо аррантской технологии. В глубине его существа все равно тлело всосанное с молоком матери, с первыми суровыми наставлениями отца почтительное чувство, почти преклонение перед техническим гением аррантов. Почтение было круто замешано на ненависти и страхе, но все-таки глубоко засевшее разве что не в спирали ДНК благоговение побеждало. Человеку, не подкованному в нейропрограммировании и нанохирургии, вроде Гендаля Эрккина, трудно уразуметь принципы действия лейгумма, трудно понять, какие практически неограниченные возможности дает этот прибор владельцу, так или иначе взаимодействующий со всеми важнейшими составляющими его организма! По сути, лейгумм - это третья нервная система знатного арранта, искусственная иннервация, которая… которая…
Размышления Эрккина (куда менее мудреные, конечно) прервал сам обладатель нанотехнологического чуда. Рэмон Ррай открыл замутненные глаза и, скосив взгляд на гвелля, пробормотал:
- Что за… в чем… дело?..
- А что такое?
- Просто… да просто в том, что формулировки понятия «даггон» НЕТ В ИНФОСФЕРЕ!
- Да ну?!
- Точно говорю! И… и понятия «асахи» тоже нет!
У Рэмона были совершенно круглые глаза. Знакомому с анатомией аррантов человеку это показалось бы, мягко говоря, невозможным. Но так оно и было.
«Нет в Инфосфере!» Это звучало примерно так же, как «в океане нет воды» или «в пустыне кончился песок». В Инфосфере есть ВСЁ, начиная от сортов маилового сока и заканчивая трех- и четырехмерными чертежами аннигиляционной бомбы-ловушки - самого сложного объекта, когда-либо созданного пытливым техническим гением аррантов. Самого сложного и - уже запрещенного. Понятие же «даггон», которое, как полагал Рэмон Ррай, не должно было выходить за рамки обычного астрофизического глоссария, - в Инфосфере отсутствовало.
- Ничего не понимаю, - сказал Рэмон и медленно поднялся. Его рот перекосила сардоническая улыбка, но все равно он выглядел растерянным. В этот момент в дверь постучали, и Ррай крикнул:
- Кто там?
- Доброго утра! Это Табачников беспокоит.
- Сейчас открою!
- А там открыто, - выговорил Эрккин, - ты на ночь не запирал, наверно. Я ведь без стука вошел. И без затруднений.
- Эге.
- Ну да… - машинально подтвердил Рэмон Ррай. - Входите, Олег Павлович! Там не… не заперто. - Одновременно он свернул голографическую проекцию…
Громко топоча огромными сапогами, доходящими едва ли не до середины бедра, вошел Олег Павлович Табачников. Он словно бы подслушал рекомендации Рэмона по вопросу того, как следует приходить в гости: грохотал подошвами и не обошелся без стука в дверь.
- Куда я собираюсь ехать - там болото, сущая трясина, - без предисловий сообщил он. - Вы простите, что я к вам так врываюсь, но мне показалось, что накануне мы говорили о чем-то чрезвычайно важном. Вот я и пришел отметиться: о чем и что?..
Рэмон Ррай еще находился под впечатлением того, что в Инфосфере отсутствует понятие «даггон», как тут же ему пришлось припомнить еще и то, что накануне Табачников употреблял слово «асахи», сыгравшее в жизни Рэмона такую жестокую и неоднозначную роль. Аррант сделал быстрое движение головой, не имеющее эквивалента в земной системе знаков, и сказал:
- Совершенно верно, Олег Павлович.
- У меня мало времени, - повторил Табачников, - я должен ехать на исследования… в Белую рощу, да. Понимаю, у вас свои заботы. Вам некогда наблюдать за работой бывшего профессора, который теперь в одиночку пытается понять, что же на самом деле произошло в Белой роще. Или - глазеть на секту аррантопоклонников, которые расположились на бывшем армейском складе, еще ранее бывшим храмом Святого Георгия. И потому…
- Как вы сказали? Храм святого…
Остановленный голосом и тоном, каким были произнесены эти слова, Олег Павлович удивленно посмотрел на арранта и проговорил:
- Храм Святого Георгия. А что?
Рэмон Ррай сорвался с места и, подкинув в ладони идентификационный знак Высшего Надзора, одним касанием развернул проекцию объемной карты. Он ткнул пальцем в маленькую, отчетливо виднеющуюся церковь и быстро спросил:
- Это он? Сюда вы едете?
- Д-да, - несколько озадаченно ответил Табачников. - Совершенно верно. Хорошая у вас карта, а мне вот по старинке приходится пользоваться бумажной, одномасштабной. Да вот, пожалуйста. Это храм, здесь идут лесополосы, среди которых, вот тут, расположена Белая роща. К северо-западу от церкви, порядка двухсот метров. Здесь крайне интересные в плане археологических раскопок слои почвы… А вот, кстати, и болото, - добавил Олег Павлович, показывая на просторную низину, расположенную к северу от церкви и совсем недалеко от Белой рощи. Низина представляла собой несколько ярко-зеленых лужаек, перемежавшихся низкими холмами, поросшими серовато-бурой, похожей на подшерсток животного растительностью. - Болото, - повторил Табачников, - внешне и не отличишь от местности с нормальным грунтом, правда?…
- Нужно карту на режим почв переключать, наверно, - Рэмон Ррай помолчал. - Хотя не скажу наверняка, я в этом деле мало разбираюсь. Так вы обещали рассказать нам об асахи и о том, что произошло в этой самой Белой роще. Вчера вы начали интригующе, а потом… утомились и попросили коньяк, вот.
- Да, да, - определенно волнуясь, сказал Олег Павлович, и его длинное лицо заметно пошло красными пятнами, - конечно. Это произошло, в общем-то, совсем недавно. Около двух месяцев тому назад, и я все время пытаюсь добиться расследования. Несчастный случай, они говорят о каком-то несчастном случае, а вот свидетели этого кошмара утверждают совершенно другое!.. Например, Дима Нестеров, Саша Климова и… еще Нефедов. Он описал мне, что видел. Морозный дым, вставшая на дыбы плита замороженного грунта, гибель Лекха Ловилля…
И Олег Павлович Табачников, перемежая слова экспансивными междометиями и обильно жестикулируя, рассказал арранту и гвеллю то, что произошло в мае этого года в окрестностях областного центра. О том, как обесцветились и стали светло-серыми, как плохая поваренная соль, все деревья и почвы в радиусе полусотни метров от места гибели арранта Лекха Ловилля. О том, что это светлое пятно, прекрасно видное с воздуха и резко выделяющееся на фоне зеленых холмов, и получило название Белой рощи. Люди боятся туда ходить, приборы зашкаливают, а официальное следствие преступно оперирует понятиями «несчастный случай» и «непредвиденные обстоятельства».
- Так, - сказал Рэмон Ррай, - мне кажется, у нас с вами могут обнаружиться сходные… гм… фронты работы. А что вы…
- Видите ли, - снова заговорил Табачников, - в свое время, будучи в командировках на Аррантидо, я много занимался историей вашей цивилизации. Исторические данные полностью отданы на откуп вашему Храму, светские власти архивируют только текущие дела. Вообще Аколиты очень ревностно относятся к своим архивным фондам…
- Аколиты, - вздрогнув, повторил Рэмон Ррай, а у Пса еле заметно дернулась изуродованная щека.
- Не знаю, может, их подозрительность дала сбой или еще что, возможно, меня просто не посчитали за человека, который может найти в архивах что-то важное… - продолжал Олег Павлович. - Подумаешь, какой-то неотесанный кровожадный зиймаллец, как, верно, сочли в Храме. Словом, меня допустили к фондам, ценность которых не поддается описанию и тем паче - оценке. Вы знаете, что такое архивное хранилище Храма? Громадные подземные лабиринты размером с целый город, миллионы единиц хранения, и всей жизни всех без исключения ученых Земли не хватит, чтобы изучить эти древние документы! Вот что такое архивное хранилище Храма. Но вы, конечно, этого не знаете. Это мало кого интересует - в силу аррантской традиции забывать прошлое. Да и не жалуют братья-Аколиты тех, кто хочет ознакомиться с архивами. В моем случае, наверно, они решили проявить этакую политкорректность: дескать, изучай историю великого Аррантидо, ничтожество, а как вернешься на свою Избавленную планету, расскажи неотесанным соплеменникам об открытости, гостеприимстве и радушии аррантов!.. Уф!.. Простите, - поняв, что немного зарвался, и что бретт-эмиссар Высшего Надзора не самый лучший адресат для низких истин, пробормотал Табачников. - Я, наверно, немного не…
- Продолжайте, прошу вас, - сухо сказал Рэмон Ррай, сжимая кулаки. «Интересно, что сможет рассказать о даггонах этот зиймалльский копатель могильных холмов, раз формулировки нет даже в Инфосфере!»
Олег Павлович продолжал… Он поведал о том, как в процессе работы с аррантскими архивами наткнулся на древние тексты, датируемые какими-то совершенно немыслимыми тысячелетиями. Среди прочего он прочитал красивое предание об АСАХИ и ДАГГОНАХ, именуемое «свитком Халлиома». Носитель информации, с которого Табачников считал предание, датировался приблизительно третьим тысячелетием до начала Эры Близнецов. Когда он подсчитал и сопоставил, волосы встали дыбом. По аррантскому летоисчислению идет XVI тысячелетие Эры Близнецов, а исторический документ датируется III тысячелетием ДО нее. Следовательно, между теми, кто записал предание, и Табачниковым, изучающим его, пролегло около восемнадцати тысячелетий!!!
Мозг ученого, привыкшего к существенно меньшим временным отрезкам, первоначально отказывался воспринимать этот факт. Но Олег Павлович взял себя в руки. Тем более то, что ему удалось прочитать, было потрясающим. Там повествовалось о том, что предки аррантов пришли в свой нынешний мир с планеты желтого светила на окраине Галактики. Межпланетное путешествие носило вынужденный характер: на своей родной планете предки аррантов подверглись страшному нападению существ по имени даггоны. Их красиво именовали «демонами судьбы». Даггоны, насколько понял Табачников, были представителями иной, не белково-молекулярной, а полевой формы жизни. Проще говоря, даггон был разумным (электромагнитным, гравитационным, иным ли?) силовым полем. Поразить его оружием, направленным на разрушение молекулярных конструкций, нельзя. Впрочем, предки аррантов и не пытались. У них были иные средства борьбы. «Только тот, кто уже пал однажды, может убить даггона», - прочитал Олег Павлович и ему припомнилось изречение его собственной, земной, цивилизации, где речь шла о других, более осязаемых и понятных, но все-таки - чудовищах: «Чтобы победить дракона, нужно стать драконом». Интересно, что может означать: «…уже пал однажды»? Мертвые, конечно, сраму не имут, но и с бойцовскими показателями у них как-то не очень… Вот тут-то Олег Павлович и наткнулся на упоминание об асахи. Статус «асахи» нельзя приобрести, им нужно родиться. Асахи - существо с двумя душами, двумя информационными системами самоидентифицирования. Насколько смог понять Табачников, каждый асахи существует на двух ментальных уровнях. Один уровень позволяет ему быть человеком - общаться, говорить, думать, плакать, сознавать себя как единицу общества. Второй подводит его к осознанию себя как части Мировой Души, частицей Вселенной. На втором уровне асахи уже не чувствует себя отдельной личностью, он растворяется в Мировом Астрале. Табачников находил ранее сходные толкования в религиях Земли, например в буддизме… Но в буддизме не дают практических, совершенно конкретных и научно описанных возможностей примыкания второй души к Астралу. Это - возможность черпать громадную энергию, которая вполне может материализоваться. Если возможно освободить потенциал, заключенный в одном маленьком, примитивном и сугубо материальном атоме, отчего же нельзя активизировать куда более мощную ментальную энергию, способную обрушивать пространство и колебать основы мироздания?..
«Асахи» переводится как «умирающий дважды». Значит, вот о ком идет речь: ТОЛЬКО ТОТ, КТО УЖЕ ПАЛ ОДНАЖДЫ, МОЖЕТ УБИТЬ ДАГГОНА!.. Люди, сопричастные космосу, люди, отчасти сами сродни бесплотным даггонам, - вот кто может победить «демонов судьбы»! Олег Павлович Табачников прочитал красочное описание битвы между даггонами и асахи, населявшими планету, подвергшуюся нападению: «…горы падали с неба, в черных провалах бездн тонули прекраснейшие и гибельные песни, и на теле земли выступала предсмертная соль…» Он прочитал описание того, как асахи убивали друг друга в первый раз, чтобы, пробудившись снова, беспрепятственно черпать энергию космоса. Люди осознанно разрушали свою земную оболочку. Это вызвало у Табачникова смутные ассоциации со стадиями развития некоторых насекомых, от менее совершенных к более развитым.
- По этому историческому документу выходит, что мы, нынешние люди, неважно, арранты или земляне, - сказал он, глядя прямо на Рэмона Ррая, - застыли на первой стадии развития и уже не можем резко сменить свой уровень. В этом смысле наши предшественники были иными.

- То есть вы хотите сказать, что для борьбы с мифическими даггонами эти асахи убивали друг друга? - недоверчиво спросил Рэмон Ррай. - Чтобы высвободить… гм… чтобы перейти на новый уровень? И это - люди?!
- Люди - всего лишь наше современное представление о том, какими они должны быть, - сказал Табачников. - Ведь мы до сих пор не можем объяснить, чем люди отличаются от животных. Как же понять, чем нынешние люди отличаются от тех асахи! Кстати, я начинаю понимать, почему арранты так не любят животных…
- Мы отошли в сторону, - проворчал новоиспеченный бретт-эмиссар. - Лично я люблю животных. У меня даже кот есть… Мех, Мех!
- Сейчас дам пожрать, скотина, - добродушно сказал Гендаль Эрккин мгновенно явившемуся на зов животному.
Табачников поднял брови:
- У вас - кот?! Помилуйте, ведь арранты относятся к домашним котам примерно так же, как к слизням или мокрицам? Ну ладно. Мы в самом деле отклонились от темы. Самое главное еще впереди. Времени не так много, поэтому я не буду живописать подробности битвы людей-асахи с даггонами. Это неделю рассказывать придется, если вкратце. Словом, асахи победили. Но уничтожить всех вторгнувшихся даггонов не удалось, так что пришлось пойти на полумеры: тех полевых демонов, которых не удалось отправить в полное небытие, заточили в своеобразные темницы. КАК это делалось, я сам не понял: там, в предании, описан сложнейший астральный ритуал с привлечением энергии ближнего космоса. Разобраться в нем - полжизни потратить! - наконец-то перешел на нормальную разговорную речь Олег Павлович. - Короче, нескольких даггонов заточили глубоко под землей, там, где до них никто бы не смог добраться. Однако победа далась огромной ценой… Одним словом, победители были вынуждены оставить свою планету. Хотя бы на время. На несколько десятков или сотен поколений. Они пересели на корабли и… Там приводится красивейшая и очень печальная баллада, перевод которой я сделал и когда-нибудь вам прочту.

Огонь зачах, и угли выпиты ветрами,
Когда мы оторвались от пластов
Пустой земли…

закатив глаза, процитировал Табачников и тут же оборвал себя: - Нет, не так, какой-то набор слов… Да… В другой раз. Я изрядно подзабыл… Ведь сколько лет прошло… Да. Словом, у тех, кто записывал предание, был удивительный сплав поэтичности со статистически точными, математически выверенными данными. Протокол в стихах, сага о теореме Пифагора. Если коротко…
- Да уж, пожалуйста, - машинально пробормотал Рэмон Ррай.
- Если коротко, то там были указаны координаты точек, где восемнадцать тысячелетий назад были законсервированы УЦЕЛЕВШИЕ ДАГГОНЫ. Сначала я не придал этому значения. Мало ли с какой планеты бежали предки аррантов… Характерно, что в документе с той же завидной пунктуальностью были проставлены точные галактические координаты светила и планеты, с которой они пришли. Позже я с ужасом и восторгом убедился, что они совпадают с галактическими координатами Солнца и Земли в аррантской системе координат. Я, конечно, тогда воспринимал все это как красивую легенду, - продолжал ученый, - и ради забавы определил координаты законсервированных даггонов. Сориентировал и спроецировал на современный ландшафт, насколько это возможно. Даже не столько я, сколько один мой коллега, археолог с мировым именем, разработавший собственный метод… гм… Ну, в общем, одно такое «захоронение» совпало с нынешними координатами Белой рощи, понимаете? Ребята наткнулись на это существо, выдравшееся из ослабленной то ли временем, то ли еще чем - ловушки… Я долго размышлял, - вздохнул Табачников, - и пришел к выводу, что мои бывшие ученики в самом деле наткнулись на даггона. Нефедов сказал, то Ловилль сам пошел туда, как будто его кто-то звал. Потом - этот морозный дым, холод собачий… Идеальная среда обитания даггонов - космическое пространство, мировой эфир. То есть среда при температуре абсолютного нуля по шкале Кельвина… Я не говорю, что они замораживают все вокруг себя. Чтобы это утверждать, нужно знать о них больше, чем я. Просто… - Он сжал кулаки, потряс ими в воздухе, а потом выдохнул: - Просто я убежден, что уцелевшие даггоны до сих пор дремлют в теле нашей планеты, а один… тот самый… уже вырвался на свободу и взял жизнь арранта Лекха Ловилля и рассудок моего ученика Славы Нефедова, который стал этому свидетелем. Я понимаю, - с жаром продолжал ученый, смахивая рукавом выступивший на лбу пот, - я понимаю, что у меня нет доказательной базы… что я… Но я бы, наверное, давно бросил это дело, когда б не одна могущественная персона, оказавшая мне честь… и частично разделив мои убеждения!
- Что за персона?
- Когда-то он работал здесь, на Зиймалле, - понизив голос, сказал Табачников, - но еще до моей встречи с ним его повысили и перевели с Земли…
Рэмон Ррай выпрямился и замер, как обожженный ударом кнута. Он понял, о ком идет речь. Он бы сам назвал имя, но Олег Павлович опередил его:
- Это сам ллерд Вейтарволд, нынешний глава Совета Эмиссаров, командующий Звездным флотом! И он имеет прямое отношение к тому, что сказано в свитке Халлиома!
Гендаль Эрккин взъерошил свои жесткие космы и произнес:
- Вы были знакомы с Предвечным?
- Д-да… представьте. Я познакомился с ним уже на Аррантидо. Когда у меня все-таки возникли серьезные проблемы с Аколитами, он вмешался… Словом, помог мне. Я рассказал ему то, о чем прочел. Он заинтересовался… То есть нет, он ни в какой форме не выразил этого напрямую, но я увидел, что его это заинтересовало. Тем более что речь шла… о его… гм. Конечно, это необыкновенный человек!.. - вырвалось у Табачникова. - Нет, я говорю об этом не потому, что вы…
- Что - я?..
- …бретт-эмиссар Высшего Надзора, а просто я на самом деле так думаю. Необыкновенный человек, великий!
- О Предвечных не следует говорить понапрасну, - скупо уронил Рэмон Ррай и отвернулся.
- Да, да… конечно.
- Мне кажется, что мы сможем помочь друг другу, - выговорил Рэмон Ррай. - Значит, когда асахи умирал, он… он… возрождался в новом качестве, и… Олег Павлович, выйдите, пожалуйста!.. Гьелловер, Гьелловер!..
Последнее он выкрикнул тогда, когда Табачников, легонько подталкиваемый в спину расторопным Гендалем Эрккином, уже ретировался. Ррай пробежал вдоль стены, едва не наступив на кота Меха, произвел вторую пробежку, уже в обратном направлении. Ллерд Вейтарволд! А что он, Рэмон, хочет? Ведь с самого начала было понятно, что причины, по которым отец выдворил его с Аррантидо после этих злополучных похорон князя Гьелловера, слишком серьезны. Получается, Гьелловер - асахи, и он, Рэмон, случайно открыл это всем?..
А бывший профессор Табачников между тем вернулся в свой номер и стал припоминать свой единственный разговор с ллердом Вейтарволдом, Предвечным, тогдашним владыкой Зиймалля. Тогда он внимательно выслушал Табачникова, произнеся за все время два или три слова, ничего не обещал, а просить Олег Павлович не посмел. Вейтарволд снял проблемы с аррантским Храмом, но прозвучала вполне ясная рекомендация: не соваться больше в архивы, а по возможности избегать и поездок на Аррантидо. Собственно, тогда Табачникова и лишили визы.
Пожизненно.
Лишили визы из-за истории, имевшей место быть восемнадцать тысячелетий тому назад!.. Да, с точки зрения аррантской религии это - ересь, но ведь Табачников не исповедует веру в Неназываемого, не пропагандирует взглядов, эту веру подрывающих!.. Но вера верой, а виза - визой… Лишили, и все тут.
Но более всего его поразило не это. Не предания о существах, сведения о которых отсутствуют в Инфосфере. Не потрясающие сведения о том, что предки аррантов жили на Земле. Не последствия его, Табачникова, архивной работы. Более всего его поразило то, что НИКТО из семимиллиардного населения Аррантидо-дес-Лини так и не удосужился ознакомиться с архивами Храма. Какое равнодушие!.. Впрочем, такова заложенная веками традиция. Хотя, говорят, были какие-то пытливые гвелли, рвавшиеся к знаниям, но их не пустили. Принято считать, что гвелли спекулятивно относятся к истории народов, входящих в Содружество Близнецов. Так что гвеллей - ни в коем случае…
- В Белую рощу! - сказал самому себе Олег Павлович и вышел из своего номера.

Глава 14 (от Рэмона Ррая)
РОКОВОЕ МЕСТО

Предыдущая страница 14 Следующая страница


15 Антон Краснов

- Хорошенькие сказки! - выговорил я. - Ну и ну!.. И отец сюда же!
- А я думаю, - подал голос Пес и крепко стиснул зубы, - а я вот думаю, что прежде нужно узнать, с чем же ехал сюда этот Класус. Если сведения, которые у него в информационном блоке, даже из этой вашей… из Инфосферы выудить нельзя… Значит, с серьезным делом ехал.
- Слишком много совпадений, - пробормотал я. - Но ты прав: нужно изучить данные Класуса. Не исключено, что…
- Что - не исключено?
- Что нам придется работать бок о бок с этим Табачниковым, вот что!
Эрккин не стал отвечать.
- Табачников верит в даггонов, о которых нудно рассуждал этот лысый виртуальный помощник, - сказал я. - Он думает, что ребята, его ученики, столкнулись с одним из них. Я не знаю, что там произошло, и надо ли мне вообще знать… но присутствие в этом деле фигуры моего отца!..
- Разберемся, Рэм, - откликнулся Пес, - у нас, как ты сам уже понял, просто другого выхода и нет…
Я активировал виртуального помощника, и появившаяся над голографической картой безволосая голова отчеканила:
- Теперь о целях и о тех, кто может посодействовать в достижении этих целей. Главная цель: установить факт того, что в указанном квадрате в самом деле произошел контакт с существом, квалифицируемым как даггон. Установить местонахождение древних катакомб, залегающих под строением для отправления местного религиозного культа. Минимальная глубина, на которой может быть обнаружен вход в катакомбы, не менее десяти метров. Достоверность существования указанных древних строений близка к абсолютной единице.
Я подался вперед всем телом и выслушал также и то, что исследование подземных тоннелей следует проводить с максимальной осторожностью, по возможности маскируясь от местных властей и особенно полпредов ОАЗИСа и тщательно скрывая истинную цель работы.
- Для содействия и частичного консультирования следует привлечь к работе Табачникова-Лодынского О.П., регистрационный номер на Зиймалле - NN12/34-W12434-3435-4556-1032, внешняя декларация…
Мы с Гендалем открыли рты и уставились друг на друга: слишком уж перекликалось только что услышанное с тем, что рассказал нам зиймалльский ученый Табачников, чье имя прозвучало. В черных глазах Эрккина горело мрачное недоумение. Выражением своего грубого лица он напоминал пса, который держит в зубах кость и никак не может ее разгрызть!..
- Так я и думал! - выдохнул я. - Такое впечатление, словно кто-то подбрасывает нам эти совпадения, как костяшки в той игре… в которую ты в «шалаше» играл с Класусом… как ее…
- Домино, - донесся глуховатый бас Эрккина. - Да, Рэм, это в самом деле очень… очень напоминает игру. Только, кажется, ставкой тут - жизнь, твоя и моя.
Если бы Гендаль тогда знал, как ошибался, насколько преуменьшил ставку, КАКОВ порядок этой ошибки - наверно, он не стал бы даже открывать рта. Тем более что умные вещи он говорил чрезвычайно редко. Раза три за жизнь, наверно. И столько же раз был отправлен на планету Керр. Еще совпадение?.. Я лихорадочно соображал, вступая в этот момент в противоречие с собственной внешностью: ведь наверняка со стороны я выглядел бессмысленной ошеломленной скотиной без единой мысли в пустой башке.
Так, так… Значит, Класус был послан на Зиймалль с целью разобраться во всем этом нагромождении мистических и совершенно невероятных событий? Кто же его послал? Ответ напрашивался сам собой… ОН!.. Мой отец… - уфф, ну вот, выговорил… Значит, мой отец направил сюда Класуса встретиться с Табачниковым, произвести расследование и выявить… ЧТО? Ведь от всех этих катакомб, бесплотных чудовищ и сошедших с ума туристов за милю разит сказкой, романтическим вымыслом, басней - то есть тем, над чем меня приучали смеяться с малых лет суровые, насмешливые, прагматичные учителя. К этому преданию о даггонах, к рассказу Табачникова следует относиться критически, подвергать анализу, выявлять слабые места. Делать скидку на историческую перспективу, опять же…
Какой, к демонам, анализ! Посмотрел бы я на аналитические выкладки любого из моих наставников - после того как он столкнется с настоящим асахи, а потом сядет в ржавую банку, по недоразумению именуемую космическим лайнером, с экипажем из идиотов!.. А потом, тоже по недоразумению, убьет человека, оказавшегося бретт-эмиссаром Высшего Надзора, выдержит страшный бой с Аколитами в пустом марсианском ангаре и так далее и так далее!.. Какой тут анализ? Боюсь, что при одном взгляде на Аколитов, взявшихся за оружие и применивших его в действии, у любого аналитика мозг разжижится и вытечет через уши.
Я не смог родить оригинальную фразу. Я сказал:
- Нужно разобраться!.. Нужно… во всем этом разобраться!
- Эге, - крякнул Эрккин, вытягивая шершавую нижнюю губу и проводя по ней ладонью, как ножом по точильному камню. - Идем…
Сказано это было без особого энтузиазма.
Во дворе гостиницы мы застали грузовую машину, в кузове которой суетился Табачников. Я окликнул его:
- Олег Павлович! Вы, случайно, не за город, к Белой роще?
- Ну да.
- Не прихватите нас с собой? Мы тоже проедемся.
- Ну, разумеется, я же не могу отказать бретт-эмиссару Высшего Надзора, - сказал он. - Только придется ехать в кузове. Присядьте вот здесь, на брезенте. Тут мягко, конечно… Ну а что, вам разве не выделили более удобного транспорта? Вам ведь можно воспользоваться… чем угодно! Даже выписать себе пилотный модуль и за полчаса облететь на нем все Избавленные территории, приписанные к ОАЗИСу номер двенадцать!
- А мы не спрашивали.
- И совершенно напрасно, - прозвучал справа от меня высокий голос, и я подпрыгнул на месте, потому что узнал его.
Точнее, ее.
Как бы я не узнал это тонкое лицо с веселыми, широко посаженными зеленоватыми глазами, в которых и сейчас плавала насмешка! Тогда, на «Лемме», на ней было светло-голубое платье, а волосы свободно распущены по плечам; теперь же она была в бежевых шортах, в босоножках почти аррантской модели, то есть с ремешками, дважды перехватывающими щиколотку. Волосы подстригла коротко - короче, чем у меня.
- Аня…
- Куда ж вы все тогда подевались, товарищи? - спросила она по-аррантски. - Нет, знаешь ли, я прихожу в каюту, и что там вижу? Да ничего я там не вижу! И никого! Все мужчины меня покинули, даже твой кот! И осталась я одна… Уф! И куда же это вы подевались с дядей Гендалем?.. Здрасьте, дядя Гендаль!
- Здорово и тебе, вертушка, - буркнул Эрккин. Он тоже не проявил восторга по поводу нежданной встречи. Есть причины…
- А как же вы с Марса-то сюда добрались? Пешком, что ли? - иронично продолжала она. - Тогда вы еще только за пределы атмосферы должны выходить. Ладно, если серьезно… как вы тут, какими судьбами?
- Знаешь что, Аня, - сказал я на ее родном языке, - давай пока обойдемся без вопросов. Я только проснулся, так что мало еще соображаю. У вас тут сутки намного короче, никак не привыкну… Вечно не выспавшийся хожу, вот. А вот ты что тут делаешь? Не с Табачниковым ли едешь? Тогда нам опять по пути.
Аня рассмеялась:
- Ух ты! А по-нашему ты уже бодро сыплешь. - Она оглядела меня с ног до головы: рубашка, костюм, местная обувь. - И приоделся, смотрю, тоже по-нашему. На прием к губернатору, что ли?
- Нет, у него я уже был вчера.
Улыбка спорхнула с ее лица, как осыпалась.
- Вчера?!
- Да, а вот сейчас с Олегом Павловичем собираюсь за город. А ты с ним давно знакома?
- С Олегом Павловичем-то? Он же очень известный человек, с ним все знакомы, точнее - он всех знает. К тому же людей из нашего ОАЗИСа, которые бывали на Аррантидо, не так много. И тысячи не наберется, так что все друг о друге слышали. Летать-то чартерами приходится. А ты что, в таком виде собрался за город ехать?
- Ну, так другой одежды нет.
- А деньги… деньги у тебя есть?
Деньги?.. Я сощурился, и всплыла нехорошая версия о том, что деньги с карточки могла снять вот эта милейшая девушка, которая некоторое время жила на Аррантидо-дес-Лини и вполне могла научиться хитрым методикам разгадывания личных кодов на платежках. Но я лишь один раз взглянул в ее зеленоватые, словно изнутри подсвеченные чистым веселым огоньком большие глаза, и тотчас же отогнал от себя эту мысль, как какую-то отвратительную нечисть. Я быстро ответил:
- Да, имеется кое-что. Она изогнула бровь:
- Да что ты? И много? Ну, если так, поехали в «Ланге». На одежду-то хватить должно, ведь не планетарный же катер покупаем, честное слово! Поехали, поехали!
Вернулся я через полчаса во всем новом. Аня показала мне какой-то магазин без вывески, с одной витриной, с мрачным типом в голубой рубашке и фуражке у входа. Меня и пустили-то после того, как я сунул ему прямо в глаза пропуск, выписанный накануне в администрации Лапшина. Даже идентификационный знак Высшего Надзора предъявлять не пришлось: парень кивнул и почтительно открыл перед нами дверь.
У Ани он даже не стал проверять документов.
Почему, кстати?..
Вскоре мы уже тряслись на чудовищной колесной машине по дороге из города. Если сначала дорога была еще сносная, покрытая каким-то темно-серым, частично растрескавшимся материалом, то потом кончился и он. Ох, не думал, что это будет такая мука! До этого путешествия мне ни разу не приходилось пользоваться подобными колесными катафалками. Собственно, и колеса-то у нас на Аррантидо используют только на громадных промышленных гравиплатформах, где работают преимущественно гвелли. А тут - вживую, на дико подпрыгивающей колымаге, рядом с хохочущей надо мной Аней!.. Я сидел бок о бок с Олегом Павловичем, который назидательно отметил:
- Ничего. Я первый раз на космической линии вообще едва не умер. Плохо невесомость переношу. Ну, думаю, вот и лишилась Российская академия наук своего преданного членкора. Ничего. Выжил. И с вами ничего не случится. Привыкнете. К концу этой поездки уже привыкнете.
Он оказался прав. Вскоре я уже набрался сил поднять голову и глядеть на мелькающий за бортом колымаги пейзаж. Скорость, конечно, смехотворная. Особенно для меня, с детства привыкшего к пилотным модулям, на которых передвигался по Галиматтео и в окрестностях. Мне даже показалось, что я могу спокойно выпрыгнуть на ходу и бежать рядом, нисколько не отставая. Табачников, верно, угадал мои мысли и произнес:
- Мы километров семьдесят едем, вообще-то. Ноги переломаете. Быстро вы освоились, однако, даже мои прогнозы обогнали…
Я усмехнулся с видом превосходства.
За бортом грузовика летела серая лента дороги, бежали стройные деревца в нежной зелени - красивые, с белыми в черных подпалинах стволами. Промелькнули какие-то захламленные плоские корпуса, возле одного я увидел диковинную машину, похожую на остров мертвого чудовища. «Чудовище» оперлось на единственную огромную ручищу, заканчивающуюся массивным черпаком с зубьями. В чреве чудища копались три мужика, голых до пояса и в одинаковых зеленых штанах. Они проводили нашу машину взглядами и стали разливать по чашкам питье из огромной мутной бутыли.
- Механизаторы экскаватор чинят, - пояснил Олег Павлович.
- Вручную? - удивился я. - К тому же они не чинят, а… пьют что-то.
- Самогон пьют, - сказала Аня то ли в шутку, то ли всерьез. - Самогон, Рома, это такая штука, без которой ничего не отремонтируешь. А с самогоном эти мужички и ваш аррантский планетарный катер починят!..
- Так… - сказал я. Гендаль Эрккин протянул мне вместительную холодную бутылку с длинным горлышком. Я отхлебнул, и меня потянуло на философские путевые заметки. - Такое впечатление, что ваша планета, да и люди, ее населяющие, просто не заметили прибытия сюда аррантов, - важно сказал я. - Хотя и прошло уже с начала Избавления больше сорока лет на ваш, зиймалльский, счет времени.
- Да, во многом вы правы, - сказал Табачников. - Думаю, не сильно погрешу против истины, если скажу, что многие из землян просто НЕ ЗНАЮТ о существовании инопланетян. А кто знает, не придает этому особого значения. В конце концов, уровень просвещения не особенно высок. Всего за несколько десятков лет до прибытия аррантов жители сельской местности на полном серьезе считали, что Земля плоская, рассказывали о случаях вроде того, что из облаков выпала кобыла двадцати верст длиной и грянулась о берег Волги, и что это означает голод и мор на семь лет. Что уж по сравнению с двадцатикилометровой кобылой какие-то россказни об умных и миролюбивых инопланетянах и летающих городах! Народ легко и охотно верит в чудеса. Ну а… многим просто нет до этого дела. Ведь ОАЗИСов на Земле всего восемнадцать, а аррантская инфраструктура на остальной территории планеты не особо и развита. Высокие технологии позволяют вам, уроженцам Аррантидо, быть максимально ненавязчивыми. Не сильно привру, если скажу, что половина населения планеты и не знает о вас! Вот эти мужички, к примеру… Н-да… ведь у землян нет, скажем, Инфосферы, единой информационной сети. Телевидение цензурировано и говорит об аррантах мало. Собственные же средства связи Избавителей настолько совершенны, что… Гм. А наиболее мощные добывающие предприятия аррантов расположены преимуществен но на океанских шельфах, так что об их существовании догадываются только посвященные земляне. Ведь именно там, в океанских глубинах, залегают нетронутые природные ресурсы. Мы же, местные уроженцы, не успели создать технику, которая позволила бы нам туда добраться… Так что… Гм.
- Да уж, - только и смог вымолвить я. - Ничего себе вы мне порассказали, Олег Павлович!..
- А это еще мелочи, дорогой мой. Вот, например, я вижу на вас новую одежду… где вы ее купили, извините за нескромность?
- А это… Вот Аня посоветовала, - ответил я, повторно завладев бутылкой Пса. - Сказала, что разъезжать в том костюме, в котором я был на пиру у Лакхка, будет жарковато, да и не особо практично, так?
- Так.
- Вот она мне и посоветовала сходить в «Ланге».
- «Ланге»?
- Ну да.
Табачников еще раз оглядел меня с головы до ног, явно отметил модную, просторного покроя рубашку из так называемой «чешуйчатой» ткани, изготовленной определенно по технологии аррантской текстильной промышленности. Потом покосился на мою мягкую удобную обувь с магнитными решетками, на штаны до середины голени и сказал:
- «Ланге», насколько я знаю, расположен в одном корпусе с обкомовской «Березкой», где отовариваются наши партийные бонзы, администрация и легально состоятельные люди? Не так ли, Аня? (Она хитро улыбнулась.) Так вот, большая часть населения не имеет допуска ни туда ни туда. Уверен, многие волгоградцы полагают, что «Ланге» - это еще один магазин для местной элиты. Не более того. Правда, Аня?
- Но ее-то пустили, - заметил я. - А она…
- А она - дочь губернатора, дорогой вы мой, - сказал Олег Павлович. - Именно так. Анна Антоновна Лапшина. Так что ее лицо охранники и «Березок» и «Ланге» наизусть помнят, хотя она тут и не появлялась пару лет… Ну ладно. Приехали. Вот здесь мы и остановимся. Вон храм Святого Георгия, а в той стороне расположена Белая роща.
Я проглотил удивление, вызванное неизвестными доселе подробностями биографии Ани, и огляделся. Именно здесь, в этом живописном уголке далекой планеты, расположено то, ради чего был послан бретт-эмиссар Высшего Надзора. Послан личным распоряжением ллерда Вейтарволда - в этом я как раз не сомневался, хотя прямых доказательств у меня все-таки не было!.. А выглядела местность совсем не так, чтобы привлечь хотя бы малую толику внимания моего отца. Узкая, в выбоинах, дорога бежит между холмами, чуть в стороне на возвышенности виднеется старенькая белая церковь с пристройкой и обветшалыми, в нескольких местах осыпавшимися стенами. Стены невысокие, едва ли в полтора человеческих роста. Если подняться на ближний холм, будет видна низина со злополучной Белой рощей. Невысокая трава, неряшливые клочья кустарника в овражках, короткие гортанные трели птиц. Я медленно пошел по пологому склону. Меня тут же нагнал Гендаль Эрккин:
- Ты что такой задумчивый, Рэм? Давай ориентироваться на местности, что тут! Ведь инструкции даны вполне ясные! Или ты гадаешь, стоит ли нам влезать во все это дерьмо, сожри меня Троллоп?..
- Нет. Я о другом… Ты же видел багаж Класуса. Значит, он должен был выполнять задание только при помощи того, что у него есть. А было у него с собой всего ничего: тряпье разное, фляжка с зиймалльским коктейлем, которую ты распил с охранниками «шалаша», и - вот эта штуковина. Идентификационный знак. Всё. Наверно, тут есть какие-то настройки - прибор можно использовать как поисковый сканер.
- А разве твой «всезнайка», как говорят эти… он не может сканировать грунт, а?
- Ты, Эрккин, лучше меня должен знать, что для операций с вертикальной выработкой грунта нужно специальное оборудование, специальные программы и технологии! Недаром ты полпланеты Керр изрыл!
- Так никто ж и не говорит о шурфах! Я только о том, чтобы обследовать местность вглубь - метров этак на пятьдесят - жестким излучением!
- Для этого нужно разобраться в приборе Класуса, - мрачно сказал я. - Займусь… Хотя я бы лучше взглянул на Белую рощу. Для начала…
- А я думаю, что лучше бы делать все в связке с Табачниковым. Он все-таки тут давно роется. Когда еще был на постое у Барановского, достал его своими грязными сапогами… Хотя, конечно, у Барановского нет таких приборов, как у тебя, Рэм.
- Это уж точно, - сказал я и принялся настраивать прибор, доставшийся мне от бедолаги Класуса. Как же он местность сканирует, какие нужно выставить параметры?..
Пока я возился с прибором, Эрккин совершал экскурсию по местности, а Табачников и двое парней выгружали оборудование. Кто-то подошел и остановился у меня за спиной. Я резко обернулся и увидел Аню.
- Что тебе?
- Какой-то ты… колючий, Рома. В корабле был поласковее. - Она уселась на траву рядом со мной, согнув голые ноги в коленях и обняв их обеими руками. - У тебя такое лицо, как будто я тебе мешаю.
Едва ли не в первый раз в жизни я не нашелся сразу, что ответить девушке. По сути, был применим любой вариант ответа. И «да, мешаешь», потому что она в самом деле отвлекала меня от работы с прибором, а скорее всего, ей вообще не следовало при этом присутствовать; и - «нет, не мешаешь», потому что как можно прогонять ее, Аню, с такими зелеными глазами, с голыми стройными ногами, обрызганными солнцем?.. Я выбрал худшее, что мог придумать, а именно пробурчал что-то невнятное и слегка повернулся спиной, загораживая класусов-скую штуковину. Аня не обиделась. Она нисколько не обиделась, она поймала какое-то насекомое с согнутыми задними ногами и мощными челюстями и стала рассматривать его с тем же неподдельным любопытством, с каким мгновение назад смотрела на идентификационный знак Высшего Надзора. Я вернулся к настройкам прибора и углубился было в меню команд, когда она едва заметно тронула меня за плечо:
- Рома, смотри.
- Что такое?
Аня указала пальцем на церковь. Оттуда цепочкой вышли человек десять в серых до колена балахонах. Я прищурился и мысленно провел (через лейгумм, понятно) оптическую настройку приближения. Теперь я мог явственно видеть эту странную процессию - так, как если бы они были в нескольких шагах от меня, а не в добрых двух сотнях метров. На груди каждого, заделанный в звенья цепи, качался дурацкий медальон - серый камень странной формы. Чем-то он смахивал на отрубленную голову: два провала глазниц, выступы ушей, узкая расщелина в нижней части - кривой саркастический рот. Еще одна деталь: все они шли босиком, а на ногах были повязаны пучки травы. Это вдруг живо напомнило мне наших Ако-литов, которые тоже предпочитали ходить босиком. Чтобы не осквернять землю обувью.
- Это еще что за представление? - спросил я.
- А это, Рома, недавно образованная секта. Они утверждают, что разовьются в новую религию, как христиане.
- А кому поклоняются? - смутно припомнив, что накануне говорили о чем-то подобном, спросил я.
- Вам, Рома, вам! Аррантам, принесшим мир и благоденствие! И еще один пикантный момент: они ходят на паломничество в Белую рощу, как на место мученической гибели арранта Лекха Ловилля, которого уже считают чуть ли не богом! Что ты смеешься, Рома? Кстати, в свое время, не так уж и давно, по нашей планете тоже расхаживали несколько товарищей примерно в таких же дурацких балахонах, что-то проповедовали, бубнили о благодати, которая снизойдет с небес… вот как ваш аррантский десант! Их тоже было что-то около десятка или чуть больше.
- И что дальше?
- А что дальше? Кто-то им верил и примыкал к учению, кто-то смеялся, кто-то гнал. Их предводителя убивали долго и мучительно…
- Они уже умерли? - спросил я.
- Ну, как тебе сказать… Их лики - во всех храмах. Хотя физически они, конечно, умерли уже очень, очень давно. Но я не о том. Я говорю, что вот так начинаются религии… Так что зря ты веселишься. Олег Павлович тоже сначала развеселился, когда они не пустили его на место катастрофы - той, со Славой Нефедовым и Ловиллем. А потом еле ноги унес!.. Отбивались лопатами, - присовокупила она таким непередаваемым тоном, что я опять - на этот раз почти против воли - принялся хохотать. В самом деле, уж очень нелепо выглядели эти аррантопоклонники. Наверно, так бы смеялся кот, к которому вышла делегация мышей, пищащих хвалебные гимны во славу семейства кошачьих.
- Интересное наблюдение, - сказал я, вернув своему зрению изначальные характеристики. - Значит, они еще и напасть на нас могут, да, Аня? Агрессивные индивиды?
- Да кто их знает. Если на солнышке не перегреются, может быть, ничего и не будет. Но они, скорее всего, и не виноваты… Тут вот что, - Аня понизила голос, - я слышала, что все они совсем недавно были нормальными ребятами. Там вот Дима Нестеров, например, среди них… Но, как утверждают, Ловилль, Нефедов и Нестеров пробудили от древнего сна какое-то магическое существо… Оно убило Ловилля, а теперь управляет сознанием этих несчастных. - Магическое существо? Колдун? - уточнил я с показной беззаботностью.
- Быть может… Я даже слышала, что он вселился в одного из них, потому что ему нужна подпитка от человеческой плоти… Он еще слаб, и… Ты не веришь мне, конечно? Да я бы и сама себе не поверила, когда б не лицо сошедшего с ума Славы Нефедова и не та низина, где просто веет первобытным ужасом… Белая земля, серые деревья, жуть!..
- Черный колдун, пробудившийся от тысячелетнего сна и выползший из своей преисподней? - насмешливо спросил я и иронически искривил губы. - А ничего пооригинальнее ваши выдумщики придумать не смогли? Может, они просто насмотрелись пиратских ксенофильмов, изготовленных в ОАЗИСе? Вот мы, арранты, не впитываем в себя подобную чушь. И уж тем более не рассказываем ее всем подряд.
Аня быстро взглянула на меня и отвернулась. По ее виску медленно скользнула, оставляя поблескивающую влажную дорожку, капелька пота. Она отодвинулась от меня и выговорила:
- Чушь?
- Конечно, чушь; А ты как думала? Глупые оккультные штучки, слепые суеверия! Магии не существует, она противоречит законам этого мира, - академическим тоном добавил я, подбрасывая на ладони идентификационный знак Класуса. «Ох, Рэмон!.. Говоришь одно, думаешь другое, делаешь третье», - проговорил я про себя. Довольно рассуждать на эти скользкие темы. К тому же и Аня, кажется, немного оскорблена моей иронией…
- Пойдем, Рома! - сухо сказала она. - Олег Палыч руками машет, к себе зовет. Наверное, сейчас пойдем в низину, - там, возле болота, идут основные работы. Олег Павлович уже откопал несколько интересных находок. - он вам с дядей Гендалем еще не хвастался?
- Да как-то… повода не было, что ли. Ну, идем.
Мы встали и направились к ученому, который оживленно жестикулировал, объясняя двум своим ассистентам фронт работ. Тут же стоял Эрккин и меланхолично жевал какой-то листок. Спуск в низину, у которого стояли все перечисленные персоны, был сплошь изрыт. Земляные насыпи шли почти правильными параллельными линиями. Видимо, Олег Павлович ценил научный подход во всем.
В руках он держал длинный щуп, которым машинально тыкал в землю. Мы приблизились. Табачников говорил:
- Опять эти гимнасты вышли на утреннюю зарядку. Поздновато уже для утренней… Костя, в случае чего будем отбиваться металлодетекторами. Правда, дороговато обойдется новые покупать… Но для этих ребят ничего не жалко!
Гендаль Эрккин уже освоился в общении с Табачниковым. Местные формы этикета уже уложились в его тяжелой лохматой голове:
- Слышь, Палыч. А может, авансом их немного побьем? На опережение, так сказать? А то у нас… - он ловко вытянул из кармана флягу и решительно глотнул оттуда, - приборы тонкие, хрупкие. Вот Рэм, например…
- А еще строит из себя моралиста, скотина! - проворчал я. - Когда это он успел нализаться?
- Мне не нравится, что они снова смотрят в нашу сторону, - продолжал Табачников. - Я как раз хотел показать гостям Белую рощу и тот овраг, где произошло то странное событие. Самое интересное, что аррантские власти так и не удосужились применить там свои измерительные приборы, конечно же, куда более совершенные, чем любые наши, земные. Но ведь у вас с собой найдутся, надеюсь, э-э… более точные измерительные средства? - повернулся он ко мне. Я воздержался от немедленного ответа. Впрочем, достаточно было одного взгляда на каменную физиономию Гендаля Эрккина, чтобы понять: он уже все доложил. Хотя о чем я беспокоюсь, позвольте?.. Ведь бывший профессор Табачников уже видел и лей-гумм, и идентификационный знак Высшего Надзора.
- Не так ли?..
- Найдется, Олег Павлович, - внешне спокойно ответил я. - Но прежде мне нужно определить координаты искомого места. Что оно здесь, в этом районе, ясно…
- Очень хорошо! - встрял Пес.
Я слегка повел плечами. В конце концов, от кого и что я скрываю? Все наши нынешние действия по сравнению с тем, что творилось раньше, имеют вид невинной детской игры в прятки. Раскрою все карты. Ничего такого, что могло бы существенно ухудшить наше с Эрккином положение, я пока что не предвижу. Даже возможная батальная сцена меня не смущала. В конце концов, я всегда смогу пойти уже проторенным (благодаря сьорду Груздеву) путем и подключить гормональную стимуляцию своей психомоторики. Ускориться. Если что, мало не покажется никому.
Включая меня самого, правда…
- Ну что же, произведем рекогносцировку местности, - сказал я и добавил с нескрываемой иронией, лукаво глядя на Аню: - Готовьтесь узреть чудеса техники, уважаемые! Так… Мы находимся… гм… (Я развернул трехмерную карту прямо в воздухе, на высоте около метра, чтобы удобнее было изучать. Ребята, что характерно, и бровью не повели.) Мы - вот здесь, не так ли? - Коснувшись голографической проекции, мой палец облился легким желтоватым сиянием. - Если бы мы были на Аррантидо, я смог бы определить наши координаты с точностью до полуметра. Пустил бы сигнал через спутники общего пользования или лучше через кодированные, для лейгуммов-«всезнаек», и поймал бы отраженный сигнал. Это у вас, наверно, тоже прекрасно известно.
- Ты, Рэм, не хвастайся. Ты лучше дело делай, эге! То есть - господин бретт-эмиссар!.. - с показным усердием, за несколько шагов отдающим иронией, сказал Гендаль Эрккин.
- Хороша у вас карта, Рэмон, - одобрительно отозвался Табачников, - чуть ли не каждую кочку видно. А как увеличить?.. Благодарю. Вот храм Святого Георгия, где сейчас обосновались эти полоумные. Вот склон, возле которого мы стоим, а это - болота.
- Так, - подытожил я. - Получается, что вот эта оранжевая точка на карте… конечная цель… находится в болоте? В трясине? Так?
- Н-ну… выходит, что так, - внимательно сверившись с картой, подтвердил Табачников. - Ребята, тащите оборудование в низинку пока что. Аня, и ты иди прогуляйся, а то в городе уж очень засиделась. Проветрись.
- Вам бы в КГБ работать, Олег Павлович, - беззлобно сказала Аня, а парни без возражений приступили к делу.
- Да ладно тебе, Аня, - сказал Табачников, - даже и не думай дуться. Просто тебя товарищи гости с Аррантидо в первый раз видят, а тут изволь при тебе рассуждать о, быть может, государственных секретах. Иди, иди.
- А если не в первый раз? - прищурилась девушка. - Все равно ведь проболтаетесь, уважаемые мужчины. Знаю я ваш уровень секретности. Правда, Рома?
- Так… не в первый, что ли? - рассеянно удивился Табачников.
Я кивнул головой и сказал мрачным низким голосом, насколько я вообще мог впустить в него баритонных тонов:
- Пусть останется, что ж. Ничего особенного… В конце концов, вы сходные секреты давно пытались преподнести администрации ОАЗИСа, только что-то никто не брал.
- Ну, хорошо, - согласился наш ученый. - Видите ли, если учитывать масштаб и погрешность, то на этой карте обозначена как раз та точка… Словом, я чувствую, что у нас с вами общая задача, уважаемые! - вырвалось у него. - И я очень рад, что хоть кто-то не только верит мне, но и будет работать руку об руку! И - чувствую - нас ждут большие испытания! Вот здесь! Вот в этой местности, рядом с Белой рощей, рядом с этим болотом и со склоном, где мне привелось найти очень любопытные ископаемые раритеты! Это против моих правил, в смысле - пить до обеда, но дай выпить, товарищ Эрккин!.. - повернулся он к Псу. - Ага… благодарю! А то, как сказали бы те трое механизаторов, которых мы видели по дороге, без бутылки не разберешься!
- А что вы тут ищете? - спросил я. - То есть, что уже нашли? Вы говорили о каких-то ископаемых раритетах, так, Олег Павлович?
Вопрос вышел корявым, но ответил на него Табачников еще более путано и косноязычно (чего я до сих пор за ним не замечал):
- Ну, как вам сказать, товарищ бретт-эмиссар Высшего Надзора… Конечно, работа проведена большая. Но тут еще непочатый край… и… Препоны выходят… разные. Вот товарищ губернатор немного поспособствовал, хотя… Ну, в общем, есть немного. Нашли мы… Вон там, у болота… значит…
- Олег Павлович!
- Ну хорошо, хорошо. Пятьдесят шесть лет я уже Олег Павлович… да. Нашли фрагмент металлического двузубца. Исследования подтвердили, что он пролежал в здешнем грунте около семнадцати-восемнадцати тысячелетий, то есть сроки совпадают. Спектральный анализ показал, что двузубец выполнен из неизвестного нам сплава, преимущественно на индиево-иттриевой основе. Нашли скелет человека… точнее, фрагменты скелета. Человек был разорван надвое, кости на руках и ногах переломаны так, словно он попал в огромную мясорубку. Возраст костей примерно такой же - шестнадцатое тысячелетие до нашей эры… до Рождества Христова, как принято говорить.
- До чьего… рождества?
- Я тебе о нем и его сподвижниках, кажется, уже рассказывала, - заметила Аня и выразительно покосилась в сторону индивидов, бредущих гуськом в полутораста шагах от нас.
- Далее, - продолжал Табачников, - мы нашли фрагменты какой-то конструкции, изуродованной, по-видимому, довольно сильным взрывом. Определить, что это было, не удалось, но это и не суть важно. Куда важнее другое: эти находки и их возраст совершенно определенно подтверждают, что именно восемнадцать тысячелетий назад здесь, на нашей планете, существовала высокоразвитая цивилизация. Ведь, согласно официальной земной науке, в период, к которому относятся находки, человечество еще не вышло из пещер. Оно ходило в звериных шкурах и общалось нечленораздельным ревом и ударами дубины. Одной-единственной находки, подобной тем, что у нас тут случаются сплошь и рядом, хватило бы, чтобы начисто опровергнуть миф о тогдашней неразвитости человечества! Лично я развиваю другую теорию: в то время существовала высокоразвитая цивилизация, овладевшая высочайшими технологиями, много превосходящими то, что мы, уроженцы Земли, имеем сейчас и, собственно, имели на тысяча девятьсот шестьдесят второй год, дату Избавления. В результате какой-то катастрофы, возможно, носящей техногенный характер, а может, имеющей причину иного толка, большая часть населения планеты была вынуждена оставить земную колыбель. Как это и сказано в древнем документе, который прочитан мной в архивном хранилище аррантского Храма. Люди переселились в звездную систему Си-Олль, шестьсот восемьдесят парсеков отсюда, где и расположены планеты Гвелльхар и Аррантидо-дес-Лини. Часть эмигрантов поселилась на Гвелльхаре, часть на Аррантидо. Отсюда пошло размежевание рас. Те, что осели на Аррантидо, по всей видимости, смешались с какими-то коренными жителями новой родины - отсюда голубоватая кровь и ряд других существенных отличий от гвеллей и нас, землян. Гвелли же остались куда более близки к людям Земли. Хотя и гвелли и арранты на несколько порядков ближе к уроженцам Земли по своему генетическому коду, нежели ЛЮБЫЕ, даже самые человекообразные формы жизни на иных планетах! Да и по виду - ближе, чтоб мне не видеть больше других инопланетян!
- А те, что остались? Табачников с жаром продолжал:
- Те же из древних, кто не улетел с Земли после битвы с даггонами - а то, что она была, и она всему виной, я настаиваю! - те постепенно регрессировали. Не скоро, очень не скоро люди стали возвращать себе утраченные позиции в уровне жизни и особенно науки!.. Собственно, мы до сих пор не можем достигнуть высот тех, кто покоится здесь!.. - энергично закончил ученый и топнул ногой оземь. Его лицо раскраснелось, глаза горели фанатичным огнем. Впрочем, через несколько мгновений это мрачное пламя улеглось, и Олег Павлович Табачников пробормотал несколько невнятных слов, очень похожих на неловкое оправдание касательно излишней горячности. К чему?..
- И такую теорию вы развернули из нескольких находок и одного древнего документа из хранилища? - насмешливо спросил я, однако же, невольно допустив в голосе странную нотку, близкую к восхищению. - Здорово вы все придумали, Олег Павлович. Только доказательная база, боюсь, слабовата. Насколько мне известно, научные мужи Аррантидо отличаются чрезвычайной твердолобостью и едва ли захотят слушать о |том, что произошли, оказывается, от древней расы одной из Избавленных земель жалкой галактической провинции. Прошу прощения, конечно, но именно так относятся к Зиймаллю на моей родине. Да вы, сьорд Табачников, и сами знаете не хуже, а то и лучше меня.
- Местные инстанции могут поспорить в твердолобости и упертости с теми учеными аррантами, о которых вы сейчас говорили, Рэмон. А как относятся к моим землякам там, в Метрополии, я прекрасно знаю, это уж точно… Ладно. Собственно, место гибели арранта Лекха Ловилля, которое вон те олухи считают священным, - здесь, перед нами. В низине, рядом с болотцем. Ребята сидели вон там, в леске на склоне противоположного холма, что отделен от нас как раз этой низиной. Лекх Ловилль спустился вниз, в низину, во-о-он по той тропинке, и там, под деревьями у ручья, встретил свою страшную судьбу.
- Красиво говоришь, Палыч, - откликнулся Гендаль Эрккин. - Песню с твоих слов слагать можно. Или там стихи накорябать.
- Песню, - буркнул Табачников, - ладно, хватит болтать, уважаемые. Пора приступать к делу. Спускаемся вниз, к болоту.
И он первый пошел по пологому спуску, предварительно засучив обе штанины брюк. Я вытащил идентификационный знак Высшего Надзора и, закончив знакомиться с программным обеспечением и дополнительным оборудованием, наконец-то вздохнул с удовлетворением: к одному из портов был прикреплен искомый сканер с программной платой…
Так и есть. Класус позаботился о том, чтобы приехать не с пустыми руками, да, собственно, я и раньше был в этом уверен. Можно работать.
Легкий колючий морозец пробежал по спине, когда я решительно последовал за Олегом Павловичем в низину, где нашел страшную и загадочную смерть аррант Лекх Ловилль, тоже приехавший выведывать тайны здешних мест, отбирать у земли ее сокровища.
Впрочем, не успел я добраться и до середины склона, как услышал позади себя какие-то крики. Я обернулся. Эрккин и Аня, идущие за мною след в след, тоже оглянулись. Чудаки в балахонах и с амулетами на шеях больше не брели уныло вдоль стены гуськом.

Предыдущая страница 15 Следующая страница


Душеприказчик 16

Они бежали к нам.
Первым мчался здоровенный парень, в плечах не меньше Эрккина, остальные не такого калибра, но тоже упитанные молодцы, явно не истязающие себя диетой и постом. За честь быть первым, кто подбежит к святотатцам и нечестивцам, нацелившимся осквернить священное место (то бишь к нам), соревновались двое: здоровяк, о котором я уже упоминал, и длинный узколицый тип с узкими же черными глазами и носом, скошенным на сторону. И если все прочие потрясали лишь кулаками, то этот узколицый снял с шеи цепь с каменным амулетом и зажал его в руке. Ах, скотина!..
На бегу сектанты выкрикивали какие-то отрывистые фразы, явно оскорбительного содержания (хотя большая часть слов и была мне незнакома). Особенно часто упоминалась чья-то матушка.
Ушедший вперед Табачников поравнялся со своими ассистентами, стоявшими у самого края болотной топи, и замахал нам руками:
- Ребята, скорее! Сюда! Сейчас мы их встретим, поговорим!.. Эх!
- Я им замолвлю словечко, пожалуй, эге, - с придыханием сказал Гендаль Эрккин на родном гвелльском, и угрожающе, недобро прозвучали тяжеловатые, грубые, шершавые гвелльские слова.
- Быстрее к нам, - повторил Табачников.
Мы ускорили шаг и перешли на бег. Достигнув болота и едва не вляпавшись ногой в жижу, я на ходу развернулся и увидел, что сектанты уже шагах в сорока от нас. До меня долетели угрожающие выкрики:
- Мы же говорили!.. -…предупреждали!!
- Священное место!
- Святотатцы… скоты! Нечестивцы!
- Мочи их, братья!
- Во имя Пресветлых!..
- Да благоволит к нам ллерд Вейтарволд, да ступит его нога на нашу землю! - выкрикнул толстенький, бегущий последним, и его пронзительный голос, прорезав воздух, буквально вонзился в мои уши. - а, да, что вы вздрагиваете? - Табачников быстро посмотрел на меня. - Вейтарволд, бывший Генеральный Эмис-cap Зиймалля, в их верованиях некто вроде Магомета в исламе! Я слышал, они собирают средства, чтобы податься на Аррантидо и припасть к его стопам! Тяжелый случай… Вот непонятливые какие, а! - сокрушенно добавил он. - Ребята, дайте мне что-нибудь потяжелее, чтобы их, в общем, проэкзаменовать…
- Вот, щуп подойдет, Олег Павлович? - спросила Аня.
- Не надо. Лучше лопату. Буду их черенком лупить, как в прошлый раз. Что же они такие непонятливые, я же не так давно очень доступно им все объяснил. Тьфу! А еще некоторые говорят, что у меня имеются педагогические способности. Нет, конечно, я доктор исторических наук, когда-то кафедрой в университете руководил, но если они думают, что я не смогу им мозги почесать лопатой, так это напрасно!.. Не надо так про меня думать. Не надо.

Не надо мне пощады, не надо мне награды,
А дайте мне винтовку и дайте мне коня-а-а-а,
А если я погибну, пусть красные отряды,
Пусть красные отряды отплатят за меня-а-а-а!!! -

решительно пропел он и, шагнув навстречу подбежавшему первым сектанту, ловко лягнул того ногой в живот. Честно говоря, я не ожидал от почтенного ученого такой прыти. И - что гораздо более актуально, не ожидал ее и тип в балахоне, тот самый массивный здоровяк. Но и масса не помогла. Он согнулся вдвое и упал на землю, извиваясь, как перерубленный лопатой земляной червь. Кстати!.. Табачников подхватил лопату, брошенную Аней, а во второй крепко сжал археологические щипцы, предназначенные для аккуратного вытягивания хрупких находок из грунта.
- Не тушуйся, Рэм, это будет попроще, чем в ангаре с… - подбодрил меня Гендаль Эрккин и тут же оборвал сам себя, видно, справедливо сочтя, что нашим спутникам ну совершенно не обязательно знать о бойне с Аколитами на Марсе. Впрочем, даже если бы он и захотел подробно рассказать об этом сомнительном эпизоде моей биографии, то у него просто не хватило бы на это времени. Да даже не подробно, а очень кратенько - все равно!.. Потому что на него наскочил узколицый тип, обмотавший кулак цепью с амулетом. Бывший каторжник по прозвищу Пес посторонился, уходя от выпада, а потом ловко подставил противнику подножку. Тот нырнул мордой вниз и угодил точно в болотную жижу. Он попытался поднять голову, но Эрккин пнул его так, что бедняга завяз еще глубже и отчаянно забил по поверхности ладонями. Ему удалось перевернуться в вязкой болотистой массе так, чтобы лицо было над поверхностью болота. Впрочем, старый матерый гвелль уже переключил свое внимание на других, более дееспособных сектантов. Тут было кем заняться. Аррантопоклонники налетели всей толпой и, кажется, особенно не разбирались, кто перед ними. Во всяком случае, мои типично аррантские черты лица были полностью проигнорированы. Я еле успел увернуться от чьего-то массивного кулака и нырнул в прогал между двумя нападавшими со словами: «Ну, сами виноваты!..» Конечно, в драке от меня толку не очень много, не то что от Гендаля Эрккина. Гвелль оказался в самом центре схватки, с его серых губ сорвался вдруг воинственный боевой клич, похожий на зазывные вопли коалля в брачный период.
Его кудлатая голова металась среди светло-серых балахонов, руки взлетали, и каждый удар откидывал какого-нибудь из сектантов. Парочка аррантопоклонников отлетела к экс-профессору Табачникову, который очень плотно обработал их неразумные головы черенком лопаты. Один из его ассистентов, ловкий и быстрый парень лет сорока на вид, сцепился с круглолицым сектантом, крича:
- Димка! Нестеров! Ты-то чего сунулся в это стадо, ты ж всегда был разумным человеком! Или после того дня совсем свихнулся?
Тот пропыхтел несколько невнятных слов, из которых можно было разобрать только «священное место» и «слава Вейтарволду»! Последнее меня определенно смутило, и потому я пропустил внушительный удар прямо в лоб от одного из сектантов. А потом - чем-то увесистым - почти в висок. Еле успел мотнуть головой, чтобы несколько смягчить удар. Кретины, безмозглые, как самый тупой из коаллей, жертвы регрессивной эволюции, а попросту придурки!.. Если они считают аррантов избранным племенем, которому сами же поклоняются, а моего отца и вовсе возвели в какие-то пророки - то неужели они не могут разглядеть, что я аррант?! Неужели не в состоянии отличить зиймалльца от чистопородного уроженца Аррантидо-дес-Лини! Или они обдолбались какой-нибудь ритуальной дрянью, как это практикуется у особо ревностных и одержимых идолопоклонников, и ни Троллопа не соображают? Бестолочи, идиоты!..
Плохо мне пришлось бы, когда б не Аня и не… мой кот Мех, которого я взял с собой. До этого момента он крутился вокруг меня, как привязанный, а тут распустил когти, вздыбил шерсть на загривке и прыгнул на моего обидчика, вцепившись тому в ногу, и принялся яростно драть лодыжку. Аня же стукнула этого дурня аррантопоклонника по макушке совком для раскопки земли, и сектант повалился на траву.
- Чтоб вас всех!.. - пробормотал я и упал на колени от отчаянного приступа головокружения…

Человеческая плоть была только оболочкой, только убежи щем до той поры, пока он не почувствует, что его силы восстано вились. Молекулярная жизнь несовершенна и хрупка. Его сущ ность даггона гораздо совершеннее и прочнее, но даже ОН, Зог' гайр, нуждается в убежище после стольких тысячелетий небытия. ОН мог почувствовать, что его телесная оболочка по вреждена, что она нуждается в восстановлении и питании воз душной средой. Молекулами кислорода. Все-таки как просто уничтожить эту плоть: немного времени без доступа к прими тивным молекулам газа, и все кончено.
Все кончено.

- Остановитесь, идиоты! Да что же это такое, болваны!
Этот крик заставил меня быстро сориентироваться в пространстве и поднять голову. По моей щеке текла кровь, я смахнул ее кончиками пальцев и окинул взглядом поле битвы. Собственно, все уже закончилось. Несмотря на значительное численное преимущество, сектанты были не особо крепки в драке, что с блеском доказал им Гендаль Эрккин. В каждой руке он держал по одному «балахонному» типу и, задумчиво глядя на них, время от времени ударял лбами. У его ног валялись еще трое, а четвертый, стоя на четвереньках, меланхолично выплевывал изо рта на траву обломки зубов.
- Остановитесь!
Кричал Олег Павлович. Он тоже принял посильное участие в свалке, и красноречивым тому свидетельством была лопатка с обломившимся черенком, а также внушительный кровоподтек на благообразной физиономии ученого историка. Кроме того, с плеча свисал оборванный рукав рубашки. Мало кто признал бы сейчас известного ученого в этом растрепанном, взъерошенном человеке с обломанной лопаткой, на черенке которой, кажется, виднелось что-то красное. Ах да! Кровь. Зиймалльская кровь, гораздо более густая и темная, чем у аррантов. Но, как оказалось, кричал Табачников совершенно по иному поводу.
Один из сектантов, тот самый, узколицый, что навернулся через выставленную ногу Гендаля Эрккина, - лежал в болотной жиже. Его ноги были раскинуты на твердой береговой почве, зато голова ушла в трясину, и не было видно даже плеч. Верхняя часть тела почти полностью увязла в болоте. Зеленовато-бурая вязкая жижа вокруг него пузырилась, издавала противные булькающие звуки, и потревоженная трясина выпускала запахи гнилой тины и еще чего-то мерзкого, сероводородного, тошнотворного…
- Вот вы чего добились, бараны! - орал .Табачников. - Вытащите… вытащите его оттуда!.. Э-э, дурни!
Он шагнул к телу задохнувшегося в болоте человека и, взяв его за ноги, потянул на себя. Не тут-то было!.. Трясина не желала выпускать голову и плечи погибшего из своих вонючих объятий. Табачников потянул сильнее. Почва под его ногами угрожающе зачавкала, подошвы стали уходить в топкий, предательски зыблющийся берег.
- Что за черт?
- Палыч, давай я тебе подсоблю, - подскочил Гендаль Эрккин, выпустив из рук обоих подопечных, которых он стукал лбами. Те осели на траву. Физиономии их представляли один сплошной кровоподтек, на грудь стекали красные слюни и тонкие струйки крови. Помимо Гендаля, никто не взялся помогать руководителю археологической партии. Оба его ассистента были сами изрядно помяты в свалке (один валялся без чувств с раскроенной головой), Аня тяжело переводила дыхание, а я… Я тоже оказался не в лучшей форме, как мне ясно дали понять. Кот Мех, мой отважный хвостатый защитник, подбежал и стал с мурлыканьем тереться о мои колени, перепачканные в траве и еще чем-то бурым и липким.
- Палыч, что-то он крепко завяз, - переходя на аррантский, продолжал Гендаль Эрккин, - давай тянуть его на счет. Нараз-два. Ррраз!..
Один крепко взялся за левую ногу, второй - за правую; Пес поосновательнее уперся левой ногой в прибрежный камень…
- Дввва!..
Гендаль Эрккин рванул так, что несчастный бедолага, захлебнувшийся в болоте, должен был вылететь из вязкой жижи, как корнеплод из рыхлой, хорошо удобренной храмовниками почвы. Да и Олег Павлович потянул изо всех сил, кровь прилила к его лицу… Раздался какой-то треск, и в то же мгновение Аня, которая находилась ближе к погибшему, чем я, повернулась ко мне с совершенно белым лицом и каким-то безжизненным затемнением в бархатных глазах… и осела на траву рядом со мной. Я глянул поверх ее плеча…
Да-а! Табачникову и Эрккину удалось вытянуть утопленника из трясины, но частично. Его тело разорвалось точно в районе поясницы, но из громадной свежей раны не вылилось ни капли крови.
Даже на массивном лице Эрккина появилось что-то вроде смятения. Его изуродованная щека несколько раз дернулась, что неопровержимо свидетельствовало об эмоциях, которые иногда перетряхивают и эту каменную натуру. Что уж говорить о живом, ртутном Олеге Павловиче Табачникове? Он выпустил босую ногу человека, тело которого только что лопнуло, как гнилая бечевка. Кто-то сдавленно простонал от ужаса. Трясина издала громкий булькающий звук, несколько гнилых водяных пузырей поднялись на поверхность, и тотчас же верхняя половина тела утопленника ушла в зловонную топь. Табачников машинально выдрал стебель камыша и подрагивающими нервными пальцами стал отламывать от него кусок за куском. Его губы плясали. Наконец он выговорил:
- Так… Вот. И что это?
Гендаль Эрккин уже пришел в себя:
- Эге, вот это да! Ну что, Палыч, замер? Не мы это, не мы! Не знаю, что там у него внутри было, но вот только я тебе точно скажу: человеческое тело очень крепко на разрыв, я-то хорошо знаю. Если бы наши с тобой силы удесятерить, то и тогда не смогли бы разорвать его по пояснице. Скорее бы уж ноги лопнули в лодыжках и вышли из суставов…
- Дядя Гендаль! - выдохнула Аня.
- …но чтобы позвоночник, спинные мышцы пошли на разрыв - это что-то из разряда фантастики, - закончил Пес.
- Мы сами с тобой, Эрккин, из разряда фантастики, - тихо сказал я и поднялся. - Вот сейчас, в данный момент… мне вдруг показалось, что теперь может стать реальностью все, что угодно.
- Это потому, что вы покусились на священное место, которое охраняют высшие силы!.. - выкрикнул один из валяющихся на траве горе-бойцов в балахонах. Наверно, кто-то из тех, кто сохранил достаточно зубов после тесного общения с кулаками, ногами и локтями Гендаля Эрккина, свирепого гвелльского Пса. Между тем Табачников тоже пришел в себя. Он наклонился к останкам несчастного сектанта, с мертвым телом которого произошли такие необъяснимые метаморфозы, и принялся внимательно рассматривать его сначала невооружейным взглядом, потом при помощи увеличительного стекла…
- В общем так, друзья мои, - наконец сказал он, в то время как участники схватки медленно приходили в себя, - честно говоря, я могу только примкнуть к товарищу бретт-эмиссару. Реальностью может стать все, что угодно. Но лично я никак не могу понять, как могло стать реальностью вот это. (Говоря, он кивнул на останки, извлеченные из трясины.) Потому что ЭТО может быть всем, чем угодно, но только не фрагментом тела человека, который погиб ДВЕ МИНУТЫ назад.
- А что такое? - пискнул кто-то.
- Да как вам сказать… - начал было Табачников, но тут же кот Мех, который терся спиной об мою ногу, вдруг подскочил на месте едва ли не на метр в высоту, испустив дикий вопль. На приболотную траву он приземлился с уже выпущенными когтями, вздыбленной шестью и круглыми глазами, в которых, казалось, проскакивали длинные искры. Он вопил на одной ноте и смотрел прямо на трясину. На гладкой поверхности болота, из которой торчали камышины, вдруг начал вздуваться пузырь. Но вместо того чтобы лопнуть, распространив вокруг себя едкий запах сероводорода, он стал нарастать, словно волна, накатывающая на сушу.
Я смотрел на зашевелившееся болото и не мог оторваться. Тяжелое, как эти низинные запахи перегнивающей тины, чувство забродило во мне. Донесся короткий возглас Табачникова:
- Что за?.. Ох!

Глава 15
ТРЯСИНА

Аррант!.. Еще один аррант, единственный после того, что был ВЗЯТ неподалеку отсюда! Он почувствовал страх этого молодого парня, неотрывно смотревшего на топь. Зог'гайр знал, что ему потребуется тело этого арранта. Ненадолго, лишь на тот срок, чтобы набраться сил, приток которых - только вопрос времени. Времени… времени! Он не отдавал себе отчета в том, ЗАЧЕМ ему потребуется это, новое, существование, что он будет делать, когда вернет себе первородную мощь. Была лишь жажда жизни, самоидентификации как ощущения своей значимости, жажда неукротимая, заложенная в самой сути любого живого существа. Потом, потом будут расставлены цели, определены методы…
Сейчас же ему нужен этот аррант.

Рэмон оцепенел. Голову вдруг наполнили мощные, чистые аккорды. Музыка текла и переливалась, как дорогое терпкое вино через край чаши. Рэмон Ррай не был ценителем музыки, хотя именно музыкальное искусство, в отличие от многих других, особо ценилось на Аррантидо. Нет, он не был специалистом, но эту мог оценить даже он. Рэмон замер завороженно… Аня скосила на него взгляд и рассмотрела, что у арранта сделались совершенно невидяшие глаза, как у новорожденных младенцев - словно затянутые полупрозрачной радужной пленкой. Аня схватила его за руку и рванула, потому что и лицо у него стало безжизненное, блаженное.
А в нескольких шагах от Рэмона уже нарастал холм из вязкой болотной жижи, он тускло отливал на солнце, а бурая масса у самой границы топи начала отходить от берегов, отхлынула, мало-помалу обнажая изрытое дно с торчащими из него корешками и подводными растениями. Табачников открыл рот. Его нижняя челюсть прочно улеглась на грудь, и до поры до времени он даже не пытался ее поднять.
Даже сектанты-аррантопоклонники, которые (можно судить вполне определенно) не очень адекватно воспринимали окружающую действительность, - и те окаменели. В их догматических мозгах как-то не укладывалось явление ожившего болота. Между тем горб из болотной жижи продолжал расти. Люди оцепенело смотрели, как обнажаются берега внушительной котловины… Высота вала достигла уже пяти метров, и Рэмону Рраю, не отрывавшему от него глаз, вдруг почудились в бесформенной громаде грунта очертания почти человеческой фигуры, а в тусклых отсветах, оставляемых солнцем на боках вала, - тяжелый, холодный блеск глаз. Более образованному Олегу Павловичу вдруг полезли в голову легенды о големах, о том, как некий иудейский мудрец в Праге XVII века вдохнул жизнь в мертвые песок и глину… Конечно, Рэмон Ррай не думал ни о чем подобном. Он все выше поднимал голову, следя за верхушкой поднимающейся топи, которая вдруг напомнила ему древний могильный курган. Рэмон никогда не видел могильных курганов, и на его родине погребали совершенно по-иному, - откуда же такие мысли?..
По поверхности «кургана» пробежала рябь, и в остановившемся вокруг Рэмона воздухе вдруг стало жутко и стыло. И тут трясина прыгнула на него.
Она прыгнула, как дикая кошка, и сначала показалось, что вся масса топкого грунта, ила, воды, что заполняла болото, взмыла в воздух и выстелилась в этом прыжке. Позже (когда рассудок всех видевших это вернулся в привычные берега) удалось выяснить, что, конечно же, вверх взмыло далеко не все болото. Рукав придонного ила, густого, зловонного, густо взбаламученного, метнулся в сторону Рэмона, словно огромная змея.
Рэмон Ррай попытался отпрыгнуть, хотя захолодевшие ноги упорно отказывались слушаться. Он перекатился по траве, чувствуя, как неотрывно смотрит на него тысячеглазая топь… Что-то тяжелое ударило его по коленям, оплело щиколотки, молодой аррант вцепился пальцами в траву, вырывая целые пучки. У него сразу же отнялись ноги. Он просто перестал их чувствовать, потому что мертвый холод властно вошел в жилы. Он трепыхнулся и понял, что это конец.
…Гендаль Эрккин вышел из оцепенения быстрее всех. Он видел, как надвинулась на Рэмона Ррая огромная вязкая масса, непостижимым образом спаявшаяся в тугое, почти живое тело. Из него выдвинулись один за другим несколько похожих на щупальца рукавов, и одно из этих «щупалец», длиной метров в десять и никак не меньше метра в диаметре, накрыло молодого арранта и начало всасывать в себя. Мелькнуло перекошенное, белое лицо. Движения Рэмона, сломанные, конвульсивные, казались похожими на дерганья куклы, повисшей на веревочках и управляемой нетрезвым кукловодом… Пес не медлил и не колебался. Он выхватил ММР и, вскинув его, стал стрелять.
Сначала ничего не произошло. Потом от «щупальца» отвалились несколько внушительных грязевых пластов, и, наконец, оно переломилось и упало наземь, уменьшившись в объеме не меньше чем на треть. Рэмон Ррай, надо отдать ему должное, мгновенно пришел в себя и, остервенело смахнув с бедер липкую, напитанную илом слизь, отпрыгнул подальше от берега.
Но это была лишь короткая передышка.
Вся масса воды, ила, придонных торфяных отложений, глины, топкого грунта, в котором засели длинными извилистыми корнями многочисленные болотные растения, - двинулась на сушу. Один за другим из толщи монстра выстрелили несколько щупалец, подобных тому, что разрушил Гендаль Эрккин. Тварь была быстра, дьявольски быстра, она вывалилась на берег, и только теперь стало возможным оценить размеры этой махины…
Пес уже не снимал пальца с клавиши пуска ММР. Он задрал голову, оглядывая нависающий над ними холм, по поверхности которого упругими струями циркулировала вонючая зеленая волна - не стекая на траву. Он стрелял, не думая о том, что будет дальше, после того, когда кончится заряд аккумуляторов. Не думая, что у этой громадной тысячетонной твари нет уязвимых мест. О том, что даже ММР не может причинить осязаемого вреда даггону.
- Дядя Генда-а-аль!!!
«Первый раз мальчишка так меня назвал, - очень спокойно для такой-то ситуации отметил Эрккин. - А то все Псом, и каторжником, и скотиной. По сути, все оно правда. Пес, каторжник, скотина. И, верно, умру, как пес, защищающий своего…»
- А-а-а!..
Рэмон Ррай перехватил лопату, которой еще недавно они отбивались от сектантов (двое из них уже был подмяты и забраны трясиной). Он подскочил к одному из щупалец и с силой вонзил в него лопату, как будто это смехотворное усилие могло остановить ожившую топь. Лопата легко вошла в податливую «плоть» и накрепко засела в ней, как ни пытался Рэмон вырвать ее обратно.
- Кретин! - закричал Эрккин, уничтожая еще одно щупальце, едва не подмявшее Рэмона. - Отходи, быстрее!..
Ррай попятился и, споткнувшись о неподвижно сидевшую на земле Аню, упал. Гигантская масса нависла над ним и тяжело, ощутимо вибрировала в воздухе, рождая упругие волны, от которых гнулась трава, а в ноздрях глубоко застревал запах [тошнотворной гнили.
И вдруг - едва ли не на расстоянии протянутой руки от арранта - громада замерла. Рэмон завороженно смотрел, как вода, циркулирующая по поверхности живого холма, вдруг начала замедлять свой бег. Он моргнул раз-другой, а вода уже замерзала со скоростью, не поддающейся осмыслению. Он видел, как блеснули кристаллы льда, как накрепко схватились морозом верхние пласты, а из трещин повалил вдруг холодный белый дым.
Лекх Ловилль много мог бы порассказать о таком дыме…

Страх…
Древний страх, вернувшийся вместе с ним из небытия, вдруг заставил его застыть на месте, не в силах шевельнуть новым ТЕЛОМ. Нет, не этот молодой аррант!.. Хотя и в нем было нечто, чему Зог'гайр никак не мог дать истолкования. Но тут - другое. Точнее, другой. И Зог'гайр прекрасно чувствовал его астральный облик, его мощь, переливающуюся, словно энергетический вихрь, совсем близко. Асахи!.. Неужели тут еще сохранились те, кто изгнал даггонов в прошлое Пришествие? Нет, нельзя в это верить, потому что вера легко овеществляется и обрастает плотью, подобно тому, как воплощается в реальность ночной кошмар.
Страх!.. ОН изгоняет Зог'гайра из его временной телесной оболочки, и источником этого страха был неясный, слабо светящийся контур на склоне холма. Боль нарастала. Нужно выбрать всю энергию из этого комка грязной земли, в который Зог'гайр вдохнул жизнь, - нужно покинуть оболочку.
Какая боль!..

Сын ллерда Вейтарволда задрал голову и, работая ногами, стал отползать. Он вцепился в запястье замершей от ужаса Ани, а потом наконец-то вскочил и, почти волоча за собой девушку, бросился наутек - вверх по пологому склону, подальше от трясины.
И очень вовремя.
Потому что именно в этот момент с вершины замерзшего (за минуту или меньше?) холма соскользнул внушительный пласт обледенелого грунта. Примерно так же скалываются и соскальзывают с ледяного щита Антарктиды громадные куски льда, становящиеся айсбергами. Пласт рухнул на то место, где за несколько секунд до этого лежали на траве Рэмон Ррай и Аня Лапшина. Ледяные иглы легко прошили мягкую почву, и глыба-сколок прочно засела в почве.
- Что… что такое? - вырвалось у Табачникова, и это были его первые слова с того момента, как начался кошмар с ожившей трясиной, вышедшей из берегов. Рядом бессмысленно трясли головами уцелевшие: оба его ассистента, а также примерно половина нападавших сектантов. Прочие остались под обледеневшей громадой. Гендаль Эрккин опустил ММР и сказал с ноткой удовлетворения:
- Не знаю, что с этой тварью, но, кажется, болото немного утихомирилось. А говорят, что «мымры» на даггонов не действуют.
- Так они и не действуют, - негромко сказал кто-то за его спиной. - Это я на него подействовал.
Гендаль резко обернулся и сначала никого не увидел. Собственно, он и не должен был никого увидеть. Все, кто присутствовал в низине во время схватки, были налицо. Кроме тех, кто погиб, конечно. Пес мотнул головой и только тогда успел заметить высокую неподвижную фигуру. То ли незнакомец попадал в так называемую «мертвую зону», точку обзора между прямым и периферическим зрением, когда человеческий глаз не воспринимает объект, не видит его. То ли еще что… Но Эрккин заметил пришельца отнюдь не с первой попытки. Он сощурил свои черные глаза-бусины и вдруг сел в траву.
Он узнал этого человека не сразу. Да и как признать, если в нем прочно засела уверенность в том, что тот лежит лицом вниз в промерзшем пустом ангаре, затерянном в мертвых песках Марса?..

…Незадолго до этих насыщенных событий (наверно, как раз в тот момент, когда батальная сцена у топи подходила к концу и Гендаль Эрккин уже сталкивал лбами своих уцелевших оппонентов) к церковной ограде подъехали две машины, и передняя посигналила. Потом из «форда» образца 1965 года вышел не кто иной, как Анатолий Петрович Груздев, он же Груздь. Некоторое время он пытался понять, почему никто не открывает ему ворота. В машине сидели еще двое, и один из них, выйдя из машины, приметил, что неподалеку происходит весьма любопытная заварушка с участием примерно двух десятков человек. Зоркое око груздевского помощника быстро выделило из участников драки знакомые лица.
- Анатоль Петрович! Петрович!.. Толян, мля! Груздь, что ли!..
- Чего орешь? Не глухой… Сколько раз тебе говорил - без этой фамильярщины, окультуриваться надо, Андрюха! Вон с какими тонкими техническими премудростями имеем дело, с «мымрами» работаем, а ты выражаешься, как блатарь на лесосеке!..
- Анатолий Петрович, смотри туда, - старательно выговорил Андрюха, - там этот… который эмиссар. Мы-то хотели его на бабло поставить, а он, значитца, вон какой оказался… Из самой «банки», говорят, приехал.
- Да не из «банки» он, сучара бацильная, а с самого Аррантидо прилетел… Где? - спохватился Груздь.
- Так вон же. И тот, здоровый, мордатый, а вон профессор - дерутся, смотри!
- Что ж ты сразу не сказал?! - вскипел Груздев. - Так бы попросту и крикнул, мол, Толян, тут наши клиенты нарисовались! А ты: «Анатолий Петрович, будьте так любезны, взгляните…»
Андрюха обиженно повел плечами и пробурчал, что он, в общем-то, так и говорил. Но фраза не встретила понимания со стороны шефа, тем более что на Андрюху он уже не отвлекался.
- Чего это они? - наконец произнес Анатолий Петрович. - Там, внизу, кажется, суровая такая заваруха происходит. Не, смотри, в натуре, Андрюха, там какой-то кипеж? На траве валяются, глянь. Чего это? Неужто эти, долбанутые на голову, в балахонах, - сдали нас и наш товар этому арику из Метрополии?
- Смотри, Толян, там какая-то херня! А у мордатого… смотри, мля, у него «мымра»! Маленькая - видать, «юбилейка»! Стреляет… да что там такое?! Ёлкин пень, болото из берегов лезет… как дрожжи из тазика!
- Да хрен с ним, с болотом, - процедил Груздь, поставивший себе за жизненное правило ничему не удивляться. - Мне гораздо интереснее, откуда у мордатого «мымра», да еще «юби-лейка»! Неужели…
- Так у нас на складе вроде не было «юбилеек».
А дело в том, что после памятного провала сделки, отмеченной гибелью проверенного партнера Бобо Кварцхелии, Анатолий Петрович Груздев решил пересмотреть принципы своей работы. Он подумал, что нужно усилить конспирацию. «Агхи-вегно, батенька! Конспигация пгежде всего!» - словно говорил ему с советских банкнот Владимир Ильич. До того склад, где хранились контрабандные военные товары, располагался в черте города. После бойни, в которой сам Груздь уцелел только чудом, он счел невозможным дальше базироваться в областном центре и передислоцировал склад за городскую черту. Лучшего места, чем церковь Святого Георгия, где не так давно уже был военный склад, - он не нашел. Арранты сюда не совались - их интересы за пределами ОАЗИСов («банок» на языке Груздя и ему подобных) ограничивались крупными городами. Технологии доставки оружия на склад были отточены многолетней практикой, поставщики - надежные, так что Анатолий Петрович видел проблему только в базе. Базу и устроили. Разрешение губернатора на реставрацию церкви было получено без особых проблем: у Груздева всегда имелся прихват наверху. То, что для реставрационных работ нанялись полтора десятка болванов-сектантов, лично Анатолия Петровича нисколько не смущало. Даже то, что они почти ничего не делали, а целыми днями долбили свои молитвы, заговоры и обряды, а также шлялись по окрестностям, совершая паломничество к «священным местам», - тоже не беда. Главное, чтобы не лезли в подвалы. Собственно, шансов за это было немного, но все-таки заноза сидела в душе Груздева, с некоторых пор став-шего несколько мнительным. Дескать, а вдруг?.. Раз в столетие и палка стреляет, а уж ММР - гораздо чаще и, что характерно, гораздо разрушительнее.
Зато имелось отличное прикрытие: если бы даже кто и обнаружил склад с «мымрами», то Груздеву хоть и пришлось бы отвечать за это по закону, и только по зиймалльскому (конкретно - советскому), зато не по аррантскому Закону о нераспространении, грозящему смертной казнью на месте. Просто-таки по примеру Чрезвычайной комиссии 1918-1921 годов. А всю ответственность переложили бы на аррантопоклонников, у них и название секты такое… подходящее. Словом, Анатолий Петрович, отлично изучив особенности родного законодательства, создал прикрытие и от аррантской юстиции, которая работала по четкому римскому принципу «Pereat mundus et fiat justitia». Груздь вполне бы согласился, что аррантское правосудие придерживалось именно этого правила. А что ж?.. Взяток не берут, досконально придерживаются буквы закона… людям вот работать не дают. Если бы все в Охранном корпусе были аррантского происхождения, то и «мымрами» на продажу никак не разжиться бы!..
Впрочем, об источниках своего благосостояния и каналах, по которым удавалось доставать никак не меньше пятидесяти единиц ММР в год, Груздь предпочитал даже не думать. Слишком хорошо он помнил и об аррантской аппаратуре, способной считывать содержимое памяти, и об экстрасенсах Храма, так называемых дальоннах. Поэтому он всегда держал при себе препарат, полностью стирающий память. Лучше потом по частям вспоминать собственное имя и биографию, чем попасть в следственный изолятор Антарктического накопителя, а в итоге - все равно на молекулы.
И теперь совершенно неудивительно, что Анатолий Петрович чрезвычайно разволновался, увидев, что в непосредственной близости от его заветного склада применяют мономолекулярное оружие. А что прикажете думать?.. Только то, что деревянные сектанты все-таки изловчились и каким-то манером стянули «мымру» из-под замков.
Да еще наличие тут эмиссара Высшего Надзора, который долгое время прикидывался лохом и ветошью…
Анатолий Петрович почувствовал себя дурно. Его замечательные уши, похожие на свернутые шляпки каких-то грибов, приняли цвет вечерней зари. Он пробормотал:
- Вот что, Андрюха. Я, конечно, понимаю, что это впервые… но все когда-нибудь случается в первый раз. Придется применить оружие.
- А че ж впервые? - отозвался Андрюха, по всей видимости, нисколько не смущенный обрисованной перспективой. Он с готовностью хлопнул себя по боку, где болтался в кобуре ТТ, и закончил:
- Это завсегда при мне! Полная обойма!..
- Ты не понял меня, Андрюха!.. Какой ТТ?! Ты о чем? Твоя пукалка против «мымры» - это как зубочистка против казацкой шашки! Нужно применить ММР! Надо их всех валить, вот что! От наших «пушек» шуму будет много, трупы опять же девать куда-то надо. Всплыть могут… А «мымры» работают чисто. Если что от свидетелей и останется, покидаем в болото. (Анатолий Петрович еще не присматривался к тому, ЧТО произошло с топью, которая на несколько минут стала телом даггона Зог'гайра.) Так что тащи пацанов из машины, будем подчищать.
- Будем… стрелять из «мымр»?!
- А ты думал, только продавать их будешь? Да не щемись ты!.. - приободрил подручного Анатолий Петрович и добавил еле слышно себе под нос: - У самого что-то поджилки трясутся.
Тем временем уцелевшие после нападения даггона участники стычки пришли в себя. Олег Павлович приблизился к громадной промерзшей глыбе, прикоснулся к ней сначала пальцем, потом всей ладонью, отдернул руку: кожа примерзала.
- Узнаю брата Колю, как говорил один из сыновей лейтенанта Шмидта, - выговорил он, - кажется, нам крупно повезло. Правда, пока не знаю почему. Но кое-что уже понятно, - беря излюбленный полемический тон, продолжал Табачников, рассматривая застывший холм и приближаясь к краю котловины глубиной примерно метра в три. Дно ее уже затянулось илом. - Черт побери!.. - невольно вырвалось у Олега Павловича, но дальше он уже не позволял себе таких эмоциональных вольностей. - Причины происшедшего напрямую соотносятся с майской трагедией, когда погиб Ловилль. Мне кажется, тут можно рассуждать вот как. Даже такой неуязвимой бесплотной твари, как даггон, требуется восстановительный период после восемнадцати тысячелетий небытия. Анализ событий показывает: для восстановления сил ему нужна энергетическая подпитка, а в качестве доноров он использует аррантов. Почему именно аррантов - это уже другой вопрос. Первым донором стал Лекх Ловилль, потревоживший его. Даггон просто разорвал его, наверно, еще не в силах управлять собой. Следующим носителем даггона стал вот этот парень, которого мы… который… - Табачников ненадолго замялся, но потом взял себя в руки, причем сделал это в буквальном смысле: правой рукой вцепился в левое плечо, а левой - в правое, и в такой прихотливой позе потряс себя самого. Сейчас он напоминал монаха неизвестной религии во время особенно изощренного ритуала. - Тот парень, которого мы тянули из трясины. Из его тела даггон перешел прямо в топь, отсюда все эти метаморфозы, которые произошли с несчастным болотом. А потом… потом он вышел и из своего третьего по счету тела. Тут прослеживается одна закономерность: уходя, даггон забирает всю энергию. Потому замерзает вода, потому изменяется состояние минералов, потому и произошли такие печальные перемены с телом несчастного, который задохнулся в болоте. Объяснить обесцвечивание растительности в Белой роще сложнее, да и не это меня сейчас интересует…
- Меня тоже, - громким, ломким голосом сказал Гендаль Эрккин, который наконец-то обрел дар речи после того, как увидел неизвестного. И узнал его. Надо отдать должное гвел-лю, он быстро пришел в себя. Мало кто может похвастаться самообладанием после того, как увидел вживую человека, которого сам же практически похоронил. Погреб. И не где-нибудь, а в нескольких десятках миллионов километров отсюда. Потому что стоявший на склоне холма человек, увиденный и узнанный с существенным опозданием, - был не кто иной, как Рэ-мон Класус.
Рэмон Ррай, тоже увидел человека, который столько раз снился ему во сне. Наверно, молодой аррант и сейчас представлял окружающую реальность как вид какого-то изощренного кошмара, потому что закрыл лицо руками и опустился на траву.
- Приветствую вас, - сказал Гендаль Эрккин, любезно глядя на Класуса, - вы, правда, не совсем вовремя… А как это вы попали сюда с Марса?
Все это было сказано таким тоном, словно речь шла о вчерашнем чаепитии с плюшками.
Класус ответил, не глядя на гвелля:
- А откуда тебе известно, что я был на Марсе? Мы знакомы? Я могу, конечно, поднять архивы памяти. Но едва ли в этом сейчас есть смысл.
- Вот это точно, - кивнул Эрккин, пытаясь угадать, в каком ключе ему лучше себя вести с этим выходцем из космических бездн. - Я тоже иной раз предпочитаю забыть о прошлом. Например, был у нас такой забойщик по имени Гверрах. Ужасный скряга, мы все у него одалживались. И в один прекрасный момент его стукнуло по башке куском породы, так у него начисто вылетело из памяти, что ему должны на сумму около полусотни бикеев, а то и того больше…
Финал этой познавательной истории он досказывал скорее самому себе, потому что Рэмон Класус, не дослушав, направился к промерзшей глыбе, возле которой стоял профессор Табачников.
- Что вы тут делаете? - резко спросил Класус. - Ваше имя?
- М-меня зовут Олег Павлович… Табачников, я провожу археологические раскопки. Тут происходят экстраординарные веши, которые я объясняю присутствием даггона. Даггон, уважаемый, это…
- Мне известно, что такое даггон, - оборвал его Класус. - Это я изгнал его из трясины. Я нанес ему сильный удар, но он вовремя покинул это место. Где он теперь, я не знаю, но его нужно уничтожить… Вы - Табачников? - словно вдруг что-то припомнив, уточнил он. - Очень хорошо. Я ожидал вас тут встретить. Я не буду представляться, все равно нет никакого смысла. Мне кажется, что вы угадываете, кто я.
Табачников закусил нижнюю губу, отвернулся и снова тронул пальцами глыбу, от которой исходили волны нечеловеческого холода. Класус ждал.
- Мне кажется, - наконец ответил Олег Павлович, - вы из тех, кого называют асахи. Только такие существа могут противостоять даггонам.
- Вы правы. Только что-то подсказывает, что я стал асахи преждевременно. И разгадка таится где-то здесь.
Услышав его последние слова, Рэмон Ррай решительно встал с травы и, подойдя к Класусу, протянул ему идентификационный знак Высшего Надзора. Ему удалось выговорить без запинки, на одном дыхании:
- Возьмите, это ваше. Я не хотел, я правда - не хотел. Я тогда подумал, что вы хотите меня убить.
Взгляд Класуса остановился на лице Рэмона, и тот перестал дышать. По сути, перед ним стоял его прежний попутчик, только вытекший от удара глаз был сейчас цел, а на лбу, проломленном в свое время до самого мозга, остался лишь маленький шрам, едва заметный… В облике настоящего бретт-эмиссара Высшего Надзора не было ничего угрожающего, однако же присутствовала аура такой силы, что перед нею меркла любая, даже самая явная, угроза. Эта сила не была яркой, не выставлялась напоказ, но… одна старинная аррантская мудрость гласит, что оставшийся в ножнах клинок опаснее трех уже обнаженных. Мало ли что затаилось там, в ножнах?..
На бесстрастном лице Класуса сломалась четкая линия губ. Он быстро взял идентификационный знак из рук своего тезки и, прищурив один глаз, активировал прибор. Ему хватило одной минуты, при этом он не обращал внимания ни на кого (совсем не как Рэмон Ррай, опасавшийся утечки информации - некоторое время назад). Сектанты продолжали вяло шевелиться на траве, с тусклыми рыбьими мордами и мутными взглядами; не намного лучше выглядели ассистенты экс-профессора. И только Аня, Гендаль Эрккин и Табачников с Рэмо-ном Рраем казались относительно вменяемыми во время этой немой сцены, в продолжение которой бретт-эмиссар Класус просматривал памятные ячеи своего прибора.
- Ну что же, многое ясно, а до остального мне нет дела, - наконец выговорил он и снова остановил взгляд на сыне ллерда Вейтарволда, - хотя, конечно, до тебя мне дело есть…
«Ну вот, - тоскливо подумал Рэмон Ррай, - это самое… началось».
- Странно, что я тебя вообще здесь встретил, - продолжал Класус, - потому что, насколько я мог проанализировать ситуацию, тебя не должно быть ни здесь, ни поблизости. Впрочем, я рад. Рад, что ты, и вот ты, - повернулся он к бывшему профессору Табачникову, - и даже ты - все здесь. Вы мне поможете.
Последним названным был как раз Гендаль Эрккин.
Все сказанное было настолько далеко от того, что ожидал услышать Рэмон Ррай, что он не смог удержаться от удивленного возгласа, в котором смешались недоверие пополам с облегчением. Класус же продолжал:

Предыдущая страница 16 Следующая страница


17 Антон Краснов

- А вот женщина здесь лишняя. (У Ани дрогнули губы.) Не потому, что я хочу ее прогнать. Просто у каждой женщины другая миссия, и не ее дело ходить под смертью, что глядит на нас во-он оттуда, - резко договорил он и, вскинув руку, показал на стоявшие неподалеку, на подъеме холма, два автомобиля. Те самые, на которых приехали Груздь и его люди. - Нам нужно занять более безопасные позиции. Я чувствую, что от тех, кто стоит там, исходит осознанная угроза. Они намереваются нас убить, хотя и не знают, с кем и с чем столкнулись. Насколько я могу судить, ты применял ММР? - повернулся он к Эрккину. - Глупо тратить ММР на даггона. Все равно толку не будет… Прибереги оружие для тех, кто у храма. Скоро они придут сюда. Они с Зиймалля и, уж конечно, куда менее опасны, чем даггон, который убил нескольких ваших и мог взять еще одного. Вот тебя! - кивнул он на Ррая, и какое-то подобие улыбки (искривило его четко очерченный рот: - Ты ему чем-то приглянулся. Не только тем, что аррант. Но - времени нет. Вы все - уходите отсюда! - крикнул Класус сектантам, двум ассистентам Табачникова и Ане. На последней он задержался взглядом особо. - Мне не нужны невинные жертвы! Если погибнет кто-то из нас, оставшихся, это будет справедливо, вы же не вмешивайтесь!..
И «балахонных» братьев, и помощников Олега Павловича по раскопкам как ветром сдуло. Аня уходила последней. Она скрылась за деревьями, за которыми находилась Белая роща, но все время оглядывалась, медлила. Ей было тоскливо и жутко, и она понимала, что для Рэмона Ррая и товарищей это не конец кошмара, но что-то все время сжимало ей грудь, не давая наполнить легкие до отказа и бежать, бежать прочь, чтобы упасть где-нибудь под развесистым вязом в километре отсюда. Не меньше!..
Она спряталась за кривой березой, ствол которой был переломлен бурей и неправильно сросся, и стала наблюдать.
- С ума они посходили, что ли?.. - выговорил Олег Павлович, глядя на то, как на склоне холма одна за другой появляются темные фигуры. - Сначала эти сектанты, потом… брр, мерзость!.. даггон, теперь вот - эти… Им-то что надо? Один, два, три… пять, шесть…
- Семеро, на двух колесных экипажах, - уточнил Гендаль Эрккин, сжимая ММР. - Намять им бока, или у них может оказаться оружие? Пожалуй, что так. Жаль, что у нас только одна «мымра».
- У меня вот есть… - сказал Табачников и вынул из-под одежды пистолет Макарова. - У меня и разрешение на него имеется, а то ведь мало ли что бывает в малолюдной местности, как здесь, например…
- Н-не думаю, что эти ребята станут спрашивать у вас разрешения, - нервно хмыкнул Рэмон Ррай. - Мне кажется, у них самих с этим делом как-то не очень…
- А что ж ты сразу не объявился со своим оружием? - отозвался Пес. - А то гвоздил этих, в балахонах, лопатой. Оно, твое оружие, хоть и примитивное, а все-таки лучше лопаты, наверно? Хотя оно смертельное, по-моему?.. Добрый ты не ко времени, Палыч. У нас на планете Керр был один надсмотрщик, - уже не конспирируясь в плане собственного прошлого (все равно никаких иллюзий не осталось), принялся рассказывать он, - очень добрый. Однажды он напился и привел к нам собственную жену, которую никак не мог…
- Потом доскажешь, - спокойно прервал его Класус. - У них ММР. Три, насколько я могу судить.
Ррай поспешно оптимизировал зрение и, разглядев Груздева с «мымрой» в правой руке, сообщил:
- Совершенно точно, три. Двух типов из тех, что идут к нам, я знаю. Опасные люди, если бы не… не предосторожность, они нас давно бы убили. Не стали бы откладывать на сегодня!
Гендаль Эрккин вышел из-за мерзлой скалы и крикнул людям Груздя:
- Эй, вы!.. Чего надо? Если что, то я сообщаю официально: светит солнце, отличная погода, и мне совершенно неохота подыхать в такой отличный денек, эге!..
Вместо ответа Толян Груздев поднял «мымру». Блеснул лазерный прицел, и ярко-зеленая светящаяся точка легла на широкую грудь Пса.
Груздев вдавил клавишу пуска.

Аррантидо-дес-Лини, Галиматтео, в то же самое время (на сколько вообще уместно говорить о синхронности в двух местах, удаленных друг от друга на несколько сотен парсеков)
- Не сметь! Не сметь! Ничтожные ублюдки!..
- Бесполезно, Пресветлый, - сказал Дийтерро, по-старчески тряся головой и невидяще глядя, как перед дворцом мечутся обезумевшие толпы, - их теперь никто не образумит, раньше нужно было думать…
Ллерд Вейтарволд, стоявший посреди приемного зала своей резиденции Авелинн и на двух громадных экранах наблюдавший, как толпа вламывается во дворец и крушит все на своем пути, проговорил:
- И ведь никто им не противостоит. Даже охрана примкнула к ним, и сейчас они будут здесь. А в чем меня обвиняют? В том, что я не сумел защитить Йондонго и многие другие планетные системы от вторжения даггонов, и вот теперь они здесь, в атмосфере Аррантидо?.. Но ведь я еще полгода назад предлагал кардинальные меры. Единственное, что у нас было - это около десяти тысяч полукровок, среди которых могли оказаться асахи! Но ведь именно их и принялись целенаправленно уничтожать! Их, быть может, единственных, кто мог повлиять на демонов судьбы. Я предлагал поднять архивы. Я предлагал снарядить Особый корпус для переброски на Зиймалль и там найти эти древние подземелья, где должны быть заточены даггоны и где, возможно, хранится противоядие!.. Все было запрещено императором, а Аколиты даже хотели объявить меня вне закона. Хорошо, что ТАКИЕ распри нельзя разглашать, и никто не узнал, насколько сильно я разошелся с Храмом! А уж после того, как князь Гьелловер оказался асахи, и выяснил это не кто иной, как мой сын Рэмон Ррай… Они не оставят его в покое. Они будут преследовать и его, и второго сына, если сумеют вычислить, кто он и под каким именем скрывается!
- Вы лучше бы подумали о себе, Пресветлый…
- Молчи, Дийтерро! Молчи и вооружайся! Хоть ты со мной. Малодушные, трусливые бараны! Еще недавно они не посмели бы ворваться сюда даже для того, чтобы лизать мои следы. Глупцы, если им даже удастся меня убить, их уничтожат по прямому приказу императора… за убийство высшего государственного лица! Хотя внутри он и вся светская и храмовая камарилья, быть может, будут благодарны им…
С грохотом треснули огромные двери, и роскошная дверная панель провисла, а потом рухнула на пол. Топот ног наполнил зал. Взлохмаченные головы, яростный блеск глаз, трусливые, кровожадные, фанатичные лица… Вейтарволд выпрямился во весь рост и произнес негромко, не заботясь о том, чтобы его услышали:
- Ну, идите сюда, благочестивые аррантские подданные!
- Убьем его! - послышались выкрики. - Это он… он виновен в том, что обрушилось на Аррантидо!
- Его сынок, оскверняющий обряды… как быстро он убрал его из Галиматтео!
И - чей-то бессмысленный, ни к кому определенно не адресованный вопль:
- Раздавим тирррана!..

Глава 16
ВОСЕМНАДЦАТЬ ТЫСЯЧЕЛЕТИЙ СПУСТЯ…

Рэмон Ррай сплюнул на траву и медленно поднялся. Его вело из стороны в сторону, ноги не слушались. Он вытащил у Гендаля Эрккина очередной сосуд с питьем и приник к нему с тем неутомимым рвением, с каким ребенок сосет грудь матери. Наконец, поняв, что там больше не уцелело ни капли жидкости, Рэмон Ррай бросил флягу на землю и сам обессилено |улегся тут же. Он смотрел в голубое небо и думал о том, что жизнь прекрасна.
Неподалеку от него на том же склоне холма лежали еще семеро. Они, в отличие от молодого арранта, не думали уже ни о чем, а у двоих были начисто снесены головы, так что думать было и нечем. От Анатолия Петровича Груздева же осталось только левое ухо, правый ботинок и фрагмент штанины с остатком голени. Остальные четверо пострадали существенно меньше, но страшные раны - преимущественно в брюшной полости - сразу сказали бы даже далекому от медицины человеку: ни одного шанса выжить. Причем трое имели еще и огнестрельные раны: ПМ Табачникова тоже не бездействовал, правда, стрелял из него не сам ученый, а Рэмон Ррай.
Всех их погубило неумение обращаться с ММР в бою. Собственно, прав был покойный Андрюха, когда говорил, что лучше пользоваться менее убойным, но надежным и проверенным TT, который ощущается в руке как ее продолжение. Правда, один из бойцов Груздя попытался воспользоваться «калашом», но меткий выстрел из эрккиновской «мымры» превратил АКМ в кусок бесполезного металла, а руки стрелявшего в два жалких никчемных обрубка.
Конечно же сыграла свою роль и странная заторможенность и медлительность, которая сковала обычно оперативных и расторопных парней Груздя. Насколько быстро и ловко расправились они с людьми Бобо Кварцхелии, настолько неповоротливо и бездарно сработали они в «деле у трясины», как это позже именовалось в криминальных хрониках. Скорее всего, главную роль в несвойственном им поведении сыграл Класус, который за все время боя не шевельнулся, а сидел, закрыв глаза и повернув лицо к наступавшим. Собственно, груздевцы и выстрелить-то успели всего три раза - дважды из ММР и еще раз из АКМ, но короткая очередь не нанесла никакого урона противнику, укрывшемуся за мерзлой глыбой болотистого грунта.
Так что Гендаль Эрккин, бретт-эмиссар Класус, Олег Павлович Табачников и Рэмон Ррай отделались легким испугом. Впрочем, справедливости ради следует признать, что у двух последних испуг едва ли был легким… Так что неудивительным было желание Рэмона Ррая снять стресс уже хорошо известным ему способом: поглощением прекрасного зиймалльского нектара, или «росы», как коротко именовал выпивку Эрккин.
Бретт-эмиссар даже не взглянул на трупы врагов. Куда больше его заинтересовала глыба, которая уже начала подтаивать, а потом он перекинул свое внимание на котловину болота, откуда дагтон выкачал примерно половину всего объема воды, ила и разжиженного грунта. После этого Класус вынул свой идентификационный знак и стал копаться в настройках. Его никто не отвлекал: все в полной тишине переводили дух, один Эрккин ворчал, что «несчастный молокосос» Рэм не оставил ему ни капли. Потом ему пришла в голову какая-то счастливая мысль, и он решительно направился к безжизненным телам груздевской братвы. Как оказалось, путь гвелля лежал к машинам, где он нашел не только выпивку, но и обильную закуску, с которой немедленно начал расправляться, даже и не подумав предложить найденное соратникам. После хорошей драчки у Пса всегда разыгрывался аппетит.
Он успел оприходовать все запасы и намеревался возвращаться назад, когда Класус крикнул ему:
- Подбери у них исправные ММР! Они нам сейчас пригодятся.
- Пригодятся? - осторожно осведомился Эрккин и почесал туго набитое брюхо. - Что, снова драться? Даже переварить не дадут толком, клянусь утробой Троллопа! Клянусь…
Каким атрибутом прожорливого гвелльского божества хотел еше поклясться Гендаль Эрккин, осталось неизвестным, потому что он подавился непрожеванным куском ветчины и закашлялся. После чего стал более благоразумным и хладнокровно изъял у поверженного противника две исправные единицы ММР, третий же, как и АКМ, был совершенно выведен из строя в перестрелке.
- Хотелось бы надеяться, что это не для продолжения боевых действий в мирное время? - осторожно осведомился Табачников, когда Эрккин приволок оба ММР и довольно непочтительно бросил их к ногам бретт-эмиссара Класуса. - А то мы… и так… честно говоря, нас теперь затаскают по инстанциям. Неизвестно, удастся ли еще доказать, что это была самооборона. Я… мне… кажется…
- Я установил, - прерывая блеяние экс-профессора, заговорил Класус и повернулся спиной к котловине, - что искомый объект находится точно под нами. Я также установил, что вы уже запрашивали данные об этом в моем приборе. Вы тоже поставили себе сходные задачи. Что ж, решим их вместе. Тут, - указательный палец бретт-эмиссара опустился вниз, - примерно в девяти метрах под нами, расположено перекрытие из особо прочного материала. Не сомневаюсь, это то самое подземелье, что было сооружено восемнадцать тысячелетий назад, в период войны с даггонами. Предварительный анализ показал, что данное перекрытие…
- Главное, чтобы опять стрелять не пришлось, а то третьей баталии мы уж не выдержим, - пробормотал Гендаль Эрккин. - Я-то еще ничего, а вот все прочие, мальчонка и профессор наш… им и так худо, эге.
Стрелять все равно пришлось. Правда, не в живых. Класус переключил ММР на режим поражения неорганической материи и сказал:
- Самый удобный способ, которым мы можем добраться до перекрытия и взломать его, - это задействовать мономолекулярное оружие. Нужно перефокусировать ММР и добиться максимальной площади поражения. Все необходимые настройки произведены. У нас три единицы оружия. Так как, согласно Закону о нераспространении, доверять ММР людям запрещено, то стрелять будем мы трое. - Он обвел рукой пространство, в которое попали Рэмон Ррай, Эрккин и он сам, а Олег Павлович Табачников пробормотал (не без облегчения, впрочем):
- Он еще о Законе рассуждает… Сколько трупов, сколько трупов! Сначала один, потом еще четверо, а потом еще семь! Дюжина убитых, а он говорит о Законе!.. Очень, очень своеобразные представления о законности у этих аррантов… Кстати, откуда он вообще взялся, этот… асахи? Решительно, этот мир сходит с ума!
Между тем асахи, аррант и гвелль направили ММР на дно котловины. Класус предостерег:
- Главное - поражать каждый свой участок! Рассредоточить усилия и накрывать каждый свой участок донной поверхности! Пуск!!!
С трепетом наблюдал Олег Павлович за бесшумной, слаженной работой прославленного аррантского оружия. Это заняло около четверти часа… Сначала по поверхности зеленовато-бурой воды, находившейся ниже стрелков приблизительно на три с половиной - четыре метра потянулись струйки дыма, а потом дно водоема затянуло зеленоватым, еле заметно светящимся туманом. Клубы его поднимались вверх и расшвыривались налетающим порывистым ветром. Тщетно Табачников пытался проникнуть за эту мерцающую зеленоватую завесу. Он попытался даже подойти к краю котлована, но тут на него так рявкнули, что он отскочил, как испуганный заяц. Только когда бретт-эмиссар подал знак приостановить работу ММР, ученый осмелился неловкими приставными шажками приблизиться к недавней трясине и с любопытством прирожденного исследователя глянуть внутрь.
То, что он увидел, несказанно заинтересовало его. Зеленовато-бурый слой, покрывавший дно котловины, полностью испарился. Не было и намека на перегной, ил, торф или тем более воду. Дно состояло из серых слоистых известняков, кое-где виднелись желтоватые пласты чистой глины, а также глинистые сланцы. Знатоку геологии (и геологии тоже!) Олегу Павловичу Табачникову удалось это установить даже несмотря на то, что глубина практически круглой котловины, при оценочном диаметре никак не меньше чем в сто метров, составляла около десяти метров, а в отдельных местах и все одиннадцать. В дальней от наблюдателя части донной поверхности виднелся фрагмент красноватой плиты явно рукотворного происхождения, и Табачникову даже показалось, что он видит на ней какие-то значки сложной формы.
- Д-да, - сказал он, - здорово! Сколько смотрю на возможности аррантской техники, столько не верю, что подобное вообще осуществимо!..
- Это сколько же, интересно, такой объем вырабатывал бы ваш экскаватор, который чинили три пьянчуги?.. - насмешливо спросил Гендаль Эрккин. - Ведь, кажись, эта машина, что мы по дороге сюда видели, как раз для рытья котлованов и канав нужна, верно, эге?.. Часа три рыл бы, поди?
- Ну, во-первых, он бы сюда просто не подъехал, почва топкая, - пробормотал Табачников, - но даже если допустить… Да какие три часа?! Три дня, а то и неделю копал бы!
- Нам нужно спуститься вниз, - сказал Класус, - я-то и так обойдусь, а вот вам…
Он вдруг одним прыжком перемахнул край котлована и приземлился на дно. Одежда на нем вздулась пузырем, а породы, слагающие дно осушенного болота, издали жалобный насморочный звук. Из-под ног Класуса брызнула тоненькая струйка воды.
- …а вот вам потребуется лестница или антигравы, - договорил он уже снизу.
- Отлично, - сказал Рэмон Ррай с веселой злобой, - мне все это начинает нравиться, а это верный признак того, что ничем хорошим наше предприятие не закончится.
- Не пророчь попусту! - остановил его Гендаль Эрккин. - Палыч, есть веревка? А то не хочется себе шею сломать на ровном месте.
- Найдется, - отозвался ученый. - Сейчас пошарю… тут у ребят в рюкзаках должно быть. Так-с!.. Вот, держи.
Через непродолжительное время вся четверка оказалась внизу. Рэмон Ррай с любопытством рассматривал плиту, которую Табачников углядел еще сверху. Он присел и стал сбивать пяткой куски породы, пристывшей к явно полированной поверхности. Класус некоторое время наблюдал за его действия-ми, а потом усмехнулся (на мгновение став похожим на того, прежнего, любезного и предупредительного пассажира ржавого «шалаша») и сказал:
- Ты совершенно прав. Тут и будем вскрывать. Это уж я сам… Неизвестно, что может оказаться внутри. А вы, профессор, пока дайте указание остальным, кто сейчас отсиживается в лесу, вырыть яму и закопать останки всех этих несчастных… Не тратить же энергию ММР попусту.
Табачников побледнел и не двинулся с места. Ну как выполнять такое распоряжение?.. Впрочем, в следующее мгновение бретт-эмиссар уже забыл о нем и, повернувшись к обнажившейся древней плите, направил на нее мономолекулятор.
- Перекрытие может быть очень мощным, как бы не истратить всю энергию, - заметил бретт-эмиссар и активировал оружие.
Рэмон Ррай отвел Пса подальше от Класуса и спросил настороженно, время от времени посапывая:
- Ну, что думаешь? Я хочу сказать… как все это могло случиться… произойти? Ведь я его убил, совершенно точно!.. У него глаз вытек и мозги наружу вывалились… Ох!..
- Да я и сам видел, что ты его точно кончил, - отозвался Пес. - К тому же мы его выволокли из корабля… того… без дыхательной маски, а дышать там, сам знаешь, нечем… И холод дикий… Даже если бы он после таких ранений выжил, все равно задохнулся бы, замерз - все едино. Выходит…
- Выходит, что он в самом деле переродился в этого… асахи, вот что! - шепнул Рэмон Ррай, быстро глянув в сторону подлинного бретт-эмиссара Высшего Надзора. - Лицо цело, и вообще… А главное, как он с этого… э-э-э… Мраса-то выбрался, вот что у меня ну совершенно в голове не укладывается!
- Марса… У тебя много что еще не укладывается, сынок, - сурово ответил ему Гендаль Эрккин, и на этот раз у вспыльчивого и самовлюбленного арранта не возникло и тени желания возразить, а тем паче возмущаться и шуметь. - Тут дело такое… Когда вышел весь этот переполох в погребальной роще, где ты ловко «воскресил» своего родственника Гьелловера - у тебя это тоже, верно, в голове не очень-то уложилось.
- Одного я убил, другого воскресил, просто вершитель судеб!.. - неуверенно хмыкнул молодой аррант. - Это как же?..
- Думаешь, я понимаю? Да завали меня Ллур пустой породой, если я понимаю!.. Сожри меня тиерпул! Ясно только то, что и князь Гьелловер и Класус - оба асахи. Только один умер своей смертью, а второй - нет. Наверно, отсюда и разница идет, эге. Вот что… у меня такое ощущение, что он нас все равно слышит или просто чувствует, что именно мы говорим… - Тяжелая нижняя челюсть Пса плотно примкнула к (верхней, и он закончил уже через стиснутые до скрипа зубы: - Потом обсудим… если будет когда и где! А сейчас идем к этой плите, которую наш эмиссар долбит… ведь, кажется, мы именно ЭТО хотели найти, эге?
И Эрккин хитро подмигнул. При этом его лицо так страшно перекосилось, что Рэмон Ррай отскочил от своего спутника и опрометью бросился к Класусу и Олегу Павловичу, который, игнорируя распоряжение бретт-эмиссара Высшего Надзора, все еще стоял возле него.
Под буравящим взглядом Класуса и невидимым воздействием ММР плита поддавалась. Она поддавалась гораздо труднее, чем самый твердый грунт, и на то, чтобы снять слой в ладонь, потребовалось несколько минут. По расчетам Класуса, мощность перекрытия достигала одного метра, и получалось, что ММР сдохнет раньше, чем пробьет неподатливый материал. Класус не колебался. Он решил пожертвовать своим оружием, пока в нем еще хватало энергии, и взорвать генератор «мымры». Силы взрыва должно было хватить, чтобы пробить перекрытие и заодно еще больше разбросать донную породу к стенкам котлована и даже за его пределами.
Он поделился своими планами с Олегом Павловичем, и тот немедленно возразил:
- А не будет ли слишком много шума? Все-таки в нашем положении… гм… не хотелось бы привлекать к себе лишнее внимание. А если неподалеку будет проходить патрульный катер? Низко, на бреющем, как они иногда любят делать?..
Зато Гендаль Эрккин одобрил:
- Ничего, нормально придумано! Мне вот всегда нравились взрывы. А то, понимаешь, если бы не было взрывов, все подохли б от непосильного физического труда. Вот у нас на Керре как-то раз прислали типа из созвездия Белой Жужелицы, у него еще такие смешные щупальца были…
- Да замолчи ты!.. - с досадой сказал Рэмон Ррай. - Взрывайте, что уж там, эмиссар! Хуже не будет, во всяком случае. Возни опять же меньше. Нет, лично я - за! - с ожесточением добавил он.
Класус, не слушая словопрений, ловко манипулировал с «мымрой»: снял панель и копался с предохранителями. Собственно, активировать взрыватели можно голыми руками, на это оружие и рассчитано. Достаточно ввести серийный блок-код, отдельный для каждой марки мономолекуляторов. Конечно же все блок-коды были известны Класусу как представителю Высшего Надзора… Он просто перекачал его из памяти своего идентификационного знака. Табачников наблюдал за действиями бретт-эмиссара, прикрыв лицо ладонью, и бормотал:
- Всех устраивает, все - «за»… «За» и «про», как каламбурили у нас в университете, когда решали, кто «за» и кто «против» того, чтобы выпить!..
- Отходим, - решительно сказал Класус, вставая и подталкивая бывшего профессора в бок. - Взрыв произойдет через десять минут, за это время нам нужно вылезти из котлована и удалиться на приличное расстояние, желательно - не меньше пятисот метров. Так что нужно поторапливаться. Засекаю время!..
Через девять минут все участники работ, включая присоединившуюся к ним Аню, уже расположились неподалеку от церкви Святого Георгия за небольшим пригорком, который должен укрыть их от взрывной волны. Класус сосредоточенно наблюдал за таймером. Наконец, он вздохнул и велел всем приникнуть к земле и не поднимать даже головы.
Конечно же любопытный Рэмон Ррай и интересующийся решительно всем в мире Табачников нарушили это распоряжение.
И тут рвануло.
…Взрыв был на удивление негромким, просто что-то хлопнуло в низине, и из котлована во все стороны прянули струи негустого, с ядовитым зеленоватым отливом, дыма. Табачников, который ожидал величественного султана из огня и дыма, клинков пламени и всесокрушающего грохота, от которого земля подпрыгнет под ногами и будет корчиться и содрогаться, - был несколько разочарован и одновременно испытал облегчение. Уф!.. Все вышло совсем не так шумно, как он предполагал. Олег Павлович даже хотел выразить недоумение: зачем было отходить так далеко, если взрыв выглядит столь невинно?..
- Вылезаем, - негромко произнес Класус. - Ну, что глядите?
Близлежащие окрестности разительно переменились. Там, где еще минуту назад зеленела трава, сейчас лежали пласты свеженасыпанного грунта, и чем ближе к месту взрыва, тем этот слой земли становился толще. Класус даже заметил вполголоса:
- Ну вот, и трупы прятать не пришлось. Их, конечно, сканером могут выявить, но это уже дело такое… десятое.
Табачников услышал и зябко передернул плечами.
Только после того как они подошли к котловине уже бывшего теперь болота, всем без исключения стало понятно, почему бретт-эмиссар настаивал на том, чтобы максимально дистанцироваться от места взрыва. «Негромкий хлопок» произвел впечатляющий эффект: почти отвесные края котловины начисто срезало под углом примерно в 45°, грунт разбросало в радиусе, верно, нескольких сот метров от эпицентра, а глубина громадной ямы увеличилась никак не меньше, чем на метр. И главное: в неподатливой плите зияла черная дыра размера вполне достаточного для того, чтобы туда провалился слон.
- Так, - удовлетворенно сказал Гендаль Эрккин, - а вы говорили… Теперь и спуститься можно без веревки, да и не люблю я эти веревки. Сразу вспоминается, как Донч Хижня с планеты Лейбор три раза пытался повеситься и всякий раз веревка оказывалась некондиционной. С тех пор я вообще подозрительно к ним отношусь… Поддалась эта штука, а? А ведь даже «мымра» спервоначалу не очень-то хотела ее брать…
- Материал с перестроенной кристаллической структурой, не иначе, - сухо произнес Класус, - естественные минералы такой твердостью и устойчивостью не обладают, это я легко могу доказать.
- Тысячи кубометров земли… тысячи кубометров, - пробормотал Табачников, идя по следам Класуса, четко отпечатывающимся в разрыхленном, еще теплом грунте. - И так аккуратно, словно снимали вручную… Гм… да!
Они приблизились к пролому. Класус осторожно притронулся рукой к неровному краю и, включив фонарь, направил луч вниз. Потом встал на колени и просунул туда голову. Рэмон Ррай вдруг с трудом удержал себя от искушения пнуть по тощему заду человека, вернувшегося из небытия. Он скрипнул зубами. Класус выпрямился и произнес:
- Очень хорошо. Это галерея. Она не очень велика, ее высота не больше семи метров. Нам снова пригодится веревка. Вы, Эрккин, можете не спускаться, раз не доверяете веревкам.
- Мало ли чему я не доверяю! - проворчал тот. - Может, я самому себе не доверяю, что же мне после этого - раскокать все зеркала и перерезать себе глотку осколком одного из них?.. Полезли, чего уж.
- Не знаю, есть ли там освещение, - продолжал рассуждать вслух бретт-эмиссар. - Конечно, постройка и оборудование должны быть чрезвычайно надежны, но, однако же, не восемнадцать тысячелетий?.. Что вы делаете? - бросил он Табачникову, который ползал вокруг отверстия в перекрытии на четвереньках и время от времени окунал в непроглядную тьму пролома всклокоченную голову. Ученый его не услышал. Кажется, масштаб открытия наконец-то вместился в его голове, и осознание этого просто раздавило Олега Павловича. Он сразу потерял способность ходить на двух ногах, членораздельно изъясняться и слышать обращенные к нему вопросы.
Эрккин стал тщательно закреплять веревку, а Табачников, наконец-то обретя дар речи, разразился следующим монологом:
- Это… это поразительно! Этим подземным строениям - тысячелетия, и эта плита отшлифована так, что отпадает… отпадает всякая вероятность того, что это сделали первобытные люди. Потому что шлифовка… так отшлифовать можно только на станке, кроме того, необычайно стойкий материал, каких в самом деле не встречается в природе… Моя версия о том, что в этот период, приблизительно шестнадцатое тысячелетие до нашей эры, на Земле существовала высокоразвитая цивилизация - подтверждается. Средиземноморский очаг культуры… в то время как в наших средних широтах… скифы… аберрация дальности… антропогенная сукцессия… крр-р-романьонские реликты… у-у-у!
Тут Табачников снова сбился на малоинформативные восклицания и, несмотря на свое горизонтальное положение, умудрялся размахивать руками.
- Готово, - сказал Эрккин и подергал веревку, проверяя крепление, а потом пнул забитый в грунт металлический штырь, к которому и была привязана веревка. - Кажется, все нормально, эге. Полезли, господа инопланетяне.
- Жалко, фонарь всего один, - сказала Аня, - может, поискать у ребят в багаже? Только где ж его сейчас найдешь, багаж? Все землей завалило.
- Да мне, собственно, и не нужно освешение, - заявил Ррай. - Я сейчас настрою через лейгумм инфракрасное зрение. Глаза, правда, будет резать, но ничего… потерплю.
- А я вообще в темноте неплохо вижу, - отозвался Эрккин, - немного глаза попривыкнут, и все-все угляжу. Да у меня вообще большая практика работы в темных помещениях, эге! - добавил он, хитро оглядывая присутствующих.
- Мне, собственно, фонарь тоже не требуется, - заметил бретт-эмиссар, - так что возьмите и пользуйтесь.
Фонарь перекочевал в распоряжение Ани и Табачникова. Из рощи на них пугливо смотрели сектанты, но приблизиться не решались…
Один за другим все пятеро спустились в галерею. Если под проломом еще что-то можно было разглядеть, то несколько шагов в сторону привели к тому, что исследователи очутились в слепящей тьме, в которой нельзя различить даже кончика носа. Все замерли. Рэмон Ррай заканчивал настройки своего лейгумма, стоя с закрытыми глазами и ощущая острыми лопатками мощный массив стены. Гендаль Эрккин крутил головой и, несмотря на хваленое гвелльское зрение, пока что ничего не видел. Профессор шарил фонариком по стенам, а Аня придерживала его за локоть.
- Готовы? Идем, - произнес наконец Класус. Табачников задыхался от переполняющих его эмоций и не успевал смахивать со лба пот, хотя в галерее было отнюдь не жарко. Еще бы он не задыхался!.. Если не врут предания, исторические хроники, - а уже сейчас очевидно, что они не врут, - то под его, Олега Павловича, ногами находятся плиты, по которым уже ВОСЕМНАДЦАТЬ ТЫСЯЧ ЛЕТ не ступала нога человека! Еще не планировалась постройка пирамид в египетской пустыне, а эти гладко отшлифованные камни уже несли на себе отпечаток древности, цена которой - тысячелетия! Олег Павлович едва не выронил фонарь, ударился лбом об острый выступ в стене и тотчас же дал себе зарок до поры до времени умерить восторги: еще не хватало свернуть шею или размозжить башку на пороге великого открытия!
Галерея забирала под уклон, вниз. В основном полого, почти незаметно, но местами - довольно круто, градусов под тридцать - тридцать пять. Первым шел Класус, ступавший уверенно, как будто не было вокруг него тысячелетней тьмы, в которой не разглядеть и собственного пальца, поднесенного к лицу… Далее выступал несколько освоившийся Эрккин, за ним - Рэмон Ррай, поскрипывающий зубами от рези в глазах. Зиймалльцы замыкали шествие. По мере того как команда продвигалась вперед по подземному ходу, потолок и стены раздвигались. И если исходной точкой пути был отрезок галереи высотой не более чем в пять-шесть метров и шириной - не более четырех, то теперь свод галереи вознесся на добрый десяток средних человеческих ростов. А между стенами могли, пожалуй, поместиться хоть пять грузовиков - вроде того, на котором приехали на раскопки ученый Табачников и прочие.
- Не годится идти вслепую, - вдруг сказал Класус, - этак мы можем прийти неизвестно куда. Значит, поступим так. Если принять за аксиому, что фундамент, стены и своды этого подземного сооружения сделаны из одного и того же материала, а это - скорее всего, то я могу просканировать пространство вокруг нас и составить трехмерный план-схему этих галерей.
Эрккин толкнул Рэмона Ррая в бок: дескать, учись, какой основательный подход к делу!
Бретт-эмиссар сдержал слово: при помощи сканера и процессора, встроенных в ИЗ, ему удалось смоделировать то, что окружало пытливых исследователей и находилось преимущественно ПОД ними. Построенная голографическая трехмерная модель, засветившаяся в воздухе, оказалась конусовидным сооружением, верхняя треть которого была срезана под углом. Внутри пространство конуса было пронизано бесчисленным количеством ходов, идущих вертикально, горизонтально, под углом, по спирали или расходящихся лучеобразно. Никакой системы в этом хаотическом нагромождении ходов не прослеживалось. Кроме того, в нескольких местах на план-схеме высвечивалось нечто, напоминающее пчелиные соты. Правда, учитывая масштаб голографической проекции, следовало признать, что каждая такая «сотовая» ячея была размером с типовой пятиэтажный дом, которыми изобилует каждый зиймалльский город - в том числе и в Средневолжской губернии при ОАЗИСе № 12. Ближе к центру пространства, ограниченного поверхностью неправильного усеченного конуса, виднелось несколько более крупных пустых пространств довольно сложной формы. Их было четыре, три ближе к основанию конуса, а одно - очень близко к геометрическому центру огромного подземного сооружения.
…Замерев, они смотрели на светящуюся во тьме трехмерную конструкцию. Первым нарушил молчание Рэмон Ррай, он ткнул пальцем в самый верх конуса, близко к наклонной поверхности, составляющей верхний срез сооружения, и спросил:
- А это что за оранжевая точка светится? Никак мы, что ли?
- Угадал. А если увеличить, то вот тут - вход, точнее, пролом, через который мы проникли, - с легкой иронией, которой сегодня за ним еще не замечалось, отозвался Рэмон Класус. - В таком масштабе, конечно, разглядеть сложно, но…
- Так мы уже… уже шагов двести пятьдесят прошли! - медленно проговорил Табачников. - А на вашей план-схеме и не видно этого расстояния толком! Какие же размеры у этого подземного… не знаю, как назвать?..
- С самого начала понятно, что внушительные, - примирительно откликнулся Эрккин.
Олег Павлович погрозил кому-то кулаком и с придыханием выговорил:
- Ну, пусть какой-нибудь засушенный бюрократ, доктор исторических наук, только попытается вякнуть, что моя гипотеза - чушь и бредни выжившего из ума старикашки!..
В то же самое время, как Олег Павлович Табачников самоутверждался в плане своей профпригодности, патрульный катер ОАЗИСа № 12 совершал контрольный облет территории Средневолжской губернии. Высота была довольно приличной, и оба патрульных офицера, выставив режим автопилота, негромко беседовали и рассуждали о жизненных перспективах.
- После того как мы накрыли сходку торговцев оружием как раз в этих координатах и я лично в этой операции поучаствовал, - говорил один из них, по виду определенно местный уроженец, крепкий темноволосый парень, - я думал, что меня возьмут на повышение в ОАЗИС. Меня же в приказе сам Эмиссар, ллерд Зайверр, отметил. Но, наверно, не сочли нужным.
- И ты в претензии, не так ли? - осведомился второй, с ярко выраженными аррантскими чертами лица, светлой кожей и редкими рыжеватыми волосами, очень подвижный. - Обиделся?
- Зачем же, я ведь службу несу, тут обиды неуместны. Долг превыше всего, а поощрение должно быть вторичным, - смутился первый.
Он изъяснялся очень правильным русским языком, тщательно проговаривая все окончания и ставя паузы между словами, как это обычно делают иностранцы. Впрочем, Валерий Климов, уроженец Саратова, входящего в Средневолжский округ, давно уже перестал быть русским парнем Валерой и превратился в среднестатистического офицера Охранного корпуса. Он говорил правильными, словно с протокола считанными фразами, которыми не стал бы пользоваться никакой нормальный человек, - просто потому, что в такой манере разговаривают разве что роботы. Офицер Охранного корпуса Климов был по-своему очень неплохим существом (не сказать - человеком), однако ему не хватало непосредственности, воображения и инициативы. Собственного мнения и собственных желаний Климов не имел, исполнял букву аррантского Закона и любой параграф этих законов в его глазах весил неизмеримо больше, чем иная человеческая жизнь. Он был абсолютно неподкупен и абсолютно неустрашим - совершенное орудие закона, мечта всех борцов с коррупцией. И таких, как он, было много. Недаром покойный Анатолий Петрович Груздев жаловался, что ему совершенно не дают работать. Еще бы!.. При наличии таких ценных кадров, как Климов (с детства воспитанный по особым аррантским методикам), опасно было даже сморкаться в неположенном месте, а не то что проворачивать наглые сделки по продаже крупной партии ММР, за которые полагалась смерть на месте. Такие чрезвычайные полномочия патрулей, однако, оправдывались тем, что ни один офицер Охранного корпуса ОАЗИСа, так называемый «синий», никогда не привел бы приговор в исполнение, не будь он на сто, на сто пятьдесят процентов уверен в виновности подозреваемого!..
Напарник Климова, офицер Охранного корпуса аррант Брейр, которого в редкие минуты расслабленности Климов звал на русский манер просто Борей, - никогда не был на своей исторической родине. Он родился на Земле, в семье военнослужащих армии Избавления, и всю жизнь прожил тут, на Избавленных территориях. Зиймалльцев он недолюбливал, но признавал за ними известную ловкость ума, предприимчивость и определенное обаяние. Впрочем, это не мешало ему мечтать о переводе на Аррантидо или иную престижную планету.
Брейр сказал:
- А вот если б меня не повысили и не премировали за такое, я, наверно, обиделся бы. Нет, конечно, я бы не подал виду. Это - да. Но все-таки, Валера, я бы подал апелляцию. Все-таки у тебя уже третий ранг, ты можешь претендовать на второй и тогда у тебя появится известная свобода выбора.
- А зачем она мне? - осведомился Климов, бросая быстрый взгляд на навигационные приборы.
- То есть как?! - сделал попытку удивиться Брейр, однако вовремя счел, что это будет нерационально. - Ты сможешь подать заявку на то, чтобы нести службу в более престижном месте. У нас в дивизионе был офицер твоего возраста, который отличился по службе: задержал на месте преступления целую организованную группу, которая в перестрелке - с применением ММР! - убила шесть человек. Ему и его напарнику дали повышение, и скоро он сумел перевестись не куда-нибудь, а на Йондонго IV! Понимаешь? Я видел телемост с Йондонго. так это, я тебе скажу, сказка!.. Даже здешняя Атлантика с ее курортными островами не сравнится с красотами Йондонго!
Личным распоряжением ллерда Вейтарволда, которое подтвердил император, все трансляции с Йондонго были запрещены, так что Брейр не знал, во что теперь превращен рай, в который он тщился попасть. Поэтому Брейр продолжал, мечтательно улыбаясь:
- Если бы туда!.. Конечно, у нас ничто не делается просто так. Но если бы нам с тобой подвернулось реальное преступление, настоящая организованная банда, злоумыслившая против установленного порядка, - тогда у нас были бы все шансы пойти на повышение. А там, глядишь, побываю и на Аррантидо, а то и премируют переводом… или хотя бы путевкой… на Йондонго, на Лиловую!.. А какие преступления могут совершаться в подконтрольном нам с тобой районе? Воруют помаленьку, промышляют контрабандой аррантских тканей, потому как они разрешены… Ну, бытовое убийство, так это не по нашему профилю, этим зиймалльские органы занимаются. А нарушений аррантского Закона нет как нет!.. Эх!
- Так радоваться надо, - заметил Валерий, - ведь хорошо, что нет.
- Да пойми ты, офицер, - чуть возвысил голос Брейр, - нет преступлений, нет и раскрытий, задержаний, мер по пресечению. Нет мер по пресечению - нет служебных поощрений, и в конечном итоге - нас нет и не предвидится в списках представленных к наградам и повышению!
- Наш долг, - негромко произнес Климов, - следить за тем, чтобы Закон был незыблем. На этом стоят и стоять будут Избавленные земли. Мои предки и так пережили слишком много горя и несправедливости, жертв и потерь, чтобы мне желать их снова. И ради чего?.. Ради того, чтобы самому крепко отличиться, получить приглашение в Плывущий дворец и предстать перед пресветлым ллердом Зайверром? Не слишком ли высока цена? Нет, я предпочел бы прослужить в более низком ранге, спокойно и верно блюдя Закон, чем возвыситься благодаря новому всплеску преступлений!
Брейр отвернулся и пробормотал себе под нос, что воспитатели Климова несколько перестарались с морально-императивными установками и сделали из своего подопечного настоящего болвана, которого ничем не проймешь.
Климов все слышал, но не стал возражать. Собственно, он и не обиделся, потому что каждый имеет право на свое мнение, если это мнение не нарушает Закон.
На всякий случай офицер повторил это определение вслух.
Брейр открыл было рот, чтобы по-свойски откомментировать этот постулат патрульно-постовой службы Охранного корпуса, но тут его внимание привлек один из приборов. Крайний зеленый столбик на диаграмме вдруг пополз вверх и, преодолев знаковую отметку, стал оранжевым, а потом приобрел ядовитый фиолетовый оттенок. Брейр подскочил:
- Ф-излучение! Валера, зафиксировано Ф-излучение. вот здесь, в этом квадрате!
Климов прянул к приборам, вышел из режима автопилота и сам принял управление патрульным катером. Летательный аппарат резко снизил высоту, развернулся и пошел на бреющем полете в двухстах метрах над землей. В томное пение приборов вдруг вкатилась высокая тревожная нота, хлестнувшая по насторожившемуся слуху офицеров патруля.
- Здесь применяли мономолекулярное оружие, - констатировал Климов. - Излучение очень мощное… и я не исключаю, что одна из единиц ММР вышла из строя и взорвалась. Или ее взорвали преднамеренно. Случаи использования энергетического потенциала ММР в таком качестве не столь уж редки.
Климов был действительно опытным и ценным сотрудником..
- Засек координаты, - сообщил он. - Тут есть ориентир: старинное христианское святилище. По навигационной карте это - церковь Святого Георгия. Так… Поднимаю архив за этот год. Было ли что-либо экстраординарное зафиксировано в этом квадрате.
- Ты посмотри архив, посмотри, - быстро проговорил ар-рант. - Сколько служу, а Ф-излучение первый раз в мое дежурство фиксируется!
Климов между тем замер и впился глазами в экран, над которым высветились результаты архивного запроса.
- Так! - выговорил он. - Ну конечно! Именно под этими координатами зафиксирован инцидент с гибелью подданного Аррантидо!.. Тут еще отмечено расследование, которое было свернуто за отсутствием состава преступления. Квалифицирован инцидент как «несчастный случай». Правда, были другие мнения, но если таково официальное заключение - значит, нам следует его придерживаться. Осталось поточнее определить источник излучения.
Патрульный катер вынырнул из-за череды невысоких холмов и, примерно вдесятеро сбросив скорость, пошел совсем низко над землей. Климов не отрывал глаз от приборов, Брейр смотрел, как в напольном иллюминаторе плывут - совсем близко - верхушки деревьев.
- Так называемая Белая роща, где нашли того арранта! - бросил он. - Это здесь. А вот какая-то свежевырытая яма, похоже на воронку! Земля разбросана!

Предыдущая страница 17 Следующая страница


Душеприказчик 18

- Она, кстати, и является центром излучения, - отрывисто сообщил Климов. Патрульный катер, все замедляя ход, двинулся к котловине и, наконец, завис точно над тем местом, где еще недавно была трясина. Климов переключил сканер на инфракрасный спектр и сообщил:
- Так… тут под этой свежей насыпью, я так понимаю, находятся два… три… гм… Около четырех недавно умерших людей. По ауронейронным данным - все неаррантского происхождения, скорее всего - местные.
Катер завис над самым центром котловины, и Брейр тронул своего напарника за плечо:
- Смотри, офицер, там дыра в земле! Пустота! Ткни туда сканером!
- Я туда не только сканером, - медленно проговорил Климов и снял со стены свой табельный ММР, - я туда сейчас лазерным прицелом ткну. Все основания для вмешательства. Да и подкрепление можно вызвать на всякий случай, всех, кто сейчас в этом районе находится. Строго по инструкции. Дело найдется. Очень все это любопытно!..
И впервые за все время разговора в его голосе прозвучали живые человеческие нотки. Брейр одобрительно закивал и стал готовиться к высадке…

Ученый историк, археолог и этнограф Табачников уронил фонарь на каменные плиты, и тот разбился вдребезги.
У Олега Павловича были все основания уронить единственный источник света таким возмутительным образом. Потому что забирающая вниз, под уклон, и все увеличивающаяся вверх и вширь галерея вдруг закончилась, оборвалась выходом в огромный зал. Собственно, в такой темноте никто и не понял бы сразу, что это - не галерея, а зал, не оценил бы колоссальных размеров, особенно после того, как был разбит фонарь. Но пальцы Олега Павловича, державшие этот фонарь, разжались только после того, как во тьме вдруг полыхнула яркая вспышка и высоко под сводом загорелся светоносный шар. Полог мягкого, приятного для глаз светло-лилового света лег на лица путешественников и осветил все пространство зала, в котором они очутились.
Олег Павлович задрал голову и ахнул. Ему приходилось бывать в соборе Парижской Богоматери, в Реймском соборе, где короновали французских королей, в гигантском Кельнском соборе. Свод зала, в котором они оказались, живо напомнил внутреннее устройство классических готических соборов: огромные стрельчатые арки, звездообразно опирающиеся на целые пучки узких длинных колонн, напоминающих трубы католического органа. Благодаря головокружительной высоте, на которой находился свод, и особенностям конструкции несущих колонн арочное перекрытие казалось парящим, не опирающимся ни на что. Зависшим в воздухе. У Табачникова закружилась голова: размеры этого зала были совершенно недостижимыми даже для строителей прославленных готических соборов. Рэмон Ррай прикинул высоту свода, а Гендаль Эрккин одобрительно проворчал:
- Красиво строили. Надежно. Даже свет сам зажегся, как будто ждали нас.
- Да тут все на автоматике, наверно, - сказал бретт-эмиссар, - однако срок годности вызывает уважение: почти два десятка тысяч лет, и ничего - функционирует.
- А у нас в подъезде лампочка через две минуты перегорает, - послышался высокий голос Ани.
- Мне кажется, - продолжал Класус, - что это вроде как святилище, а то, где мы находимся сейчас, - центральный неф. Можно свериться по схеме, впрочем… Судя по всему, там этот зал отмечен как одно из четырех крупных полых пространств, то, что ближе всего к поверхности.
Шаги гулко разлетались по залу, и звук был такой, что казалось, будто шагают великаны. Акустика поразительная. Несмотря на эти акустические особенности и на грандиозные размеры, пространство зала не подавляло, не заставляло почувствовать себя ничтожеством, букашкой. Возможно, не последнюю роль в этом играл светящийся шар, чей уютный, почти домашний свет сообщал гигантскому нефу какую-то интимную доверительность. И все-таки во взмывающих вверх колоннах с каннелюрами (продольными желобками), в мягких тенях, затаившихся в арочных изгибах свода, в гигантском возвышении в центре зала, обведенном галереей статуй, - сквозило что-то грозное. Нельзя чувствовать себя уютно даже в квартире, где ты не бывал хотя бы месяц. А тут - гигантский свод и тысячелетия, пролегшие между незваными гостями и теми, кто воздвиг эти стены и эти колонны!..
- Хорошо поддерживается иллюзия того, как будто все это оставлено людьми совсем недавно, - сказал Табачников, - видите, даже пыли нет. Наверно, все стены, своды, перекрытия, настенные плиты обработаны по аррантскому методу, то есть особым образом… так, чтобы…
Конечно, эту своеобразную лекцию никто не слушал. Люди медленно разбрелись по огромному залу, хотя делать этого, наверно, не стоило. Размеры нефа (если принимать терминологию, предложенную Класусом) были столь значительны, что напрямую вставала угроза заблудиться, хотя пространство было полностью открытым.
Рэмон Ррай направился к возвышению в центре зала. Издали он неправильно оценил размеры этого внушительного сооружения. Возможно, сравнительно с основным пространством, перекрытым стрельчатыми арками свода, оно выглядело и не особенно большим. Однако же когда Рэмон достиг его, то глазам предстало целое здание, размерами превосходящее церковь Святого Георгия - там, наверху. Впрочем, тут, в этой величественной тишине, как-то не сразу верилось, что совсем недавно была нелепая свалка с сектантами, потом - бойня с применением ММР, страх, недоумение… Память об этом казалась слишком мелкой, ничтожной в этих стенах, удерживающих в себе поступь тысячелетий.
Рэмон Ррай задрал голову и стал осматривать здание. Оно было обведено спиралевидной балюстрадой, на которой стояли десятки статуй. С удивительным искусством высеченные из желтоватого, с мягкими переходами светотени, мрамора, в свете огромного шара они казались почти живыми. Рэмон пошел вдоль полусферической стены, разглядывая их. Не успел его взгляд задержаться на одной из статуй, изображавшей вскинувшего голову к небу бородатого мужчину - как совсем близко от него раздался слабый звук, и Ррай, буквально подпрыгнув на месте, увидел, что одна из плит, составляющих выпуклую стену, начинает подниматься.
Машинально он попятился и зачем-то попытался прочесть надпись на древнем языке, которая была выбита на камне у ног бородатого мужчины. Конечно, ему это не удалось. Плита между тем поднялась. Рэмон заколебался, но когда рядом с ним возник Гендаль Эрккин, - вошел внутрь.
- А не боишься, что она опять закроется? - вдогонку спросил гвелль. - Тут ведь и Троллоп себе башку сломает, как все это устроено…
- Боюсь, что Троллопа взяли бы разве что в подмастерья к тем, кто все это сотворил, - отозвался Рэмон Ррай.
- Ну… эге… может быть.
Оптические коррективы, произведенные лейгуммом, уже вполне позволяли видеть в темноте, и потому Рэмон, войдя в открывшийся проход, разглядел целые ряды цилиндрических и конусообразных возвышений различного размера. Их расположение, как удалось установить чуть позже, подчинялось сложным принципам соотнесенности между собой и конфигурировалось вокруг геометрического центра эллипсовидного сооружения. Впрочем, не надо - пусть об этом говорят ученые… Рэмон Ррай недолго находился в одиночестве: в темный полусферический зал один за другим вошли его тезка Класус, а также Гендаль Эрккин. Только Табачников и Аня, не способные видеть в темноте, остались снаружи. Впрочем, им и там было что обсуждать. Профессор бормотал не переставая:
- Мировое открытие!.. Это - поразительно… Государственная премия… если позволит Генеральный Эмиссар, что тоже не факт… Но это… это!..
Он бегал по залу, размахивая руками. Аня стояла у самого входа в громадный зал, чуть придерживаясь рукой за колонну, и смотрела вверх. Она задумалась. Мужчины были заняты своими делами, и теперь девушка осталась наедине со своими воспоминаниями.
А вспомнить было о чем. И о чем подумать, тоже.
Да!.. Она оказалась наконец в том мифическом месте, о котором говорил ей старый Халлиом, - там, на Гвелльхаре, куда она попала после ряда приключений, попеременно то веселых, то печальных. Старый гвелль Халлиом, который называл ее гвелльским именем Эйлле… потом знакомство с ллердом Вейтарволдом, который инкогнито прибыл на Гвелльхар, в город тысячи теней Майсарн. Элитный отель «Брег Гендердалль»… ночь с великим Вейтарволдом, его замутненные глаза и короткие, рубленые фразы Халлиома, которыми он высказывал бывшему Генеральному Эмиссару Земли горькие, нелепые - страшные истины. Все, все, что говорил Халлиом, - сбывается… Кроме одного. Нет, наверно, это все-таки ошибка. Халлиом сказал, что сыну Вейтарволда суждена ЕЩЕ БОЛЕЕ ВЕЛИКАЯ СУДЬБА, чем самому ллерду. Нет, это не так. По тому, что нагромоздил здесь, на Зиймалле, Рэмон Ррай, - он уже не жилец. Не похож этот мальчишка на существо, которое в обозримом будущем станет сопоставимо хотя бы с молодым ллердом Вейтарволдом, не то что с нынешней величественной фигурой Предвечного, командующим Звездным флотом, главой Совета Эмиссаров!.. Как Рэмон суетился и трусил, когда оказалось, что у него нет средств к существованию! Как быстро этот надменный сынок, могущественного вельможи, привыкший к вседозволенности и роскоши, превратился в побитого щенка, в руины собственной гордости и самолюбования! Если бы не счастливый случай, о котором Аня узнала совсем недавно… Нет, не нужно об этом! Слишком много всего переплелось, и все равно - когда она только предполагала навскидку, что может ожидать Рэмона Ррая, у нее перехватывало горло, и она думала о нем с почти материнской жалостью, с жалостью много (несмотря на молодость) повидавшей женщины к непутевому ребенку.
Нет, и старый Халлиом может ошибаться. Как эта статуя бородатого мужчины с массивным, испещренным иероглифами камнем в ногах похожа на него, на покойного мудрого гвелля!.. Там, на балюстраде, идущей вокруг возвышения, в глубинах которого скрылись и бретт-эмиссар Рэмон Класус. и Ррай, и Гендаль Эрккин, ничего не боящийся, ничего не стыдящийся Пес. Какая странная судьба! В роли беса-искусителя, в роли темной стороны, которая нарочно, по прямому указанию Вейтарволда, подстраивает Рэмону пакости, испытывая его выдержку, его судьбу - она, Аня. В роли ангела-хранителя, который закроет своим телом от гибели, если уже не делал этого, - он, Гендаль Эрккин. Насколько вообще слово «ангел» применимо к изуродованному широкому лицу, кривой ухмылке, .открывающей неровные белые зубы обжоры и хищника. К черным глазам-бусинам, глубоко засевшим в этом характерном лице.
Девушка слабо пошевелилась у стены. Зачем все это было нужно?.. Рэмон Ррай НЕ ТОТ, кто был нужен Халлиому и Вейтарволду! Даже если это грандиозное подземное сооружение, пережившее века, в самом деле хранит в своих недрах тайну успешной борьбы против даггонов, способ их уничтожения, - как хранило оно где-то здесь, поблизости, живого даггона, теперь вырвавшегося на свободу… И что из того?
- И что из того? - зайдя в тупик в своих непоследовательных, лишенных особой логики размышлениях, повторила вслух она и тотчас же услышала над ухом негромкий голос:
- А то, что вы арестованы. Где остальные?..
Она повернулась и увидела патрульного офицера Охранного корпуса. Климов был мрачен и сосредоточен, а в руках поблескивал табельный ММР.
- Где остальные? - повторил, появляясь из галереи, Брейр.
…Рэмон Класус показал на слабо светящуюся огромную камею у дальней стены и произнес негромко:
- Эта гемма - символ того, что храм построен в честь изгнания даггонов. Я занимался символикой, я готовился всю жизнь, чтобы настала вот эта минута! - сказал он, и в его голосе, холодном голосе асахи, мелькнула живая, мощная пульсирующая нотка торжества. - И это только начало! Здесь, в этих подземельях, я рассчитываю найти ответы на все вопросы, кои задаст нам мироздание и которые уже подкинули демоны судьбы! Для того и строились эти стены! Для того и оставлена эта память теми, ушедшими, что они предвидели все: и забвение, и отрицание того, что они вообще когда-то существовали. Подумать только, ведь практически все полагают, что никаких даггонов не существовало вовсе!..
- А меня другое умиляет, - спокойно, буднично сказал Гендаль Эрккин, совершенно без класусовской патетики: - КАК построена вся эта штука? Она построена ПОД землей! А арранты так любят говорить, что мы, гвелли - дикари, отщепенцы, потому что зарываемся под землю, словно кроты, а не парим в небесах! Значит, все-таки наш способ строить - древнее и вернее, раз уж предки тут нарыли!..
Он не договорил. В проеме входа возникла темная фигура, в лицо исследователям ударил яркий луч, и Климов крикнул:
- Охранный корпус, всем стоять на месте! У вас мономолекулярное оружие, и я намерен проверить!.. При малейшем противодействии, в чем бы оно ни выражалось, стреляю на поражение!!!
Эрккин закашлялся. Рэмон Ррай окаменел. Один Класус спокойно подошел к офицерам патруля и, вынув идентификационный знак Высшего Надзора, предъявил его со словами:
- Спокойно, свои. Я и так намеревался передать вам этих опасных преступников, офицер. Правда, чуть позже…

Глава 17 (от Рэмона Ррая)
ПОСЛЕДНИЕ ВСТРЕЧИ

Все последующее я воспринимал как череду сменяющих друг друга знаковых и значимых сцен, временные промежутки между которыми были заполнены вязким и душным небытием.
Сцена первая.
Плывут радужные круги, в ушах неотвязный бубнеж, надсадное бормотание, и мы с Псом и Табачниковым - в застенке патрульного катера, нас везут в ОАЗИС.
- Даггоны, даггоны! Они гораздо ближе к природе, чем мы, - тихо говорит Табачников, - гораздо лучше чувствуют естественное течение времени - то, как изменяется мироздание, они сами часть его… Люди же оторвались от корней… особенно это касается вас, аррантов, возомнивших себя всемогущими и неуязвимыми. А даггоны просты и естественны. Те, что поменьше, приходят с музыкой, звучащей в твоем мозгу. Те, что побольше, вызывают атмосферные явления - вплоть до грозы… Есть еще третий уровень. И я не исключаю, что даггоны третьего уровня, самые большие, - они не приходят на планеты. Им нет смысла приходить, нет смысла подыскивать себе тело, будь оно из органической или неорганической материи!.. - Глаза Табачникова сверкают тем фанатичным огнем, который я не раз видел в его взгляде, когда ученый говорил о чем-то близко затронувшем его. - Нет смысла, потому что они - и ЕСТЬ ПЛАНЕТЫ! Огромные полевые формы жизни, более миролюбивые, чем их мелкие собратья, даггоны первого и второго уровней, но все равно способные постоять за себя!..
- Вы хотите сказать, что вот эта земля под нашими ногами - живое существо? - бормочу я.
- А разве не этому издавна учат ваши храмовники? - без церемоний перебивает меня Табачников. - Разве не они запрещают осквернять ее постройкой жилищ, возделыванием полей, добычей полезных ископаемых? Да, в вашей религии планета Аррантидо - живое существо, ей поклоняются, как Богу, а поклоняются даггону! Возможно, отсюда и возникло неприятие асахи как богоборцев, - уже спокойнее продолжает Олег Павлович, а у самого ходит ходуном горло, и на виске пульсирует налившаяся темной синевой жилка. - Но я не хочу рыться в этих древних религиозных напластованиях, от которых несложно сойти с ума!.. Куда больше меня интересует то, что с нами будет теперь.
- А что с нами будет? - подает хриплый голос Гендаль Эрккин. - Вот лично меня, Палыч, очень сильно удивляет то, что мы с тобой до сих пор живы. Нет, Рэм - это понятно, он аррант, его нельзя уничтожить на месте по Закону о нераспространении. А вот мы с тобой… я - каторжник-рецидивист, гвелль, ты - зиймаллец, к тому же в свое время уже не поделивший с аррантскими Аколитами их архивы… или как это назвать? По всему, нас должны уже были распустить на молекулы - безболезненно и милосердно.
Эрккин хохочет. И смех этот продирает по коже и напоминает низкий, с оттяжкой в хрип, собачий лай. Ох!.. Я говорю:
- Какой смысл рассуждать о даггонах, если сейчас нам нужно думать о себе? Ведь на нас повесят тяжелые обвинения: применение запрещенного оружия… умышленное убийство!..
- А тебя еще и за мошенничество могут притянуть, собственно, как и меня за недоносительство, - отзывается Эрккин. - Я о том, что губернатор и его свора до сих пор думают, что ты - бретт-эмиссар Высшего Надзора. Хотя сейчас, наверно, уже нет…
- Ну да! Потому что настоящий бретт-эмиссар, Класус, даже не потрудился подняться из подземелья, когда нас уводили, так и остался там! Работать!.. Конечно, «синие» не посмеют тронуть сотрудника Высшего Надзора, прибывшего сюда аж с Аррантидо! Ну и сволочь!..
Эрккин шурит один глаз, вторым косит куда-то поверх меня:
- Это ты про тезку, что ль? Мне кажется, после того, что было на Марсе, у него нету никаких причин нас покрывать, или тем более - заступаться! У них, у этих эмиссаров, прежде всего - долг. Мы нарушили Закон, нас схватили за жабры, по его - так все правильно сделали! Что ж ему пузыриться, отвлекаться от работы, из-за которой он сюда прилетел?.. То-то и оно.
Этот Пес совершенно прав.
- А вот то, что он про Аню сказал, будто она его помощник… вот это забавно, - продолжает Эрккин. - Хотя, конечно, девчонка не при делах, так что Класус правильно сделал, что ее выгородил. Жалко, если бы ее тоже под суд… Хотя она-то из «мымры» не стреляла и никого не убивала, так что разобрались бы. В крайнем случае просканировали бы ей мозги, все эти… памятные блоки, установили бы, что к чему… Все равно ей ничего не будет, даже если бы Класус не стал заступаться.
- А вот меня интересует, куда все-таки подевался… подевалось… словом, Класус упомянул при мне, что он не уничтожил даггона, а всего лишь изгнал его из… из болота, - снова гнет свое Табачников. - Это он говорил, когда пробивал излучением ММР перекрытие. Вы в стороне стояли… Позже Класус сказал, что даже у него не хватает пока сил и умения, чтобы уничтожить даже такого небольшого демона, как тот, с которым мы столкнулись. Правда, он сказал, что ему удалось проникнуть в мыслительный центр даггона и узнать его имя. Принятыми у нас звуковыми средствами оно передается как Зог'гайр. Класус сказал, что это страшный поединок. Что он готовился всю жизнь, но все равно не сумел… не сумел. Тебе, Рэмон, не следует злопыхать в сторону Класуса, ведь он спас тебе жизнь. Иначе ты последовал бы путем Лекха Ловилля. - Он трясет головой и, вернувшись к затронутой им теме, продолжает:
- Куда мог деться этот Зог'гайр? Где ему лучше восстанавливать свои силы? Класус выдвинул такую идею: даггон на данный момент может передвигаться только в пределах нашей планеты, преодолеть магнитное поле Земли и выйти в мировое пространство, где для него идеальные условия, у этого существа пока что нет сил. Поэтому ему нужно, фигурально говоря, отлежаться. Хотя в его отношении так можно говорить… гм… с большой натяжкой. А для восстановления сил ему нужен… нужен холод. Так утверждает Класус. А где у нас на планете холоднее всего? Это два места: полюс холода в Оймяконе и, собственно, Южный полюс. То есть Антарктический материк.
Я говорю, закусив нижнюю губу:
- Да вы… вы бредите! Какой даггон? К чему все это?.. Подумали бы лучше о себе, Олег Павлович. Вот что. Нам терять нечего, так что… валите все на меня, что ли? В конце концов, кто вас в это втравил?.. Валите без стеснения, можете и даггона сюда приплести, тогда вам ничего вообще не будет, просто определят на лечение, как они, кажется, еще в мае хотели, когда было это дельце с так называемой Белой рощей!
Табачников молчит. Зато Гендаль Эрккин, придерживая нижнюю челюсть своей ручищей, отзывается следующим обнадеживающим манером:
- Да что на тебя лишнее валить, Рэм? Тебе и так хватит, чтобы пять раз командировку на Керр получить. А я себя уже сейчас начинаю чувствовать розно (это как?!): голова отдельно, руки и ноги отдельно, прочее тулово - в сторонке. Готовлюсь распасться на молекулы в плавильной камере. На это мы наработали еще там, на марсианской базе. А если ты рассчитываешь, что тебя отец отмажет, забудь! Не станет он тебя выгораживать, не такой он человек - не любит, когда к нему обращаются. А ты уже свой единственный шанс с ним связаться упустил… эге, упустил! А сейчас нам тот звоночек ох как пригодился бы, да!
- А кто его отец? - спрашивает Табачников. - Он, наверно… на Аррантидо довольно высокий пост занимает?
У меня плывет голова, и я отвечаю чужим, ломким голосом:
- Точно так, Олег Павлович. Довольно высокий. Он командует всеми боевыми звездолетами Содружества и координирует все миссии Избавления, проходящие через Совет Эмиссаров. Да вы сами могли убедиться, что он замечательный человек, когда беседовали с ним о даггонах и асахи, не так ли?
Олег Павлович смотрит на меня сумасшедшими глазами, потом решительно нажимает клавишу вызова кабины, в который сидят эти двое - офицеры Охранного корпуса…

Плывущий дворец Генерального Эмиссара ОАЗИСа № 12 ллер- да Зайверра-бин-Къелля, 10 дней спустя
А вот и сцена вторая.
- Ну, здравствуйте, любезный. Вам чрезвычайно повезло, молодой человек, что мне удалось выкроить для вас время. И не потому, что за вас просили, а лишь по той причине, что вы имеете прямое отношение к делу в некотором роде совершенно уникальному. Итак, вы выдавали себя за бретт-эмиссара Высшего Надзора, в чем преуспели, но ненадолго. Устроили же вы переполох!.. Гордитесь: из-за вас я отменил встречу с директором крупного промышленного комбината. Так кто же вы на самом деле, а, молодой человек? Я ознакомился с некоторыми материалами: так вот, в списке прибывших на Зиймалль за последний год вы не зарегистрированы. Давно здесь?..
- Мне отвечать сразу на все вопросы? - уточняю я.
С момента нашего ареста до высокой аудиенции у самого Генерального Эмиссара ОАЗИСа прошло чуть больше недели по местному времени. Собственно, все это время я просидел в следственном изоляторе при центральной муниципальной тюрьме ОАЗИСа. Меня изредка вызывали на допросы, но следствие, насколько я вообще в этом что-либо понимаю, ведется тут очень вяло, словно бы нехотя. Мне кажется, следователям просто еще не дали установку на то, какого рода показания следует из меня выбивать.
Или все-таки что-то другое?..
Я затребовал разговор с самим Генеральным, на что мне откровенно расхохотались в лицо и сказали, что, может, мне еще и самого ллерда Вейтарволда выписать из Аррантидо? Я сказал, что это было бы неплохо. Меня признали редким наглецом и пожелали: «До встречи у плавильной камеры, гражданин!»
И вот все-таки я здесь, в конференц-зале Плывущего дворца, который удивительно напоминает мне Аррантидо, и от осознания этого сходства, да еще того, КЕМ я был там, в Галиматтео, мне становится спокойнее и как-то - не скажу лучше, - приемлемее жить. Собственно, и сам ОАЗИС в полном объеме очень напоминает Плывущие города Аррантидо-дес-Лини… Только тут одна лишь центральная часть ОАЗИСа висит на антигравах на высоте от полукилометра до полутора, иногда снижаясь до критической отметки в триста метров. Прочие же районы ОАЗИСа базируются непосредственно на поверхности планеты, но с совершенно аррантским укладом жизни, архитектурой, транспортом, уровнем задействованных технологий и силовых охранных систем.
Ни о чем подобном я, конечно, не думал, когда был вызван к Генеральному Эмиссару. Разговор был с глазу на глаз. Хотя уверен, что все перекрытия, ниши и, вероятно, напольные покрытия напичканы следящей аппаратурой, как это принято у подозрительных Эмиссаров Избавления. Я-то уж знаю - я сам сын одного из таких деятелей…
Ну так вот, я его спрашиваю:
- Мне отвечать сразу на все вопросы?
Ллерд Зайверр ерзает на своем высоком сиденье и снисходительно говорит почти добродушно (ух, знаю я этот приторно-благожелательный тон, тон кровососущей пиявки в сладком маиловом сиропе!):
- У тебя лейгумм. На Зиймалле обзавестись лейгуммом ты не мог: во-первых, в ОАЗИСах такие операции делают редко, а во-вторых, ты бы был лицензирован. Вот потому я и спрашиваю: когда ты прибыл сюда с Аррантидо?
- Точно не помню. Я в местном времени путаюсь. Сутки тут короче наших. Но - недавно.
- Недавно? Но я же сказал, что ты не зарегистрирован в этом году. Значит, ты прибыл раньше. Нелегалы попадают на Зиймалль чрезвычайно редко, и их тотчас же отслеживают, так что не пытайся выдвинуть версию в этом направлении. Хорошо. Тебя зовут Рэмон Ррай, ты прибыл сюда в сопровождении гвелля Гендаля Эрккина. С какой целью ты прибыл на Зиймалль и каким путем?
- Я хочу ответить вам на один вопрос. Но только прежде вы должны мне его задать. Этот вопрос снимет все остальные, - решительно заявляю я. «В конце концов, видит Единый, отец он мне или нет? Ведь он решит вопрос одним своим словом, хотя и чтит Закон. Наказания, судя по всему, мне все равно не избежать…» - Этот вопрос снимет все остальные, - упрямо повторяю я.
- И что же это за вопрос? Ты хочешь, чтобы я спросил: кто твой отец?
Я вздрагиваю и машинально киваю.
- Как я догадался? - ухмыляется ллерд Зайверр. - Да просто я достаточно видел холеных, самодовольных юнцов с Аррантидо, которые в полном сознании своей безнаказанности кричали: «Да ты хоть знаешь, кто мой отец?» Последним таким типом был сын Генерального Эмиссара ОАЗИСа № 6, что на североамериканском континенте. Правда, отец разобрался и все равно отправил отпрыска в Антарктический накопитель. А ведь тот тоже был уверен, что за него заступятся: подумаешь, мелочь какая, случайно убил пять человек, из них трех женщин! А, милый? Ну хорошо, итак: кто твой отец?
Я разжимаю стиснутые до онемения челюсти, поднимаю голову и говорю:
- Мой отец - ллерд Вейтарволд, бывший Генеральный Эмиссар всего Зиймалля. То есть ваш прямой предшественник на этом посту. Теперь он, как вам, наверно, известно, координирует все миссии Избавления.
Улыбка сходит с его лица, и он впивается в меня пристальным взглядом. Потом откидывается назад и как ни в чем не бывало произносит тем же голосом, полным сдержанной благожелательности:
- Следующим вашим заявлением, судя по всему, будет то, что вы божественного происхождения и прибыли спасать Зиймалль от глобальной катастрофы?
- Нет, не божественного. Я же сказал, кто мой отец. А он обычный человек из плоти и крови. Что до цели путешествия… Я и сам этого не знаю. Насчет глобальности и катастроф ничего не скажу, но в одной мясорубке на Зиймалле пришлось принять посильное участие. Впрочем, вам наверняка докладывали. Простите, что отнимаю ваше драгоценное время, но если у вас есть сомнения в моей личности, то прикажите сделать ДНК-контроль. Затребуйте через Совет Эмиссаров на Аррантидо аналогичную пробу Предвечного, чье имя я вам сейчас назвал. Думаю, что все очень быстро разъяснится. И я хочу, чтобы отец знал. Сделайте, как я говорю.
Генеральный Эмиссар делает неуловимое движение рукой. На вспыхнувшем прямо на полу возле меня трехмерном экране возник пухлый человек в длинной мантии. Ллерд Зайверр отрывисто произносит:
- Слышал? Сделай, как он говорит.
- Вы же знаете, ллерд Эмиссар, Совет вот уже несколько дней блокирует все попытки получить доступ к информационным базам. На вызовы отвечать не торопится. Конечно, так и раньше бывало, но два-три дня - не неделя же!
- Так. Ты слышал мой приказ? Слышал. Выполняй! Если Совет откажет в доступе, доложишь, а пока что делай, что сказано! Впрочем, я не хочу слышать ни о каких отказах в доступе!.. Чтобы через пять минут по местному времяисчислению результаты были у меня вот тут! - Генеральный Эмиссар поднимает вверх сжатый кулак и выразительно потрясает им в воздухе. На его предплечье вспыхивает золотистая нить лейгумма.
Он молчит довольно долго, наконец нарушает застоявшуюся тишину:
- Ну вот что, милый. Я тебе, конечно, не верю, и если ты соврал, тебе придется выплатить стоимость ложного запроса, а это около трех тысяч инфо - понимаешь масштаб? Правда, с одной стороны, это может сослужить тебе хорошую… гм… службу: по Закону ты не имеешь права умереть прежде, чем рассчитаешься с Содружеством. Так что если тебя присудят к мономолекулезу, то прежде будешь лет десять рыться в недрах Керра, отрабатывая долг, а по сравнению с этим плавильная камера - легкое и приятное удовольствие. Зато поживешь…
- А если я сказал правду? - дерзко спрашиваю я.
- Тогда… Тогда решение будет принимать сам Предвечный, да славится имя его, - с некоторым усилием произносит Генеральный Эмиссар, машинально поднимая раскрытую ладонь в ритуальном жесте.
Кажется, по моему лицу пробегают судороги гордости. Сейчас, сейчас, наместничек, тебе придет приятная информация, и тогда посмотрим, как ты заговоришь, даже если бы перед этим я на твоих глазах убил десять человек, входящих в зиймалльский Совет Эмиссаров!..
- Нет, конечно, тебе нельзя отказать в известной ловкости и предприимчивости. Да и губернатор Лакхк, который так перепутался, когда ты сунул ему ИЗ настоящего бретт-эмиссара, тоже не слишком виноват. Он этого эмиссара ждал как кары небесной: все гадал, за что же ему такое счастье. А тут ты во всей красе. Нехорошо. А что за инцидент? Мне доложили, что был произведен взрыв, приборами обнаружено Ф-излучение, фиксируемое в местах применения мономолекулярного оружия. Эмиссар Класус даже не пожелал доложить мне, с какой целью прибыл на Зиймалль. Как и ты, ссылается на ллерда Вейтарволда. Правда, Предвечный пока не счел возможным дать подтверждение, но…
«…но кто же посмеет тронуть Класуса, если он ссылается на главу Совета Эмиссаров», - договариваю про себя.
- В твоем деле замешан также некто Табачников, который мешал следствию по делу о гибели подданного Аррантидо в том же районе, - продолжает Зайверр, не упускающий случая блеснуть превосходной памятью перед кем бы то ни было. - Ему делали послабления, оглядывались на его заслуги, хоть он и зиймалльского происхождения. Но теперь делу будет дан ход, в том числе и за распространение заведомо ложных сведений об открытии древнего подземелья.
- Видели бы вы эти заведомо ложные сведения! - бормочу я. - Весь ваш конференц-зал - мелочь, конура по сравнению с ними…
Он не считает возможным отвечать. Снова воцаряется молчание. Его нарушает уже известный мне человек в мантии. Вид у него всполошенный, и, кажется, он находится в полуобморочном состоянии. Неужели так поражен результатами анализа?.. Или случилось что-то еще? Он заговорил, но я ничего не слышу, потому что вокруг меня активировали звуконепроницаемый силовой кокон. Я пытаюсь читать по губам и, в общем-то, преуспеваю. Мне удается прочитать примерно следующее: «Результаты готовы, ллерд Эмиссар. Совет на Аррантидо дал доступ к затребованной вами генетической пробе. Результат сопоставления - ПОЛОЖИТЕЛЬНЫЙ».
Я отворачиваюсь от информатора и смотрю на ллерда Зайверра. Кажется, ему докладывают еще что-то, и по мере того, как поступают эти сведения, лицо ллерда Зайверра все более вытягивается и бледнеет. У него дрожит нижняя челюсть, и он даже делает попытку схватиться за голову, но, видно, вовремя соображает, что я его вижу. Наконец, тип в мантии умолк. Генеральный Эмиссар поднимается во весь рост, а потом снова падает в кресло. Он взмахивает рукой, давая человеку в мантии указание скрыться из виду, и медленно говорит, не глядя на меня:
- Значит, так. Ты сказал правду. Великий ллерд Вейтарволд, да славится имя… он… в самом деле твой отец. Это так.. Но он не сможет принять решение по твоему вопросу. Не сможет…
- Это почему же? - довольно дерзко спрашиваю я, чувствуя, как кровь весело и зло разбегается по моим жилам.
- Не сможет, - повторяет Генеральный Эмиссар. - В Галиматтео, где расположен Совет Эмиссаров и где находится главная резиденция ллерда Вейтарволда, произошли события, носящие характер… чрезвычайный. Личным рескриптом императора и подтверждающим постановлением Предвечной Палаты распространение информации об этих событиях запрещено! Я пока что не знаю, сколько времени уже прошло…
Меня бросает в пот. Я боком подхожу к Генеральному Эмиссару:
- Что? Что… случилось?!
Но ллерд Зайверр уже понял, что разглашает поступившую по засекреченным каналам информацию какому-то подозрительному юнцу, к тому же уголовному и государственному преступнику. У него становится холодное, непроницаемое, почти белое лицо, и только легкое дрожание губ указывает на то, какая предательская дрожь его снедает:
- В Галиматтео массовые беспорядки. Ллерд Вейтарволд убит в своей резиденции Авелинн. Подробности мне неизвестны.
Что-то увесистое опускается мне на темя, и свод конференц-зала медленно запрокидывается в глазах. Меня подхватывают чьи-то руки: конечно же, это явился своевременно вызванный конвой…
Через неделю я, Гендаль Эрккин и Олег Павлович Табачников были переведены в знаменитый Антарктический накопитель.

Антарктический накопитель, VI уровень, секция литеры М, неделю спустя
Сцена третья
Громадное и гулкое, пустое пространство. Я стою в центре огромной тюремной камеры. Как мне стало известно, такая разновидность камеры вовсе не характерна для зиймалльской пенитенциарной системы. Напротив, здесь принято сажать преступников в маленькие, темные и тесные, вонючие помещения, да напихивать туда больше народу, чтобы совместное сосуществование казалось самой горшей из пыток. Там даже отхожие места совместные!.. Там даже нет этих ревущих монстров, какие я видел в гостиничном туалете! Я успел услышать краем уха, что не так давно до Избавления, всего за пару-тройку десятилетий до него, в правление одного зиймалльского тирана, в маленькую камеру площадью в несколько квадратных метров, рассчитанную, однако же, на десять (!) человек, умудрялись впихивать по сто - сто двадцать несчастных (!!!). И они лежали в буквальном смысле в несколько слоев - друг на друге. Такие мягкие термины, как «перенаселенность» и «антисанитария», тут, мне кажется, неприемлемы. Не хватало воздуха, и люди задыхались от избытка двуокиси углерода и зловония…
В этом смысле мне не на что жаловаться. Совершенно. Помещение, в котором меня содержат, совершенно необозримых размеров, триста девятнадцать моих шагов в длину и сто восемьдесят три в ширину. Мне это известно, потому что я убиваю время, вышагивая вдоль стен и занимая себя вычислениями. Высоту камеры вычислить так точно нельзя, но на глаз, думаю, не меньше семи-восьми моих ростов. Я бы посчитал с точностью до миллиметра, задействовав лейгумм, если бы его не заблокировали. Собственно, мне его вообще не вырезали только потому, что еще не было суда и я пока что не признан виновным. Перечень обвинений так широк и разнообразен, что я пока и сам не разобрался, в чем же меня обвиняют наиболее основательно. То ли в предумышленном убийстве граждан Зиймалля (Груздя и компании). То ли в нарушении регистрации и лицензирования. То ли во введении в заблуждение государственного лица (губернатора Лакхка), могущего повлечь за собой особо тяжкие последствия. То ли в отказе подчиниться оператору военной базы (тому самому, что дал «добро» сбить планетарный катер, на котором мы с Эрккином прилетели с Марса). Кстати, о Марсе. Судя по всему, нам не избежать и обвинения в убийстве трех Аколитов аррантского Храма. А одно это обвинение тянет ой-ой на сколько… Так что особых иллюзий я не питаю.
Особенно после того как узнал о смерти отца.
Не стану говорить о том, что я передумал. Первая бурная реакция сошла на нет, уступив место тупому, даже какому-то будничному отчаянию. Нет, я и сейчас не отказываюсь от своих слов… насчет того, что ОН меня не особенно-то и любил. То есть - не любил. Но сам факт, что его больше нет, что этот человек, этот исполин, по сравнению с которым я сам - букашка, недоразумение природы, мелочь, - наполняет меня совершенно невыразимой горечью. Беспорядки на Аррантидо!.. Бунт в Галиматтео! Это звучит примерно так же, как «кипящий лед» или «холодное пламя» - такая же нелепость!..
Но Генеральному Эмиссару нет смысла врать. Сначала была смутная надежда на то, что мне соврали, чтобы сломить волю; ввели в заблуждение, чтобы я не надеялся ни на что и оказал содействие следствию, сознавшись во всем, что мне инкриминируют. Но потом… Потом я осознал, что даже Генеральный Эмиссар Зиймалля не посмеет так вольно распоряжаться именем главы Совета Эмиссаров, великого и ужасного ллерда Вейтарволда, моего отца. Просто не посмеет, побоится, ведь информация о ТАКОЙ лжи имеет свойство очень быстро доходить до ушей того, кого затрагивает в первую очередь - ллерда Вейтарволда. И тогда этому Зайверру несдобровать!
Нет. Это правда. И у меня нет надежды.
Я снова и снова меряю шагами камеру. Тут холодно, но я не чувствую холода. Я сажусь на кровать, расположенную точно в центре камеры, и втягиваю голову в плечи. Как давит это громадное белое пространство! Каким ничтожеством кажешься самому себе ты - темное пятно в царстве сияюшего белого безмолвия! Глаза болят от блеска льда, подсвеченного изнутри. Меня не вызывают на допросы, меня не тревожат - и с того момента, как сюда поместили, я не видел ни одного человеческого лица. Пишу доставляют тогда, когда я сплю. Всякий раз, когда я хочу, когда жажду увидеть этого неизвестного, я пытаюсь не спать, чтобы подкараулить его. Но нет!.. Неуловимый миг - и я засыпаю, проваливаюсь в белый, сияющий, пустой сон, в забытье без сновидений, а когда открываю глаза и вскакиваю, словно меня ужалила невидимая пружина - еда уже стоит на привычном месте!.. Проклятие! Будьте вы все прокляты, скоты! Я… я не позволю…
Как же быстро ломает волю и гордость это гулкое, наполненное моими собственными фантазиями и страхами белое пространство! Я где-то внутри громадного ледового щита, покрывающего многокилометровым слоем самый южный материк Зиймалля. Надо мною неизмеримая толща древнего пакового льда, который нарастал миллионы лет. И все, что окружает меня, лучше всего помогает осознать собственную ничтожность, необоснованность моих потуг на какую-то значимость, на то, что я не такой, как все. Неправда, неправда!.. Вот отец - да, он был другой, совершенно иной. В нем - воля и духовная мощь, которая отсутствует у большинства аррантов, моих соотечественников, да и зачем им?.. Ход жизни уже определен до их рождения, сама общественная формация рая, именуемого Аррантидо, исключает необходимость что-то доказывать, чего-то добиваться. Арранты живут слишком хорошо, чтобы к чему-то стремиться, работать над собой. Мы ленивы и безвольны, мы спокойно плывем по течению, этому комфортному, субтропическому течению нашей жизни. Для нас характерны самолюбование и самомнение, с которыми мы навязываем другим народам свой уклад жизни, свои ценности. Не сомневаюсь, что если на нас нападет другая цивилизация, превосходящая нас по мощи и располагающая более совершенным оружием, мы просто не сможем постоять за себя. Каждый забьется в свой угол, и случись так, что Звездный флот, обезглавленный потерей командующего, потерпит поражение, - Аррантидо-дес-Лини конец! Мы не выживем. Первородные инстинкты, которые заставляли наших предков выживать наперекор судьбе, отмерли за ненадобностью. В нас не осталось силы, в нас не осталось тяги к развитию, к совершенствованию. Аррантская цивилизация технически слишком совершенна, чтобы человек, взращенный ею, испытывал хоть малейший жизненный дискомфорт. Жизнь не ставит перед нами неразрешимых задач, мучительных дилемм, не подкидывает нам суровую необходимость ВЫБОРА из двух зол… И все это справедливо.
Такие и подобные этим размышления обуревали меня до того момента, как я был вызван на первый допрос. По чести, я почти обрадовался этому. Все лучше, чем сидеть в громадном помещении и ощущать, как ворочается в тебе гулкая, надсадная боль.
Конвой, состоящий из двух «синих», ведет меня по огромному коридору (напольное покрытие оказалось металлическим, и это несказанное облегчение - видеть под ногами что-то темное, а не проклятый белый лед!), а далее - на подъемнике, на несколько уровней вверх, еще коридор, поворот направо, налево… Я быстро запутался в этих бесчисленных поворотах огромного тюремного лабиринта. Наконец, меня вводят в кабинет. Здесь за просторным столом - спиной ко мне - сидит человек. Напротив него - пустая ниша, предназначенная, очевидно, для меня. Конвоир заводит меня в эту нишу и берется за предохранительную решетку, чтобы запереть меня, но человек (следователь?) останавливает его:
- Нет, не надо. Все в порядке. Пусть сидит открыто. Я вздрагиваю от этого голоса и поднимаю взгляд. Ну конечно - бретт-эмиссар Класус!
Конвой удаляется. Класус качает головой и, не глядя на меня, произносит:
- Ну что же, тезка, вот и встретились снова. Не думал, что эта встреча будет такой. Я узнал много нового. Очень много!.. К сожалению, оно в большинстве своем такое, что лучше бы и не знать. Оказывается, там, на Марсе, ТЫ МЕНЯ УБИЛ.
Непривычное ощущение, когда вполне живой и дееспособный человек говорит тебе в лицо: «…ты меня убил», не правда ли? Я мотаю головой, хочу что-то сказать, но нерожденная фраза изглаживается в памяти, так и не успев оформиться. Класус продолжает негромко, без укора и надрыва, и совершенно без выражения:
- Тебя не тревожили, потому что нужно было собрать побольше информации о тебе. Собственно, я с самого начала знал, кто ты такой. Что ты сын ллерда Вейтарволда, что ты сослан за безобразную сцену на похоронах князя Гьелловера. Который оказался асахи, как и я…
Я облизываю враз пересохшие губы и молчу.
- …так же, как и я. - повторяет бретт-эмиссар. - Я сам до поры до времени не представлял, что это такое. Видишь ли, Рэмон… В этом деле огромную роль играет наследственность. Асахи не появляются на пустом месте. Когда-то, много тысячелетий назад, примерно каждый третий наш предок был асахи. Остальные недотягивали, но… Словом, наследственность возрождается. Человеческая раса разъединилась восемнадцать тысячелетий назад. Оставшиеся здесь, на Зиймалле, стали предками нынешних аборигенов, а те, кто покинул планету, дали начало гвеллям и аррантам. Обе ветви утеряли многие качества, в том числе и вторую душу, позволявшую умирать ДВАЖДЫ. Вторая душа обеспечивала связь с силами космоса. Она давала возможность изумительно регенерировать телесный облик. Например, ты проломил мне голову и выбил глаз, а теперь я совершенно невредим. Так вот, отмечено, что ранее, до начала зиймалльской миссии Избавления, асахи не наблюдались среди аррантов. И только когда от брака аррантов и зиймалльцев стали рождаться дети… Многие из них оказывались асахи. Более того, самая мощная вторая душа обнаруживалась не у первого поколения зиймалло-аррантов, а у второго. У внуков. Мой отец - наполовину аррант, наполовину зиймаллец. Я - зиймаллец на четверть. Именно у таких «четвертинок» наиболее сильны признаки асахи. Конечно, те, в чьих жилах смешалась аррантская и зиймалльская кровь, не обязательно оказываются асахи…
- А я думал, что вы будете меня допрашивать по фактическому материалу уголовного дела, а не рассказывать сказки, которые… которые, кажется, сплошь оборачиваются былью, - угрюмо вставляю я.
- Да, я как раз по фактическому… Я остановился на том. что те, в чьих жилах смешалась аррантская и зиймалльская кровь, не обязательно оказываются асахи… К примеру, ты - едва ли асахи. Я бы почувствовал, если бы в тебе сидела вторая сущность, душа, которая позволит переродиться, если ты будешь убит, и получить прямой доступ к энергии космоса. Нет… в тебе этого нет.
- Что… что значит: едва ли асахи?.. - в полном смятении спрашиваю я. - Я - чистокровный аррант, во мне нет зиймалльской примеси! Если вы намекаете на то, что я плохо знал свою мать… У нас на Аррантидо, как вам известно, не приняты длительные семейные отношения, так что отец порвал отношения с матерью вскоре после моего рождения. Да я и не слышал, чтоб она особенно печалилась по этому поводу. Но она… она из княжеского рода - там чистейшая кровь!..
- Я говорю не о матери. - Класус какое-то время задумчиво разглядывает меня, потом продолжает: - Она, по всей видимости, в самом деле чистокровная аррантка. По крайней мере, то, что я о ней слышал, весьма соответствует аррантско-му бытовому укладу и манере идти по жизни. Нет, речь не о ней. Речь о твоем отце.
- А что отец?..
- Твой отец, Рэмон, - полукровка. Его собственный отец, твой дед, был из незнатной аррантской семьи и работал в Корпусе наблюдения за Зиймаллем. Это было еще до Избавления тысяча девятьсот шестьдесят второго года. Он нарушил инструкцию не вмешиваться в ход земной истории и в тысяча девятьсот сорок третьего году спас девушку. Здесь, на этой планете, была страшная мировая война, и он… он не сумел поступить иначе. Конечно, он был уволен из Корпуса наблюдения - такую цену он заплатил за то, чтобы забрать девушку на Аррантидо. Правда, вскоре ему пришлось переехать на Гвелльхар - там не столь щепетильны в вопросах происхождения. Твой отец родился на Гвелльхаре.
- Моя бабка - отсюда, с Зиймалля?! Но… - Я окончательно сбит с толку.
- Совершенно верно, - кивает Класус, - но это еще не самое интересное. Твой отец родился на Гвелльхаре и был наречен Мниром. Таково его первоначальное имя. Вейтарволдом он стал уже тогда, когда возвысился. Его мощная, пассионарная зиймалльская кровь, его неслыханная для аррантов воля и целеустремленность позволили ему сделать блестящую карьеру. Предвечная Палата сочла невозможным, чтобы в ее членах состоял человек с кровью Избавленного племени в жилах. А так как изгнать Мнира из рядов Предвечных уже было невозможно, слишком силен и грозен, то ему изменили биографию. Сам император подтвердил постановление о переименовании личным рескриптом. Так полководец Мнир стал ллердом Вейтарводдом, потомком знатнейшей аррантской семьи. Сведения о его прежней жизни были стерты из Инфосферы и - с помошью гипноизлучателей, установленных на искусственных спутниках, - из памяти ВСЕХ жителей Аррантидо-дес-Лини. Имя Мнир было предано забвению. Вот так, Рэмон Ррай, вот так!.. И твои наклонности, не очень соответствующие традиционным аррантским ценностям… все это очень некстати.
- А князь Гьелловер? Он тоже… с примесью?
- Он - тоже. Его матушка спаривалась со всеми, кто имел отношение к мужскому полу, и в первый же год Избавления нагуляла пузо от какого-то зиймалльского политика. Дело замяли, а позже, чтобы не было пересудов, Гьелловера внесли в число «родственников» твоего отца. Никто не смеет обсуждать родню Предвечного, так что злые языки умолкли. Гьелловер - слабый асахи, он потомок зиймалльца впервом поколении, поэтому он не сумел воскреснуть сразу после смерти - потребовалось твое физическое вмешательство, чтобы активировать… ну, ты понял. Позже его уничтожили. Просто стерли, и все. Век асахи вообще короток - всего несколько лет, а Гьелловеру еще и помогли. Но главное - не в этом.
- А в чем?

Предыдущая страница 18 Следующая страница


19 Антон Краснов

- Видишь ли, существует древний документ, так называемый свиток Халлиома. В этом свитке, составленном далеким предком другого Халлиома, учителя твоего отца и моего воспитателя, есть пророчество, которое начало сбываться. Помимо прочего там названы сроки следующего нападения даггонов. Вот этот год, в котором мы сейчас живем. Описано и КАК это произойдет, и ГДЕ это произойдет: на Зиймалле, на Аррантидо, на Йондонго…
- Даггоны напали на Аррантидо?! - Я не верю своим ушам.
- Напали, - совершенно спокойно подтверждает Класус. - Это пытались скрыть, но разве можно долго скрывать ТАКУЮ катастрофу? Когда из пятисот восьмидесяти Плывущих городов Аррантидо-дес-Лини разрушено больше сотни, и половина их уже рухнула на поверхность планеты! Представляешь, ЧТО сейчас там творится? Ллерд Вейтарволд, видимо, пытался навести порядок, но был убит толпой горожан, этих милейших созданий, в критической ситуации растерявших всю свою хваленую цивилизованность и превратившихся в стадо разъяренных и перепуганных диких зверей! Даггонов не берут никакие из освоенных нами видов оружия - ни мономолекуляторы, ни лазеры, лишь запрещенные аннигиляционные бомбы могут их пронять. Но нельзя же применять аннигиляционные бомбы, уничтожающие САМО ФИЗИЧЕСКОЕ ПРОСТРАНСТВО, непосредственно на Аррантидо?.. С даггонами можно бороться иными видами энергии - ментальной например, которой обладаем мы, асахи! В подземелье у Белой рощи я нашел много документальных свидетельств в пользу этой версии! Я нашел методики борьбы! Я всю жизнь готовился к встрече с даггонами, потому что старый Халлиом, воспитавший меня на Гвелльхаре, знал, что пророчество его далекого прародителя начнет сбываться со страшной, всесокрушающей точностью! Он готовил меня для важнейшей миссии, я должен ее выполнить, и вот я здесь!..
- О какой миссии ты говоришь? - не заметив, как перехожу на фамильярное «ты», спрашиваю я.
Класус пропускает это мимо ушей и, прикрыв глаза, вдруг цитирует:
- «…и останется только одна надежда - на то, что в рядах избиваемых найдется тот, кого нарекут Даггонааром, или Сокрушителем даггонов. И будет дана ему сила укрощать даггонов, и даже сильнейших из них. А узнать того, кто назначен Единым стать Даггонааром, просто: отец его, в жилах которого слились две древние крови, носит во лбу громадный желтый самоцвет, а его настоящее имя суть тайна даже для ближних его…» И далее подробно, досконально точно описан ллерд Вейтарволд… мой отец, Рэмон! - неожиданно заканчивает он и выжидательно смотрит на меня. Я вскакиваю и кричу:
- Что?! Что ты такое говоришь, Класус? Твой отец… мой отец?!
- Да, - спокойно отвечает он, - ллерд Вейтарволд и мой отец тоже, как это ни странно для тебя звучит. И мне назначено прибыть на Зиймалль, чтобы найти источник гибели даггонов… тот подземный храм, где был заточен даггон Зог'гайр, вырвавшийся потом на волю.
Он встает, и бледное его лицо розовеет. В глазах вспыхивает вдохновение, и выглядит он при этом не совсем адекватно.
Интересно, а как выгляжу в этот момент я сам? Класус между тем продолжает:
- Он с самого начала сделал так, чтобы мы с тобой летели в одной каюте. Отец не мог до конца поверить, что пророчество сбудется. И только когда началось это вторжение, он поверил. В то, что его сын должен стать Даггонааром и взять себе это имя. Халлиом убедил его. Только… только он сомневался, КТО ИМЕННО из нас должен стать этим… Сокрушителем даггонов. Ты или я. Я тоже сомневался, а теперь нет. Не буду кривить душой - тебе прямая дорога в плавильную камеру. Теперь, когда стало известно об убийстве Аколитов на Марсе… Тебя не помилуют. Значит… значит, это мне суждено стать… вот этим. Я… я сделаю все возможное, чтобы спасти тебя, дам самые благоприятные показания, я все положу, чтобы тебя помиловали, - так будет честнее. Но, буду откровенен, я не верю в то, что это что-то изменит. Ты видишь, я честен с тобой. Даже после того, как ты убил меня…
- Это… не я… Аколитов убил Эрккин, - делаю жалкую попытку оправдаться, но тут же самому становится противно.
В изгибе его губ появляется брезгливость:
- Даже если это так… тебе не доказать. Так что у ллерда Вейтарволда остается один сын, и это - я.
- Я не хотел тебя убивать… я думал, что ты полез в карман за ММР… Я защищался… Ошибся…
- И твоя ошибка стоила мне жизни… Но, быть может, это и к лучшему.
- Да, ты прав. Это тебе суждена великая судьба… брат, - говорю я, чувствуя, как внутри что-то ломается, лопается беззвучно и навсегда. - Ая мертвец. Удачи тебе!.. Но ведь если бы я не убил тебя там, на Марсе, мы бы погибли оба. Ты не сумел бы совладать с даггоном. Он уничтожил бы всех… там. у Белой рощи!
- Да, это справедливо, - произносит он после долгой паузы. - За одним исключением: я не до конца совладал с даггоном. И теперь он должен убить меня, иначе он не сможет вернуть себе силы… И он чувствует, где нужно меня искать. А я не бегаю от него. Я ищу с ним встречи. Возможно, это будет первый шаг на пути к высокому имени Даггонаара… Я верю в свое предназначение!
Честное слово, в этот момент в его облике проступило что-то… величественное, что ли? Наверно, только сейчас я до конца поверил в то, что он - сын моего отца. В его лице мелькает что-то очень знакомое, грозное - отблеск силы, которая оживляла холодное лицо ллерда Вейтарволда в редкие моменты эмоциональных вспышек. Именно сейчас Класус живо напоминает мне его, хотя ни чертами лица, ни тем паче телосложением он не походит на отца. Собственно, как и я сам…
- Сейчас тебя уведут, - говорит он, поднимаясь, - и ко мне приведут сначала Эрккина, потом Табачникова. Кстати, именно этот зиймаллец нашел копию свитка Халлиома с древним пророчеством в архивах аррантского Храма. И именно он рассказал о нем ллерду Вейтарволду. Вторая копия была у старого Халлиома, моего воспитателя.
- А оригинал?
- Оригинал всегда оставался здесь, на Зиймалле. В подземельях у Белой рощи. Вот, собственно, и все, что я хотел тебе сказать сегодня. Сейчас я буду говорить с Эрккином. Если он возьмет на себя убийство Аколитов, то будет чуть проще спасти тебя. Ему-то терять нечего - каторжник-рецидивист, его в любом случае ждет смертная казнь. Но захочет ли он выручить тебя?..
Больше не было сказано ни слова. Меня отвели обратно в камеру. У меня жутко разболелась голова, и то жуткое варево, что бурлило под черепной коробкой, нельзя и близко назвать размышлениями…
Я потерял ощущение хода времени. Я перестал понимать, сколько прошло минут, часов, дней. Это существование сложно назвать жизнью. Мне отказала последняя способность, оставшаяся обреченному человеку: мыслить. Я даже не мог молиться… Кому? Аррантский Единый и древние боги Гвелльхара казались мне мертвыми игрушками в руках неразумных младенцев, а себя я ощущал резко повзрослевшим…
Я обречен, обречен… «Обречен?! Ну так встряхнись, изнеженное ничтожество! Сумей принять смерть в ясном уме, твердой памяти, а не в этом скотском состоянии, когда даже не понимаешь, что тебе дали на сегодня пожрать!.. Сын Вейтарволда станет Даггонааром, Сокрушителем даггонов, этих невидимых, неосязаемых, неуязвимых тварей, обрушивающих Плывущие города и бунтующие народы!..» Бред, над которым еще совсем недавно я смеялся бы до слез и говорил, что такую чушь способен придумать разве что слабоумный Вийлелль, переборщивший с одним из своих наркотических средств или с зиймалльским нектаром, любой из сотен и тысяч его разновидностей! Теперь неудивительно, что Аколиты охотились за мной! Верили они или не верили в это пророчество, все равно - это страшная ересь, и, уж конечно, меня следовало уничтожить!..
Мое одиночество было нарушено самым неожиданным образом. Нет, меня не вызвали на новый допрос. Напротив, пришли как раз КО МНЕ.
…Первым в мою камеру привели Гендаля Эрккина.
Никогда не думал, что когда-нибудь смогу при виде этой широченной фигуры и мрачного тяжелого лица вскочить, как ужаленный, и броситься к нему на шею. Конвой не препятствовал мне обнимать Эрккина. Более того, оба «синих» немедленно вышли из камеры, оставив нас вдвоем. Я судорожно вцепился в его мощную красную шею, словно желая задушить его, и бормотал:
- Ты, ты… дядя Гендаль!.. Мы… нам… Они все знают про Аколитов… и вообще…
Он осторожно разжал мои пальцы, потом мягко отстранил меня и чуть подтолкнул. Впрочем, и этого легкого тычка вполне хватило, чтобы я растянулся на койке.
- Дядя Гендаль, - выдохнул я и умолк.
- Да, я все знаю, следак меня просветил, сука пузатая, - безо всякого выражения отозвался гвелль.
- Пузатая? - удивился я. - Тебя разве не Класус допрашивал?
- Какой Класус? У тебя тут совсем мозги замерзли, что ли? - осведомился он.
- Да нет. Меня вызвал Класус… Он сказал… он сказал, что нам конец.
- Да это я тебе уже давно говорю, - криво усмехнулся Пес, показывая неровные зубы, испачканные в чем-то красном. Увидев, что я смотрю ему прямо в рот, он пояснил:
- Да это меня кормят сырым мясом. Сегодня вот кормили. Хотят, чтобы я окончательно озверел, что ли? Ну, да мне все равно, эге. Какая разница, чем меня на убой кормят. Сытно, и ладно. А ты как тут? Я смотрю, обрадовался мне, эге? Да я тоже твою рожу рад видеть, если честно. Не знаешь, чего это меня к тебе привели? Или вообще перевели?
- Н-нет, - отозвался я. - Я думал… то есть я не думал…
Вторым был Олег Павлович Табачников. Ученый имел жалкий вид, дрожал и втягивал голову в плечи. За время пребывания в Антарктическом накопителе он постарел, верно, лет на двадцать. На висках и на макушке топорщились совершенно седые пряди, которых я раньше как-то не замечал. Он смотрел на нас то одним, то другим глазом и, кажется, не узнавал. Да у него же нет этой дурацкой оглобли на лице… очков! А без них он ничего не видит. Профессор узнал нас только после того, как мы сами подошли к нему. Табачников стоял у стены, ежился и моргал, моргал.
- Рэмон, - наконец произнес он, - Эрккин!.. Вы здесь?.. Что с нами будут делать? Что… что это такое? Я ничего не вижу. На допросе я уронил очки и разбил их. Вам не говорили, когда состоится суд? Я не понимаю, в чем меня обвиняют. Эти арранты так любят козырять своим совершенным судопроизводством… беспристрастной юстицией. Даже если погибнет мир… fiat justitia…
- Ты, Палыч, успокойся и понапрасну нервы себе не дергай, - рассудительно произнес Гендаль Эрккин, - не знаю, что это нашло на наших тюремщиков, но только нас снова вместе поместили - и это здорово. Хоть не надо сидеть одному в этих ледяных залах, которые по недоразумению тюрьмой называют!
Но и втроем мы пробыли совсем недолго. К нам пришли сразу трое посетителей. Нет, если быть совсем точным, в камеру вошли сразу пятеро, но двое офицеров сопровождения тотчас же ретировались согласно приказу.
В камере они появились не с пустыми руками, а внесли длинный, легкий диван. Опять же согласно приказу. Приказу бретт-эмиссара Класуса, который наличествовал в числе прочих троих посетителей.
Двое же других были Аня Лапшина и ее папаша, почетный губернатор Антонен Ы Лакхк.
Увидев нас, Антон Иванович подпрыгнул на месте и закричал так, что гулкое эхо, многократно отразившись от стен, сотрясло пространство камеры:
- Это они, товарищ бретт-эмиссар, это они, совершенно точно! Вон тот, который помоложе, - это он выдал себя за представителя Высшего Надзора… то есть за вас, товарищ бретт-эмиссар! А другой, тот, что с широкой бандитской рожей… это его спутник, гвелль. Это точно они, я их узнаю! А тот, что щурится, седой - Табачников, бывший профессор, которого несколько лет назад лишили аррантской визы за какие-то там темные дела… У него были проблемы с Храмом, товарищ бретт-эмиссар!
- Помолчите, Антон Иванович, пока вас ни о чем не спрашивают, - сказал Класус недовольно. - Я, честно говоря, не совсем понимаю, зачем ллерд Зайверр направил вас сюда, чтобы опознать подозреваемых. Наверно, это нужно для отчета перед вышестоящим начальством. Вот ваша дочь представляется мне гораздо более важным фигурантом в этом сложном и запутанном деле.
Губернатор с нескрываемой досадой взглянул на свое чадо. Мало того что она где-то болталась столько времени, так теперь компрометирует его перед представителями Высшего Надзора и ставит в откровенно неловкое положение!.. Все это я без труда прочел на его пухлом лице. С появлением обоих Лапшиных я вдруг сумел взять себя в руки и вывалиться из этого дурацкого, унизительного, полуобморочного состояния, в котором находился последнее время. Я перевел взгляд с возмущенного губернатора на его дочь. Конечно, это была та же Аня, какой я ее впервые увидел там, в каюте «шалаша», но в то же самое время - иная. Что-то изменилось в ее облике. Что-то неуловимое, чему не дать однозначного определения. Бледность лица можно объяснить особенностями освещения в камере. Синеватые тени под глазами?.. Усталость, тревога. Взгляд? Да. Взгляд! Глаза - грустные, подсвеченные изнутри, - грустные глаза цвета морской волны.
Хотя мне просто могло показаться. Я мог просто выдумать все - по той простой причине, что хотел видеть Аню именно такой.
Аня, ее папаша и Класус разместились на диване. Мы же с Табачниковым и Гендалем Эрккином встали напротив. Класус проговорил:
- Значит, вы признаете в стоящих напротив подозреваемых тех самых людей, что явились к вам и выдавали себя за представителей Высшего Надзора?
- Совершенно точно, совершенно точно, - заговорил Лапшин. - Конечно же это они. Это Комаров ввел меня в заблуждение, сказав, что…
- Не надо про Комарова. Он не имеет отношения к делу.
- Комаров тут выступил в роли Бобчинского и Добчинского, - вполголоса сказала Аня.
- Что? - повернулся к ней отец. - Что ты такое говоришь? Тебе же, кажется, никто не задавал никаких вопросов, что ж ты открываешь рот, а? Тебе же никто не разрешал говорить, тут идет допрос и дознание с участием важного чиновника из надзирающего органа, а ты!..
- Собственно, вы, Антон Иванович, уже можете быть свободны, так как главное вы уже сделали: опознали этих людей, - сдержанно проговорил Класус. - Дальнейший разговор может протекать без вас. Я вызову охрану, вас проводят.
- Хорошо. Анька, пошли!.. Что расселась?
- А вот Анна пусть задержится.
Я смотрел на него в упор… По лицу губернатора медленно, как жирное пятно на белой скатерти, расплылось удивление. Потом - подозрение, густо сдобренное тревогой. Он быстро глянул сначала на бретт-эмиссара, потом на дочь, суетливо поднялся с дивана и прошелся туда-сюда по камере, дважды чуть не запутавшись в собственных коротеньких ножках. Потом выдохнул:
- А что? Она тоже… причастна?
- В некотором роде - да. Анна будет проходить по делу в качестве свидетеля, - сообщил бретт-эмиссар Класус. - Впрочем, это дело официального следствия - сообщить вам, господин Лапшин, о ходе расследования и о том, в каком качестве будут расставлены в нем фигуранты.
- Та-а-ак, - мрачно протянул Антонен Ы Лакхк, - очень занимательно! Допрыгалась, Анька! Я же всегда говорил, что твои связи с разными там проходимцами до добра не доведут!
- Я могла бы назвать тебе имя одного из этих, как ты выразился, проходимцев, - дерзко ответила она, - чтобы ты закрыл рот и раскрывал его только по особому на то дозволению. Но я не буду этого делать, не хочу упоминать имя великого человека всуе, тем более что он уже умер.
Я вытянул шею. Неужели Аня говорит о нем?! И она?! Что же, все те, кто окружает меня в последнее время, имеют прямое касательство к… моему отцу? Я стиснул зубы. Нет, Аня говорит не о нем. Откуда простая зиймалльская девчонка может знать?.. И все же… И все же я могу допустить теперь самое невероятное.
Губернатор Лапшин подкатился к дочери и выговорил:
- Ты вот что, Аня. Я, конечно, не знаю, что к чему, мне только известно, что ты была задержана вместе вот с этими… э-э-э… преступниками! (Гендаль Эрккин лениво буркнул: «Э-э, полегче, жирный! Мы покамест не преступники, вину-то еще не доказали!») И если ты хочешь как-то способствовать тому, чтобы их… чтобы им… сделали какие-то поблажки, так и знай: я тебя вытаскивать не буду! Я хочу сказать, что я абсолютно лояльный к аррантской власти человек, я состою у нее на службе и, как лицо официальное, обязан всемерно содействовать следствию! Я… мне… - Он начал потеть, несмотря на холод в камере, и мне стало до тошноты противно видеть в нескольких шагах от себя это существо. - Я должен сказать, Анна, что эти люди должны понести самое серьезное наказание! Ты посмотри… посмотри на эти лица! Как… как я мог поверить, что этот юнец, вот он… что он бретт-эмиссар? Верите ли, - он повернулся к Класусу, заискивающе сощурился и даже изобразил ногами какое-то подхалимское коленце, эдакое балетное па, - верите ли, сам не понимаю, как я был так глупо одурачен!.. Нет, я быстро… бы-ы-ыстро сообразил, и я бы предпринял все меры, но патруль Охранного корпуса меня опередил… опередил, да! - Он сел на корточки перед Аней и Класусом и, заглядывая в лицо то одному, то другому, продолжал, пуская слюни: - А вот только вижу, что ты им сочувствуешь, что ли, Аня? Нет, ты мне в глаза смотри!.. Товарищ бретт-эмиссар, вы не обращайте внимания на нее, она дура… вы только не сочтите, что она… что она имеет какое-то отношение… А что она вместе с ними летела с Аррантидо, - как я узнал, - так это же… чистое совпадение! Она у меня вообще непутевая, но чтобы что-то серьезное… Она ни на что такое не способна - умом крива да на передок слаба, но чтобы в уголовщину…
Аня побледнела и вдруг, сцепив руки и крепко переплетя пальцы, резко ударила не в меру болтливого папашу. Хрррясь!.. Удар пришелся точно в левый висок и оказался достаточно силен, чтобы рыхлый губернатор повалился на спину и потерял сознание. Гендаль Эрккин произнес с явным одобрением:
- Тяжелая у тебя рука, Аня. Ничего не скажешь, эге. Ловко ты его. Хотя он вроде тебе добра хочет, вон как пытается выгородить, и дурочкой и шлюхой выставляет, лишь бы в серьезное не замешали… Да ты и так чиста. А этого жирного можете на меня скинуть. Мне уж ничего не повредит… Дескать, взял да и врезал губернатору чертов гвелль, и тот с копыт. Очухается, не вспомнит, поди, как что было… Бретт-эмиссар Класус сказал:
- Вот об этом я и хотел поговорить. Не так уж она и чиста, как вы только что заметили, Эрккин. Начнем с того, что она, как и я, была подсажена в каюту «Лемма» по прямому указанию ллерда Вейтарволда.
Я уже ничему не удивлялся.
- Никто не попал в ту каюту случайно, - продолжал Класус. - Эрккин - в качестве своеобразного телохранителя Рэмона. У нас с Анной тоже были свои миссии.
- Помнишь, Рэмон, у тебя исчезли с карточки деньги? - подмигнула Аня. - Это сделала я. Твой отец сказал, чтобы я по мере возможности осложнила твою жизнь на Зиймалле. Он… он проверял твою фортуну таким вот жестоким способом. В последнее время у него было слишком много поводов верить в судьбу… Ведь ты же слышал об этом пророчестве о сыне Вейтарводда, который сможет подчинить своей воле даггонов? Этот сын должен отправиться на прародину аррантов, сюда, на Зиймалль, и найти тут древнее подземное святилище, где был заточен даггон. Олег Павлович легко подтвердит, что еще несколько лет назад Предвечный смеялся над этим пророчеством и называл его сказкой, в которые давно никто не верит в таком прагматично выстроенном обществе, как аррантское. А потом сказка начала сбываться с угрожающей точностью. И события приняли совершенно непредвиденный оборот. Слишком многое совпало, и слишком мало оставалось поводов для неверия. И тогда ллерд Вейтарволд послал на Зиймалль ВСЕХ своих сыновей одновременно. Чтобы у них были равные шансы, несмотря на разницу в возрасте. Но сам он верил лишь в ОДНОГО из сыновей…
Голос ее звучал почти вдохновенно. Нет, решительно в ней переменилось многое. И эта фраза про веру в одного из сыновей… Я глянул на Класуса, по губам которого в этот момент прозмеилось нечто вроде торжествующей улыбки. Гендаль Эрккин, который еще не знал о занимательном происхождении Класуса от Предвечного, побагровел. Слово взял бретт-эмиссар:
- Будем считать, что это было эпическое отступление. Теперь ближе к делу. У нас есть немного времени, чтобы поговорить откровенно, без лишних ушей. - Он выразительно кивнул на губернатора Лапшина, лежащего ничком на полу. На его виске наливался и темнел внушительный кровоподтек. Аня пощупала ему пульс: все в порядке…
- Есть некоторые улучшения. Короче, имеется определенная надежда… Главное в вашем деле - выгадать время, и чем больше будет неясностей, тем лучше, - продолжал Рэмон Класус. - Потому что обстановка меняется стремительно. Вести с Аррантидо устроили революцию в умах. Вы вот тут сидите и не представляете, что сейчас творится там, снаружи, на севере! Все ожидают конца света, Генеральные Эмиссары ОАЗИСов заседают непрерывно, и о вас могут просто банально забыть. Тебе, Рэмон, еще проще: без особого распоряжения сверху тебя, сына Предвечного, не имеют права тронуть до решения суда. А когда оно будет, это судебное заседание, и будет ли вообще - вопрос! В общем, так: если вы не подпадете под параграф о ликвидации на месте, то у вас будут шансы. А эту ликвидацию можно заработать только доказанным умышленным убийством или государственным преступлением…
- Это, получается, если сейчас сюда войдет офицер этого… как его… Охранного корпуса и снимет меня с твоего трупа, так, Класус? - грубовато осведомился Гендаль Эрккин. - Тут и уголовщина будет, и государственное преступление, ты ж у нас - чин!.. Да и доказательства налицо. Так?
- Вы, Эрккин, привели не очень удачный пример, но в целом обрисовали все верно. Что-то наподобие… да. Тогда вас просто уничтожат на месте, никакой комедии суда не потребуется, никакого разбирательства.
- На всякий случай запомню, и если очень уж надоест сидеть… - многозначительно заметил Пес.
Умеет же он сказать так, что по коже продирает!
Брегг-эмиссар качнул головой и осуждающе проговорил:
- Ну, с такими изречениями у вас не будет шансов на суде, а до него еще дожить надо! И…
Он явно хотел сказать что-то еще, но вдруг переменился в лице, и его узкие ноздри вздрогнули, затрепетали. Я же не смог сойти с места, потому что показалось, будто ноги пристыли к древнему льду, пронизанному световодами… А в мозгу зазвучала и разлилась прекрасная тихая музыка, нежная мелодия, вместившая в себя бездны пространства и гибель, гибель неминуемую.

Глава 18 и последняя
ТОТ, В КОГО ВЕРИЛИ

Музыка!..
- Он все-таки нашел меня, - сказал Класус тихо. - Впрочем, у него и не было других способов восстановить свои силы. Убить меня и вернуть свою энергию - да, это!.. Где ты, Зог'гайр?
Откуда-то сверху вдруг, вибрируя, сорвалась ледяная глыба и вонзилась в напольное покрытие прямо у ног Рэмона Ррая. Тот попятился, и с его губ сорвалось нервное, тревожное восклицание.
- Он вокруг нас, - сказал Табачников, - в перекрытиях этой камеры.
- В стенах, в потолке, в полу, - подхватил бретт-эмис-сар, - у него еще хватает сил рассредоточиться. И хватит, чтобы уничтожить нас всех, если… Если я не вмешаюсь.
Тут зашевелился губернатор Лапшин. Он приник шекой к полу, и холодная поверхность, видно, привела его в чувство. Антон Иванович поднял голову, прополз по-пластунски до стены, нащупал на ней сенсорную панель тревоги и с размаху ударил по ней кулаком. Подобная манера подачи сигнала, видимо, показалась ему недостаточно эффективной, потому что он еще и заорал:
- Ох… ох-раннна!!! Охрана! Уби… убивают! Попытка покушения… на меня… на меня, на государственное лицо, между прочим!..
- У меня сильное желание превратить его государственное лицо в разбитую отставную морду, - тихо сказал Класус. - Вот скотина! Не следовало приводить его, но… но Генеральный Эмиссар настоял, чтобы я его взял.
Впрочем, буквально в следующее мгновение бретт-эмиссару стало ну совершенно не до Лапшина. Пол под его ногами вздыбился, распускаясь трещинами, и вывернулись несколько плоских, острых пластин льда. Одна из них зацепила ногу Класуса, глубоко пропоров лодыжку. Бретт-эмиссар вскрикнул и упал на одно колено. Лед вокруг его раненой ноги быстро окрасился кровью. Она все-таки не была красной земной кровью, но эта жидкость, вытекающая из жил бретт-эмиссара, не являлась и кровью чистокровного арранта. Так что она не обесцветилась до конца, попав под яркое, режущее глаза освещение камеры.
Все так же стоя на одном колене, Класус испустил короткий задушенный вопль и поднял вверх кулак, сжатый так, что побелели костяшки пальцев. Он явно не видел ничего вокруг себя, всецело захваченный борьбой с одному ему ведомым и осязаемым врагом. Хотя как можно людям судить о том, что чувствует асахи в схватке с даггоном?..
Ощетинившийся отколотыми пластинами льда пол легко ранил еще и Гендаля Эрккина. Впрочем, уже в следующее мгновение даггон поменял тактику, задав другой вектор атаки. И эта перемена оказалась очень действенной.
С потолка, с этой многометровой высоты, вдруг один за другим стали падать осколки льда. С такой высоты даже небольшая, внешне невинная льдинка размером с палец может нанести серьезное увечье, что уж говорить о глыбах размером с человека!.. Рэмон Ррай едва успел увернуться от одной из таких ледяных «бомб»: запрокинув голову, он увидел ровное серебристое сияние подлетающей смерти, и только последним усилием сумел вывернуться из-под падающего колосса и отпрыгнуть. Глыба врезалась в пол и. глубоко засев в нем, обдала Ррая целым фонтаном мелкого ледяного крошева.
Остальные тоже стали смотреть вверх, чтобы не пропустить, когда на них устремится новая угроза. Аня схватилась за плечо Эрккина, бормоча: «Дядя Гендаль, дядя Гендаль!..» - «Ничего, дочка, сейчас… сейчас что-нибудь придумаем», - слышалось ответное бормотание гвелля, но по тому, как осунулось его широченное лицо, как расширились, словно проталины на умирающем сером снегу, его черные глаза - он и сам не верил, что возможно найти рациональное и, что существенно, верное решение.
Рассчитывать можно было только на везение. Это Рэмон Ррай понял с той же ясностью, с какой несколькими мгновениями назад видел тяжеленный кусок льда, падающий точно ему на голову.
Губернатор Лапшин, который круглыми от ужаса глазами рассматривал это опасное для жизни действо, заколотил рукой по многострадальной сенсорной панели и закричал:
- Да что же это такое?! Камера осыпается!.. Ремонт… ремонт не пробовали делать?.. Ведь так и убить может!.. А-а-а!!!
Стена, по которой колотил кулаком перепуганный чиновник, глухо загудела, и в ней появился все расширяющийся проем. Через него в камеру ворвались трое охранников, двое из которых были вооружены ММР. Третий имел обычный огнестрельный пистолет-пулемет - новейшей, впрочем, модели, запрещенной к применению вне ОАЗИСов и вневедомственных учреждений. Впрочем, это ему не помогло, потому что через несколько шагов на него обрушилась длинная, узкая полоса льда, похожая на четырехгранный клинок. Она вошла прямо в голову неудачливому охраннику. Удар был такой силы, что ледяной клинок пронизал насквозь все тело арранта, и окровавленное острие, прорвав штанину, вышло с внутренней стороны правого бедра.
Двое оставшихся охранников выхватили ММР и, так как круг потенциальных врагов был крайне ограничен, сразу направили их на заключенных. Бретт-эмиссар Класус, который находился в каком-то полуэкстатическом, похожем на ритуальный танец шамана состоянии, не мог отдать им приказа остановиться, и потому охранники открыли огонь на поражение. Нет ничего хуже вооруженного человека, не понимающего, куда ему стрелять и откуда ждать главной угрозы. Зеленые точки лазерных прицелов метнулись по огромной камере, и один из стражников выцелил-таки Гендаля Эрккина. Наверное, широкая фигура, мощные плечи и угрожающее, изуродованное ожогом лицо гвелля подсказали ему, что именно Пес наиболее опасен. Наверное, в чем-то охранник был прав. Поэтому он без колебаний вдавил клавишу пуска.
Гвелля спасло только то, что в этот момент между ними рухнула целая льдина весом с десяток Эрккинов. Глыба выбила во все стороны снопы мелких льдинок, так похожих на брызги. В глубине обрушившейся части свода медленно затухал темнея фрагмент оборванного световода. Выстрел из «мымры» расколол льдину на несколько частей и начисто испарил верхний слой, обращенный к стрелку.
Ледяные стрелы срывались с потолка камеры все чаще и злее, покрываемая ими площадь все расширялась: видимо, даггон в своем желании разделаться с находящимися здесь людьми становился все более нетерпеливым и вкладывал в действия новые и новые энергетические импульсы. Лучше всех это чувствовал Класус, который, стоя на одном колене, уже начал отваливаться назад, запрокидывая белеющее лицо. Глаза у него сделались совсем темные, невидящие. Да, именно такие глаза бывают у новорожденных детей, еще не сознающих этот мир. Руки у Класуса свело судорогой. Так, что ногти на длинных пальцах глубоко впились в ладони.
Странно, но именно его, неподвижного, дождь из острых, неровно выломленных из массива льдин больше не затронул. Все остальные не смогли избежать ран: Ане маленькая, похожая на детскую игрушку льдинка пробила плечо, еще одна повредила ключицу. Рэмону Рраю раздробило коленную чашечку, а еще одна льдинка, насквозь пробив правую руку повыше запястья, оборвала энергоемкие нити лейгумма. Эрккин, метавшийся, как тигр в загоне, принял на себя целый град мелких осколков от большой глыбы, которые рикошетом попали гвеллю в грудь, в плечи и в голову. Лицо его, и без того не отличающееся красотой и благородством черт, залило кровью, распоротая в двух местах нижняя губа вытянулась и повисла.
В ушах всех присутствующих бились страшные, низкие, завывающие звуки, они упорно давили на барабанную перепонку, оглушали… Губернатор Антонен Ы Лакхк с неожиданной для его пухлой комплекции прытью бегал на четвереньках по засыпанному обломками льда и мелкой ледяной крошкой полу и кричал:
- Да что же это такое?! Стреляйте, стреляйте же! Прекратить безобразие!.. Да… это… Охранный корпус… а… аххх… кх!..
Безобразие тут же прекратилось - лично для него. Длинная полоса чистейшего, опасно и завораживающе блеснувшего в воздухе льда вошла губернатору в спину. Она разбила несколь: ко позвонков, перебила позвоночный столб и, пронизав внутренности, вышла из живота, туго натянув рубашку и пиджак.
Рэмон Ррай, отчаянно хромая и подволакивая ногу (наступать на нее не было никакой возможности), приблизился к Эрккину. Тот на мгновение замер, ожидая, что скажет его молодой спутник последних дней.
- Ну?..
- Кажется, все, дядя Гендаль. Проклятый даггон… А что? Может, лучше так, чем по-другому, в плавильной-то камере. Честно говоря, мне даже не страшно. У нас, у аррантов, вообще не принято горевать по поводу смерти. А что? Пожил я хоть и немного, зато красиво. Не то что вот эти двое, с «мымрами», из Охранного корпуса. Бедолаги!..
- В первый раз слышу, чтобы арестант вот так жалел своего почти палача, - с усилием выговорил Гендаль Эрккин, вскидывая руку. - Хотя им… Им тоже не сладко приходится. Невидимая скотина-то, видать, разбушевалась. Н-да… Гляди, еще одного охранника льдиной накрыло. Здоровущая! Вон кровиши-то сколько!.. Видать, расплющило этого типа недурно так. Кишки по льду лезут, смотри… Ух, давно уж позабыл я, что в тюрьме может быть так весело!
Развязка неумолимо приближалась. Двое из трех ворвавшихся в камеру конвоиров были мертвы, третий выронил ММР и прислонился к стене, не в силах больше сопротивляться. Губернатор Лакхк убит, его дочь потеряла сознание от болевого шока, и счастье еще, что в ее распростертое на полу неподвижное тело пока что не попала ни одна из льдин-убийц, срывающихся с потолка.
Гендаль Эрккин, Рэмон и единственный из всех, кто пока что был невредим, Олег Павлович Табачников, обессиленно продолжали эту завлекательную игру со смертью. Но силы, силы-то не бесконечны!.. К тому же Рэмон Ррай почти потерял способность передвигаться, а каждое движение отдавалось жуткой болью в поврежденном колене.
По продолговатому осколку льдины, засевшему в ноге Рэмона и начавшему таять, весело стекала кровь.
ТАК не могло продолжаться долго.
Как оказалось, развязка ближе, чем могли предположить участники этого смертельного хоровода.
Рэмон Класус, стоявший у разбитого ударами двух крупных обломков дивана, вскинул обе руки к ледяному перекрытию, и его губы дрогнули. Крупная судорога прошла через все тело бретт-эмиссара.
- Смотри!.. - шепнул Рэмон Ррай окровавленному гвеллю. Тот горстью смахнул с лица тяжелую темную кровь и задрал голову.
На белом потолке появилась большая темная трещина. Параллельно с ней пролегла вторая, они ширились и удлинялись. Поперек их раскинулась целая сеть более мелких трещин, пересекающих крупные расщелины и перпендикулярно, и под очень острым углом, близким к нулевому. Большой массив льда стал выворачиваться из перекрытия… Сверху посыпались мелкие обломки и послышался низкий, едва улавливаемый человеческим ухом звук, клонящийся к нижнему диапазону. Ощутимо дрогнул под ногами неверный ледяной пол.
Там, наверху, этот пласт казался незначительным. Но стоило ему вырваться из гнезда и начать падение, как он стал разрастаться на глазах. Целая ледяная стена рухнула перед Класусом. Всех стоявших в радиусе десяти шагов от места ее падения швырнуло на пол и накрыло лавиной осколков. Рэмон Ррай и прочие едва успели прикрыть лицо, иначе остаться бы им слепыми. В их тела, как огромные кровожадные насекомые, впивались ледяные иглы, обломки, плоские сколки с режущей кромкой… Но никакой боли уже никто не чувствовал.
Потому что рассудком всех присутствующих завладело зрелище, развернувшееся на их глазах после падения ледяной стены, а боль осталась где-то на задворках сознания, затаилась, ожидая своего неизбежного часа.
В ледяной скале на Класуса сошел сам даггон Зог'гайр.
По поверхности грандиозной ледяной глыбы пробежали трешинки, сеть их ширилась и густела - и вдруг лед буквально взорвался, превратившись в густое облако мелких, остро и ядовито сверкающих льдинок. Это было неописуемое зрелише: ледяной стены не стало за какие-то считанные мгновения, а на ее месте вырос рой бешено вращающихся мелких кристалликов, а среди них проскальзывали радужные, белые, алые, красные разряды, светящиеся огненные жгуты…
Рэмону Рраю сквозь пелену показалось, что этот рой, размером вдесятеро больше Класуса, приобрел какие-то неясные очертания, близкие к контурам человеческой фигуры. Конечно, сын Вейтарволда больше не доверял своим глазам. Он не мог поручиться и за то, что Класус вдруг поднялся со льда и на негнущихся ногах шагнул прямо в сердцевину бешено крутящегося ледяного торнадо.
Нечеловеческий крик, полный боли, донесся до окаменевших свидетелей этой сцены. Конечно, они не могли понять, что, сцепившись в гибельной схватке, даггон и асахи убивали друг друга, уже не заботясь о том, чтобы выжить. Инстинкт самосохранения и жажда познания отказали Класусу. У него не осталось даже честолюбия: ведь ему был обещан звонкий и недостижимый пока что надмирный титул Даггонаара, - он позабыл о нем! Но теперь он не мог и оценить, насколько недостижимы и наивны его цели; насколько далеко и неправдоподобно предание, завешавшее сыну Вейтарволда великую власть. В голове Класуса бился и клокотал предсмертный рев даггона, и этот рев уже был неотделим от его собственного предсмертного хрипа. И вдруг все кончилось. Только оседала и таяла на лицах замерших людей мелкая снежная пыль, сверкавшая, словно жемчуг.
Наконец экс-профессор Табачников поднялся и, глянув на то, что осталось от бретт-эмиссара (обглоданные мерзлые кости и череп, мертво скалящийся в белозубой усмешке), сказал:
- Нет, не он. Не о нем говорилось в предании. Класус всю жизнь готовился побеждать даггонов, но один-единственный даггон сломил его самого. Зог'гайр?.. И ведь это была еще не самая сильная разновидность демонов судьбы. Та, что приходит с музыкой…
Гендаль Эрккин, существо куда более приземленное и прагматичное, сжал окровавленной рукой рукоять ММР, который выпал из руки задавленного глыбой охранника, и выговорил:
- Все убиты. (Он имел в виду всех официальных лиц: Класуса, губернатора Лапшина, двух охранников; третий, ни жив ни мертв, стоял у стены и не мог пошевелиться от ужаса.) Рэмон, мы можем прорваться!.. У нас есть «мымры», и лучше умереть в бою, прорываясь к свободе… чем подохнуть в плавильной камере, эге?
Рэмон Ррай шагнул к последнему оставшемуся в живых офицеру Охранного корпуса и тотчас же рухнул на пол. Нога не вынесла. Рэмон оскалил окровавленный рот и крикнул:
- Прорывайся ты, дядя Гендаль. Мне… мне все равно не уйти! Видишь… я не могу ходить. Спеши… сейчас тут объявятся еще «синие», а они будут сразу стрелять на поражение.
- Сам знаю, - последовал угрюмый ответ. -А как же ты?..
- А что я? - сказал Рэмон Ррай и засмеялся. - Брат умер, я - последний сын моего отца, а древний свиток Халлиома говорит правду и еще ни разу не ошибся, так ведь, Олег Павлович?
Тот, весь дрожа, едва заметно кивнул.
- Так что мне ничего не грозит, - понизив голос, договорил Рэмон Ррай. - Даже «синие» не могут изменить судьбу. - Он засмеялся и сплюнул. - Кто бы сказал мне, что я скоро буду рассуждать о судьбе и верить в нее, так рассмеялся бы тому в лицо… Сын самой прагматичной цивилизации!!! Ну что же ты стоишь, Пес? Беги! У тебя оружие, у тебя возможность найти свободу или умереть, прорываясь к ней!
Гвелль стоял неподвижно, потом поднес ладонь к окровавленному рту и закашлялся. Острая боль расперла его ребра, рванула легкие. Частица планеты Керр навсегда останется в нем. Гендаль Эрккин швырнул «мымру» к ногам и покачал головой:
- Нет. Без тебя не пойду. Да и надоело бегать. Три раза я бежал с каторги, а от себя никогда не убегу. Нет, я останусь. Если уж так счастлива твоя судьба, Рэм, то, может, и мне перепадет… с барского стола, эге. Так… кажется, идут. Да. Слышишь, топот? Человек двадцать, не меньше?
Гендаль Эрккин не ошибался. В открытую камеру ворвалось не менее полутора десятков людей из Охранного корпуса. Пожаловал сам начальник Антарктического накопителя, эмиссар первого уровня Клейм-алл. Это был жирный гвелль гигантского роста, по сравнению с ним даже Эрккин показался маленьким, хрупким и изящным. Клейм-алл в молодости занимался спортом. Спорт в Метрополии - кастовый, им занимаются исключительно геномодифицированные личности, которых готовят для этого с детства. Их физические способности совершенно несопоставимы с возможностями обычного человека, это скорее другой подвид. В кулачном бою чаще преуспевали гвелли. Один из этих чудо-гвеллей занимал пост начальника Антарктического накопителя и вот теперь буравил своими глазками всех присутствующих.
У него была отличная выдержка. Иначе все те, кого застали в камере люди Клейм-алла, уже давно полегли бы мертвыми. Ведь в подобной ситуации «синие» должны стрелять по первому же сигналу начальника.
Маленькие глазки гвелля остановились на Рэмоне Ррае.
- Это ты сын ллерда Вейтарволда? - спросил он негромким, сиплым голосом. И, не дожидаясь ответа, задал второй вопрос: - Вы убили их всех?.. Даже если нет, вас все равно ждет смерть. Кто-то должен ответить за гибель двух офицеров, бретт-эмиссара и чиновника высокого ранга при ОАЗИСе.
- Но это не они… - сорвался со своего места Табачников, но Рэмон Ррай, который сидел на полу возле Ани, прервал его:
- Не надо, все будет хорошо! Олег Павлович, вы беспокойтесь за себя и вот… за нее, что ли? С нами все будет хорошо. Лучшей судьбы я не пожелаю.
Что-то похожее на одобрение мелькнуло на тяжелом складчатом лице Клейм-алла. Он сделал едва заметное движение рукой, и трое офицеров Охранного корпуса (среди которых был Климов) выдвинулись вперед.
- У вас очень не простая камера, - сказал Рэмон Ррай. - Стал обваливаться потолок, и… вот. Мы же никого не убивали.
Клейм-алл был суеверным, как все гвелли. Если даже камера обваливается, не желая терпеть в своих недрах таких сидельцев, то пора с ними решать.
Плавильная камера ждет.

Предыдущая страница 19 Следующая страница


Душеприказчик 20

В этот момент Аня Лапшина открыла глаза. Рэмон ободряюще улыбнулся ей. За его спиной уже стоял Климов. Молодой аррант сказал:
- Все в порядке, Аня. Нас забирают. Но теперь я верю в себя. Класус умер. Другого сына, кроме меня, у моего покойного отца нет. Это обо мне писали восемнадцать тысяч лет назад в том свитке… Будь спокойна. И прощай…
Климов рванул его за плечо:
- Пошли!
Аня снова обессиленно закрыла глаза, и последнее, что она успела увидеть, - была сияющая улыбка Рэмона Ррая, которого уводили навстречу его великой судьбе. Аня еше хотела рвануться, чтобы сказать ему правду, но сил не было. Ее бережно подняли с ледяного пола, и тотчас же боль, огненной птицей рванувшаяся в плече и ключице, двумя взмахами вышибла из нее сознание: ровный красный туман застил взор, а потом стало светло и покойно.
И хороши, спокойны и искренни были слова, проплывшие в голове уже потом, когда ее, потерявшую сознание, на руках выносили из камеры: «Вейтарволд верил в предсказание. Класус, у которого было больше всего шансов, умер. Рэмона Ррая увели… теперь я буду видеть его только в своих снах. Он так хотел верить, что именно ему суждена ТА СУДЬБА. Наверно, гнусно было бы с моей стороны сказать ему, что вот уже седьмой месяц я ношу в себе сына Вейтарволда… Еще одного. Да, по мне незаметно, ведь аррантские дети вынашиваются одиннадцать с половиной месяцев. Значит, в отца пошел…
Мне до сих пор все-таки непонятно, зачем тогда старый Халлиом бросил меня в объятия Предвечного, может, хотел обмануть судьбу?.. Едва ли. А Рэмон?.. Пусть он до последнего верит, что это ему уготована великая стезя. Даже в плавильной камере, уже скрываясь за непроницаемой дверью…
А ведь Вейтарволд верил именно в ТЕБЯ, Рома, Неизвестно - почему… Наверно, он потому и воздвигал на твоем пути препятствия, что боялся этой веры, пытался ее поколебать. Судьба, судьба!.. А может, не было и нет никаких даггонов, демонов судьбы? Может, все это волнение умов вызвано каким-то неизбежным сдвигом в сознании, и отсюда - взрывом… взрывом в социуме? Неужели в том, что гвелли с промышленных платформ режут уцелевших после крушений Плывущих городов аррантов… неужели и в этом тоже виноваты даггоны?
Война. Все равно нас ждет война. Уже без тебя, Рома. Но как же обойтись в этой войне без того, кто провидел, не верил и отодвигал ее, - без тебя, Предвечный, в лобную кость которого навеки врезан драгоценный камень, символ власти?..
И все равно это не конец. Будет новая жизнь, и новый Халлиом развернет и напишет ДРУГОЙ свиток о новых великих победах. Победах, быть может, того сына, что притаился сейчас во мне, но уже все чаще и требовательнее напоминает о себе, рвется в этот мир?..»

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ С АУДИЕНЦИЕЙ (Страница 1)
  • Часть первая
    РРАЙ В «ШАЛАШЕ»     (Страница 1)
    • Глава 1
      ЕСТЬ НАД ЧЕМ ПОДУМАТЬ…       (Страница 1)
    • Глава 2
      БОЛЬШОЙ ПЕРЕПОЛОХ В ПОГРЕБАЛЬНОЙ РОЩЕ       (Страница 2)
    • Глава 3
      ВОЗВРАЩЕНИЕ ПСА       (Страница 3)
    • Глава 4 (от Рэмона Ррая)
      ПРОВОДЫ И ПОПУТЧИКИ       (Страница 4)
    • Глава 5 (от Рэмона Ррая)
      ДУРНОЙ ХАРАКТЕР       (Страница 5)
    • Глава 6 (от Гендаля Эрккина)
      ОСТАНОВКА ПО ТРЕБОВАНИЮ       (Страница 6)
    • Глава 7
      МАРСИАНСКИЕ СТРАДАНИЯ       (Страница 7)
    • Глава 8
      ЗАТИШЬЕ ПЕРЕД БУРЕЙ       (Страница 8)
  • Часть вторая
    ПОТЕРЯННЫЙ РРАЙ     (Страница 9)
    • Глава 9 (от Рэмона Ррая)
      ВОТ ТАКАЯ ЖИЗНЬ!..       (Страница 9)
    • Глава 10
      ПОСЛЕДНЯЯ ПРОСЬБА       (Страница 10)
    • Глава 11
      ЧУЖОЙ ПИР       (Страница 11)
    • Глава 12
      БРЕТТ-ЭМИССАР ВЫСШЕГО НАДЗОРА       (Страница 12)
    • Глава 13
      ПРЕДАНИЕ О ДАГГОНАХ       (Страница 14)
    • Глава 14 (от Рэмона Ррая)
      РОКОВОЕ МЕСТО       (Страница 14)
    • Глава 15
      ТРЯСИНА       (Страница 16)
    • Глава 16
      ВОСЕМНАДЦАТЬ ТЫСЯЧЕЛЕТИЙ СПУСТЯ…       (Страница 17)
    • Глава 17 (от Рэмона Ррая)
      ПОСЛЕДНИЕ ВСТРЕЧИ       (Страница 18)
    • Глава 18 и последняя
      ТОТ, В КОГО ВЕРИЛИ       (Страница 19)


Антон Краснов

Душеприказчик

 Читать книгу

Аннотация

Казалось бы, что может испортить жизнь молодому бездельнику Рэмону, сыну могущественного ллерда Вейтарволда?.. Нелепое и трагическое происшествие на торжестве, непостижимый случай, в результате которого усопший вельможа, дальний родственник Рэмона, встает со своего могильного холма! И при чем тут он, Рэмон?.. Но, верно, что то кроется за чередой таинственных событий, раз даже ему, Рэмону Рраю, сыну Предвечного, приходится начинать жизнь с нуля и бежать, бежать с родной планеты Аррантидо куда то на окраину галактики. В страшную глушь, да еще в сопровождении этого ужасного Гендаля Эрккина, каторжника с планеты Керр! И кажется, весь мир замер вокруг тебя, как зверь перед решающим и роковым прыжком. И нелепо даже предполагать, что, возможно, именно ему, этому ничтожеству Рэмону, предстоит остановить зло, перед которым бессилен даже сам ллерд Вейтарволд, командующий Звездным Флотом, Предвечный.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel