Антон Краснов - Белый Пилигрим

1 Антон Краснов

ГЛАВА ПЕРВАЯ, ЛИРИЧЕСКАЯ
Два болвана и три диковины

1

- Винни-и-и!..
После того как Макарка заявил, что рожки, выросшие на голове моей племянницы Нинки, суть переизбыток кальция в организме и сопряженное с этим флуктуативное явление выброса вещества (он не договорил), я выбросил его из окна второго этажа. У-yx! Эта жирная скотина угодила в вишенник, переломала несколько кустов акации. А потом несколько раз перекатилась с боку на бок по аккуратным кустикам пионов, которые высаживала в палисаднике наша добрая соседка тетя Глаша по кличке Лысая Мясорубка. Макарка встал, несколько раз жалобно шмыгнул носом, разглядывая испакощенную футболку, и пошел за портвейном. Раз уж я сопроводил его в магазин таким нестандартным способом. Именно за портвейном, а не за водкой, потому что на последнюю у нас решительно не хватало денег. Собственно, у нас не хватало денег и на портвейн, но это - другое. Когда не хватает денег на водку, это явление угрюмо-бытовое, а вот нехватка финансов на портвейн «72» или же «777», в просторечии «три топора», - метафизическое. По мнению всех университетских пьяниц, если у человека хватает денег на портвейн вдруг и сразу, то он недостоин вкушать сей напиток.
Стоп, стоп!.. Я увлекся предметом, имеющим к нашему повествованию хоть и самое прямое отношение, но не заслоняющим тех прискорбных событий, которые развернулись не где-нибудь, а у меня дома, на моих честных тридцати девяти метрах полезной площади! Да!.. Когда я расскажу, то конечно, вы скажете, что я выжил из ума в свои неполные двадцать три. И подобное случалось. К примеру, такой замечательный деятель мировой культуры, как Сократ, при жизни считался несносным желчным старикашкой и отъявленным пьяницей к тому же. За что неоднократно был бит собственной женой Ксантиппой. И если он вел себя таким милым манером уже в преклонные годы, то что же он делал в моем неоперившемся возрасте? Неудивительно, что древнегреческие источники об этом умалчивают с максимальной стыдливостью.
Правда, и вино в Древней Греции, верно, было существенно лучше, чем то, которое приволок через четверть часа после своего неуклюжего падения в палисадник мой приятель Макарка. Хотя и говорят, что древние греки самым возмутительным образом разбавляли вино водой. И в таком испорченном виде употребляли.
Прежде чем откупорить хотя бы одну из трех принесенных Макаром бутылок, хочу немного рассказать о себе. Меня зовут Илья Винниченко. Макарка, он же Макар Телятников, именует меня Винни, из-за чего порой я несказанно злюсь (бывает). Что же касается моих жизненных пристрастий и склонностей, то с некоторых пор я не стыжусь сказать: я - прирожденный неудачник. Практически профессионал. Нет, не то чтобы я получил образование в какой-то школе неудачников, или колледже недотеп, или даже академии лузеров. Впрочем, уверен, что, буде такие учебные заведения утверждены, они немедленно пополнились бы мною и Макаркой, который в смысле невезения, хронического, как весенне-осенний насморк, еще похлеще меня. Я даже полагаю, что нам с Макаркой удалось бы окончить там первый курс, с чем нас и выгнали бы. Неудачники!..
Если же об образовании серьезно, то я - журналист-недоучка. Это надо же было зарекомендовать себя в университете таким прекрасным образом, чтобы тебя выгнали с пятого курса непосредственно перед защитой диплома, а декан, железный человек с каменными челюстями (вот такое железобетонное строение!), даже прослезился от радости, когда увидел наконец в списке отчисленных две фамилии: ВИННИЧЕНКО Илья, ТЕЛЯТНИКОВ Макар.
Деканат ликовал. Преподаватели пели и танцевали джигу, а препод по зарубежной литературе, бывший в жестокой завязке, в тот же день напился и заснул на лестнице прямо под списком отчисленных. Нежно прижимая к себе, как любимую женщину, «Женитьбу Фигаро» Бомарше с вырванными пятью первыми страницами.
Жизнь вносила свои коррективы не только в перечень изгнанных из С-ского госуниверситета. Да уж! Будучи позорно отчисленными, мы с Макаром попытались преуспеть на другой стезе. В частности, я попытался разобраться в своей личной жизни, в которой царил не меньший беспорядок, чем в моих учебных конспектах, выкинутых в мусорное ведро за ненадобностью. Личная жизнь… Это словосочетание с некоторых пор ассоциируется у меня с чем-то вроде мятого плавленого сырка, который забыли в кармане, мяли-мяли, мяли-мяли, а потом извлекли… Впрочем, меня снова заносит не туда. Итак. В доме напротив меня жила с мамой прекрасная девушка. Собственно, почему «жила»? Она и сейчас там живет, вот только добраться до ее дома для меня теперь ненамного проще, чем до Марса. Девушку звали Лена. Лена Лескова, если вместе с фамилией, почти классической такой фамилией. В свое время, когда она была совсем юной и только-только поступила в наш университет (я, так понимаете, там еще учился), ее угораздило в меня влюбиться. У нее вообще были своеобразные пристрастия: в четыре года она была влюблена в асфальтоукладочный каток, в пять - в водителя этого катка, в семь Леночка влюбилась в маляра Куваева, в восемнадцать - в меня…
Последнее ее чувство оказалось даже более устойчивым, чем любовь к асфальтовому катку. Вы пробовали опрокинуть асфальтовый каток?.. Вот то-то и оно. Леночка убедила себя в том, что лучший человек на земле не кто иной, как я. Хотя я вел себя как скотина и, собственно, продолжал делать это уже и тогда, когда мы с год жили вместе в одной квартире. В один прекрасный день она ушла. Другой бы сказал: «Никогда не забуду ее широко распахнутых влажных глаз, во взгляде которых прихотливо слились любовь ко мне и ненависть ко всему тому, во что я превратил ее жизнь; не забуду ее тонких трепетных рук, которыми она пережимала чемодан, укладывая туда свои веши… » К таким описаниям полагается прикладывать несколько дежурных малодушных вздохов из серии «вот если бы я!.. » или «как бы вернуть то время, когда!.. » В моем случае такого не было. Я смотрел на нее осоловевшими глазами человека, который вторую неделю отмечал свое двадцатидвухлетие. Она постояла у порога, наверно еще надеясь, что я остановлю ее, вырву из ее рук этот мерзкий чемодан, под тяжестью которого она вся изогнулась, побелела… Или чемодан тут ни при чем? Я ДАЖЕ НЕ ВСТАЛ С ДИВАНА. Я открыл рот, зевнул и сказал что-то о том, что, перед тем как убираться самой, убралась бы на кухне. И что это совершеннейшее свинство бросать меня вот так, на диване, и вообще…
Она хлопнула дверью.
Нельзя сказать, что мы с Макаркой и еще некоторыми моими друзьями тогда выпивали много. Или даже пили. Или вообще бухали. Вовсе нет. Пьянство было вполне среднестатистическим, правда, отягощенным филологическим образованием и декадентскими штучками вроде выдавания себя за Росинанта, коня Дон Кихота, в три часа ночи. Либо хождением за продуктами (три водки, пять литров пива и пачка сосисок - зачем так много сосисок?) в женском платье и в туфлях с расшатанными каблуками. Конечно, Ленкино терпение лопнуло, хотя оно всегда и было безразмерным. А ведь совсем недавно меня уговаривали жениться на ней, жить в квартире, которую оставила мне бабушка. Хорошая такая квартира, двухкомнатная, довольно опрятная, хотя и запустил я ее изрядно. И из окна которой только что выкинул Макарку, да. Говорила и сестра, говорили и родители, и даже некоторые из друзей: женись! Человеком станешь, окончишь университет, поступишь на работу, заведешь ребенка. Словом, впихивали мне в мозг тот уныло-бытовой перечень, который я, помнится, высокомерно считал запущенным мещанством и скукой смертной. Без чего не могу прожить сейчас, но, кажется, уже поздно. Поздно.
У меня были здравые порывы примириться с Ленкой. Это, правда, осложнялось тем, что ее матушка, своеобразная такая женщина, считала меня скотиной, негодяем, ничтожеством, которое сломало бы жизнь ее дочери, если бы та вовремя не ушла. Все эти эпитеты были одушевлены той экспрессией, с какой сенатор Катон настаивал на уничтожении Карфагена, а месье де Робеспьер призывал к казни на гильотине новых и новых представителей привилегированного первого сословия, то есть дворян. Матушка Лены, Людмила Венедиктовна, оберегала дочь от моих возможных набегов по всем фронтам: так, ею контролировался домашний телефон, домофон и дверной звонок. Еще есть рабочий телефон, спросите вы. Да, есть! Как же! В фирме, где работала Лена, секретарскую нишу занимала близкая подруга ее матушки, отъявленная мегера, четко стоявшая на той позиции, что все мужики сволочи. Все звонки в фирму шли через нее, так что тут ловить было нечего.
Попытка примирения закончилась достаточно позорно, хотя начиналась куда как многообещающе. Мне удалось найти брешь в оборонных редутах Людмилы Венедиктовны и позвонить Лене на работу так, чтобы обойти зверовидную секретаршу. Она взяла трубку:
- Да.
- Лена, это я, - начало было не очень уверенным, а то молчание, которое последовало в трубке после этих моих вводных слов, тоже не настраивало на оптимистический лад. - Лена, я хотел…
- Я же, кажется, просила тебя не звонить… Илюша.
Это «Илюша» вдруг вдохнуло в меня новые силы. Она могла бы ограничиться холодным канцеляризмом «Илья» или вообще не обращаться ко мне напрямую. Или просто молчать и молча же положить трубку, и тогда, каюсь, я не осмелился бы позвонить снова. Но она назвала меня Илюшей. Я кашлянул и стал говорить глуховатым, чуть сдавленным и чуть в нос голосом:
- Лена, мне сегодня нужно тебя видеть. Сегодня, в семь часов, на набережной. Ты не опоздаешь? (Она опаздывала очень часто. )
- Это ты опоздал, - сказала она. В голосе не было ни агрессии, ни упрека. Только - усталость. Я затараторил:
- Лена, если тебя не устраивает время и место, тогда можно у здания консерватории в восемь или даже в девять у…
Не знаю, что такое она услышала в моем голосе, но вдруг согласилась на последнее предложение, которое «в девять у…». Не надо ей было соглашаться. Не надо?.. Ну конечно, она же давала мне повод думать, что все еще может быть налажено, что эти неурядицы, навлеченные на нас моим идиотским поведением (да и она была порой хороша!), могут быть преодолены. Задавлены, забыты. Что все будет хорошо.
Она согласилась, мы договорились. Я положил трубку, и в горле заворочался колючий тяжелый комок. Неужели еще не поздно и сегодняшняя встреча может все изменить?.. Я прошелся по квартире раз и другой, в голове шумело и путалось, и плыли перед глазами какие-то веселые пятна с мутной радужной окантовкой. Тук-тук. Тук-тук. Я взглянул на мобильный: 15.48. Еще больше пяти часов до того, как я увижу ее. Не так давно я нагло лежал на диване, когда она уходила от меня, уволакивая огромный, неподъемный для нее чемодан. И только теперь, вот сейчас, когда это бессовестное опьянение собственной безнаказанностью - тогда, тогда! - прошло, я увидел воочию, как это было на самом деле: она захлопывает за собой дверь, по щекам текут слезы, чемодан рвется из руки. Она делает шаг и другой вниз по лестнице, оборачивается и беспомощно смотрит на дверцы лифта, отключенного еще на прошлой неделе… На пятой ступеньке чемодан вырывается из рук и скатывается вниз, на заплеванную моими же приятелями лестничную площадку. Она смотрит, смотрит… Чемодан падает, лопается ремень, и высыпаются ее вещи, ее юбочки и платья, все эти коробочки, флакончики и тюбики, которых так много у девушек и в которых мы, мужчины, ни хрена не понимаем. Вещи рассыпаются среди нескольких небрежно брошенных пустых бутылок, вывернутых упаковок из-под крабового мяса и сморщенной упаковки сока, из которого натекла грязноватая лужица… Она смотрит. Еще вчера здесь ждали нас обоих мои друзья. Стояли возле квартиры вот тут, одним пролетом ниже. Насвинничали. Она берется руками за виски и, не отрывая пальцев от головы и растрепанных волос, медленно спускается по ступенькам и начинает собирать свои вещи. И стучит в ее голове метроном, отсчитывая последние мгновения того времени, в течение которого она еще СМОЖЕТ ПРОСТИТЬ меня.
Плохо помню, как я выждал те часы, что отделяли меня от встречи с Леной. Первый час я метался по квартире, не находя себе места. Я прикладывал руку к сердцу и считал, сколько ударов за минуту… Семьдесят восемь. Я подбегаю к окну, из которого видно ее окна, и думаю, что вот сейчас она пойдет с работы домой, чтобы приготовиться к свиданию, в девять часов, у… Восемьдесят три. Мне кажется, что это она, она в каждой девушке, которая идет по улице по направлению к ее подъезду. Восемьдесят семь! Мне показалось, что из машины, подкатившей к ее дому, белой «ауди», выходит Лена. Неужели? А почему нет? Ведь мы расстались полгода как, и в этот срок уложилось столь многое. Сто три удара!.. Девушка стоит у машины и ждет, и только потом оборачивается, и я щурю глаза и отхожу от подоконника, потому что это - не она.
Как мы ценим то, что теряем! Еще недавно мог позволить себе то, о чем сейчас даже стыдно подумать, и все потому, что она уже не моя. Не моя?.. Вот еще посмотрим! Веселая злость наполняет меня, сердце перестает скакать, как накрытая ладонью взъерошенная маленькая птица, и я иду к холодильнику, наливаю себе сто граммов водки и выпиваю единым махом. Кровь весело и зло устремляется по жилам. Я уже могу позволить себе роскошь отвлечься от сегодняшнего свидания с Леной, ведь в конце концов еще только шесть часов. Я вспоминаю о том, что сестра должна отдать мне на недельку свою маленькую дочку Нинку, потому что она сама с мужем уезжает на отдых. Куда? Кажется, в Египет. Или в Чехию. Гм… Чехию. А ведь я так и не свозил Ленку в Чехию, хотя у меня и бывали довольно крупные, хотя и крайне неравномерные, заработки. А- обещал!.. Да что же, ведь еще не поздно, ведь еще поедем, и я скажу ей об этом прямо сегодня! Я сел к компу, вошел в Инет, набрал в поисковике фразу «Тур на двоих в Чехию». Так… Так… От 283 евро на человека. А тут предложение - 800 евро на двоих, с полупансионом. А здесь - ВВ: «все включено», all inclusive. Горящие туры… гм… Деньги.
Деньги.
Я стукнул ладонью прямо по клавиатуре так, что к двум уже западающим клавишам, кажется, прибавятся еще три. Не меньше. Придется покупать новую. Деньги… Денег нет. Только сейчас в мою непутевую голову, невесть чем занятую, пришло простое бытовое наблюдение: чтобы говорить с девушкой о чем-то серьезном, не мешало бы иметь в кармане определенную сумму. Ведь не сидеть же на парапете или на лавочке в парке, куда удобнее расположиться в кафе, пригласить в театр… и какой еще, к черту, театр?.. Я снова схватил телефонную трубку, она ужом выскакивала из влажной ладони. Набрал:
- Але! Шурик, ты? Тут вот че… Дай денег. Взаймы, понятно. А че это нет-то? Какое? Ах, все истратил на Восьмое марта? А что сегодня конец апреля, тебя как-то не того… нет? Понятно.
Следующий номер.
- Серега? Это Илюха. Как дела? С кем сидите? С Женьком? В кафешке? Ах, у него в офисе? Так даже лучше? Денег у него… Или у тебя. Гм… Сами хотели у меня занять? Да вы че, ребята, травите?! Ну-у!..
- Здорово, Макар! Илья это. В общем, без предисловий: дай денег. Сколько? Ну хотя бы штуку. Шту-ку. Тысячу рублей, не евро, понятно! Ну ладно, давай пятьсот. Ты смотри не пропей, пока я к тебе иду. Кем устроился на работу?! Уже неделю? Ну ты, Телятников, отличаешься умом и сообразительностью! Уже уволили?..
Я отправился к Макару за обещанной пятисоткой. Макар встретил меня длинной неразборчивой фразой о том, что его уволили из славного штата грузчиков крупного оптового склада. Уволили за то, что он, распив прямо на базе бутылку водки со своим напарником-стажером, принялся объяснять происхождение этнонима «узбек». Восходящего, как известно, к хану Узбеку, внуку Батыя, введшему в Золотой Орде ислам. Лекция сопровождалась возлияниями. Явившийся на вопль «узбек - это такая этноконфессиональная общность, которая… » заведующий складом, и далеко не великоросс, Мансур Тахоев немедленно уволил обоих: и просвещающего, и просвещаемого. На руки Макару дали шестьсот семьдесят рублей вместо обещанных полутора тысяч за неделю. Собственно, пятьсот из этой суммы явился занимать я. На остаток же была куплена выпивка, за поглощением которой я и застал Телятникова. Толстяк Макар сидел на кухне вместе с ментом Гошей и какой-то прыщавой девицей богемного вида в расстегнутой блузке и с размазанным ртом.
Деньги я взял сразу. Ошибкой было то, что я не ушел тотчас же после этого, а согласился на по «чуть-чуть». Растяжимость этого понятия я помнил с того времени, как учился в универе и был изгнан. Наверно, не очень твердо помнил, если поддался на заведомую провокацию. Кроме того, через час я повеселел настолько, что уверенно выговаривал Макару, читающему вслух Байрона в оригинале и размазывающему пальцем помаду на спине спящей богемной красавицы:
- Я так думаю, М-макар, что с Леной… что с Ленкой мы помиримся. А что? Нормальная девчонка. Вот женюсь. А что, на самом деле женюсь! Как деньги бу… будут, так сразу и…
- Как деньги будут, ты сначала мне отдай, а потом женись, - резонно заметил рефлектирующий гражданин Телятников, на мгновение отвлекаясь от Байрона и помады, - вот.
- Ты эти оппортунистические штучки мне брось, - обиделся я, - и вообще мне уже давно пора идти.
…На свидание я опоздал. Немного, но опоздал. Смешно, что именно на этот раз Лена пришла вовремя. С ней такое редко случается, чтоб она приходила к точно назначенному сроку, однако сегодня был как раз такой парадоксальный случай. Она стояла у парапета и глядела на воду. Я сунул в рот жвачку и, запихивая упаковку «Орбита» обратно в карман пиджака, выронил мобильный.
Она обернулась.
Не могу сказать, что я был нетрезв. Ей, кажется, хватило уже того, что от меня ощутимо пахло, и в вишневых глазах вспыхнула укоризна. Если бы я все-таки был совершенно трезв, то наверняка смог бы почувствовать то, что она до сих пор готова меня простить. Даже не алкоголь, не выпивка, нет! - а проснувшееся под воздействием этой выпивки ощущение прежней безнаказанности, того, что никуда она от меня не денется, и сгубило меня. У меня большой дар убеждения, это признают многие, но я всегда - куце и нелепо! - обращаю его во зло. Раньше я убеждал Ленку в том, что лучше меня она все равно никого не найдет. Теперь я убедил себя в том, что вот сейчас, в этот вечер в этом апрельском городе, - все будет решено, решено бесповоротно и удачно. Как легко, какими точными, виртуозными словами, сотканными из недомолвок и лжи, обольщал я самого себя!.. С веселой наглостью я предложил ей посидеть в кафе, ощупал в кармане жалкую мятую телятниковскую пятисотрублевку и подумал, что даже этого должно хватить, потому что с моей внешностью и подвешенным языком ничего не стоит заговорить двадцатиоднолетнюю девчонку. Заплести ей мозги, построить здание очередного прекрасного будущего, за которым только стоит протянуть руку. Лена улыбалась, кажется, устало, но - с надеждой!.. Теперь не знаю, как я не понял тогда, что она пришла ПРОСТИТЬСЯ.
Че, может, не будем пиво?.. Назвав пиво «конформистскими штучками», я заказал водку, курицу гриль и пакет сока. Классический набор, да?.. Я бодро опрокинул первую рюмку и наблюдал за тем, как она выпивает свою. До дна. Плохой признак. Но я снова не придал этому значения.
Пренебрегая таким ораторским элементом, как предисловие, я выложил перед ней с бухты-барахты:
- В общем, так, Ленка. Я, конечно, в чем-то повел себя не так… Но теперь хочу, чтобы ты вышла за меня замуж. Понимаешь? Я многое передумал, и теперь мне кажется, что мы можем вывести наши отношения на новый уровень, - помпезно подвел я итог.
Она молчала.
- Ты, я смотрю, тоже стала лучше, - бестактно продолжал я, - вон уже и не опоздала даже. А раньше, значит…
Весь разговор приводить бессмысленно. Она не опровергала ничего из сказанного мною, не подтверждала, она говорила какие-то бледные фразы и улыбалась бледной же улыбкой. Через час такой занимательной беседы я уже мог позволить себе показательно посматривать в сторону вырядившихся в связи с апрельским гормональным бумом девиц, фланирующих мимо окон кафе. Дескать, вот я какой рисковый, не Леной единой жив… гм. Я еще успел поймать на себе ее томный взгляд, увидеть, как она переплела свои тонкие пальцы и хрустнула суставами. Какие бледные нежности и томности, подумаешь!..
В кафе она так ничего и не сказала. Позволила проводить себя сначала до подъезда, а потом до квартиры, позволила мне говорить какую-то расхристанную чушь со множеством планов на наше якобы будущее, позволила поцеловать ее в губы и обнять, притянуть к себе. И сама обвила рукой мою шею. Наверно, в этот момент мы все-таки потеряли чувство реальности: ее мобильник раз за разом надрывался от одной и той же мелодии, выставленной на входящие звонки из дома (от матери!), Лена дрожала словно от холода, а перед моими глазами все плыло. И поплыло еще больше, когда она, не снимая руки с моей шеи, не отдаляя лица (я мог чувствовать ее дыхание), сказала:
- Я тебя люблю… особенно этого и не скрываю - как сам видишь. Но, Илюша, уже поздно. Нет, не смотри на часы, я не об этом поздно. Ты меня мучаешь. Если бы ты хотел измениться ради меня, то уже сделал бы выводы. А так… Я сделала свой выбор. У меня есть человек. (Ах, как гулко дрогнул под ногами мертвый железобетон темного подъезда!) У меня есть человек, за которого я, скорее всего, выйду замуж. Очень скоро. Вот. Ничего удивительного. Он появился два месяца назад. Он со мной, я могу опереться на него, я знаю, что защищена, когда он со мной. Не спрашивай ничего, я сама все отвечу. Я надеюсь, что смогу любить его. Поэтому не мешай мне и не мучай меня.
Я сжал ее руки. Что она такое несет?.. Неуместная язвительность тотчас же заставила меня вытащить из своей глупой башки цитату из классики, которыми так знатно нафаршировали мою голову на филологическом факультете:
- Ну да, понятно. «Я вас люблю, к чему лукавить, но я другому отдана, я буду век ему верна». Так, бля? Че это за тип? На «мерине», ага? Или какой-нибудь менеджер среднего звена, милый мальчик-костюмчик с окаменевшими мозгами и своим собственным понятием об этикете? Оранжерейно выращенная особь, созданная для прекрасной карьеры и образцовой семьи? Ух ты! Да уж! Не, конечно, я тут никак не качу - со своими-то загонами и списком тех гадостей, которые я тебе сделал?.. Списочек аккуратно составлен заботливой мамашей. Это не она тебе звонит? Ну бери, бери!
Хамство было чистопородное, откровенное. Надо отдать ей должное, она не стала отвечать. Даже не отпрянула от меня и не возмутилась безобразной этой речью. Лена сказала:
- При чем тут мама? Если бы ты действительно хотел, то мама не была бы помехой. А ты держишь меня за капризную игрушку, у которой произошел какой-то сбой и она на время сбежала от хозяина. Но все равно никуда не денется. Так, да? Так вот: ты ошибся. И не держи меня, не звони мне. Если, конечно, ты в самом деле любишь меня так, как повторил за один этот вечер раз десять. Иди.
Я сглотнул.
- Я не могу тебя отпустить.
- Мне нужно домой, уже очень поздно. И вообще: все поздно. Да тебе, кажется, и друзья не советовали продолжать со мной отношения. А ведь для тебя друзья всегда были на первом месте?.. Ну все, Илюша, не держи меня. Не надо меня обнимать. Давай я поцелую тебя в щечку.
Я возмутился:
- Какую, на хрен, щечку? Ты что, так и не поняла, что…
Небрежно сформулированная фраза так и осталась без завершения: этажом выше грохнула дверь, послышалось цоканье каблуков, и О-ОЧЕНЬ знакомый женский бас раскатился на весь подъезд:
- Опять с тем повелась?.. Да когда же это кончится! Только взялась за ум, вроде бы сама поняла, что эта скотина ни к чему доброму не приведет, так опять начинается!.. Ну, я сейчас!..
Весь тот максимум трусливого, малодушного и подлого, что я мог сделать, я тотчас же начисто перекрыл следующим поступком. Я выпустил из рук вздрагивающие плечи Лены и кубарем скатился вниз по лестнице, к спасительному выходу из подъезда. Оставив Лену на растерзание ее разгневанной высоконравной мамаше. В спину еще бился истовый, натруженный вопль Людмилы Венедиктовны:
- Развелось разной нечисти!!!

2

По пути домой (через дом Телятникова, которого не оказалось на месте) меня остановили какие-то милые граждане, отобрали мобилу и посетовали на то, что у меня нет денег. Свои соболезнования они принесли в форме нескольких внушительных тычков ногами под ребра, а потом еще добавили по башке. Пару раз. Ума и сознательности мне это не прибавило, и, доплетшись домой, я забылся мутным, в испарине, под липнущим к телу удушливым одеялом сном. Проснулся от звонка в дверь, который принял сначала за телефонный, а потом и вовсе за сигнал будильника.
Оказалось, приехала сестра и, как уже договаривались, привезла мне племянницу Нину, чрезвычайно шуструю пятилетнюю девчонку. Да все шесть почти что. Сестра окинула взглядом мою измочаленную персону, опухшее лицо и спросила недовольно:
- Опять влетел в историю, что ли?
- А что такое? - буркнул я.
- Вся физиономия распухла.
- Флюс у меня, - пробормотал я, глядя в пол. - А ты… скоро ее заберешь?
Племянница Нинка уже успела вскарабкаться на полку в прихожей и с грохотом повалить на пол какую-то пыльную коробку, верно, уцелевшую еще от бабушкиных времен. Сестра покачала головой, оттаскивая дочь за руку, и отозвалась:
- Когда заберу? Не успела привезти, а он уже: «когда заберешь»… Да… Ты, Илюшка, за ум бы брался, а то такой здоровый балбес уже, двадцать три года на носу, а ты все еще никак не остепенишься. Тебе бы же-ни…
Сонливость и нездоровую одутловатость сознания как рукой смахнуло. Я царапнул ногтями по стене, продирая старые обои, и буквально взвился:
- Не надо, а?! Вот этого не надо! «Жениться»! Хватит с меня!
Сестра сбавила обороты, хотя она у меня напористая. Наверно, нечасто ей приходилось видеть у меня ТАКОЕ лицо, хотя я человек вспыльчивый и импульсивный, за словом в карман не полезу. Она молча отсчитала мне деньги на содержание Нинки, потому как прекрасно знала состояние моих финансов и еще то, какой у этих финансов песенный репертуар. Уходя, сказала напоследок:
- Мы приезжаем через две недели. За Ниной либо Валера заедет, либо я сама. Или вместе. Будешь с ней гулять, следи, чтобы она смотрела под ноги, а то еще не успело толком потеплеть, а у нее уже все коленки сбиты и трое колготок продрала. И, значит, не вздумай лакать свое пиво или че покрепче, как с ней на прогулку пойдешь. Враз сбежит, ей же все интересно, до всего дело есть…
Напоследок сестра выразительно погрозила мне пальцем и ретировалась.
Нинка в самом деле была девчонкой развитой и заводной. Родители и старшая сестра утверждают, что в детстве я был примерно таким же несносным ребенком, который всех доставал и от которого хотелось выть, лезть на стену и вешаться на люстре. Однажды мой дедушка, выпив, именно это и хотел сделать. Сгубило его то, что люстра не выдержала его веса и рухнула. На следующий день дедушке предстояло еще ХУДШЕЕ испытание, потому что я скопировал его суицидальные потуги и соорудил виселицу себе самому в своей собственной комнате. Интересно все-таки, зачем это дедушка совал голову в петельку и строил такие страшные гримасы!.. Бабушка сняла меня с люстры и, поняв, откуда ноги растут, провела с дедушкой профилактические занятия: долго охаживала горе-самоубийцу бельевой мешалкой и заперла в кладовке, где он просидел почти сутки.
Меня же наказали лишением сладкого.
Таким же изобретательным ребенком была и моя племянница. Природная живость усугублялась частым отсутствием родительского надзора: сестра и ее муж поздно приходили с работы, а бабушка Нинки, моя мать, была слаба здоровьем и за пылкой внучкой уж точно бы не уследила.
Меня племянница Нинка называла безо всяких там «дядей»: Илюшкой. Надо признаться, в кои-то веки я был рад, что мне отдали на пару недель эту несносную девчонку. Она уж точно не даст зациклиться на мрачных мыслях. Да и друзья побаивались ко мне заходить, когда это существо с двумя крысиными косичками носилось в моей квартире. Было отчего. Однажды Нинка придумала играть новым сотовым телефоном Шурика Артемова и утопила дорогущую модель в унитазе, а Макару Телятникову налила в рюмку стеклоочистителя, прицепившись к пьяной фразе Макарки, что он «трезв как стеклышко». Такие выходки Нинки имели место с регулярностью, достойной лучшего применения.
Едва дождавшись, пока уйдет ее мать, Нинка вцепилась в меня со словами:
- А давай поиграем в лошадки-и-и!
Я тяжело вздохнул и опустился на четвереньки. С радостным криком Нинка оседлала меня и заставила скакать галопом по периметру комнаты. Особого недомогания с похмелья я с утра не испытывал, но одно дело - лежать в своей постели, держась за лоб, а другое- скакать бодрым жеребчиком и по требованию этой затейливой девчонки!.. Очень скоро я позеленел и почувствовал тошноту. Неизвестно, что было бы дальше (может, к собственной радости, я откинул бы копыта, заморенная лошадь!), не явись ко мне Макарка. Этот последний имел вид умученный и несчастный. Оказалось, его родители в кои-то веки узнали и о его исключении из университета, и о доблестных подвигах на складских помещениях при работе грузчиком. Его папа, очень суровый и очень ученый мужчина, доктор исторических наук, прочитал отпрыску строгую, громоздкую, обильно украшенную внушительными терминами лекцию. Анатолий Павлович (так звали этого ученого мужа) апеллировал к сознанию сына, которое «еще не совсем угасло, но изнемогает под бременем разгильдяйства, безответственности и злоупотребления алкоголем»). По-человечески Анатолий Павлович выражаться просто не умел. Да и не за то ему докторскую степень давали. Это уж точно.
Напоследок доктор наук напутствовал своего опрохвостившегося сыночка фразой:
- Надеюсь, впредь ты избавишь меня от необходимости выслушивать новости о том, что мой сын был изгнан из альма-матер, опозорился, нанявшись в грузчики, да и оттуда был уволен за несоответствие. Подумай, и крепко подумай!
После этой лекции сын был выставлен из дома: восстанавливайся в университете, а папа тебе не помощник из принципа! В таком скорбном настроении Макарка пожаловал ко мне. Он вообще любил являться ко мне со стенаниями и сетованиями. Вот и сейчас…
- Ви-и-инни! - жалобно проблеял Телятников, вваливаясь в прихожку и приспуская на переносицу раздолбанные очки.
- Только не вздумай жаловаться, - предупредил я, и вид у меня при этом был самый страдальческий. Одну из причин моей немилосердной утомленности жизнью Макар узрел тотчас же: из-за моей спины вылетела неугомонная Нинка и закричала:
- О, толстый Макарка пришел! Макарка-бумбурбарка! Ты куда телят гонял? Те-лят, те-лят! - подпрыгивая, запела она, сопровождая немудреную свою песенку пинками. Пинки следовали точно в трясущиеся пухлые коленки Макарки. Телятников вздрагивал и пятился назад к входной двери.
- Так, - сказал я, - Нина, немедленно перестань колотить Макара.
- Он похож на покемона Пикачу! - громогласно заявила Нинка. Не знаю, кто такой этот покемон, но, по всей видимости, сходство с ним Макара давало моей племяннице право гвоздить беднягу Телятникова почем зря. С трудом ее удалось оттащить от Телятникова, и без того траченного жизнью, и увести в спальню, уложить спать. Хорошо еще, что Нинка не потребовала обедать. Ничего, это мучение мне еще предстояло: капризная девчонка ни за что не соглашалась принимать пищу без того, чтобы не устроить форменный торг. По принципу: «А что мне будет, если я съем эту противную кашу?» или «А ты мне купишь „киндер-сюрприз“ и мороженое, если я проглочу этот гадкий кисель?» На мою беду, развитая Нинка недавно сама прочитала «Приключения Незнайки и его друзей», и ей особенно запомнился тот момент, где лежавший в больнице и совершенно обнаглевший охотник Пулька, окончательно потеряв совесть, требовал от обессилевшего медперсонала: а) суп из конфет и кашу из мармелада; б) котлеты из земляники с грибным соусом…
…и тому подобные глупости, которые моя бойкая племянница запоминала с удивительной быстротой и точностью.
Перекрестившись (слава Иисусу, утихомирилась хотя бы часа на два!), я уволок Макарку на кухню, тщательно прикрыл дверь, чтобы никакие звуки не просочились и, упаси боже, не разбудили девчонку!.. Спросил:
- Ну?
Макарка вытащил из-за пазухи сакраментальную «полторашку» (полуторалитровую бутылку пива в пластике) и молча поставил на стол. Разлили. Я сказал с мятой гримасой:
- Я тут опять отличился, Макарка. В общем, с Леной в кафешке посидел, ну и так далее…
- А у меня папа…
Нещадно обменявшись дурными новостями, мы переглянулись и дружно пришли к выводу, что с нами требуется что-то делать. Жизнь пуста и бессмысленна, когда не является продвижением к какой-то четко обозначенной цели. Обнародовав этот постулат, дурно попахивающий семинарскими занятиями по философии, мы стали пить пиво. В конце концов, какие наши годы, а пиво является спасительным, хотя и кратковременным, уходом от действительности. Гм… Макарка долго вертел головой по сторонам и шмыгал носом, видно готовя какую-то неприглядную фразу. Выражение моего лица, верно, не внушало ему оптимизма, но он все-таки сказал:
- Тут вот что. Гм… меня дома сожрут. Я хотел было у тебя пожить пару недель, но тут… этот твой чертенок…
- Это не чертенок, - строго сказал я, с исчезновением похмельного синдрома ощутив в себе прилив семейственности, - это, между прочим, дочь моей старшей сестры. Так что выбирай выражения, толстый. Чертенок}… А пожить у меня… живи, конечно. Но только не жалуйся. Я же до возвращения сестры с моря никуда Нинку деть не могу. И посиделок у меня пока что устраивать не будем. Настроения к тому же нет совсем.
- У меня тоже, - пробурчал Телятников, - нужно писать заявление в деканат, чтобы, значит, восстановили на следующий год. Допустили к защите диплома. Хотел продолжить работу над дипломной работой у тебя…
- Потому и пиво приволок?
- А ты прямо так отказывался! К тому же я у тебя все равно диплом теперь писать не буду: Нинка уже одну главу на самолетики переделала, когда, помнишь, поджигала и в окно пускала…
- Да уж конечно помню, - отозвался я. - Я эту ее выходку еще не скоро забуду. Чуть соседей под нами не спалила. За ней вообще глаз да глаз нужен, а тут еще ты, да у меня самого проблемы… Ленка вот замуж за кого-то собралась, так и не сказала.
- Замуж собралась?.. - поднял голову Макарка. - Это… я уж тебе не хотел говорить… но раз ты сам поднял эту тему…
Я свирепо раздул ноздри и выговорил:
- Только не вздумай мне ляпнуть, что она ЗА ТЕБЯ замуж собралась!
- Да где уж нам… - уныло продолжал самобичевание Телятников, разливая остатки пива. - Я… это самое… как к тебе шел, видел… она, значит, идет, и… с ней…
- Что видел?! - почти заорал я, вскакивая с табуретки и с грохотом опрокидывая ее на пол, совершенно пренебрегая возможностью разбудить Нинку, еще недавно казавшейся дамокловым мечом, зависшим над нашими буйными головушками. - С кем ты ее видел?!
- Она шла с каким-то парнем, лет под тридцать ему, наверно, - сказал Макарка, и его круглое лицо поплыло у меня перед глазами в каких-то длинных, тоскливых серых полосах с мутно-молочным отливом; чахлыми льдинками растаяли очки. - Здоровый такой парень, в костюме строгом… Сели в машину, черная, кажется, «бэшка» пятой модели, что ли… Уехали. Ленка такая счастливая. Смеется.
Я молча допил пиво. Смеется. Смеется она… А чего ж ей не смеяться? Что, все морально-этические константы должны предписывать ей пост, воздержание и скорбь? Что ж ей, говоря нормальным языком, впадать в депресняк из-за какого-то долговязого оболтуса, который метнулся из подъезда, как заяц, завидев приближение грозного арьергарда - Лениной матушки?.. В конце концов, у того парня, с которым она сейчас… с которым она сейчас шла, - у него, конечно, устоявшаяся жизнь, прочная работа, достаток, хорошая квартира, перспективы на будущее. Он может предложить Елене многое. Да она, верно, и достойна спокойной жизни. А я? Покой нам только снится, как говорил Александр Александрович , тоже не самый уравновешенный и благополучный в быту человек! Неопределенная ситуация с образованием, с универом, неустроенность быта, да и деньги, черти б их!.. А скоро, наверняка, ко всему этому прибавится и расшатанная нервная система.
Стоять! Спокойно, гладиатор пивных бутылок! Такими темпами, конечно, прибавится. Если буду ныть и причитать на манер древнерусских плакальщиц, - сезонная депрессия и общая подавленность обеспечены. Я стиснул зубы. Наверно, стоит ожесточиться, нет?.. Или просто пожелать девчонке счастья, заочно, не доставая звонками, заведомо обреченными на короткие гудки в трубке?
- Ладно, больше не будем об этом, - быстро сказал я, - она мне сама вчера все сказала, так что все честно. Я, правда, вчера немного занудствовал.
На этом разговор о Лене завершился. Мы перешли к теме университета. Речь зашла о том, что нужно устраиваться на работу, поскольку до возможной (если допустят) защиты диплома оставалось еще больше года. Оба пришли к неутешительному выводу, что работу следует найти как можно скорее, поскольку я вообще жил один, а Макарку после его выходок едва ли сподобятся проспонсировать родители. Макарка попытался сузить спектр поиска работ. Заявил, что ни за что не пойдет в грузчики, а также - ни в коем случае! - репортером в газету, поскольку там такая же собачья работа, как у героев складских помещений, чьим коллегой еще недавно являлся гражданин Телятников.
Я еще не знал, что ближайшей неделе предстояло стать свидетельницей великих свершений. Первым таким свершением стало потчевание проснувшейся Нинки свежесваренной манной кашей. Она отбивалась так, как будто я кормил ее компостом, поджаренным на скипидаре. Впихивание в нее чая со сладкими плюшками прошло более гладко, но Макарка все равно получил по носу острым детским локтем, а я отделался порванным рукавом и прокушенной в районе запястья рукой. Впрочем, ничего страшного: моему тезке Илье Муромцу тоже пришлось несладко в спарринге с Соловьем-разбойником. Хотя этот свистящий негодяй, деклассированный элемент из былин, вероятно, и был просто-таки смиренной царевной Несмеяной на фоне моей боевой племяшки. И так каждый день, и так одной строкой.
Следующее свершение следует преподнести в более подробных деталях. Именно после него развернется цепь удивительных событий, которым суждено прерваться только на самой последней странице этого повествования, начавшегося в общем-то уныло и неспешно.
Час довольно поздний.
Мы с Телятниковым возвращались после одного из собеседований, на которые мы ходили с похвальной старательностью. Собственно, оказалось, что поиск работы не такой уж и многотрудный и изматывающий процесс, как мы себе нафантазировали. И что можно найти вполне приличное место - конечно, если являться вовремя и не злоупотреблять доверием работодателей. Вот об этом-то и говорили мы с Макаром в тот момент, когда возле 3-й городской больницы, специализирующейся вообще-то на хирургии и травматической ортопедии, встретили трех сумасшедших стариков.

3

- Отдай, старая скотина!
- А ты что на меня уставил свои полуслепые зенки, думаешь, я тобой очаруюсь, шут гороховый?!
- Сам ты горрроховый… отравитель воздуха!..
- Молчи, подагрический козел!
Макарка Телятников толкнул меня локтем в бок и остановился у ограды больницы, за которой и происходила эта замечательная перепалка. Странно только, что никто из медперсонала или охраны больницы не спешил разнять драчунов, хотя батальное действо происходило прямо под окнами и не могло не тревожить госпитализированных больных.
Старики, одетые в какое-то странное подобие ночной рубашки, длинные, до колен, балахоны, тузили друг друга под рассеянным светом фонаря. Один из них вцепился в седую бороду своего визави, тот таскал его за волосы на голове, а третий, пожилой индивид, подобрав какую-то дубинку, усердно охаживал ею спины и плечи двух прочих буянов:
- Э-эх… вввот тебе! У-ух!.. А вот получи!!! А вот тебе, старый плешивый упырь!
- Да чтоб навечно согнуло в дугу твою дряхлую… вр-р-р… трясущуюся спину! Да поразит тебя маразм! Издохни, грешный варикозник!
- С твоим радикулитом я вообще не разгибался бы, старая ты колода! Вот и покойный отец…
- Да если бы он при твоем рождении н-не был так пьян после бражничанья… так перехватил бы он твою дохлую утиную шейку и удавил бы!.. Ы-ык!!! Гангррррена ты гнойная! Диспепсия дохлая!..
- А вот тебе, пожиратель диетических бобов! А вот еще - за вшивость! (Удар дубины, выбивший сноп пыли из спины старикана. ) А вот за косоглазие! (Два удара.)
- За артрит! (Треск кулака, влепившегося в челюсть.) За энцефалит, водянка ты безмозглая! (Сочный такой пинок!) 3-за…
- От педикулеза слышу!
Вопреки этим безапелляционным утверждениям, выявляющим изъяны в физическом здоровье старикашек, выглядели Они очень даже прилично. Думается, все эти «за артрит!», «за вшивость!» (так напоминающие мне детские «за маму, за папу, за дядю Илью», которыми я сам потчевал Нинку) были разновидностью воинственных кличей, которыми противоборствующие старики поднимали свой боевой дух. Телятников наблюдал сквозь прутья больничной решетки с явным интересом.
- Так, - злобно сказал я, - так и будем любоваться шоу этих старых маразматиков? Может, они возомнили себя титанами реслинга? Хотя, конечно, такое не лечится…
- Они, верно, нашли какие-то свои методики, - заявил Макарка, хладнокровно наблюдая за тем, как один из старикашек погружает свою охаянную (якобы варикозную) ногу прямехонько в пах соперника. Последний взвыл и ткнулся растрепанной бородой в бордюр. Сверху тотчас же уселся третий старик, самый длинный и самый тощий. Он оседлал своего соперника и принялся награждать его тумаками по затылку и шее. Костлявые руки, облепленные внушительными веснушками и покрытые редкими седыми волосами, так и замелькали в воздухе! При каждом тумаке он приговаривал:
- А вот тебе, скотина!.. А вот тебе, христопродавец!
- Н-да, - сказал я. - Лично мне этих… гм… разнимать как-то особо не хотелось бы. Хотя такое зрелище давно видеть не приходилось. Уже с тех пор, как наш престарелый дворник Кукин принял статую Ленина за своего собутыльника и объявил, что тот занял его место в очереди в винно-водочный.
- А вон санитары вышли из приемного покоя, там - круглосуточно, - объявил Макарка и, сложив руки рупором, крикнул:
- Товарищи санитары! Санитары, а? Это ваши пациенты сбежали и буянят, что ли? Они тут все ноги себе переломают. И головы тоже. Хотя с головой у них как-то и так не очень…
- У нас был один знакомый, Коля Морозов, - заметил я, глядя, как санитары оборачиваются, а потом направляются к ограде, - он лежал как раз у вас, в 3-й горбольнице. У него было смещение позвонка. Ему все вправили, он проходил реабилитационный период, на радостях, что его скоро выпишут на волю, напился. И что же? Упал с лестницы и сломал себе руку. А тут, видите ли, не с лестницы навернуться - тут целое побоище. Куликово поле, даже в условиях плохого освещения!
Санитары приблизились. Это были двое здоровенных малых с довольно свирепыми круглыми физиономиями и широченными плечищами. Их мощные очертания визуально усиливались зеленой больничной одеждой, просторного такого покроя. Характерно, что они прошли мимо старикашек, не поведя и ухом. Не говоря уже о прочих органах, которыми вообще-то полагается разнимать драчунов: руках, ногах и проч.
- Что надо? - спросил один из членов местного медперсонала.
- Так вот же, - кивнул я на продолжающих кувыркаться и осыпать друг друга проклятиями дедушек. - Обратите внимание.
Санитары как-то странно переглянулись. Потом второй посмотрел на своего напарника, на нас и сказал негромко, но чрезвычайно доброжелательно (показывая при этом дынеобразный кулак):
- Знаете что, пацаны. Идите-ка отсюда. Хотя вы не по нашему профилю, мы вас доставим куда следует.
По выражению его лица я понял, что дальнейшая полемика чревата осложнениями. В конце концов, что нам за дело до дерущихся стариканов, если санитары, обязанные приглядывать в том числе и за территорией больничного парка (пусть вполглаза), не считают своим долгом даже прикрикнуть на этих… бородатых спарринг-партнеров?.. Я пожал плечами. Санитары отправились к корпусу больницы, не обращая на нас никакого внимания. На стариканов - тоже. Макар Телятников протянул с легкой ноткой обиды:
- Да не очень-то и хотелось. Пусть себе дальше на асфальте валяются, если это им нравится. Идем, Илюха!
Мы тронулись вдоль ограды, и тут…
- Подождите, юноши!
Голос, дребезжащий, как струйка бог весть чего, льющаяся в жестяной таз. Конечно, несложно было догадаться, из чьей многострадальной среды вырвался этот старческий голосок. Я, не оборачиваясь, крикнул:

1 Следующая страница


Белый Пилигрим 2

- Доброго здоровья и успехов в спорте, дедушки!
- Вы по греко-римской борьбе или классической? - поддержал Макарка. - А вот мы - домой!
- Стойте, отроки!!!
Во втором голосе слышалось столько требовательности и силы, что я невольно остановился. Качнулся лицом к прутьям решетки и спросил:
- Ну, и что пили, дедушки? Видать, крепко употребили, раз пух и перья летят. Даже и не зазывайте. Еще драться полезете. А мне челюсть моя дорога.
- Мы не задержим вас надолго, - пообещал третий старик, поднимаясь с асфальта и отряхивая с одежды грязь. - У нас одна просьба к вам. Подойдите сюда, не бойтесь.
- Еще не хватало пенсионеров бояться, - сказал я. - Вы, дедушки, лучше по домам идите, а то к вам вместо нас патруль ППС подъедет, а эти ребята совсем не такие отзывчивые.
- Я вижу, что вы тоже отзывчивые отроки, - безапелляционно заявил старик с подбитым глазом и с бородой, распушенной по всей груди, как обеденная салфетка. Он явно не вслушивался в смысл моей фразы и куковал то, что навеивали ему маразматические течения в голове. - Уверен я, что вы сможете нас рассудить.
- Вы, конечно, нашли удачное место для судебной тяжбы, или как там называются у вас эти петушиные бои, - сказал я довольно злобно и не особо выбирая выразительные средства для высказывания своих мыслей. - Санитары ваши знакомые, что ли? А то они на вас и не посмотрели.
Старики переглянулись. Тот, что пониже и потолще, с разбитым в кровь носом и рассаженным лбом (кажется, это его всадили головой в бордюр!), сказал гулким, словно из бочки, басом:
- Ступайте же сюда. Если поможете, мы вас наградим.
- А еще говорят, что у наших пенсионеров маленькие пенсии, - сказал я, заинтригованный таким поворотом беседы, и втиснулся между прутьями больничной решетки. Более упитанному Макарке пришлось пройти вдоль ограды и перелезть через калитку, в такой поздний час уже запертую. Когда наконец мы приблизились к воинственным старикам, те выглядели уже не такими взъерошенными и кровь с лиц стерли. Старик, старательно сморкавшийся в балахон своего недавнего соперника, приветливо помахал нам узловатой рукой (со ссаженными от удара костяшками пальцев) и сказал:
- Вы - молодые, у вас свежие мозги. Я так чувствую, что вам нет еще и трехсот лет. Вы нас рассудите.
Мы с Макаркой переглянулись. Нет и трехсот лет… гм… Неужели мы так плохо выглядим? Я всегда считал, что как раз внешность у меня приличная. А эти старикашки… Ну что ж! В конце концов, такие старческие силовые аттракционы с пикантными вопросами в финале подвертывались нам нечасто. Толстый басистый дед сказал, окинув нас внимательным взглядом:
- Сдается мне, братья, что этим молодцам нет и по двуста годов. Молоды, конечно, но, верно, зорки и сметливы. Слушайте же, юноши. Наш отец завещал нам три диковины, очень ценные вещи, а скончался он так скоропостижно, что не успел указать, какую диковину какой брат наследовать должен. И вот ходим мы по разным землям и пытаемся рассудить промеж себя, кто чем владеть должен. Занесло нас и сюда, и вижу я по твоему глазу, бойкому да пытливому, что сумеешь рассудить нас.
Он смотрел прямо на меня. Я подумал, что вся эта седобородая шлеп-компания со своей смехотворной семейной коллизией мне что-то упорно напоминает. Телятников только хмыкнул, а третий дедуля, тот, с писклявым дребезжащим голосом, заявил:
- А мне причится, что и по сту лет нет этим прохожим. Но уж больно досадно и впредь биться да ратиться.
- А что завещал вам отец, дедушки? - осведомился я. - Квартиру в центре города, счет в банке или виллу за городом? Или машину с подземным гаражом и…
- Не то ты говоришь, - перебили меня все трое, а самые толстый наклонился к земле и поднял какой-то сундук древнего вида, окованный по углам мутным желтоватым металлом. Телятников, который следил за руками старика, вытаращил глаза. Наверно, в этот момент он готов был поклясться, что до этого на асфальте не было никакого сундука и вообще ничего, что напоминало бы тот сундук. Впрочем, Телятникова легко удивить: даже от дурацких иллюзионистских штучек Дэвида Копперфилда, в просторечии Додика Коткина, он готов изумляться до частичной потери дара речи.
Сундук распахнули сразу три руки: ни один из дедушек, похоже, не желал уступать двум другим честь открыть эту рухлядь. Я осторожно заглянул внутрь и тут же принялся чихать: в нос ударил целый столб пыли. Басистый старикан, за которым, кажется, признавалось некоторое старшинство, отстранил руки своих собратьев и стал вынимать из сундука:

1) пыльную бутылку с искривленным горлышком, до такой степени перемазанную каким-то серым налетом, что невозможно разглядеть, пуста она или заполнена чем-то хотя бы частично (о том, что в ней, не приходится и гадать);

2) книгу, которую не приняли бы ни в одной библиотеке из-за ее непотребного вида: переплет с какими-то нечистоплотными разводами, желтые страницы, несколько листов торчат из обреза, корешок потрепан и несет на себе лишь остаточные следы какого-то тиснения;

3) нечто, что я сначала принял за огромный дырявый носок, позже оказавшееся головным убором; это какая же должна быть голова, чтобы не побрезговать надеть на нее этот головной убор!
- Так, - сказал я, стараясь говорить солидно и строго, - это, дедушки, и есть ваше наследство? Понятно. У моей бабушки был сундук, ключ от которого она не давала никому. Что я только не нафантазировал об этом сундуке!.. Мне даже казалось, что, если я залезу в этот сундук, тотчас же попаду в какую-нибудь сказку. Еще я думал, что там лежит машина времени или бластер, а бабушка казалась мне волшебницей. Когда она умерла, я все-таки открыл сундук. Там была какая-то рухлядь, разные платочки, старомодные платья невообразимой древности, и все это воняло нафталином.
- Верно, твоя бабушка была мудрая женщина, раз хранила при себе ключ от потаенного сундука. А как ее зовут? Возможно, мы передадим ей привет.
Телятников фыркнул. Неадекватность дедушек становилась утомительной. Я махнул рукой:
- Потаенного!!! Вы, дедушки, точно не из стационара? Ладно. И как же вас рассудить?
- Дедушки любят спортивные состязания, - сказал Телятников, уже не скрывая иронического смешка, - рассуди их, как в сказке. Помнишь, в сказках постоянно дерутся три старика из-за отцовского наследства, а какой-нибудь залетный Иван-царевич заставляет их бежать на стайерскую дистанцию. Типа кто первый прибежит, получит то-то, кто второй - то-то, и так далее.
Старички словно знали, что Телятников такое предложит. Они нестройно загомонили:
- Состязание, состязание! Кто первый, кто первый!..
- Ладно, дедки, - окончательно отбросив всякую возрастную субординацию, сказал я. - Сами напросились. Видите вон там - вывеску круглосуточного минимаркета «Продукты»? В трех кварталах отсюда?
- Видим, видим.
- Ну, так вот. Кто первый добежит до мини-маркета, купит бутылку пива и принесет ее сюда, тот получит вот эту пыльную бутылку. Следующий получит книжку, а последний - носок… то есть шапку.
- Это будет бег с препятствиями, - заметил Макарка, который изрядно впечатлился моментом и даже подпрыгивал на месте от снедавшего его любопытства. - Чтобы добежать до того ларька, нужно перепрыгнуть через забор.
- Перепрыгнем!
- Перемахнем!
Писклявый козлетон третьего деда, к счастью для наших ушей, потонул в более мощных голосах его собратьев. Я поднял руку и сказал:
- Значит, старт на счет «три». Ррраз!..
Деды немедленно встали в низкую легкоатлетическую стойку. Душевнобольной вариант братьев Знаменских!..
- Ды-вва!
Один из дедушек дернулся, едва не оформив фальстарт. Не выходя из низкой стойки, второй седобородый конкурент пнул его пяткой в лодыжку.
- Трррри!
Престарелые спортсмены, так легко и непринужденно переквалифицировавшиеся из борцов и кикбоксеров в легкоатлеты, дружно сорвались с места. Они уничтожили расстояние до забора с той хищной быстротой, с какой крокодил пожирает свою добычу. Толстый дедок чуть приотстал, но он компенсировал это отставание тем, что ловчее всех перемахнул через ограду (двух с половиной метров, с острыми бронзовыми навершиями!) и первым спрыгнул на асфальт по ту сторону больничной ограды. Длинный и тощий старик несколько замешкался, зацепившись своим балахоном за ограду, рванулся… послышался треск разрываемой материи, и старика как сдуло с ограждения больничного парка. Я мельком глянул на Макарку: тот округлившимися глазами смотрел вслед бегунам и машинально расстегивал и застегивал «молнию» своей ветровки. На пятом приблизительно маневре многострадальная «молния» наконец разошлась. Телятников сказал:
- Как ты думаешь, Илья… они лет сорок назад входили в сборную Советского Союза по олимпийскому пятиборью?
- Или даже десятиборью, - отозвался я, озадаченно разглядывая три уменьшающиеся фигурки, уже мелькающие в двух кварталах от нас- Мгм… У меня в школе был такой учитель по природоведению, в старших классах биологию вел… он бы про этих стариканов сказал: «Какой совершенный биологический подвид!» Я того учителя боялся, аж жуть. Мне даже кошмары снились, что он заставляет меня разводить кроликов. Он и сам на кролика… смахивал. Т-такие… мерзкие зубы.
- Биология… Зубы… подвид. А что это ты им про пиво наболтал?
- Я сам, думаешь, понял?
- А если у них денег нет?
- А меня другое интересует… как бедная продавщица будет отпускать пиво трем бешеным стариканам, которые в течение нескольких секунд один задругам ворвутся к ней в ларек… - пробормотал я.
…Они НЕ ВЕРНУЛИСЬ. Хотя по той скорости, какую они забрали на самом старте, расстояние до мини-маркета и обратно должны были преодолеть минут за пять. Даже если бы им упорно отказывались продавать пиво. Или отсчитывали сдачу с тысячи. Каждому. Хоть один-то должен был прибежать обратно!.. Но нет: никого.
Мы переглянулись. Потом Телятников посмотрел в сундучок, стоявший тут же, возле бордюра. Вся извлеченная из него рухлядь, то есть призовой фонд за этот забег, была уже сложена обратно. Я точно не складывал. Но и книга, и бутылка, и шапка-«носок» были там, и теперь сундучок беззубо улыбался нам откинутой крышкой, окованной по краям желтыми металлическими полосами. Макарка сказал:
- А с этим что делать? Ждать этих старперов как-то не фонтан. По-моему, они на самом деле сбежали из стационара. А скорость у них такая, что потому и не догнали.
Я наклонился и вынул книгу. Под слабым светом ночного фонаря перелистнул страницы. Буквы, похожие на увечных, хромых и кривобоких паучков, хаотично выпущенных погулять на желтоватое поле страницы, совершенно не желали связываться во что-то удобоваримое. Я с силой захлопнул книгу, отчего из ее многомудрых недр вышибло очередной сноп книжной пыли. Я чихнул. Макарка уже крутил в руках бутылку. Неизвестно, что предприняли короткие и толстые, но о-очень подвижные пальцы Телятникова, но только бутылка вдруг… откупорилась. Телятников тотчас же сунул туда свой нос. Я утомленно ожидал, что оттуда вылетит какой-нибудь высокопарный джинн и начнет излагать длинные и витиеватые постулаты служения нам с Макаркой. После сумасшедшего дня с тремя собеседованиями на предмет работы, после еще более сумасшедших стариканов я готов был допустить любое. Ни-че-го. Конечно, ничего.
- Ничего, - сказал и Макарка и ухмыльнулся.
- Совсем ничего? Они что, с пустой стеклотарой носятся, что ли? - отозвался я. - Ладно, бросай это дерьмо и пошли.
- Ты не понял. Я говорю - пахнет ничего. Винцо какое-то. Мы что-то наподобие пили в «Кубанских винах». С Шуриком Артемовым и Серегой. Бутылка пыльная. Открылась, правда, что-то больно легко. Может, стариканы уже приложились? Да нет, она полная. Гм… странно.
- Ну ты или бросай, или пей, не грей бутылку, - раздраженно сказал я. - Бутылка с искривленным горлышком, «Жан-Поль Шене», что ли? Которое по телевизору рекламируют. Правда, оно безалкогольное.
Макарка вытер рукавом горлышко бутылки и отпил. Он подержал вино во рту, словно желал прополоскать им десны, а потом проглотил.
- Н-неплохо, - нерешительно сказал он. - Пить можно. По крайней мере, портвейн «777» или какая-нибудь там мерзкая «паленая» «Анапа», которую мы пили натощак на первых курсах универа… гораздо хуже.
- Ну, передавай, - сказал я с веселой злостью.
Вино оказалось терпким и довольно вкусным, с глубоким бархатным привкусом, который свойствен прилично выдержанному продукту. Нет, в своей жизни мне приходилось пить и получше. Однако то, что было получше, приобреталось в пафосном ресторане либо ночном клубе, куда я позволял себе заглядывать во время редких финансовых приливов. Обратно меня вышвыривало штормовой волной безденежья, и так далее, и снова по кругу… Ну а тут - ХАЛЯВА! На халяву, как это общеизвестно, сладка и 70-процентная уксусная эссенция. Тут же было гораздо вкуснее…
Я сделал глоток, и другой. После этого моему примеру последовал Макарка. Последовательная нумерация глотков все ускорялась, и когда мы ощутили, что стоим в каком-то совершенно незнакомом месте, даже в общих чертах не напоминающем больничный парк, мы с Макаркой решили приостановиться. В конце концов, нам завтра еще на два собеседования.
- Д-допьем и пойдем, - объявил он и поднес горлышко бутылки к губам. Движимый внезапным темным порывом, я вырвал бутылку у него из рук. Непривычное чувство завладело мной. Телятников попытался что-то квакать, но я не слушал. Я держал в руке эту бутылку, закрыв глаза, и пытался понять, что не так. Не так?.. Ну да! Вне всякого с-сомнения… к-какое сложное это слово «сомнение»! Вне всякого… с-с-с… с-сом… Эта бутылка тяжелая! Нет, не потому, что она тяжелая, а потому, что она НЕ МЕНЯЕТ ВЕСА! Между тем как м-мы… сделали по десятку глотков, н-не м-менее!.. Я даже чуточку протрезвел, а асфальт под моими ногами, соглашаясь со мною, собрался в добродушные складки. Меня чуть покачнуло.
- М-ма… карррр! - почти по-вороньи вырвалось у меня. - М-макар! Пошли домой! А то такими темпами я завтра на собеседование не попаду!
- Д-да? - искренне удивился Макар и начал закрывать чертов сундучок. Последовательно переставляя ноги, я достиг ограды… Последующее преодоление маршрута «Больничный парк - место моей прописки» было скрыто стыдливым туманом беспамятства. Помню только, что около самого дома мы едва не угодили под машину. Макарка успел отскочить, а меня все-таки немного приложило. Я покатился по асфальту. Из машины (кажется, черной бээмвэшки) выскочил какой-то пафосный индивид и принялся на нас орать. Конечно, у него на то все основания. Если бы я ехал на дорогой машине и мне под колеса ввинтились два выпивших индивида, явно нацеливаясь своими тушками помять мне бампер и ненароком вышибить фару, - я бы тоже разозлился. И тоже орал. Но так как у меня нет машины, я спокойно отослал хозяина авто, ухоженного молодого человека в костюме, по известному адресу, поднялся с асфальта и ввалился в свой подъезд. Благо дело происходило в трех шагах от него. Я едва ли запомнил бы случай с машиной, если бы не ее номер: 777. Как портвейн.

4

…Пробуждение было сложным.
Меня разбудила Нинка. Конечно, я и не сомневался, что эта девчонка станет для меня этаким аналогом деревенского петуха, будящего всех ни свет ни заря. Она начала пританцовывать рядом со мной, гремя так, что проснулся и Макарка, который спал на полу. Чем она так гремит по полу, тапками, что ли? Так они вроде не деревянные.
Нинка между тем наклонила голову и быстро-быстро затараторила:
- А у меня к тебе этот… приз, Илюшка.
- Какой приз? - пробурчал я спросонок. - Открывала на ночь форточку и простудилась, что ли?
- То есть не приз, Илюшка, а это… сюрприз, - выговорила она. - Я сегодня проснулась рано-рано, начала причесываться и волосы заколкой закалывать, как меня это… мама учила. И вот, знаешь? Мне мама на день рождения олененка подарила.
- При чем тут олененок и мой сон? - продолжал бурчать я и попытался накрыться одеялом с головой. Но одеяло тотчас же поползло с меня, как живое, а потом и вовсе слетело, а Нинка продолжала, комкая в руках край пододеяльника:
- А то, что у олененка есть рожки и копытца. И вот… представляешь, я тоже олененок?..
- Что за чушь? - пробурчал из угла Телятников, который спросонья был очень ворчлив и терпеть не мог, когда ему мешали смотреть утренние сны. - Можешь ты угомонить свою… эту… пле… пель… мен-ни-цу?
Недоговорив, он сунул голову под подушку и снова захрапел. Я мысленно позавидовал ему: судя по всему, мне самому так легко от этой девчонки отделаться не удастся. Я пошарил под кроватью и, вынув оттуда коробку с шоколадным ассорти, протянул Нинке, сопроводив это жалким бормотанием: дескать, она может кушать эти конфеты, если пойдет в свою комнату и не будет нам мешать спать. Но не тут-то было!.. Обычно эти конфеты вызывали вулканический взрыв восторга, которому уступил бы иной Везувий, но теперь Нинка не по-детски серьезно проигнорировала мое щедрое даяние и, старательно отделяя слова друг от друга, выговорила:
- Ты не понимаешь, Илюшка. Я - олененок, да? Вот потрогай тут, на голове. У меня выросли точно такие же рожки. Только мои лучше, лучше. Ты видел моего олененка, там, у мамы. У него такие же рожки, но мои лучше. Нет, ты потрогай.
Не отвяжется ведь!.. Я протянул руку и погладил девочку по голове. Заколка оцарапала палец. Ну разве без этого могло обойтись?.. Вечно сестра покупает Нинке такие колючие заколки, а я порчу пальцы.
…И вот только тут сон слетел с меня, как минутой раньше слетело движением шаловливых детских ручек одеяло. Я широко открыл глаза. Я протянул вторую руку, чтобы…
И вторая рука нащупала то же самое. Там, на голове Нинки, в белокурых девчоночьих волосах, появилось то, чего не было еще вчера. Я вскочил одним махом, сел на диване, притянул к себе девчонку, легко сломав ее слабое, едва уловимое сопротивление. Я разгреб копну ее непослушных волос и еще долго застывшим остолбенелым взглядом буравил два этих нароста. Я плохо разбираюсь в выпуклостях черепа и в анатомии в целом, но даже моих скудных познаний в биологии хватило, чтобы уразуметь невозможность этого. Да! На голове Нинки красовались маленькие, сантиметров по пять, чуть изогнутые, можно даже сказать, кокетливо изогнутые - рожки. РОЖКИ! Моя племянница не шутила, выискивая забавные параллели с игрушечным олененком, которого купила ей мать. Забавные - но не для меня же!
- Правда, красиво, Илюша? - щурясь, как от солнышка, спросила меня эта неисправимая девчонка. - Да? Я сегодня всем девчонкам во дворе покажу и даже мальчишкам, чтобы не лезли!..
- Во дворе… - пробормотал я, еще слабо осознавая блестящую перспективу предъявить сестре ребенка, у которого невесть откуда за ночь выросли рожки. Нинка между тем выпрямилась, явно задаваясь и еще более явно гордясь своей, с позволения сказать, обновкой, и заявила:
- Это еще что! Рожки! Рожки много у кого есть. А у меня вот… смотри!
И она подняла свою тонкую, пахнущую душистым мылом и еще чем-то нежно-медовым ножку. Ребенок, моя родная племянница, дочь моей сестры, этот невыносимый и невозможный ребенок, который, кажется, уже отучил меня удивляться чему бы то ни было, - стоял на одном КОПЫТЦЕ и радостно демонстрировал мне второе. Я медленно взялся за голову и подумал, что в такие моменты виски, наверно, и становятся седыми. Счастье, что мы вчера не пили. Иначе я счел бы себя торжественно осененным первыми приступами белой горячки.
Рожки. Копытца.
Наяву.

ГЛАВА ВТОРАЯ, РОКОВАЯ
Не Леной единой жив…

1

Итак, проснувшийся примерно к обеду Макарка Телятников осмотрел злополучные атавизмы, невероятным, мистическим образом проклюнувшиеся на теле Нинки, и объявил:
- Ну что же, что рожки? (Он скроил ученую мину, скопированную у его папы, доктора исторических наук Анатолия Павловича, когда тот рассуждает о какой-нибудь функциональности этнокультурного сознания. ) Всему нужно искать объяснение, - важно продолжал Телятников. - Наверно, переизбыток кальция в организме и сопряженное с этим флуктуативное явление выброса вещества…
Да, вы это уже слышали. Явление выброса вещества! Умник! Я даже выбросил Макарку из окна (как то самое вещество), после чего он пошел за портвейном. И, надо признать, я очень благодарен ему за этот поступок, потому что… Ну что еще остается?
Выпив три бутылки портвейна, принесенные Макаркой, мы принялись штудировать все энциклопедии и все справочники по анатомии, которые только нашлись в доме. Залезли и в Инет, прошерстили его через все известные поисковики. Собственно, никаких объяснений случившегося, кроме самых абсурдных и откровенно шарлатанских, выудить не удалось. К тому же сам объект исследований, Нинка, крутилась под ногами, а потом начала танцевать на кухне степ. Копытные стуки бильярдными шарами раскатывались по всей квартире… Несколько раз я затыкал уши, чтобы не свихнуться. Девчонка решительно оправдывала самые неутешительные прогнозы, какие даже я, ее родной дядя, не отваживался давать. Чертенок! Кажется, именно так выразился недавно Макар. И вот теперь - получите: по своей конституции и анатомическим особенностям Нинка и есть маленький озорной чертенок. С рожками и копытцами. Наличие хвостика я проверить как-то не решался, потому что чувствовал: после созерцания еще и третьего атавистического признака придется бежать еще за одной… Да нет, ОДНОЙ тут не обойтись. Нинка же как будто прочитала наши с Макаром мысли. Она сунула мне под локоть бутылку (уж конечно не преминув хорошенько пролить на мою многострадальную клавиатуру!) и прожурчала:
- А вот, Илюшка. Смешно, правда?
- Да просто ухохочешься! - буркнул я и только тут остановился взглядом на бутылке, которую совала мне племянница. Так… Мысли подпрыгнули и закрутились по хитрой спирали, как пущенная чьей-то игривой рукой юла. Так, так. Макарка принес ТРИ бутылки портвейна. Все три мы выпили. Сам выкидывал их в мусорное ведро на кухне. Пустые. А тут залило всю клавиатуру!.. Я взял в руки бутылку, принесенную Нинкой, и только тут вспоминаю… Макарка смотрит на меня мутным взглядом человека, который упорно сожалеет о бренности бытия, и я говорю вслух, отставляя одно слово от другого, так, как если бы каждое писалось с заглавной буквы:
- Где. Ты. Это. Взяла?
- А в сундучке.
- Я же просил тебя не залезать в бабушкин сундук, там плохо пахнет и вообще…
- А я не в бабушкин. Да ты что, Илюшка? В бабушкин я и не лазила уже три дня, - простодушно сказала Нинка. - Там сундучок валяется, в ванной. Вы ж его сами туда бросили, когда вчера воо-о-о-от такие пришли.
И она скорчила гримасу, долженствующую, по ее мнению, продемонстрировать, какими мы с Макаркой явились вчера. Я вскочил из-за стола и бросился в ванную. Макарка остался в комнате и недоуменно потянулся к бутылке…
Нинка была права. В ванной в самом деле валялся сундучок. В моей голове уже всплыли вчерашние злополучные забеги трех стебанутых дедов, прежде чем я вцепился судорожным хватом в ручку двери ванной и повернул ее. Сундучок валялся вверх тормашками, если только это можно сказать о предмете домашней утвари. Его незавидное содержимое лежало тут же: затертая книжка, улыбающаяся мне желтыми листами, и шапка-вносок», повисшая на вентиле смывного бачка. Бутылка УЖЕ была в комнате.
Бутылка!.. Эта странная бутылка, которую мы в экстазе допивали в больничном скверике, да так и не смогли довести начатое до логического завершения!
Я схватил первый попавшийся под руку тазик и бросился в комнату. Макарка уже прикладывал горлышко бутылки к губам. Ну что еще можно ожидать от этого неудачного отпрыска строгих родителей-историков? Не размениваясь на околичности, я просто выхватил у него злополучный сосуд и, запрокинув горлышком вниз, стал выливать содержимое бутылки в тазик. Макарка Телятников следил за моими манипуляциями сначала попросту выпученными глазами, но в молчании, а потом тихо завыл. К исходу первой минуты в его вое стали проклевываться обрывки слов, которые можно было связать в неряшливые, но какие-никакие логические блоки:
- Ну что ж ты это… продукт перево-ди… а лучше бы… да у нас… ну-у-у!.. Илюха, ты зачем в тазик?.. Нет… ну… э-э-э, лучше бы я… того… в Буркина-Фасо родился, что ли, чем такое видеть!..
После этого он замолчал совсем - по причине, которая разъяснится чуть ниже.
- А ты сам посмотри! - ожесточенно сказал я к исходу третьей минуты. - Посмотри, посмотри! Не знаю, что это за чертовщина такая, но только в бутылке, кажется, и не убыло вовсе. Понял ты, Телятников?
Фамилия прозвучала как ругательство. Макарка ошеломленно пялился на заполненный ДО КРАЕВ тазик и шевелил толстыми губами. Потом он снял очки и стал протирать их с целью изгнать коварный оптический обман, а потом снова водрузил их на переносицу. Бесполезно. В тазике ничуть не убавилось. В темно-красной жидкости, заполнившей таз до отказа, отразилась сначала круглая физиономия Телятникова, а потом веселое, дурашливое личико Нинки, которая подпрыгнула и зачерпнула игрушечным черпачком из этого…
- А ну, вылей! - рявкнул на нее я.
Дите, как обычно, поняло все буквально и одним коротким молниеносным движением опрокинуло таз. О-ох! Только этого еще не!.. Вино ручьями растеклось по полу, впитываясь в ковер и затекая в щели между ободранными половицами. Винный букет густо шибанул в ноздри. Я схватился за голову и кинулся в ванную, чтобы обнаружить там хоть какую-нибудь тряпку. Нрав живущей подо мной соседки, любезной тети Глаши, оставлял мне мало шансов на выживание, если я замешкаюсь хоть чуть-чуть и залью ее. Тряпка, как назло, не находилась, а Макар, ничуть не смущаясь происшедшим, врубил на компьютере музыку и налил себе из неоскудевающей бутыли еще винца.
Тряпку я нашел и даже успел привести пол и ковер в относительный порядок. Но тетя Глаша все-таки примчалась, прямая и грозная, как неизбежность. Орать начала уже с порога, еще не успев разобраться:
- Пьете? С утра зенки залили? Вон как винищем-то несет! Так ведь вы и меня еще залили! У меня там весь потолок в разводах, все обои отклеились и вообще… Нет, на этот раз ты так легко не отделаешься, скотина, тунеядец! А ну-ка!..
Я не успел отреагировать: проявив стати призового скакуна, тетя Глаша ринулась мимо меня в квартиру, отчаянно следя своими грязными стоптанными сапогами, известными всему дому. В большой комнате она застала Макарку, безмятежно пьющего злополучное вино и листающего органайзер. Из него он намеревался выудить адреса и время двух собеседований, назначенных нам на сегодня. Тетя Глаша вторглась в этот неспешный процесс:
- Пьете? Пи… пи… ете? Все пьете и пьете, бухарики?.. Что уставился, а-ачкарик? А ну берите тряпку и все убирайте! Сначала тут, а потом я заставлю вас… ррррремонт!..
Тут ее и настигла карающая ручка Нинки. Племянница подошла к ней и, чуть притопнув ногой и упрямо наклонив вперед голову, сказала:
- Бабушка Глаша, а что вы так кричите? Если у вас запор, то у Илюшки есть клизма. А еще у вас юбка порвалась на боку, и на лбу вскочил прыщик, вот. Хотите, я вам его плоскогубцами выдавлю? Я так у своей собачки, которая живет в деревне, этих… жучков давила.
Тетя Глаша задохнулась. Милая детская непосредственность била наповал. Я пробормотал на чистом автомате: «Не жучков, а этих… собачьих паразитов… гниды там, вши, блохи». Но не гниды и вши и даже не беззаботная детская речь Нинки так впечатлили злобную соседку, которая не смирила свой свирепый нрав даже после того, как двое ее мужей умерли от инфаркта и пищевого отравления соответственно, а третий бежал из жениного дома из окна, сломал себе ногу, а когда его отправили в больницу, пел песни и хохотал от восторга (мне иногда казалось, что тетя Глаша в родстве с Людмилой Венедиктовной, матушкой Лены). А вот Нинка заставила ее умолкнуть на полуслове. Еще бы!.. Я похолодел. Конечно же! Рожки и копытца! Копытца и рожки! Нинка - босиком, с непокрытой головой стоит перед старухой, чей злой и болтливый язык ядовитей любой гадюки! Точнее, любая гадюка - безвредный кусочек холоднокровного мясца с глазками по сравнению с…
Я уже не думал. Я широко распахнул дверь и заорал, не думая ни о каких последствиях:
- Тетя Глаша, немедленно выйдите! Выйдите вон из квартиры! Вы напугали девочку! Я не позволю издеваться над ребенком!..
В коридор выскочил уже изрядно подогретый Макарка и понес следующую чушь:
- Между прочим, шестой пункт Женевской конвенции об угнетении прав поднадзорных детей гласит, что сенильные психозы старушек старше семидесяти лет не являются причиной для освобождения от уголовной ответственности с целью…
Теперь я думаю, что было тогда в наших глазах что-то дьявольское. Нет, не дурацкие псевдоюридические периоды Телятникова и даже не рожки-копытца Нинки заставили несносную старуху завертеться веретеном, скакнуть едва ли не на полметра вверх и горячим сгустком злобы и страха вывалиться в гулкое, сырое жерло подъезда. Еще долго в ушах бухали сапожищи и гремела старомодная, твердая, как жесть, юбка милой соседушки. Я обессиленно потянулся всем телом и спросил у Макарки:
- Ну что, когда у нас там собеседование?
Он поднял на меня припухшие глаза и ответил:
- Да тут. Н-никак не могу вспомнить.
- Никак не можешь вспомнить, когда собеседование?
- Собеседование?.. - переспросил он. - А, ну да. Нет, не то… Не могу вспомнить.
- Что?
- Да тут одно… Засело, как заноза… Вот характер такой дурацкий: пока какую-нибудь ерунду не вспомню, не успокоюсь. Уф!.. Ладно, как вспомню, так сразу и скажу.
Я молча пошел в кухню.

2

На первое собеседование мы не попали, на второе опоздали и лучше бы вообще не ходили, потому как… Да, впрочем, вы и сами все понимаете.
Мы пытались разобраться в этой дикой свистопляске разрозненных, нелепых, совершенно не соотносящихся друг с другом случайностей. Но, как говорится, нет ничего более закономерного, чем случайность. В связи с этим Макарка, которого окончательно развезло уже на попытке выяснить функциональные особенности шапки-«носка», заявил со своей обычной перекормленной важностью:
- Как говорится, случай - псевдоним Бога. Нет ничего более замотивированного, чем причинно-следственная связь, и звенья этих связей мы и должны с тобой унифицировать…
Нинка дала ему по голове маленькой сковородкой, и он несколько утихомирился.
Я пытался рассуждать логично, насколько вообще позволяло то взъерошенное состояние, в котором я находился. Меньше чем за сутки с нами произошло два экстраординарных события. Бесспорно, между ними должна быть связь, но увидеть и тем более доказать ее я не мог упорно! Три бешеных старика, борца, боксера и бегуна; сундук с дурацким наследством, одной из составляющих которого оказалась чудесная бутылка, в которой никогда не переводится пойло; рожки и копытца, объявившиеся у моей племянницы… И - наконец - волшебное перевоспитание нашей соседки, сразу внявшей уговорам удалиться и оставившей мою квартиру без пяти ударов пустым ведром по ее пустой лысой голове. И без многоэтажного мата, и без вантуза, присосавшегося к морщинистому лбу, и без… да мало ли! (Все вышеперечисленное предпринимали соседи из различных квартир подъезда, лишь бы только удалить из своего дома эту жуткую мегеру.) Пока что удалось установить лишь третьестепенное условие разбора полетов: без бутылки во всем этом не разберешься!!!
С бутылки мы, как вам уже известно, и начали.
Так как об исчислении выпитого теперь можно было говорить лишь очень приблизительно, мы сделали засечки на тазике. Даже в лучшие университетские годы никогда не исчисляли объемы спиртного тазиками для стирки!
Прежде всего мы с Телятниковым испробовали на бутылке современное моющее средство. После нескольких минут мучений нам удалось отмыть толстый налет грязи, которым она была покрыта. Телятников покрутил бутылку в руках и обнаружил, что она из темного стекла, с тиснением на горлышке. Надпись удалось прочитать, и она оказалась в полном созвучии с нашим рационом: ПОРТВЕЙН 666. Если слово нас устроило вполне, то по поводу цифры возникли разнотолки. Я заметил, что 666 - это число дьявола и что по мне куда лучше портвейн «777», который мы с омерзением распивали только сегодня. Однако Макарка Телятников возразил, что на самом деле 666 - это нумерологическое обозначение имени императора Нерона (Nero), зашифрованное в «Апокалипсисе» товарища И. Богослова.
- А что Нерон? - продолжал разглагольствовать сын доктора исторических наук. - Конечно, в его правление были отдельные недоработки… ну, там зверей не тем мясом кормили… пожарная служба сбои давала… Но в целом всем бы так жить, как при Нероне… так сказать…
- Ну ты, ученая обезьяна, - сказал я ему с самым любезным выражением лица, какое только смог изобразить на нем, побагровевшем от треволнений и возлияний, - не надо меня лечить лекциями по истории Древнего Рима. С бутылкой вроде разобрались. Неисчерпаемый источник вина. Этакая винная скважина… П-персидский залив.
- Ага, - подтвердил тот, - залив зенки, можем п-перейти к следующему предмету. - Нинка, да не цокай ты копытами, а то как дам по рогам… м-м… м-мешаешь сосредоточиться.
- Ну ты, Макарка! - грозно ответствовал я и едва не сверзился с табуретки. - Давно не приземлялся в палисаднике тети Глаши? Она сегодня особенно добрая… Так что придержи язык. С бутылкой разобрались. Шапка нам пока что ничего не дала. Посмотрим тогда книжку.
- Какая-нибудь популярная литературка по выращиванию репы в парниковых условиях или список рецептов от старческого ревматизма, - предположил Макарка, но я глянул на него довольно свирепо, а Нинка повторно треснула моего приятеля сковородой по голове, так что он на своем мнении уже и не настаивал.
- Тут страницы слиплись, - сообщил Телятников.
- А ты ее бухлом не облил?
- Да вроде нет.
- Ну-ка, дай сюда.
Затрапезный вид книжицы не помешал мне установить, что на ее обложке выполнена надпись на вполне читаемом русском языке. Точнее, на какой-то странной помеси современного русского и церковно-славянского. На последнем я съел не только собаку, но и три пересдачи, а схлопотал я их за перевод предложения «Поби мраз обилье» . Я с самым умным и начитанным видом перевел прямо в лицо нашей старенькой, но грозной преподавательнице:
- Я побил много мрази!
Сейчас, судя по ехидной улыбочке Телятникова, вид у меня был не менее начитанный. Я прочитал:
- «Словник демиургических погрешностей». М-да. И что это, спрашивается, за брошюрка научно-популярного содержания?
- Каких-каких погрешностей?
- Демиургических. От слова демиург. Деми-ург.

Предыдущая страница 2 Следующая страница


3 Антон Краснов

- Деми М-мур? Знаю, это актриса такая, - явно дурачась и еще более явно - дурачась не ко времени, сказал Телятников. - Ты думаешь, Винни, что…
- Я думаю, что ты, Телятников, останешься у меня без закуски, - пригрозил я и показал ему кулак. - Серьезная литература у дедов.
Телятников стал в третью научную позу своего батюшки, поправил очки и стал вычитывать:
- ДЕМИУРГ. Слово греческого происхождения, означающее «мастер, ремесленник». В философии Платона, на которой я завалился на экзамене, обозначает персонифицированное непосредственно-творческое начало мироздания. Короче, божество-творец, лепящее мир из первичной материи по вечным образцам. Видать, три наших старичка и пофилософствовать любят. Это надо же такое… «Словник демиургических погрешностей», издание третье, типография Небесной канцелярии, дополнительный тираж. Хе-хе…
Я листал книгу, не обращая внимания на энциклопедические выкладки Макарки. Демиургические погрешности… гм. Это что имеется в виду? Что-то вроде «сделать хотел козу, а получил грозу»? В общем, как поется в песне: «Даром со мною мучился самый искусный маг»? Думай, Винни, думай! Пусть хоть лопнет башка, а ты должен понять, что значат эти чертовы значки, которые писали даже не курам на смех! Потому что ни одна уважающая себя курица даже самой корявой своей лапой такого кошмарного почерка не выработает, не добьется! Теперь по существу. Вне всякого сомнения, книга написана преимущественно на церковно-славянском. Правда, попадаются страницы и на латинском, а самые кошмарные фрагменты, в которых вообще ничего не разобрать, - это, по всей видимости, древнееврейский. Какое вавилонское смешение языков!
Я захлопнул книгу:
- Черт бы побрал этих старых пердунов! Ну ничего. Я все равно прочитаю ЭТО, если потребуется.
- Давай лучше носок потерзаем, - отозвался Макарка. - Может, подбросит что-нибудь конструктивное для решения этой головоломки с Нинкой.
Носок (то есть третий предмет, тот головной убор) немедленно оказался в руках Телятникова, потом перекочевал ко мне. Я покрутил его в руках, потом надел на голову. В таком виде я был похож то ли на гнома-акселерата, разросшегося не в традициях своего мелкокалиберного народца, то ли на чрезвычайно аккуратного бомжа, только что вынырнувшего из мусорного контейнера по месту прописки. Собственно, это ничего не дало. Шапка как шапка. Постирать бы ее точно не мешало, а вот никаких других мыслей касательно этого предмета «наследства» - ну не было. Да и вообще… даже в секонд-хенде таких унылых раритетов не держат. Я перебросил шапку обратно к Телятникову и подумал, что все-таки «Портвейн 666» оказался наиболее полезной частью, оставленной отцом тем трем старичкам. А коли так…
- Не грей посуду, передавай сюда, алкаш!..
А еще через два дня я услышал разговор, который все, решительно ВСЕ в моей жизни вздыбил, перевернул, поставил с ног на уши, или даже не на уши, а на кончики вставших торчком волос! Хотя что грешить - сам разговор был только отправной точкой, а в дальнейшем мне следует винить исключительно себя самого.
Итак…
Вечер. По оконному стеклу размазываются утомительные городские сумерки, никнет к земле, остывая, серая пыль прошедшего дня.
- А у Лены через три дня свадьба, - вдруг услышал я под окном. Я дернулся, как ткнутый иглой, и судорожно потянулся к окошку. Там стояла тетя Глаша и, крутя полупустой авоськой, мирно беседовала с Людмилой Венедиктовной Лесковой.
- Что там? - спросил Телятников почему-то шепотом. Наверно, у меня стало нехорошее лицо, да и побледнел я, как скатерть, припорошенная к тому же мукой, потому что он отстранился к стене. За стеной раздался веселый цокот Нинкиных копыт, и я медленно, глядя куда-то в пол, ответил:
- Слет ведьм.
Макарка смотрел на меня, мучительно сморщив лицо. Потом хлопнул себя рукой по колену и воскликнул:
- Вспомнил!
- Что вспомнил? - мутно выговорил я.
- Ну как ты сказал про ведьм, так я и вспомнил… Помнишь того парня, который нас чуть не сбил? Ну, этого, на черной иномарке… ты еще его послал на…
- Я помню, куда я его послал, - нетвердо прервал его я. - И что?..
- Да то! Я вспомнил, кто это такой! Этот парень на иномарке - тот самый тип, с которым я видел твою… то есть… в общем, с которым шла тогда Лена. Наверно, она за него и замуж выходит, да. Гм… Это… Бывают же такие совпадения, правда, Винни?
Я смотрел на его виновато улыбающуюся физиономию и только через минуту ответил:
- Я так думаю, ты очень удачно выбрал время, чтобы сообщить мне эти успокоительные сведения.

3

До сих пор не понимаю, какой именно черт дернул меня отправиться на свадьбу Лены. Несколько позже я устроил подробный расспрос упомянутых чертей, применяя меры воздействия с о-ох каким пристрастием. Но тогда, в тот солнечный апрельский день, пропитанный молодой клейкой листвой и щедро залитый юным весенним солнцем, - я до конца не проник в те темные силы, что сподвигли меня отправиться на эту свадьбу. Что касается темного, то в цветовых характеристиках причин, доставивших меня на свадебный банкет, точно установлена лишь одна: ВИНО было красным. То самое вино из бутылки с тройной шестеркой, из никогда не иссякающего источника, как установили мы с Макаркой - с неким подобием удовлетворения и с мурашками по коже!..
Конечно же все дни, истекшие с того времени, как у Нинки выросли рога и копыта, мы занимались распитием.
Итак…
- Сегодня у Ленки свадьба! И я!.. ийя-а!..
На первой отметке на краю тазика я еще порывался надеть праздничный серый костюм-тройку, чтобы, будучи неприглашенным, хотя бы внешним видом не выбиваться из стройных рядов этих проклятых гостей! Позже, когда вино убыло и его уровень достиг следующей отметки, предпоследней, я оставил эту мысль. Объявил ее типичным пижонством и, высунувшись в окно, на весь двор заявлял, что никто не сделает из меня рафинированного метросексуала (цитирую в точном переводе). Когда я торчал из окна, Макарка поощрительно хлопал меня ладонью по спине и в очередной раз напоминал, что завтра мы оба должны выйти на работу.
Короче, я отправился на банкет, проходивший в кафе с пафосным названием «Нью-Йорк», с намерением отговорить Лену выходить замуж и убедить ее в том, что она делает грандиозную ошибку. Помимо намерений, при мне были двадцать пять рублей, смятая упаковка жвачки, а также Макаркин мобильник и почему-то карманный сборничек кулинарных рецептов «В помощь молодой хозяйке». Что до моей внешности, то костюм-тройка был окончательно отставлен, и я напялил мятые голубые джинсы и серую рубашку с воротом-стоечкой, вышедшим из моды еще в позапрошлом году.
Идя на банкет, я быстро убедил себя в том, что Лена тотчас же поддастся уговорам и, как полагается в иной мелодраме со слюнявым сюжетом, сбежит со мною с собственной свадьбы. Босиком, потому что туфли будет швырять в новоиспеченного супруга. Кажется, его зовут Видим, припомнил я, и он работает в консалтинговой фирме.
Заручившись всем вышеперечисленным, я и отправился по адресу ул. Чапаева, д. 52, где и находилось кафе «Нью-Йорк». Идя туда, я не осознавал своим невразумительным мозгом, что в банкетную залу направляются уже ПОСЛЕ официальной регистрации брака в ЗАГСе. Торжество я застал в полном разгаре. Шумели гости, гремела музыка, произносились тосты и здравицы. Никогда не пробовали ходить на чужую свадьбу? Особенно когда выходит замуж девушка, которую еще недавно звали своей?.. И не советую. Аттракцион не для слабонервных. И не для выпивших.
Ко мне тотчас же подлетела какая-то разбитная дамочка и защебетала:
- Молодой человек, молодой человек? Вы со стороны жениха, да? Помогите… на минуточку вас, на минуточку!
Я пробурчал что-то невнятное, но, слава богу, к дамочке подлетел какой-то франт с идиотским желтым, в черную крапинку, галстуком, напоминающим разлагающуюся гусеницу, схватил ее за руку и поволок, приговаривая:
- Ну что ты, ну куда ты! Куда ж ты потащилась? Там сейчас молодым что-то будут дарить, деньги и подарки, а потом Людмила Венедиктовна будет говорить тост за молодых!..
- Ы-ы-ых… рррру-гага… а тепе-е-е-ерь тост!.. - неслось из залы.
Я остановился, почувствовав, как ноги немеют самым дурацким и предательским образом. В голове почему-то вертелись хрестоматийные строки поэта:
Никогда не забуду (он был или не был)
Этот вечер). Пожаром зари
Сожжено и раздвинуто бледное небо,
И на желтой заре - фонари.
Я сидел и мечтал в переполненном зале,
Тихо пели смычки о любви,
Я послал тебе черную розу в бокале
Золотого, как небо, аи.
Блок внезапно успокоил меня. Блок меня вдохновил. Одно дело - лежать в луже и, преисполнившись чувства собственного превосходства над кошками и собаками, орать частушку и совсем другое - стоять у дверей банкетного зала, где гуляют гости на свадьбе твоей любимой. Поза, поза!.. Я мельком поймал в зеркале свое отражение и, нарисовав на лице надменную улыбку, влился в торжество.
Самое смешное, что меня даже не заметили. То, что мне тут же нашли посадочное место между какой-то жирной бабой и мелко покашливающим дедушкой в старомодном пиджаке с орденской планкой и даже не спросили, кто я таков, - это еще не заметили. Мне наложили полную тарелку снеди и буквально втиснули в руку стопку с водкой. Я выпил, не почувствовав, и стал наблюдать.
Теперь я уже был спокоен. Да, успокоился, и ни при чем тут водка. Я наблюдал за Леной, за ее женихом… тьфу ты, уже мужем. Да, кажется, Макарка прав: это тот самый, который несколько дней назад нас чуть не сбил. То есть сбил, но не до конца. Может, лучше совсем бы сбил?.. Все, хватит! «Сме-е-йся, паяц, над разбитой любовью-у-у!»… тьфу. Ладно. Ну что же, счастья вам. Слава богу, я вовремя осознал бессмысленность моей затеи с «похищением невесты». Поздно, Винниченко, поздно. Да и она говорила то же. И вот теперь она сидит рядом с этим в меру упитанным и, в общем-то, цветущим мужчиной в черном костюме с «бабочкой» и улыбается белозубо и так счастливо, что я начинаю верить. Верю. Да, верно, это и есть оно - счастье. А я, как Чайльд-Гарольд, снова один… Позер, позер до мозга костей, я тут же ощутил пикантность своей новой жизненной позиции и, стиснув челюсти, подумал про себя: вот сейчас я подойду и, гордо, спокойно улыбаясь, пожелаю ей счастья, поцелую в… щечку, а куда же еще? В копчик, что ли? И уйду. Навсегда, навсегда. Наверно, она будет смотреть мне вслед, потому что у меня красивая походка. Между прочим, меня на втором курсе приглашали в фотомодельное агентство манекенщиком, но я до них так и не дошел своими фотомодельными ногами Длиной 1, 09 метра каждая. Да!.. Вот я какой!
Я так увлекся темой своей походки, страданий и отверженности, что пропустил два тоста и очнулся только на третьем, когда почувствовал, как острый локоть старикашки с орденскими планками тычется мне в бок:
- Молодой человек, что ж вы не выпьете никак? Хватит? Гм… М-молодешшшь! Вот мы, когда вошли в Прагу на танках в шестьдесят восьмом, помнится…
«Да я столько выпил за последнюю неделю, что ты утонул бы в этом выпитом вместе со своим ржавым танком, плешивая башка», - подумал я, ровно улыбаясь сначала несносному старикашке, а потом навскидку всем сидящим напротив меня.
Заиграла музыка. Подвыпившие гости стали выдвигаться на танцпол. Краем глаза я увидел, как Ленка в белом платье, уже без фаты, что-то говорит своему Вадиму, смеется, а потом встает из-за стола… Он ее сопровождает. Хотя нет! Она идет одна! Ну что же, вот сейчас - сейчас подойду, поздравлю, и все! Нечего мне делать на чужом пиру, помпезно подсказал внутренний голос. Мы - люди гордые. Я выскочил из-за стола, начисто проигнорировав требование какой-то накрашенной образины немедленно пойти танцевать медленный танец, и направился вслед за Леной. За ней, за ней, не оборачиваясь!.. Потому что если я обернусь, то на этот раз меня точно увидит кто-то из знакомых или родственников Ленки - и смешно и странно, что до сих пор не увидел!
В коридоре я едва не напоролся на Ленкиного папашу. И этот тут, куда же без него! Почтенный Владислав Юрьевич, с его благообразной седой бородкой и изысканными манерами, в высшей мере соответствует обстановке этого торжества. Хотя никакие бородки и манеры не помешали ему скандально развестись с Ленкиной матушкой, когда дочери было четыре года. Ну что ж, зато теперь он тут, а меня здесь практически нет. Я быстро встал к стене, чуть отвернув лицо. Он прошел мимо, не узнав меня. Я быстро пошел по коридору в том направлении, в котором уже ушла Лена. Странно, что он оказался пустынен. Наверно, весь персонал кафе находился сейчас на кухне, подготавливая очередную смену блюд, а гости… да черт с ними, с гостями. Я должен найти Лену. Скорее всего, она в дамской комнате. Я вернулся назад по коридору, постоял тут несколько минут и вдруг сообразил, что здесь - наиболее вероятное место встречи с Лениной матушкой или с кем-то из ее экзальтированных московских тетушек (а их понаехало из столицы аж три штуки, как я уже слышал). Я пошел по коридору, удаляясь от банкетного зала, и вскоре набрел на лестницу. Судя по всему, ею не пользовались, потому что на входе имелась решетка и в петлях висел замок. Правда, он не был заперт. Слабые отзвуки голосов, доносившиеся откуда-то сверху, тотчас же заставили меня насторожить слух. Я поднялся на один пролет и остановился, прислушиваясь к биению собственного сердца и к этим голосам. То, что Лена там, наверху, я уже не сомневался. С кем же она уединилась? С кем-то из гостей, родственников? Такое утверждение следует признать разумным даже барану: тут все гости и родственники. Ну, может, кроме меня - гостем я не был, так как меня не приглашали, а стать родственником милой семьи Лесковых так вот и не сподобился. «Совершенно верно изволите рассуждать, Илья Владимирович, - сказал какой-то ехидный голос внутри меня, - осталось выяснить, кому же из представленных в кафе гостей и родственников Елена Владиславовна изволит давать аудиенцию!»
Я стал подниматься.
Последняя площадка лестницы была самой просторной, размером с небольшую комнату. Отсюда открывался вид из окна на задний двор кафе и гаражи жильцов соседнего дома. Вот у окна-то и стояла Лена. Не одна.
С мужчиной.
Она стояла вполоборота ко мне и смотрела на него, чуть приоткрыв рот, а я видел его широкую спину и слышал негромкий, чуть присвистывающий злой шепот, которым он что-то горячо ей втолковывал. У нее было бледное лицо, брови ее чуть приподнимались, когда он делал паузы… Но как ни силился, я никак не мог расслышать, что же он ей говорит. Хотя стоял всего в нескольких метрах от них, пролетом ниже, прислонившись к стене так, чтобы они не могли меня видеть. Выглядывал…
Потом заговорила она - срывающимся звонким голосом:
- Я не знаю, о чем ты… Ты не боишься, что я сойду с ума? На моей собственной свадьбе? Ты… ты мучаешь меня. Не надо. Уходи. Уходи, я уже определила, что мне надо… что мне надо от жизни. Нет… не так. Н-не то. Но все равно - уходи, уйди… я прошу тебя, умоляю! Если ты в самом деле… как ты сказал снова… если ты в самом деле любишь меня…
- Лена, - чуть повысив голос, прервал ее мужчина, и это было первым словом, которое я внятно разобрал в его речи. Но оно же оказалось последним, потому что я потерял и слух, и дар речи, и - на несколько мгновений- даже ориентировку в пространстве. И вынужден был прислониться спиной к стене, потому что у меня началось романтическое головокружение, о которых пространно пишут в дамских крупнотиражных сочинениях. Как!.. Она говорит ему ТО ЖЕ, что и мне тогда! Теми же словами, с теми же интонациями, с той же влажной мольбой в глазах. Ах ты, лживая!.. Подлая! «Не мучай меня, если любишь»! У нее что, заранее заготовленный набор слов вроде содержимого косметички? На собственной свадьбе… на собственной свадьбе она уединяется с каким-то мужиком в дорогом сером костюме, высоченный такой бугай, покрупнее даже ее Вадима!.. Конечно, где уж мне с моими мослами и жалкими семьюдесятью восемью кило до ее воздыхателей! Тушка под сто у этого, да и у Вадима не меньше девяноста будет! Такими темпами Лена и до бегемотов дое… Без матерщины тут явно было не обойтись, но в этот момент я и матерные слова заглотил, как глупый карп наживку. Потому что она вдруг обвила его голову обеими руками и притянула к себе, он и пикнуть не успел, как задохнулся…
Конечно, смотреть на это я не стал. Лестница горела под ногами, стены пульсировали, словно переборки чьего-то натруженного гигантского сердца. Я добрался до решетки и коснулся холодных металлических прутьев лбом, горячим, с пробившейся испариной. Нервничая, я вообще потею, как в бане. Потекло по вискам, по щекам. Или я еще и плакал?.. Слезливый неудачник, который явился на свадьбу к бывшей любви, чтобы поправить ее с законным браком, и тут же напоролся на нее в объятиях еще одного?..
Я вытер лицо и виски рукавом рубашки. Все равно ее стирать, проклюнулась ну совсем уж неуместная мысль. Хотя тазик занят… В нем вино. Этот «Портвейн 666», с которого, кажется, и началась вся эта чертовщина! Хотя что я путаю кислое с пресным? Какое отношение имеет обычное женское коварство Лены к паранормальной веселой жути вокруг Нинки и тех трех старичков с их злополучным наследством?
- Это еще не конец! - вдруг внятно сказали наверху. Почудилось? В последние дни я не поручусь за трезвость своего рассудка и вменяемость всех пяти чувств. Эхо глухо царапнуло по стенам. Нет! Не показалось! Не знаю, какая сила сорвала меня с места, но уже в следующую секунду я одним огромным тигриным прыжком преодолел целый пролет.
Через несколько секунд я был уже ТАМ.
Теперь Лена была одна. Но ее одиночество никак не могло порадовать меня, и припасенные к такому моменту поздравления использованы не были: язык просто пристыл к гортани.
Она лежала на полу, и на белой ткани ее подвенечного платья расплывалось, разрасталось кровавое пятно. Створка окна была приоткрыта (это я углядел чуть позже), и легкий ветерок шевелил прядь волос над ее лбом.
- Лена!!!
Прямо под ее левую грудь был засажен нож. Нож? Я наклонился и увидел, что это… сосулька, в самом деле напоминающая нож. Орудие убийства начало таять на моих глазах.
- Лена! - повторил я, падая возле нее.
У нее сделалось белое лицо, губы, с которых ее убийца стер своим поцелуем помаду, - восковыми. Она слегка шевельнула ими:
- Иэм… пы…
- Что? Кто он? Говори! Говори же! Никогда бы не спросил и ушел, но теперь… кто ОН?!
- Зачем… ты… - выговорила она. Я приподнял с пола ее голову:
- Подожди! Не надо! Я… позову п-помощь!
Слабая улыбка скользнула по ее губам, и, чтоб мне сгореть в аду вместе со всем его личным составом чертей и дьяволов, почудилось мне, что ее бархатные глаза тоже улыбаются печально и нежно:
- Не надо… ничего. Зачем… ты… при… пе-ре… о… о-о…
- Зачем я пришел… приперся? - пытаясь угадать, о чем хочет сказать она мне своим уже костенеющим языком, задушенно переспросил я и глянул в ее глаза.
Ничего не успел. Она умерла у меня на руках. Не успел ни узнать имени убийцы, которого она целовала так, как еще недавно целовала меня, и которому говорила почти те же слова. Ни позвать на помощь.
Ни даже поздравить с днем свадьбы. Хотя последнее, как вы сами понимаете, выглядело бы смешным и жутким анахронизмом; нелепостью вроде букета белых роз и заздравного тоста на поминках…
Сосулька растаяла. Последние капли ее впитались в окровавленную ткань, и только тут я понял, что Лене уже не помочь, а еще несколько таких капель - и уже не помочь мне самому. Незваный гость, бывший любовник новобрачной, найденный у ее мертвого тела… в лице ни кровинки что у одной, что у другого… Что могут подумать те, кто скоро хватятся невесты и точно так же, как я, в поисках ее придут сюда? СЮДА!
Я хотел поцеловать ее на прощание, но внезапная вспышка жгучего стыда вдруг буквально откинула меня от нее. Паяц! Даже сейчас думаешь об эффектных сценах прощания, ухода?.. Только тут я увидел приоткрытую створку окна, через которую, вне всякого сомнения, выбрался из здания убийца. Я мельком выглянул в окно, и уже одного этого короткого мига хватило, чтобы понять: тем же путем я уйти НЕ МОГУ. Во дворе стояла группа нетрезвых гостей, среди них Владислав Юрьевич, отец Лены. Все они увлеченно переругивались с шеф-поваром и несколькими официантами. Кажется, запаздывало какое-то блюдо, машинально подхватил слух. А это непорядок, стал надиктовывать неуместный назойливый голос внутри меня. Один французский метрдотель закололся шпагой, когда узнал, что опаздывает рыба к королевскому столу . Шпага… закололся… Мне можно уходить только тем путем, каким я пришел сюда.
Я спустился по лестнице и вышел в коридор, шатаясь, как пьяный. Кажется, когда я пришел сюда, я и был пьяный, а ведь потом выпил еще несколько рюмок водки? Почти не закусывая, э?
Я ведь неоднократно повторял выше, что отношусь к разновидности классических неудачников. Можете принимать это как аксиому. И то, что эта аксиома, было еще раз блестяще подтверждено: я не преминул наткнуться на Людмилу Венедиктовну, выходящую из дамской комнаты, лопни все ее унитазы!!! Разумеется, несостоявшаяся теща тут же меня углядела. Надо было видеть, как сурово подтянулись ее подкрашенные губы, как подпрыгнул дряблый подбородок! Она молчала, загородив своим немалым корпусом почти весь коридор и отрезав мне путь к бегству. Конечно же мой вид совершенно не внушил ей доверия.
- Так, - наконец сказала она, - а ты что тут делаешь, а? Наверно, я плохо читала список приглашенных? Или я дура? Сумасшедшая? Ты считаешь меня за идиотку, что ли? Наглец!
Нужно было спокойно согласиться со всеми этими утверждениями, тем более дело именно так и обстояло. Но, видно, я выглядел откровенно растерянным, потому что матушка Лены начала массированную атаку:
- Значит, вот почему ее нет в зале, а? Гости уж беспокоятся: что она, где она? А тут!.. Ты что, ничего не понял? Она вышла замуж за хорошего человека, не чета тебе! И твоей мерзкой рожи тут и близко быть не должно, па-нят-но тебе, ублюдок, скотина, алкаш? Ну, все! (Она запыхтела, как средних размеров бегемот, страдающий одышкой.) Ну, довольно! Лена за тебя все время заступалась, но теперь-то она не будет заступаться, когда тебе, сволочи, наконец-то разобьют моррррду!!!
Во всем этом безобразии Людмила Венедиктовна абсолютна права, пожалуй, лишь в одном: Лена теперь НЕ БУДЕТ за меня заступаться. Я мутным взглядом смотрел на гневную матушку. Нет, в моем положении следовало сказать что-либо холодное и язвительное, дескать, шел мимо, зашел в туалет, думал, тут ПТУ имени Полиграфа Полиграфовича Шарикова выпускной бал устраивает… судя по звукам и всему такому… Но вид Людмилы Венедиктовны всегда действовал на меня парализующе. Лена, Лена, девочка моя!.. Я успел выдавить из себя только первый слог имени: «Ле… », а потом мою грудь пережало, словно ее туго затянули бинтами, и я нырнул под локтем Людмилы Венедиктовны. Оттолкнув подкатившуюся сбоку экзальтированную московскую тетушку, бросился к выходу. На ее блузке, кажется, осталось красное пятно, но мне было уже не до того…
Лишь на улице я обратил внимание, что мои руки испачканы в крови. В ее крови. Я машинально поднял обе руки к лицу, и тотчас же притормозила какая-то раздолбанная «семерка». Водитель, вероятно, принял мой судорожный жест за попытку «голосовать» на обочине.
- Куда? - спросил он.
- Никуда… - машинально начал я и оглянулся на «Нью-Йорк», а потом махнул рукой и сказал, глотая слова:
- А впрочем… Давай.
Он что-то толковал про оплату и про адрес, и уж не припомню, что я отвечал. Голову обняло какое-то жаркое облако; разбрасывая искры, с грохотом вращались жернова… а перед глазами распластались какие-то мутные багровые письмена, подмигивающие алыми огоньками.
- В-вези, - сподобился сказать я и тут протрезвел окончательно. Конечно, о своей финансовой мощи, выражающейся двадцатью пятью рублями, я не вспоминал.
Об этом мне напомнили уже тогда, когда подъехали прямо к моему подъезду. Я проигнорировал довольно грубые напоминания о деньгах и вошел в подъезд, даже забыв захлопнуть за собой дверь. Зря я это сделал. Шоферы - люди мало склонные к тонким душевным проявлениям, поэтому его совершенно не касается, какими страстями я обуреваем. Он догнал меня уже в подъезде и тряхнул за плечо, а потом, наверно, обошелся бы так, что из меня вывалились бы и чувствования, и страсти, и более грубые составляющие моего организма. Но тут, к счастью, подоспел Телятников. Хоть в чем-то повезло. Он выглянул на вопли таксиста и, застав меня в весьма незавидном положении, немедленно отсчитал шоферу сто двадцать рублей. Оказывается, я договорился именно за столько, хотя он провез меня всего несколько кварталов. По меркам нашего города - чистейший грабеж, но я не спорил. Вялым и раздавленным, как переваренный кисель, я был вытряхнут в прихожку моей квартиры. Макарка, ничего не спрашивая, молча поднес мне черпачок дедовского «трехшестерочного» портвейна, и я выпил одним махом.
После этого я зашел на кухню, выпихнул оттуда Нинку, оторопевшую от столь непривычного обращения с нею, чертенком в юбке, - и выложил Телятникову все. Макарка молча взялся рукою за голову и так сидел на протяжении всего моего рассказа.
- Ты что же это, совсем ничего не соображаешь? - Такова была его первая фраза.
- Честно? - пробормотал я. - Ни хрена… Муть какая-то. Лену убили.
- Так, ясно. - Телятников снял очки, потер переносицу, потом долго протирал стекла. Водрузил оправу обратно и, глядя на меня покрасневшими глазами, спросил:
- Так… а теперь сосредоточься, вспомни и говори, как что было. Из меня, конечно, плохой дознаватель…
- Ничего, найдутся следователи и получше, - мрачно сказал я.
- Типун тебе на язык! Если будешь нюни распускать, тогда найдутся. А так… тебе еще никто ничего не предъявлял. Ну… для начала ответь: ты пьяный был? Сильно пьяный?
- Да я бы не сказал. А как Ленку там увидел… на полу… так совсем протрезвел. Там другое в голове замутилось…
- Значит, не пьяный. Ты пошел за Ленкой на эту дурацкую лестницу и увидел ее с каким-то мужиком. В лицо ты его не видел. Но как он хоть со спины выглядел и как одет был? Постарайся припомнить, не видел ли ты его до этого в зале, где банкет?
- Н-не знаю. Там в зале много кто был. Человек сорок или пятьдесят. Я всех разглядеть не успел, да и не особенно крутился, чтоб меня не засекли эти…. Родственнички. А мужик тот… Крупный такой парень. В светлом костюме. Темноволосый. Ростом… высокий, Ленка на каблуках была, а он все равно ее выше чуть ли не на голову.
Макар пошевелил губами, подсчитывая.
- Значит, с тебя тот парень был, так, Илюха? Ростом, говорю, примерно - с тебя?
- Да, примерно. Только он попросторнее меня. Пошире. Да и постарше, я думаю.
- Почему так думаешь?
Я скрипнул зубами:
- Видно, Ленку в последнее время на взрослых потянуло. Вадиму ее под тридцатку или тридцать уже стукнуло, да и тот, на лестнице!.. - Наверно, у меня что-то сделалось с лицом, потому что Макарка всполошенно кинулся к уже известной бутылке и принялся лить из нее прямо в тазик с насечками, а потом мне в рот и снова в тазик.
- И тот, на лестнице, - продолжал я уже спокойнее, но побелели на руках костяшки пальцев, - видно, постарше меня. Солидно выглядит, богато. В плечах меня раза в полтора пошире. (Макарка покосился на мои худые плечи и выставил вперед нижнюю губу.) Где она с ним снюхаться успела?
Больше я не сказал ни слова, потому что Телятников свирепо оскалил зубы и перебил меня:
- Так. Теперь говорить буду я. Ты сейчас весь на эмоциях, под впечатлением… еще бы! Теперь я, спокойно, хладнокровно, с расстановкой. Насколько я знаю Ленку… молчи, Илюха!.. насколько я знаю Ленку, она всегда была девчонка порядочная. С кем попало путаться не станет, с несколькими сразу - тем более. Но нельзя и отрицать того факта, что мужчина должен был быть близок ей, чтобы она в день собственной свадьбы уединилась с ним в укромном уголке, говорила о чем-то насущно важном, а потом… потом… ну, поцеловала. Вы расстались с ней полгода как. Что ж ты хочешь, милый? Лена девочка видная, красивая.
- Ты же сам говорил, что она с двумя одновременно встречаться не будет…
- Так! Откуда ты знаешь, что тот, с лестницы, не был у нее ДО Вадима? Ну? Ннну?
- Она бы мне сказала, - глотая боль, словно плохую, с комками, манную кашу, выговорил я. - Ведь сказала же мне про Вадима. Она мне даже сказала, что с Вадимом у нее ничего не было. В смысле потрах… п-постели.
- Ладно, - сказал Макарка, - еще по стаканчику… Так. Теперь к главному. Он ушел через окно. Во дворе были люди. В том числе и Ленкин отец.
- Если он туда полез, значит, их там еще не было…
- О, ты уже что-то начал соображать! Это обнадеживающий признак. Ты выходил тем же путем, каким пришел, то есть коридором. Я примерно представляю, как там внутри, приходилось в «Нью-Йорке» бывать. По пьянке, конечно. В коридоре ты и напоролся на Ленкину мамашу. Плохо. Очень плохо. Она, конечно, думает, что единственный человек, который может отвлечь ее дочь от чего угодно, даже от собственной свадьбы, - это ты? Ну, так оно и есть, можешь даже не отвечать. Дочка куда-то отошла, невесты хватились. И тут ты - взъерошенный. Руки вот в крови. Ты хоть этими руками никого не хватал, когда ноги делал?
- К-кажется, тетку Ленкину… отстранил.
Макар побледнел еще больше. Его круглое добродушное лицо как-то сразу осунулось, заострилось, в чертах лица даже появилась этакая острая, неприятная, жалобная угловатость, словно эту толстую физиономию мяли пальцами, стараясь уменьшить в объеме. Он вскочил со стула, суетясь, прошелся по кухне, натыкаясь на табуретки и мебель. Наконец он напоролся на мусорное ведро, опрокинул его и рассыпал по полу всякий хлам, после чего его передвижения приняли более упорядоченный характер.
- Ты это… вот что, Илюха, - произнес он. - Тебе нужно пока что… заныкаться где-нибудь. Понятно, Винни? Могут прийти. Улики, улики… Нехорошие такие улики.
- Они что, могут подумать, что это Я - ЛЕНУ? - как нечто невероятное выдавил я эту вполне очевидную-наверно, уже для многих - мысль.
Макар Телятников молча разлил по последней. Он не сказал, что именно по последней, в тазике оставалось еще много, не говоря уже о том, что в пределах квартиры имелся неисчерпаемый источник пойла. Но я понял по его мрачному лицу: это - последняя. На пьянство времени нет. Нет.
- Теперь вот что: бери этот ключ, Илюха, вот тебе триста рублей, последние, лови тачку и дуй до Жасминки, там у меня дача. Я, когда от родителей уматывал, на всякий случай от нее ключ захватил… ну, на случай, говорю, если у тебя вдруг по какой причине перекантоваться нельзя было бы. Понял? Сегодня у нас 27 апреля, отец туда только на майские праздники припрется, так что у тебя есть четыре дня. За это время я постараюсь что-нибудь придумать, а пока что возьми мой мобильник… я щас туда новую SIM-карту воткну, ее никто не знает еще, я только позавчера к Би-Лайну подключился, а вообще у меня МТС, ну, ты знаешь… Если что, я тебе позвоню, а 1 мая нужно тебе валить оттуда затемно, что ли… Да и нельзя тебе долго у меня-то. Если тебя в розыск поставят, то это значит, менты всех друзей шерстить будут, это уж точно. А я - твой лучший друг, это им мой добропорядочный папаша сразу скажет, точно.
Последние фразы он договаривал совсем уж в сумасшедшем темпе, так, что я не все успевал понимать.
- Но Нинка-то как? - всполошился я.
- Какая Нинка? Какая Нинка?! За Нинкой уж я посмотрю! - взвился всегда уравновешенный Макарка. Обычно ведь это я его пинал, и именно я его пришпоривал и, наоборот, урезонивал. А теперь Телятников забрал бразды правления в свои пухлые руки, и нет никакого резона против этого возражать. Я низко наклонил голову, понимая, что крыть нечем. Да и не хотелось. Тяжело. Пусто.
Макарка между тем ходил вокруг меня и говорил какие-то торопливые, непонятные слова:
- Там, правда, жрать нечего почти что, но в погребе, кажется, еще картошка оставалась и солености разные, варенья… Так что без еды не помрешь, особенно если по пути че-нибудь прикупишь. Сосиски там, сырки какие-нибудь… плавленые.
- Какая еда… сосиски? Какие сы… сырки? - сумбурно ответил я. - Ты еще скажи: книжку почитать возьми, чтоб не скучно.
И тут мой взгляд упал на злосчастный томик из сундучка трех старичков-стайеров. С этим дурацким названием «Словник демиургических погрешностей».
И тотчас же в дверь позвонили.

ГЛАВА ТРЕТЬЯ, ДЕТЕКТИВНАЯ
Такие разные сыщики (-цы)

1

- Черт!! - прошипел Макарка.
- Лучше бы он, - шепотом сказал я, и ноги стали ватными. Ноги стали ватными, а я сам повалился с табуретки прямо в угол, за буфет, куда-то туда, где давно не ступала нога человека, тем более человека, вооруженного шваброй и мокрой тряпкой. Макарка таращился на меня, прилипнув к стене и время от времени открывая и закрывая рот. Не знаю, что меня так насмешило, но, не вылезая из своего заповедного угла, я начал хохотать. И что-то холодное, вяжущее, отталкивающе-скользкое проползло по моим жилам.
Позвонили повторно, а потом звонкий голос Нинки прозвучал трубами Апокалипсиса:
- Илюшка, я открою? Можно, я сама?
- Не смей!.. - задушенно выговорил я и начал выползать из угла. - Иди… иди сюда!
Несносная девчонка вошла. Ее темные глазки поблескивали неуемным озорством. Она зыркала ими туда и сюда, потом ловко стянула пряник и, сунув его в рот, уже с набитым ртом спросила:
- А у ваф фто? Вы играете, да?
- Кажется, уже доигрались, - ответил я, - М-ма-кар… и что?
Макар сам посерел и тряс щеками, словно его лицо обратилось в студень. Эти несколько секунд, прошедшие с момента первого звонка, показались нам едва ли не часом. К счастью, мне все же удалось взять себя в руки. Раскиснуть и разъехаться по швам у меня будут все шансы и в милом заведении, именующемся КПЗ, или камерой предварительного заключения. А сейчас, главное, не паниковать. Может, это вовсе и не ТЕ, о ком мы думаем? Мало ли кто может ко мне зайти?.. Ко мне часто кто заходит, особенно во второй половине дня. Я перешел из кухни в гостиную, как будто такой тактический маневр мог что-то изменить. Позвонили в третий раз. Макар и Нинка хвостом следовали за мной, не отлепляясь ни на шаг. Я открыл рот, желая высказать одну интересующую меня мысль, но тут же всякая необходимость в этом отпала. За дверью знакомый мерзкий голосок тети Глаши (я отчетливо расслышал каждое слово, вы же знаете, какая дурацкая акустика в наших домах!) проверещал:
- Да должен он быть дома, товарищ капитан! Тов… кап… да дома он, куда ему деться, у него и девчонка маленькая там, сущее веретено, за ней глаз да глаз! А на днях он меня… Сынок, а что он такого сделал? Украл, да? Спер, и деру? Я всегда подозревала, что он на руку нечист, даром что строит из себя этого… антиллигента!
Суровый мужской голос советовал тете Глаше до поры до времени помолчать. Ее время высказаться еще настанет. А сейчас тете Глаше лучше отойти от двери.
В сознании собственного величия тетя Глаша высморкалась в платок. Ее время еще настанет, сам товарищ капитан сказал.

Предыдущая страница 3 Следующая страница


Белый Пилигрим 4

Я вытянулся у стены. Сомнений быть не могло: это ЗА МНОЙ. Ну вот, теперь точно: приехали. Конвульсивно я открывал и закрывал проклятую книжку из стариковского сундучка, которая невесть как попала мне в руки. Наверно, уходя с кухни, я машинально взял ее - в момент стресса мне всегда требовалось занять чем-нибудь руки. «Если прыгнуть в окно, как недавно вылетел Макарка, то это равносильно… равносильно признанию собственной вины. Дескать, зачем бежал, если ты невиновен? Хотя у нас в России-матушке невиновные больше всего и трясутся. Если тупо не открывать дверь, то они ее вынесут… А что? Запросто. Правильно мне говорили: поставь металлическую дверь, сразу несколькими проблемами меньше станет. Эх! А теперь… А может, они уйдут?»
Спасительная соломинка в виде этой последней мысли, за которую я было уцепился, тут же сломалась. В дверь последовал сильнейший удар, потом еще и еще. Товарищи милиционеры отнюдь не были такими деликатными, как в образцово-показательном народном сериале «Менты». Я закусил губу и с силой швырнул книгой в стенку.
Тем временем удары в дверь вдруг прекратились. Потом послышался заботливый голос тети Глаши:
- Сынки, товарищи милиционеры. Да что ж вам калечиться, об дверь колотиться. Вот давеча тоже в сериале «Разбитых фонарей» видела, как какой-то толстый, Бухалис его, что ли… как грянулся тушей об дверь и давай ее сшибать, да так и повалил! Так тот Бухалис толстый, мордатый, что твой окорок, а вы, сынки, куда как худее будете, да!..
- А не заткнулась бы ты., бабка?! - не выдержал кто-то из славных стражей правопорядка. Тетя Глаша нисколько не смутилась. Она продолжала во все том же верноподданническом духе:
- А зачем вам ломать-то? Он там сидит, стервец, только открывать не хочет. Знать, вину свою чует, паршивец. Я вот щас-ка позову Никитку, слесаря нашего, он на раз откроет. Он - рукастый.
- Зови Никитку.
- А, забыла совсем, память уже никакая, сынки, товарищи милиционеры! Я ж совсем запамятовала. Нельзя Никитку. Он с утра сантехнику у Вальки из пятнадцатой квартиры чинил, а как починил, так в глотку залил по самые гланды… Пьянь, что уж там! Профессия такая. Его теперь никаким экскаватором… то есть, я говорю, его теперь никаким подъемным, краном не подымешь, А вот что! Вспомнила! Есть еще одни ключи, не которые в ЖЭКе, оттуда их Илюшка, паразит, забрал, когда еще наследство оформил бабкино. А другие, у Марьи Степановны, подруги покойной Антонины Никитичны, бабки Ильи этого непутевого. Вот у Марьи Степановны и надо стребовать клю…
- Где твоя Марь Степанна?
- Так в одиннадцатой квартире же.
В то время как любезная тетя Глаша оказывала посильную помощь представителям законности, Макарка Телятников один за другим конструировал планы моего возможного бегства из осажденной квартиры. Какой чуши он только не нагородил!.. Проекты были один другого фантастичнее. Он предлагал мне переодеться в женское платье и в таком виде прорваться через милицейские кордоны. Или залезть по балконам вышестоящих квартир на крышу, перейти в соседний подъезд и… Он тыкал пальцем в пустые пыльные антресоли и рекомендовал мне, сложившись по йоговской методе, спрятаться там, а он завалит меня пустыми пивными бутылками… ведь не будут же, дескать, менты разгребать пустую стеклотару? Я слушал вполуха. Какие антресоли? Какое бегство по крышам?.. Тоже мне, нашел кота в сапогах. Наконец финалом креативной деятельности Макарки стал проект «Отвлекающий маневр»: я прячусь (!!!), он приглашает милицию в дом, строит из себя воплощенную невинность, утверждает, что я вот-вот должен подойти, а сам накачивает оперативничков неиссякающим «Портвейном 666», а потом чуть ли не убеждает их в моей тотальной невиновности. Опера поют хвалу безгрешному и невинно охаянному Винниченко И. В. и сопричисляют к лику святых еще при жизни.
- Вот что, - вдруг жестко сказал я и выпил еще «трехшестерочного» пойла, - я открою им дверь. Вот пойду и открою, понятно? Я ни в чем не виноват, и я никогда в жизни Лену пальцем тронуть не посмел, даже когда хамил ей и смотрел с равнодушной харей, как она от меня уходит! А чтобы убить… Ничего! - Я скрипнул зубами. - Не может такого быть, чтобы не нашли настоящего!.. Этого, с лестницы!!! А если я буду от них бегать, то все равно- всю жизнь бегать не будешь, когда рано или поздно поймают, всех собак на меня и повесят.
И я, сев к столу (едва не промахнувшись задом мимо табуретки), бегло написал следующее:
«Заявление гр-на ВИННИЧЕНКО Ильи Владимировича.
В том, что 27 апреля сего года в кафе «Нью-Йорк», ул. Чапаева, 52, я присутствовал на свадьбе Лесковой Елены Владиславовны и Светлова Вадима Андреевича. Будучи без приглашения, я.. »
- Ты что написал, Винни? - пролепетал Макарка, заглядывая мне через плечо и даже вставая на цыпочки, хотя ему и без того все прекрасно было видно. - Ты что такое написал, болван?..
- П-правду!!
- В «Правду» ты сухари будешь заворачивать, дурень! - выдохнул Макарка и сделал попытку вырвать у меня плод моего недюжинного литературного таланта, но я откинул его локтем к противоположной стене, где уже сидела, глазея на нас и перебирая листы сундучковой книжицы, рогато-копытная девочка Нина. Я же продолжал строчить со скоростью, которой (в особенности учитывая мое состояние, в том числе - алкогольного опьянения) позавидовали бы иные стенографистки. Я описал все, как было. Буквально за две минуты я испакостил писаниной пол-листа.
«…уверен, что убийца, чьи приметы я описал выше, будет найден в самом скором времени. Илья Винниченко, 27. 04. 2005». И я расписался. После чего обозрел свое творение в целом. Позже я вспоминал… Почерк был то размашистый, как степной простор, то ковыляющий, как кибитка на раздолбанной осенней дороге. Несоразмерная с другими буква «а» в слове «заявление» напоминала чье-то раздутое от важности брюхо, нижние строки шли почти по диагонали, а фраза «Людмила Венедиктовна высказала мне свое нелицеприятное мнение о… » пересекалась с позднейшей тоненькой припиской «я даже ни разу не блевал» практически под прямым углом.
Макарка Телятников сидел у стены с безнадежным лицом. У него даже глаза стали какие-то телячьи, покорные. В душе он махнул на меня рукой. Рано, рано, дружок!..
Как обычно, в самый неподходящий момент встряла Нинка. То есть это я тогда думал, что в самый неподходящий. Сейчас же, по зрелом и ТРЕЗВОМ размышлении, я искренне Полагаю, что если бы не Нинка, то сейчас я именовался бы не именем-отчеством, а строго по номеру, как и положено в колонии строгого режима. Она подошла ко мне, тронула за руку и произнесла медленно, тихо… совершенно вразрез со своей обычной звонкой, громогласной и тараторящей манерой изъясняться:
- Дядя Илюша. Послушай меня.
Я вынырнул из полумертвого оцепенения, оплетшего меня своими костлявыми лапами. «Дядей» она называла меня второй раз на моей памяти. Первый раз - когда в позапрошлом году меня сбила машина и я лежал на тротуаре и пытался разглядеть в траве зеленых гномиков в оранжевых колпачках. Она тогда стояла надо мной и держалась обеими руками за мою голову…
- Дядя Илюша, ты хочешь отсюда уйти? Без меня?
Дети все-таки удивительные существа. Я медленно притянул ее к себе, обнял, погладил по голове, едва коснувшись этих злополучных, а теперь кажущихся такими безобидными и уже родными рожек, и, видимо, хотел сказать именно это - о том, что дети уди-ви-тель… Она не дала сказать. Она перебила меня на полуслове и, указывая куда-то в угол, предположила:
- Тогда пойдем вместе. Я туда уже со вчерашнего дня хожу. Я давно хотела тебе рассказать, что на говорящих осликах ездят задом наперед, а на коровок надевают седла и так воюют… но ты все время был пьяный и говорил мне, что я мешаю и что я чертенок. И что я порвала платье и сожрала печенье…
- Что? - тихо переспросил я, ничего не понимая (а как бы вы на моем месте?).
- Сожрала печенье, - улыбнувшись, повторила она. - Сож-ра-ла. Ты сам так сказал, а потом вы с Макаркой заперлись на кухне и звонили по телефону какой-то телке. Вы ее так и называли: телка. В деревню звонили, да? А если ты хочешь отсюда уйти, потому что тебя хотят обидеть, то пойдем, я тебе покажу. Я сама нашла, сама, правда. Я бы уже показала девчонкам из двора, только ты меня все время в запертой квартире оставлял.
И она, выпустив мою руку, направилась к углу, отгороженному от общего пространства комнаты большим громоздким шкафом конструкции, верно, еще самого Ноя и кучей какого-то хлама: игрушек, коробочек, бутылок из-под пива и минералки. Через хлам Нинка перепрыгнула одним махом и позвала меня уже из-за шкафа:
- Илюшка, иди сюда!
Машинально я поднялся и глянул туда, куда только что нырнула Нинка.
Ее не было.
Я протер глаза: ведь именно этот злополучный орган только что зафиксировал, как девочка в пестром платьице перелезает через кучу хлама и заходит в угол. Нинка должна быть там. Но еще раз повторяю: ее не было. Наверно, это уже перебор: в дверь ломятся опера, твоя племянница, как истинный чертенок с благоприобретенными чертовскими атрибутами, исчезает у тебя на глазах… А тут еще и эта проклятая бутылка с никак не желающим заканчиваться бухлом! Бог весть что я предпринял бы в следующую минуту, но в этот момент послышался звонкий смех Нинки, и ПРЯМО ИЗ СТЕНЫ- из вот этих линялых обоев, похожих на местами содранную чешую снулой рыбы, - вдруг высунулась тонкая детская ручонка! Сначала до локтя, потом по плечо, а потом показалась и белокурая головка с задорно блестящими карими глазенками, и вот уже вся Нинка стоит прямо на куче хлама и смотрит на меня, и смеется, смеется!.. Под аккомпанемент ее звонкого смеха во входной двери заскрежетал замок - заскрежетал так, как будто туда всунули по меньшей мере лом или кочергу, а не «родной» ключ, взятый у этой Марь Степанны из одиннадцатой квартиры! Я инстинктивно вскочил и попятился в сторону от прихожей. У Макарки отпала челюсть - и тут Нинка, подскочив ко мне, мотнула головой и потянула за собой:
- Быстрее, быстрее! Ты же не хочешь, чтобы они тебя видели!..
- Спрятаться в углу за шкафом? - пробормотал я. - Прекрасная идея…
И одним шагом я перемахнул через наваленные в углу коробочки и бутылочки, протянул руку, чтобы уткнуться костяшками сжатой в кулак ладони прямо в стену. Нинка чуть подтолкнула меня в спину - и откуда только взялась сила в ее тонких детских ручонках, - я качнулся вперед и выбросил перед собой вторую руку, чтобы упереться в стену. НО…
…ОБЕ РУКИ УШЛИ В СТЕНУ, КАК В ПУСТОТУ.
И это еще не все. Я продолжал заваливаться вперед по инерции - так, словно никакой стены передо мною не существовало, как будто я подавался в пустоту. Я видел, как приближалась стена, оклеенная этими дурацкими, в желтый цветочек, обоями, и машинально зажмурил глаза, ожидая удара… Удара лбом о бетон.
…Никакого удара. В нос вдруг шибанул омерзительный запах гнили, я открыл глаза и тут же вынужден был закрыть их снова: какая-то зеленовато-бурая жижа тотчас залепила глазные яблоки, склеила ресницы, и я не сразу осознал, что в приоткрытый рот, в нос и в уши мне лезет противный, скользкий болотный ил. Я затаил дыхание и, обретя равновесие, сделал шаг вперед. Следующая попытка открыть глаза оказалась более удачной: передо мной была все та же зеленовато-бурая пелена, но теперь она просветлела и выглядела более прозрачной. Я не без труда развернулся (окружавшая меня болотная жижа была вязкой и неподатливой) и увидел, что там, откуда я только что вышел в эту болотную зловонную среду (пока что выразимся осторожно), светился лимонного цвета продолговатый прямоугольник, по контурам так напоминающий маленькую дверь какой-то каморки. С легким зеленоватым отливом- как если бы лимон чуточку не дозрел. Где я?.. Попытки сделать вдох я не стал предпринимать: ведь этот омерзительный, скользкий, как жабья кожа, ил мог забить мои легкие, как уже вторгся в уши, в нос и испакостил рот. Я приблизил лицо к лимонному прямоугольнику ВХОДА и, словно через водолазную маску, увидел комнату собственной квартиры, свой стол с компьютером и Макарку рядом с ним. Контуры углов и очертания мебели чуточку колебались и плыли. Нина?.. Не успел я подумать о ней, как лимонный прямоугольник полыхнул короткой вспышкой, и Нина оказалась возле меня. Ее лицо, отделенное от меня слоем полупрозрачной жижи, выглядело все таким же наивно-детским, но теперь я смотрел на нее с опаской и недоверием. Конечно же она сразу поняла, что я сейчас должен чувствовать. Вот и говори после этого, насколько неразумны дети пяти с половиной лет от роду!
- Не бойся, Илюшка! - До меня донесся ее голос, чуть приглушенный, но я слышал эти слова столь же отчетливо, как если бы был на воздухе, а не в какой-то влажной среде, тем более такого отвратительного свойства. Нинка засмеялась:
- Да, тут вонь такая… Как от нашего мусорного ведра, когда ты его по неделе не выносишь. Но это ничего.
Ты что надулся? Ты дыши, дыши. У тебя получится. Я же вот - дышу. Смотри! - Она потянула ноздрями, и, к моему удивлению, у ее носа образовался небольшой пузырек воздуха. Нинка надула щеки и с силой выдохнула, и тотчас же из ее носа и рта вырвались целые грозди таких пузырьков!
Честно говоря, дыхания мне уже не хватало. В легких разгоралось удушливое жжение, обычное при нехватке кислорода. Чего там!.. Терять мне нечего. Превозмогая отвращение, я потянул в себя липкую и скользкую эту жижу, но теперь она не забилась в рот и нос… Каким-то непонятным ухищрением мои дыхательные органы выбирали кислород прямо из ила! Ощущения были не ахти, примерно то же, когда спускаешься в канализацию, где только что прорвалась труба и разлагаются трупы нескольких крыс в придачу. Но не в моем положении быть последовательным и строгим эстетом! Уже освоившись в этой невероятной ситуации, я перевел взгляд туда, куда вот уже, наверно, минуту указывала мне Нинка. Там, в комнате, огороженной от меня лимонным прозрачным прямоугольничком ВХОДА, уже вовсю орудовала милиция.
- Ты представь, что смотришь их по телевизору, - быстро шепнула мне племянница.
- Скорее через стенку аквариума.
- Аквариума? Это где рыбки? А, ну да, похоже. Ой, Макарка! Смотри, смотри, Макарка!.. Ему больно, да?
- Да уж не очень приятно… - глядя во все глаза, выговорил я. - Ччеррррт!!!
Макарке Телятникову в самом деле приходилось не сладко. Его сразу же повалили на пол носом вниз и скрутили руки за спиной. Обыскали. Оперативников было трое: низенький краснолицый тип, которого величали «товарищем капитаном» - он был в штатском, - и двое старших сержантов (если не ошибаюсь в погонах). Эти - то ли братья, то ли из одного зоопарка: здоровенные парни с одинаковыми лицами, одинаковыми фигурами и одинаковой манерой поведения. Наверно, именно про таких сотрудников милиции придумали анекдот про разделение труда. Это когда один напарник умеет писать, а второй - читать. Старшие сержанты упруго передвигались по гостиной, вот один уже направился на кухню, а второй ввалился в Нинкину комнату и. верно признав в огромном плюшевом зайце опасного уголовного преступника, ловким приемом повалил его на пол. И пнул вдогонку.
- Та-ак, - выудив из кармана Макарки его паспорт, протянул капитан, - Телятников Макар Анатольевич. Прописан совсем не здесь. Отчего находитесь не по месту прописки?
- А что я там, у родителей законсервироваться должен? - огрызнулся Макарка. - Никуда не выходить?
- Отвечать только на вопросы!
- Пришел в гости. Ну вы же сами знаете.
- На вопросы!..
- Пришел в гости к Илье Винниченко. Дней восемь или десять назад. И до сих пор не ушел. В данный момент проживаю у него. Вторую неделю. Вследствие проблем с родителями. Законом не запрещено. Дверь открыл своим ключом, снял копию с ключа хозяина квартиры, - угрюмым протокольным языком принялся отвечать Телятников, поняв, что играть в молчанку себе дороже…
- Так. Уже лучше. Симчук, Косорезов, что-нибудь есть?
- Никого в квартире больше не обнаружено, товарищ капитан, - доложили бравые старшие сержанты. Тут же в комнату выдвинулась неизменная тетя Глаша, куда же без нее, и доложила:
- А вся обувка его тута, три пары, я считала. Прячется где-то, вы поищите, сынки!
«Вот сволочь, - подумал я с холодным бешенством, - а ведь в самом деле три пары туфель на весну-осень у меня. И когда сосчитать успела? Надо, кстати, на досуге спросить у нее, куда делись мои семейные трусы в эротический белый горошек, может, она и моему нижнему белью учет каким-то образом ведет!»
- Тэк-с, - сказал капитан. - А известно ли тебе, Телятников, что твой друг подозревается в убийстве?
- Н-нет.
- А видел ли ты его сегодня?
- Да. Утром.
- А во второй половине дня не видел, что ли? Не появлялся он, значит?
- Я… спал.
- Значит, во второй половине дня Винниченко ты не видел, - резюмировал капитан.
- Н-нет, - выдавил Макар. Капитан прищурился, словно готовился выстрелить в бедного интеллигента-недоучку очередным каверзным вопросом и для того выцеливал мишень потщательнее. Неизвестно, сколько продолжались бы мучения Макарки, не угляди проницательный старший сержант на столе листок с моим заявлением, уже вырванный из блокнота и для наглядности прилепленный прямо к нижней части монитора. Он наклонился и, сорвав листок, прежде всего понюхал его. Ну что же, добро, все-таки сыскарь, ищейка. Сержант подозрительно покрутил листок и передал его своему близнецу, наверно, тому, в чьи обязанности входило читать. Второй сотрудник милиции впился в заявление выразительным взглядом гориллы, изучающей банан на предмет его пригодности в пищу. Потом, кажется, приступил к самому процессу чтения. Давалось ему это явно с трудом, могу авторитетно заявить как человек, который в порядке университетской педпрактики провел несколько уроков русского и литературы в школе.
- Товарищ капитан!..
Краснолицый оперативник поднял голову:
- Что там? Дай сюда. Так… так… та-а-а-ак!! Очень хорошо. - И он, вынув какую-то записную книжку, быстро черкнул в ней несколько значков. - Заявление-то любопытное! Да! А вот тут, в этом документе, мой дорогой Макар Анатольевич Телятников, черным по белому написано, что это, э-э, написал не кто иной, как ваш друг, Винниченко. Написал уже после убийства Елены Лесковой, написал здесь, вот в этой квартире! Вот за этим столом, а? А вы говорите - не видели его тут во второй половине дня! Что ты мне тут яйца крутишь, Макар Телятников? Не хочешь правду говорить про дружка своего, так?
- Я же говорила, что он тут, что никуда голубчик не мог деться, - снова выскочила из-за дверного косяка тетя Глаша.
Все эти в высшей степени логичные рассуждения делали честь товарищу капитану. К тому же он проявил себя как человек, который умеет сразу и читать, и писать, а равно рассуждать и делать из этого верные выводы. Редко в одном сотруднике милиции встречается такой сонм талантов!.. Макарка растерянно заморгал. Капитан встал и, жестом велев одному из старших сержантов остаться с Макаркой, направился со вторым своим сотрудником в комнату Нинки. В проем двери было видно, как оба бравых блюстителя закона выпотрошили шкаф, перевернули кровать и оба лежащих на ней матраца, а потом принялись шарить по тумбочкам, в которые не то что я, а и Нинка с трудом поместилась бы.
Племянница смотрела на деяния расторопного капитана и его помощника с плохо скрываемой обидой. Я даже испугался, что вот сейчас она выпорхнет из нашего невероятного укрытия и набросится на нехороших дядек, которые без видимой причины перевернули ее комнату. К счастью, у Нинки больше ума, чем у нас с Телятниковым, вместе взятых. Это я стал понимать в последнее время.
Капитан и старший сержант, сопровождаемые непрестанно кудахтающей тетей Глашей (откуда только обхождение взялось?), перешли в кухню. В гостиной остался только Макарка, сиротливо сидящий на полу у шкафа, спиной к нам, и старший сержант, расхаживающий по комнате длинными деревянными шагами. Он крутил носом и присматривался ко всему с такой подозрительностью, как будто плакат «Queen» на стене и разноцветные корешки книг с какими-то сложными и, главное, разными буквами могли внести решающий вклад в расследование убийства. В книги он потыкал пальцем, особо выделив «Парфюмера» Зюскинда (у-у, там на обложке голая баба нарисована, гы!). После этого книжного обзора он покрутил носом вокруг все того же «квиновского» плаката и сказал:
- Да, херово твое дело, ептыть. (Это он Телятникову.) Тебя бы, волосатый, к нам в камеру, нах. (Это уже - Фредди Меркьюри.) А твое дело, парень, совсем херово. Твой дружок девчонку замочил, да прямо на ее свадьбе. Все улики, ептыть, на это… налицо. Его ее мамаша видела, когда он шел с места убийства, и руки все в крови. Тетку лапнул, блузку теткину в крови заляпал. Так что ты давай его не покрывай, а то мигом оформим как соучастника, нах!..
Я слушал рассуждения сержанта. Он стоял спиной к Макарке и произносил свою дурацкую речь. Простая, очень простая мысль пришла мне в голову. Я протянул руку, думая, что она точно так же - в обратном уже направлении - пройдет через прозрачную лимонную преграду. Не тут-то было! Такое впечатление, как будто кончики пальцев уперлись в холодную стальную поверхность. Я принажал посильнее. Бесполезно. Но ведь Нинка только недавно ходила туда и обратно!.. И тут она, словно прочитав мои мысли, проскользнула у меня под рукой и снова оказалась в комнате. Я замер. Стараясь ступать бесшумно - попробуйте проделать это сами, если вместо ступней у вас копытца! - она подкралась к Макарке и тронула его за плечо. Телятников вздрогнул:
- А!
Сержант тотчас же обернулся. Я смотрел на это, совершенно не чувствуя ни рук, ни ног. Лицо сержанта в полосе света плыло, размывалось… Счастье, что Нинка молниеносно присела и спряталась за спиной Телятникова. Сержант продолжил осмотр плаката «Queen» и снова начал басить. Он вел свой критический монолог, а Нинка между тем вела Макарку: приложив пальчик к губам, она взяла его за руку и, не обращая внимания на его сла-а-абенькие попытки высвободиться, подтолкнула в угол. Вот девчонка!..
- Это он зря, - говорил сержант, - все равно его найдут. (Это он явно обо мне.) Ну и рожа у этого типа. Где-то я его уже видел. Араб какой-то, нерусский, ептыть. (Это уже снова о многострадальном Фредди; между тем ничего не соображающий Макарка уже стоял в углу, как наказанный, и Нинка с силой толкала его к стене, но не могла сдвинуть этой туши.) А, ну да, - продолжал догадливый старший сержант, - точно! Это же эти… «Беатлес», нах! Мне про них один дембель рассказывал, - прибавил он с такой горделивой интонацией, что сэр Пол и покойный Леннон, верно, расплакались бы в умилении от подобной аттестации их малоизвестной группы . В то же самое время Нинке наконец удалось сдвинуть Макарку с места, и тот точно так же выставил вперед руки, чтобы упереться ими в стену… Дальнейшее представить уже не так сложно.
Тем временем монолог сержанта, свидетельствующий о его высокой музыкальной образованности, был прерван самым бесцеремонным образом. Вошел капитан и, не увидев Телятникова на прежнем месте и вообще в комнате, рявкнул:
- Где он?
Сержант обернулся и выпучил глаза…
Да, Телятникову было не до сержанта. Его круглое лицо в слое зеленовато-бурой жижи плыло передо мной, рот то открывался, то закрывался, и я крикнул ему:
- Не пыжься, дыши! Тут можно дышать!
Машинально Макарка последовал моему совету. Как выяснилось, ЗРЯ он это сделал. Он тотчас же ухватился рукой за горло, лицо его мучительно исказилось, глаза выпучились не хуже, чем у того сержанта, что упустил его из-под носа минутой раньше. Макарка попятился и, споткнувшись обо что-то, упал. Его неповоротливое тело изогнулось, он подгреб под себя ноги и несколько раз дернул левой рукой вместе с плечом. Нинка встревоженно глянула на него и спросила:
- Он подавился, да?
- Мне кажется, что он… - начал я и, наклонившись к нему, выпалил: - Он не может здесь дышать! Он задыхается! Когда ты ныряешь в речку, ты же не можешь дышать под водой? Вот и… Макарка! У него почему-то не получилось, как у нас!
И тут лимонная рамочка прохода, через который удалось осуществить такое невероятное, но, главное, спасительное бегство, вспыхнула еще раз, и продолговатый прямоугольник, слабо мерцая, начал угасать. Странное действие он оказывал на нас до этого момента, оказывается!.. До последнего сохранялась иллюзия присутствия в квартире, но когда, чуть подрагивая и колыхаясь, выход растворился в толще зеленовато-бурой жижи, я окончательно понял, что нахожусь на дне какого-то водоема. Дно водоема покрыто толщей ила, из которого торчат скользкие водоросли. Странно, что я вообще могу их видеть. Из ила поднимаются пузырьки и уходят вверх. Когда Макарка упал, слои ила, особенно густого у самого дна, раздернулись, неохотно пропуская инородное тело. Но сейчас ил снова смыкался, жадно обволакивая Макарку своим отвратительным, зловонным, почти живым студнем. Я схватил его за руку. Рыком поднял на ноги. Приблизил лицо к самому его лицу так, что мы чуть не соприкоснулись носами. Макарка задыхался. По лицу пробегали судороги, губы судорожно подергивались. Нинка молча указала мне направление, в котором, очевидно, и следовало идти.
- Макарка-а-а!!! - закричал я. - Туда, туда! Терпи! Ну!
Проклятый ил немилосердно замедлял движения, приходилось прилагать все усилия, чтобы делать хотя бы один шаг в три секунды. Водоросли цеплялись за ноги, за руки, в бок больно впилась какая-то колючка, я машинально смахнул ее, и она, обернувшись грязновато-пятнистой рыбкой, впилась мне в палец. Вторая моя рука поддерживала Макарку, так что пришлось - без раздумий - поднести ладонь с бьющейся в ней тварью ко рту и вцепиться в нее зубами. Наверно, я озверел, и страх, страх придал мне сил. Я перекусил эту мерзость, как будто всю жизнь только и делал, что жрал мелких тварей на дне болота, как какой-нибудь водяной.
Через несколько шагов я увидел берег. Подводная его часть была крутой, подмытой, затянутой грязью. Удалось зацепиться за какие-то коренья, облепленные грязью, выскальзывающие из рук с ловкостью живых существ. Где Нинка?.. Оказалось, девчонка с легкостью взобралась на скользкий обрыв и спустила мне толстое корневище. Оцарапав руки о ракушки, я все-таки изловчился поймать его и намотал на запястье.
Макарка хрипел и задыхался. Даже в этой проклятой жиже я видел, какое синее сделалось у него лицо, какой свинцовый оттенок приобрели искривившиеся губы. Я потянул на себя корневище, задрал ногу и уперся ею в какой-то выступ. Лезу… лезу… успеть бы, успеть!
…Почему он не может дышать, как мы с Нинкой? Нет! Неправильная постановка вопроса. Почему МЫ, в отличие от нормального стандартного гомо сапиенс, неспособного усваивать кислород в водной среде, можем дышать? (Тогда еще меня интересовали такие мелочи- сущие пустяки по сравнению со всем тем удивительным, что ожидало нас впереди.) Почему?
Я вынырнул на поверхность и тотчас же вытянул уже обмякшее тело Макарки. Тяжелый! Мне удалось наполовину закинуть его на берег. Ноги все еще болтались в воде. После этого я вылез сам и тотчас же занялся Телятниковым. Смахнул с лица мерзкий ил, разорвал на его груди рубаху и с силой нажал обеими руками. Изо рта Телятникова ударил фонтанчик мутной, тинистой воды. Макарка зашевелился и слабо замычал. Над головой прозвучал голос Нинки:
- Илюшка, лучше дай ему лекарство.
- Откуда у меня лекарство, я сам только что из болота вынырнул, - не поднимая головы и продолжая заниматься реанимированием бесчувственного Телятникова, огрызнулся я.
- А какое у вас от всех болезней лекарство? Вот, на!
Тут я поднял глаза. Ну конечно!.. Нинка протягивает мне бутылку «Портвейна 666», а на ее перемазанном зеленой тиной личике сияет самая насмешливая из улыбок, на какую только способны дети в таком неразумном (?) возрасте. А у ее ног стоял знакомый сундучок трех дедов-пятиборцев, в котором сами знаете что лежит…

2

- Интересно, где это мы?
- Гораздо интереснее, как мы сюда попали. Прямо из моей квартиры.
- М-может, мы все-таки доехали до моей дачи, - неуверенно предположил Макарка, крутя головой, - хотя как-то… н-не очень похоже. Ландшафт, знаешь, туг… э-э-э…
- Ландшафт! - перебил его я. - Умник! Даже если предположить, что мы жутко напились и приехали на твою дачу на чистом автопилоте, а менты, обыск и дознание нам только приснились… то как же могло случиться, что у нас еще сегодня был апрель, а тут самое настоящее лето!
Говоря это, я окинул взглядом густой смешанный лес - березы и тополя, - начинавшийся в двух десятках шагов от злополучного болота, чуть было не ставшего роковым для Макарки. Низко заходящее красноватое солнце запуталось своими лучами в раскидистых кронах и весело играло в листве. Мы сидели в высокой траве на берегу и смотрели, как в косых полосах солнечного света кружились, толкаясь и сшибаясь в тучки, комары и мошки. Луговая полоса, отделявшая нас от леса, сладко пахла сеном и разогретым черноземом, и этот запах, смешиваясь с сонным ароматом темной, непроточной воды, навевал приятную дрему. Это особенно почувствовалось, когда напряжение, не отпускавшее меня с того самого момента, как я увидел Лену ТАМ, на лестнице, схлынуло и я смог наконец разомкнуть окаменевшие, стиснутые челюсти. Как будто не со мной и не вправду все это было, и нет никакой мутной, подернутой ряской воды болотца, этого леса, из глубины которого слышатся гортанные трели птиц, треск и шорохи, раздающиеся там и сям!.. Воздух такой неподвижный и теплый, что жарко вибрирует у щек, и все плывет в остывающем предвечернем мареве.
Лирическая пауза была прервана повторным вопросом окончательно очухавшегося Макарки:
- И все-таки хотелось бы выяснить, каким манером мы попали в эту… сельскую местность?
- Это тебе пусть Нинка скажет.
- Не Нинка, а Нина.
Хитрая девчонка уже почувствовала свою значимость в разыгравшейся на ее глазах трагикомедии, в щекотливой тайне, концы которой в буквальном смысле были спрятаны в воду. Вот в эту - в болотный омут, под осыпающиеся берега, поросшие камышом, с кувшинками и слепыми водяными лилиями, застывшими на темной воде.
- Не Нинка, а Нина, - повторил мой чертенок. - Ниночка.
- Ниночка. Так вот, Макарка, тебе Нина-Ниночка лучше моего расскажет. Я сам, если уж на то пошло, ничего не понимаю.
- Не буду ничего рассказывать, - упрямо сказала она, поджав губы. Ну вот. Теперь будет капризничать. Чувствует, что ей еще долго можно будет выкидывать разные свои штучки совершенно безнаказанно. - Я есть хочу. Пока не поем, ничего не буду говорить, вот.
- Где ж мы тебе есть возьмем? Да ты и руки не мыла, - ни к селу ни к городу ляпнул Макарка. Зря он такое. Ему самому, да и мне тоже, не только руки, а и все остальное вымыть никак не мешало бы. После счастливого вызволения Макарки из болотной жижи выглядели мы соответствующе - и спасенный, и спаситель. Мы были покрыты сплошным, с ре-е-едкими просветами, слоем бурой грязи, особенно интенсивным на ногах, на груди и на животе - на берег-то выползали по-пластунски. На буром фоне виднелись несколько мутно-зеленых полос тины. Дополнительный художественный орнамент составляли несколько налипших ракушек, обрывков водорослей и - откуда-то - рыбья чешуя. Рожа Макарки до такой степени грязная, что нельзя определить даже его расу. На нашем фоне Нинка (даже с невымытыми перед едой руками) казалась белым медвежонком во льдах Арктики.
- Ладно, - сказал я. - Макарка, передавай бутылку. Пойдем за закуской.
- Не за закуской, а за едой! - воскликнула Нинка и топнула ножкой. Правда, сейчас на ногах были гольфы и сандалии. Я покрутил головой. Куда идти? Собственно, сейчас мне было решительно все равно. Говорят, что у нервной системы человека есть определенный порог раздражимости, после чего она уже ни на что не реагирует, даже если перед тобой явится во плоти сам архангел Гавриил в рабочей униформе, то бишь в белой хламиде и с крыльями. Я сказал:
- Пойдем в лес. Ты же говорила, что видела здесь людей на осликах и коровах, что ли?
- Видела. Это еще вчера. Они ехали во-он по той дороге в лес.
Я глянул в направлении, указанном Нинкой, и в самом деле увидел дорогу, уходящую в лес. «Ну что же, - подумал я, - пойдем по ней, а там, быть может, попадется лесной источник, где можно помыться, или даже какой-нибудь…. Гм… населенный пункт. Или хотя бы лесничество, сторожка. Да и жрать хочется, в самом-то деле. Главное - по пути не накушаться этим чертовым портвейном без начала, без конца. Выкинуть бы его подальше от искушения, да… слаб человек, слаб. Вот исполнится мне двадцать три года, брошу выпивать совсем!» - решил я с той же ослиной категоричностью, с которой писал заявление в милицию.
- Попутку бы… - донесся до меня телятниковский скулеж.
- Пешком пройдешься! Тебе худеть надо.
- Винни, я тоже что-то жрать хочу. Как Нинка… Нина. Я как перенервничаю, так жрать хочется, сил никаких нет.
- Ты же илу наелся. Передавай бутылку…
- Ил малокалорийный. Бери…
Под аккомпанемент такой незлобивой беседы мы вошли и углубились в лес. Источник нашли почти сразу же. Вода была такой холодной, что обжигала кожу, но смывать корку уже подсохшей грязи, смешанной с тиной и ошметками загустевшего ила, было истинным наслаждением. Макарка только повизгивал. Помывшись, постирав одежду и выжав ее, мы мутно переглянулись и поняли, что опять что-то не то. Макарка заплетающимся языком (не выпуская проклятой бутыли!) решил объявить перекличку на первый-второй. Уже из этой идиотской фразы я понял, ЧЕГО не хватает. Точнее, кого.
Пока мы приводили себя в порядок, Нинка пропала.
Удостоверившись в этом, я сел задницей в тот самый источник, в котором только что полоскал свою одежду (а потом тщательно выжал и надел на себя - быстрее высохнет, да и прохладнее так в душный вечер). Макарка привычно протянул мне панацею от всех бед и напастей в виде бутылки с искривленным горлышком… ну, вы знаете! Но тут я, кажется, даже не заметил ни Телятникова, ни бутыли. Еще бы!.. Девчонка пяти с половиной лет от роду на ночь глядя потерялась в незнакомом лесу, в месте, где черт знает кто может водиться. Причем включая упомянутого черта. Но тут же я взял себя в руки и рассмеялся. Чего это я?.. Да она без моего ведома бывала в этом месте уже не раз, и ничего! А я тут развожу панику. Нет, таких, как я, не берут в разведку. Даже если разведывают всего лишь… ну, скажем, планировку женского общежития какую-нибудь. А Нинка… Конечно, эта маленькая паршивка разыгрывает нас. Она просто спряталась, решила поиграть, и теперь делает из нас дураков. Впрочем, делать из нас дураков не так уж и сложно: в этом направлении немало потрудился и сам Господь Бог.
Я вышел из ручья и, сложив ладони рупором, закричал:
- Нинка, а ну вылеза-а-ай!
Тишина. Молчание. Только заливаются птицы, да шумят под налетевшим ветром листья.
- Поймаю - накажу-у-у!
«Жуй-жуй-жуй!» - аппетитно отозвалось эхо. У голодного Телятникова заурчало в брюхе.
- Забралась на дерево и сидишь наверху-у-у? - продолжал выдвигать я свои предположения. Эхо отозвалось как-то уж совсем неприлично. Нельзя так с детьми. Я уже снова начал приближаться к черте, отделяющей меня от близкого к панике состояния, но тут между деревьев, на узкой лесной тропинке замелькало знакомое пестрое платьице. Это бежала Нинка. Вид у нее был откровенно довольный, и у меня немедленно отлегло от сердца. Племяшка подскочила ко мне, дернула за подол мокрой рубашки и за джинсы, да так, что оттуда вывалился карманный сборничек кулинарных рецептов «В помощь молодой хозяйке». Который, если помните, я брал еще на эту проклятую свадьбу. После неоднократного купания кулинарная книга была измочалена так основательно, что молодой хозяйке потребовалась бы дополнительная помощь, чтобы прочитать хоть что-то.
- Илюшка, Илюшка! - выговорила Нинка. - Вы тут пока чупахались, я нашла, где покушать. Там дом с крышей, из трубы дым, а из окна пахнет так вку-у-у-усно! - Нинка даже закатила глаза, чтобы передать, насколько аппетитны тамошние запахи.
- Где дом? - встрепенулся я.
- Там, за лесом! А еще дальше речка, а за речкой городок. Красиво! Ух, Илюшка!
- Ага. Отлично. Ну, пойдем. Правда, денег у нас всего триста рублей.
- И что-то мне подсказывает, - встрял Макар, - что наши рубли не будут особенно конвертироваться в здешних краях.
Финансовый вопрос оставили, что называется, до выяснения. Дорога через лес оказалась неожиданно короткой: уже через несколько минут между деревьями просветлело, и мы вышли прямо к очень добротному каменному дому с высоким крыльцом, с весело дымящей трубой, с бельэтажем и скатной крышей. Лепной фасад был украшен фигурками каких-то милых рогатых существ, напомнивших мне (да простит меня моя сестра!) Нинку. К дому пристроился просторный, сплошь застекленный флигель с занавесочками и фонариками. Дом был обнесен оградой. Ворота, широкие, крепкие, стояли с открытыми настежь створками. Именно это обстоятельство почему-то смутило меня. Однако же все опасения были опрокинуты, вычищены из сознания и подсознания великолепным запахом, который вытягивало из окон, через дверь, из-под слабо трепещущих занавесок - запахом жаренного с приправами, кореньями, с душистыми травами свежего мяса. У меня подвело живот. Портвейн, который мы непозволительно хлестали в неисчислимых количествах, усилил эффект, раздразнил, раздраконил аппетит. Пробудившийся пустой желудок и аромат мясных лакомств, бьющий в ноздри, это било наповал. Раздухарившийся Макарка внезапно упал на колени и в таком виде пополз в проем ворот, вереща:
- Хозяева! Искусители! Подамся в рабство за кусочек мяса с картошечкой да с подливою! Не погуби, хозяюшка!
- Последние полтора литра пить ему, кажется, н-не следовало, - пробормотал я. - Или два… Гм! Стоп! Что за контора? Да еще в здешней глуши?
Я увидел то, чего не заметил паясничающий Телятников. Слева от входа честь честью красовалась черная табличка, на которой было написано: ЧАСТНОЕ СЫСКНОЕ АГЕНТСТВО «ЧЕРТОВА ДЮЖИНА». Я присвистнул. А я-то изначально ожидал, что мы выйдем к эмкой патриархальной избушке, в которой будет сидеть нечесаная особа пенсионного возраста с каннибальскими наклонностями, этакая добротная, кондовая Бабаям, знаток кулинарного вопроса! Сыскное агентство! Вот уж воистину из огня да в полымя. Конечно, ТУТ мне никто не предъявит вздорных обвинений в… (тоскливо сжалось сердце!). Но, быть может, эти невидимые хозяева частной сыскной конторы, с таким вкусом приготавливающие мясо, дадут фору и тому краснорожему капитану, и двум его старшим сержантам, и «чтецу», и «писателю». Все может быть!.. Мне многое предстоит узнать, но я уже твердо усвоил одну простую истину, которой суждено пройти со мной бок о бок весь назначенный мне путь: ТЕПЕРЬ ВОЗМОЖНО ОЖИДАТЬ ВСЕГО! Я еще раз прочел вывеску и подумал, что название местной детективной фирмы куда как впечатляет.
Между тем сольный номер Макарки Телятникова подошел к своему логическому завершению: дверь дома отворилась, и вышла оттуда средних лет женщина в длинном платье, в черной шали на плечах, и крикнула насмешливо:
- Ну, довольно кувыркаться-то, ты мне всю лужайку потравишь, гость дорогой! Заходите уж! Откуда взялись, милостивые государи? И вы, вот вы, - еще больше повысила она голос, обращаясь уже ко мне, - не стойте там, у ворот, идите сюда. У вас, верно, какое-то дело? Ничего, у нашего агентства самые лучшие рекомендации. Прошу.
Так мы были приглашены в дом. Перед тем как зайти внутрь, я углядел на самом углу особнячка продолговатую табличку, на которой было чинно выгравировано: улица Третья Пекарская, дом 13. Ну что же. Нам везет с числами. Наверно, очень стильно пить неиссякающий портвейн марки 666 в доме номер тринадцать, где базируется агентство с вполне резонным наименованием «Чертова дюжина». И адрес примечательный… Тем паче, что поблизости не имелось ни Первой, ни Второй Пекарской улиц, чье наличие подразумевалось, исходя из данного адреса. Не было вообще никаких улиц, никаких домов. Ни дома 1, 2, 3… 7, 8 и так далее. Ни одиннадцатого, ни двенадцатого. Только 13-й.
С кокетливым звоночком в форме весело скалящегося черепа на входе.

3

Хозяйка дома шла прямо перед нами. Я видел только узкую спину и плечи, затянутые черной, с морозным огоньком, шалью. Лица ее я до сих пор не разглядел. Она ввела нас в просторную комнату весьма странного вида. Комната эта, с высокими потолками, светлая, была словно склеена из двух половинок, не имеющих друг к другу никакого касательства. Кроме разве что общего расположения.
Левая половина была оформлена в духе русской старины. Дубовый стол, скамьи, изразцовая печь, в которой пылал огонь, хотя ни в доме, ни тем паче на улице было совсем не холодно. Интерьер этой части комнаты ну совершенно не подходил внешнему виду дома. Это еще что… В дальнем левом углу сидела маленькая женщина. При появлении хозяйки и гостей она тотчас же вскочила, и я получил возможность рассмотреть ее в полный рост. М-да… Это была красивая миниатюрная молодая женщина, но красота ее была, прямо скажем, весьма своеобразной. Свежая мордочка с прелестным носиком и широко расставленными большими глазами. Точеная фигурка, угадывающаяся под длинным, почти до пят, платьем, расшитым узорами. Высокая, прямая хозяйка сказала своим внушительным голосом (все так же не поворачиваясь к нам лицом):
- Параська, иди сюда. Вот, поздоровайся с клиентами.
- С клиентами? - недоуменно потянулся ко мне Макарка. - Она, эта мелкая, в углу которая… она что, того?.. Гм… у нас и денег-то триста рублей. Не хватит даже на…
Я сверкнул на него глазами и жестом велел заткнуться. Заподозренная в принадлежности к первой древнейшей профессии миниатюрная особа приблизилась к нам… Вот тут и скажу, в чем состояло своеобразие ее внешности. Такую мелочь, как рост в метр с хвостиком, отбросим сразу. Глаза. Эти огромные глаза были разноцветными: левый - карий, бархатный, глубокий; правый - голубой, блестящий, водянистый. Несоразмерно большие, эти глаза придавали чистенькому, приязненному личику этой дамы какое-то кукольное выражение. И все это обрамлялось ярко-зелеными волосами. Конечно, нам с Макаркой, еще на первом курсе в знак какого-то глупого протеста выкрасившимся в оранжевый цвет, такая цветовая гамма не была внове. Но тут маленькая женщина откинула назад голову и, коснувшись своих волос, произнесла:

Предыдущая страница 4 Следующая страница


5 Антон Краснов

- Швет натуральный. Вы думали, крашку из града вожим?
Она к тому же и шепелявила. Я хотел ответить, но она запрокинула голову еще дальше, и волосы поползли, открывая… маленькие, остренькие звериные ушки.
- Вот черт! - выговорил Макарка.
- Пошему шерт? - ласково спросила зеленоволосая. - Шишимора я.
- Кикимора она, - снисходительно пояснила высокая хозяйка и только тут повернулась к нам лицом. Гм… Тоже красота неописуемая: бледное, как выбеленное, лицо, глаза с красноватыми зрачками, то расширяющимися, то сужающимися. И - клыки. Белые кривые клыки, распирающие крепкий мужской рот с узкими бесцветными губами. И если Телятников, вглядевшись в лицо нашей хозяйки, той, перед окнами которой он скакал с предложением взять его в рабство за кусок жареного мяса с подливой, вздрогнул, то я уже и не удивился, не шевельнулся даже. Устал удивляться. Я сказал с самой очаровательной улыбкой и чуть заплетающимся - по известной причине - языком:
- Очень рад встрече. Меня зовут Илья, это - Макар, а эта девочка - моя племянница, Ниночка.
- Тетя, какие у вас зубки! - восхищенно выпалила та, не отрывая глаз от высоченной, прямой как палка хозяйки. - Вы ведь эта… нам… вам… вам-пир? Да?
- Нет, не вампир. Бывшая ведьма, но уже переквалифицировалась в сыщики. Ведьм у нас хватает с избытком. Напакостить, напустить порчу, лишить аппетита, сна и покоя - это всякий может. Вот наш царь, например. Такой, знаете ли, деятель… А моя нынешняя профессия куда более дефицитная, - неспешно и обстоятельно излагала хозяйка, улыбаясь так, что кровь на мгновение останавливалась в жилах. - Если требуется разыскать, раскрыть, вернуть утраченную ценность - идут к нам. Разрешите представиться: Елпидофория Чертова. А это моя напарница и коллега, - она указала на зеленоволосую прелестницу, - Парасковья Дюжина. Бывшая болотная кикимора. Она немного диковата, конечно, но ничего, да и что ж вы хотите от женщины с болотной пропиской? В качестве помощника она незаменима: расторопна, смекалиста, быстро бегает и хорошо плавает, что немаловажно при оперативных мероприятиях. Ну, что положено, сказала. Повторюсь, у нашего агентства превосходная репутация. Сам царь дважды обращался к нам за помощью. Первый раз - когда у его дочери украли любимого ручного мурлокотавра. И второй… - Лицо госпожи Чертовой чуть сморщилось, как будто она вот-вот чихнет. - Сам царь, - повторила она чуть настороженно. - Пройдемте на мою половину, - указала она, - мы обычно выслушиваем всех посетителей именно там.
Вторая, правая, половина комнаты, была оформлена в строгом кабинетном стиле: стол, секретер, диван, два кресла, шкаф с книгами… словом, ничего лишнего, и какой разительный контраст с тем, что находилось буквально в нескольких шагах, у противоположной стены!
- Интересно у вас, - сказал я, без особых церемоний усаживаясь в кресло, - и название у вашей конторы интересное. Чертова… Дюжина… Никогда бы не подумал, что это от фамилий.
- Каламбур на каламбуре, - отметил и Макарка, уже успевший вынуть из-за пазухи бутылку и быстро, пока не смотрит экс-ведьма, а ныне сыщица Чертова, отхлебнул. - Третья Пекарская… Элементарно, Винни! Очень хорошая улица для проживания сыщика!
Я толкнул его ногой под столом. Нинка хихикнула, переводя широко раскрытые глазенки с зубастой Чертовой на ушастую Дюжину. Я подумал, что в таком милом обществе следует обойтись без предисловий, и заговорил:
- Видите ли, уважаемые дамы. Мы тут шли через лес и здорово проголодались, а перед этим купались в ручье и даже в болоте. А у вас тут…
Сыщица Дюжина вдруг вскинула вверх свои маленькие белые ручки и воскликнула:
- А я фто говорила? Елпидофория Федотовна, о чем я говорила? Они же куфать хотят, а вы - о деле, о деле! Милофти профу в штоловую! Ужинать пора!
- Да, очень кушать хочется, - простодушно подтвердила Нинка и выразительно похлопала рукой по животику, а Макарка Телятников так выразительно потупился, что всем все стало ясно. Сыщица Чертова выпрямилась еще больше и произнесла:
- Что ж, по некоторым косвенным признакам я начала приходить к тем же выводам. Однако…
Она еще говорила, а мы уже мысленно были там, где готовилось свежее, ароматное мясо с приправами, с овощами… Если бы это было так. Если бы это было ТОЛЬКО так, только мясо, ну, с гарнирчиком, под рюмочку… Если бы нам пришлось ограничиться лишь простой русской едой, так нет же! Когда мы увидели ЭТОТ стол, мы поняли, что ТАК ПРОСТО мы отсюда не уйдем. Да! На огромном дубовом столе, застеленном белой, без единого пятнышка, скатертью, стояла не дюжина блюд, и даже не чертова дюжина, а несравненно больше. Итак, в вечерний рацион детективного агентства «Чертова дюжина» в день нашего приезда входило: сладкая наваристая белужья уха, мясо вареное, запеченное с яблоками в молочном соусе, свинина, жаренная с квасом, свинина, жаренная с черносливом… Хватит? Нет? Так еще - гусь, жаренный с капустой и яблоками, у него был очень удивленный вид; имелся картофель, запеченный с грибами в сметанном соусе… уф! Вдогонку: салат из груш с орехами, несколько видов киселя, морс вишневый, оладьи на меду с вареньем, яблоки, фаршированные творогом… запеканки, плюшки, вареники, колдуны, курники, кулебяки, куличи… что у нас там еще на «к»? Карпов, Каспаров, Кра… Если даже от перечисления становится тяжко, то каково переваривать все это. Конечно, на тот момент мы о том не задумывались, ничуть! К тому же посреди всего этого былинного изобилия стояли графинчики с разноцветными водками и наливками: водка мятная, водка анисовая, кардамонная, водка можжевеловая и с гвоздикой, водка тминная. Из напитков была еще какая-то ратафья, а также под десяток видов ликеров и наливок. Ух! Меню внушает уважение. Это вам не продовольственная карточка на кильку в томате! Гм… Думаете, я сам такой великий кулинар, что все это знаю? Все названия блюд? Вильям Похлебкин, консул Лукулл? Ничуть не бывало. Все эти названия нажужжала нам кикимора Дюжина, которую я сначала хотел расцеловать, а под конец этой (несколько затянувшейся) гастрономической лекции готов был убить трупом гуся, того, что изжарен с капустой и яблоками.
Мы сели и… ого как заработали наши челюсти!
- Параська недурно готовит, - сухо проговорила Чертова, - однако же, мне кажется, она слишком много времени тратит на еду и на ее приготовление особенно. Можно есть более простую пишу.
- Угум, - закивал головой Макар, не в силах оторваться от яств. Впрочем… мы насытились, а особенного ущерба столу, в общем-то, нанесено не было, съедена была едва ли десятая часть наличных блюд. И кого же, интересно, ждала эта мини-сыщица Дюжина, раз наготовила на полк гренадеров, к тому же отличающихся недурным вкусом в еде? Собственно, ответа на этот вопрос я особенно не жаждал и вообще поставил себе за правило ничему, ничему не удивляться и все принимать как данность. Осоловев от сытной еды, я откинулся назад, погладил обеими ладонями живот и уставился на Чертову. Вид у нее был несколько озадаченный. Я сказал:
- Бла…годарю за трапезу. Давно так еда… едать не приходилось… ик! Теперь о деле…
Честно говоря, я и сам не представлял определенно, что я сейчас буду говорить этим странным теткам, которые перековались из нечисти в представителей законности. Пусть и частных лиц. Но я точно усвоил, что Чертова будет очень раздосадована, узнав, что мы явились сюда просто так. Покушать на халяву, потешить пузо. Ну что же… дадим ей для затравки небольшую задачку! Быть может, она, как в недавнем прошлом представительница оккультных сил, разберется лучше нас, глупых материалистов-эмпириков с незаконченным высшим?.. Я сказал:
- Видите ли, уважаемая Елпидо… Ем… пиродо… фония…. Сударыня! У нас случилось нечто в высшей степени необычное. Однажды мы с другом шли домой и встретили трех стариков, которые…
Дивным икающим слогом я изложил им историю про обретение злополучного чужого наследства и про то, что на следующее утро у моей племянницы выросли рожки и копытца. О Лене и ее трагической судьбе говорить не стал: как объяснить, из КАКОГО мира мы попали сюда? Надо заметить, что на протяжении моего рассказа сыщицы вели себя совершенно по-разному. При упоминании трех стариков Дюжина хихикнула, прикрыв рот рукой. То же - и в отношении Нинкиных рожек. Экс-ведьма Чертова же продолжала оставаться абсолютно невозмутимой и, когда я закончил, поманила к себе пальцем Нинку. Та подошла. На мгновение во мне замутилась тревога, когда я увидел, как узкая белая рука этой детективной нечисти касается светловолосой головки моей племянницы. Но сухие искорки в глазах Чертовой убедили меня в том, что она испытывает к нам, и к Нинке в частности, чисто прикладной интерес - как к фигурантам запутанной истории. Сначала она рассматривала Нинкины рожки невооруженным глазом, потом вооружилась мощной двояковыпуклой лупой и начала изучать в буквальном смысле каждую волосинку возле роговых наростов. Нинке этот осмотр, видимо, очень нравился. Она улыбалась до ушей, а потом стянула со стола ромовую бабу и сунула в рот.
Наконец Чертова подняла голову. Свою.
- Странно, - сказала она. - Эта девочка не из тех, у кого должны быть такие атрибуты. Вы - откуда?
Этот вопрос был явно адресован мне.
- Как вам объяснить… - несколько затруднился я с ответом. - Гм… Мы вылезли из болота, которое вон за тем лесом.
Раздался смех сыщицы-кулинарки Дюжиной. Сначала она смеялась без спецэффектов, потом стала сопровождать свой хохот шипением, какое испускает проколотая автомобильная покрышка, а под конец звонко взвизгнула:
- Ой, не могу! Ой, держите меня, водяные-лешие! Ой, родштвенничков нафла!
- Окстись, балаболка, - строго сказала ей Чертова, - какие они тебе родственники? Они совсем другой породы, чисто людской. И я не могу понять, откуда у этой девочки рожки и… - она закинула Нину к себе на колени и двумя неуловимо быстрыми движениями сорвала с нее сандалии вместе с гольфами, - и копытца. К тому же я не улавливаю причинно-следственной связи между появлением у нее инфернальных стигматов, то бишь этих самых рожек-ножек, и вашей, молодые люди, встречей с братьями Волохами. Конечно, это именно они попались вам. Правда, давно о них не было слышно в наших краях, даже на самой Мифополосе. Давно!
- Кто-кто?
- Да-а, трое братьев Волохов, - сказала зеленоволосая сыщица Дюжина и снова хихикнула, - эти-то трое нам извештны. Они тут всех дофтали еще при наших дедах и прадедах. Эти три ходячих ана-хро-низма (старалась, выговаривала!) нешколько выжили из ума и думают, фто они все еще живут при каком-нибудь царе Дадоне. Или еще каком-нибудь монархе из ихней династии. Отштали от жизни, фто тут шкажешь.
- А где их можно найти? - подпрыгнул я, несмотря на явно увеличенный формат моего живота.
- Последний раз, как передавали, их видели на Мифополосе у Перуновых врат, отсюда туда не попасть НИКОГДА, да и не надо, - сказала Чертова. - Потому что были они там пятьдесят лет тому назад, промелькнули да и убежали. Их все время видят то тут, то там, но все больше врут, что видели. Лично я полагала, что братья Волохи - чистая выдумка, что их нет, и никакой образованный человек или ведьмак, даже черт, не станет верить в такие суеверия. А тут приходите вы и говорите, что вынырнули из Замученных болот и что где-то там, в своей земле, встречались с тремя старыми склочниками, братьями Волохами, которые шут знает сколько не могут поделить отцовское наследство!
- Да, это точно они, стайеры песочные!.. - скрипнул я зубами.
- Параська! - произнесла Чертова. - Чувствую я, что сыскные мои навыки тут бессильны. Тряхнем стариной, ладно! Принеси сюда мое зеркало Истинного Зрения!
- Только не очень трясите… - выдавил Макарка. - А то… превратите нас в хомячков каких-нибудь, вот.
- Что?
- Не очень трясите… стариной. - Телятников так напитал брюхо, что почти не мог говорить, и потому продолжал что-то жевать, хотя вакантных мест в каком-нибудь укромном уголке желудка явно не было. Чертова махнула рукой, а расторопная Параська Дюжина поставила перед ней овальное зеркало размером больше себя самой. Зеркало было в массивной деревянной раме, но Дюжина управлялась с ним так легко, что можно было предположить, будто зеркало Истинного Зрения ничего не весило. Чертова дунула на зеркальную поверхность, протерла это место уголком шали и пробормотала:
- Запылилось… давно в употреблении не было. Подойди сюда, девочка.
Нинка подошла. Превозмогая сытую расслабленность во всем теле, я тоже поднялся со скамьи и быстро заглянул в зеркало.
Никого отражения не было. Нинка НЕ отражалась на зеркальной поверхности, она показывала лишь высокую женщину в платье и черной шали, хозяйку дома. На лице переквалифицировавшейся ведьмы появилась тревога. Она глянула в лицо Нинке, потом поманила рукой Макарку Телятникова:
- Теперь ты.
- А может, не надо? - благодушно протянул Макарка, крутя в руках крылышко и примериваясь, с какой стороны его лучше отработать. - Движение… н-не способствует пищеварению.
Чертова взглянула куда-то поверх телятниковской головы и сердито вздернула верхнюю губу, показывая свои очаровательные клыки. Макарка бросил крылышко и, недовольно бурча, потащился к зеркалу. Оно тотчас же заботливо отразило круглую физиономию человека в покривившихся очках и с перемазанным ртом. Отражение отличалось от оригинала разве что тем, что контуры зеркального Макарки ощутимо подрагивали и расплывались, потом вновь обретали четкие, ясные очертания, а настоящий Телятников стоял неподвижно и вовсе не трясся. Чертова цыкнула и с чрезвычайно ответственным видом заявила:
- Ну, вот это другое дело. Это полный порядок и полное соответствие. Нормальный человек без признака порчи и омраченности. Ты, должно быть, счастлив в своей земле, - заметила Чертова, чуть касаясь плеча Макарки.
- Угу… очень, - буркнул тот и пополз обратно на свое место, впрочем, довольный этим своеобразным диагнозом. Чертова еще долго вглядывалась в зеркало, словно пытаясь считывать с него нечто такое, что укрывается при прямом взгляде на человека. Может, так оно и было. Но только я перевел дух и, подумав, налил себе и Макарке тминной водки («Портвейн 666» получил временную отставку!), клыкастая сыщица повернулась ко мне и глухо выговорила:
- Ну что же, а теперь ты.

ГЛАВА ЧЕТВЕРТАЯ, БОЕВАЯ
Пища к размышлению

1

- Ты, Илья, ты, - повторила Чертова. - Ступай ко мне. Да перестань ты пить водку, с самого болота не просыхаешь!
Эта вдвойне справедливая фраза вызвала у меня смутное: «А она-то откуда знает?.. » Впрочем, она у нас сыщица, могла и поупражняться в дедуктивном методе по славному образу и подобию мистера Холмса. Я поднялся и, подумав, все-таки прежде выпил рюмочку отличнейшей и душистейшей тминной, поддел на двузубую вилочку кусок свининки, закусил и только после этого отправился к зеркалу. Чертова ждала меня, скрестив руки на груди. Вид имела строгий и глубокомысленный. Зеркало, прислоненное к стене, пускало по своей поверхности какие-то концентрические круги, а в глубине его что-то тускло мерцало, разгораясь.
- Перестань жевать, - сказала Чертова. - И что ты пьешь на ходу?.. Стань сюда. Вот так. Смотри в зеркало. Не смейся! Лично я не вижу в вашем деле ничего смешного.
«Да я, собственно, тоже. А если бы не пил, так рано или поздно протрезвел бы и спятил от всего этого окончательно. Зеркало. О! Меня оно отражает. Прямо как Телятникова. Мы отразимы, а вот Нинка - она неотразима. Кррасавица растет, стало быть. Значит… проблема в одной Нинке, так? Ведь ее в зеркале НЕТ. Как будто ее нет и вовсе. То ли девочка, а то ли видение… Ну и рожа у меня! Побриться бы не мешало, кстати. Э-э… э-это еще что такое?»
С зеркалом стало происходить что-то странное. Мое изображение вдруг подмигнуло мне и начало обволакиваться зеленоватой дымкой. В ней проскакивали длинные желтоватые искры, их становилось все больше, и вскоре они стали заплетаться в какую-то прихотливую сеточку, живую паутину, непрерывно подергивающуюся и меняющую свои очертания. Отраженные в зеркале черты моего лица, еще не затянутые этой дымкой и сотканной из длинных желтых искр паутиной, вдруг исказились мучительным сомнением, разорвался рот… И оттуда вырвалось белое облако - кипенно-белое, словно молоко, а не как выдыхаемый на зимнем морозе пар. Мой двойник засмеялся и, протянув руку, смял загустевшее белое облачко, как пачку ваты. Отражение хмыкнуло и начало таять. Когда же от моего двойника, ведущего себя столь возмутительным образом, остались только ворот рубашки, две руки и прядка полос над уже исчезнувшим лбом, правая рука неожиданно сжалась в кулак. Неуловимым движением этот кулак был выброшен вперед. Ох! Мне показалось, что меня настоящего треснули по башке чем-то вроде оглобли или еще каким предметом со сходными весовыми характеристиками! Я едва устоял на ногах, попятился и со всего маху растянулся на обеденном столе. Словно в замедленной съемке, падали на пол жаркое, плюшки, кулебяки, графинчики с водкой - один, другой третий. Как городки, разбитые меткой городошной битой, разлетелись кости объеденного гуся, вывалившись из перевернутого деревянного блюда.
- Так, - произнесли надо мной строгим голосом моей покойной бабушки. - Какое безобразие. Придется пока поставить в угол…
Я хотел было возразить, что я уже не в том возрасте, чтобы меня ставить в угол, это удел, скорее, Нинкин, нежели ее дядюшки. Но тут мне резко полегчало, и я понял, что говорит вовсе не моя бабушка, тем паче покойная, а Чертова. И в угол придется поставить вовсе не меня, а - зеркало. Я поднял голову со столешницы, буквально вырвав затылок из расплющенного мною пирога со сладкой и липкой начинкой, и, увидев, что сталось с зеркалом Истинного Зрения, присвистнул. По его поверхности пробежала сквозная трещина, и оно раскололось бы надвое, если бы не было оправлено в прочную дубовую раму. И - создалось такое впечатление, что его закоптили, что ли. Зеркало НИЧЕГО не отражало. Лично у меня оно вызвало не самую здоровую ассоциацию с черными очками, надетыми на глаза слепца. Я слез со стола, коснулся рукой затылка и немедленно прилип. Начинка в пироге липкая, вязкая… Наверняка у них тут не найдется хорошего шампуня, а? Я произнес, озираясь:
- Так… Совсем плохо, да? Если Нинка выходит чертенком, то я, если судить по этому зеркальному катаклизму, чуть ли не сам главный управитель адской канцелярии, герр Люцифер?
Чертова выглядела скорее озадаченной, чем разозленной. Она склонила голову к плечу и наконец ответила:
- Да нет, что ты. Какой там еще… Люцифер - не более чем категория, персонифицированное представление людей о природе зла, - отчеканила она, тут очень напомнив мне Макарку Телятникова, рассуждающего о происхождении и значении философского термина «демиург». Впрочем, сыщица тут же добавила более мягко: - Хотя, конечно, весьма поэтическое представление. Так что Люцифера не существует, если что.
Никогда не приходилось видеть ведьм с натуральными такими клыками, которые доказывают, что дьявола не существует в природе, причем делают это с употреблением научных терминов. Впрочем, какая Чертова ведьма? Вот тетя Глаша по кличке Лысая Мясорубка, это да… Между тем хозяйка дома продолжала излагать своим размеренным низким голосом:
- Впрочем, даже если бы Люцифер и существовал, то, отразись он в зеркале, оно не только бы не треснуло, а рассыпалось радужными бликами, засияло бы от радости, так сказать! Все-таки я, как бывшая ведьма, относилась к темным силам, а владыкой их символически считался как раз Люцифер. Вот… Это я утверждаю, так сказать, гипотетически. В порядке чистой теории. Так вот… Ладно, молодые люди. Вот я что хочу вам рассказать. Началось ЭТО лет пятнадцать назад. Нашего царя тогда звали Иоанном Федоровичем, а вовсе не Ураном II Изотоповичем, как он себя заставляет сейчас титуловать.
- Ураном Изотоповичем?
- Ага. Это еще ничего. Раньше у него дочку, цесаревну, звали нормальным русским именем - Анастасия. А теперь знаешь как он ее переименовал, когда она еще под стол ходила? Никогда не угадаешь. Лантаноида! Это же с ума сойти можно, хоть пешком, хоть бегом и вприпрыжку. Лантаноида - так даже самая завалящая кикимора из самого мутного омута не станет свое семя называть. Теперь ее по-домашнему, говорят, сокращенно зовут Лана, или Таня, или даже Ида. Что делается в других государствах, я знаю только понаслышке, но говорят, что там не лучше, хотя и просвещеннее они нас, - убежденно продолжала Чертова. - Вот все собираюсь поехать путешествовать, а то сколько живу, ни разу из своих краев не выезжала, хоть и маленькое государство. Но это я так… отошла от темы. Да что о государстве толковать, если можно увидеть большое в малом масштабе? - важно и выспренно добавила она. - Знаешь, как я стала сыщицей-то? Задумала я однажды сделать отвар для наведения особо хитрой порчи на тараканов. Замучили они меня совсем, а тараканы у нас такие живучие, что никаким разрешенным химикатом их не вытравишь! Сделала все, как положено. Начертала формулические письмена, взяла словник и только начала вычитывать нужное заклинание, ка-а-а-ак бахнет!!! - До сего момента строгая и куда как сдержанная глава « Чертовой дюжины» тут всплеснула руками и даже взвизгнула как-то по-девчоночьи, искренне и звонко. - Из котла, где я отвары смешивала и ингредиенты куда клала, все испарилось к чертям свинячьим, а словник мой наговорный превратился в какую-то дурацкую книжечку некой сочинительницы Дарьи Волгодонцевой, красненькую такую. Я не поняла. У нас даже в столице таких книг не было отродясь, а тут вдруг - получите, любезная Елпидофория Федотовна. Книжка называлась «детектив». Я, конечно, сразу догадалась, что выхватила ее из какого-то другого мира, а это удается только большим магам. У нас таких уже и не осталось почти. Конечно, я возгордилась. Прочитала книжку, в ней говорится про догадливую и смекалистую женщину, которая занимается частным сыском. И я подумала, что это предначертание и предопределено мне сменить ведьмовство на занятие, более нужное в…
«Вроде серьезная, умная баба, ведьма к тому же, - подумал я, - а что бывшая, так бывших ведьм не бывает. А теперь говорит, прости господи, какую-то чушь! Книжечка! Детектив! И не пила почти… Ее бы ко мне в квартиру, да усадить перед телевизором и заставить смотреть все эти идиотские сериалы, непонятно, в кого бы она тогда переквалифицировалась?.. » Вслух же я сказал очень вежливо:
- Уважаемая сударыня, я понимаю, что у вас могут вызывать некоторое затруднение обстоятельства этого дела. Лопнувшее зеркало, «невидимая» девочка с рожками и ножками… Но это еще не все. Я не понимаю, почему я и Нина могли дышать под водой в болоте, а Макарка - никак. Как всякий нормальный человек, впрочем…
- Есть у меня некоторые соображения, - уклончиво ответила Чертова, глядя куда-то в сторону, - но мне кажется, что о них лучше на свежую голову вам послушать.
- Да «глухарь», Федотовна, «глухарь»! - совсем по-ментовски пропищала экс-кикимора Дюжина. Господи, а она-то каких книжек начиталась?..
- Быть может, быть может… - поглаживая себя длинными белыми пальцами по подбородку, ответила ее старшая коллега. - Ладно! Нечего терзать головушку, если животы полны! Недаром наши пращуры, хоть они, как я подозреваю, были и низкой квалификации, говорили: сытое брюхо к учению глухо. Вот я что скажу тебе, Илюша. К Трилогию Горынычу тебе надо, - продолжала преобразившаяся ведьма, а ныне ударница сыскного фронта Чертова, - он у нас голова! Хм… голова. Голова! Кто бы мог подумать, что его так называть можно будет… А ведь был дурак дураком, одна извилина на три башки, да и та разве что при трепанации черепов обнаружится. А теперь философом и аналитиком в одном лице сделался.
- Не в одном лице, в трех препротивных мордах, - подсказала кикимора Дюжина. - Правда, он ошки напялил. Для пущего благородштва, вот фто. Только все равно страфный, как моя жизнь.
- Я завтра сама к нему за консультацией поеду, - сказала Елпидофория Чертова, - к кладезю мудрости трехголовому. Да еще касательно вас троих свое мнение выскажу. Нехорошо это. Только не посчитайте меня за альтруистку. Ведьма-альтруистка - это для вас, наверно, что-то вроде черта-вегетарианца, разводящего настурции и орхидеи. Нет, просто я чувствую, что вы появились тут неспроста. Так что вместе к нему отправимся. Неспроста вы тут появились, неспроста… - повторила она.
- Да мы сами так чувствуем, честное слово! - вырвалось у меня. - Хотелось бы еще понять, каким манером нас сюда угораздило попасть и как бы еще отсюда выбраться! А кому вы нас сватаете? Аналитику вроде Майкрофта Холмса?
- Трилогию Горынычу какому-то, - сонно клюя носом, подсказал мне Макарка тревожным шепотом, - имя вполне… вполне филологическое, а вот отчество мне не нравится, даром что генезисом былин попахивает. К тому же тут, кажется, про ТРИ головы упоминали… Трилогий… гм… хр-р-р-р… фью!.. Хррр… фью!..
Звучно захрапев, Макарка Телятников свалился под стол и там уснул. Дюжина скосила на него огромные разноцветные глаза и пропищала:
- А ведь и вправду, на отдых бы уже пора шклоняться!
- И то дело, - сказала Чертова, - бери своего друга, Илья. Вон он куда закатился, сердешный. Пойдем, я отведу вас в комнату, где будете спать. Утро вечера мудренее, как сказали бы твои знакомцы, старики Волохи…

2

Утром я пробудился от чьего-то надсадного кряхтенья и неразборчивых ругательств, на девять десятых состоящих из табуированной лексики, проще говоря, матерщины от трех этажей и выше. Открыв глаза, я увидел, что Телятников упал с кровати и, ничего не понимая спросонок, барахтается на полу. Тотчас же раздался звонкий смех Нинки. Как оказалось, девчонка давно поднялась и уже успела послоняться по дому и, верно, изрядно для такого раннего часа набедокурить. Она воскликнула:
- Илюшка, Макарка, вставайте, пора уже ехать! Выйдите во двор, там так смешно!
- Что же тебя там так насмешило… - пробурчал Макарка, взялся за голову и повернул в мою сторону свою распухшую физиономию. - Винни, а где этот… портвейн? Или чего-нибудь… какую-нибудь желтенькую, зелененькую? Ох… чтоб мне в тундре родиться! Желтенькую, зелененькую…
Вне всякого сомнения, Телятников имел в виду вчерашние разноцветные водки и наливки: кардамонную, анисовую, тминную, можжевеловую. Пока я вслепую шарил руками в еще не оформившемся для меня окружающем пространстве, он уже нашел желанную бутылку и привычно приложился к ней. Господи, который день вижу одно и то же, и до сих пор не опротивело! Впрочем, без Макарки и «трех шестерок» не так смешно и бессмысленно жить… Ну вот. Обычная утренняя хандра, когда еще не понимаешь, зачем вообще проснулся на белый свет.
Приведя себя в порядок и наскоро перекусив - зеленоволосая милашка Дюжина не соглашалась выпустить из дома без легкой трапезы, - мы вышли на двор и тут увидели Чертову, которую сразу и не узнали. Она переоделась в клетчатые штаны и куртку для верховой езды, так что я даже сначала и не понял, что это именно она, наша зубастая хозяйка. Она суетилась вокруг АВТОМОБИЛЯ. Авто было до умильности старомодное, с колесами, похожими на велосипедные из-за вставленных в обод спиц, и четырехместным кузовом. В детстве я собирал модельки старинных машинок (масштаб, кажется, 1:43), у меня было что-то наподобие.
Чертова смахнула пыль с руля и, повернувшись к нам, расплылась в довольной улыбке. Так-так, бывшая ведьма стала не только сыщицей и главой сыскного агентства «Чертова дюжина», но и заядлой автомобилисткой! Наши лица вытянулись. Чертова приняла это за признаки удивления и восхищения этим ЧУДОМ техники и объявила:
- Да-да, вы не ошиблись, мальчики. Отличная вещь, это вам не допотопная лошадь или какой-нибудь там… серый волк, транспортное средство для Иванов-царевичей! Да вы только послушайте!.. Одноцилиндровый двигатель мощностью в шесть с половиной лошадиных сил! Трехступенчатая коробка передач, пневматические шины!
Нинка хихикнула.
- Ну и одр! - вырвалось у Макарки. - Мы на нем в кювет не перевернемся?
- Что-что? - подозрительно переспросила Чертова. - Что-то не так?
- Он хочет сказать, что горд, - быстро исправился я, подобрав созвучное слово к сомнительному «одр», - горд тем, что сможет поехать на… на этом… гм. А что, Трилогий Горыныч тоже ценит мелкосерийное автомобильное производство? - иезуитски изворачивался я. - Ведь мы поедем на этом… кхе… превосходном автомобиле прямо к нему, не так ли? Ты что, - убедившись, что Чертова успокоилась и снова занялась прихорашиванием своего чуда техники, зашипел я на Макарку, хватая его за ухо и притягивая к себе. - Ты что, совсем сдурел, что ли? Ты еще ей скажи, что ей эти дурац… клетчатые штаны совсем не идут и куртка не того покроя, а хуже женщины за рулем - только мартышка с гранатой!.. Интересно, в кого она тебя тогда превратит? В хомяка? Или в вонючую морскую свинку?
- Да ладно тебе, Винни, я же только пошутил, - отбивался Телятников, поправляя сбившиеся с переносицы очки. - Я же просто… вот.
Через полчаса мы отправились в путь.
Дорога довольно хорошая. Лично я полагал, что по грунтовке, да еще на этой допотопной развалине, будет трясти куда больше. Оказалось - ничего страшного. Правда, первоначально немного мутило, но потом мы ловко «перешли от созерцания к абстракции» , как ловко завернул один наш коллега по филологическому цеху, - проще говоря, похмелились. Скорость была просто смешной, трамваи, на «колбасе» которых я катался в детстве, ездят куда быстрее. Зато и Чертова, и Дюжина были в полном восторге. Они раскраснелись, разволновались и (в свете многодневного воздержания от общения с женщинами) казались даже привлекательными. Нинка тоже была в полном восторге. Я так понял, что уважаемой Елпидофории Федотовне сейчас не до объяснений по нашему делу и многочисленным странностям, в нем фигурирующим.
Наконец-то мы отъехали от «Чертовой дюжины» на достаточно большое расстояние, чтобы, не пренебрегая автомобильными пристрастиями главы агентства, можно было корректно затеять разговор о насущном. Заручившись этой мыслью, я и начал:
- Вот вы вчера говорили, уважаемая госпожа Чертова, что утро вечера мудренее. Между тем уже полдень, а я так ничего мудреного и утреннего не услышал. Конечно, с моей стороны это наглость, но все-таки… что вы думаете о нашем деле?
Я бил в точку, делая упор на азарт профессионального сыщика. Конечно же эта автомобилистка тотчас же купилась. Она сказала, ловко выкручивая руль с таким увлеченным выражением лица, что Михаэль Шумахер, верно, счел бы себя польщенным тем, что он - наследник водительских традиций г-жи Чертовой:
- Иль, честно говоря, много я не скажу. Я долго не могла заснуть, изучала эти ваши артефакты, доставшиеся вам от братьев Волохов. Это ничего не дало: и бутылка, и книга, и шапка вполне соответствуют нашему миру. В отличие ОТ ВАС. Вы - другие. Вы совершенно не отсюда, и не из Мифополосы, и не из Оврага. Или я неправа?..
- Овраг?.. - машинально переспросил Макарка. Тотчас же в разговор вкатился писклявый голосок кикиморы Дюжиной:
- Ну да, Овраг! Это мы их так называем. А они… А они про нас… Они там сидят, мать… перемать… мат-ть… те-риа-листы хреновы, - сподобилась выговорить Параська, - и доказывают, что нас не существует, а между тем как сперли у какого-то там ихнего ученого бородача сундук с добром, так к кому он послал?! К нам, кого вроде бы и нету вовсе! Ага!
- Ты опять все перепутала, - осадила ее Чертова. - Он не мог за нами послать, он мог нас только вызвать. Мы не можем попасть из Мифополосы в Овраг напрямую.
Я окончательно запутался во внутреннем устройстве странного мира, в который нас за каким-то чертом забросило подальше от капитана убойного отдела и его сержантов. Час от часу!.. Для меня и Мифополоса, и Овраг были равно неизвестны, и смекалистая Чертова, видно, быстро поняла это по моему выражению лица, на секунду оторвавшись от наблюдения за дорогой. Она продолжала:
- Вы появились из Замученных болот. Это место обходят стороной даже ужасающие Боевые кролокроты колдуна Гаппонка Седьмого. (Кто-о-о? Ко-о-о-ого?!) И Ниночка с ее рожками, и то, как лопнуло и замутилось зеркало, когда оно отразило тебя, Илья, - все говорит о том, что вы не отсюда. Быть может, оттуда же, откуда я черпаю те детективные книги, сделавшие меня той, кем я сейчас являюсь. Оттуда, откуда вырвалась сила, изменившая канонического Змея Горыныча в то заумное чудо-юдо, которое вы завтра увидите. Мой опыт подсказывает, что здесь вы появились после того, как в вашем настоящем мире у вас возникли очень большие, о-о-очень большие неприятности.
- В самом деле, прекрасная интуиция, - помолчав, мрачно отозвался я. - Мы попали сюда после того, как… как убили девушку, которую я люблю. Хотите выслушать? Извольте!
И я, отобрав у Макарки бутылку, сделал огромный глоток и начал свой рассказ…
Он неожиданно взволновал Чертову и Дюжину. Зеленоволосая кикимора даже вытерла с огромных разноцветных глаз крупнокалиберные слезы и, стараясь таким наивным образом утешить меня, пыталась наделить мою особу огромным пирогом с мясом. Чертова сказала:
- Все эти события взаимосвязаны. Причинно-следственные цепочки не могут возникать и рваться произвольно. Я еще раз хочу сказать, что верно поступила, взяв вас к Трилогию Горынычу. Он скажет. Он скажет. А дай-ка, Илюша, и мне выпить!.. Умеешь ты… это… поднести близко к сердцу.
- Пьянство за рулем, - мрачно сказал я, передавая бутылку. - Надеюсь, у вас еще нет контрольно-пропускных пунктов ГИБДД?
Мы тронулись в путь…
Макар Телятников пошарил по штанам и извлек из кармана измочаленный кусок газеты с бахромой по краям, невесть как уцелевший в разного рода локальных катаклизмах, и обнаружил на нем кроссворд. Он склонил голову набок и медленно прочитал:
- «Ученый-химик, установивший нынешнее процентное соотношение спирта и воды в водке». Девять букв. Ой… Винни, кто? А то я в химии как-то не очень силен.
- Зато в водке силен. Менделеев. Менделеев это, пиши.
- Правда, что ли? - отозвался узкий гуманитарий и сын профессора истории Телятников, о прочих сферах человеческого знания имеющий весьма размытое представление. - Мен-де-ле-ев. Подходит. - Макарка покосился на Дюжину, которая прислушивалась к нашему разговору с каким-то растерянным выражением на своей нежной мордочке, и продолжил убивать время отгадыванием кроссворда:
- «Полный…», слово пропущено, шесть букв.
- На «п» начинается, на «ц» кончается? - бодро предположил я.
- Н-да? Может быть… Не-а, первая «а». «Полный аншлаг»! Н-да, какой-то очень одаренный человек составлял этот кроссворд. Ладно, ну его.
- Выкинь, - посоветовал я.
- Илюшка, расскажи мне сказку, - попросила Нинка, и я невольно расхохотался. Нет, решительно моя племяшка неисправима! Ей мало того, что мы, обретя наследство каких-то мифических стариков Волохов, оказались непонятно где, точнее, на какой-то Мифополосе, дать определение которой, кажется, не могут и сами ее обитатели! Мало ей, что мы едем на допотопном автомобиле в компании с ведьмой и кикиморой, открывшими детективное агентство «Чертова дюжина»! И мало этой несносной девчонке, что путь наш лежит к некоему Трилогию Горынычу, который, вероятно, представляет собой модифицированную разновидность сказочного Змея, только несказанно заумную и не по-сказочному эрудированную! И так мозги набекрень, а ей - сказку!
Нет, от сказки бы я не отделался. Если Нинка вцепится, то хватка у нее мертвая, своего она добьется. Но тут некое событие избавило меня от необходимости рассказывать сказочку, даже самую страшную.
Явь оказалась куда хуже…
Автомобиль мирно ехал по дороге между деревьями. Чертова, находящаяся в тихом восторге от «лихой езды» (в самом деле, этот черепаший темп должен казаться им бешеной скоростью!), беззвучно ухмылялась, а кикимора Дюжина вынула огромный тюк с провиантом и принялась производить ревизию:
- Поросенок жареный - половинка, - бормотала она, перебирая свою стряпню, - пироги с мясом - пять штук, пироги с рыбой - восемь… Цыплята пряженые - три с половиной… Кулебяки… Запеканка с… Морс клюквенный…
Макарка, который искренне полагал, что после чудовищного вчерашнего ужина, когда он и ходить толком не мог, не будет есть по крайней мере неделю, - сглотнул слюну. Уж больно аппетитно все выглядело. Да и запахи, знаете ли… Завораживающие запахи. Вне всякого сомнения, при приготовлении всей этой пищи и ее последующем хранении Параська Дюжина использовала немного колдовства, своего или своей напарницы по агентству. Иначе почему цыплята горячие, с хрустящей корочкой, пироги с пылу с жару, словно только что из печи, кулебяка - рассыпчатая, со слезой?.. И никаких тебе холодильников, чтобы хранить, или микроволновок для быстрого разогревания! А ведьма - вку-у-у-усно! Даже Чертова шевельнула узкими ноздрями, обоняя ароматы Параськиных яств. И тут… Земля прямо по ходу следования автомобиля вспучилась, несколько глубоких трещин пробежало по грунту - и вдруг целый пласт земли взлетел вверх, вырванный неведомой силой… И из открывшейся за этим пластом дыры неожиданно взлетело в воздух какое-то существо, только мелькнули растопыренные лапы и ожег мои глаза бешеный взгляд красных, бессмысленных зенок!
Дюжина выронила снедь. Ее лицо исказилось ужасом. Существо перелетело через нашу машину и оказалось позади. Двигалось оно с такой быстротой, что я даже толком не успел разглядеть, ЧТО, собственно, выпросталось из земли прямо перед колесами автомобиля. Нинка мотнула головой, оборачиваясь с непередаваемым интересом, и ее глазенки блеснули восторгом:
- Илюшка! Илюшка! Это большой зайчик! Большой-пребольшой зайчик! Такой смешной!
- Зайчик, который выпрыгивает прямо из земли, как… черт знает что? - пробормотал я.
- Смешной, смешной!.. - захлопала в ладоши Нинка.
Судя по лицам Чертовой и Дюжиной, лично они придерживались несколько иного мнения, чем моя задорная племянница. Чертова, которая до сей поры вела машину вальяжно и расслабленно, тотчас же довела скорость до максимальной (по тому, как натужно зачавкал «могучий» движок аж в шесть с половиной лошадок, я понял, что это - максимальная скорость!). Зашевелился даже ленивый Макарка. Более того, он сделал какое-то резкое движение, что вообще-то противоречило его пухлому сложению и условиям успешного пищеварения.
- Винни… у меня первый симптом белой горячки, или эта тварь в самом деле выскочила прямо из земли и перелетела через машину?.. - сдавленно выговорил он. Ответить я не успел. Слева от дороги взбугрились, разбрасывая вокруг себя длинные трещинки, два холмика. Черными брызгами разлетелись комья земли, и в воздух извились еще две твари. Одна из них оказалась самой удачливой и упала точно в машину. РЯДОМ СО МНОЙ.
Теперь я получил возможность разглядеть, чьему же нежданному нападению мы подверглись. Глазеть, впрочем, следовало недолго, потому что сомневаться в агрессивных намерениях этой скотины как-то, знаете, не приходилось.
Телятников в ужасе завопил, сидящая на переднем сиденье кикимора Дюжина завизжала так, что у меня заложило уши. Нинка смотрела во все глаза, и такого любопытства в них я не видел даже тогда, когда она залезла в сундук и подглядывала за мной и Леной… ну, вы понимаете. Впрочем, ЭТА тварь на Лену смахивала мало. Определенно могу сказать одно: подобных животных нет и не может быть во вменяемой реальности. Я, конечно, не знаток зоологии и мало осведомлен в представителях семейства кротовых, которые, собственно, и роют землю… Но уверен, что эта тварь нормальному кроту не явится и в самом страшном кошмаре, если допустить, что кроты вообще могут видеть сны. (Сны - это только при наличии сознания, да? Как всегда, я очень удачно выбрал время, чтобы думать о снах кротов, правда?)
Итак… Рядом со мной находилось нечто размером с крупного барана или очень упитанного теленка. У существа была мощная остроконечная морда, красные глаза, налитые свирепым красным огнем и прикрытые кожными мешочками. В пасти сверкали… Бог судья, но никак не меньше сотни острейших зубов, перепачканных в земле! Конечно, я могу ошибиться на десяток-другой, но общее впечатление не изменится! Тело покрыто густым, ровным, бархатистым мехом однотонно-черного цвета с серебристыми проблесками. И - в глаза бросаются мощные лопатообразные передние лапы с огромными когтями, способными, верно, прорвать тонкое листовое железо. Собственно, мне приходилось видеть кротов на бабушкином огороде, и я сказал бы, что у существа - морда неимоверно разросшегося крота, если бы не дурацкие заячьи уши, торчавшие на голове (у кротов ушных раковин, как известно, нет). А задние лапы! Задние конечности были лапами… гигантского зайца! Мощнейшие мускулы перекатывались под густым мехом, и, приземлившись, существо тотчас же засучило передними лапами и прянуло ко мне…
Без сомнений, одно движение этой когтистой лапы, и мое лицо превратилось бы в кровавую кашу. Но тут прямо перед машиной вылетело из земли еще одно чудовище. Избегая столкновения с ним, Чертова резко вывернула руль. Чудище рядом со мной еще не успело сгруппироваться и обрести под задними лапами твердую опору после своего невероятного полета. Машину развернуло, и тварь по инерции сорвало с кузова и отбросило прямо к стволу мощного дуба. Нельзя сказать, что это сильно повредило твари. Ее, кажется, лишь немного оглушило.
Чертова, до крови закусив нижнюю губу, развернула машину и стала набирать скорость. Макарка, в лице которого не было ни кровинки, выдохнул:
- Кто… кто это?
- Смерть, - коротко ответила Чертова, и по тому, как это было сказано, я понял, что бравая экс-ведьма, а ныне бесстрашная сыщица, сама напугана до глубины души. - Кролокроты проклятого колдуна Гаппонка Седьмого!
- Те, от кого еще НИКТО НЕ УХОДИЛ, - бескровными губами подвела печальный итог кикимора Дюжина. - Непобедимые магические кролокроты Гаппонка!!!
Я прикрыл глаза и коснулся рукой лба. Лоб покрылся испариной. Виски взмокли. Так. Очень оптимистично. Руки и ноги тряслись мелкой дрожью и, кажется, не собирались демонстрировать лучших своих качеств. Ну что, так и будем трусливо подыхать, Илья Владимирович? Или все-таки попробуем посостязаться с теми, от кого, судя по поступающим сведениям, еще никто не уходил, а?
Я обернулся. Пятеро Боевых кролокротов, или как там еще именуют этих чудовищ, неслись за автомобилем с крейсерской скоростью, какой позавидовал бы иной призовой скакун-рекордсмен. С первого взгляда можно было убедиться, что они нагоняют нас. При этом твари умудрялись изощряться в редкой разновидности кокетства: делая гигантские прыжки, они время от времени переворачивались в воздухе, устремляясь мордой вперед и… входили в грунт с такой же легкостью, с какой купальщик входит в воду. Только летели во все стороны комья земли. Верно, под землей кролокроты передвигались со скоростью ненамного меньшей, чем на поверхности. Потому что через несколько секунд после «нырка» из холмика вспучившейся почвы высовывался хоботок, мелькали оскаленные зубы - и, вытолкнувшись мощными задними ногами, кролокрот взлетал в воздух. Описывал дугу не меньше десяти метров и приземлялся. Какая силища!.. Какая мощь! Никакое естественное животное даже близко не способно на подобное! Наверно, от тварей должно за версту разить созидающей черной магией… Ледяной пот заструился по моей спине, тоскливый холод обреченности закупорил жилы… но тут я ловлю себя на том, как что-то вроде невольного восхищения этой стихийной мощью существ спазматически перекатывается внутри меня. Да уж!
- А побыстрее нельзя? - повернулся я к Чертовой. - Еще… еще быстрее ехать?
Возмущение на секунду вытеснило у нее страх. Она вспылила:
- Да куда побыстрее? Это и так самая быстрая машина в государстве! Даже у государя медленнее! Или… или ты думаешь, будто можно ехать быстрее кролокротов Гаппонка?
- Ну, так давайте остановимся и выступим в роли бифштекса! - крикнул я в бешенстве. Кажется, она не очень понимала, что такое бифштекс, потому что ничего не ответила, лишь мотнула головой. Я вырвал у трясущегося Макарки нашу панацею и, сделав два головокружительных глотка, уже хотел было швырнуть во взвившуюся на высоту трех человеческих ростов скачущую скотину, но тут одна мысль пришла в голову. Если при приготовлении дюжиновских блюд частично использована магия, быть может, эти повышенно аппетитные штучки - цыплята, пироги с мясом и рыбой, множество других вкусностей - хотя бы частично отвлекут кровожадных тварей? Попытка - не пытка, как сказал бы человеколюбивый товарищ Берия. Не раздумывая, я схватил за ногу жареного цыпленка и швырнул прямо в напрыгивающую тварь. Кролокрот извернулся и, вытянув подвижную голову, на лету заглотил и сожрал цыпленка! Ах вот вы как?.. Но задумка все-таки работает! Посмотрим, что дальше. Выиграем время, а там, быть может, счастливый случай придет нам на выручку! Эх, русский авось, выручай!
Теперь я швырял жратву под ноги кролокротам. Для того чтобы подхватить ее с земли, им приходилось останавливаться, так как скорость их была слишком велика, чтобы подхватывать еду с земли прямо на бегу, не снижая скорости. Нинка хлопала в ладоши и кричала:
- Ай, Илюшка! Илюу-у-ушка! А я в зоопарке тоже покормила зайчика! И еще обезьянку!
В минуту я скормил прожорливым тварям все запасы хозяйственной кикиморы. Зеленоволосая дамочка из болота, по всей видимости, была огорчена исчезновением своего НЗ еще больше, чем возможностью самой пойти на пищу хищным кролокротам.
Выиграв тактически, мы ничего не получили в плане чистой стратегии. Кролокроты сожрали все наши припасы, но это только несколько отсрочило развязку, а она, судя по всему, становилась неминуемой. Я пробормотал себе под нос, что все это дурной сон, что вот-вот я проснусь, увижу ненаглядные драные обои своей квартиры и, повернув голову, увижу сонное, любимое лицо Лены, разбуженной моими перекатываниями с боку на бок… Я несколько раз с силой ущипнул себя, но никаких дивидентов, понятно, эти жалкие потуги проснуться мне не принесли. Я коснулся плеча Чертовой, которая хотя и была в ступоре, но, по крайней мере, еще оставалась вменяемой, в отличие от Дюжиной:
- Вот что. У вас есть какое-нибудь оружие? Чувствуется, нам от них не уйти…
- Глупец, - каркающим смехом ответила она, - ты собрался драться с Боевыми кролокротами Гаппонка Седьмого? Да никто не сумеет устоять против них… Молись, молись своему Белому Пилигриму, чтобы он ниспослал нам спасение, а уж я вознесу мольбу своим, быть может, и они чем меня… н-надоумят!
Последнее слово вырвалось у нее в рваном пароксизме ужаса, потому что головной кролокрот сделал головокружительный прыжок, пронесся над кузовом машины и опустился точно на капот. У него была изумительная координация движений. В два счета он развернулся и, задрав мощные лопатообразные передние лапы, разинул пасть… Вид у него был демонический. Красные глаза горели бессмысленным, кровожадным огнем, а с острейших зубов капала слюна. Меня буквально припаяло к сиденью. Рядом, отчаянно стуча зубами, закостенел в смертной тоске Макарка, и даже Нина, поняв, что «летающие зайчики» совсем не так забавны, посерьезнела, и ее нежное личико стало бледным, вытянулось… Я с силой вжался локтями в сиденье, как будто это могло хоть на мгновение отсрочить неминуемую гибель… Я бросил взгляд вбок и увидел, как Макарка с выражением непередаваемого ужаса на лице смотрит себе за спину и видит, как, разрывая грунт, словно лебяжий пух, взлетает на несколько метров вверх проклятая тварь…

Предыдущая страница 5 Следующая страница


Белый Пилигрим 6

…и летит, летит, чтобы приземлиться точно в кузов машины! Ниже. Ниже…
Тут моя рука наткнулась на сундучок, перешедший ко мне от братьев Волохов. В нем, как и положено, лежали шапка и томик «Словника демиургических погрешностей», в который я не заглядывал с тех самых пор, как мы попали в мир Мифополосы. Одним движением я вытряхнул и то и другое (право, это вышло машинально, я вовсе не заботился о сохранности этого хлама), повернулся… И тут сверху рухнул кролокрот. Я размахнулся и что было силы врезал по морде мерзкой скотины! Большого ущерба это ему не причинило, но мне показалось, что в его бессмысленных глазах появилось нечто вроде недоумения. Верно, тварь не привыкла, чтобы ей оказывали сопротивление.
- А-а-а-а!!!
Еще три удара, и чудовищного зверя удалось чудом выпихнуть из кузова. Правда, в последнюю секунду он извернулся и сделал такой молниеносный выпад, что я даже не успел понять… Ох! Боже мой! Одним коротким ударом когтистой передней лапы он разнес сундук вдребезги! А если бы этот удар пришелся не в злополучный сундучок, а в мою голову или в голову Макарки, который дрожал всем телом, прижав к себе Нину?.. Хорошо хоть, что он закрыл ее от града деревянных обломков, на которые разлетелся сундук. Одна щепка оцарапала мне лицо, еще один фрагмент ларца больно ударил в грудину. Радовало и то, что проклятый кролокрот все-таки упал за борт, в струю серой пыли, вихрящейся за машиной. Лихачка Чертова в очередной раз вывернула руль, машина вильнула, и второго кролокрота, того, что прыгнул точно на капот, снесло инерционным толчком. Чертова с большим трудом удержала машину на дороге… Метнулись в зеленом хороводе деревья, мелькнуло бледное лицо сыщицы, вцепившейся в руль, - погоня продолжается.
Ну и что дальше? Опять же это была всего лишь локальная победа. Да и не победа вовсе!.. Ведь никто из наших чудовищных преследователей особенно не пострадал. А единственное подручное средство, которое мы еще могли использовать в качестве какого-то жалкого подобия оружия - деревянный сундук, по ребрам окованный железом, - одной отмашкой разнес в щепки невиданный зверь.
Руки тряслись. Наверно, конец. Как глупо!.. Уже готовы были сорваться с языка трусливые слова о том, что нужно было оставаться дома, не бояться попасть в КПЗ, в СИЗО, идти под суд - но не так же!.. Слова пристыли к языку. Бил, бил в нос острый мускусный запах разгоряченных погоней, распаленных хищническими инстинктами чудовищ. Трясущимися руками я натянул на голову шапку, дурацкую шапку-носок. Зачем? До сих пор не знаю. Говорят, это защитная реакция организма. Подсознательно я больше всего боюсь ударов именно по голове. Я натянул шапку до самых бровей и прикрыл голову руками… Нинка прижалась ко мне и бормотала: «Дядя Илюша… они съедят нас? Они… они!»
Ближайшая к машине тварь прыгнула.
Кролокрот рухнул прямо на Чертову. Та пронзительно завизжала, выпуская руль. Лишившаяся управления машина съехала с дороги и на всем ходу врезалась в дерево. Кролокрота в очередной раз вытряхнуло из кузова, но вместе с ним - как опята из опрокинувшегося лукошка - один за другим посыпались на землю мои спутники: Макарка Телятников, зеленоволосая кикимора Параська, Нина. Окровавленная Чертова, которую кролокрот, кажется, успел задеть когтями и разорвал куртку на плече и тело под ней, перекатилась через капот и упала к подножию старого бука, о ствол которого шмякнуло ее зверообразного обидчика.
- Вот теперь, кажется, все, - громко сказал я и увидел, как восковой от смертного ужаса Макар невидяще смотрит куда-то сквозь меня. Перекатившись по земле, я с неожиданной ловкостью поднялся на ноги и, тычком ноги подняв в воздух увесистую корягу, обрушил ее на голову кролокрота, который уже подскочил к распростертой на земле Нинке, чтобы перервать ей горло своими зубищами. Не забыть мне стылого, жуткого ужаса в глазах пятилетней девочки, на которую падает зловонная хищная тварь, порождение чьего-то злого и могущественного разума, темной магии, чуждой всему человеческому. Откуда, откуда в моих руках эта сила? Коряга обрушилась на кролокрота, и воздух вспорол пронзительный вой. Веером хлынула кровь из-под моей дубины. Я разнес череп непобедимой твари, как гнилую тыкву. Кролокрот колдуна Гаппонка Седьмого еще несколько мгновений постоял на мощных задних лапах, пытаясь сохранить равновесие. По его блестящей черной шерсти текла темная, дурно пахнущая жидкость, кровь этой твари. Хищная морда Боевого кролокрота перекосилась, и тут я увидел в его доселе бессмысленных глазах выражение смертной тоски. На моих ладонях вскипел липкий пот: почти ТАКОЕ ЖЕ выражение было только что у Нинки! Значит, у этих чудовищ есть крупица разума?.. Значит, они не просто животные, пусть извращенные чьей-то мерзкой фантазией, страшным, бесчеловечным магическим искусством? В мозгу тянулась цепочка этих мыслей, а руки работали слаженно и четко: второй удар поверг кролокрота на землю, а третьим я добил его.
С четырьмя оставшимися в живых кролокротами происходило что-то странное. У них были ВСЕ шансы умертвить моих спутников, без чувств и без защиты распростертых на земле: ведь я был занят борьбой с их пятым собратом!.. Но они медлили. Они не торопились нападать ни на сыщиц из «Чертовой дюжины», ни на Нинку с Макаром Телятниковым. Совершенно беззащитных. Трое остановились, втягивая в себя воздух и крутя свирепыми мордами, а четвертый, тот, что балансировал на капоте, а потом врезался в ствол дерева, стоял на всех четырех лапах и тряс головой. Его явно хорошо приложило. Я видел его окровавленный оскал. Странно, КАК он смотрел прямо на меня. Такое впечатление… что он меня не видит, что ли. Я широко шагнул к полуоглушенной твари и вытянул его корягой. Как он завыл!.. То ли я перебил ему хребет, то ли попал в уязвимое место - но только он неловко, бочком, совсем не в духе этих изумительно координированных существ упал на землю и засучил задними, кроличьими, лапами. Коряга свистнула еще раз… А вот тебе! А за все!!! А вот тебе за эти мучительные, долгие, как всякое ожидание смерти, мгновения погони! За налитые слезами, полные страха глазки моей племянницы, за липкий ужас Макарки, за его угловатое движение, которым он прижал к себе перепуганную девочку!.. Еще двумя мощными ударами я превратил череп кролокрота в сплошное кровавое месиво, где уже не понять, где глаза, уши, а где ненужная уже, мощная челюсть… А третьим, последним, пригвоздил его к земле. Коряга ушла в почву, верно, метра на полтора и сломалась.
Трое оставшихся Боевых кролокротов замерли. Такое впечатление, что им еще не приходилось видеть, как гибнет их сородич. Либо подобное происходило так редко, что воспоминание об этом успело начисто стереться из их крошечной звериной памяти. Я не задумывался, откуда у меня эти бойцовские стати, откуда сила - чтобы, пробив одним ударом тело твари насквозь, пришпилить ее к земле, как коллекционного жука к бумаге. Я подскочил к дереву и одним движением обломил острый сук, похожий на гарпун. Крикнул:
- Ну что, скоты? Ннну? Ну идите, идите сюда, милые! Известно ли вам, что кролики - это не только ценный мех, но и…
Я ожидал чего угодно от этих противоестественных тварей. Немедленного нападения. Того, что они, зарывшись в землю и руководствуясь под землей своим особым инстинктом, нападут на меня так, чтобы застать врасплох. Ведь эта земля, опасная земля под моими ногами, - в их власти, они могут входить в нее, как нож в масло! Я угадал только наполовину. Они в самом деле ушли в землю. Поочередно подпрыгнув и разинув пасти, они вонзились мощными острыми мордами в почву… С неуловимой быстрой замелькали могучие лопатообразные лапы, и почти молниеносно твари исчезли под землей, оставив за собой только холмики разрытой земли. Задыхаясь, я подбежал к кротовинам и стал поочередно тыкать туда острым суком. В запале этой бойни мне даже не приходило в голову, что это могла быть ловушка, что охотничий инстинкт кролокротов куда тоньше, отточеннее и изощренней, чем у меня, тепличного, по их меркам, СУЩЕСТВА - человечка из неведомого края, где люди не могут постоять за себя, если они вооружены- как их далекие первобытные предки - лишь только дубиной…
Кролокроты не вернулись. Уйдя в землю, они не посчитали возможным отомстить за смерть двух их собратий этому странному существу с такими слабыми зубами и когтями, в дурацкой шапке-колпаке, свесившейся с мокрой от пота головы… Я бросился к Нине, поднял ее с земли и, взяв на руки, осел у дерева, прижавшись спиной к стволу. Зубы выбивали крупную дрожь, перед глазами плыло. Сполз, обдирая корой спину, - но я ничего не чувствовал.
- Кролики, - потерянно сказал я, - это не только ценный мех, но и три-четыре килограмма диетического, легко усваиваемого мяса.
Слова из известного юмористического номера вдруг забились в мозгу короткой сдавленной судорогой. Мгновенная боль вошла в оба виска, пройдя навылет. Поплыли, скрадываясь и тая, очертания деревьев, ветвей, контуры беспомощно застывшего автомобиля. Ударил в ноздри, сминая все остальные запахи, острый смрад кролокротового мускуса. Выпустив из рук Нинку, я скользнул по с стволу и, завалившись набок, зарылся лицом в траву. Где тут живут зеленые гномики в оранжевых колпачках?..

3

Телятников поливал меня клюквенным морсом. Я втянул в себя воздух и тотчас же закашлялся, потому что морс немедленно попал в нос и далее - в дыхательное горло.
- Бывает, брат… - тихо сказал он, когда я открыл левый глаз. - Бывает, - повторил он сразу же после того, как я поднял веко правого. - Как же это ты их так? Двоих-то?
- Пустите! - Звонкий голос Нинки возник и приблизился, и племянница, протолкнувшись ко мне между Макаркой и сыщицей Чертовой, крепко обвила меня обеими руками за шею. - Илюшка, Илюшка! Ты их победил! Ты - молодец! Я всегда знала, что у тебя получится!
Не вставая с земли, я огляделся. Трупов Боевых кролокротов Гаппонка поблизости не было. Не сразу я увидел, осознал, что деревья вокруг - другие, поляна - другая, и самая трава, кусты и обочина дороги - иные, не те, совсем не те, что были ТАМ. На месте этой короткой, свирепой, беспощадной схватки. Я понял, в чем дело. Пока я был без сознания, Чертова отогнала машину со зловещей поляны. Правильно. Нечего ребенку видеть ЭТИХ… Я говорил про себя: ребенку, - но тут же честно сознался в том, что сам не смог бы еще раз посмотреть на трупы мною же убитых чудовищ. Не смог бы смотреть на холмики земли, выброшенной из прорытых теми, ушедшими, подземных ходов.
Маленькая Дюжина опустилась возле меня на колени и, мелькнув своими острыми звериными ушками, высунувшимися из-под зеленых волос, запечатлела на моей щеке поцелуй. Я даже дернуться не успел. Но на кукольном личике детективной кикиморы было выражение такого неподдельного восторга, что я невольно улыбнулся.
- Да, - сдержанно сказала Елпидофория Чертова. - Ты сделал большое дело, Илюша. Мы поговорим об этом после. Уф!! Не чаяла я, что мы выйдем из этой заварушки живыми! - вырвалось у нее.
- Кто это такие были? - всполошенно выговорил Телятников, вытирая кровь с лица и брезгливо смахивая обрывки шерсти одного из этих мерзких существ с кузова машины. - Господи, ну и твари! Даже поесть не оставили! Всю пищу!.. Все запасы!..
- Н-да… Есть… пища… есть пища к размышлению… - непонятно к чему ляпнул я.
- Да мы сами чуть пищей не стали! - размахивая руками, как огородное пугало на сильном ветру, пузырился Макар. - Правда, я так и не понял, для кого!
- Я же с-сказала, - обессиленно произнесла Чертова, - это были Боевые кролокроты колдуна Гаппонка Седьмого. Его боятся все, все на Мифополосе. Обычно он редко проявляется, и его свирепые кролокроты нападают только на тех, на кого Гаппонк укажет пальцем. Без его прямого приказа они не нападают, а ведь мало в Мифополосе осталось тех, кто достоин этого нападения. Значит, мы удостоились великой чести: отразить нападение Боевых кролокротов самого Гаппонка Седьмого!.. Ну, или кротокроликов, если угодно…
- Может, не МЫ удостоились великой чести? - уточнил я. - Может, все-таки ВЫ?.. Нет, отражали-то нападение мы все вместе, - тут я явно скромничал, - я имею в виду, кто был главной целью… гм… Нас-то тут, кроме вас, никто не знает и знать ну никак не может, вот.
Хозяйка сыскного агентства «Чертова дюжина» отрицательно покачала головой. Ее и без того бледное лицо с мрачными темными глазами стало совсем белым, и проступили на лбу, на висках и на шее голубоватые жилки, напоминающие полоски разбавленных ученических чернил.
- Нет, - сказала она. - Вряд ли. Станет сам Гаппонк Седьмой насылать Боевых кролокротов на какую-то бывшую ведьму, промышляющую поисками пропавших безделушек, и ее подручную кикимору! Да нет. Это нападение только утвердило меня в прежнем мнении. Гаппонк Седьмой бросил своих тварей именно НА ВАС. На тебя и твоего друга и еще твою племянницу, Илья.
Я перегнулся вперед и, с силой хлопнув ладонью по рулю, воскликнул:
- А мы-то что за важные персоны? Нет, что товарищ капитан из убойного отдела ко мне явился с официальным визитом, это я еще могу понять. Причина, по крайней мере, номинальная у него… кхе… была. А эти-то что? И вообще… бррр… ну и исчадия!
- Гаппонк Седьмой знает, что делает, - глухим замогильным голосом отозвалась г-жа Чертова, - и он ничего не делает просто так и сил своих понапрасну не тратит.
- Своих? Кажется, на нас напал не сам этот ваш чернокнижник, а его милые зверюшки.
- Илья, не заставляй меня объяснять тебе азы магии, - устало произнесла Елпидофория Федотовна, одним легким движением белой руки смахивая со своих клетчатых водительских штанов бесформенное темное пятно (а вы говорите - стиральные порошки, «Vanish»'и так далее!). - Любой колдун, чтобы держать в. своей власти порождения своей магии, должен тратить очень много сил. Даже кукольник из театра марионеток устает, управляя этими своими… А тут целая орда свирепых Боевых кролокротов! Попробуй-ка держать таких в узде!
- Ну ладно, убедили. Так что за Гаппонк такой, объясните или нет? - рявкнул Телятников, теряя терпение.
- Тише. Не ори, - дрожащим голосом осадила Макарку Дюжина, машинально накручивая на маленькие белые пальцы пряди зеленых волос. - Не поминай его вшуе. Сейчас вше рашшкажем. Вот. Ты только тише.
Так или иначе, но нам нужен был привал и передышка после этой кратковременной кровопролитной схватки, из которой мы вышли, отделавшись если не легким, то, по крайней мере, всего лишь испугом. Во время этого привала мы с Макаркой и Нинкой услышали следующую историю, которая показалась бы нам занимательной, если бы перед глазами еще не стояли эти отвратительные морды с красными бессмысленными глазами, их мощные клыки - и не тлел в ноздрях непроходящий запах мускуса и еще какой-то тухлятины, гадкой, тошнотворной…
- Не знаю, откуда они взялись, - медленно начала Чертова, - но еще в те времена, когда мой отец возглавлял орден Синего обруча, появились в наших краях два колдуна. Каждый из них был замечательный чернокнижник и умелый вивисектор. Звали их Гаппонк VI Крот и Гаппонк VII Кролик. Не знаю, куда делись Гаппонк Первый, Второй, Третий и так далее, но нашему краю хватило и Шестого с Седьмым. Мой отец видел их. Говорил, что Шестой, тот, что Крот, был низенький, полуслепой, толстый, с длинным носом; а его братец, Седьмой, - длинный, с двумя передними зубами лопатой, сутулый, с выпученными красноватыми глазами. Словом, очень приятные и обаятельные мужчины. В подчинении Гаппонка Шестого состояли громадные Боевые кроты, а Седьмой имел власть над Боевыми кроликами, не обычными кроликами, которых всякий горазд обижать, а чудовищами размером с нехилую собаку, кровожадными и свирепыми. Утверждают, что и тот и другой создали своих тварей из обычных животных, но неведомыми колдовскими ухищрениями сумели вдохнуть страшную силу в зверюшек, которых все считают мирными и милыми. Да вы сами только что видели, что
произошло!
- Но так там были кролики и кроты по отдельности. А тут… - Я невольно содрогнулся. - Тут все вместе…
- Да. Потому что произошло вот что. Однажды Гаппонк Шестой ошибся в заклинании. Ошибся на одно слово, но оказалось этого вполне достаточно. Все кроты, бывшие в его подчинении, ринулись к его дворцу и стали изрывать землю под фундаментом. И, когда Гаппонк пошел в подземелье по какой-то своей чернокнижной надобности, он упал в один из прорытых кротами ходов, сломал себе обе ноги и, что характерно, шею. И умер на месте. Конечно же, на Мифополосе было общее ликование. Не радовался только Гаппонк Седьмой. Он не мог не видеть, как все радуются гибели его брата. И что же он сделал?.. Он нашел магическую формулу, при помощи которой соединил Боевого крота брата и Боевого кролика из числа собственного воинства в одно существо, вдвойне более могучее, быстрое и свирепое. Вы могли видеть, что это за скотина и как трудно с ней иметь дело. Слов она не понимает. Удар по голове тяжелым предметом убеждает его в собственной неправоте не больше, чем слона дробина.
- Милейшие существа, - растерянно отозвался Макарка, - ух, какая гадость! К тому же они сожрали все припасы, какие Параська взяла с собой в дорогу. А ведь скоро пора обедать. Не пить же натощак! - И он многозначительно бултыхнул «трехшестерочным» портвейном, торчащим из кармана его широких брюк. Впрочем, опровергая свои же слова, он вытянул бутыль и отсалютовал нашему избавлению самым внушительным и долгим глотком, какой мне только приходилось когда-либо видеть. А вы на месте Макарки что, молочко пили бы, а?
- Сожрали, все сожрали, что наготовила, - потерянно закивала Дюжина и вытерла левый, карий, глаз. Из него текли одна за другой пять очередных увесистых слез. - Все сожрали, это точно. Не на голодный желудок же к Горынычу ехать? Это вредно для здоровья.
- Вот что, - сказала Чертова, извлекая чуть ли не прямо из воздуха какую-то свернутую вчетверо просторную бумагу, которая, будучи развернутой, оказалась картой местности. Правда, составлена она была так безобразно, что лично я оторвал бы обе руки местному картографу, чтобы впредь было неповадно браться за дело, в котором он ни хрена не понимает. Торричелли недоделанный! Меркатор криворукий! Иван Сусанин был виноват гораздо меньше его, он честно запутал поляков, не рисуя дурацких карт, а ведь как с ним поступили… Между тем Чертова в два счета разобралась, что к чему, ткнула пальцем в место на карте и сказала:
- Сюда. На северо-запад, порядка шести верст. Очень хорошо… Как раз навещу старую мегеру. Хотя характер у нее, конечно, не сахар.
- Кого это вы так мило характеризуете? - с интересом сунулся Макарка.
- А, - махнула рукой Чертова, - старую гвардию. Тётку свою двоюродную. В просторечии известна как Баба-яга, но, признаться, на такое обращение она сильно обижается. В сочетании с устойчивыми каннибалическими пристрастиями она…
Я истерично захохотал. Чертова посмотрела на меня чуть искоса. Ее верхняя губа оттопырилась, открывая клыки. Я почувствовал (и чувствовал на протяжении всего этого разговора), что она хочет сказать что-то важное, очень важное, но никак не решится. И потому отвлекается на многословные вещи, которые хоть и важны в целом, но в контексте того, ЕЩЕ НЕ СКАЗАННОГО, - лишь мелочь и досадные отговорки, порожняя молвь.
Так и есть. Она отвела меня в сторону. Произнесла:
- Дай мне сюда твою шапку.
- Какую шапку? - выговорил я. - Ах, ту самую? Погоди… - Я смешался. - Ты что, считаешь, что из-за нее…
- А ты разве не почувствовал, ЧТО произошло? Мы были обречены, загнаны, даже одного из Боевых кролокротов Гаппонка с лихвой хватило бы, чтобы уничтожить нас всех, разорвать на клочки и закопать, чтобы никто и никогда не узнал, где мы нашли свой конец. Я видела, КАК ты дрался с ними. Я видела, как ты пришпилил кролокрота к земле ударом дубины, которую ты использовал как кол. Я понимаю, ты еще не думал, почему тебе удалось такое. Ты ведь не пробовал вытащить кол, который ты вогнал в землю? Конечно нет. А вот мы пробовали. Раскачивали втроем: я, Параська и Макар. А ведь я сильнее, чем ты мог подумать. Так вот, кол не подался из земли ни на вершок. Понимаешь? Хоть ты и Илья, но далеко не Муромец. К тому же, Илюша, ты мог отметить еще одно обстоятельство. Впрочем, в пылу борьбы ты мог и не заметить, а вот мне со стороны прекрасно было видно. Они НЕ СМОТРЕЛИ на тебя. Собственно, им не на кого было смотреть. Я сама не знала, куда смотреть. Потому что ты был невидим. Понимаешь? Сила, боевой задор, невидимость.
Машинально я протянул ей шапку, такую невзрачную, такую нелепую, слишком по-дурацки выглядящую, чтобы из-за нее могли произойти такие изменения, в конечном итоге спасшие жизнь всем нам. Чертова с задумчивым видом мяла в пальцах грубую серую ткань.
- Да, - наконец сказала она, - а ведь я тоже полагала, что это легенда,. а если и существует, то давно утеряна. А вот братья Волохи откуда-то раскопали ее, а потом передали тебе. Илюша, у тебя в руках оказалась знаменитая шапка Белого Пилигрима.
- Белого Пилигрима? - переспросил я. Как будто снова вернулись рваные мгновения погони, и память честно напомнила мне слова Чертовой, отчаянно вцепившейся в руль: «… молись, молись своему Белому Пилигриму, чтобы он ниспослал нам спасение!». Я провел рукой по горячему лбу и вымолвил:
- Значит, так… Кто такой Белый Пилигрим?
- Вот что, Илюша, - сказала Чертова с той деликатной мягкостью, какой я раньше не замечал в строгой, сухой, суровой сыщице. - Давай потом. А то если я буду пересказывать тебе все легенды Мифополосы, мы далеко не уедем. Кгрррм!.. - прочистила она горло басовитым кашлем. - Машину помяло. Мы ж в дерево въехали. Наверно, у тетки нам стоит заночевать, хотя у нее, конечно, и не хоромы. Не хочу по потемкам… У меня до сих пор, знаешь ли, поджилки трясутся, - вдруг призналась она и закусила губу. - Не думала, не думала… Шапка Белого Пилигрима!!! Это надо же… Такие мысли просится на язык, что даже страшно говорить.
- Угу, - буркнул я, - понятно. Ты, Нео, избранный. А потому, виртуальная скотина, бери руки в ноги и уматывай!
- Что? - определенно не поняв, переспросила Чертова.
- Да так, знаете!.. - мизантропически отозвался я. Впрочем, при чем здесь мизантропия? Этот термин образован префиксально-суффиксальным способом из корня греческого существительного «антропос», что означает человек. А где ты тут последний раз людей видывал, Илья Владимирович, - кроме тех, что явились на Мифополосу вместе с тобой? Эзотерические и оккультные доминанты предполагают…
Телятников вперил в меня недоуменно округлившиеся глаза и молча сунул мне бутылку. Его можно понять: кажется, заключительный бред про «доминанты» я выдал вслух. Ну что же, заговариваюсь. В машину, в машину, к Бабе-яге!..
Я ехал в помятом сыщицком автомобиле и размышлял следующим занимательным образом: «О, я несказанно крут! Какое несчастье, что я не родился американцем, а то в голове уже тянулись бы столбиком титры к очередному киношедевру об Избранных! Оказывается, так просто победить великих и ужасных тварей с комиксовым наименованием кролокрот или кротокролик! Натянул на голову мятую шапку Белого Пилигрима и давай валять всех по долинам и по взгорьям!» Я хотел засмеяться, а вместо этого, вытерев лицо ладонью, обнаружил, что мои глаза на мокром месте. Мифополоса заключила в свои тесные объятия героя-нытика… Позже Макарка утверждал, что уже на второй версте (напомним, от Бабы-яги нас отделяло шесть с половиной данных единиц расстояния) я понес невероятную околесицу, характерную для сопровождающихся бредом и галлюцинациями психических заболеваний, а потом на полном серьезе стал учить Чертову и Дюжину дедуктивному методу. Последний я самым возмутительным образом иллюстрировал на примерах из Конан Дойла, при этом утверждая, что знал Холмса лично. Сильно меня впечатлили кролокроты!.. К счастью, затмение было коротким. Когда в просветах между деревьями показалась скатная крыша просторной бревенчатой избы, я уже был в относительном порядке. Чертова подвела машину к покосившейся изгороди, которой был обнесен дом. Тотчас же со скрипом распахнулась дверь, и из-за нее выглянуло существо неопределенного возраста и пола, в чем-то вроде чепчика на голове, в очках в железной оправе, косо сидящих на переносице, как казненный на турецком колу. Особь взглянула на нас поверх очков и сказала жирненьким, дряблым, подпрыгивающим баритоном (ах, не таким голосом озвучивают Ягу в наших детских сказках):
- А что приехали? Так и передайте вашему хозяину- я еще ту книжицу не прочитала! И давай, давайте отсюда!..
- Тетушка, - отозвалась Чертова, - так это ж я! Ты что, не узнала меня?
- Проезжай, проезжай, - машинально продолжала бормотать хозяйка избы, но по ее хитро сощурившимся за стеклами очков глазам можно было понять, что гостей она признала. Впрочем, разговор сыщицы и извечного персонажа русских сказок, Бабы-яги, прошел для меня как в тумане: кажется, разум еще отказывался воспринимать что-либо новое. Встряхнулся я только в избе, когда, войдя, вдруг услышал ПЕСНЮ группы «Ленинград»: «Замечательный мужи-и-и-ик меня вывез в Геленджии-и-ик!!!» Сонную одурь сдуло с меня в один миг, примерно так же, как Нинка стаскивает с меня по уграм одеяло, чтобы я быстрее просыпался и не нежился в постели. Макарка Телятников, навернувшийся через корыто и растянувшийся прямо посреди сеней, верно, испытывал сходные чувства. Я поднял глаза и увидел, что в углу, хрипя и делая явные попытки вожделенно зажевать пленку, надрывается древний кассетный магнитофон, примерно такой, какие ценились на вес золота на самой заре перестройки: «Замечательный мужжжжии-и-и… ».
Так. Магнитофон все-таки заполучил добычу: пленка зажевана. Но это не избавляет меня от мыслей на тему о том, что же происходит тут, на этой проклятой Мифополосе!.. «Чертова дюжина», Боевые кролокроты, «Ленинград», Баба-яга в железных очках! Я обратился к ней с прямым вопросом:
- Бабушка, а откуда у тебя магнитофо… голосящая штуковина в углу? Которая вот только сейчас замолчала? А, бабушка?
- Мужицкий вол тебе бабушка, - любезно отозвалась она. - А эту штуковину мне дочка принесла. Говорит: вот, мать, на, хотя бы на старости лет подивись, вылези из своей лесной дремучести!..
- Дочь?
Старушенция с ворчанием подняла лицо от стола, на котором она раскатывала тесто желтым человеческим черепом.
- А что, у меня не может быть дочери? - проворчала она, выставляя два желтых, кривых своих клыка, составивших бы разорение любой стоматологической клиники и куда более устрашающих, чем у милейшей сыщицы Чертовой. - Была у меня дочь, она и молода еще совсем, годков восемьдесят как стукнуло. Молодшенькая она. А старшая - той уже под двести, наверно, а ума все не нажила. С серым волком связалась… это называется… как ее… зоофилия, во! А серый волк, говорят, еще тот гусь - с Иван-царевичем под хвост баловался! Вот каков, лихоимец! Ну ладно, - буркнула она, глядя на хохочущего Макарку Телятникова, - что уставился? Шучу, я шучу! А ты никак все взаправду подумал, а? Ась? А ну, ты не скалься, а лучше подобру-поздорову полезай в печь, а то вишь, сколько жиру нагулял!
- Ладно тебе, бабка, - безапелляционно вмешалась Чертова, - ты эти свои заскоки брось, не уподобляйся братьям Волохам.
- А эти еще чего натворили? Сто лет их уже не видела и еще столько же не видела бы! Ладно… Не надо в печь… Это я уж так… по привычке. Историческая эта… традиция. Угу. Печь отменяется, - сердито прошамкала бабка. - Я, может, теперь вообще одни грибы-ягоды да овощи разные кушаю, как эта… деги… беги… веги…
- Вегетарианка.
- Ну да, ну да… Тарианка. Это меня Горыныч с панталыку сбил, скотина трехголовая, чтоб ему пусто было. Вот, посмотрите, как опозорил! Думает, что за меня и заступиться-то некому! Ничего! Найдется! Я на него жалобу подам! Вот, посмотри, что заставляет меня делать. Ахти мне, старой! От… полюбуйтесь, гости честные!
И бабка извлекла из-под передничка перепачканную то ли в муке, то ли еще в чем-то белом книженцию, в которой я с удивлением признал «Максимы» Франсуа де Ларошфуко. Великий французский философ и моралист в корявых руках русского национального пугала чувствовал себя явно неуютно, потому, верно, томик и вывернулся из пальцев Яги и провалился в подпол.
- Уф! Туда ему и дорога, ироду! Понаписал всяко!.. А уж у Горыныча этих премудростей полна пещера! Меня читать заставляет. Сказал, изучай, со-вер-шен-ствуй моральные устои, иначе я тебя дезавуирую, - старательно выговорила бабка и вдруг заплакала. - Так и сказал мне, старой. Ишь как опозорил на склоне лет! И, главное, пожалиться некому… Кощей у нас теперь стал модельером. Все у него с иголочки… от… от… кутюр! - Войдя в раж, бабка размахивала длинными граблеобразными руками и вопила все пуще: - Набрал себе красавиц со всего государству и сделал их, простите за слово черное, нехорошее… Мане-кен-щицами! Уж лучше бы сразу сгубил, злодей, так нет, измываться надо над девчонками! Лучше бы мне отдал. Мне тут несколько новых рецептов приготовления мясца привезли… Надоело траву жрать! Разве ж тыква - это еда?
Я фыркнул так, что из-за печной заслонки выбило целый столб застарелой золы. Баба-яга продолжала свой невеселый мартиролог:
- Невеселое житье пошло, все кувырком, все через назад! Да я вижу, - нисколько не удивляясь и не вдаваясь в расспросы, продолжала она, глядя то на меня, то на Чертову, так и не избавившуюся до конца от следов крови на одежде, - что у вас тоже жизнь медом не мазана. Ишь, какие замученные! А ты что на меня так смотришь, девочка? - обратилась она к Нинке. - Что, боишься меня?
- Нет, - ответила моя племянница. Чего ей бояться-то? После Боевых кролокротов колдуна Гаппонка Седьмого здешняя хозяйка, даже со всей ее людоедско-ведьмовской атрибутикой и дежурными фразочками a la «а полезай-ка в печь!», кажется добродушной пожилой воспитательницей детского сада.
- Ну вот, - разочарованно вздохнула Яга, - дожили. Дите малое, и то меня не боится, не пужается…
- А ты не страшная. Ну, Баба-яга, и что? Я тебя на картинках видела, ты там страшнее. А когда я смотрела кино…
- Я не Баба-яга! - вспылила вздорная старуха и приспустила свои очки на середину носа. - У меня имя есть! Ненавижу панибратство! Такую невежливую девчонку, уж конечно, следует съесть. Девочка, ты хочешь, чтобы тебя ели в жареном, вареном или копченом виде? Если в копченом, то горячего копчения или холодного?..
- А как же тебя тогда звать, бабушка? А как это - холодное копчение? А разве маленькие девочки… это вкусно? - не замедлив заинтересоваться, засыпала бабку вопросами Нинка и попутно сунула свой нос в какой-то ящичек. На дне его она обнаружила чучело какого-то зверька, которым немедленно запустила в Макарку. Баба-яга проворчала:
- Ишь, анчутка. Не успела явиться, уже безобразит. А зовут меня…
Старуха не успела представиться: в разговор вмешалась Чертова. Она бесцеремонно прервала свою двоюродную тетку и заговорила обычным низким голосом, в котором сейчас звучали нетерпеливые, требовательные нотки:
- Так! Довольно! Тетушка, ты зря у нее спрашиваешь, боится она тебя или нет. Она сейчас на такое насмотрелась, что твои дурацкие черепа, которыми ты раскатываешь тесто, твои муляжные человеческие головы, насаженные на частокол за домом… ерунда, нелепая старческая блажь - вот чем все это ей кажется! Видишь ли… на нас только что напали Боевые кролокроты Гаппонка Седьмого. И это еще не все!.. - быстро добавила она, видя, как бабка недоверчиво скалит зубы и делает попытку в знак презрения к лживым словам племянницы поковыряться в своем носу отрубленным человеческим пальцем, валявшимся до того на полке. - И это еще не все! - повторила сыщица, возвысив голос - Кролокроты нападали не только на нас. Но только мы смогли остаться после этого в живых.
- Я уж вижу, - как ни в чем не бывало сказала так и оставшаяся безымянной Баба-яга.
- Она видит! Видит! - возмутилась Чертова и так врезала ладонью по бревенчатой стене, что откуда-то сверху упала доска, а потом хлынул целый поток какого-то невероятного хлама, в котором можно было различить вишневые косточки, объеденные кости, обрывки каких-то слипшихся веревочек, а напоследок свалился целехонький череп с выкаченными глазами и заорал, подпрыгивая, словно на пружине, и вертясь вокруг собственной оси (из глазниц валили снопы искр):
- Зиг хайль! Ахтунг! Аусвайс, швайн!
- Дочь принесла, - с гордостью поведала неисправимая старуха, сейчас чем-то напомнившая мне Нинку, только в матерой пенсионной ипостаси. - А ей великан Гимпельшрункентиль подарил за то, что она угадала его имя, когда, значит, к тамошним молодцам на ихнюю Мифополосу гостить поехала. Ух, ух!.. Ты что-то говорила, Елпидофорьюшка? - выкроив из невозможного имени бравой сыщицы уменьшительно-ласкательную форму, льстиво обратилась к ней Яга. Почуяла бабка, что у ее милейшей клыкастой племянницы запас терпения совсем иссяк…
- Я-то говорила, да ты не слушала. Илюша, - повернулась она ко мне, - дай-ка бабушке все три предмета, доставшиеся от стариков Волохов. Они вроде в сундуке лежали?
- Разбился сундук-то, - печально сообщил я, - у этого вашего Гаппонка слишком атлетичные твари. Им бы в Олимпиадах участвовать… соревновались бы как раз с братьями Волохами. Беге, прыжках, борьбе классической и греко-римской. Держите, бабуля. Вот книга. Вот шапка. Макарка, дай сюда бутылку! Все равно не допьешь, что ты пыжишься? Никак с перепугу отойти не можешь? Гм… Я тоже.
Тем временем бабуля брезгливо взяла в руки томик «Словника демиургических погрешностей». Памятуя о судьбе сочинений Ларошфуко, я наблюдал за ней с некоторой опаской. Теперь-то я понимал, что не ТОЛЬКО «Портвейн 666» из всего наследства стариканов Волохов имеет ценность… Баба-яга надвинула на подслеповатые тусклые глаза железные очки и зашлепала, зашлепала губами, что-то бормоча себе под нос. Я наклонился к Макарке и негромко проговорил:
- Не знаю, что там сейчас нагадает нам эта бабуля, но я уже кое-что сам понимаю. Между их землями, вот этой Мифополосой и нашим реальным миром, существует сообщение. Причем достаточно устойчивое.
- Это я и сам понимаю, - отозвался он в тон мне, - иначе откуда у нее были бы эти хрипящие магнитофоны, а у Чертовой появлялись книжки, которые напечатаны у нас, в России, совсем недавно? Тоже мне - открыл Америку! Я вот тут родил кое-что посерьезнее… Словом, мне кажется, что человек, которого ты видел с Леной на лестнице… тот здоровый парень - в общем, он откуда-то ОТСЮДА.
Ответить я не успел. Баба-яга подняла от книги свои маленькие глазенки, тонущие в складках морщинистого лица, и объявила:
- Великой силы эта книга! Очень только странно, что старики Волохи оставили ее именно вам, мальчонки. В вас я ничего примечательного что-то и не нашла, так, фитюльки, пустышки (а за базар ответишь, бабуля?), мелочь порожняя… Почему же тогда - ВЫ? По чистой случайности? Ась? Да вот нет. Я про Волохов много слыхала, и от матери слыхала, и от бабки, а та была ведунья почище меня. Старики те ничего просто так не делают. Если вручены та книга, та бутылка и шапка этим мальчишкам, значит, так оно и быть должно. К тому ж, верно, - Баба-яга препротивно захихикала, и мне отчаянно захотелось вытянуть по этой сутулой пыльной спине чем-нибудь поувесистее, поленом как минимум, - верно, не от хорошей жизни наведались вы в здешние края, леса, ась? Верно, стряхнулась-приключилась беда неминучая, вот и явились сюда? Али неправда? Во-о-от! Значит, так тому и быть, а чему быть - того не миновать.
Я сощурил глаза. Удобная риторика. «Чему быть - того не миновать». Такие мысли приходили в голову и мне самому, но я держал их при себе. Если здешние обитатели исповедуют, прошу прощения за словечко, такой последовательный детерминизм, так уверены в причинной обусловленности и предопределенности (ох!) тех или иных событий, - то почему сомневаюсь я? Да вот вам!!! В конце концов, именно я отразил нападение непобедимых кролокротов, а не эта языкастая бабуля! Именно мне и Макарке вручено наследство этих мифических старикашек Волохов! Именно я вышел из Замученных болот, с самого дна, илом затянутого, а эта несимпатичная бабуля, которую ни один собес не принял бы, давно пускала бы пузыри! Я вскочил и довольно невежливо выдернул книгу, шапку (а Макар - бутыль) у засуетившейся старушенции. И - грубовато:
- Вот что, бабуля. За такие изречения неплохо бы и в челюсть задвинуть, но вам в плане челюстей, я так понял, особенно терять нечего, потому и держите язык за оставшимися зубами. Вижу, ничего конструктивного от вас не дождешься, кроме оккультного бреда. Так что мы пошли, а ваша родственница, госпожа Чертова, пусть трясет вас на предмет провианта, отдыха и, не дай боже, ночлега.
Видно, я выглядел очень разозленным. А в свете моей эпохальной победы над кролокротами - даже грозным, потому что Яга звонко щелкнула челюстями, так мною обхаянными, и отскочила в угол:
- Ну что ты, Илюшенька, что ты! Ты уж прости старуху за слово необдуманное, пустое, если что не так!
Я не стал слушать и вышел во двор. За мной вышел Макарка. Этот снова обрел свою бутылочку, еще недавно отобранную для экспертизы Бабой-ягой, и потому был благодушен:
- Ну что ты так взъелся на старуху, Винни? Она ж из ума давно выжила. Она, кстати, мне кого-то упорно напоминает.
- Мегеру, - проворчал я, но вал беспричинного (ой ли?) гнева уже схлынул. - Так что ты там, Макар, говорил о парне с лестницы, который, дескать, мог быть отсюда, с Мифополосы?
- Да я вроде бы уже все сказал, - повел он плечами. - К тому же… м-м-м… я ведь только предположил, вот. Ладно, не пузырься, Винни. Я все понимаю… п-прекрасно. Перенервничали, насмотрелись на разные ужасы… это тебе не в кинотеатре на каком-нибудь «Ночном дозоре» сидеть, тут спецэффекты совсем другие, и…
Макарка сбился с мысли, да и была ли хоть какая-то мысль?.. Понес окончательную чушь. Я отобрал у него бутылку и, по зрелом раздумье… э-э-э… по чуть-чуть… гм… Словом, ночевать пришлось у Бабы-яги. Последняя, как помним, не увидела в нас ничего примечательного, и эффект этой примечательности был немедленно создан Телятниковым: ибо примечательно, что он заснул прямо в ступе. В той самой, хрестоматийной, с аэродинамическими примочками…
- Шла лесною стороной, увязался черт за мной, Плюнула на плешь ему и послала к лешему!.. - засыпая, напевал себе под нос сын доктора исторических наук. А я на сон грядущий открыл замурзанный том «Словника демиургических погрешностей» и, кажется, сумел прочитать одну из фраз - слагающуюся из странных, высвечивающихся в мозгу букв: «А на седьмой день следовало бы отдыхать, а не… »
Хотя, быть может, мне это только снилось.

ГЛАВА ПЯТАЯ, ПОЗНАВАТЕЛЬНАЯ
Трилогий Горыныч живописует картину мира, а царь Уран Изотопович портит ее всеми доступными средствами

1

- «Э-эх, дороги, пыль да ту-у-ман! Холода, тревоги да степной бурья-а-а-ан!.. » С тоскливого исполнения этой песни началось утро. Нет нужды напоминать, что и вчерашний день заканчивался вокальной партией пьяного Макарки. Сегодня же мой слух прямо с восхода солнца начала терзать Баба-яга. Хлопоча насчет завтрака, она напевала эту песню с таким надрывом, что мне (в свете наметившегося похмелья) захотелось пойти да и повеситься в сарае. «Вы-ыстрел грянет, ворон кру-ужит, мой дружок в бурьяне неживой ле-ежит», - слезоточиво напевала бабуля, ловко жонглируя черепами- один в роли сахарницы, второй - солонки.
- Что воешь, бабка? - неласково спросила сонная Чертова, высовываясь из сеней, где ей постелила любвеобильная родственница. - Параська, иди помоги собрать завтрак на стол, а то мы тут еще долго торчать будем! Бабуля у нас по утрам квелая да сырая, на ревматизм грешит и потому поворачивается неохотно, лениво. А вы, мальчики, вчера опять отличились. Вы, наверно, подумали, что находитесь у себя дома. По крайней мере, Илья называл нашу бабку какой-то Людмилой Венедиктовной и убеждал ее в том, что…
- Не стоит вспоминать, - поспешно вмешался я. - Заблуждения молодости… знаете ли. Гм-м… М-минералка, дай Макар-ки… бррр… М-макарка, дай минералки…
- Какой тебе еще м-минералки?.. - выдавил тот, выливаясь из ступы пригоршней переваренного киселя, на который по какому-то недоразумению налипли очки. - Нет никакой минералки! Разве бабуся наколдует! И вообще, ехать пора!
Наверно, мы разорили бабку минимум на двухмесячный запас провианта. Впрочем, если она в самом деле такая вегетарианка, какую из себя строит, то ей можно существовать и на подножном корму. Я имею в виду грибы, ягоды, шишки разные… Кикимора Дюжина сделала такой запас, будто мы отправлялись не к Зме… тьфу, не к Трилогию Горынычу, жившему согласно карте в шестидесяти верстах отсюда, а минимум в авторалли Париж - Дакар! Хотя, памятуя о кролокротах, никто возражать не стал.
На прощание я всучил бабуле измочаленную книженцию - тот самый кулинарный сборничек «В помощь молодой хозяйке». Провожая нас, Баба-яга показательно всплакнула. Слезы промыли на ее буром лице две светлых дорожки. Гигиена тут, однако…
Дорога к эксперту Горынычу была такой бессодержательной, что нет смысла ее описывать. Что толку в энный раз прочитать о вошедшем в традицию… э-э-э… вот.
…Кажется, я продолжал обучать сыщиц Чертову и Дюжину дедуктивному методу.
Вскоре мы увидели горы, и давшие отчество любезному Трилогию Горынычу. Машина не доехала до первых предгорных кряжей метров триста и заглохла. Кажется, кончился бензин, или чем там заправляли первые автоодры?.. Пришлось идти пешком.
Ну вот, добрались. Горы, горы!.. Красота. Я задрал голову. Надо мною возвышалась трещиноватая, неровная, почти отвесная стена темно-синего зернистого камня, кажется, какой-то разновидности базальта. По каменистой площадке, на которой мы стояли, были разбросаны куски светло-серого пористого сланца. Кое-где бесплодный камень был покрыт зеленовато-бурым лишайником, и из расщелины угрюмо торчали колючие ветви какого-то кустарника, названия которого я не знал. Задрав голову еще выше, я максимально напряг зрение, и мне удалось различить, что над громоздящимися базальтовыми утесами вздымается уже совсем неприступная стена из блестящего черного камня, похожего на антрацит. На ее почти зеркальной поверхности не было и намека на выступы и углубления, которые хотя и не часто, но встречались в базальтовых громадах несколькими десятками метров ниже. Макарка, стоящий рядом и точно так же задравший голову, присвистнул:
- Только не говорите, что для визита к Трилогию Горынычу нам нужно забраться на эту верхотуру!
- Тем не менее это так, - кротко сказала Чертова и скромненько улыбнулась, видно втайне радуясь нашему замешательству. - То есть почти так.
- А вы говорили, что ездили к нему неоднократно, - вмешался я, - и как же вы забирались на эти неприступные скалы? Ведь тут даже опытный альпинист со всем снаряжением спасует!
- Ладно, - сказала Чертова, - не буду вас мучить. В конце концов все гораздо проще.
И, открыв рот, она заорала так, что у меня заложило уши:
- Уважаемый хозяин! Мы по вашу душу! Это я, Чертова, из сыскного агентства «Чертова дюжина»! Уважаемый Трилогий Горыныч! Будьте так любезны!!!
Не думал, что у нее такая луженая глотка. Утверждают, что шум от проходящего мимо поезда измеряется сотней децибел. У последовательницы Шерлока Холмса в ротовой полости таилось по меньшей мере два тяжелогруженых состава. Так что результат не заставил себя долго ждать. Крупнозернистый базальт дрогнул и поплыл… сначала неуловимо, еле заметно, как если бы основание могучих скал окунули в туман. Я задрал голову и увидел, что черная антрацитовая стена трескается, как гигантское зеркало, распускается на огромные каменные полосы, похожие на клинки, и обрушивается на меня.
- А-а-а!!
…Конечно, это был мираж. Простейший мираж, наведенный многомудрым хозяином здешних мест, чтобы его не тревожили досужие путники. Истаяли, как и не было, базальтовые утесы, раскололась и исчезла неприступная антрацитовая стена, отбивавшая всякое желание идти дальше… И перед нами оказался внушительный грот с высоким, метров двадцати в ширину и ну никак не меньше пятнадцати в высоту, входом. Чертова лукаво улыбнулась и сказала:
- Нет ничего проще. А вот и сам хозяин. Наверно, па этот раз он был не так увлечен чтением, как в прошлый раз. Когда я к нему приехала проконсультироваться по делу о похищении пятнадцати поросят с царской кухни, он читал одновременно три книги, при этом еще и делал отметки на полях. Я сорвала себе голос и… (Тут Чертова вдруг присела в каком-то подобии институтского книксена, не отрывая взгляда от входа в пещеру.) Здра-а-а-авствуйте, Трилогий Горыныч!
Я, Нинка и Макар смотрели во все глаза… Зрелище, открывшееся нам, было одновременно впечатляющим, устрашающим и смехотворным. Да уж! Такого мне в самом деле еще видеть не приходилось. Итак: здоровенная туша размером со слона как минимум. Три головы на длинных шеях, короткие передние лапы и две задние - толстые, массивные. Вышел Горыныч из пещеры словно белый человек - чинно, в чем-то вроде просторного сюртука диковинного покроя; сюртук - величиной с чехол для небольшого самолета, не меньше! Самое забавное, однако, было не в этом. Головы. Да, головы. Две массивные головы на толстых, мускулистых шеях, средняя подвязана каким-то подобием шейного платка размером с хорошенькую простыню. Третья голова - чуть в отдалении, в сторонке. На длинной змеиной морде сидели очки, и выражение ее было откровенно обиженным и надутым. Две прочих морды выглядели хотя и вполне упитанными и довольными жизнью, но каждая, кажется, почитала своим долгом скорчить мину глубочайших раздумий о смысле бытия, о бренности, о Боге… И прочей тягомотине, которой вот уже несколько тысяч лет отравляют воздух философы. В левой передней лапе Трилогий Горыныч держал здоровенный пухлый том, который по своим размерам и массе вполне мог послужить чьей-нибудь надгробной плитой. Правая лапа была отягощена внушительной чашей вина. О, свои люди!.. То есть… гм… Не совсем люди, конечно, но…
- Здравствуйте, Трилогий Горыныч, - вежливо поздоровался я.
- День добрый, - синхронно ответствовали две упитанные головы, а третья, на отшибе, тоже пробормотала что-то вроде: «Ну, допустим, здравствую я весьма относительно… Гуманистические универсалии не терпят суеты… и… » Чертова буркнула в сторону: «Ну вот, кажется, не очень удачно зашли: Спиноза Горыныч опять фрондирует!»
После этого она вступила с хозяином пещеры в диалог, быстро переросший в полилог, если учитывать количество голов Горыныча. Из него я понял, что Трилогий Горыныч занят изучением капитального труда Артура Шопенгауэра «Мир как воля и мое представление о нем», а также то, что две упитанные головы именуются соответственно Цицероном Горынычем и Сократом Горынычем. Фрондирующая (по меткому выражению Елпидофории Федотовны) голова звалась Спинозой Горынычем.
Чертова между тем уже заканчивала передавать приветы от Бабы-яги, а вместе с приветами передала Горынычу внушительный пирог с черникой. Головы немедленно затеяли смехотворную дискуссию по умозрительному вопросу, формулировку которого и за уши-то не притянешь!
Цицерон Горыныч. Как вы полагаете, коллеги, сумеет ли кулинарное искусство уважаемой Бабы-яги послужить стабилизирующим фактором для… кхе…
Спиноза Горыныч (покачиваясь в отдалении). Послушайте, коллега, почему же вы именуете ее Бабой-ягой? Это неэтично по отношению к даме. Зовите ее Леди Яга или хотя бы Сударыня Яга. Кстати, уважаемый Сократ Горыныч, не могли бы вы приостановить употребление спиртных напитков хотя бы на текущие сутки, поскольку опьянение у нас общее, а не далее как сегодня утром у меня начались нестерпимые головные боли!
Сократ Горыныч {делая внушительный глоток из винной чаши.) Проще надо быть, уважаемый. Проще! Между прочим, мы вот к вам со всей душой, а вы к нам… Кто недавно отказался есть свинину, а? Свинья была из подарочного комплекта Кощея, а вы так старика обижаете. Это, знаете, сепаратизмом попахивает. А кто поднял тему обрезания? (В лучшем духе Макарки Телятникова делает еще один головокружительный глоток из чаши и ставит ее на камень у входа в пещеру.) Обрезание! Между прочим, вы не учитываете, что у нас общий…
- Как вам не стыдно! Это просто-таки пещерный антисемитизм! - стыдливо возмутился Спиноза Горыныч, выразительно кивая в темную глубину пещеры, где он с двумя другими головами (а равно туловищем, хвостом и лапами) проживал. - Возмутительное попустительство! Произвол! Вы таки давите большинством, пользуясь тем, что я соответственно меньшинство, к тому же - национальное! А еще вы злоупотребляете тем, что один из вас управляет левой половиной туловища, а второй - правой и хвостом в придачу! Конечно, легко обижать существо, состоящее из одной головы и ранимой души!
- А вот коли не угомонишься, душа моя, - басом сказал Сократ Горыныч, при своем древнегреческом имени и благообразном устройстве мозгов порой проявляющий мужицкие ухватки, - так устроим тебе такой погром, что и в Жмеринке с Бердичевом не видывали!
- В Александрии Египетской тоже немало их брата, евреев-то, - отметил знаток географии и этносоциологии Цицерон Горыныч, кажется, с ГОЛОВОЙ втянувшись в дискуссию и совершенно забыв о нашем существовании. - Житья никакого нету! Как летали туда на летние вакации, так никакого избавления, сплошной катарсис, матерь его!
Чертова многозначительным кашлем напомнила о том, что у любезного Трилогия Горыныча гости. Только тут хозяин степенно пригласил нас в дом… тьфу ты, в пещеру. Впрочем, внутри она была обустроена совсем-совсем недурно. Евроремонта, конечно, не наблюдалось, но жить, и неплохо жить, можно. Трилогий Горыныч пригласил нас в ту часть пещеры, где свод достигал в высоту никак не менее полусотни метров. Наверно, здесь была своеобразная гостиная. Она освещалась, и довольно сносно, огромной аметистовой друзой, зависшей у свода. У меня, как у всякого корыстолюбивого человека, перехватило, пережало дыхание, когда я попытался представить себе стоимость этой драгоценности. Черррт!.. На всю жизнь хватит. Целому городу. Впрочем, где гарантия, что громадные кристаллы драгоценного камня под сводом пещеры - не очередной мираж?..
Хозяин сказал любезно (на двух из трех морд обозначилось нечто вроде улыбки, насколько вообще строение этих физиономий допускало мимические сокращения лицевых мышц):
- Я вас слушаю очень внимательно.
Макарка не переставая крутил головой по сторонам, ведя себя в этом плане ничуть не лучше любопытной Нинки. Я быстро оглянулся на этих сущих детей, большого и маленького, и заговорил:
- Уважаемый Трилогий Горыныч… - Тут я чуть не прыснул от истерического смеха, потому что, честное слово, смех и грех глядеть на трехголовое чудище в «сюртуке», с двумя многомудрыми головами, носящими имена античных классиков, и с фрондирующей третьей головой-«евреем», нацепившей на плоскую змеиную морду очки. - Ува-жа… фр-р-р-р… в общем, я хотел задать вам несколько вопросов. Сами мы не местные, и госпожа Чертова указала на вас как на лучшего знатока устройства и законов этого мира.
Собственно, сразу же после этих слов все мы почувствовали себя лишними. Трилогий Горыныч был из той редчайшей разновидности живых существ, что могут общаться сами с собой без малейшего намека на шизофрению. Тотчас же центральная и, верно, самая авторитетная голова, Цицерон Горыныч, изрекла важно:

Предыдущая страница 6 Следующая страница


7 Антон Краснов

- О, вы обратились по адресу, молодой человек! Совершенно по адресу.
- Это правда, - подтвердил Сократ Горыныч, - конечно, основные космогонические теории расходятся между собой, а мифы о создании земель Оврага и Мифополосы созданы уже в ракурсе обретения и познания Истинного мира…
- Это все сплошь конформистские и жалкие теорийки, не имеющие ничего общего с действительностью- как метафизической и умозрительной, так и эзотерической и трансцендентной, - вставил противный Спиноза Горыныч. На еврея он не походил никоим образом, но после этих слов мне немедленно захотелось устроить ему погром.
- Кроме того, уважаемые Сократ, Цицерон и Спиноза Горынычи, - вмешался Макарка, ничуть не смутившись громоздкостью терминов; в этом плане он человек закаленный, его батюшка устраивал ему интеллектуальные штурмы и покруче, - нам хотелось бы услышать, кто такие братья Волохи - подробно! А также что такое «Словник демиургических погрешностей» и шапка Белого Пилигрима. Для начала - все.
По всей видимости, Трилогий Горыныч являлся в Мифополосе в самом деле чем-то вроде справочной. Платной?.. Об этом я тогда как-то не задумывался. Как показало недалекое будущее, - НАПРАСНО. Но на тот момент, когда были заданы все указанные выше вопросы, тема оплаты меня как-то не интересовала. А пока что мы уселись на громадном диване, размером с тенниснуюплощадку и застеленном соответствующего размера пушистым ковром, и приготовились слушать. Параська Дюжина, щуря левый, карий, глаз, украдкой пересчитывала провиант, добытый методом продразверстки у хлебосольной Бабы-яги…
- В мозгу простого смертного едва ли уложится знание, которое я назвал Истинным… - пробасил Цицерон Горыныч.
- МЫ назвали Истинным! - тотчас же влез с поправкой Сократ Горыныч.
- Истинным это знание именуется потому, что оно включает в себя представление об Истинном - в противоположность Оврагу! - мире.

Начало, что и говорить, было неутешительным. Я чувствовал себя примерно так же, как на экзамене по философии, когда преподаватель предложил мне проанализировать экзистенциалистскую доктрину Сартра и спроецировать ее на позитивистский метод онтогенеза… Или что-то наподобие. В такой ахинее немудрено и запутаться. Но если тогда, на экзамене, мне грозила ну максимум пересдача-другая, то теперь я должен понять это проклятое трехголовое чудо с его громоздкой заумью, иначе будет такое!.. Иначе!! Я даже не хотел думать о том, что могло быть в противном случае. Потому я вынул изо рта последнюю сигарету, отобранную у Макарки, и из уважения к лектору (-ам) постарался протрезветь хотя бы немного.
- Во-первых, договоримся о терминах, - сказал Цицерон Горыныч. - Истинным миром называется ТОТ МИР, бледной тенью которого является Овраг, а проекцией мифологических и религиозных представлений на Овраг - Мифополоса. В которой мы в данный момент находимся. Трансцендентность, то бишь невозможность эмпирического познания действительности…
Довольно! Засим я позволю себе задернуть стыдливый полог легкой цензуры. Потому что привести здесь речь всех голов Трилогия Горыныча в их живом и противоречивом взаимодействии - это окончательно запутать и себя, и вас, друзья. Ух!.. Попробую резюмировать все то, что мне удалось усвоить из сказанного Трилогием Горынычем в целом и каждой из его голов в частности. Приблизительно.
Итак…

2

Трилогию Горынычу известно о существовании другого мира, который он и называет первичным, Истинным. Это и есть тот мир, откуда пришли мы с Макаркой Телятниковым и Ниной. Этот мир абсолютно недосягаем для обитателей Мифополосы, никто из них не может не только попасть туда, но даже помыслить о том, что Истинный мир вообще достижим для уроженца Мифополосы. Трилогий Горыныч также обозвал Истинный мир трансцендентным, то есть непознаваемым с помощью практического опыта. Сам Трилогий Горыныч, конечно, не может и помыслить о том, чтобы попасть в Истинный мир: это совершенно исключено! Итак… Приготовьтесь слушать очередную легенду, относящуюся то ли к красивым сказкам, то ли к мифологизированным реалиям, то ли к медицинским диагнозам. Прошу заранее извинить, если что-то в моем рассказе покажется наивным: ну не знаток я этих мутных вопросов, о которых речь пойдет ниже!.. Как смогу, так и перескажу. Начнем, как у Эдгара По: «Неизвестно когда, неизвестно где, в королевстве далекой земли…» Короче, жили-были. Гм!.. Когда-то, то ли недавно, то ли давно, то ли вообще вне временных категорий в Истинном мире существовала могущественная школа магов. В нее отбирались люди с ярко выраженной магической аурой, потенциалом, который можно развить в серьезные паранормальные возможности, мощный магический арсенал. Трилогий Горыныч еще раз напомнил, что это были простые смертные люди, с одним «но»: смертна только телесная оболочка, а психоматрица, в просторечии именуемая душой, не подвержена элиминации (тьфу ты!), проще говоря, в нашем случае - безвозвратной утрате собственной сущности. Психоматрица переходит от одного тела к другому, непрестанно обогащаясь новыми знаниями о мире, и обретает новые возможности. Такие блуждающие психоматрицы именуются Пилигримами. Собственно, нечто похожее утверждается в древнеиндийских трактатах, живописующих чудо реинкарнации не менее длинно, муторно и непонятно, чем гостеприимный хозяин пещеры, любезный Трилогий Горыныч. Теперь - далее. Школа магов существовала до тех пор, пока в ней не появились двое: маг Гилкрист и маг Коэнн. Таковы были их земные имена; каждый из них обладал мощной, древней, разветвленной психоматрицей с огромным потенциалом. Гилкрист и Коэнн были молоды, тщеславны, а об их истинных возможностях смутно догадывался разве что Верховный маг школы. Насколько я понял из нескольких деталей, вскользь упомянутых Трилогием Горынычем, Гилкрист и Коэнн жили примерно во втором тысячелетии до нашей эры, проще говоря, были условными современниками библейского пророка Моисея. Это, конечно, если верить бреду… м-м-м… небесспорному рассказу хозяина пещеры. Теперь вернемся к нашим баранам, то бишь этим мифическим Гилкристам и Коэннам. Утверждается, что они очень ревниво и подозрительно относились друг к другу. Являясь самыми одаренными в своем поколении, они спорили между собой за первенство примерно в том же ключе, в каком ругались друг с другом мудрые головы Трилогия Горыныча.
И - творили.
Венцом искусства любого из магов считалось создание своего собственного мира. Даже если это крошечный мир, в котором живут тараканы. Неважно!.. Ведь этих тараканов создал ты, ты - их создатель, ты - Бог тараканов! Говорят, что дерзкий Коэнн примерно так и дразнил коллегу Гилкриста, когда тот сотворил свой собственный мирок, населенный рукотворными же живыми существами, и дал ему свои же законы. Мирок был максимально примитивен, существа, его населяющие, были ненамного сложнее амеб, но ведь это была ЖИЗНЬ! Ибо почти ничто не отличает, не отделяет какой-нибудь микроб от всеведущего бородатого мудреца - по сравнению с теми пропастями, которые лежат между тем же микробом и мертвым камнем!
Коэнн пошел куда дальше Гилкриста. Ему удалось создать собственный ЧЕЛОВЕЧЕСКИЙ мир. Он сумел стать Творцом с большой буквы. Собственный мир, подумать только!.. Этим миром и стал Овраг. За что, однако, такое название? А вот за что. Как гласят священные книги, Коэнн при всей своей божественной одаренности и тех возможностях, которые обеспечивались личными качествами и надличностной психоматрицей, был человеком весьма лукавым и своекорыстным. Он не стал выкладываться на полную мощь, потому что переоценить себя, вложить в сотворение НОВОГО больше, чем можешь дать, - это верная смерть. Коэнн, воплощенный Белый Пилигрим, решил схитрить. Он в самом деле сотворил свой собственный мир, пути в который из Истинного знал и определял только он сам. Он задал этому миру четкую структуру. В центре этого мироздания текла Река. Коэнн, Белый Пилигрим, не стал оригинальничать и взял за линию отсчета именно Реку, как это дано во многих древних мифологиях. С которыми конечно же знаком маг Коэнн, воплощенный Белый Пилигрим. Маг заполнил созданные земли лесами и полями, пастбищами и озерами, горами и холмами, он дал своему миру солнце и дождь, смену дня и ночи, зимы и лета, он населил земли зверями и птицами и впустил в воды рыбу и прочую речную живность; он увлекся, как маленький ребенок, строящий замки из мокрого песка… Наверно, это увлекательно - творить свой собственный мир, БЫТЬ СОЗДАТЕЛЕМ.
Но, сотворив так много собственными силами, маг Коэнн слукавил в главном. Он не стал создавать ЧЕЛОВЕКА. Наверно, он подумал, что даже со своей надличностной сущностью бессмертного Белого Пилигрима он остается смертным человеком, что он подвержен болезням и старости; что ему не хватит сил на неслыханное - самому создать человека! Ему не хватит сил, он надорвется и разрушит себя… И Коэнн схитрил. Он применил метод, который лично мне чем-то напоминает о бурной деятельности незабвенного Павла Ивановича Чичикова по приобретению мертвых душ. Многоумный Горыныч снова не преминул вставить умное словечко и назвал хитрость Коэнна «темпоральной экстраполяцией человеческих судеб». Во как! Как хочешь, так и понимай. Даже Макарка Телятников, привыкший к шумной и громоздкой терминологии в устах своего ученого батюшки, начал икать и опасливо коситься в сторону выхода из пещеры, дескать, пора бы уже и честь знать, сколько же можно гостить у любезного Трилогия?..
Выход выходом, а все-таки попытаюсь пояснить, что имел в виду Трилогий Горыныч. Это - важно. Пояснять стану, конечно, в меру собственного разумения, а вот не поручусь, что я все правильно понял. Итак… м-м-м… примерно так: Коэнн не создавал новых людей, а рассматривал уже живущих в Истинном мире. Брал за точку отсчета какую-либо критическую дату в жизни этого человека (например, дату его безвременной смерти) и начиная с этого момента моделировал дальнейшую его судьбу, перенеся в свой мир. Это чем-то напоминает написание продолжения какой-либо очень популярной книги без ведома ее истинного автора, примерно так, да? Своей хитростью Коэнн сэкономил много сил и быстро заселил свой мир людьми, которые жили уже в совершенном отрыве от своих «прототипов». Порой под теми же именами. А так как в старину умирали охотно и обильно, причем в молодом возрасте, то очень скоро Белый Пилигрим заселил свои «угодья» большим количеством людей.
Но на этом он не остановился. Метод темпоральной (временной) экстраполяции, продления жизни человека в другом мире, он дополнил еще одной своей хитростью. Обнаглевший маг не стал уже дожидаться, когда умрет тот или иной человек в Истинном мире. Коэнн придумал еще и метод интерполяции. Ух, Горыныч со своими хитрыми словечками!.. Впрочем, я понемногу начал разбираться. Интерполяция применительно к роскошной деятельности мага Козина означала вот что: он выискивал в судьбе человека какую-либо критическую дату, поворотное событие, когда тот находился на распутье: или-или. В конце концов один из возможных вариантов решения ситуации срабатывал, а Коэнн брал альтернативный вариант, и ни о чем не подозревающий бедолага проживал этот другой вариант уже в рукотворном мире Белого Пилигрима. Человек и не догадывался, что его раздвоили, что где-то в недосягаемом для него мире живет, и живет совсем иной жизнью, его точная копия.
Белый Пилигрим решил населить свой мир продолжениями и вариантами выдающихся людей. Он отладил канал между мирами, по которому наиболее выдающиеся представители земной цивилизации попадали в созданные Коэнном земли. Попадали БЕЗ ПРЯМОГО участия мага. Конечно, иначе и быть не могло: ведь Коэнн смертен…
Коллекцию выдающихся людей Коэнна открыл фараон Тутанхамон, умерший в восемнадцатилетнем возрасте. Именно он стал правителем первого государства в мире Белого Пилигрима и правил им долго и счастливо. Впрочем, почему правил?.. Правит. Тут заключается еще одна хитрость Коэнна, но о ней чуть ниже.
А пока что - о Темном Пилигриме, маге Гилкристе. Этот ударник магического труда, поняв, что он проиграл, принялся портить Коэнну жизнь. Собственно, я так понимаю, и Белый Пилигрим был совсем не агнец божий, и характерец у него был еще тот (насколько вообще можно верить Горынычу, приводящему ну совсем детальные подробности); однако Гилкрист был еще паршивее. Ломать - не строить, эта поговорка имела силу и в те мифические, невнятные времена. Не сумев создать ничего путного, Гилкрист принялся поганить рукотворный мир Коэнна. Начал он с того, что нащупал канал перехода из Истинного мира в созданный Белым Пилигримом. Для затравки он наплодил в Реке Коэнна, стержне мира, кровожадных крокодилов, которых доставил туда, верно, прямиком из Нила. Затем он навел дурное заклятие, и пойма Реки стала болотистой. Большого вреда, конечно, он не принес, но тем не менее… Сейчас это, вероятно, именуется психологическим прессингом.
Мелкие пакости Гилкриста, возможно, до поры до времени и не особенно выбивали Белого Пилигрима из колеи. Он продолжал отделывать свой мир, как отделывают только что отстроенный особняк. Правда, его очень огорчало то, что с легкой руки Гилкриста его рукотворный мир в Школе магов называли Овраг. Почему Овраг? Да потому, что могущественные властители или мудрецы, владыки Истинного мира, будучи перенесены в мир Коэнна в качестве продолжения (метод экстраполяции) или варианта (интерполяция) самих себя, выглядели неудачниками в сравнении с тем, чего они добивались там, в нашем Истинном мире. Отсюда и Овраг!.. Канава истории, свалка человеческих судеб- вот как еще именовал Гилкрист мир Коэнна, но привился только Овраг.
Позже появилась еще и Мифополоса. Сказочные существа из мифов и легенд, бесконечно приукрашенные воображением людей Истинного мира, получили воплошение уже в мире Оврага. Коэнн нашел отличное заклинание, которое трансформировало любой многослойный миф в его телесную форму. «Слово облекается плотью, и тень на стене прорастает и оборачивается чудовищем», - гласила древняя книга. Одновременно с созданием Мифополосы, существующей параллельно с Оврагом, Коэнн занялся усовершенствованием темпоральных характеристик Реки. Он добился того, чтобы на ее берегах появились люди из разных эпох. Ближе к истокам жили самые древние, и чем ниже по течению, тем новее эпоха. Время было ловко подменено пространством. Но двигаться вниз и вверх по Реке люди Оврага не могли: законы Коэнна исключали общение людей из разных времен, и никто не мог преодолеть охранные заклятия, отделяющие эпохи, соседствующие на берегах Реки, друг от друга. Но…
Проще говоря, если бы появился человек, способный преодолевать охранные заклятия так, чтобы суметь пройти берегом Реки, он шел бы вверх по течению, углубляясь все дальше и дальше, и видел разновременные эпохи, плавно сменяющие одна другую. Время обратилось вспять: от закованных в панцири рыцарей-крестоносцев он пришел бы к гордым римлянам, от римских императоров пожаловал бы к египтянам, возносящим хвалебные гимны Амону-Ра, Осирису, Птаху и Хаторам, а оттуда, перевалив через череду холмов, спустился бы в долину пещерных людей, охотящихся на мамонтов и обменивающихся ударами дубины.
Мифополоса существовала в созданном Коэнном, Белым Пилигримом, мире как бы отдельно от Оврага. Реальные люди, жившие когда-то в Истинном мире и теперь продолжающие жить на берегах великой Реки, не могли пересекаться с овеществленными продуктами собственной фантазии: чудовищами, химерами, демонами из мифов и легенд… Хотя время от времени в сети охранных заклятий случались сбои, и тогда Мифополоса появлялась в Овраге, а то и в Истинном мире. Равно как живущие в Овраге, словно в пантеоне, лучшие и самые выдающиеся сыны человечества время от времени проявлялись в Истинном мире: отсюда легенды о привидениях. Утверждают, что Александр Македонский, который жил в Овраге уже не как царь, а как спившийся пятидесятилетний скульптор, однажды так набрался вином, что умудрился вывалиться в Истинный мир и угодил в средневековый замок, где до смерти напугал его хозяина и гостя, известного поэта Байрона. Правда, двое последних злоупотребляли алкоголем и наркотиками, и Македонский мог им просто привидеться…
- А потом Коэнн и Гилкрист умерли, и психоматрицы Белого и Темного Пилигримов получили новые воплощения, - занудно продолжал Цицерон Горыныч. - И вот еще… Создавая свой мир, так называемый Овраг, Коэнн, воплощенный Белый Пилигрим, не учел, что не только Истинный мир может влиять на Овраг и Мифополосу, но и Овраг с Мифополосой могут влиять на Истинный мир. Зато Гилкрист учел, и это отложилось в психоматрице Темного Пилигрима. Третий после Гилкриста Темный, некий иудейский мудрец из Иерусалима, написал огромную книгу о том, КАК можно обойти заклятия Коэнна и завладеть Оврагом, а потом перекинуть свою власть на Истинный мир. Пятый после Гилкриста Темный Пилигрим составил целое тайное учение…
- А Белый? - спросил я.
- Белый Пилигрим? Создатель Оврага всегда отличался несколько бессистемным подходом к решению своих проблем, - заговорил Сократ Горыныч. - В пору создания собственного мира он был довольно молод и легкомыслен. Сложно представить, что такое ЛЕГКОМЫСЛЕННЫЙ бог, но в нашем случае все обстоит именно так. Вместо того чтобы совершенствовать им же самим придуманные законы Оврага, он принялся создавать игрушки, талисманы, в которых слишком силен элемент случайности. При помощи этих талисманов он надеялся сбить спесь Темного. Описывать эти талисманы нет смысла: они здесь, в этой пещере. Это символ знания - книга; символ телесной мощи - вот эта шапка, дающая силу, быстроту и невидимость; символ Коэнн уж знает чего… легкого отношения к жизни, что ли - вот эта бутылка.
- Мне кажется, коллеги, что они нам не доверяют, - прогнусавил Спиноза Горыныч. Остальные две головы подозрительно уставились на меня и Макарку. Спиноза Горыныч недобро щурился.
Если честно, то в его словах была крупица истины. В самом деле, даже под существенным градусом слушать рассказ о том, что ты находишься в каком-то рукотворном мире, созданном несколько тысячелетий назад каким-то сумасшедшим магом, к тому же легкомысленно относящимся к своим магическим способностям… это, знаете ли!.. А кто поручится за то, что у Трилогия Горыныча нет справки по. форме 7Б? В наших больницах тоже полным-полно Наполеонов и Александров Македонских, и порой они рассказывают такое, что любой фантаст удавится от зависти: такое вовек не придумать! В конце концов, отчего не предположить, что у нас с Макаркой какая-то сложная форма коллективных галлюцинаций, никакого Трилогия Горыныча нет, а перед нами обычный санитар? Высказать эту мысль вслух я как-то не решился, к тому же все три головы смотрели на меня с максимальной подозрительностью. Потом Змей сказал:
- Пророчество, которое наверняка содержится вот в этой книге, «Словнике демиургических погрешностей», гласит: когда Темный и Белый Пилигримы снова встретятся и узнают друг друга, страшная война сотрясет Овраг и Мифополосу. И даже Истинный мир может не избежать катастрофы!
- А в чем суть этой катастрофы? - пискнул Макарка. - Я как-то не очень… не очень понимаю.
- Чудовища Мифополосы, которых держит в узде Гаппонк и его правая рука, зловредный и противоестественный маг Блумер, вырвутся сначала в Овраг, разрушив охранные заклятия и смешав людей всех эпох, организованно обитающих на берегах Реки.
Чудовища Гаппонка? Гм… Видел я… К слову, Трилогий Горыныч сам не бог весть какой красавец. Фотогеничность, прямо скажем, практически на нуле. Кролокроты хоть теплокровные… млекопитающие. А этот трехголовый… говорящая ученая ящерица, блин!
- Но это не самое страшное, - тем временем продолжал хозяин пещеры. - Видно, очередное воплощение Темного Пилигрима не теряет времени зря. Если уж вы сюда попали… значит, канал перехода из Истинного мира в Овраг и Мифополосу приоткрывается.
- Да уж, - сказал я, - бабушка Яга сегодня пела песенку «Эх, дороги!». А еще у нее есть магнитофон, который орёт песенку «Геленджик» группы «Ленинград». Нисколько не удивлюсь, если в Овраге есть своя группа «Ленинград», кстати! И свой Шнур… Как вариант, ну тот, методом интерполяции… Со своим репертуаром, отличным от того, что в Истинном мире…
Макарка схватил меня за ухо и притянул к себе, шепча:
- Да ты что? Ты ему веришь, что ли? Это же бред, чистый бред! Вот, на, выпей лучше, а то так и свихнуться недолго!
- Что-что? - осведомился Трилогий Горыныч.
Макарка принял вид полной заинтересованности происходящим и спросил, от усердия даже приложив ко лбу палец:
- Я вот что хотел спросить вас, уважаемый… гм… Трилогий Горыныч. Вы говорили об охранных заклятиях Коэнна, Белого Пилигрима, чьи талисманы сразу в таком количестве попали к нам. Тут вот… Э-э-э… А где же кончается этот ваш мир, Мифополоса? Что, его ограничивают какие-то непроходимые леса, или характерные болота, или горы?
- Да нет. Никаких особенных границ нет, - ответил Сократ Горыныч. - Просто есть такие места, доходишь до которых - и все. Нет, ты можешь идти дальше в любую сторону, но рано или поздно возвращаешься на то же место. И так - каждый раз. Ничего другого не остается, как вернуться тем путем, каким ты пришел в это место. А шаг вправо, шаг влево…
- Понятно. Лагерный устав. Очень мило.
- Н-не понимаю, о каком лагерном уставе идет речь. Скорее, тут срабатывает, так сказать… - загадочно прищурился весь Трилогий Горыныч, даже фрондирующая еврейская голова Спинозы Горыныча; далее продолжал лишь Сократ Горыныч: - так называемый принцип Мебиуса. Только в случае с лентой Мебиуса два измерения сворачиваются в одно, а тут, стало быть, посложнее - три измерения переходят в два. Так замыкается круг.
- Уф! - выдохнул Макар Телятников, как истый отпрыск профессора-гуманитария и сам гуманитарий, ни черта не соображавший в математике. - Ме-би-ус! Н-да, неудивительно, что после всего этого вы так позеленели, уважаемый Трилогий Горыныч.
Канонический Змей за такое хамство немедленно проглотил бы языкастого наглеца. Возможно, перед этим он разделил бы его тушку на три части и по-братски поделил бы между тремя головами. Но Трилогий Горыныч, вне всякого сомнения, серьезнейшим образом отличается от канонического образца многоглавого страшилища, выведенного в сказках. Главным в его личности был не аппетит, не кровожадность, а стремление узнать новое. Сократ Горыныч, не переставая отравлять общий организм вином, спросил с интересом:
- А что такое лагерный устав?
- Простите?
- Вот ты сказал: «лагерный устав», и это не звучит очень мило. Что такое устав?
Я едва удержался от смеха, а Макарка с непередаваемо серьезным лицом проговорил:
- Устав бывает разный. Бывает армейский. Очень полезная вещь. Пример? Пожалуйста! Вот вы, уважаемый Трилогий Горыныч, никак не можете определить, какая из ваших голов первая, какая вторая, а какая третья. На первенство претендуют все три. Возможно, Цицерону Горынычу это удается несколько лучше, и потому он полагает себя номером первым. Однако же Сократ Горыныч не хочет быть номером вторым, особенно ежели хорошо выпьет, то есть отравит общий организм алкогольсодержащей жидкостью. Замутив таким образом мозги, Сократ Горыныч тоже может претендовать на первенство. Спиноза Горыныч в душе, вне всякого сомнения, считает себя самой умной и просвещенной головой, потому и утверждает свое первенство. Правда, не делает этого вслух: все-таки не он управляет лапами и хвостом, а получить таким хвостом по, извиняюсь, башке - это, наверно, больно. Отсюда и конфликт, а ведь сосуществовать приходится тесно, практически бок о бок… То есть виноват - и бока у вас общие. Ведь существует очень простой способ определить, кто первый, кто второй. Собственно, в этом и помогает армейский устав. К тому и веду.
Для отъявленного уклониста, которым Макарка, в сущности, и являлся, он вел эту дурацкую речь очень даже уверенно. Затем он порекомендовал Трилогию Горынычу встать по стойке «смирно». После этого эстафету принял я. Пока Макарка в очередной раз тестировал бутылку, я понес следующую ахинею:
- Теперь следует рассчитаться на первый-второй. Начиная с левого фланга, а это вы, Сократ Горыныч.
Я не учел, что при таком раскладе наиболее амбициозная из всех голов, а именно Цицерон Горыныч, оказывалась неизменно второй, а первой - кто-то из пары Спиноза Горыныч - Сократ Горыныч, причем вне зависимости от того, с какого фланга начинать перекличку. Собственно, Трилогий Горыныч установил это опытным путем, несколько раз рассчитавшись на первый-второй. Как показало ближайшее будущее, зря мы с Макаркой пудрили ему мозги. Цицерон Горыныч, убедившись, что при любом раскладе всякий раз остается вторым, заорал, откинув философическую неспешность и раздумчивую деликатность:
- Значит, это я второй? Я второй, а Спиноза с Сократом первые, что ли?
- По всей видимости, адекватность примененной эмпирической методы… - начал совсем уж издалека Спиноза Горыныч, но Цицерон не стал его слушать и перекинул свой гнев на нас с Макаркой:
- Вот вы как? Хороши же! Я поведал вам глубокое, могучее знание, а вы причисляете меня ко вторым! Неблагодарные! Ну что же… - Цицерон Горыныч помотал головой и продолжал в уже более спокойном ключе (но не нравится, ох, не нравится мне это спокойствие): - За то, что я обрисовал вам структуру и устройство этого мира, должны и вы сослужить мне службу. Не могу сказать, что та служба проста, но если оказались у вас «Словник демиургических премудростей», а равно шапка Белого Пилигрима и сосуд с питием, которому нет конца, то сумеете разыскать и вверить силам справедливости и главный талисман Оврага и Мифополосы, за которым, спору нет, уже идет охота! И кролокроты Гаппонка Седьмого, и Блумер, и другие, более тонкие и могущественные слуги Гилкриста, Темного Пилигрима, имен которых, быть может, не знаю даже я, - все они ищут одно и то же: Сердце Белого Пилигрима! Могущественный Талисман, который даст обретшему его - власть над всем этим миром!
- Сердце Белого Пилигрима? - пробормотал я. - Это еще что такое?.. Кажется, до сих пор вы ни о чем подобном не упоминали вовсе. Или вы оставили информацию об этом… э-э-э… на закуску.
На мгновение мне показалось, что во всех шести глазах страшилища мелькнули и рассыпались огненные искры. «На закуску»… Как бы мне самому не стать закуской!
- Ты спрашиваешь? - Здоровенная передняя лапа Трилогия Горыныча как выстрелила, молниеносным, почти неуловимым для глаз движением выбросившись вперед и схватив с низкого столика «Словник демиургических погрешностей». - Что ты спрашиваешь, если книга, в которой содержатся ответы на ВСЕ мыслимые вопросы, находится в твоей власти и в твоем ведении? Просто нужно уметь прочитать эти ответы! - Лапы Змея Горыныча раскрыли том, и тотчас же страницы растопырились веером, а все три головы склонились над желтыми страницами. Через несколько минут Трилогий Горыныч не без выражения прочитал:
- Вот! Сердце Пилигрима. «Сосуд, наполненный нечестивостью и верой, любовью и ненавистью, безумием и светлым разумом; сосуд, полный горечи и яда, отравляющий жизнь, но разве можно жить без этой отравы?.. Напиток в нем похож на… » Так, это не то!.. О! Вот: «И, чтобы враг не испил того напитка, разбей Сердце Пилигрима, ибо он создан для Тебя, и только Ты можешь обрести и утратить его… »
- Погоди, - сказал Макарка, - сосуд… Сердце Пилигрима? А это случаем не наш портвейн? «Наполненный безумием и светлым разумом… » Это же явно про белую горячку.
- Да, белая горячка - это еще тот светлый разум, - саркастично отозвался я. - Ты лучше молчи, Телятников, раз ничего умного сказать не можешь.
- А кто тут что-то умное говорит… - начал было Макар, но тут же поспешно прикусил язык. Чертова, о существовании которой мы несколько позабыли, незаметно от Горыныча пихнула моего товарища в бок. К счастью, трехголовый философ был увлечен чтением и не услышал необдуманных слов Телятникова. Пещера погрузилась в тишину. Только бормотал что-то себе под нос Спиноза Горыныч, изучая написанную на древнееврейском языке часть «Словника демиургических погрешностей». Наконец его лапы пролистали книгу до самого конца, и Цицерон Горыныч сказал с легким вздохом разочарования:
- Большой труд и еще большая мудрость потребна, чтобы прочитать эту книгу. К тому же мне кажется, что она еще НЕ дописана. Тут, в конце, несколько новых листов, и последняя фраза звучит так: «Тот, кто придет за мной, спросит: кто Я? И отвечу: Я - это Ты, но у каждого из нас свое Сердце Белого Пилигрима, и пусть тот, кто отдаст свое Сердце за слезы мира, допишет эту книгу…»
- Надо сказать, что у вашего Бога очень плохой почерк, - пробормотал Макарка. - Интересно, а он что, тоже пил из этой бутылки? Тогда у вина нехилая такая выдержка. Несколько тысячелетий, а? Раритет… Хотя для такого срока выдержки вкус у него довольно паршивый…
Трилогий Горыныч протянул мне книгу и сказал:
- Возьми. Сейчас она нужна вам больше, чем мне. Именно вы, и никто иной, должны найти Сердце Пилигрима. Потому что зашевелились силы тьмы, и Гаппонк с Блумером чувствуют, что Темный где-то рядом. Границы, отделяющие нас от Истинного мира, становятся проницаемы. Сумели же братья Волохи попасть к вам, а вы сюда, в Мифополосу? Сумели. Вручили они свое наследство именно вам, и никому иному? Вручили. А то, что Мифополоса и Овраг уже влияют на Истинный мир… Ведь выросли у твоей девчонки рожки и копытца, так? - возвысил он голос- И после этого ты еще находишь в себе силы отпираться от своей миссии, предопределенной тебе самой судьбой?! (У меня зачесались руки: так захотелось запустить в эти три морды чем-нибудь увесистым.) Наш мир устроен великим Коэнном так, что здесь ничего не происходит ПРОСТО ТАК!
- Хреново устроен, - пробормотал Макарка, - наверно, этот великий Коэнн недурно выпил, когда клепал свои законы и заклятия… Вот из этой бутылки и выпил. - И он немедленно продублировал предполагаемое действие великого Коэнна, то есть хватил полновесный глоток «Портвейна 666».
Трилогий Горыныч продолжал греметь всеми тремя головами (полифония, однако):
- А если вы не сумеете найти Сердце Пилигрима, то я не постыжусь вспомнить, каким я был до перерождения, до того, как внешние силы Истинного мира, просочившись в наш мир, изменили меня и сделали таким, какой я сейчас!.. Я стану кровожадным, беспощадным, обрушусь на вас и безо всяких затей…
- … и мне не надо ни мармелада, ни шоколада, а только маленьких-премаленьких детей, - невольно подобрав рифму, помертвевшими губами тихо договорил я.
- … испепелю!!!
- Это мы удачно зашли, - сказал Макарка. - «Испепелю». Серьезный консультант подобрался. Благодарим вас за доверие, Трилогий Горыныч. Конечно, мы постараемся сделать все, что в наших силах. Сердце Пилигрима, гм-гм. «Сосуд, наполненный нечестивостью и верой, любовью и ненавистью… » Конечно, это очень точное, можно сказать, детальное указание. Думаю, после такой исчерпывающей характеристики нам остается только пойти и подобрать Сердце. Да-с. Ну, мы пока что пойдем, а тут Елпидофория Федотовна с гражданкой Дюжиной хотели с вами посоветоваться по какому-то аналитическому вопросу… Мы снаружи подождем. Уф!

3

- Клиническая персона. Наверно, сказывается то, что в одном теле, то есть туше, живут сразу три личности, одна другой умнее, а сбоку фрондирующий еврей.
- Не знаю, как ты, Макарка, а я ему поверил. Хотя, конечно, этот Трилогий Горыныч - особа неоднозначная. Рассуждает о высоких материях, о сотворении миров, а головы на первый-второй рассчитать не может.
- Да не о том ты говоришь!
Тут из пещеры вышла Нинка и направилась прямо к нам.
- Вы куда убежали? - спросила она. - Вот, книжку забыли. И шапочку. А ты что такой злой, Илюшка?
- Не вижу особых причин, чтобы быть добрым, - буркнул я. - Слышала, как эта Годзилла трехголовая нас строит? «Испепелю»!
- Он теперь там с тетями разговаривает, - сказала Нинка, - ой, как смешно, там третья голова, которая эта… Глюкоза…
- Спиноза.
- Угу. Эта Спиноза сказала, что две головы все неправильно говорят, а они ему собственным хвостом ка-а-а-ак дадут! Ой, там смешно, там весело!
- Очень весело, - сказал я. - У нас к тому же топливо кончилось, как бы пешком идти не пришлось, вот. Правда, я пока что точно не представляю себе, куда мы пойдем. Искать это Сердце Пилигрима? Да легче перелопатить все наличные стога сена в этой стране - в поисках иголки! Там хоть знаешь, ЧТО искать. А тут - ну точно как в сказке: пойди туда - не знаю куда, принеси тоне знаю что.
- А ты и представь, что ты в сказке, - отозвался Телятников, - чем дальше, тем страшнее.
Из пещеры вышли Чертова и Дюжина. Обе были довольно мрачны, и главная сыщица сказала:
- Значит, так. Сейчас едем в столицу. Нужно встретиться с царем, нас уже записали на прием. Это Трилогий Горыныч сообщил, он у царя в нештатных советниках обретается. Ох, не хочется ехать в стольный град, - вырвалось у нее, - а тут все-таки придется. Да и вам… вам, верно, тоже. Собственно, а что вам еще остается? У вас задача еще туманнее, чем у нас с Параськой.
- Вот это точно, точно, - поддакнула зеленоволосая кикимора, что-то жуя.
До столицы добрались дня через два. После довольно безобидных приключений, попеременно то веселых, то печальных, мы чинно въехали в город. Честно говоря, если бы ДО посещения столицы здешних земель я не стал свидетелем (и активным участником - тоже) стольких событий, которые попросту не укладывались в голове, я удивился бы виду города. Стольный град совершенно не походил на традиционный русский город типа Новгорода или Пскова. Более всего он напоминал то ли Таллинн, то ли Калининград - с ярко выраженной североевропейской архитектурой, узкими старинными улочками, булыжными мостовыми, шпилями остроконечных башен. В зданиях преобладал серый цвет. Центр города располагался на холме, и на самой его вершине виднелась внушительная крепость, напоминающая кремли старинных русских городов - с зубчатыми крепостными стенами, с тремя мощными, массивными донжонами, вздымающими над городскими крышами свои каменные громады и надменно разглядывающими все и вся сквозь узкие отверстия бойниц. На территории крепости находились два главных здания столицы: дворец царя Иоанна Федоровича, который принуждал именовать себя теперь Ураном Изотоповичем, и Храм Белого Пилигрима, чей купол царил над всей крепостью. Храм был самым высоким зданием города, и на тонком шпиле на огромной высоте парил над столицей символ веры в Белого Пилигрима - круг с расходящимися от него тремя лучами, символизирующий перекресток с тремя дорогами.
Все это поведала нам милейшая гражданка Чертова, которой Макарка немедленно посоветовал в случае невозможности продолжать детективную деятельность устроиться экскурсоводом.
Автомобиль проследовал через весь город и пошел в гору. Дорога довольно приличная. Правда, на коротком подъеме пришлось проехать через три шлагбаума, возле каждого из которых охрана в красных мундирах, перетянутых белыми ремнями (любят здесь неброско одеться, а?), задавала нам глупейшие вопросы и сверялась с каким-то списком, представленным с Холма. Холм, насколько я понял, - это неофициальное название правительства, вроде как у нас Белый дом.
- Бюрократы, - ворчал Макарка, когда в очередной раз его обыскали и снова вынули бутылку, давая ему лишний повод приложиться к ней, - тут, я смотрю, чинуши не хуже наших. А что, Елпидофория Федотовна, вы тоже хотите взять нас к царю Урану Изотоповичу? И нас даже пропустят? Кстати, а царь живет в Мифополосе или в Овраге? А то я как-то путаюсь в здешних широтах и долготах… гм…
Но не суждено Макарке пребывать в длительном неведении: вскоре он получит ответы на все интересующие его вопросы, даже на те, которые он, собственно, и не думал задавать. Правда, прежде нам пришлось вынести настоящий перекрестный допрос в здешнем опорном пункте царской лейб-гвардии, мрачного вида двухэтажном каменном здании в ста шагах от громадных въездных ворот в крепость. Приторно вежливый офицер в красном плаще задавал нам вопросы a la «а что вы делали до 26 октября 1917 года?» или «а в каких вы отношениях с Осипом Эмильевичем Мандельштамом?». Спасибо и на том, что вежлив он был в самом деле безупречно и в глаза лампой не светил, как это практикуется у милейших следователей НКВД (если хотя бы половина из того, что нес Трилогий Горыныч, правда, почему бы не напороться и на них?).
Наконец нам был выписан пропуск на посещение приемного зала царя и великого государя Урана Изотоповича. Насколько я понял из нескольких фраз, которыми перекинулся вежливый офицер с другим сотрудником охраны, глава государства должен дать нам аудиенцию в присутствии своего первого министра, которого почему-то называли Синей Бородой. Вот уж воистину из сказки! Причем весьма кровожадной.
Впрочем, что я грешу на царя и местную бюрократию? В самом деле, что, им впускать к главе государства кого попало? Особенно если учесть, что мы с Макаркой до сих пор были в той одежде, в какой нас застали врасплох бравые оперативники. Я - в шлепанцах, Макарка и вовce в тапочках моей бабушки со стоптанными задниками. На эти-то тапки и смотрел гвардейский офицер, снимая с нас показания. Попробуйте попасть на прием к президенту Путину в бледно-розовых тапочках!..
Так что о здешней бюрократии больше не буду.
Местного самодержца пришлось, однако, подождать. Сыщица Чертова, очевидно, нервничала, расхаживая широкими мужскими шагами по приемной зале. Шаги гулкими бильярдными шарами разлетались по углам. Пинка поблескивала любопытствующими глазенками, крутя головой и цепляясь взглядом то за роскошные хрустальные люстры, освещающие просторное это помещение, то за старинную мебель; время от времени она подбегала к огромным арочным окнам, выходящим в зимний сад, и разглядывала галерею, где и были расположены примечательные экспонаты сада. Вероятно, здешний правитель был любителем экзотической зелени. Ещё бы!.. Застекленная галерея, где располагался зимний сад, весьма впечатляла. Нинка даже залезла на подоконник и задрала голову. Сквозь прозрачный свод было видно голубое небо, и тянулись, тянулись к своду внушительные банановые деревья, смешивая свои лоснящиеся листья с характерными остроконечными листьями магнолий, с длинными побегами вьющихся растений, спирально взбирающихся по стволам финиковых и банановых пальм и спадающих с высоты гигантскими зелеными каскадами. Нинка, которая до того видела бананы только на базарном прилавке в сопровождении сакраментального: «Э, пакупай, слющь!.. Савсэм дешево отдам, да!» - приоткрыла рот… Ребенка можно понять. У всех этих растений, названий которых большей частью не знал ни я, ни Макарка, был изысканный, гламурный вид. Меж громадных пальм мелькали бамбуковые беседки в нарочито восточном (или как тут у них?) духе, с фонариками из полупрозрачного шелка, распространяющими мягкий рассеянный свет на большие пурпурные цветы в голубых прожилках с лиловато-черными пестиками, на жасминные соцветия и серебряные колокольчики, на гирлянды листьев и бордюры из тюльпанов, цикламенов, гиацинтов и вереска. Н-да… государь любит природу.
- Илюшка, смотри… апельсины!
- А ты что, думала, они растут прямо в супермаркетах и уже расфасованные по пакетам? - влез Макарка и хотел добавить что-то еще, но тут створки дверей распахнулись, и появился царь Иоанн Федорович.
Это был высокий благообразный мужчина с ухоженными усами и бородой, с маленькими поросячьими глазками, тонувшими в обильных кожных складках массивного лица. Одет он был в белый сюртук с орденской лентой, а на кривоватых ногах красовались высокие сапоги. В его правой руке была трость, на которую он опирался при ходьбе не хуже, чем его коллеги из Истинного мира в свое время опирались на царский посох. Царь был не один: его сопровождал толстый медлительный человек с окладистой бородой странного синеватого оттенка. Кажется, это его именовали Синей Бородой на пропускных пунктах охраны, а?..
- Эге-ге-м-м! Сколько народу ко мне! А много народу - мало кислороду, а ведь как я забочусь об обогащении атмосферы этим полезным газом! - таким замечательным манером царь начал аудиенцию. - А, Дмитрий Иваныч? Верно я говорю?
- Совершенно правильно изволили заметить, ваше величество, - скрипучим голосом начал человек с синеватой бородой. - Кислород обеспечивает процесс окисления, при котором…
- Ладно, Дмитрий Иваныч. Потом, потом!.. Эге-ге-м-м! Здравствуйте, господа! Елпидофория, а кто ж это такие? Кого ты ко мне привела? А то мне сообщают: приехали из сыскного агентства, а с ними какие-то подозрительные личности да ещё девочка маленькая! - Царь покосился на тапочки Макарки и мои шлепанцы элитной китайской фирмы «Reabakk», но ничего по этому поводу не сказал. А высказался по совсем другому поводу: - А вы присаживайтесь, господа, что вскочили? Вот на этот диванчик. («Диванчик» - четырех метров в длину.) Или, еще лучше, пройдемте в зимний сад. Там обогащенная атмосфера. Правда, Дмитрий Иваныч?
Тот закивал и снова принялся что-то скрипеть, непонятно с какого перепугу ввернув во фразу термин «промискуитет» и еще какие-то «государственные преференции», но энергичный царь его уже не слушал. Через несколько минут мы расположились в бамбуковой беседке на большом диване, обтянутом шелком. Царь уселся напротив нас и некоторое время, полуприкрыв глаза, с явным удовольствием вдыхал пряный аромат каких-то больших лиловых цветов с оранжево-черными пестиками, растущих прямо в беседке.
- У меня не в порядке легкие, - словоохотливо сообщил самодержец, - и врачи рекомендовали… хе-хе-с!.. А вам известно, что на днях я учредил новый орден? Кстати, чуть не забыл сказать: я в прескверном настроении, милостивая государыня. (Царь с удивительной легкостью перепрыгивал с темы на тему.) Да, да! В прескверном, отвратительнейшем, омерзительном настроении, вот так! Потому, собственно, я и передал Трилогию Горынычу мою просьбу…
- Никаких Змеев Горынычей не существует, - занудно проскрипел синебородый министр. - Это мифологическое построение, призванное отразить взаимоотношения человека и природных стихий, которые…
Царь сморщился так, как будто раскусил зловонного зеленого клопа, имеющего обыкновение обитать в малиннике:
- Дмитрий Иваныч! Господин главный министр! Ну нельзя же все время так, честное слово. У вас даже цвет лица нездоровый. Да-с! О чем я говорил? Ах, ну да! Конечно же, я говорил о том, что нахожусь в отвратительном расположении духа! Бесспорно, бесспорно! Бес-спс…
Третье «бесспорно» договорено не было, потому что, произнося первые два, его величество изволил дергать за стебель ползучего растения, да так, что оно оторвалось от своей опоры и рухнуло прямо на самодержца. Министра подбросило кверху, и он бросился избавлять царя-батюшку от последствий его неуемной активности. Чертова помогала Дмитрию Ивановичу стягивать с царя зеленый вьющийся шлейф, из-под которого раздавалось:
- Нет, нет, и не говорите!.. (Хотя все остальные как раз молчали.) И не говорите, мне решительно, р-р-решительно не везет! Мало того, что какие-то возмутительные канальи обчистили мою библиотеку, что вчера я объелся и у меня было расстройство желудка… так еще на меня падают растения из собственного зимнего сада!
- Государь, вы вызвали нас сюда, верно, не для того, чтобы сетовать на ваш прекрасный зимний сад, - почтительно, но твердо выговорила Чертова. - Ваше время очень дорого, и…
- Ну конечно, моя дорогая! Я так понимаю, эти люди - ваши новые коллеги, которые могут помочь в работе? Эгеем-м-м… Своеобразная манера одеваться у вас, сыщиков. Впрочем, вы люди эксцентричные. Ладно… - Царь вцепился пятерней в свою бороду, словно желал вырвать целый клок ее, и сказал:
- Дело вот в чем. Из государственной библиотеки похищены несколько весьма и весьма ценных книг. Сам первый министр спускался в книгохранилище и обнаружил труп главного библиотекаря! Естественно, что я тотчас же дал указание министру полиции, но толку от розыскных мероприятий не воспоследовало никакого! Впрочем, сам первый министр скажет более точно! Я, знаете ли, склонен увлекаться мелочами… (О-ого, кажется, удалось обнаружить в его величестве определенно положительное качество: он не чужд самокритики.) Дмитрий Иваныч, прошу вас.
Синебородый министр откашлялся и начал:
- Вот в чем штука. Время от времени я провожу инспектирование главного книгохранилища страны. В отдельном помещении у нас хранятся несколько десятков томов, представляющих особенную ценность. Там находятся подлинники важнейших исторических документов, сочинения отцов храма, летописи, культовые книги. О последних речь пойдет особо. Я - атеист, скептически смотрю на религиозные предрассудки и разного рода мистику. Но тут… честно говоря, в нашем случае я даже готов пойти на некоторые уступки и допустить, что все происходящее имеет какую-то мистическую подоплеку…
- Факты, господин министр, излагайте факты.
- Факты. Прекрасно! Будут вам факты. Не далее как три дня назад, во второй половине дня, я в сопровождении своего личного охранника спустился в книгохранилище. Мне нужно было поработать с текстом древнего автора Броманта, отличного химика, предвосхитившего многие идеи позднейших ученых и даже некоторые мои. Я - тоже химик, - важно отрекомендовался Дмитрий Иванович и пригладил синюю бороду, верно, приобретшую такую окраску из-за взаимодействия с медным купоросом. - Сочинения Броманта хранятся в том самом отдельном помещении, в так называемой свинцовой комнате…
- Стены покрыты свинцом, чтобы обеспечить оптимальную сохранность ценных книг? - уточнила Чертова.
- Совершенно верно. Уже на подходах к свинцовой комнате книгохранилища я почуял недоброе. Отсутствовала охрана. Обычно там дежурят двое гвардейцев и всегда находится один из двух главных Хранителей библиотеки, они сменяют друг друга. А в тот раз… Охраны не было. Вообще не было, понимаете? Пустое книгохранилище, железная дверь, ведущая в свинцовую комнату, распахнута настежь. На полу, испещренном кровавыми разводами, на этом холодном каменном полу, сером и потрескавшемся, как губы мертвеца…
- Ясно. На каменном полу, - прервала министра Чертова. - Это я усвоила. Что же вы увидели на полу, господин министр?
- На полу я увидел труп главного Хранителя, который недавно заступил на смену. Бедняга уже остыл… хотя в книгохранилище вообще очень холодно, там даже летом нужно сидеть едва ли не в тулупе. А гвардейцы и вовсе пропали, хотя им некуда деться из книгохранилища, туда только один путь. Я вошел в свинцовую комнату и с ужасом обнаружил, что несколько ценнейших книжных экземпляров пропали! Пропал летописный свод Несториуса «От истоков земли», пропала книга Каллиоста «Сонм духов», пропали, наконец, два громадных тома Иоанна Солнечноликого, его сакральное сочинение «Божественное предписание как сумма слагаемых, неизменных вне зависимости от инвариантности человеческих судеб»! Книга, представляющая собой огромную историческую ценность, хотя я совершенно и не согласен с ее содержанием! Главное, я не понимаю, как можно было незаметно вынести около десятка фолиантов, ведь один том Иоанна Солнечноликого весит, как упитанный взрослый мужчина!
- Так, - сказала сыщица Чертова, - я все-таки полагаю, что нам следует спуститься в книгохранилище. Там будет как-то нагляднее.
- Да ну что вы в самом деле, куда так спешите, милая моя, - поморщился царь Уран Изотопович. - Дмитрий Иванович еще только начал рассказывать, а вы уже рветесь вниз, в хранилище! В конце концов, мы еще не обедали. Он расскажет еще немало интересного, о чем вы будете потом размышлять. Продолжайте, Дмитрий Иванович.
Против указаний самодержца особенно не попрешь. Елпидофория Чертова вынуждена была умерить свой сыскной пыл. Министр продолжал:
- Хранитель был убит ударом какого-то тяжелого предмета. Удар пришелся слева, возле астериона, проще говоря, того места, где соединяются височная, теменная и затылочная кости…
- А еще проще? - вставил Телятников, шаря рукой по собственной голове. - Где этот… астер… Астерикс, Обеликс… где это?
- Вы не там ищете, молодой человек. Это за левым ухом. Удар был такой силы, что у Хранителя проломлен череп и даже повреждены шейные позвонки. Но это еще ничего… - Первый министр чуть понизил голос- Я приказал тщательно обыскать свинцовую комнату. И что же?.. За полками, стоящими у дальней стены… обнаружена… обнаружена огромная дыра в стене!! Верно, именно этим путем туда проникли убийцы и воры, но мне до сих пор непонятно, как они смогли пробить каменную кладку толщиной в полметра и слой свинца в дюйм!
Честно говоря, при этих словах у меня пробежал мороз по коже. Чертова тоже встрепенулась, а лицо Параськи Дюжиной стало почти белым. Министр же продолжал со все возрастающим жаром, тряся бородой и усиленно жестикулируя с риском зацепить какое-нибудь висячее растение и повторно обрушить его на царя, чинно восседавшего рядом:
- Я приказал обследовать ход, но гвардейцы наотрез отказались лезть в дыру, не приводя уважительных причин своего отказа. В конце концов нашелся один достойный человек, но он НЕ ВЕРНУЛСЯ. В самом скором времени я намерен заняться поднятием боевого духа личной охраны государя, а также пресечь панические настроения и дурацкие слухи, которые среди них распространяются.
- А КАКИЕ именно слухи распространяются среди личного состава лейб-гвардии государя, господин министр? - вкрадчиво осведомилась Чертова.
- Какой смысл повторять эти бредни?..
- Ну, во-первых, если она спрашивает, значит, этот вопрос уместен, - немедленно вмешался царь-батюшка, - иначе я просто не платил бы ей таких денег за расследования и не поручал важных дел! А во-вторых, Дмитрий Иваныч, не забывай, что ты прежде всего ученый и мною поставлен на министерский пост, чтобы блюсти интересы науки! Я о том, что каждый должен заниматься своим делом, и боевой дух моей гвардии и без тебя подымут - те, кому этим положено заниматься. Кстати, надо приказать высадить в зимнем саду страстоцветы, - как всегда, к месту заметил Иоанн Федорович. Я фыркнул в кулак. Дмитрий Иваныч снова потряс своей анекдотической синей бородой и сказал:
- Ну, хорошо. Они утверждают, что этот ход проделали какие-то мифические животные, которых и быть не может в природе, потому что биологические роды и виды уже установлены и классифицированы. Гвардейцы, в том числе и офицеры, окончившие военную академию и, кажется, не подверженные суевериям, называют этих якобы животных свинобегемотами… баранокозлами… э-э-э… запамятовал, как их…
- Кролокротами, - тихо подсказал я.
- Вот-вот, молодой человек! - встрепенулся Дмитрий Иванович. - Кролокротами, именно так. Это надо же придумать такое дурацкое название!.. Если уж и выдумывать каких-то сказочных страшилищ, то следует дать им название посолиднее. Желательно - на латинском языке, как это предписывает серьезная наука. Вот это я понимаю. А то - кролокроты! Это даже… хулиганство какое-то!
Молчание. Потом слово взял я:
- Если бы вы, уважаемый Дмитрий Иванович, видели этих хулиганов, вы бы так не говорили.
- И если вам не нравится их название, то претензии вовсе не к гвардейцам, к-которые якобы придумали это н-название, - встрял Макарка, чуть заикаясь то ли от волнения, то ли от возлияний, - а к некоему Гаппонку, мерзкому типу, который нас даже и в глаза не видел, а уже натравил своих тварей.
Конечно, ни я, ни Телятников в особенности не задумывались над возможными последствиями подобных отзывов. Царь Уран Изотопович посмотрел на нас с явным интересом и уже открыл было рот, чтобы сказать какую-нибудь крайне уместную фразу, что-либо о погоде или о том, что высота бордюров в стране превышает допустимую величину, отчего подданные спотыкаются и падают чаще, чем то продиктовано интересами государственной безопасности… но сказать он ничего не успел. Потому что Дмитрий Иванович побагровел и…
- Вздоррр!!!! - закричал первый министр, едва не выпрыгнув от гнева из своего министерского мундира. - Что вы такое несете! Это возмутительно! Это… это пещерное мышление, какие-то темные деревенские суеверия! Вздор, бред, сущая бессмыслица! Никаких кролокротов в природе не существует, потому что все законы науки опровергают такую возможность! Это выдумки, бредни оккультистов! Может, вы мне скажете, что существуют оборотни… черти, кикиморы?
Тут Нина пригладила ладошкой рожки на своей голове. Зеленоволосая куколка Дюжина закусила нижнюю губу и недобро прищурила разноцветные свои глаза, но предпочитала помалкивать. Дмитрий Иванович изволил бушевать далее:
- Бросьте мне разводить эту антинаучную муть! Возможно, вы мне скажете, что существуют также колдуны и ведьмы, водяные и лешие? Нет, конечно, могу понять людей, которые распространяют подобные дурацкие слухи! Например, мой ассистент, который помогает мне в химических опытах, позволяющих определить оптимальное соотношение спирта и воды в водке, недавно до того напомогался, что принял меня за свою покойную бабушку и захотел протереть от пыли ее надгробную плиту! А потом упал под стол и уже оттуда рассуждал о каком-то хроносинкластическом инфундибулуме и тому подобной ахинее! Так что если говорить о кролокротах, колдунах и разного рода призраках и привидениях в таком ключе, то, конечно, да!.. К тому же если произвести возмутительное, антинаучное допущение и предположить, что в книгохранилище, проломив каменную кладку и слой свинца, в самом деле вломились эти ваши мифические чудовища, помесь крота с кроликом!.. Даже если сделать это - все равно, как объяснить то, что они украли только САМЫЕ ЦЕННЫЕ книги? Что, они умеют читать? Они умеют отличать бесценный фолиант от жалкой писанины, которая годна разве что на растопку камина или на… естественные надобности?.. А? Это же просто смешно, смешно и нелепо, и вдвойне возмутительно, что ничего смешного тут быть не может, не может! Погиб человек, пропали без вести трое гвардейцев, молодых сильных парней, у которых, между прочим, остались семьи! Нужно вести расследование, и оно тормозится из-за каких-то жалких суеверий. Глупых сказок, верить в которые можно, только будучи глупым, как пень, или пьяным в дым! Ну ничего! Ничего! Мы люди трезвые и на жизнь тоже смотрим трезво…
- Д-да? - буркнул Макарка, мотнув головой и ощупывая под одеждой «три шестерки». - Очень интересно…
- Так, зачем вообще вы привели сюда этих молодых людей? - повернулся Дмитрий Иванович к Чертовой. - Лично я вижу их в первый и, надеюсь, в последний раз! Они могут как-то поспособствовать продвижению расследования по делу, которое я только что изложил? Или единственное, что последует из их присутствия здесь, - это то, что в народе появятся новые слухи, еще более фантастичные и нелепые! Хотя уж кому-кому, а обывателям нет никакого дела до бесценных книг, которые хранятся в подвалах под царской резиденцией! Так что, ваше величество, лично мне кажется, что присутствующие здесь молодые люди - лишние и их нужно удалить. Ведь о хищении книг из царского книгохранилища запрещено говорить под страхом смертной казни.
- Да они и так все слышали, - сказал царь, расчесывая полусогнутыми пальцами правой руки бороду. - Ой, да что ты напускаешь такую секретность, Иваныч? Уже и так весь город судачит об убийстве Хранителя и исчезновении фолиантов. И все, между прочим, под страхом смертной казни. Что, не так? К тому же моим испытанным сыщицам из «Чертовой дюжины» виднее. Если они сюда пришли в сопровождении этих молодых людей, значит, это приносит какую-то пользу делу. Вот так. Я привык доверять своим людям.
- Вот это правильный подход, ваше величество, - бодро сказал я и поднялся с дивана. Не знаю, зачем я это сделал", но получилось так, что из-под рубашки вывалился «Словник демиургических погрешностей», который вернул мне любезный Трилогий Горыныч. Я нагнулся и, подняв томик, хотел было снова сунуть себе за пазуху, но вдруг перехватил направленный на меня взгляд синебородого министра. Ох ты!.. Что это сталось с уважаемым Дмитрием Ивановичем, ведь он смотрит на меня так, как будто это я убил их незадачливого Хранителя ценных книг и украл…
- Ты!!! - вырвалось у первого министра. - Ты, вот ты!.. Откуда это у тебя?
Не знаю, какой черт шепнул мне слова, которые я сказал ему в ответ. Наверно, я такой от природы - чрезвычайно удачно выбираю момент и выражения:

Предыдущая страница 7 Следующая страница


Белый Пилигрим 8

- А это, так сказать, мой букварь. Я эту книжку с собой все время ношу. Почитываю вот. А что такое?
Первый министр на мгновение замер, глядя на меня широко открытыми глазами, в которых застыли изумление и гнев. Потом сорвался с места и, подскочив ко мне с прытью, как-то не очень приличествующей такому толстому, такому важному бородатому господину, располагающему креслом министра, вырвал у меня злополучный томик стариков Волохов. Ох, Дмитрий Иваныч!.. Судя по тому, какая ярость заметалась в его желтоватых глазах, книжица снова навлечет на меня беды, причем такие, что все предыдущие мои несчастья покажутся легким завтраком на летнем лугу. Премьер-министр обежал беседку по периметру, сшиб две кадки с какими-то яркими растениями и, не снижая крейсерской своей скорости, подлетел к царю:
- Государь, взгляните!
- А что такое? - несколько удивленно осведомился тот. - Что ты такое у молодого человека отобрал? А?
- Вот! Вот!!! - Грудь министра вздымалась, как перекачанные кузнечные мехи. - Видите эту книгу? Видите, нет? Это бесценная древняя рукопись, по всей видимости, копия с еще более древнего произведения!.. Вот, взгляните на этот экслибрис, ясно указывающий на принадлежность этой книги к нашей библиотеке! Экслибрису несколько веков, а эта книга была три дня назад украдена из книгохранилища… из самой свинцовой комнаты!
Озадаченный глава государства переводил взгляд своих маленьких глазок с меня на разгневанного министра.
- То есть как… ты же говорил, Дмитрий Иваныч, что украденные книги размером чуть ли не с человека! А эта - совсем маленькая… то есть - обычная…
- Обычная? - вскипел министр. - Это манускрипт, содержащий бесценные тексты, до сих пор не расшифрованные до конца! Это так называемый «Словник демиургических погрешностей». Название, впрочем, позднейшее, оно дано тексту уже задним числом, сам он куда древнее этого названия… Но все эти подробности никоим образом не касаются того, что тут только что произошло. Ибо я обнаружил одну из украденных книг!
Мы с Макаркой растерянно переглянулись. Нет, решительно нам не избежать упорной судьбы, которая, верно, побилась с каким-то дьяволом об заклад, что непременно упрячет меня за решетку. Или куда похуже, но тоже с лишением свободы… Я попытался оправдываться, но,, право, лучше бы я этого не делал, потому что мои слова прозвучали откровенно фальшиво и жалко:
- Но это вовсе не моя книга. Я ее нашел. То есть мне ее дали. Макарка, подтверди…
Макарка закивал головой. Любой китайский болванчик, выполняющий сходное действие, показался бы кладезем мудрости на фоне круглой морды Телятникова с глупо вытаращенными круглыми же, как у кота, глазами.
Говорить следовало совершенно иное. Следовало упирать на логику, говорить о том, что бессмысленно добиваться аудиенции у царя для того, чтобы явиться туда с украденной у него же ценной книгой и глупейшим образом подставиться… Можно было заявить, что отобрал эту книгу у настоящего преступника, и все бодро валить на стариков Волохов, а стоящие тут же Чертова и Дюжина, пользующиеся известным доверием царя, меня поддержали бы. Подтвердили бы мои слова. К тому же сам советник царя, почетный эксперт Трилогий Горыныч, видел у меня эту книгу и объявил о том, что она попала ко мне не просто так… Все вышеприведенное я мог бы сказать, если бы мой язык, такой традиционно болтливый в случаях, когда велеречивость была отнюдь не обязательной, не замедлил присохнуть к гортани после первых же жалких и раздавленных слов в оправдание…
Я беспомощно оглянулся на двух сыщиц: ну что же, дескать, подтвердите, что я совсем не!.. Но те предательски молчали. Потом Дюжина вдруг ляпнула и вовсе не нужное:
- А мы для того их и привели, фтобы…
Неизвестно, что имела в виду чертова кикимора! Но, вне всякого сомнения, первый министр с его зловещей синей бородой, словно взятой из кровожадной сказки, не замедлил понять это в самом невыгодном для нас свете. Ну конечно же!.. Что еще он мог подумать, кроме того, что сыщицы специально привели нас сюда, чтобы вывести на чистую воду прямо на глазах царя. С той театральной эффектностью, с которой это любил делать мистер Шерлок Холмс, чьему дедуктивному методу я так ловко, так близко к тексту обучал по пьянке Чертову и Дюжину (попросту пересказывая им сюжеты из Конан Дойла).
Царь, моргая, смотрел на нас. Потом он разинул рот, и нам довелось почувствовать на себе мощь царской глотки:
- Стра-а-ажа!!
Макарка Телятников растерянно глянул на меня, теребя на переносице очки, и вдруг, вскочив с дивана, предпринял самое идиотское, что только вообще могло прийти в его голову: бросился бежать… Я застонал и схватился за виски. Ну, все. Теперь нас точно упекут на сто метров ниже уровня земной поверхности, в какое-нибудь вонючее холодное подземелье со слезящимися стенами и агрессивными мокрицами, там обитающими. Попытка побега - косвенное подтверждение виновности. Особенно - неудачная попытка.
Потому что Макарка недалеко убежал.
На самом выходе из галереи зимнего сада он натолкнулся на рослого гвардейца в красном форменном мундире и тотчас же получил такой удар по физиономии, что повалился мертвым снопом. При этом грянулся неразумной своей башкой о расписную вазу, из которой врастопырку торчало очередное экзотическое растение с плотными, мясистыми листьями, утыканными колючками. Ваза опрокинулась и разбилась, засыпав барахтающегося Макарку землей, а напоследок сверху повалилась проклятая растительная хреновина со всеми своими листьями и иглами…
Я вытащил «три шестерки» и с отчаянием стал переливать содержимое бутылки в свою болтливую глотку.

ГЛАВА ШЕСТАЯ, МАРАЗМАТИЧЕСКАЯ
Старый, очень старый знакомый

1

У меня масса хороших качеств. Например, порой я вожу знакомство с приличными деньгами. Впрочем, не обольщайтесь: приличные деньги как приличные люди, их никогда много не бывает. У меня есть другие положительные качества. Например, меня отличает взвешенный, ответственный подход к жизни. Жаль одного: что два вот этих момента - наличие денег и ответственный подход к жизни - никогда не пересекаются. Ну не встречаются они. Наверно, у них обоюдная антипатия. И потому, когда у меня нет ни копейки, я смотрю на жизнь трезво и в целом осуждающе. Зато когда появляются деньги, суровый подход к той же самой жизни как ветром сдувает. Точнее - смывает, и не водой, а жидкой субстанцией покрепче.
Я уже предвижу поджатые губы и обвинения в пропаганде пьянства как уныло-бытового, так и экспериментально-просветительского. В конце концов, стал бы я обучать Чертову и Дюжину дедуктивному методу, если бы не выпил? То-то и оно. Выучил бы Цицерон (Спиноза, Сократ) Горыныч армейские команды и преодолел бы таким образом неуставную путаницу в рядах своих голов, если бы не (прошу прощения за тавтологию) зеленый змий? Да никоим образом. К тому же разве это пьянство? Почему разного рода наемные вояки типа мушкетеров, выведенных в романах Дюма, пьют на каждой странице да еще всячески этим бравируют, дескать, вот я каков!.. И ведь никто не вспоминает, что Атос, он же благороднейший граф де Ла Фер, от бутылки не отлипал точно так же, как мы с Макаркой. И…
Разные, разные глупые мысли лезли мне в голову, и все они большей частью не имели отношения к моему нынешнему, весьма незавидному положению. С Макаркой и даже Ниной говорить совершенно не хотелось. Что толку?.. И так сказали больше, чем надо, и все не то. Влипнуть глупее, чем это сделали мы, - сложно. Практически невозможно. К такому выводу я пришел, даже особенно не анализируя ту дурацкую сцену с первым министром, отважным разоблачителем воров-библиофилов. А нужно бы проанализировать, прикинуть перспективы на будущее… В конце концов, времени у меня сейчас много. Очень много. Куда больше, чем его можно израсходовать. Вот такая дурацкая теория относительности. Впрочем, я не раз отмечал, что в их мире все устроено очень бестолково. Верно, создатель Оврага и Мифополосы, этот легендарный Белый Пилигрим, схалтурил и выдал некондиционный продукт. То есть мир. Кто поручится за то, что это был не Бог-недоучка? «Даром со мною мучился самый искусный ма-а-а-аг!»- как поется в песне Аллы Борисовны.
Вот такие разнородные размышления, в том числе откровенно богохульственного толка, наполняли мой вместительный череп до того момента, пока я не встретил - ЗДЕСЬ, сейчас, в тюремной камере, которой все равно не избежал! - старого знакомого.
Я бы даже сказал: очень старого знакомого.
Но обо всем по порядку.
После нашего сенсационного разоблачения никто даже и слушать не стал, что я, запоздало собравшись с силами, хотел сказать. Собственно, после портвейна, которым я в очередной раз попытался злоупотребить, язык не очень-то слушался меня, а Макарка после своего тесного контакта с вазой и вовсе ничего не соображал. Чертова и Дюжина не предприняли и намека на то, чтобы каким-то образом вытащить нас из этой нелепости, обрушившейся на нас нежданно, нелепо и как-то коряво, что ли… как старый кособокий сарай, подпертый сбоку поленом, ну! Уже потом, после того, как нас отвели в подземелье (пришлось пройти несколько пролетов длинной скользкой лестницы, где пахло затхлой сыростью и гнилью), я сообразил, что они могли и НЕ ХОТЕТЬ выгораживать нас. Или даже - подставить нарочно. А что? Ведь это по инициативе любезной Елпидофории Федотовны мы отправились на аудиенцию к царю. И еще… если нас поймали с ворованным национальным достоянием, с ценной книгой из царского книгохранилища, - почему в таком случае мне не задали ни единого вопроса, не повели к следователю, что ли, или кто тут у них?.. Так нет же: загнали в глубокое подземелье, настолько ниже уровня земной поверхности, что мало какой приличный труп на такую глубину рискнет завалиться.
Впрочем, после того, как за нами троими (еще и Нинка ведь!) захлопнулась тяжелая дверь из темного набухшего твердого дерева, скрипучая, на ржавых петлях, - всякое желание перебирать перипетии этих последних минут отпало. Случилось - значит случилось. Я сел на топчан в самом углу, посадил на колени всхлипывающую Нинку и погрузился в полусон-полузабытье. Тогда и пошли эти дурацкие, не имеющие отношения к происходящему размышления о жизни: дескать, у меня масса хороших качеств. Например, порой…
И так - снова.
Подземелье, куда нас поместили, оказалось куда большего размера, чем мне почудилось сначала. Когда глаза немного привыкли к темноте, я разглядел, что мы находимся в довольно просторном помещении размером с нормальную такую трехкомнатную квартиру. По крайней мере, побольше моей (которая сейчас кажется мне мифом и небывальщиной, словно она никогда не доставалась мне от бабушки и не жил я там сначала с Леной, а потом один!). Глубокое подземелье… Однако же здесь не было угольно-черной непроницаемой тьмы, какая царит в глухих, полностью изолированных от света помещениях. Несколько размытых серых полос пробивались откуда-то сверху, и воздух в подземелье не был затхлым, неподвижным. Значит, здесь было что-то вроде воздухопровода или даже воздухозаборника. Я аккуратно ссадил с себя племянницу, встал и медленно, придерживаясь рукой за каменную кладку, проследовал к дальней стене. Задрав голову, разглядел, что потолочное перекрытие составляют сильно закопченные мощные балки. До меня донесся слабый, задыхающийся голос Телятникова:
- Винни, мы уже в аду, что ли? Как-то тут сыровато для преисподней… там все-таки потеплее должно быть… климатический режим - жара…
- Да замолчи ты, - с досадой сказал я заплетающимся языком. - И так наговорили… свыше всякой м-меры. В веселое место мы угодили, Макарка. Наверно, в СИЗО мне и то лучше бы пришлось. Там хоть лампочка горит… кажется.
- Зато там такое изысканное общество, что я лучше тут буду с крысами и мокрицами отдыхать, - проворчал Телятников. Безусловно, в этом он прав. Общество… Я произнес это слово про себя и как раз тут заметил, что нас в подземелье не трое.
Четверо.
В углу, съежившись, сидел человек. Человек?.. После встречи с милейшими созданиями колдуна Гаппонка Седьмого я мало был настроен гадать и потому, пошарив по карманам джинсов, выудил оттуда зажигалку. Колесико крутнулось раз и другой, разбрасывая искры, и при свете маленького язычка пламени я увидел сгорбившегося старика с седой бородой. Старик сидел неподвижно и не шевельнулся и тогда, когда я поднес зажигалку едва ли не к самому его лицу и выговорил:
- Совсем сдурели - дедов сажать! Помереть спокойно не дадут. Дедуль, а тебя-то за что сюда сплавили, а?
Дед пожевал губами. Он больше ничего не сделал, только пожевал губами, но этого хватило: я УЗНАЛ его. Если бы мне сказали, что я смогу узнать человека, которого видел до того всего лишь раз в жизни, и смогу узнать почти в полной темноте, при неверном свете зажигалки в подрагивающих руках, - я сильно бы усомнился. У меня вообще плохая память на лица, а выпитое вино только усугубляет кратковременность этой памяти.
Зажигалка уже раскалилась и обжигала мне пальцы, но я держал ее зажженной и разглядывал, разглядывал это лицо с седой бородой, с глубокими морщинами на лбу, на впалых щеках, переносице и в уголках глаз. Конечно, я не мог не узнать его! Это был один из тех трех дедов, которых тут, в этом мире, именовали братьями Волохами. ОН!!! Один из тех троих, со встречи с которыми и начались наши злоключения! Один из тех троих, что оставили нас один на один с проклятыми талисманами из чужого, непонятного, дурно устроенного и невесть как управляемого мира! Из тех… из тех!..
- Ты!.. - сказал я и задохнулся. - Это… это ты, дед! Это ты бегал наперегонки за пивом! Это ваше чертово наследство я пытался делить и…
И я сунул зажигалку ему под нос. Морщинистые темные веки дрогнули и поползли. Блики от маленького язычка пламени запрыгали в водянистых светло-голубых, с красными прожилками, глазах напротив меня.
- Ты!..
Тут он заговорил.
- Ох, не памятливый я, батюшка, - закряхтел старик, глядя куда-то мимо меня и явно принимая за кого-то другого. - И не трогал я того винограда. Я винограду и в рот-то не беру… у меня от него изжога, да, да, батюшка. И неправда это… напраслина… ох…
Усилием воли я остановил все нарастающую лавину слов, которые готовы были обрушиться на этого старика, с которым вновь свел меня очередной неисповедимый зигзаг судьбы. Нет! Спокойнее… В конце концов, нужно не орать на старикана, а попытаться выяснить, КАК могло произойти все то, что в конечном итоге привело меня сюда. В этот странный мир, в котором, кажется, мне предстоит как можно скорее определить свое место, чтобы не затеряться навсегда. Я облизнул пересохшие губы и позвал:
- Макар! Макар, что ли!..
- Ну что? - донеслось до меня его недовольное бормотание.
- Макар, подойди сюда. Да подойди сюда, Телятников, тебе говорю, брюхо ты неповоротливое!
…Эх, как всплеснул руками Телятников, когда глянул прямо в морщинистое лицо нашего старого знакомого; В отличие от меня, он тут же перешел к практической части и один за другим задал старикану Волоху пять вопросов: 1) с какого перепугу он со своими бородачами тогда не вернулся? 2) это он нарочно оставил наследство именно нам, или ему по барабану, кому подкинуть свое магическое барахло? 3) что теперь делать и как отсюда выбраться? 4) какого дьявола? 5) на хрен надо было?.. Два последних вопроса, конечно, были не по существу, но могли способствовать лучшему усвоению трех первых пунктов. Правда, по лицу старика нельзя сказать, что он хорошо понял поставленные вопросы. Он заморгал морщинистыми своими веками и принялся молоть какую-то чушь, через слово поминая какого-то лесника Леонида, который якобы окончательно выжил из ума, и отсюда - все беды. Пришлось прибегнуть к физическому внушению - я легонько потряс старикана за плечи и закричал:
- Дед, ты что, не только глухой, но и тупой? Тебя ясно спросили! Отвечай!
Старик вдруг выпрямил сутулую спину и, глядя куда-то мимо меня, заявил:
- Я… я отказываюсь, отказываюсь отвечать, когда мне тыкают и обращаются неуважительно. Я - пожилой человек, у меня ревматизм, а тут такая возмутительная сырость! Между прочим, у меня есть имя и отчество!
- Вот-вот, - поспешил вставить я, - имя и отчество, отлично!.. Очень хотелось бы узнать его. А то нам про тебя известно только то, что ты нас отвратительно подставил вместе с двумя своими братцами, а всех вместе вас именуют Волохами.
- Так-так, - бормотал скверный старикашка, которого я уже не видел, потому как погасил перегревшуюся зажигалку, - очень, очень познавательно. Значит, вы говорите, что меня зовут Волох и что у меня есть два брата? Очень, очень интересно. А вы уверены, что это- мое имя? А то у меня плохая память… все время забываю, кто я такой и где нахожусь. Однажды я даже приревновал свою жену к этому леснику Леониду, совсем запамятовал, что у меня нет никакой жены… И, кажется, вообще не было.
Молчание. До меня доносится голос Макарки, безбожно растягивающий гласные:
- Ну вот. Приехали. Тяжелый случай. Нашли, у кого справляться. Не помнит собственного имени… Винни, а может, он просто придуряется? Что-то не похож он на немощного маразматика. То есть сейчас я его, конечно, не вижу, но там, у больницы, когда они оставили нам свое чертово наследство… А это точно он?
- Да он!!! - заорал я в бешенстве, и гулкое эхо всколыхнуло темное пространство подземелья, царапнуло стены и, затухая, забилось по углам. - Конечно он, я его физиономию сразу узнал, даже при зажигалочном освещении! Я не знаю, придуряется он или нет, но это именно он со своими братцами перемахнул тогда через забор и оставил нам книгу, бутылку и шапку, и мы остались с этими дурацкими… с этими - книгой, бутылкой и шапкой, а на следующий день у Нинки… у Нины… у Ниночки… Так, - вдруг забормотал я, опираясь спиной о холодную каменную кладку стены, - книга… бутылка… шапка… Книгу у нас отобрал этот Дмитрий Иваныч, министр с синей бородой… Бутылка… бутылку…
- У меня, - отозвался Макарка, - что, хочешь накатить?.. Щас передам, я тебя просто в темноте не…
- Бутылка, шапка… - не слыша Телятникова, бормотал я, пригвожденный к стене неожиданной, а теперь казавшейся такой очевидной мыслью. Как же я раньше не додумался?.. Значит, не думал. - Шапка!.. Ша… вот!
Говоря это, я шарил по своей одежде и наконец нащупал то, что искал: скомканную и, наверно, сейчас больше, чем когда бы то ни было, похожую на неаккуратный огромный носок шапку Белого Пилигрима. Вещь, обеспечивающая силу, быстроту и невидимость! Я сжал шапку в руке и постарался успокоиться. Так!.. Теперь без эмоций. Чертова знала, что шапка у меня, и прекрасно осведомлена о ее возможностях, но тем не менее не доложила царю обо всем этом. Значит, она просто подумала, что я должен выпутаться собственными силами, а ее вмешательство только усугубит неприятности?.. Хотелось бы так думать: за время, истекшее с момента нашего знакомства, я проникся к сыщице некоторой симпатией, и думать, что она предала… Так! А если она в переполохе просто запамятовала о том обстоятельстве, что два из трех магических артефактов остаются у нас? Она, правда, не отличается забывчивостью (в отличие вот от этого замшелого старого пня, который бубнит в углу). Так или иначе, но нужно действовать!.. Я вскочил. Сколько времени потеряно впустую! Я даже не знаю, сколько часов прошло с того момента, как нас водворили в это милое подземелье. И стоило тратить эти часы на бессмысленную рефлексию, удел нытиков, лентяев и неудачников! Я решительно выдохнул и нахлобучил шапку на голову.

2

Вот так так!..
Практически непроницаемая черная пелена перед глазами раздернулась, выцвела в серый полумрак, мягкий, приятный для зрения. Сейчас я мог отчетливо видеть все подземелье: и фигуру старика, скорчившегося в углу, и Макарку, под покровом тьмы дегустирующего портвейн (а что ему еще делать, скажу я вам!). Нинка ковырялась палочкой в выемке пола, там, где сходились грубо вытесанные каменные блоки.
- Так, - с явным удовлетворением сказал я, - отлично, эта милейшая шапка позволяет еще и видеть в темноте! Вот ведь какой головной убор! А мы еще брезговали.
- Ты что-то сказал, Винни? - переспросил Телятников. Я не стал отвечать. Я буравил взглядом дверь, через которую можно было выйти из этого проклятого подвала. Собственно, особенно мудрствовать и не стоит. Думаю, следует просто снести эту чертову дверь с петель: надеюсь, тех усилий, что были применены мною к кролокротам в памятной схватке, вполне должно хватить и для того, чтобы расправиться с неподатливыми дубовыми брусьями, из которых состыкована и сколочена дверь подземелья. Я с силой сжал кулак и поднес к собственному носу, уже предвкушая, как сейчас одним тычком проломлю этот могучий мореный дуб, толстые брусья, которые не всякая бензопила одолеет! Очень жаль, что меня не могут видеть Макарка и Нина, ведь будет на что посмотреть. Не каждый день человек разламывает мощную тюремную дверь, расчищая себе путь к свободе!.. Да!
Вооружившись такими пафосными мыслями, я сжал кулак еще сильнее и что было силы грохнул по двери- в то место, где сходились края брусьев. Жуткая боль брызнула по всей руке, и в следующую секунду я испустил жуткий вопль, сунул кисть с разбитыми в кровь костяшками между ног и в такой жалкой скрюченной позе запрыгал как полоумный козел!.. Ох, как больно! Наверно, я сломал себе руку. Что же, проклятая шапка не действует?.. Или она уже не на гарантии? Срок истек, что ли?.. Какое счастье, что Макарка и Нина не видят, как я тут скачу!
- Ой, бляха-муха… - простонал я, - м-моя рука… Что ж вы, сволочи, одноразовую шапку подсунули, что ли? Макарка! Макар! Телятников, блин!
- Чего тебе?
- Иди сюда! Я около двери!
Присев прямо на пол, я ожидал, пока Макарка Телятников, шаря в темноте растопыренной рукой, приблизится ко мне. Печальное соображение зародилось в извилинах моего многострадального мозга: если шапка Белого Пилигрима на сей раз не прибавила мне силы, то, скорее всего, и прочие преимущества, которые давал талисман, - под вопросом? Если Макарка, который, кажется, ищет по карманам свою собственную зажигалку, увидит меня, это будет означать лишь одно, беспощадное и незыблемое: шапка не обеспечивает и невидимости. Я поднял голову: Макарка стоял в двух шагах от меня, вытянув вперед руку с зажатой в ней зажигалкой, над которой чуть колебался, танцуя, язычок пламени. Макарка кашлянул и произнес:
- А что ты тут сидишь?
Все. Это приговор. Он меня видит. Я невнятно выругался и врезал ладонью по полу, незамедлительно вляпавшись в какую-то липкую жижу, до того холодную, что она обожгла кожу. На лицо мне попали брызги, и я содрогнулся от отвращения и жгучей досады. Шапка… в чем же дело? Она действует, ведь я вижу в этой практически непроглядной тьме, продраться через которую можно, только максимально напрягая зрение. А оно у меня и так не очень. Быть может, шапка Белого Пилигрима варьирует свое воздействие на того, кто имел… гм… возможность прибегнуть к ее услугам? Если в прошлый раз она сработала как неслыханно мощный допинг, удесятерив мою природную силу и быстроту, то сейчас она подменила собой прибор ночного видения.
- Ты чего, Илюха?
- Да уже ничего, - буркнул я. - Не сработало… М-да… Видно, на этот раз сели крепко. А ты, старик, давно тут сидишь?
- Да я не помню, - зашлепал тот губами. - Как посадили, так и сижу. Вас сюда за что определили? Под замки крепкие, за двери дубовые… А ведь вы, чую, молодые, хотели бы, так могли бы выйти. Для того нужны храбрость и смекалка, а еще нужны молодые и сильные ноги… а вот этого у меня как раз нет… Ох!
- О чем это ты, старик? - подозрительно осведомился Телятников. - Выйти? Как? Только не надо говорить об амнистии по поводу именин двоюродной тетушки царя…
- Я трижды входил в это подземелье и уже дважды выходил, - витиевато начал старик Волох (который, впрочем, так и не признал за собой этого имени). - Так что план здешних подземелий мне известен… кхе-кхе…
- Значит, план подземелий ты помнишь, а нас не помнишь и даже имени собственного вспомнить не можешь? Выходит, так? - наершился я. Рука болела дико, а мысль о том, что и шапка Белого Пилигрима не поможет нам освободиться, бередила не хуже раны. - Интересный ты, дед. Слушай, а может, ты наседка? Может, потому нас и не спешат вести на допрос, что и у властей свои уши в подземелье имеются?..
- Я вообще буду молчать, раз на меня идут такие наветы, - незамедлительно обиделась старая развалина, и сквозь прозрачную серую пелену мне было ясно видно, как дед насупился и отвернулся к стене, что-то невнятно и сердито бубня себе под нос. Макарка витиевато выругался.
Как это часто случалось в последнее время, моя милая племянница оказалась значительно умнее своего бестолкового дядюшки и его неуклюжего приятеля, усердно злоупотребляющих алкоголем. Она осторожно приблизилась к проклятому старикану и сказала тихо:
- Дедушка, а ты тут? А ты знаешь, как нам отсюда выбраться, да? Скажи. А то мне тут что-то не нравится. Темно очень. Сначала нравилось, только тут очень холодно, вот и разонравилось.
Дед встрепенулся. Наверно, его скрипучий организм еще не окончательно оброс мхом. Он задвигал нижней челюстью, и я, все так же сидя у входной двери, услышал:
- Сколько ж тебе лет, доченька, что они тебя сюда посадили? Вот изверги-то… вот какие… Да, тут холодновато… Меня и кровь уже не греет, не то что вас, молодых. Вы, наверно, еще ничего… А вот мне зябко… зимно как-то… кхе-кхе…
- А, вот ты как? - оживился Макарка. - А ведь так ловко боролся, бегал и через забор перемахивал на уровне кандидата в олимпийскую сборную страны. А сейчас что-то сдаешь… Оно и понятно. Так вот на, выпей, дедуля. Это тебя подкрепит. Натощак, конечно, но вино неплохое, так что немного в себя придешь. Язык не такой окостенелый будет. Пей смело!..
Дедуля отхлебнул. Некоторое время в подземелье слышались звуки торопливых глотков, замысловатое бульканье, с которым винный продукт проваливался в пищевод и желудок нашего почтенного соседа. Потом послышался слегка осипший голос старика:
- Ну вот. Полегче стало. Утолил жажду. Эхма! А что ж вы сидите, как пни, ребятушки? Ладно - я, мне ведь в самом деле впору пнем старым, замшелым прикинуться… Но вы-то - молоденьки! Эдак вы тут и сгниете, в этом подвале-то! Много сюда хлопцев попадало, да мало кто выходил!
- Ты-то откуда знаешь, дед?..
- Дык… видел я, как строили этот дворец… то есть люди сказывали, - уклончиво отозвался старикашка, который, видно, хотел стяжать себе лавры Олега Кошевого по неразглашению тех или иных сведений. Собственно, зло на него меня брало такое, что, если бы не его седины, устроил бы я ему филиал гестапо! А впрочем, седины, - что седины? Этот старый маразматик втравил нас в такую историю, что и посмертно из нее не выпутаешься! Я засопел… Макарка, кажется, тоже был не в восторге от нашего, с позволения сказать, сокамерника.
Похоже, дедуля почувствовал, чем дышит аудитория, потому что откашлялся сиплым басом и сказал:
- Вот что. Из этого подвала-то, где мы сейчас сидим, выйти-то немудрено. Придет за вами стражник, пока он будет тыкать факелом и привыкать к темноте, его и скрутить можно. Тут в другом загвоздка. Подземная галерея, ведущая к тюремным подземельям, имеет только один выход наверх, и выход тот охраняется гвардейцами. Мимо них зверь не прошмыгнет, летучая мышь не пролетит. Но есть и другой путь…
- Какой? - быстро спросил я, словно опасался, что старик Волох снова вознамерится играть в молчанку и на этот раз точно ничего нам не скажет. Я видел, как Телятников, пошарив перед собой растопыренной пятерней, наткнулся на бороду старикана и тотчас же сунул ему бутылку с тремя шестерками: дескать, выпей, дедушка, расслабься, дай волю своему неподатливому языку!.. Дедуля и рад стараться, он ловко перехватил портвейн своей заскорузлой лапой и уже принялся было совать горлышко сначала в нос, потом куда-то в район подбородка и наконец с третьего раза попал в рот, но… В дверном замке заскрежетал ключ, я резко повернулся и увидел, что тяжелая дверь открывается, плавно, как откатывается, и на пороге возникает темный силуэт. Тюремщик, кажется, сейчас примется зазывать на допрос. Давно пора бы…
- Эй, кто тут! Первый, на выход!
- А тебе кого нужно-то? - отозвался Макарка. - Ты сначала определись, а потом отвлекай людей от размышлений. Может, я стихи слагаю, а ты нарушаешь мой творческий процесс!
«Ничегошеньки Макарка не усвоил, - подумал я, - а прежде всего он должен усвоить то, где можно распускать язык, а где нет… Это и меня касается в той же степени. Если не в большей».
- А что, - продолжил я уже вслух, - нам уже с вещами на выход? (Сказав это, я осторожно, медленно скользнул к дверному проему; тусклый фонарь в руке тюремщика, дававший куда больше треску и копоти, нежели освещавший, не. мог меня выдать.)
- А ты как думал? - отозвался тот, поднимая фонарь и обеспокоенно впиваясь взглядом в темноту. - Давай выходи, тот, длинный который. Допрежь всех его хотят допросить. Тот, у кого книга была…
У него лязгнули зубы. Только сейчас я разглядел, что на тюремщике лица нет. Он стискивал челюсти, но предательская дрожь время от времени сотрясала их, выбивая короткий дробный стук, как от холода. Впрочем, жарко тут не было, об этом я уже упоминал - но тюремщик был тепло одет! Значит, не от холода… Ну конечно! Его можно понять, наверняка у него за спиной нет университетского образования (о-хо-хо!), даже незаконченного, и наверняка он подвержен темным суевериям, о которых знать не знает и, что характерно, не желает просвещенный министр Дмитрий Иванович, чтоб его подняло да шлепнуло! Холодная улыбка скривила мои губы. Боится… да, этот тип с фонарем просто-напросто боится, ведь сказано, что среди охраны подземелий под дворцом с недавних пор бродят тихие, зловещие, леденящие кровь слухи… Их можно понять: Хранитель библиотеки убит, несколько гвардейцев пропало без вести, а ведь тюремные подвалы и книгохранилище входят в единую систему подземелий, и если…
Я не стал вытягивать ниточку размышлений дальше, надвинул шапку почти на глаза и выговорил глухим, замогильным голосом:
- А ты хорошо подумал, друг мой, прежде чем сюда явиться? Ведомо ли тебе, что с недавних пор эти подземелья совсем не так безопасны, как это повелось во времена отцовы и дедовы? - Кажется, я выбрал удачную форму беседы, потому что его зубы выбили длинную и замысловатую дробь, и он отступил на шаг. Фонарь подрагивал, раскачивался в судорожно вытянутой руке… Я продолжал массированную психическую атаку:
- Видишь ли, друг мой… Спустившись сюда, ты многим рисковал. Я понимаю, служба государю, отчизне… Но те, которые пропали без вести, - я сказал это таким тоном, что у самого по спине побежали мурашки, а из темноты тревожно засопел Телятников, - те, которые пропали без вести, они-то тоже служили государю и отчизне.
Я вошел в раж и, верно, наговорил бы немало завораживающих, нервных, подогретых напряжением всего моего существа слов. Слов, которым в конечном итоге поверил бы сам. Но - не пришлось. С глухим стоном стражник уронил фонарь на пол. Он попятился и натолкнулся спиной на стену, прижался к ней локтями… Я поймал его взгляд, устремленный на дальнюю стену (которую он, конечно, видеть не мог). Глаза, какие у него глаза!.. Такие бессмысленные, невидящие темные глаза бывают у новорожденных, которые смотрят, но еще не умеют видеть или же попросту не сознают увиденного. А этот стражник… Ох, рано встает охрана!.. Видно, они здесь в самом деле ВЕРЯТ. Собственно, кто бы говорил - но не я, которому пришлось наблюдать этих тварей вживую…
Я более не медлил. Я прянул к стражнику и без раздумий ударил его рукой под ребра. Он перегнулся вперед, сухо захрипев и выкатив глаза, и тотчас же получил еще один удар - по лицу, а потом сцепленными в замок кистями - по голове, точнее, в основание черепа. Драться я особенно и не умел, но ради такого случая, конечно, расстарался.
- Ты что там, Винни?
- Илюшка, что такое?
Макар и Нинка задали свои вопросы одновременно. Я потряс ушибленной рукой и отозвался:
- Все. Потом будем разглагольствовать. Дед, ты говорил, что есть еще один выход. Ну так показывай.
- Ай, молодец, - сказал тот без особого воодушевления, - сладил-таки с супостатом. Хотя тот сам виноват: трясся так, будто перед ним сам Гаппонк во плоти стоял. А что это я? - словно спохватился он. - Не надо поминать такое всуе, да еще к обеду. Известен мне второй выход, известен. Собственно, он появился не так давно…
Макарка подобрал с пола фонарь. К счастью, он не разбился при падении. Мы выбрались в подземную галерею. Если поворачивать налево, то мы наверняка набредем на пост стражи. Я помнил, каким путем нас сюда вели, так что путь налево исключен: справиться своими силами с тремя или четырьмя прекрасно вооруженными здоровенными мужиками не представляется возможным, а шапка Белого Пилигрима, так сказать, барахлит и капризничает… Слишком непредсказуемый артефакт достался нам от братьев Волохов. Кстати, о Волохах.
- Я так думаю, нам нужно идти направо? - спросил я у старика, крепко беря его за сухое, жилистое запястье.
Он засмеялся противным дребезжащим смехом, который о-очень мне не понравился. Судя по непрекращающемуся сопению Макарки Телятникова, - ему тоже. Волна раздражения и жгучей (не хочу сказать - беспричинной) тревоги накрыла меня с головой. Я рванул старика' за руку, его длинное бородатое лицо качнулось у самых моих глаз, и я выдохнул прямо в его морщинистую физиономию:
- Вот что, почтенный пенсионер. Я, конечно, уважаю старость, но, если и сейчас вы, дедуля, будете морочить мне голову - пойдете на обед кролокротам! Я, конечно, сомневаюсь, что они будут грызть такой неаппетитный продукт, как ваша особа… Показывайте дорогу! - закончил я самым любезным тоном, какой только смог из себя выдавить.
Он закивал и пробормотал, что давно уже жаждет указать нам путь к освобождению. И, не дожидаясь, пока я приголублю его очередным критическим высказыванием, поковылял по подземному ходу. В самом деле- вправо от двери темницы. Такое впечатление, что он, как и я, видел в темноте. Потому что он шел достаточно уверенно, не спотыкаясь и не напарываясь на настенные выступы (прямо как я с шапкой Белого!), в то время как Макарка, с фонарем, несколько раз едва не грохнулся оземь. Галерея петляла, в двух или даже трех местах по пути нашего следования раздваивалась, но старик всякий раз, не задумываясь, выбирал тот или иной вариант. Без колебаний. Ему ли не помнить собственного имени и обстоятельств нашей первой встречи? Придуряется. Это убеждение разрослось и окрепло во мне еще до того, как дед указал рукой на пятно неяркого света, появившееся в конце галереи после очередного поворота, и сказал:
- Туда.
- Ух, дед! - воскликнул Макарка, едва не выронив фонарь, ибо он полез за пазуху сами знаете за чем. - Вывел! А я уже хотел тебя в Сусанины переименовывать! Выход! Нашел выход, здорово! Сусанин поляков хоть при свете водил… в-водил… в заблуждение. Гм, - забормотал он, глядя на мои манипуляции, - niech pan czyta i tlumacze … твою мать! Ты что, Винни?
- Да вот, - ответил я, приближаясь к источнику искомого света в конце туннеля и разглядывая его, - думаю, что фонаря у нас больше не будет.
- П-почему?
- Да потому, что я сейчас врежу им по башке нашего гида!!! - заорал я, даже приседая от напряжения. - Ничего потяжелее у нас нет, так что сгодится и фонарь! Смотри, смотри, куда он нас привел! Да, тут выход в освещенную соседнюю галерею! Да, там горят лампы! Только чтобы попасть туда, нужно пройти вот через этот ма-аленький, коротенький проход! Вот через этот, который… - выговорил я, тут же задохнулся на полуслове и, вцепившись руками в ржавую РЕШЕТКУ, перекрывавшую проход в смежную галерею, коротко, зло всхлипнул.
Макарка медленно присел на корточки и пробормотал:
- Вот черт… И что же теперь? Идти назад? Так там же… Решетка, решетка!.. И что делать?
- Wciale mi tym nie zalezy , - чужим голосом ответил я, сжимая пальцами холодное, изъеденное ржавчиной железо. Да, положение в самом деле отчаянное. С минуты на минуту должны хватиться тюремщика, который спускался к нам в темницу. Так как гвардейцы с недавних пор опасаются этого подземелья - признаться, у них на то все основания, - то сюда явится целый патруль в составе нескольких человек. Не исключено, что нас убьют на месте. Не исключено также, что к нам применят допрос с пристрастием, то есть ту меру воздействия, помыслив о которой думаешь, что лучше бы убили сразу. Я поднял глаза на старикана. Он стоял, выпрямившись. Очевидно, почувствовал, что я буравлю его взглядом, и вымолвил:
- Это и есть выход. Другого нет. Значит, вы просто не хотите им воспользоваться.
- Но тут же решетка!
- Тут решетка, а на тебе, Илюша, шапка Белого Пилигрима, - последовал немедленный ответ. - И, если ты не можешь выйти, значит, ты просто не ХОЧЕШЬ. Отдаешься на откуп панике и малодушию. Ну что же… лично мне спешить некуда. Дело ваше, Илюша.
И он прислонился к стене и запустил в бороду пальцы обеих рук, словно хотел погреть их, как в муфте.
Так! Так. Так… Вот это уже куда предметнее. Пусть только попробует притвориться, что не помнит собственного имени! Он помнит даже мое, а ведь я ему, кажется, не представлялся. Хотя, возможно, ко мне обращались по имени Нинка или Макар… уже неважно. Важнее другое: он упомянул эту проклятую шапку, которая однажды так выручила нас, а теперь почему-то упорно не желала наделить меня столь нужными в данный момент качествами! Эх, кабы сила!.. Та сила, которая позволила мне успешно схватиться с непобедимыми монстрами колдуна Гаппонка Седьмого! Тогда бы я попробовал выломать один из прутьев решетки и отогнуть его. Образовавшегося зазора вполне хватит для того, чтобы в него протиснулся даже самый упитанный из нас Телятников. А что? Почему не попробовать? Я взялся за два соседних прута, каждый толщиной в запястье Нинки. Честное слово, у меня примерно столько же шансов хотя бы пошатнуть один из них, как у оболтуса Телятникова стать лауреатом Нобелевской премии, причем по математике! Я стиснул зубы до скрипа и что было силы рванул прут. Он не поддался ни на йоту. Ожидать иного было просто-напросто самонадеянно, но я все-таки потянул прут еще раз - само собой, безуспешно. Я смахнул со лба капли пота и пробормотал:
- Н-да. Сюда парочку Гераклов бы, а не меня, который давно ничего тяжелее бутылки не поднимал.
- Тяжелее бутылки 0,5 ты поднимал бутылку 0,7… - Мрачная шутка Телятникова успеха не имела, зато немедленно возникла мысль, что делать дальше. А вы что подумали?.. Правильно. Дед Волох неподвижно стоял у стены и, похоже, с презрением смотрел на то, как два трясущихся от холода и нервного возбуждения типа передают друг другу этот омерзительный, числом дьявола помеченный раритет. Нинка молча тянула меня за руку, но я не реагировал. Тогда она скользнула между прутьями и тотчас же оказалась по ту сторону решетки. Я замер. А что, если?.. Конечно, застрянем, но терять все равно особенно нечего. Я передал бутылку Телятникову, который что-то тускло, невнятно бормотал, и подошел к решетке. Застыл в неподвижности. Непонятно, сколько я так стоял бы, не раздайся с той стороны, откуда мы пришли к злополучной решетке, глухой, далекий звук. В характере которого, однако, сомневаться не приходилось.
Это шла стража.
Я шагнул к решетке и, выставив вперед плечо, навалился на прутья. Щека коснулась холодного шершавого металла, я рванулся раз и другой, а потом, уже хватая широко раскрытым ртом воздух и понимая, что застрял крепко и безнадежно, - третий. Мощные прутья зажали меня, как капкан. Беспомощно отлетели две пуговицы от перепачканной рубашки. У меня было две таких рубашки, одну из них я отдал Макарке, и он упал в ней в реку, а потом отдал какому-то бомжу. И вот теперь - вторая рубашка, столько всего повидавшая… свадьба Лены, брызги крови веером, пятна пота, загнанное дыхание, зловонные объятия болота и разводы илистой жижи на ткани, а потом - калейдоскопическая смена лиц, морд, физиономий… невыводимый запах мускуса, тлеющий в ноздрях и сейчас. Запах, коим пропиталась и эта рубашка, от которой только что отлетели две пуговицы и потерялись где-то здесь, на сером бархате раздвинувшейся тьмы… Две одинаковые рубашки, две такие разные судьбы. Что же тогда говорить о людях, живых людях. А-а-а!
…Наверно, я просто не думал о том, что у меня есть возможность вырваться, протиснуться; ведь у верблюда тоже нет шансов пройти в угольное ушко, правда? Я просто рванулся, потому что слышал приближающиеся шаги охраны, приглушенные голоса и звяканье оружия. Я рванулся, потому что Нинка вцепилась своими тонкими ручками в мое запястье и тянула на себя. Рванулся, бросив отчаянный взгляд на Макарку. Круглое серое лицо, похожее на недопеченный блин, плавающий на еще не разогревшейся сковороде. Перед глазами мелькнули какие-то косые белые полосы, напоминающие о разорвавшейся кинопленке и о старых фильмах. Белые полосы, белые, как свадебное платье Лены. Вам не кажется, что все эти сантименты просыпаются во мне в самый неподходящий момент?..
- Илюшка! Он… ты сломал её!..
Машинально я схватился за собственную руку, которую в запале вполне мог если не сломать, то серьезно повредить. Я еще не осознал, что нахожусь по ТУ сторону решетки. «Ты сломал ее!» Речь шла не о руке, нет, а как раз о решетке. Потому что каменная кладка вокруг нижнего гнезда одного из прутьев треснула, и одним концом прут чуть отошел в сторону. Что и дало мне возможность протиснуться. Я смотрел на глубокую трещину в древнем камне и прекрасно понимал, что только что произвел усилие, на которое не способен ни при каких условиях. Но если мне удалось одно такое усилие, быть может, получится и еще раз?.. Я перехватил отогнутый прут обеими руками и принялся его расшатывать. Нижнее гнездо хоть и было уже разболтано, но еще держало конец прута. Я ободрал себе все ладони, прежде чем с глухим лязгом и противным, по коже продирающим скрежетом прут вышел из гнезда. Я потянул тяжеленную железяку на себя.
- Не так, не на себя, а в сторону, в сторону! - воскликнул старик Волох, и в его голосе ясно слышались одобрительные нотки. Хотя, конечно, в тот момент мне было не до похвалы со стороны старого козла, который завел нас в тупик. Макарка тоже приналег плечом, пытаясь расширить пространство между прутьями, и, сопя, полез сквозь решетку. Он так перебирал ногами, багровел и вытягивал шею, что немедленно напомнил мне Винни-Пуха, застрявшего в норе воспитанного Кролика. Что-то вроде дребезжащего нервного смеха вырвалось у меня. Собственно, и сам Макарка дал этакую ссылочку на мультфильм, потому что непрестанно хрипел: «Винни, тяни! Винни… тяни-и-и-и!!!»
- Ы-ы-ых!!!
- Они там, я слышу! - раскатился чей-то баритон уже совсем близко. - Некуда им деться, там тупик!
- Боря, посвети!
Старик Волох проявил прыть, сразу же воскресившую в памяти легкоатлетический забег с перепрыгиванием через ограду больничного скверика. Он ловко продел свое тощее длинное тело в проем между прутьями, а потом навалился на решетку, подавая мне пример… Прут коротко, глухо щелкнул, становясь на место. Мы шмыгнули в тесный проход, открывшийся за решеткой, и только-только успели спрятаться за поворотом в галерее, смежной с той, что прилегала к тюремным подземельям… Вот тут и подоспела стража. Мы стояли, прижавшись к стене по ТУ СТОРОНУ, и слышали, как они переговаривались:
- Никого!
- Но им некуда деться из этого туннеля! Из своей темницы они могли только налево, к лестнице наверх, там бы мы их сразу схапали… Или направо, сюда, а тут тупик. Куда ж они делись?
- Не сквозь стену же ушли!
- Те, которые влезли в свинцовую комнату, именно так и сделали, - мрачно сказал кто-то.
- Ты что, Федор, думаешь, что они… эти…
- Ну да! Оборотни!
- Да ладно тебе чушь молоть, Артюшкин! Ты это еще первому министру скажи, он тебя враз в армию спишет из лейб-гвардии, и вся карьера свинье под хвост! Смотри, тут решетка. Сквозь нее не…
- Решетка! Да уж! Ты еще скажи - щели в полу! Через эту решетку разве что кошка пролезет, да и ту неделю не кормить! Пойдем отсюда…
- Да и мне не по себе. Найдем, - не очень уверенно продолжал невидимый гвардеец, - куда они денутся. А если не найдем, то, значит, так надо. Ведь ни один человек отсюда еще не убегал…
- Вот то-то и оно, что человек…

Предыдущая страница 8 Следующая страница


9 Антон Краснов

Голоса удалились и затихли. Я облизнул пересохшие губы и сказал:
- Пока что гладко сошло. И что дальше, уважаемый гид?
- С решеткой справился, молодец. Посмотрим, как дальше.
- Дальше? - вдруг запыхтел Макарка. Толстые люди вообще злятся очень смешно, но на этот раз забавного было мало. - Д-дальше?.. Посмотришь? Тебе тут что, аттракцион, что ли, старый хрыч? Конкурс «Слабо?», а? Между прочим, если бы не Илюха, нас бы сейчас уже сцапали и тащили в местное отделение НКВД, жандармерии, или что тут у них!
Я прихватил Телятникова за плечи и потихоньку оттащил от старикана, который определенным образом напрашивался на членовредительство. Макар пыхтел и осквернял воздух непарламентскими выражениями. Нинка фыркнула:
- Во еще! Илюшка, скажи ему, чтоб он перестал, а то я сама ка-а-аак выругаюсь!.. Меня мальчишки в песочнице научили.
- Идем! - решительно сказал я.
На этот раз путь оказался куда короче и удобнее, потому что сухая просторная галерея была достаточно сносно освещена. Вскоре мы очутились перед внушительной двустворчатой дверью в два человеческих роста высотой. Одна из ее створок была приоткрыта. Старик Волох не сдержал усмешки, когда увидел это. Он даже потрогал темное, покрытое лаком дерево и чуть потянул массивную дверную створку на себя. Просунул голову и почти тут же подался обратно.
- Значит, они там, - сказал он.
- А это мы куда пришли? - спросил Макарка.
Я потянул ноздрями и выговорил:
- А ты что, сам не понял? По запаху?
- По запаху я только туалеты отличаю… время от времени, - неопределенно отозвался тот. - Хотя… погоди… Ну-ка… Библиотека, что ли? У меня у папы так в кладовке пахнет, где он хранит старые книги, которыми не пользуется. Там под две тысячи томов навалено.
- Тут, юноши, гораздо больше, - сказал старик Волох и первым проскользнул в приоткрытую створку. - Говорят, книгохранилище в подземельях царского дворца вместило на своих полках около ста тысяч древних томов. И самые ценные фолианты хранятся как раз в свинцовой комнате.
Я взялся пальцами за подбородок, на котором уже выросла неопрятная щетина:
- Погоди, дед. Какая, к чертям свинячьим, библиотека? Нам выход нужен, выход! А ты говоришь - библиотека! Она едва ли охраняется хуже, чем тюремная галерея. А то и лучше.
И я последовал за ним. Наверно, он знает, что делает!.. Если упрекать его на каждом шагу, у старого маразматика может лопнуть терпение, и он откажется служить проводником. Подождем. По крайней мере, здесь не холодно и сухо.
Главное помещение книгохранилища представляло собой внушительный зал под сводчатым потолком. Высоченные полки из дубового и березового теса вздымались в два человеческих роста. Сотни пыльных томов, затянутых в переплеты из кожи, жести, плотной бумаги… Кое-где встречались фолианты в ценных серебряных и золотых окладах, с отделкой из драгоценных камней. Между полок виднелись внушительные сундуки с навешенными на них массивными замками. Полки тянулись по залу, как ряды старых, закаленных в боях испытанных воинов, уже выведенных в отставку, но еще способных на многое. Запах старых книг, потрепанных корешков, пыльных страниц, кожаных переплетов проникал в ноздри. Я сделал несколько шагов, подойдя вплотную к ближним полкам, потянул на себя какой-то косо поставленный том и чихнул.
- Не сюда, - прошелестел голос старика Волоха, - нам дальше… дальше. Не шумите. Мы тут не одни.
Мы крались через весь зал едва ли не на цыпочках. Нинка, маленький разведчик, забегала вперед и оглядывала пыльные полки, даже попыталась подлезть под одну из них, но я не допустил, вытащив ее оттуда буквально за ноги. Мы перешли в следующий зал и тут увидели гвардейца. Он стоял у дверей и, клюя носом, дремал, опираясь на старинную алебарду, совершенно не подходящую его новому мундиру и пистолетам, привешенным к поясу. Неподалеку находился еще один гвардеец. Этот мирно спал в компании пяти бутылок. Накрывшись плащом. Пить на посту?.. У меня есть предположение, что парни просто перепились со страху. Верно, боязнь того, что их застанут на посту в таком некондиционном состоянии, была перекрыта страхом перед ЭТИМ местом. Я тяжело сглотнул. Конечно… это произошло именно здесь. Похищение книг, смерть одного из Хранителей древней библиотеки, исчезновение гвардейцев.
Старик Волох привел нас к свинцовой комнате. Той самой, где было совершено убийство. Да - к свинцовой комнате. Это у ее дверей дремал, опершись на алебарду, страж…

3

Дальнейшее следует описывать исключительно глаголами активного действия. Какими пишутся энергичные, как перекатывающаяся под челюстями жевательная резинка, американские комиксы. Истоком таких лаконичных, сжатых энергетических описаний следует считать нетленную фразу римского диктатора Цезаря Veni , vidi , vici : «Пришел, увидел, победил». Собственно, первые два глагола приложимы и к нам с Макаркой, Нинкой и стариканом Волохом. Пришли. Увидели. Увидели сначала двух позорно заснувших на посту сотрудников царской охраны, а потом - уже в свинцовой комнате - трех женщин и одного мужчину. Мужчиной, сразу скажу, был первый министр, любезный Дмитрий Иванович, а женщинами… Обе женщины были наши сыщицы из «Чертовой дюжины». В тот момент, когда я украдкой просунул голову в хранилище главных книжных раритетов, а потом проник и целиком, спрятавшись за здоровенный сундук, Елпидофория Чертова чеканила сквозь зубы:
- Значит, так, уважаемый Дмитрий Иванович. Я внимательно изучила отверстие в стене и обследовала края свинцовой обшивки. Что я могу вам сказать? Возможно, вы тоже скажете, что я подвержена суевериям… Вам известна технология рытья подобных тоннелей в фунте, пусть даже небольшого диаметра? Вы видите - тут полое пространство. Значит, тот, кто прорыл этот ход, должен был куда-то сбрасывать землю. К примеру, кротовые ходы заполнены рыхлой землей. Конечно, прорываться через нее не в пример легче, чем через нетронутый, целинный, так сказать, грунт, но все равно… А тут, обратите внимание: рыхлой земли НЕТ. Ее нет, она исчезла, через этот проход вполне можно дойти до той точки, откуда убийцы Хранителя явились. Я проникла в эту дыру и пролезла по ходу вглубь шагов на тридцать. Мои наблюдения подтвердились: вся разрыхленная земля удалена. Куда, спрашивается, она могла деться? И вообще, ставим вопрос более крупно: КТО или ЧТО прорыло этот ход? Буровая машина, как вы говорили, Дмитрий Иванович? Едва ли. Поверхности стенок хода неровны, такая стихийность и бессистемность, простите за выражение, присуща только живому существу.
- Я же говорил о землекопе, - желчно объявил министр.
- О землекопе. Я тут рассчитала, Дмитрий Иванович. Диаметр хода позволяет думать только об одном землекопе. По крайней мере, в такой узенькой норе только один и может работать, да и то если изогнется. Опять же - если допустить, что это землекоп. Что, он так себя не любит, что полез в эту дыру и рыл, рыл, рыл… Опять же - если допустить, что он рыл. Потому что на прорытие хотя бы тридцатиаршинного хода в таком твердом грунте одному человеку потребуется около месяца, и это без удаления сброшенной рыхлой земли! А я сомневаюсь, что этот ход составит тридцать аршин - он значительно длиннее, и это не обсуждается. Далее - даже если землекоп все же умудрился прорыть ход, ну, оказался таким феноменально сильным и выносливым для человека, а также умудрился не задохнуться… Все равно - как он сумел проломить свинцовую обшивку помещения? Вы, господин министр, когда-нибудь пробовали пробить свинцовый лист любой толщины с помощью ЛЮБОГО подручного инструмента?
- Динамит, - пискнула Дюжина.
- Параська!.. Какой динамит? Исключено.
- И какова же ваша версия? - проскрипел министр, запустив руку в свою синюю бороду.
- Она все объясняет. И характер хода, и то, как пробит слой свинца…
- Только не надо мне про этих кролокротов, достаточно наслушались от ваших приятелей, которых вы так ловко разоблачили, - усмехнулся Дмитрий Иванович. Я насупился и жестом велел Макарке следовать за мной.
Чертова выговорила:
- Тем не менее я хочу предложить именно эту версию. (Министр побагровел и принялся теребить свою экзотическую бороду.) Вы слишком узко смотрите на вещи, господин министр. Вы отрицаете то, чего не понимаете. Я…
Макарка зацепил ногой полку. Не знаю, кто ее так дурно крепил, но она пошатнулась, и сверху полетели книжные тома. Они падали и падали с глухим стуком, а Макарка, которому один из фолиантов успел (ну разумеется!) увесисто хватить по башке, смотрел на это, широко раскрыв глаза и вытянув губы колечком.
Министр подпрыгнул, как школьник, которого строгий учитель только что вытянул линейкой по лбу.
…Вот так мы пришли. Вот что мы увидели (и услышали). Что касается третьей части изречения божественного Юлия ( vici ), то здесь все было не так однозначно. Дмитрий Иванович обернулся и увидел Макарку, который вытаскивал свое пухлое тельце из-под груды книжных томов. На голове Телятникова домиком сидел развернувшийся том древнего мудреца Эмпедоклуса «Логос как тождественность первостихии огня». Министр коротко раздул ноздри и воскликнул:
- Вот и они!.. Да куда же смотрят! Всех… всех уволю! Варвары… Гунны! Меррр!.. завцы…
Вторая половина этого сочного эпитета прозвучала бледным подобием первой («меррррр!..»). Потому что я не стал дожидаться, пока почтенный Дмитрий Иванович разовьет свою мысль, а подскочил к нему с огромным фолиантом и со всего маху врезал по министерской голове. Дмитрий Иванович обернулся вокруг собственной оси, его колени охотно подломились, и он снопом повалился на пол. Вот и vici … Дюжина взвизгнула и отскочила к стене, как напуганный зверек; ее глаза остро, хищно вспыхнули.
- Не визжи, Параська, - предупредил я, - тише, там, у входа, ребят разбудишь. Они очень утомились на государственной службе.
Чертова прищурила глаза и, нисколько не выказав удивления, произнесла:
- Что, убежали? Я так и думала, что долго не засидитесь.
- Потому, наверно, и молчала перед царем?.. - выговорил Макарка, по-собачьи мотая головой и отчаянно чихая от книжной пыли, набившейся в рот и ноздри. Он наконец-то поднялся с пола и теперь усиленно жестикулировал и изъяснялся в какой-то декадентской манере:
- Железные решетки мне не клетка, и каменные стены - не тюрьма!.. Что, хотели замариновать телятину в уксусном соусе, пррррохиндеи? А я, М-макар Телятников, может, предпочитаю красненькое?..
- Макар…
- А вы, любезная Магнолия… Профилактория… Астория… Елпидофория Федотовна, уже уверились в том, что никаких кикимор, ведьм и кролокротов не существует? Ведь у Дмитрия Иваныча потрясающий дар убеждения! К тому же он так любит книги! - Телятников покосился на придавленного томом министра, но тут я наступил на горло телятниковской песне, сказав:
- Вот что, милейший. Кажется, я понял, каким путем предлагает нам уйти дедуля. Правда, я до сих пор не понимаю, КАК он, сидя в подземелье, узнал, что этим путем можно уйти… но это нюансы. - И я выразительно взглянул в сторону черного пролома диаметром никак не меньше метра. Дыра на сером фоне свинцовой стены выглядела особенно зловеще. - Вы, гражданки из «Чертовой дюжины», должны дать нам уйти. Думаю, вы не будете протестовать. Не забывайте, что на мне шапка Белого Пилигрима.
- А у м-меня - бутылка «трех шестерок»!
Чертова откликнулась:
- Да если бы только во мне и в Параське дело…
- А в ком? Иваныч наш синебородый отдыхает от дел министерских…
Вы, конечно, помните, что женщин было ТРИ. Двух я уже перечислил, да и сами они подали голос, а вот третья… Я увидел ее только сейчас, после того, как упомянул про отдых министра от его многочисленных дел. Она вышла из-за полки. Молодая девушка с чуть вздернутым носом, с капризным большим ртом и светлыми волосами теплого тона с рыжеватым оттенком. У нее было глуповатое выражение лица, когда она скроила строгую мину и произнесла:
- А дело еще и во мне. Вы - преступник, не так ли?
- Я-то, может, и преступник, - машинально выговорил я, - а вот вы кто будете?
- Я дочь царя, - немедленно ответила она. Тут же влез Макарка Телятников. Этот человек решительно меня поражает!.. Не может вспомнить самого необходимого, насущного, но с удивительной легкостью извлекает из памяти не менее удивительные глупости типа той, которую он выдал сейчас:
- А-а-а, дочь царя Урана II Изотоповича? (Еще выпил, собака, да украдкой от меня в придачу!) Ан-на… стасия? Которую он позже переименовал в Лантаноиду? Лану, Таню, Иду? Мое почтение, Лантаноида Урановна.
Царевна нахмурилась и крикнула:
- Это что такое? Господин министр… Господин мини… Дмитрий Иваныч! Вы убили его?!
- Нет, на него свалилась книжная премудрость. В таком количестве, что он не знал, как ею распорядиться. Дорогая царевна, мы очень спешим. Да вы и сами видите. Макарка, Нинка, дед!.. Ну что, дедушка, кажется, ты имел в виду вот ЭТОТ ВЫХОД?
И я указал пальцем на таинственный пролом в стене, о происхождении которого только что дискутировали министр Дмитрий Иваныч и бравая сыщица, в прошлом квалифицированная ведьма, госпожа Чертова. Макарка приблизился к пролому, потрогал пальцем свинец, острые завитки металла по краям отверстия и что-то невнятно заклокотал, пытаясь протолкнуть сквозь гортань какие-то слова. Наверняка, пытался высказать свое мнение по данному вопросу. Дед Волох заулыбался, показывая фрагментарные зубы. Одна Нинка не смотрела ни на дыру в стене, ни на сыщиц, ни даже на меня. Она уставилась на царевну Лантаноиду, или как там ее… Видимо, ей понравилось платье. Хотя нет, государева дочь не в платье, а в чем-то вроде костюма для верховой езды. Конечно, одежда не такая радикальная, как клетчатые штаны Чертовой, но тем не менее…
Однако царевна Анастасия (ее второго, химического, имени я упорно не мог запомнить, в отличие от Макарки Телятникова) проявила себя как сторонница жестких административных методов. Она топнула ногой и повысила голос:
- Охрана! Немедленно сюда!
Я оценил звонкость ее голоса и вибрирующие в нем упругие обертоны и пришел к неизбежному выводу, что от таких воплей сонная гвардия, та, что у дверей, рано или поздно проснется. Причем скорее рано, чем поздно. Я махнул рукой, обращаясь к своим:
- Быстро ко мне!
Нинка продолжала, широко раскрыв глазенки, смотреть на царевну. Последняя же продолжала проявлять свою мерзкую антинародную сущность, уже трижды позвав стражу. Макарка между тем обследовал бесчувственный организм первого министра. Особо не стесняясь, он вынул что-то из сюртука Дмитрия Ивановича и сунул себе за пазуху, в компанию к бутылке «Портвейна 666». Ближе всех к спасительному (?) пролому стоял ушлый дедок Волох. Этот блаженно улыбался, воздевал руки к потемневшему потолку и вообще вел себя как сельский дурачок на обмолоте урожая злаковых. Я пнул Макарку, схватил за руку племянницу и потащил к отверстию. Туда, куда боятся залезать даже самые храбрые гвардейцы царя Урана Изотоповича. Но в тот момент я совершенно не думал об этом. Не о том, не о том!.. Наверно, такое же чувство испытывал отец Федор Востриков, когда с похищенной у О. Бендера колбасой в зубах взбирался на неприступную скалу, не размышляя о том, как он будет с нее спускаться. Телятников, увидев пролом и наконец дойдя неповоротливым и отупевшим от вечного портвейна мозгом, КУДА я тащу своих спутников, и его в том числе, окаменел. Он открыл рот и позабыл его закрыть. Так, с открытым ртом, он и был впихнут мною в пролом. Макарка принялся верещать что-то о том, что это безумие и верная погибель, он даже высунул свою растрепанную голову обратно в книгохранилище, но тут в свинцовую комнату ворвались двое гвардейцев. Наше счастье, что они были сонные, один пьян, а тот, что еще недавно дремал, опершись на алебарду, вовремя не вспомнил, что на его поясе висят пистолеты. Я подхватил какой-то дряхлый том, под тяжестью коего и ему подобных прогибалась мощная трехдюймовая полка, и швырнул в набегавшего удальца. Нет, решительно не любят здесь гнета вековой книжной мудрости, хотя и вынуждены ее охранять. Тяжеленный томина перевернулся в воздухе и корешком массивного оклада впечатался прямо в ЛОБ гвардейца. Если бы тот не попытался уклониться, книга угодила бы, верно, в правое плечо, и тогда парень отделался бы среднелегким испугом и внушительным синяком. Но после лобового тарана впору говорить о сотрясении мозга, или что там положено по уставу иметь сержанту гвардии?
С сержантами у меня вообще что-то не складывается…
Отлично. Один гвардеец в минусе. Но оставался второй. Этот при виде несчастья, происшедшего с его товарищем, немедленно протрезвел и тотчас же бросился на меня. Царевна Лантаноида, злобная дщерь местного правителя, приободряла его гортанными мартышечьими выкриками, принуждающими к более активным действиям. Гвардеец был габаритный малый, ростом почти с меня, но куда шире в плечах. От него несло перегаром не хуже Макарки, и движения были не очень-то уверенными, но он скрутил бы меня, если бы не подоспел старина Волох и не задвинул под ребра стража библиотеки свой острый стариковский локоть. Гвардеец охнул и выпустил меня. Тут было важно не зевать, и я, пропустив вперед себя моего бородатого спасителя, ринулся в пролом, как Матросов на амбразуру. Сыщицы смотрели на это карнавальное действо, не двигаясь с места, а несносная дочь царя подскочила к дыре и, прытко втянувшись внутрь, успела вцепиться мне в пятку. Я задрыгал ногой, но она впилась не хуже пиявки! Ну и крепкие пальцы у этой дочки, хотя и тонкие, изящно-музыкальные! Однако хватка!.. Держа меня за ногу и не давая уползти дальше по прорытому кем-то коридору, она не переставала вопить и сзывать на помощь стражников. Честное слово, если в государстве ее отца существуют пожарные службы, любой брандмейстер почтет за честь взять ее на работу в качестве сигнальной сирены, даже без оглядки на то, что она государев отпрыск!
- Быстрее… сюда!
Я ясно услышал топот множества ног. Это подоспевало подкрепление. Гвардейцы - ребята крепкие и физически подготовлены куда лучше меня с Макаркой. Мы и в самом деле давно ничего тяжелее бутылки не поднимали. Дед-легкоатлет не в счет… Мне наконец-то удалось дрыгнуть ногой так, что пятка вывернулась из необычно цепких пальчиков милой царевны, и я пополз по подземному ходу, проваливаясь в выбоины и угрюмо напевая себе под нос песенку: «Куда ты, тропинка, меня привела-а? Без милой принцессы мне жизнь не мила-а… » Прямо передо мной колыхался толстый зад Телятникова, дед и Нинка ползли впереди, а снаружи, в свинцовой комнате, слышался звонкий голос царевны:
- За ними! Ну что же вы стоите!
Ответом был какой-то нестройный ропот. Поняв, в чем дело, я сначала возликовал, а потом холодный, беспричинный животный страх стал по капле входить в мои жилы: гвардейцы ОТКАЗЫВАЛИСЬ лезть в пролом!.. Честно говоря, у меня было сиюминутное позорное желание вернуться обратно, попасть в руки крепкого караула, ведь не изверги же они!.. Что угодно, лишь бы не лезть в черное чрево земли, навстречу неизвестно чему или, что будет куда точнее, неизвестно кому… То есть я баюкал себя иллюзией, что мне это неизвестно, но перед глазами уже колыхались свирепые морды, и сидел, сидел в ноздрях острый запах звериного мускуса…
Я услышал голос царевны:
- Вот как? Гвардейцы, мужчины, храбрецы?! Дайте мне пистолет! Вот ты, с усами…
Грохнули два выстрела. Очевидно, царевна стреляла в пролом с целью зацепить кого-нибудь из нас. Вот чертова баба… Да что рассуждать о целях!.. Хорошо, что туннель немного изгибался и пули ушли в грунт, а иначе повалился бы я с простреленной задницей или чем похуже, и пиши пропало! Вот ведь сумасбродная девка! Точно так же, как мне не везет на сержантов, в последнее время мне решительно ВЕЗЕТ на сумасшедших баб! Одна Баба-яга чего стоит, а ведь есть еще Чертова и Дюжина, а в Истинном мире коптят воздух Людмила Венедиктовна Лескова и добрая соседка тетя Глаша! Да и Лена в наш последний разговор в подъезде не отличалась здравомыслием… Я сглотнул. Что о Лене?.. Тут и без нее хватает. Племяшка Нина… А теперь вот эта бешеная царевна Лантаноида (Лана, Таня, Ида - нужное подчеркнуть) с пистолетом в пляшущих от злости руках!
Мы проползли по норе, верно, метров пятьдесят или около того, когда я услышал - еще доходили звуки голосов! - следующий примечательный диалог:
- Вот, значит, как вы стережете государственных преступников?..
- Но, ваше высочество…
- Так я сама покажу вам! Попляшете у меня! Не подходи!..
- Вы куда, вы куда, ваше высо… Туда нельзя! Нельзя туда!!! - Вопящий мужской голос сорвался и перешел на хрип. - Ну вот! Она полезла! Так! Сидюкин, Смирнов! За ней - в пролом - шагом аррррррш!!!
Я насторожил слух. Наверно, эта сумасшедшая девчонка полезла в пролом с пистолетом! Вот только этого нам еще не хватало до полного счастья - быть сопричисленным ангелам! Ведь, судя по этой царевне, она не поколеблется стрелять в упор! Я глухо застонал и толкнул Макарку в его неповоротливый круп: мол, быстрее, быстрее, у нас на хвосте погоня, да какая!.. И тут голос Чертовой:
- Ладно, стойте здесь! Тоже мне мужчины! Гварррр… дейцы! Параська, давай-ка, свертывайся - нам туда! Анастасия Ивановна! Подождите! Не торопитесь!.. Анастасия Ивановна, возврати-и-и…
Звуки, и без того с трудом долетавшие до моих ушей, отдалились еще больше и превратились в гулкое бормотание, надсадный бубнеж в ушах, как будто сама земля, взявшая нас в свой непроглядный плен, нашептывала что-то невнятное, натаптывала наш слух. Я отпихнул Макарку и, протиснувшись мимо него, настиг дедушку Волоха. Он полз следом за Нинкой. Вот отчаянная девчонка!.. А еще говорят, что дети боятся темноты. Конечно, на мою племянницу это не распространялось, с самых пеленочных лет любимым потешным аттракционом для нее было залезть в сундук и сидеть там, пока родня сбивалась с ног в ее поисках. Но чтобы НЕ БОЯТЬСЯ темноты до такой степени!.. Наверно, в Нинке в самом деле есть что-то от чертенка, отчаянно смелого и задорного, которого легче поднять на вилы, чем напугать.
- Немедленно остановитесь! - послышался где-то позади голос царевны, показавшийся мне слабым и задыхающимся. Но я-то знал, что голос предательски искажен этими земляными стенами, а на самом деле Лантаноида Урановна, дочь такого же сумасшедшего папаши, вопит не хуже индейца, вышедшего на тропу войны. - Останови… тесь-тесь-тесь!
- Ниночка, давай я поползу первый, ты же ничего впереди себя не видишь, - сказал я, обгоняя племянницу. Только сейчас мне пришло -в голову, что мои спутники передвигаются вслепую, на ощупь, ведь у них нет шапки Белого Пилигрима! Выйдя на лидирующие позиции в этой своеобразной гонке по прорытому тоннелю, я заработал ногами и руками еще активнее, хотя конечности уже начинали отказывать и не желали повиноваться. Тоннель изгибался, как внутренняя полость неизмеримо огромного удава. За любым поворотом, на любом спуске и подъеме я ожидал увидеть красноватые глаза, пылающие бессмысленной, животной яростью, - глаза одного из тех, кто рыл эту нору! Собственно, ползя первым, я подвергался не большей опасности, чем когда замыкал нашу процессию: сейчас мне угрожала только предположительная, гипотетическая опасность, в то время как преследующая нас по пятам злобная царевна с пистолетом в руке была вполне состоявшейся реальностью!..
Подземный ход вдруг нырнул под уклон так круто, что я едва не покатился вниз. И еще мне показалось, что температура воздуха в норе, по которой мы ползли, начала падать. Существенно падать. С каждым преодоленным метром я кожей чувствовал, что еще недавно мягкий, довольно теплый воздух холодеет, становится колючим, начинает продирать по коже, а потом вцепляется в нее пучком острых колючек… Первыми начали неметь ноги, согнутые в коленях, и пальцы рук. Разбитая о дверь подземелья рука и без того болезненно ныла, а теперь она и вовсе начала терять чувствительность. Сзади кто-то пробурчал, что пора бы включить отопление. По всей видимости, это был Макарка, а у этого индивида под отоплением понималось сугубо одно и то же. То, что булькало у него за пазухой. Я вывернул шею и спросил у Нинки, которая время от времени задевала меня за ноги:
- Ну, ты как там? Холодно, Ниночка?
- Бр-р-р… Илюшка, а мы еще долго?.. А то я кушать хочу и вообще… И холодно. Я же могу простудиться, а мама всегда ругается, когда она забирает меня от тебя простуженной.
Что-то болезненно, с глухим стоном перевернулось во мне и неловко сдавило внутренности. Девочка говорит о маме и о том, что нехорошо показываться ей простуженной, с хлюпающим носом и больным горлом. Она еще надеется на то, что мы когда-нибудь сможем увидеть се маму. Колючая злость на самого себя вдруг подтолкнула меня под уклон, заставила двигаться быстрее и решительнее. За что я себя ненавижу, так это за все!.. Упасть духом, напиться, упасть на брюхо (такая незамысловатая рифма) и бессмысленно валяться как свинья - вот оно, прекрасное избавление от проблем!.. Я стиснул зубы, и тут ход пошел вниз совсем круто. Я вынужден был развернуться и спускаться задом, пятясь как рак. При этом я придерживал Нинку, а потом еще остановил падение Макарки Телятникова, который - ну конечно, как же без этого! - оступился, повалился сверху, дрыгая всеми имеющимися в наличии конечностями, и больно придавил мне обе руки. Один дед Волох, насколько мне позволяла разглядеть шапка Пилигрима, держался молодцом. Он чему-то блаженно улыбался и, в общем-то, продолжал походить на престарелого деревенского дурачка, но не это главное…
Ход закончился внезапно. Над нами распахнулся свод какой-то пещеры, а прямо под ногами оказался лед - наверно, обледеневшее русло подземной реки. Нас выбросило прямо на берег, по инерции швырнуло на лед… Погасить эту инерцию оказалось невозможно, и все мы- кто с криками, кто с сопением, кто с воплями «Ой, мама, роди меня пингвином!» - покатились под уклон. Стены пещеры распахивались все шире, свод вздымался все выше, скорость все увеличивалась, только гудел в ушах тугой морозный воздух…
Наконец мне удалось затормозить. Уклон стал куда более пологим, и к тому моменту, как я сумел остановиться, мы очутились на ровном, почти зеркальном льду, на котором не постыдились бы выступить мастера фигурного катания мирового класса. Но холод, холод!.. Мороз здесь был градусов двадцать, не меньше. Даже странно, что же могло до такой степени понизить температуру. Перепад был тем более чувствителен, что наверху цвело и благоухало лето, да и в свинцовой комнате было вполне тепло.
Я поднял голову. Если бы мурашки на моей спине и без того не занимались бегом наперегонки, то я сказал бы, что мороз продрал меня до костей. Но, с другой стороны, представшее моим глазам зрелище не было лишено того, что именуют эстетической наполненностью. Но одно дело - сидеть в теплом кабинете и греть зад в уютном кресле, размышляя над эстетическим идеалом прекрасного, и совсем другое - задрав голову и выбивая зубами длинную незамысловатую дробь, втягивая голову в плечи и ежась, смотреть, смотреть…
…как в пятидесяти метрах над твоей головой нависают гигантские гирлянды ледяных сталактитов. Вообще-то сталактиты - это известковые образования, кто-то холодно продиктовал мне со стороны, но сейчас над нами висели изваянные из чистейшего льда произведения искусства. Гирлянды, великолепные друзы сосулек, размеры которых затрудняюсь оценить. На моих глазах с краешка огромной ледяной гирлянды сорвалась ма-аленькая такая сосулька, устремилась вниз… Она росла на глазах и, вонзившись в лед в нескольких метрах от меня, обернулась огромной ледяной глыбой метра в четыре высотой. Лед глухо содрогнулся под ногами. Глыба застряла в нем, из змеевидно разбежавшихся от пролома трещин вдруг просочились несколько струек пара. Вроде тех, какие образуются на морозе при выдохе.
- Странно, - услышал я голос Макарки, а потом отчаянный стук его зубов, - из-подо льда валит пар. Ерунда какая-то…
- А что такое? - спросил я, протягивая руку Нинке и ставя ее на ноги.
- Тут, наверно, подо льдом вода. Вроде как подземное озеро. Ну так вот… Пар может идти из-подо льда только при условии, если температура воды значительно превышает температуру льда. А если по-другому, вот так, как сейчас, то это противоречит закону термодинамики… какому-то там, то ли первому, то ли второму. Это я еще со школы запомнил… когда меня с лабораторной по физике выгнали.
Неизвестно, какие еще соображения пришли бы в голову моему всесторонне образованному другу, но только в этот момент сверху - откуда только что скатились мы сами - раздался пронзительный визг, потом прогремели два выстрела!.. И на лед рядом с нами со скоростью олимпийского гоночного боба выкатилась сначала царевна Лантаноида, размахивающая дымящимся пистолетом, а потом и пара веселых сыщиц - Чертова и Дюжина. Эти две ехали в тесном симбиозе, проще говоря, прижавшись друг к другу и вопя так, что уши закладывало. Оказалось, что чинная Елпидофория Федотовна умеет визжать и выкатывать от страха глаза ничуть не хуже взбалмошной кикиморы Параськи Дюжиной. По прибытии сыщиц на лед подземного озера выяснилось, что на клетчатых штанах Чертовой образовалась неприличная дыра на заднем месте. Собственно, такая же беда постигла всех нас, за исключением меня и Нинки. На штанах Макарки и деда Волоха тоже красовалось по живописному отверстию. Если бы спуск был чуть подлиннее, боюсь, у всех нас известное место стало бы красным, как у бабуинов.
Если бы можно было охладиться сильнее, чем в тот момент, я бы сказал, что похолодел от бессмысленного, спазматического страха. Страх этот сжал своей ледяной пятерней пугливо подпрыгивающее сердце. А что, если эта милейшая дама, царевна Лантаноида, примется палить дальше? С умом у нее, видно, не срослось: безбашенная какая-то, хоть и отпрыск царствующего дома. Впрочем, милая девушка удачно выронила пистолет на лед, когда пыталась с него подняться. Я подскочил и откинул оружие таким пинком, что сильно ушиб ногу (она у меня всего лишь в шлепанце, не забывайте). Пистолет отлетел метров на пятьдесят, и только после этого я протянул царевне руку и проговорил:
- Позвольте помочь вам подняться, мисс.
- Not at all, - подергивая выбор англоязычного обращения «мисс», свирепо отозвалась она и, все еще сидя на льду, попыталась пнуть меня в лодыжку. Я ловко отскочил. Она подняла на меня взгляд, и вдруг это хорошенькое, раскрасневшееся лицо дрогнуло, и выражение его изменилось. Рот чуть приоткрылся, а в глазах появилось изумление, смешанное с тревогой. Она смотрела… на меня? Нет, не на меня. Куда-то мимо меня.
Так. За моей спиной…
Я услышал испуганное восклицание Дюжиной и мрачное бормотание Макарки:
- Так. Кажется, приплыли…
Я обернулся.
…Передо мной прямо ИЗО ЛЬДА медленно вырастала фигура человека. Когда я обернулся, он обозначился на поверхности обледеневшего озера по пояс и был окутан вишневым туманом, вызвавшим у меня бессознательную ассоциацию с кровью. Еще через несколько секунд я мог лицезреть его в полный рост. Рост, надо признаться, у него приличный - не ниже меня, к тому же он казался выше по той причине, что теперь его ноги не касались льда. Удивило и то (если меня к тому моменту вообще можно было чем-то удивить), что он был одет в современный серый костюм-двойку. Широкополая шляпа, галстук и модные туфли с узкими носами придавали ему определенное сходство с гангстером из второсортных американских боевичков. Светлая рубашка небрежно расстегнута на две пуговицы. В углу рта торчала сигара, которую он пожевывал.
А за спиной этого человека (человека ли?) из того же вишневого тумана выкристаллизовались наши старые знакомые - кролокроты, их было особей семь или восемь, не до того, чтобы точно их пересчитывать! Кроме этих уже известных нам тварей появились еще какие-то мерзости, похожие на летучих мышей-переростков, размером этак с кондора!.. У этих чудищ были громадные перепончатые крылья, достигавшие в размахе ну никак не меньше четырех или даже пяти метров, а также внушительные пасти, полные зубов, и длиннющие хвосты величиной с хорошенького удава! По всей видимости, это было еще одно творение милейшего колдуна Гаппонка. Юный мичуринец!.. Да чтоб ему неудачно скрестить таракана с гиппопотамом!
Кстати, о Гаппонке. Нисколько не сомневаюсь, что это он и есть - собственной персоной. Хватит подсылать к нам разных тварей, пора б и честь знать, познакомиться с нами лично. Индивид в сером костюме-двойке улыбнулся, показывая здоровенные лошадиные зубы, и произнес ровным, хорошо поставленным баритоном:
- Здравствуйте. Не холодновато? А то, я смотрю, одеты вы как-то не по погоде. Макар Анатольевич вон вообще в тапочках.
- А вы кто т-такой? - выдохнул оторопевший Телятников.
- Стыдно, любезный, стыдно быть таким недогадливым. Вон ваш друг уже догадался. Сообразил, кто я. Верно, Илья?
И он щелкнул пальцами, и воздух над нами тотчас же рассекли громадные перепончатые крылья, и я, вскинув голову, увидел оскаленную зубастую рожу. Я содрогнулся…
Тварь планировала прямо на меня.

ГЛАВА СЕДЬМАЯ, В ОТСУТСТВИЕ ГЛАВНЫХ ГЕРОЕВ
Несколько странных визитов

1

Вадим Андреевич Светлов был очень хорошим человеком. Из тех, кого околоподъездные бабушки и воспитанные на сериалах домохозяйки именуют положительным. В самом деле, почему бы не называть человека положительным, если он к своим неполным тридцати годам успел положить на личный счет в банке солидную сумму в евро и долларах, обзавестись (на паях с компаньоном) собственной консалтинговой фирмой. А также купил собственную квартиру в центре города в элитном доме и регулярно, как гардероб, менял машины. В отношении прекрасного пола Вадим Андреевич, впрочем, придерживался несколько иных принципов. Вдосталь нагулявшись (в свое время, как любят говорить ханжи), Светлов искал себе то, что именуется спутницей жизни. Этакий микст высоколобого и чистого идеала с кухонным комбайном и станком для продолжения рода. Вадим Андреевич был довольно низкого мнения обо всем женском сословии и потому считал, что в этом вопросе нужно быть особенно осторожным. Ведь даже на заборе, окружающем стройку, написано: «Береги голову - надень каску» или что-то наподобие. А ведь женщина опаснее любого кирпича. Поэтому Вадим Андреевич старательно берег свою голову от женщин, не давая ее вскружить, в чем, следует отметить, и преуспел.
К тридцати годам его поиски, кажется, увенчались успехом: он нашел для себя особу женского пола, которая вполне бы его устроила в роли супруги. С Леной он познакомился в ночном клубе, куда та пришла с подругой. Вадим сам не был любителем ночных развлечений, но на этот раз сделал исключение: его пригласил друг, купивший себе новую машину и теперь ее обмывавший. Отказываться от дружеского приглашения немного расслабиться и выпить было дурным тоном: Вадим согласился. Его друг, толстый Леша, владелец двух компьютерных салонов, был человек веселый. Он в два счета напился и стал приглашать подряд всех девчонок на танец. Дошла очередь и до Лены с ее подругой Аней, сидевших за крайним столиком на возвышении, обнесенном фигурными перилами. Толстый Леша вскарабкался прямо на перила и, болтаясь на них, как обезьяна, в такой позиции принялся ангажировать девчонок на медленный танец. Причем обеих сразу - точнее, ту, кто первая согласится. Первой согласилась Лена. Через несколько минут Вадим и толстый Леша перекочевали за столик к новым знакомым, и владелец компьютерных салонов, размахивая руками, уже заказывал на столик шампанского, фруктов, вина белого и красного (по бутылочке того и другого), а еще отдельно мартини девушкам, а мужчинам - водочки… Намешали. Вадим настроился на легкое знакомство и потому долго удивлялся, почему это девчонки не пришли в дикий восторг от Лешиной щедрости, а потом не стали напрашиваться на продолжение приятно начавшегося общения на другой, более уединенной, территории. Кстати, уже тогда Вадим поймал себя на мысли, что толстый Леша кого-то напомнил Лене, потому она и пошла с ним танцевать.
На следующий день он заехал к ней на работу. Хотя она не оставила никаких координат и даже номера мобильного. Кто ищет - тот найдет, вот и Вадим Светлов нашел Лену Лескову. Она, похоже, не удивилась, когда он вошел в офис, где та работала, и, вызвав наружу, поинтересовался, что она делает сегодня вечером. Лена сказала, что сегодня никак: она занята. Назавтра у нее, как выяснилось, тоже какие-то дела, и согласилась она на встречу лишь тогда, когда они в другой раз зашли вместе с толстым Лешей. Светлов это отметил, да и Леша, при всей его разухабистости, был довольно наблюдательным человеком и потому возомнил, что Лена ему серьезно симпатизирует.
- Ты ей просто напоминаешь кого-то, - сказал своему другу Вадим, - быть может, ее прежнего парня. Ее подружка сказала, что она с кем-то там рассталась… с каким-то редким раздолбаем, но у них там типа любовь была…
О любви Вадим Андреевич говорил не без презрения, с этаким модным скепсисом. Нет, любовь - это неплохо, однако всему свое время, и серьезно рассуждать о любви дозволительно разве что восемнадцатилетним, ну, двадцатилетним. Но не ему, состоявшемуся тридцатилетнему мужчине с определенным взглядом на жизнь. Всему свое время. Любовь в тридцать лет - это пережиток и инфантильность, сравнимые разве что с уровнем сознания шестнадцатилетних верзил, которые еще играют в солдатики и пускают кораблики в ручьях. Так рассуждал Вадим Андреевич, и нельзя сказать, что в его словах не было здравого смысла.
Любовь не любовь, но определенный интерес у Вадима Лена вызвала, отрицать нельзя. Интерес весьма серьезный. Вадима вообще привлекали непростые девушки, а Лена, вне всяких сомнений, попадала в эту категорию. Непростые - не в том смысле, что понты, самомнение и тотальная недоступность (типа «а что ты можешь предложить, э?»). Нет. Совсем другое. Вадиму еще не попадались такие девушки, как она. Многих представительниц прекрасного пола он вообще воспринимал с налетом этакого спортивного интереса: мол, с какого раза уступит?.. Лену он сначала занес в категорию «с третьего», но, когда все предположительные сроки минули, Вадим неожиданно увлекся. Ну и сколько это будет продолжаться?.. Неужели в наше время возможно такое, чтобы модный и состоятельный мужчина и вполне современная девушка были знакомы вот уже больше месяца, и знакомы с да-а-альним таким прицелом, мужчина плотно ухаживает за девушкой - а между ними ничего не происходит, не считая поцелуев, которые можно отнести к разновидности «утешительного приза»? Не может такого быть! Вот и Вадим так считал. Лена отнюдь не отфутболивала его, он определенно ей нравился, и сам это прекрасно сознавал и чувствовал… но было что-то такое, что не позволяло ей переступить последнюю грань. Ну конечно! Этот ее… Леша, Саша… Илюша. Ленкин бывший, с которым она даже жила некоторое время в одной квартире, а потом сбежала. Неужели из-за него? Но ведь между ними все кончено, они даже не видятся? Или?.. Вадим не утерпел и однажды спросил об этом у Лены напрямую.
Она отвернулась, некоторое время молчала и только после довольно длительной паузы ответила:
- Вот что, Вадик. Не задавай мне больше таких вопросов. У меня с ним все, и больше на эту тему не надо. Хорошо?
- Ну ладно, - ответил он. - Не буду. Значит, все?
- Я же сказала.
- Хорошо, договорились.
«Дружеские» отношения наконец утомили Вадима, и он решил форсировать ситуацию весьма экстремальным способом: купил букет роз, пришел с ними к Лене и по всей форме предложил ей выйти за него замуж. За дверью подслушивала Ленкина матушка, у которой, как говорится в басне, в зобу дыханье сперло от того, что она «ненароком» услышала. Вадим бы не удивился, если бы Лена отказала, от нее можно было ожидать и этого. Однако она согласилась. А чего ей не согласиться, думала стоящая за дверью Людмила Венедиктовна? Вон какой видный мужчина, при деле, при деньгах, кроме того, он расширяет дело и переезжает в Москву, уже и деньги на столичную квартиру отложены, чего ж еще надо? Дочь просто обязана согласиться. Подумать о матери, наконец, сообразить, что она хочет внуков (еще, ибо одна внучка у Людмилы Венедиктовны была, ребенок старшей дочери, которая вовремя сбежала от милой мамочки в Нижний Новгород и осталась там на ПМЖ). Людмила Венедиктовна хотела породниться с Вадимом еще и потому, что он ей нравился как мужчина. Лескова-старшая, правда, была не самого высокого мнения о мужчинах как о категории двуногих особей, среди которых попадаются такие отвратные экземпляры, как этот Илюша Винниченко, бывший Ленкин ухажер. Какое счастье, что она с ним рассталась! Людмила Венедиктовна смутно подозревала, что дочка продолжает испытывать к этому пьянице и бездельнику какие-то чувства, и отнюдь не самые сдержанные, и всерьез опасалась, что Лена сорвется и сделает чудовищную глупость, а именно вернется к этому… этому… чудовищу, монстру, скотине! И что она в нем нашла, кроме смазливой внешности и хорошо подвешенного болтливого языка? Он же пустышка, его выгнали из университета, а теперь он косит от армии и более ничем в жизни не занимается! В самом деле, хорошо бы его забрали в армию, тогда Лена на два года гарантирована от общения с этим болваном и подлецом. С появлением же Вадима Светлова Людмила Венедиктовна милостиво согласилась, чтобы Винниченко оставался на «гражданке», но не на той гражданке, которая прописана в одной квартире с Людмилой Венедиктовной! И чтобы ноги его не было, не говоря уж о прочих органах, вроде языка без костей и длинного носа, который он сует не в свои дела!
Итак, Лена согласилась, и уже на следующий день они подали заявление, с тем чтобы через месяц сыграть свадьбу. Вадим мог устроить, чтобы в ЗАГСе все сделали побыстрее, но Лена сказала, что им некуда торопиться и пусть все идет своим чередом. Свадьбу назначили на 27 апреля, и Вадим, у которого на эту дату приходился еще и день рождения (юбилей, 30 лет!), счел такое совпадение хорошей приметой, счастливым предзнаменованием. Людмиле Венедиктовне решительно нравилось такое положение вещей. Дочка определится в жизни, Вадим устроит ее на приличную работу, а то и вовсе позволит не работать, а вести домашнее хозяйство и воспитывать детей, которых нужно заводить сразу же!.. Лесковой-старшей нравилось и то, что дочка не подпускает к себе Вадима до свадьбы (это она тоже узнала, ловко подслушав обрывок разговора и сделав неизбежные выводы), не то что этого урода Винниченко. Этот Винниченко!.. Однажды Людмила Венедиктовна влезла в стол дочери и обнаружила там пачку фотографий, просмотрев которые она нашла свои волосы стоящими дыбом. Лена на этих фотках была в чем мать (то есть она, Людмила Венедиктовна!) родила. Боже!.. Поди напоил ее и фотографировал голой, чтобы потом показывать фотографии своим мерзким друзьям, таким же бездельникам и алкашам, как он сам. Мол, вон какая у меня телка!.. Или как там говорит нынешняя молодежь?.. Эх, молодежь! Как там заявил однажды этот наглец Винниченко, когда Людмила Венедиктовна заметила при нем, что раньше, в ее время, молодые люди были совсем другие - и покультурнее, и поприличнее… А этот тип даже недослушал, перебил ее на полуслове возмутительной фразой: «Ну конечно, Людмила Венедиктовна раньше и голуби были крупнее, и летали ниже, и гадили меньше». Каков негодяй, а!
Планы на будущее строили в основном будущий счастливый супруг и его без пяти минут теща. Лена моделированием своих жизненных перспектив как-то не занималась. Лескова-старшая все решила за будущих молодоженов: она спланировала им двоих детей, мальчика и девочку, жить молодые будут в Москве в центре, непременно в центре, а не на окраине или вообще в каком-нибудь Подмосковье, Мытищах там или Королеве. Мытищи нам не подойдут!.. А если не в пределах Садового кольца, тогда уж ладно, скрепя сердце согласимся на спальный район типа Крылатского. Там рядом, на улице Осенней, живет Борис Николаевич Ельцин, и, как поговаривают, очень даже ничего себе живет. Вот что решила Людмила Венедиктовна, и вот кого отвела в соседи к молодой чете.
Слушая будущую тещу, Вадим то весело хмыкал, то улыбался таинственно и торжественно.
Один из таких разговоров продлился дольше обычного, и уезжал Вадим от Лены и ее матушки в двенадцатом часу ночи. Людмила Венедиктовна сегодня была особенно говорлива, а поведать такое громадье планов - это же сколько времени надо! Так что ехать Вадиму пришлось уже по темноте. Собственно, он особо и не протестовал: все-таки не пешком идти и не в пробке стоять, в такое позднее время движения на улицах почти нет. Он сел в свой черный БМВ, приобретенный им на волне популярности фильма «Бумер» (правда, пятой серии, на седьмую, такую, как в фильме, не наскреб), и поехал домой. Правда, немного отъехав от дома Елены, он едва не сшиб двух каких-то болванов, определенно крепко выпивших, потому как их трясло и перетряхивало, а ноги упорно заплетались. Вадим едва успел затормозить и все-таки слегка приложил одного из них, длинного и пьянющего, бампером. Парень растянулся на асфальте. Вот сволочь!.. Светлов выскочил из машины и дал понять молодым людям, какого он низкого о них мнения, и был тотчас же отослан в известном направлении, сначала на три буквы, а потом на все пять. В любом ином случае Вадим задал бы этим двум уродам хорошую взбучку, тем более существенную, что Светлов был КМС по боксу. Но сейчас у него было слишком хорошее настроение, чтобы влезать в какие-то полуночные разборки с пьяными забулдыгами лет этак на восемь-десять моложе себя. Вадим махнул рукой, сел обратно в машину и поехал домой †у48%6†б"ъ
Вот с этого момента началось ТО, что упорно не желало укладываться в голове. Совершенно не желало. Въехав во двор, Вадим увидел, что на его кухне ГОРИТ СВЕТ. Неужели он забыл его выключить?.. Да нет, ерунда, не может такого быть. Значит, кто-то пришел? Еще большая глупость, потому что Вадим жил один, а ключей от его квартиры не было даже у его родителей.
Откуда же в таком случае свет? Вадим поставил машину на сигнализацию и, встревоженный, взбежал на свой третий этаж. На всякий случай он держал в руке монтировку. Открыл дверь, осмотрел замок. Никаких следов взлома. Да и кто сумеет взломать фирменный немецкий замок? Не разуваясь, он вошел в кухню и увидел… спину какого-то человека, который сидел на корточках возле холодильника и преспокойно ковырялся пальцем в йогурте. При этом, кажется, нагло жевал его, Светлова, ветчину. Вор?.. Если вор, то какого черта он включает свет? Совсем обнаглели, сволочи! Вадим широко шагнул к незваному гостю, размахнулся монтировкой, но тот повернул к хозяину квартиры лицо и улыбнулся широкой лошадиной улыбкой, показывая крупные зубы - передние торчат, как у кролика. Гость был совершенно незнаком Светлову, поэтому его присутствие в этой квартире выглядело абсолютно неуместным. Вадим судорожно сжал монтировку, и то ли от напряжения, то ли еще отчего, но уж очень некстати! - у него свело руку. Ту, в которой он держал железку. Человек произнес:
- Добрый вечер, Вадим Андреевич. Изволите задерживаться. А я вот уже минут десять вас поджидаю.
- Вы кто? Как сюда попали? - выговорил Вадим и упустил монтировку, она с грохотом упала на пол и разбила одну из кафельных плиток, которыми был выложен пол. - И вообще…
- А я вас умоляю, не надо этих глупых вопросов, - бесцеремонно перебил его наглый гость. - Дверь у вас, конечно, солидная, но я же не вор, чтоб ее взламывать, а? - Он заговорщицки подмигнул Вадиму, который чувствовал себя полным идиотом. - В конце концов, чтобы попасть в помещение, вовсе не обязательно пользоваться дверью, ага? Вы, надеюсь, на меня не в претензии, Вадим Андреевич, что я тут некоторым образом поедаю вашу ветчину и добрался до йогурта? Там, откуда я к вам сюда прибыл, йогурта не делают. Технологии еще не наладили, не то что у вас, в Истинном мире.
Вадим рассматривал бесцеремонного незнакомца. На вора тот не походил, это правда. Модные туфли, стильный серый костюм и аккуратная прическа делали его похожим на этакого менеджера среднего звена или чиновника, впрочем, не очень крупного. У него были беспокойные глаза, они перебегали с одного предмета на другой, ни на мгновение не фиксируясь в одной точке. Вид у него был не опасный, а даже напротив - вполне добродушный и незлобивый, но проглядывало в этих крупных чертах, в этих глазах с легким хитрым прищуром, в широкой лошадиной улыбке нечто такое, что заставляло насторожиться и ни на секунду не выпускать этого человека из поля зрения. Светлов сел на табуретку, нагнулся, подобрал с пола монтировку и выговорил:
- Ну и кто вы такой? И все-таки повторю вопрос: как вы сюда попали, если говорите, что не через дверь? Через окно, балкон? Или прошли сквозь стену?
- Ваше последнее предположение наиболее близко к истине.
- Шутник, да? - холодно осведомился Светлов.
- Да уж какие тут шутки. Честно говоря, вопрос, по которому я вас, так сказать, навестил, совсем-совсем не смешной.
- С кем имею честь?
- Можете называть меня любым устраивающим вас именем.
- Даже так? Акакий Акакиевич, к примеру?
- Почему нет? Классика. Все мы вышли из гоголевской «Шинели». Только недавно читал. Хорошая, знаете ли, у вас литература. А у нас Николай Васильевич Гоголь какой-то дурачок и ничего уже давно не пишет.
- Где это - у вас? В сумасшедшем доме?
- И на этот раз вы близки к истине.
- Вы толком говорите! Чего нужно-то тебе, мужик? Ну? - перешел на более доверительную форму общения Вадим Светлов и - с прозрачной целью более предметно донести до гостя суть вопроса - изящно помахал в воздухе монтировкой.
- Прежде я хотел задать вам один вопрос: не происходило ли с вами чего-либо необычного сегодня? Скажем, встреча с новым человеком, этакой интересной личностью, возбуждающей любопытство? - непринужденно осведомился новоиспеченный Акакий Акакиевич.
Светлов почувствовал, что теряет терпение.
- Я щас тебе возбужу любопытство, - пообещал он. - Ты что выламываешься, мужик? Я щас ментов вызову или кого похуже. А то и сам задам тебе жару, мало не покажется.
- О да, я знаю, вы физически чрезвычайно крепкий мужчина, в свое время занимались боксом и получили степень, которая у вас, в Истинном мире, называется кандидат в мастера спорта. Правда, в шестнадцать лет вы получили травму, и она поставила крест на вашей спортивной карьере, и с тех пор вы предпочитаете работать головой, а не кулаками. Надеюсь, наш случай не станет исключением. По крайней мере, мне очень хотелось бы на это надеяться.

Предыдущая страница 9 Следующая страница


Белый Пилигрим 10

Вежливость Акакия Акакиевича утомила Светлова. Хозяину квартиры надоело выдавливать из себя такт и вежливость, и он пододвинулся к гостю, одной рукой схватил его за глотку, а второй (в ней в качестве решающего аргумента красовалась монтировка) выразительно помахал над головой странного гостя.
- Так, быстро говори, кто подослал, чего надо, кто ты таков на самом деле?
Вадим полагал, что посетитель испугается. По крайней мере, поведет себя более серьезно и предметно. Но тот как будто и не слышал слов Светлова, хотя они сопровождались угрожающей жестикуляцией и совсем не радушным выражением лица. Он бормотал себе под нос с таким видом, как будто все произнесенное Вадимом его и не касалось: «Он или не он? Да нет, ошибка практически исключена, к тому же все совпадает… И все-таки надо проверить, непременно проверить… Ошибка непростительна, и, если что… гм… да, да, придется сразу проверить на вшивость нашего Вадима Андреевича… »
Тут Светлов, отнюдь не отличавшийся взбалмошным и вспыльчивым нравом и слывший покладистым и довольно добродушным человеком, понял, что его все-таки достали. Такое случалось крайне редко, но уж если происходило, то разрядка гнева у Вадима Андреевича была беспощадной. Он тряс злополучного Акакия Акакиевича, как медведь молодую березку, а тот болтался в сильных руках Вадима и бормотал, бормотал… Ему привелось узнать много нового о своей особе, родне и отдельных частях тела, которые упоминал в своей содержательной речи Вадим. В итоге посетитель оказался в углу, куда отлетел после внушительного тычка Светлова, откуда и смотрел на разбушевавшегося хозяина квартиры задумчиво и с сожалением. Потом потер ушибленный бок и выговорил:
- Хм… Ошибки быть не может… Слишком многое на вас сошлось… Эге-ге-м… Н-да! Именно так. Вы именно тот, кто мне нужен. Но все-таки нужна последняя проверка.
Светлов разинул было рот, однако Акакий Акакиевич, предупреждая возможные плачевные для себя последствия, быстро вынул из внутреннего кармана пиджака хрустальный шар размером с небольшое яблоко, похожий на елочную игрушку. Хрустальный ли?.. Едва ли Вадим поверил бы, скажи ему посетитель, что это настоящий цельный бриллиант. Что вещь в руках его странного гостя стоит больше, чем весь этот элитный дом с полусотней великолепных евроквартир. Но даже это показалось бы истиной в последней инстанции по сравнению с тем, что произошло дальше. В глубинах адаманта полыхнула короткая вспышка, и тотчас же Вадим вскрикнул и закрыл глаза рукой. Тупая боль пронзила глазные яблоки, как будто на них надавили пальцем. На некоторое время он совершенно потерял ориентацию в пространстве и упал бы, когда б не споро вскочивший на ноги Акакий Акакиевич. Он успел подхватить его и бережно усадить на табуретку, прислонив спиной к стене. При этом он бормотал: «Бывает… хорошо еще, что не вырвало… а то - оно всякое бывает, может и подурнеть… гм… Ничего». Странные картины привиделись Вадиму Андреевичу: словно бриллиант окутался дымом, и вот выкристаллизовался из этого дыма человечек ростом с огурец, с непропорционально большой головой, с желтыми глазами и нелепым длиннейшим носом, кривым и красным, как окровавленная турецкая сабля. Человечек вдохнул в себя воздух и немного подрос, после чего он был отправлен прямо на плечо к Вадиму. Человечек постоял на плече, глупо вертя носом и озираясь, а потом проблеял тонким насморочным голоском:
- Чего тебе на этот раз надо, хитроумный Гаппонк?
- Да сущие мелочи, милый Блумер. Проверь вот этого человека.
- Ты подозреваешь, что он?.. - Лицо Блумера растянулось в преглупой улыбке, и за узкими серыми губами показались светло-коричневые зубы, растущие не как положено, а фрагментарно, через один. - Да ну, в самом деле! Ты склонен видеть финики там, где не растут даже бесплодные финиковые пальмы.
- Заткнись и выполняй! Разговорился ты что-то… «Финики»! А то смотри, сейчас как окуну в рукомойник!
- Что ты, что ты… Пошутить не дашь. Сейчас все сделаем. Только мне кажется, что напрасно ты гонишь волну. Не тот он, не тот.
- Работай, Блумер!
Человечек подпрыгнул и, окутавшись дымом, вдруг исчез с шипением, как если бы плеснули воду на раскаленные угли. Струйка дыма, по-змеиному извиваясь, вошла в правое ухо Вадима, и сразу же мучительная гримаса исказила лицо бесчувственного хозяина квартиры. Он несколько раз дернул шеей, по его телу прошла длинная судорога, перешедшая сначала в дрожь, а потом в мелкую тряску. Из ушей Вадима неожиданно повалил все тот же змеевидный, кажущийся живым дым, его струйки схлестнулись над головой Светлова, переплелись, завились клубом… И со стоном из дымного пространства вывалился остроносый Блумер. Сейчас у него был помятый, испуганный вид, совершенно не вяжущийся с его недавним самодовольством. Маленькие желтые глазки моргали, а из нелепого носа, кажется, что-то текло. Разглядев, в каком состоянии вернулся Блумер, хитроумный колдун Гаппонк негромко рассмеялся. Вот у него вид был очень довольный. По всей видимости, Блумер оправдал какие-то его ожидания и для подтверждения этого тому необязательно было что-то говорить. Блумер попрыгал по столу, как переполошившийся цыпленок, одно за другим выкрикивая коротенькие, испуганные слова:
- Я… и не думал!.. так!.. Значит, все-таки!..
- Моя взяла, - удовлетворенно заметил Гаппонк и потрепал все еще не пришедшего в себя Светлова по щеке, - и все-таки, по зрелом размышлении могу сказать: кто бы мог подумать, что Вадим Андреевич и есть нужная нам персона?
- Ух, ух! - скакал по столу красноносый Блумер. - Страшно, аж жуть!..
Тут Вадим пошевелился и открыл глаза. Блумер тотчас подпрыгнул на одной ножке, обернулся струйкой дыма и влился в грани огромного бриллианта, который все так же держал в руках Гаппонк. Маг в сером костюме глянул в лицо Светлова и произнес соболезнующим тоном:
- Вот видите, Вадим Андреевич, что иногда случается с людьми из-за их собственной несговорчивости. Но в нашем случае нет ничего страшного: все еще многократно можно поправить, тем более что нам с вами, я искренне на это надеюсь, предстоит еще много и плодотворно работать. Так, так! Вот вы так и не ответили на мой вопрос: не произошло ли сегодня с вами чего-то необычного, того, чего ни разу еще с вами не случалось?
Сейчас Светлов был более чем далек от того, чтобы хватать своего непрошеного гостя за горло и заносить над его головой монтировку. Вадим шевельнул губами:
- Слу…чилось.
- Очень, очень хорошо, - объявил Гаппонк. - Прекрасно. И позвольте полюбопытствовать, что конкретно с вами произошло такого, что вы сами выделяете в категорию событий необычных и даже в чем-то удивительных? Я понимаю, что я несколько нескромен и вторгаюсь в подробности вашей личной жизни, но ведь это гак, по мелочи, самую малость?..
Вадим хотел ответить, что, мол, ни хрена себе мелочь! Еще он хотел сказать, что его посетитель вовсе не самую малость, а самым наглым и бесцеремонным образом вторгается в то, что его совершенно не касается. И что такие бесцеремонность и хамство не должны оставаться без адекватного ответа… Но вместо этого он слабо улыбнулся и произнес что-то вроде вот этого, беспомощного:
- Случилось вот что. Я… предложил своей девушке руку и сердце, и она согласилась… да. То есть я предложил ей стать моей женой еще три недели назад, но сегодня… сегодня мы подробно обсуждали планы на будущее. И… на будущее…
- Елене Владиславовне руку и сердце? Давно, давно пора, очень достойная молодая дама! - не замедлил рассыпаться в комплиментах новоявленный Акакий Акакиевич. - Это, конечно, прекрасно, свадьба и семейная жизнь, но не было ли еще чего-то, что, быть может, было для вас даже неприятным?.. Ведь когда любимая девушка соглашается стать вашей женой, это как-то сложно назвать неприятным событием, не так ли?
«Что ему нужно? - Утомительные, вялые, ватные мысли возникали в голове Вадима. - Неприятное событие? А что сегодня было? Самое неприятное событие - это явление этого типа в мою квартиру… я так и не понял, как же он сюда вообще попал. А что еще?.. На работе вроде все нормально, хотя самарский партнер продлил срок с переводом платежных средств… Но в этом ничего страшного, это и раньше бывало. Что еще? Чего ему надо? Неприятности… А, ну толстый Леша вывихнул себе руку. Плохо, конечно, но тоже не смертельно. Еще?.. Ну, разве что… А, ну да. Тоже мелочь».
- И с этого момента прошу поподробнее, - сказал Акакий Акакиевич.
- Толстый Леша вывихнул руку, - машинально повторил Вадим уже вслух. - А еще по пути домой я едва не сбил каких-то дурней. Выпили и полезли под колеса, совсем не смотрят, куда прутся.
- И когда это было?
- Да за несколько минут до того, как я пришел домой и обнаружил тут… вас, Ак… какий Акакиевич.
Тот с силой потер свои крупные веснушчатые руки и вымолвил:
- Так. Так! Значит, за несколько минут? Очень интересно, очень примечательно. Пьяные, значит?
- Да. Выпили…
- А как они выглядели?
- Один высокий, худой, второй - среднего роста, плотный, толстенький. В очках, кажется.
- Ясно. И ведь именно сегодня! - Гаппонк снова принялся тереть руки с такой интенсивностью, словно собирался этим экзотическим методом трения добыть огонь. Он смотрел на Светлова веселым взглядом и подмигивал ему попеременно то правым, то левым глазом, а Вадим не понимал, чего хочет от него этот странный, подвижный, как ртуть, посетитель. - Именно сегодня, и все удачно совпадает. Я вас поздравляю!.. - вдруг громко объявил Акакий Акакиевич и широким жестом протянул Вадиму руку. - Вы мне чрезвычайно помогли! Еще больше вы поспособствовали бы решению моих… гм… насущных задач, если бы ответили: как давно живете в этом городе? Вы ведь родились не здесь, верно? Насколько я знаю, ваш отец - военнослужащий и служил в Германии до девяносто первого года, а потом ваша семья переехала в Казахстан?
- Вы все лучше меня знаете. Наверно, наводили обо мне справки? - Вопрос был очевидно глупым, но Светлов не нашел ничего лучшего, как повторить его еще раз: - Вы наводили обо мне справки? (Гаппонк принялся хихикать и потирать руки, а потом, уже совершенно освоившись в новом для себя месте, снова полез в холодильник; на этот раз не ограничился ветчиной, вытащил упаковку мясной нарезки, разорвал и стал поедать.) Вы не ответили, кто вы такой?
- А вы упрямый, молодой человек. До сих пор задаете одни и те же дурацкие вопросы? Так сколько вы живете в этом городе?
- Около двенадцати лет, - ответил Вадим. - С девяносто третьего года.
- Значит, вам было восемнадцать, когда вы сюда переехали. Оч-чень интересно. А вашей девушке Лене сейчас двадцать один год? Хорошо. Скажите, а вот те двое ребят, которые сегодня едва не попали вам под колеса… смогли бы вы их узнать, если бы встретили еще раз?
- Этих… Думаю, что да. У меня хорошая память на лица, - добавил Вадим, сам поражаясь своей сговорчивости и покладистости, необычной даже для такого выдержанного человека, как он. После этого он немедленно изложил Акакию Акакиевичу все подробности этого незначительного инцидента с двумя подвыпившими парнями. Гость слушал очень внимательно, изредка вставляя короткие острые вопросы. Вадим уже не пытался уклоняться от беседы, тем паче - подкрепляя монтировкой свое нежелание говорить. Он отвечал охотно и даже с удовольствием, потому что внезапно почувствовал в себе растущую потребность изложить все нюансы этой ночной встречи на дороге. Светлов уже сожалел, что не познакомился с ребятами и не справился об их ФИО, прописке и жизненных устремлениях. Да, у мага Гаппонка превосходная способность разговорить кого угодно… В этом ему нельзя отказать.

2

- Интересно, а это были не подлец Винниченко и его прилипала Телятников? - Сказав это, Людмила Венедиктовна Лескова выразительно покосилась в сторону прикрытой кухонной двери, за которой находилась Лена. Едва ли девушку привели бы в восторг подобные изречения матушки…
- Винниченко? Это который…
- Ну да, который! Ты же встретил их в нашем дворе, а он как раз живет в доме напротив. Кто же в такое время будет ошиваться в пьяном виде, кроме как Винниченко, этот отвратительный тип?
Вадим мог возразить, что в таком контингенте Россия как-то никогда не испытывала недостатка. Не стал. Будущая теща продолжала:
- Один высокий и худой, второй среднего роста и толстый, в очках. Ну конечно, они и есть, у нас тут во дворе другой такой парочки и нет. Кстати, я на следующий день после этой вашей встречи говорила с тетей Глашей Ведерниковой, она живет как раз под этим… которым… Так она заходила к нему, потому что он ее залил. Знаешь чем? Вином! Они, наверно, в розлив взяли несколько литров да и опрокинули на пол, сволочи!
- Не надо так горячиться, Людмила Венедиктовна, - задумчиво проговорил Вадим. Из кухни выглянула Лена и сказала:
- Мама, Вадик, мне тут нужно к подруге… Приду часа через три.
- Да, да, приходи, не задерживайся, будем смотреть по НТВ «Свою игру» все вместе, - сказала Людмила Венедиктовна, считавшая себя эрудитом и не упускавшая случая блеснуть своими энциклопедическими познаниями. Лена ушла. Лескова-старшая сказала:
- А ты уверен, Вадим, что этот тип не в сговоре с Винниченко и Телятниковым? От этих двоих чего угодно можно ожидать, хоть и строят из себя интеллигентов! Что он про них так подробно расспрашивал? Быть может, они теперь подрабатывают этими… которые говорят, какую квартиру лучше ограбить…
- Наводчиками? Ну, не знаю, Людмила Венедиктовна. По крайней мере, тот тип в сером костюме если что и взял в моей квартире, так это йогурт и ветчину. Да и не похож он на вора, надо сказать… Нет, тут что-то не то.
- А ты, Вадим, поймай этого Винниченко и спроси у него хорошенько, в чем дело! Он ведь наверняка злобствует, что Лена теперь нашла себе хорошего человека и…
- Если он вообще об этом знает, - сказал Вадим. - Если честно, Людмила Венедиктовна, то я вообще не собираюсь разговаривать с этим Винниченко. Вряд ли он что-либо сможет мне сообщить.
Ленина матушка развела руками и, оттопырив нижнюю губу, состроила себе такое выражение лица, как если бы хотела сказать: да, ты прав, уважаемый без пяти минут зять, ибо этот жалкий Винниченко, бездельник и раздолбай, недостоин даже разговора с таким превосходным человеческим экземпляром, как Вадим Андреевич Светлов.
Разговор этот между будущими тещей и зятем состоялся через три дня после визита мага Гаппонка в квартиру Вадима. До свадьбы оставалось несколько дней… Вадим совершенно не думал о том, что ему предстоит увидеться с нахальным типом в сером костюме еще раз, и увидеться по поводу крайне печальному. Конечно, Светлов не думал. Не о том были его мысли, и его можно понять.
…И совсем другие мысли обуревали Вадимом Андреевичем несколько дней спустя, после трагического инцидента на свадьбе, исчезновения главного подозреваемого, того самого Винниченко, о ком так уничижительно отзывалась Людмила Венедиктовна. Нет, сначала мыслей не было никаких. Одуряющая, гулкая пустота, беспомощность, равной которой Вадиму не приходилось еще испытывать. Потом пришла ярость. Захотелось найти этого Винниченко, который пришел на торжество украдкой, без приглашения, как вор… а потом выбежал на улицу с окровавленными руками. Потом Вадим узнал, что Илья исчез. А вместе с ним исчез, как испарился из квартиры, из-под носа у милиции, и его дружок Телятников. Вадим схватился за голову, потому что в ушах зазвучал тот разговор с Людмилой Венедиктовной и ее слова о том, что не мешало бы подойти к бывшему ухажеру Лены и побеседовать с ним жестко и без компромиссов. Теперь Светлову казалось, что если бы он вовремя разобрался с этим подозрительным Винниченко, то не произошло бы этого - непоправимого!.
…Непоправимого? А разве есть в самом деле что-то более непоправимое, чем гибель любимого человека?
На следующий день после неудавшейся свадьбы Вадим Светлов все-таки добрался до своей квартиры. На этот раз он был в таком состоянии, по сравнению с которым даже пьяные выходки Илюши Винниченко (тогда, под колесами БМВ) потускнели бы и отошли на задний план. Все покатилось кувырком. Машину у Светлова только что отобрал патруль ГИБДД, чтобы отогнать ее на штрафную автостоянку. Собственно, и о машине, и о правах, которые тоже забрали, Вадим и не думал. Перед глазами была только Лена, да звучали, звучали в ушах страшными и гулкими раскатами слова Лесковой-старшей, те, за несколько дней до свадьбы: «А ты, Вадим, поймай этого Винниченко и спроси у него хорошенько, в чем дело! Он ведь наверняка злобствует, что Лена теперь нашла себе хорошего человека… » Вадим скрипнул зубами и, лязгнув замком, ввалился в прихожую. Зеркало вернуло ему чье-то чужое, опухшее лицо с коричневыми мешками под глазами, с незнакомой, изломанной линией рта с опущенными уголками губ. Вадим не сразу понял, что это его собственное отражение. А когда понял, то швырнул в зеркало сотовым телефоном с такой силой, что на зеркальной поверхности образовалась белая вмятина с разбежавшимися от нее змеистыми трещинками, а мобильный разлетелся в мелкие осколки. Не разуваясь, Вадим протащился в кухню и тут увидел…
…знакомую спину, обтянутую серой тканью добротного пиджака. Человек разогревал на плите картошку с телячьими отбивными. На столе стоял графинчик с водкой, две до половины налитых стопки, а также вазочка с крупно нарезанными свежими помидорами и солеными огурцами. Вадим замер в дверях, а посетитель повернулся к нему и сказал строго, сдержанно, без малейшего намека на подмигивания и игривости, на которые он был так щедр в прошлое свое посещение:
- Вы присаживайтесь, Вадим Андреевич. Как видите, это снова я.
- Кто вы такой? - прохрипел Светлов. - Я… вы… как вы снова сюда попали?
- Собственно, точно так же, как и в прошлый раз, но это совсем не то, о чем я хотел бы поговорить. Конечно, вы полагаете, что трагедия, происшедшая прямо на вашей свадьбе, и мое появление здесь, у вас, взаимосвязаны. Не стану это отрицать: это в самом деле так…
Все потемнело перед глазами Светлова. Кажется, он подскочил как ужаленный и с криком «Убью, сука!» попытался схватить Гаппонка за горло и душить; ничего из этого ему не удалось, потому что гость сделал короткое, едва уловимое движение левой рукой - и атлетичного, под сотню килограммов весом, Вадима откинуло к мойке. Он сильно ударился поясницей и осел на пол, бессмысленно мотая головой. Гаппонк сказал:
- Вот что, любезный. Я вас прекрасно понимаю. Ваше горе, ваше плачевное состояние… Но если вы не будете кидаться на меня, как бешеный бык на флаг СССР, а выслушаете, что я вам скажу, то, быть может, все будет не так печально.
- Что ты такое говоришь? Ты что, не понимаешь… ее убили… убил этот ублюдок, который…
- О нем тоже поговорим. Но прежде я хотел бы сказать вам: можно ВЕРНУТЬ Лену. Вы меня понимаете?
Светлов поднял глаза на существо, которое только что заверило его в том, чего не может быть, потому что не может быть никогда. Гаппонк шагнул к нему и, потряся за плечо, заговорил медленно и внушительно:
- Единственное, что от вас требуется, Вадим Андреевич, - это внимательно меня выслушать, а потом поступить сообразно тому, ЧТО вы узнаете. Сначала я помогу вам советами, а потом… потом, полагаю, вы прекрасно справитесь и без меня. Ведь вы способны на значительно большее, чем то, что вы о себе знаете. Вам понятно? Вот, выпейте водки. Закусите. Кушать вы, я так понимаю, не хотите. Впрочем, у меня как-то тоже пропал аппетит, знаете ли. Ну, ладно. Вы меня хорошо слышите? Понимаете, что я говорю?
- Да, да, - выговорил Вадим.
- Вот и прекрасно. У вас как с историей? Ничего? Надеюсь на это. Итак, если вам тяжело воспринимать меня, что называется, с листа - так представьте, что я рассказываю вам занимательную легенду. Или сказку. Или сюжет для мистического блокбастера. Так вот, в свое время в Истинном мире жили два мага, маг Коэнн, Белый Пилигрим, и маг Гилкрист, Темный Пилигрим…

3

Утром следующего дня Вадим Светлов решительно позвонил в дверь квартиры, где жили Лесковы. У Светлова было бледное лицо, а губы даже побелели от напряжения, когда он услышал медленные шаги за дверью. Но голос его оказался неожиданно спокоен и ровен, когда он сказал появившейся на пороге Людмиле Венедиктовне:
- Нужно поговорить. Сейчас же… Вам сейчас не до чего, но я сам был вчера такой же. Только, ради бога, не подумайте, что я спятил. Всему, что я вам сейчас сообщу, есть подтверждение. Да что там, я сам вчера хотел вызывать неотложку, потому что подумал: все, ум за разум заходит…
Лескова-старшая взглянула на него растерянно и, молча посторонившись, пропустила его в квартиру… Вадим прошел прямо в ванную комнату, позабыв разуться и снять с себя куртку-ветровку. Нужно сказать, что Людмила Венедиктовна этого и не заметила. Она молча наблюдала, как Илья включил в ванной оба крана, холодный и горячий, и заткнул пробкой сток, чтобы ванна наполнялась. Лескова спросила:
- Ты что это… искупаться хочешь? Ты…
- Да нет, Людмила Венедиктовна. Не искупаться. А где… где сейчас Лена?
Губы Людмилы Венедиктовны побелели.
- То есть как… где? - после затянувшейся паузы отозвалась та. - А ты что, сам не знаешь, где она сейчас?.. Или… что? Вадим, ты пьян? От тебя перегаром несет и вообще…
- Надеюсь, что я не напоминаю вам вашего предыдущего несостоявшегося зятя, Илюшу Винниченко, - выговорил Светлов, завороженно наблюдая за тем, как бурлит, поднимаясь, в ванне вода. - В общем, буду краток, Людмила Венедиктовна: ЛЕНУ МОЖНО ВЕРНУТЬ. Вы меня хорошо расслышали? Так я еще раз повторю: это возможно сделать. Вчера ко мне пришел некто, дважды попавший в мою квартиру сквозь стену. Нет, вы совершенно напрасно так на меня смотрите!.. Я не сошел с ума и не пьян, а перегар, винный запах… это еще от вчерашнего. Нет, ничего не говорите, совсем ничего!.. - поспешно добавил он, увидев, как искривились губы Лесковой и обессмыслились, помутнели глаза. - Я сам… я сам вчера чуть с ума не сошел, когда увидел все это. Его зовут Гаппонк, он из Оврага. Мне долго объяснять, я скажу только то, что это все правда. Я просто не хочу верить, что я стал жертвой какой-то… какой-то чудовищной мистификации, - глухо добавил он, не глядя на Людмилу Венедиктовну. - Вот… смотрите.
И он выключил воду, потому что ванна наполнилась, и вынул из внутреннего кармана куртки огромный, переливающийся тысячью маленьких граней бриллиант, тот самый, что продемонстрировал ему маг Гаппонк в первое свое посещение… Людмила Венедиктовна замерла, опершись спиной о дверной косяк. Ее пальцы судорожно переплелись. Светлов положил сияющую сферу на поверхность воды, и маленькие концентрические волны едва слышно плеснули в борта ванны. Бриллиант, вопреки законам Архимеда, не погрузился в воду, и было бы неверно сказать, что он остался на плаву: если наклониться и посмотреть повнимательнее, можно было убедиться в том, что он даже не КАСАЕТСЯ поверхности воды. Людмила Венедиктовна хотела спросить, что это такое, но язык прилип к гортани, и такое случилось с велеречивой матушкой семейства Лесковых в первый раз в жизни. Вадим чуть отступил, упершись спиной в кафельные плитки, покрывавшие стену ванной комнаты, и молча смотрел на то, как в глубинах бриллианта разрастается свечение.
- Что… это? - наконец выдавила Лескова.
- Да это еще ничего, - с легкостью, удивившей, кажется, его самого, ответил Светлов. Незнакомый, совсем чужой человек говорил эти слова, и не только Людмила Венедиктовна, кажется, уже сроднившаяся с ним, не узнавала своего почти что зятя. Он сам себя не узнавал. После встречи с тем человеком, чьего имени он старался не произносить даже про себя, что-то перевернулось, выжглось в нем, и совершенно очевидно стало, что никогда ему не быть прежним Вадимом Светловым. В меру равнодушным, в меру положительным, в меру умным и работящим парнем, со своими недостатками, которых полно у всех людей. Вот именно - людей. Вадим улыбнулся, повернувшись к Людмиле Венедиктовне в профиль, и наблюдал за тем, как из светящегося шара медленно вырастает фигура Блумера. Желтые глаза ассистента мага Гаппонка угодливо поблескивали, а длинный красный нос так и вертелся во все стороны. При виде этого уродца, словно сошедшего со страниц книги Гофмана «Крошка Цахес», начитанная Людмила Венедиктовна отпрянула и едва не упала, зацепившись пяткой за порожек. Вадим успел подхватить ее за локоть.
- Не бойтесь, Людмила Венедиктовна. Самое страшное, что могло произойти с нами, уже не произошло, и дальше должно быть только лучше. Лена еще здесь, с нами, понимаете? Ее можно вернуть, и для этого Блуд-мер откроет нам портал в иной мир. Нет, не тот, о котором вы сейчас подумали. Простите меня, Людмила Венедиктовна, что я вас напугал. Это еще ничего. Нам предстоят большие испытания… Я еще не сошел с ума! - сухо продрался сквозь его гортань короткий крик, когда он увидел, что во взгляде Лесковой, обращенном к нему, - только темный, суеверный страх, и более ничего от той интеллектуальной, образованной женщины, которой она, собственно, являлась.
- Как-кой портал? - спросила она, стараясь взять себя в руки.
- Так вот же он, любезнейшая! - проскрипел Блумер, танцуя на поверхности воды с ловкостью, какой позавидовал бы иной артист балета. - Стоит только окунуться в эту замечательную ванну, как тотчас же окажетесь совсем в другом месте, весьма, весьма прелюбопытном. Вадиму Андреевичу еще ничего придется, а вот второй ваш зятек, то есть - почти что зятек, к тому же бывший… Илюша Винниченко, тому пришлось через болото лезть. Невеселое местечко, да и ил прескверный, противный да вонючий…
- Хватит болтать попусту, ты, зяблик!.. - повысил голос Вадим. - Да успокойся же ты, мамаша. Все будет хорошо, - грубовато выговорил он, обращаясь уже к Людмиле Венедиктовне. - Я постараюсь сделать все, что в моих силах. А в моих силах, - он сжал кулак и поднес его к собственным глазам, - в моих силах много чего…
И, сказав это, он вдруг подпрыгнул и плюхнулся спиной прямо в ванну, до краев заполненную теплой водой. Людмилу Венедиктовну окатило фонтаном брызг, и на несколько секунд она оглохла и ослепла. Убрав с лица мокрые волосы и разлепив ресницы, она наконец смогла разглядеть, что творится в ванной комнате. На полу было по щиколотку воды, со стен стекали ручейки, все висящие тут же полотенца намокли. В ванной оставалось воды едва ли не вполовину меньше против того, что было там еще несколько секунд тому назад.
И, главное, там не было ни Вадима Светлова, ни странной прозрачной сферы, светящейся изнутри, ни омерзительного носатого карлика с длинным носом и желтыми, не человечьими глазами.
Людмила Венедиктовна на каком-то заторможенном автопилоте решила, что сейчас не мешало бы накапать валерьянки. Нет, корвалолу. А впрочем, что толку от этих капель?..
Что толку?
Женщина поднесла руки к мокрым вискам и упала в обморок.

ГЛАВА ВОСЬМАЯ, ВОЕННО-ПАТРИОТИЧЕСКАЯ
Снова царь Уран Изотопович, синебородый министр, а также лесник Леонид и другие официальные лица

1

Да, тварь планировала точно на меня.
Не могу сказать, что вид падающей на меня крылатой миляги вызвал у меня приступ паники, но и особого восторга, как вы легко можете представить, я при этом не испытал. Я отскочил в сторону, поспешно нагнулся, и перепончатые крылья рассекли воздух буквально в считаных сантиметрах от моей головы. Царевна крикнула:
- Что это такое? Что за безобразия… в цивилизованном городе?..
- Вы хотели сказать, ваше высочество, ПОД цивилизованным городом, - любезно поправил ее Гаппонк. - Кроме того, вас может позабавить или, напротив, расстроить, но столица государства, возглавляемого вашим батюшкой, от нас несколько дальше, чем вы сейчас думаете.
- Уберите от нас своих страшилищ! - решительно потребовала царевна, и ее выдержке и уверенному тону можно было только позавидовать. В конце концов, она была воспитана в духе материализма и атеизма, ей с младых ногтей внушалось, что никакой нечистой силы не существует. А тут - на тебе! - целый парад монстров, способных передвигаться по воздуху, по земле и даже под землей.
Надо сказать, что колдун Гаппонк ее вдруг послушался. Правда, смотрел при этом исключительно на меня. Я отозвался:
- Я так понимаю, что вы желаете с нами пообщаться, а не скормить своим зверушкам. Тогда уберите свою свиту, пожалуйста. Если вы думаете, что мы получаем эстетическое удовольствие, разглядывая ваших тварей, так вот нет.
- Приятно поговорить с умным человеком, - сказал Гаппонк и мановением руки приказал своим страшилищам ретироваться. - Хотя в прошлую встречу с моими питомцами вы были не очень-то гуманным, Илья. Разрешите мне звать вас именно так. Что до моей персоны, то обо мне вам уже рассказали вот эти милые дамы из сыскного агентства. Меня зовут Гаппонк, некоторые еще прибавляют к этому имени числительное Седьмой. Честно говоря, затрудняюсь указать, почему именно седьмой, да меня это и не заботило.
Краем глаза я увидел, как царевна Лантаноида смотрит в сторону пистолета, который я откинул ударом ноги. Гаппонк тоже это приметил. Ухмыльнулся широко, радушно:
- Что ж это вы, Анастасия Ивановна? Вас много, да еще пистолетом завладеть метитесь, а я один, и к тому же без оружия.
- Что вам угодно? - спросил я хмуро.
- Хочу предложить вам обоюдовыгодную сделку, уважаемый Илья. Вы в наших краях человек новый, многого не знаете, так что можете сглупить, ведь вы у себя в Истинном мире уже наломали дров. Да-с, да-с, уже и до нас эти вести докатились. Вот что: я могу отправить вас обратно в ваш Истинный мир, и на этом наши пути расходятся. Идет? Или как?
- Обратно домой? - дрожа от холода, выговорил я.
- Совершенно верно, - быстро сказал он и дернул правым веком раз и другой, словно от нервного тика, - кроме того, я без труда могу избавить вашу племянницу от этих милых рожек и копытец. Которые, конечно, ей идут, но ее матушка, ваша сестра, вряд ли придет в восторг… Бесспорно, в вашем мире у вас будут определенные неприятности, связанные сами знаете с чем, но ведь вы ни при чем, и ваша подруга погибла не от вашей руки. Вы сумеете доказать свою невиновность, я совершенно в этом убежден. Ну что, Илья Владимирович, по рукам?
- Так, да?.. Что же вы хотите за вашу… бр-р-р… услугу? - стуча зубами, отозвался я.
- Мелочь, сущую мелочь! Вы отдаете мне все три артефакта, которые были переданы вам братьями Волохами. Вздорные старикашки все напутали, едва не ввергли наши земли в о-очень неприятную историю…
- А за старикашку не хочешь ли в кадык, колдун? - спросил присутствующий в пещере дед Волох, недобро щурясь в сторону Гаппонка. - Илюша, не слушай этого типа. Сначала он натравил на вас своих чудищ, а потом понял, что силой так просто не возьмешь, и решил теперь лестью. Подкупом и словом хитрым, лживым взять… Сгинь, колдун! Мы с тобой оба знаем, что ты не по зубам себе выбрал добычу! Так что забирай своих кролокротов и змееящеров и проваливай в свое логово.
У старикана прорезался несомненный ораторский дар: мага Гаппонка Седьмого он уел не по-детски. Лицо стоявшего перед нами колдуна потемнело и стало морщинистым и злым. Две глубокие складки пролегли на переносице, и он прошипел:
- Ах, вот ты как… советчик! Ну поди ж, как бы не пришлось раскаяться! Думаешь, он единственный, с кем я могу пойти на сделку? Еще есть другой, и ты знаешь, о ком я говорю!
- Проваливай, проваливай, - сказал дед Волох равнодушно, и спокойные властные нотки, каких мне еще не приходилось у него слышать, промелькнули в его голосе. Гаппонк изогнулся, его голова по-змеиному качнулась над линией плеч, и до меня донеслись негромкие, вкрадчивые слова:
- Ну что же… Пусть будет по его… Только как бы не пожалел о том, что содеял… что отказался от верного спасения не только своей души и тела, а и души и тела своей любезной Елены, которая, кажется, безвременно почила… во цвете лет…
Что-то горячее, оплывающее багрово-красным, жарко взорвалось в голове, и я рванулся к магу, стоявшему в нескольких шагах от меня. Телятников схватил меня за плечи и принялся оттаскивать, как цепного кобеля. Дед Волох принял посильное участие в моем усмирении, при этом нашептывал мне в ухо: «Не слушай его, искусителя коварного, лживого… Ведь Гаппонк плоть от плоти темных сил и только и жаждет, как вернуть в Овраг своего повелителя, Темного Пилигрима, который бродит где-то поблизости, в незнаемых безднах, и, быть может, еще и сам не ведает о том, КТО он… Не слушай Гаппонка! Не слушай проклятого!»
По всей видимости, хитроумный Гаппонк Седьмой понял, что в данный момент не сумеет противостоять напору волоховского черного пиара, который сливался неудержимым потоком. Колдун подпрыгнул и вдруг исчез, а на том месте, где он только что был, с грохотом разорвался клуб синего пламени. Гаппонк и на этот раз не смог удержаться от визуальных спецэффектов и звукового к ним сопровождения…
- Это он!.. - прохрипел я. - Это он убил Лену, на нем сейчас даже был такой же костюм, как тогда, когда он стоял на лестнице…
- Да ты что такое несешь, Винни? - послышался сбоку голос Макарки. - Чтобы Лена целовалась с этим зубастым страшилищем, да еще на собственной свадь…
- Заткнись!!! - завопил я и, навернувшись на льду, упал навзничь, больно стукнувшись затылком. К тому же я прикусил до крови губу. Как ни странно, от этого даже стало легче. В голове толклось какое-то назойливое бормотание, а когда я несколько пришел в себя, оно облеклось в глуховатые слова:
- Вставай, Илья… Он не он, та одежа или не та, в этом можешь разобраться только ты один.
Я скосил глаза, увидел старика Волоха, присевшего рядом со мной на корточки, и выговорил:
- Это он, этот колдун!.. Это он, он!.. На нем…
- Не торопись выносить свой приговор, - серьезно сказал старик. - Мало ли что тебе может показаться. Ты ударился головой.
Я стиснул зубы и стал подниматься…
С исчезновением проклятого колдуна (все равно это он был на лестнице, он, я уверен!) мороз стал ослабевать, и уже через несколько минут стало если не тепло, то, по крайней мере, сносно. Сверху начало капать. Капель все усиливалась, и не нужно было быть семи пядей во лбу, чтобы понять, что это тают те самые ледяные гирлянды, что величаво красуются под потолком пещеры. Таяли они с быстротой, опровергающей все физические законы (если о таковых вообще можно говорить, находясь в этом сумасшедшем мире!). Потом ледяные глыбы стали падать. С грохотом они проламывали лед подземного озера, вздымая в воздух целые фонтаны брызг и выворачивая здоровенные льдины, еще недавно прочно спаянные в единый ледовый панцирь озера!.. Зрелище было впечатляющее, видно, Гаппонк любил эффектные сцены.
- Надо отсюда уматывать, - сказал старик Волох, и все согласно закивали головами, даже несговорчивая царевна Лантаноида, которая так и не успела забрать свой пистолет. Слава богу, или кому они тут молятся… Светлому Пилигриму, е-мое!.. Возвращаться назад тем же путем, каким мы сюда прибыли, не представлялось возможным: двигаться вверх по промерзшему руслу реки, по уже подтаявшему льду никак нельзя, и трех шагов не пройдешь, как скатишься на исходные позиции! Так что нужно следовать принципу, продекларированному еще Владимиром Ильичом: мол, мы пойдем другим путем. Есть такая партия!.. Итак, наша партия в составе трех лиц мужского пола и аж четырех женского проследовала другим путем, обнаруженным зоркой Чертовой. Она довольно быстро нашла в сплошном массиве камня, составлявшем стену пещеры, проход, стиснутый меж двумя валунами. Чертова сама провела рекогносцировку и вместе со своей напарницей дошла до конца обнаруженного тоннеля, в то время как мы щелкали зубами от холода и приводили себя в порядок.
- Эгегей! - послышался из тоннеля голос экс-ведьмы. - Ступайте сюда, этот ход выводит в лес!
- В лес? - насторожился старик Волох, в очередной раз запустив пятерню в косматую бороду. Похоже, этот жест служил у него чем-то вроде нервной разрядки. - В какой лес?
- Да в любой, черт возьми! Желательно - тропический!.. - отозвался Макарка, продолжая выбивать зубами дробь, хотя и не такую интенсивную, как при Гаппонке.
Вскоре мы выбрались на вольный воздух и оказались в сумрачном лесу, сквозь листья и ветви которого с трудом продиралось солнце. Тут было прохладно, но по сравнению с ледяной пещерой здесь была просто-таки финская баня. Расторопная Чертова немедленно принялась осуществлять ориентировку на местности, а Макарка объявил, что он самым постыдным образом хочет жрать. Дед Волох сказал:
- Кажется, я знаю, где мы. В Завидовском лесу. Тут недавно вихрем повалило много деревьев, так что как бы нам не пришлось идти к реке через бурелом. Э-эх, что-то спину прихватило от холода, от сырости…
- Ладно тебе прибедняться, дедушка, - сказала царевна. - Прыть у тебя, как я посмотрю, просто молодая.
- Вы еще не видели, ваше высочество, как он через ограду больничного парка сигает, - проворчал Макарка, не без опаски косясь на отпрыска царской фамилии. - Просто Сергей Бубка какой-то. А теперь жалуется… Не верьте ему, девушки, он все врет. На самом деле он втрое здоровее меня.
Дедушка полностью оправдал выданные ему авансы. Увидев, что никто не верит в его немощность, он преисполнился бодрости и уже через полчаса вывел нас к сторожке на берегу пустынной реки. Впрочем, сторожка- это довольно скромно сказано. Дом, к которому привел нас дедуля Волох, по степени комфортности представлял собой нечто среднее между особняком сыщицы Елпидофории Федотовны, в котором базировалось агентство «Чертова дюжина», и хибарой Бабы-яги, поклонницы группы «Ленинград». Возле дома мы увидели какого-то человека в пиджаке с орденскими планками, типичного отставного военного, выехавшего на сельскую местность и наслаждающегося покоем. На голове товарища красовалась бежевая дачная панама, похожая на рождественский пирог, в руках имелась мотыга, которой тот старательно разрыхлял грядки с кустами помидоров и перца.
- Приветствую вас!.. - замахал ему рукой старик Волох. - Как ваше здоровье?
Человек с орденскими планками пожевал губами и густым голосом ответил медленно:
- Блаходарю, товарищч. (У него было «г» южного образца, так называемое фрикативное.) Не жалуюсь. А шо это… мням-мням… с вами за товарищчи?
Макарка Телятников всплеснул руками и воскликнул:
- Твою мать! Винни, глянь! Нет, только глянь! Это же типичный Брежнев! Он ведь давно умер! Вылитый Леонид Ильич, поди ж ты! Да тут… нет, ты посмотри… манера беседы, эти брови… орденская планка, только пяти Звезд Героя СССР не хватает!.. Или сколько там у него было?
- Это лесник Леонид, - сказал старик Волох, - мой хороший приятель. Вышел на пенсию и теперь вот землицей решил призаняться. Выращивает овощи, картошечку вот посадил.
- Картошечку, - охотно подтвердил вышедший на пенсию товарищ.
Мы были приглашены в дом. Радушный хозяин немедленно состряпал немудреную закуску и выставил на стол две бутылки зубровки. Макарка Телятников хотел сказать, что у нас с собой есть, но я знаком показал ему - не стоит. Зачем мешать красное с беленькой? Тем более нам выпить-то только для запаху, а дури да глупости, как говорится, и своей вдосталь.
После того как было выпито по несколько рюмочек, общество раскололось по интересам. Раскол вышел довольно неожиданным: хозяин сторожки, которому, казалось бы, положено общаться с более близким ему по возрасту - да и вообще близким - дедом Волохом, избрал совершенно другое общество. Не тут-то было - со старым песочником Волохом!.. Местная ипостась дорогого Леонида Ильича оказалась в центре целого цветника, а именно между Чертовой, Дюжиной и царевной Анастасией (признаюсь, я время от времени подзабываю ее второе, химическое, имечко). Лесник хитро подмигивал, выкатывал широкую грудь и произносил уморительные тосты, имевшие успех среди женской аудитории. Телятников, наевшись до отвала картошки, тушенки и салата, отвалился на дальний диван и играл там в «пьяницу» с моей племянницей Нинкой. «Пьяница» - это такая карточная игра, если вспомните. Старик же Волох занялся мной. Честно говоря, я и сам хотел с ним переговорить, и тут наши устремления совпадали.
- Не думал, что этот колдун Гаппонк так быстро оставит нас в покое, - признался старик. - Опасается, стало быть, уважает!
- Да видал я в гробу его уважение.
- Глупые твои слова. В каком гробу?..
- В дубовом с кисточками, - буркнул я, - с сигнализацией! Ты лучше, дедушка, пользуйся случаем и расскажи мне, что за чертовщина творится с нами и вокруг нас, после того как мы с Макаркой повстречали вас в этом проклятом больничном парке! Я, конечно, сам уже догадываюсь о многом, но лучше, - тут в моем тоне проскользнули нотки, встречавшиеся, верно, у добрейших следователей гестапо на допросах участников организации «Молодая гвардия», - но лучше, если ты сам мне все изложишь. И не думай валить на склероз, а также на двух своих братцев. Тех бегунов и борцов… если они вообще в твоей родне состоят!
- В чем лично мы очень сильно сомневаемся! - крикнул из угла Телятников, забирая своим валетом Нинкину десятку.
Дедушка сложил руки на груди с таким скорбным видом, словно в ту же минуту вознамерился помереть. Потом он профилактически покряхтел, несколько заискивающе заглянул мне в лицо. Поняв, что отвертеться от развернутых объяснений не удастся, начал:

Предыдущая страница 10 Следующая страница


11 Антон Краснов

- Да я, Илюша, особенно и не запираюсь… тут ведь дело такое, что лучше все начистоту… Начистоту-то - оно всяк лучше, верно я говорю? Говорю, говорю!.. - прибавил он поспешно, увидев мое задушевное лицо. - Тут все очень просто, Илюша. Древнее пророчество гласит, что, когда Темный Пилигрим встретится с Белым лицом к лицу, откроются границы Оврага и хлынет вся здешняя живность в пределы Истинного мира!.. (Это он о Трилогии Горыныче, Бабе-яге, кролокротах и змееящерах Гаппонка так нежно: «живность», так, что ли?) Но вот уже много тысяч лет пути Светлого и Темного, живущих где-то там, в Истинном мире, не пересекались. Однако последние десять или пятнадцать лет странные дела стали твориться в Мифополссе, да и в Овраге… ох, спина!.. признаться, тоже. К нам, в Мифополосу, стали просачиваться отголоски Истинного мира… слова, веши… теперь вот люди - вы. Что это значит? Это значит, что все последние годы те двое, что носят в себе души Светлого и Темного, живут совсем близко друг от друга. Совсем близко и в любой момент могут встретиться. Ты меня понимаешь? Это… это как два магнита, а между ними возникает такое… взаимодействие…
- Ну, вот только не надо читать мне основы школьной физики в этих… в начальных классах. Знаю! А то, что с некоторых пор в этот ваш Овраг сливается все что ни попадя из нашего мира, это я уразумел еще по нашим подругам из «Чертовой дюжины», любительницам детективной литературки. Да и имя царя, Урана Изотопыча, как-то не очень с основами самодержавия гармонирует… Вообще должен тебе сказать, что устроен ваш мир очень бестолково, и в законах его толком не разберешься.
- А если и разберешься - себе дороже, - тихо сказал старик, не отрывая от меня взгляда желтоватых глаз. - Таков уж этот мир Оврага. Только я не заметил, что ваш, Истинный, мир устроен справедливее.
- Сейчас мы говорим о том, что вокруг нас, а не об Истинном!.. - глупо, по-мальчишески, огрызнулся я. - Излагай дальше, дедуля!
- А что тут дальше излагать? - сказал он, и по его глуповатой улыбке я понял, что дед сейчас снова начнет показательную маразматическую программу. - Я сам ничего не знаю. Мы, мил-человек, живем по поговорке: «На кого бог пошлет!» Мне с братьями нужно было найти того, кто примет эти три вещицы, доставшиеся всем нам, кто живет в Мифополосе, от нашего Творца, Белого Пилигрима. Побывали мы во многих землях Оврага, исходили всю Реку от устья до истока, хаживали и туда, и сюда, да так и не могли найти, кому вручить сии предметы!.. А тут вдруг вышло, что мы оказались в Истинном мире, и первыми, кто сумел нас увидеть, были вот как раз ты с твоим другом. А уж почему вы нас углядели, о том вам судить!..
И старик Волох захихикал своим дурным дребезжащим смешком, за который он заслуживал минимум тычка в скулу.
Но я думал уже о другом. У меня в голове все еще звучали последние слова нашего престарелого провожатого, которые предстали в мыслях совсем уж в неожиданном свете. «Уж почему вы нас углядели, о том вам судить!.. » Санитары! Те санитары, которые прошли мимо стариканов. Значит, они их просто НЕ ВИДЕЛИ! А вот я и Макар отчего-то сумели… Так, так! Нет, решительно окажется, что именно на нас взвалят идиотскую обязанность избавлять этот мир от очередных неприятностей! А еще лучше - если окажется, что в меня или в Макарку, а то и в Нинку (недаром у нее рожки выросли, а от моего отражения разбилось тогда зеркало Истинного зрения!!!) вселилась, как коварный вирус гриппа, эта злополучная психоматрица Белого Пилигрима!
Я так разгорячился от этой вздорной мысли, что немедленно высказал ее вслух. К моему искреннему облегчению, старик Волох отрицательно покачал головой и сказал:
- Нет, сынок, это вряд ли. Светлый Пилигрим - это Бог. Ты давно видел себя в зеркало? (Снова - зеркало!) Похож ты на Бога? Нет, не похож. А я и сам не знаю, почему мы тогда отдали вам сундучок. Вот просто решили, что нужно отдать именно вам, мы и отдали… Признаюсь, нам уже надоело таскать эти проклятые вещицы!.. К тому же мне кажется, один из моих братьев стал часто прикладываться к бутылочке… Да-да, той самой… Его тоже можно понять - стар он, чтобы бегать по земле и искать неизвестно что и кого - у моря погоды… Гаппонк! Теперь он от нас так легко не отстанет. Думаю… думаю, что придется ратиться с ним и с его этими… а может, не придется.
Маразматик!
Я вздохнул. Еще несколько дней назад я, наверно, вывалил бы на эту клочковатую седую башку все, что знал о русском мате. Ведь все наши беды оттого, что трое маразматиков, бегающих с тремя артефактами, доставшимися от бестолкового божества, всучили нам сундучок… Но сейчас я уже выдохся, что ли… Овраг, Мифополоса! Я вздохнул. Большего, большего я ждал от разговора со стариком Волохом. А так - все чудеса объясняются просто-напросто наличием у нас шапки Белого (вариант, и тут вариант - Светлого!) Пилигрима, портвейна с «тремя шестерками», а также дурацкой книги, исписанной каракулями, которые никому не прочитать… Да и какой дурак вообще станет читать эту дребедень?.. Грустно, девушки. Я вздохнул и собрался присоединиться к компании во главе с лесником Леонидом. Этот ни о чем не задумывался, весело проводил время в отличном обществе!..
И тут в дверь сильно постучали.
Признаюсь, я вздрогнул. Я скоро от всего буду вздрагивать, даже от вида собственной пошатывающейся тени.
Старик Волох поднял голову и сказал скрипуче:
- Леонид, а вы кого-нибудь ждете?
- Я, товарищчи, - неторопливо принялся отвечать наш радушный хозяин, - никого не жду, а вот недавно… мням-мням… заходил товарищч тролль, из числа наших немецких товарищчей… так вот у него жена ждет ребенка… Уже седьмого! Думаю, что за такую плодовитость… кгрррм… хм… ее нужно нахрадить…
- Так. Понятно, - сказал Макарка. - Тролль. Очень мило. Только мне кажется, что там не… (С этими словами он нетвердо подошел к окну и стал припадать глазом к щели в чу-у-уточку оттянутой створке.) Там не тролль. Как бы это оказались не… Ох!
Тут во мне закрутились винтом внутренности, как будто кишки запустили в мясорубку. Очень милое ощущение…
- Ох! - повторил Макарка…

2

- Кто?!
- Винни, вот это номер!.. Дак это ж царь! - поразился Макарка, приоткрыв створку и едва ли не до половины высунувшись из окна. - Да еше пешком! Первый раз вижу, чтоб цари пешком ходили!
- Царь? - Мне тут же припомнился известный советский фильм с участием царя Иоанна Васильевича, и на мгновение во мне поселилось опасение, что от хронического пьянства Макар Телятников все-таки поехал рассудком и несколько свихнулся на тучной ниве белой горячки. Но, как показало ближайшее будущее, рано я пел панихиду по своему приятелю. Стук в дверь усилился, он стал настойчивым, и, когда размякший хозяин, ворча и шамкая, все-таки открыл дверь, выяснилось, что в гости к почтенному леснику Леониду Ильичу в самом деле прибыли царь Уран Изотопович и его первый министр, синебородый Дмитрий Иваныч. Последний был в лопнувшем на спине министерском мундире, а вид имел помятый и в высшей степени несчастный. На лбу запеклась здоровенная ссадина, и происхождение ее я, чуть припомнив, определил так: это я сам запустил в него томом - там, в библиотеке, в свинцовой комнате!..
Но какими судьбами? Что вынудило царя и его сановника бросить свой дворец и бежать через лес, проситься на постой в лесную сторожку? Забота о провалившейся в кротовую дыру дочери? Да едва ли. Впрочем, сейчас все выяснится.
- Здравствуй… мням-мням… вуй-те… доро-хой царь, - объявил хозяин и незамедлительно облобызал самодержца. Уран Изотопович поморщился, однако же стойко выдержал натиск пенсионера и сказал:
- Не думал, что придется еще раз свидеться вот так. А вы кушаете, я смотрю? Царя не угостите? Точнее… - по его лицу побежала тень, - бывшего царя…
Царевна выметнулась из угла навстречу отцу и воскликнула:
- Папа, что значит - «бывшего»? Что это за дурацкие шутки, а?
- Какие там еще шутки? Налейте царю, и все расскажу. И Дмитрию Иванычу тоже плесните, а то он у нас все время химичит, ставит какие-то эксперименты со спиртом, а до сих пор не то что губ, а и усов с бородой в водке толком не омочил.
- Это мы, товарищчи, мням-мням, немедленно… гм… исправим!.. - Радушный хозяин разлил зубровки. Известие о том, что царь приобрел к своему титулу печальную приставку «бывший», ничуть не омрачило сияющего выражения его широкого лица, щедро украшенного бровями и отягощенного массивным щеками. Впрочем, что ему печалиться?.. Даже если это пресловутый вариант Леонида Ильича, все равно, где вы видели генсека, который скорбит из-за свержения царя?
Царь выпил и, подсадив к себе дочь и гладя ее по голове, начал свой невеселый рассказ. Начал он так, что уже на первой фразе был перебит сразу несколькими голосами:
- Позавчера, когда вы самым возмутительным образом сбежали из моей тюрьмы…
- Позавчера? Да это было несколько часов назад!
- У вас в тюрьме отвратительное содержание!
- Кроты разные противозаконно лазают! Кролики скачут!..
- А пещеры под стольным городом кишат колдунами!
Эту последнюю фразу выговорила царевна Лантаноида, и именно к ней повернул свое бородатое лицо царь Уран Изотопович. Он шевельнул ноздрями и глухо выговорил:
- Вы… вы тоже встретили его?
- Что значит - тоже? - спросила Чертова. - Если вы имеете в виду мага Гаппонка Седьмого, то да, мы имели несчастье наткнуться на него в ледяной пещере, где он ждал нас со своими тварями. Он был очень любезен и неожиданно быстро оставил нас в покое. Это было не так уж и давно!..
- Сегодня? - вмешался Дмитрий Иванович.
- Да, сегодня.
- И вы говорите, что сбежали сегодня же? -Да.
- Этого никак не может быть. Вы убежали два дня назад, а через несколько часов после вашего исчезновения орды мерзких тварей, каких нет на свете, осадили мой город, - сказал царь, и не было в его лице ни кровинки. - Дмитрий Иванович говорил, что такого не бывает и что это какой-то новый вид сложной коллективной галлюцинации… Однако, после того как от высланного навстречу «галлюцинации» полка через считаные минуты ничего не осталось, - ОНИ СОЖРАЛИ ВСЕ!!! - даже первый министр поверил, что ЭТО существует на самом деле. И что именно такие твари причастны к убийству Хранителя и похищению книг из…
Царь осекся. В его бороде, на висках посеребрились целые пряди волос. У Чертовой подрагивали губы. Параська Дюжина закрыла лицо маленькими белыми руками, а Макарка закусил губу. Только слышно было, как кряхтел дед Волох. Он-то первый и заговорил:

- Вот. Началось. Они объявили войну. Они напали первые… Что ж, такие, как они, всегда нападают первыми. А что нам показалось, будто в той пещере прошло совеем немного времени… От такого холода даже само время замирает и сжимается. Замерзла ведь и остановилась в своем течении подземная река… Таковы законы, таковы законы Мифополосы…
- Дурацкие законы, - в который раз пробормотал я. Царь продолжал свой невеселый рассказ. Многое из этого рассказа показалось мне совершенно диким, невероятным. Из разряда того, что бывает только в особо изощренных кошмарах, возникших в чьем-то не совсем здоровом мозгу. Царь рассказывал о том, что полчища чудовищ вторглись в город. Город прекрасно защищен, крепость в его центре совершенно неприступна. Но есть оговорка: она неприступна ДЛЯ ЛЮДЕЙ. В армиях же проклятого Гаппонка людей замечено не было. Если не относить к человеческому племени его самого. Хотя кто-кто, а я воздержусь от этого. Гаппонк… откуда ж ты взялся на наши головы, подлая тварь? Неужели я прав, и тогда, на лестнице, видел именно его? Но Лена… как же она могла общаться с ним, как она могла?.. Мне показалось, что даже сейчас я слышу тот негромкий, чуть присвистывающий злой шепот, которым он что-то горячо ей втолковывал. Помню, какое у нее было бледное лицо, как она слегка приподнимала брови, когда он делал паузы… И ведь как я ни силился, никак не мог расслышать, что же он ей говорит. Не для моих ушей!.. Как братья Волохи были не для глаз санитаров из городской больницы…
Я позабыл слушать царя Урана Изотоповича и воспринял только несколько эпизодов из всей его речи, горячей, страстной, перемежающейся бессвязными восклицаниями и понятными требованиями немедленно выпить, залить горюшко. Я запомнил только то, что половину стен крепости разрушили, Храм Белого Пилигрима источен кролокротами и теперь напоминает пустые соты, очищенные от меда и воска, а небо над столицей контролируется гаппонковскими люфтваффе, мерзкими змееящерами разного калибра, но одинаковой свирепости и кровожадности. Именно этих чудищ, а вовсе не пресловутых Боевых кролокротов, больше всего испугался царь-батюшка. Говоря о них, он едва не ронял свою рюмку. Рюмка прыгала в трясущихся пальцах и норовила расплескаться и выскользнуть. Царь рассказывал… Змееящеры снижались на бреющем полете и, подхватывая с земли одного или сразу двух защитников города кольцами своего удавообразного хвоста, снова взмывали в воздух. Несчастная жертва удушалась уже в полете, и никогда, никогда не забыть царю и его первому министру Дмитрию Ивановичу, как с неба ПАДАЛИ, как град небесный, мертвые, посиневшие от удушья солдаты… Черт побери! Этот Гаппонк Седьмой с его уродами оказался еще большим изувером, чем можно было предположить, исходя из содержания нашей встречи. Крепко он перепугал отнюдь не робкого самодержца. Да и меры психического воздействия тут НА ВЫСОТЕ… На высоте полета этих перепончатокрылых мерзостей!
Никто не решался проронить и слова. Царь давно уже умолк, а все продолжали сидеть, стараясь не глядеть друг на друга. У Чертовой дергался рот. Даже благообразное лицо лесника Леонида как-то осунулось, брови повисли, а ноздри отяжелели и раздулись, словно от простуды. Наконец заговорил старик Волох. Он сказал:
- Тяжелые испытания грядут, братья и сестры. Только всем миром можем справиться с погибелью, насланной Гаппонком Седьмым. Могущественны силы его магии, сильны и кровожадны его слуги, и вездесущность их не может не ужасать. (В этот момент он напомнил мне этакого одряхлевшего Тараса Бульбу, произносящего речь перед советом куренных атаманов в Запорожской Сечи: дескать, есть еще порох в пороховницах, честны панове козаци!) Но мы можем ответить на этот вызов.
- Все прохрессивные силы моих товарищчей… мням-мням… будут брошены на борьбу с Гаппонком, - сказал хозяин дома.
- У нас тоже найдется чем ответить, - сказала Чертова и выразительно посмотрела на меня, - к тому же мы можем сформировать ополчение. Мифополоса никогда не была единой, но теперь мы должны сплотиться перед…
- …перед лицом общего врага!!! - пискнула Дюжина. А царевна Лантаноида сказала:
- Предлагаю выехать во второй после столицы город нашего государства, Синеморск.
- Как-как? - переспросил Макар Телятников. - Сине-мор?.. А там нет пригородов Хмелевки, Бухалова и мемориального комплекса Наливайко-не-Жалей?
На него глянули свирепо. Веселость была явно неуместной, более того, она была просто возмутительной. Впрочем, ограничились легким внушением и перешли к обсуждению регламента. Чертова произнесла:
- Немедленно нужно уведомить Трилогия Горыныча.
- Он уже знает, - быстро ответил царь. - Я успел воспользоваться телеграфом и уведомил его о том, что происходит в столице. Скоро он должен быть здесь, и тогда с его помощью мы отправимся в Синеморск. Уже там, в городе, приступим к формированию добровольной армии и народного ополчения. Не верю, что мой народ покинет в беде своего государя!
Свеженькое личико сыщицы Дюжиной раскраснелось. Она воскликнула, даже перестав шепелявить:
- Лично я берусь рекрутировать весь личный состав чертей из трех омутов, в которых сильно влияние моей родни!
- Возможно привлечь иноплеменных наемников, - сказала Чертова. - Из немецких и иных инородных земель Мифополосы. Не очень-то мы с ними дружим, но Гаппонк равно враг всем нам!..
Все вдруг страшно развеселились (насколько вообще можно говорить о веселье в такой незавидной ситуации). Дмитрий Иванович огладил свою модную синюю бороду и сказал:
- А я берусь поднять силы науки. Есть в моем распоряжении…
- А я!.. - вскочила царевна, но тут же была перебита собственным родителем, который закричал:
- Бросим все силы против ненавистного губителя и завоевателя! Костьми ляжем, но не позволим!.. Ибо силен я и имею большие связи, и мои друзья из дружественных земель придут на помощь, если сами не хотят попасть под пяту коварного Гаппонка! («Буль-буль», - сказала водка, лиясь в глотку разгорячившегося самодержца.) Мой союзник, бабрбульонский герцог Шлиппершахт… Шапперлахт!..
- Ух! Ну и имечко, - сказал Макарка, с любопытством глядя на царя, силящегося выговорить имя своего потенциального союзника в борьбе с коварным магом Гаппонком. - Напоминает одну милую историю. Один наш университетский однокурсник по прозвищу Суворик сдавал экзамен по зарубежке. Ну, зарубежной литературе. А он обкурен. Недурно так обкурен, в самый раз для экзамена. Берет билет, а там вопросик красуется: «Творчество Гёльдерлина». Такой немецкий писатель. Так ему, верно, недостаточно, что его самого черт-те как зовут, так он еще и книжки пишет: «Гиперион», «Смерть Эмпедокла»… попробуй выговори! Суворик как зарядит: «Творчество Гль… Гельден… дер… блина!» Преподавательница: «Так. Понятно. Бери следующий билет». Он берет. А там, знаете ли, красуется такой писатель по фамилии Гриммельсгаузен. Так писателю мало, что он сам Гриммельсгаузен, так он еще написал роман «Симплициссимус»! У Суворика язык начинает цепляться за десны, как он эту чушь пытается выговорить!.. Препод: «Ладно. Третий билет бери». Он берет. Там Жорж Санд, которую он позорно назвал Джордж Санд и еще полагал при этом, что это мужик! Вот такие имена… А вы говорите - Шапперлахт!
Дальнейшие возможные рассуждения Макарки были загублены появлением у сторожки нашего старого трехголового знакомца. Трилогий Горыныч опустился прямо на грядки с помидорами и перцем и, особенно не чинясь, сунул центральную голову в трубу дымохода и заговорил. От его дыхания из камина лесника повалил дым, а все гости и хозяин принялись чихать и кашлять. Печь-чревовещательница возвестила голосом Цицерона Горыныча:
- Вот и я. Собственно, мой прилет был поставлен под вопрос нападением этих возмутительных созданий Гаппонка. Пришлось применить мускульную силу. Троим я сломал хребты ударами хвоста, но еще четверо успели вцепиться в лапы и крылья, а у Спинозы Горыныча прокусили шею.
- Потому мы нуждаемся в медицинской помощи, - послышался в отдалении задыхающийся голосок Спинозы Горыныча. - Ибо сказано в трактате «Море Небухим»…
Макарка Телятников закатился от смеха. Кому-кому море?.. Спиноза Горыныч принялся объяснять, что «Море Небухим» - в переводе «Учитель заблудших», сочинение великого мудреца раннего Средневековья … Легко догадаться, что фрондирующую голову никто не слушал. Трилогию Горынычу удалось залезть в пристроенный к основному корпусу лесничества флигель, и уже тут, под крышей, начал составляться и утверждаться гениальный план тотальной войны со злобным, коварным магом Гаппонком Седьмым, повелителем Боевых кролокротов и змееящеров, юным мичуринцем.

3

Мы расположились боевым лагерем в Синеморске и стояли уже второй месяц (насколько вообще можно говорить о точных временных сроках в этом нелепейшем из миров!). Надо сказать, что это время было не самым худшим в моей жизни. Могу даже уточнить, что у меня появились некоторые виды на царевну Анастасию, которую я звал Настей и ни в коем случае не соглашался именовать этим чудовищным научно-непроизносимым имечком Лантаноида. Вот она, совесть человека двадцати двух лет от роду: кто ближе, тот и дороже!.. Порой мне казалось, что никакой Елены Лесковой не существовало вовсе, что все происшедшее с нею и со мною - просто кем-то дурно выдуманная сказка для любителей душещипательного. Конечно, порой на меня находили удушающие припадки совестливости и стыда, в основном по утрам. Нет, между нами ничего не было: не того Настя воспитания, чтобы вот так, запросто… Кроме того, было в ней что-то такое, сильно меня смущавшее: это неопределенное, неосязаемое нечто проскальзывало в ее мимике, манере держать себя, в ее искрящемся острословии, которое то веселило, то бесило всех, кто приближался к ней ближе чем на три метра; и было в ней что-то мучительно знакомое, словно совсем-совсем недавно мне уже приходилось сталкиваться с чем-то подобным, но я никак не мог вспомнить, где, как и с чем. Когда она улыбалась, показывая зубы и откидывая назад голову, когда она жестикулировала прямо за обеденным столом с риском выколоть глаз ближнему… Нет, решительно в ней было что-то ОЧЕНЬ знакомое.
И однажды я уразумел, на кого она похожа и отчего в ней, отчаянной девчонке лет восемнадцати, столько знакомого… Однажды я спешил в гостиницу с дурацким названием «Гурт» (верно, сначала там было стойло для овец). Анастасия шла прямо передо мной, а так как накануне мы засиделись над картой будущего театра военных действий (а Телятников так и заснул прямо на ней), то я был не совсем тверд в ногах. Споткнулся и, удерживая равновесие, схватился прямо за платье Насти. Да так удачно, что оборвал ей сзади всю ткань до самого крестца. Конечно, если бы она влепила мне пощечину, я нисколько не удивился бы. Но она повернулась и произнесла как ни в чем не бывало:
- Нет, я понимаю, что тебе нравится моя задница (у-ух, царевна!), но не мог бы ты ухаживать как-нибудь понежнее?
- Я человек безнравственный, - сказал я, - и потому совершенно уверен в том, что ухватить даму за задницу - дело обыденное и даже в чем-то богоугодное. Ибо сказано в Библии: «Плодитесь и размножайтесь», а, согласитесь, прихватывание пониже спины открывает прямую возможность перейти к размножению и…
Вот тут она склонила голову к плечу и сказала, ну совершенно как моя племянница Нинка:
- Ну и болтун же ты, Илюшка!
НИНКА! Как же я сразу не понял!.. Впрочем, у меня еще будет время понять, что сходство моей пятилетней племяшки и вот этой очаровательной царской дочери не ограничивается совпадением в некоторых манерах и жестах. Но прежде я должен многое узнать. Да, теперь- о гостинице «Гурт», куда я, собственно, и направлялся на тот момент. Гостиница была самой приличной в городе, и потому именно там расквартировывалось начальство прибывающих к нам на подмогу военных частей различной степени регулярности. Ох, и пестрое это было ополчение! Наверно, даже Наполеон, двинувший на Россию армии, укомплектованные представителями более двух десятков национальностей, не имел под своим началом такой пестрый коллектив.
Все началось с того, как мы во главе с царем Ураном Изотоповичем прибыли в Синеморск и расположились в старинном дворце, в котором на тот момент жил градоначальник. Правда, с прибытием самодержца городской голова, некий индивид с русско-польской фамилией Пржемыслов, поспешил уступить свою резиденцию, а сам переехал в более скромный дом. С чем, с чем, а со скромными домами в Синеморске был полный порядок. Более того, второй город государства на три четверти представлял собой довольно унылое сборище кособоких халуп, в отношении которых даже в самых розовых снах не упоминается слово «ремонт». Жители Синеморска занимались по преимуществу торговлей и ремеслами и селились по занятиям. Потому неудивительно, что в Синеморске имелись Кожевенный ряд, Маслобойный переулок, Кузнечная слобода, Аптекарский проезд. А также площадь Вонючка (сюда сваливали мусор) и текущий под стенами Старого города (исторического центра Синеморска) ручей с романтическим названием Глоссарий. От последнего разило так, что даже площадь Вонючка казалась музеем парфюмерии. Говорят, что в Глоссарий сливали помои, но, мне кажется, помои пахнут гораздо лучше.
Итак, мы в Синеморске. Никакого синего моря, вопреки названию, нет и близко. Министр Дмитрий Иванович развивает бурную деятельность. Прежде всего он наладил противовоздушную оборону. Очень кстати: когда на город налетела стая змееящеров, несколько из них были сбиты из пушек, остальные бросились врассыпную. В преследовании улетающей эскадрильи перепончатокрылых уродов принимал участие Трилогий Горыныч, а также мы с Макаркой: для этой цели мы приспособили цеппелин - дирижабль на полужестком каркасе, который непонятно каким ветром занесло в город (он хранился в громадном амбаре, похожем на самолетный ангар). Цеппелин, кто не знает, - это такая махина в несколько десятков метров длиной, к которой крепятся двигатели и пассажирская кабина (гондола, одна или несколько). Ох, мы повозились с этой грязной, пыльной оболочкой! Царь придал нам в помощь около пяти десятков бестолочей, ничуть не сообразительнее нас с Макаркой, а пили они так и еще больше!
Неизвестно, удалось бы вообще поднять громадину в воздух, предварительно наполнив водородной смесью. По крайней мере, находившиеся под нашим началом работнички оставляли мало шансов на такой исход. На наше счастье, стали прибывать давно обещанные подкрепления. Одними из первых прибыли не кто иные, как черти. Чертово-дюжинские рекруты!.. Этих понаехало около пяти сотен, и они были разбиты на три бригады. Первая бригада чертей тотчас же приступила к реанимированию дирижабля. Начали они утром, а уже в обед над городской площадью воспарила шестидесятиметровая махина, на фоне которой даже Трилогий Горыныч казался довольно компактным летательным челноком. Корпус дирижабля имел удлиненную сигарообразную форму с тупым носом и заостренной кормовой частью. На брюхе дирижабля располагались три гондолы. Наш цеппелин должен был передвигаться при помощи двух двигателей, каждый по пятнадцать лошадиных сил. Признаться, я смотрел на громаду, зависшую над нашими головами, с опаской: а вдруг рухнет или, того лучше, взорвется?.. Насколько я помню из истории, со многими цеппелинами так все и происходило. К тому же у них невысокая скорость, да и управляемость весьма символическая. Особенно в случае с дилетантами.
Да, мы с Макаркой смотрели на дирижабль скептически, а вот большинство наших соратников летающая громадина привела в не меньший восторг, чем, скажем, мою маленькую племянницу. Царь Уран Изотопович в экстазе бил копытом не хуже Нинки. Он сделал официальное заявление, которое тут же появилось в единственном печатном органе города, газете «Синеморские ведомости». «Его величество благоволил осмотреть летательный аппарат, - бойким, разбитным языком излагал местный борзописец, - и выразил полную уверенность в том, что с помощью сего дирижабля будет одержана победа в воздухе, полная и совершенная». Я подумал, что журналюга не так уж и глуп: конечно, как боевая единица дирижабль не СУ-33 и даже не одномоторный «Илья Муромец», но можно использовать его для поднятия боевого духа. Очень просто: несколько маляров размалевали оболочку дирижабля легкомысленными лозунгами типа «Гаппонк, твое место на свалке!» и «Зверюшек Гаппонка загрызет и болонка», а в головной части дирижабля красовался главный шедевр - выполненная собственноручно мной и Телятниковым картина «Маг Гаппонк пытается скрестить себя самого с зайцем, чтобы быстрее удирать». На мой взгляд, получилось довольно глупо и нелепо («Киса, спрошу вас как художник художника: вы рисовать умеете?»), но наши пополняющиеся ополчения испытывали полное удовольствие, гоготали и помещали на дирижабле все новые и новые шаржи и лихие призывы.
Но лучше все-таки о резервах. В Синеморск стекались армии отовсюду. Слухи о чудовищах Гаппонка разошлись уже очень широко, а многим привелось познакомиться с тварями лично. Вскоре у нас будет людей (и иных существ) достаточно, чтобы противостоять злобному магу-вивисектору. Наверно, Гаппонк мыслил приблизительно так же, потому повторил попытку взять Синеморск наскоком. Правда, на этот раз он предпочел не использовать воздушную атаку: он выпустил на город своих Боевых кролокротов. Но, в отличие от столицы, Синеморск стоял на скальном фундаменте, который оказался чрезмерно тверд даже для кролокротов. Полсотни чудищ были обстреляны из пушек, после чего поспешили ретироваться, оставив под Синеморском пять трупов.
- Вот, - гордо сказал царь Уран Изотопович, - а говорили о том, что они непобедимы. Ничего - отогнали!..
Самодержец, кажется, уже изрядно запамятовал ужасы отступления из разоренной столицы да и подзабыл, что больше всех о непобедимости боевых тварей колдуна Гаппонка говорил он сам.
…У меня постоянно возникает ощущение ирреальности всего происходящего, как будто это не на самом деле - какие-то прихотливые маневры, фальшивый фарс, клюквенный сок. Нет, не так, но все это сложно выразить, сложно подвести к каким-то определенным логическим формулировкам.
…После, после.
Телятников сдружился с лесником Леонидом и в тесном сотрудничестве с ним составляет идеологический устав новой армии. Кажется, Макарка уверовал в себя не по-детски.
А мне - после завершения хлопот вокруг дирижабля- было поручено вместе с Чертовой принимать и расквартировывать подкрепления. Ой, подкрепления!.. На иные трудно взглянуть без слез. На другие без смеха. А на другие разновидности прибывающих ополченцев так и просто не находится слов, которыми можно их охарактеризовать. Чего стоит хотя бы местный аналог женской эскадрильи, призванной противостоять летающим тварям Гаппонка! Их командир, этакая местная Марина Раскова, здоровенная ведьма под два места ростом в ступе величиной с трансформаторную будку, заявила, что ее девочки готовы поддержать боевой дирижабль в грядущих воздушных баталиях. А откуда-то с немецкой Мифополосы прибыл отряд великанов-троллей. Эти плохо говорили по-русски, а именовались так, что даже мой бойкий филологический язык отказывался выговаривать эту ахинею. Даже пресловутые немецкие романтики, о которых не так давно вспоминал Макарка Телятников, все эти Гёльдерлины и Гриммельсгаузены, выглядели простенькими Ванями и Петями (Гансами и Фрицами) на фоне наших резервистов. Их главаря, неповоротливую громадину, издали напоминающую корявый пень с беспорядочно торчащими из него сучками, звали то ли Румпельбумпель, то ли Фельдбубарбанкен. Когда я попытался с помощью старика Волоха направить его в ночной дозор, обходящий ближние подступы к городу, он страшно оскорбился. Чудище с непроизносимым именем, оказывается, подумало, что я хочу назначить его на скотобойню разделывать туши. Придется теперь убеждать его в том, что с такой благородной внешностью, как у него, не туши разделывать, а преподавать философию в Гейдельбергском университете.
- Брукке холльмарт кункурле!.. - заорал он, поднимая меня за шкирку, как котенка, и тряся в воздухе. На меня пахнуло ароматами давно не мытого тела и совсем уж не стиранного белья.
- Ничего не понимаю, - сказал я, болтаясь в могучей руке и жмурясь, чтобы не видеть этой оскаленной физиономии с кривыми желто-коричневыми губами и грубой бородавчатой кожи, - а от непонимания могут быть большие проблемы. Однажды мы с Макаркой сдали зачет и по этому поводу выпили. Немного. То есть немного мы выпили еще до зачета, а потом еще немного. Вот. А к нам в универ приехала французская делегация. Мы с Телятниковым по-французски, как положено, знаем только «же не манж па сис жур». Корпус большой, выстроен бестолково, заблудиться немудрено. Мы идем по коридору, а на нас налетает какой-то француз и начинает жестикулировать и орать: «Сорти, сорта!» Ну, мы взяли его под белы рученьки и в сортир привели. Он продолжает: «Но, но! Сорти, сорти!» Я разозлился, говорю: «Ну чего ты лопочешь, лягушатник! Вот же тебе сортир!» Он свое, мы потом его чуть ли не мордой в унитаз, дескать, мы с тобой еще за пожар Москвы тысяча восемьсот двенадцатого года не рассчитались. Еле он от нас вырвался, убежал. А потом мы встретили знакомую девчонку из французской группы романо-германского отделения, она у этой французской делегации переводчицей была. Она объяснила, что француз этот до сих пор квакает, в себя прийти не может. А еще она сообщила одну милую подробность: «сорти» по-французски означает «выход»!
То ли великан услышал в моем рассказе какие-то знакомые созвучия, то ли ему просто понравилось, как звучит мой голос, но только он тотчас же поставил меня на пол. Подоспевший старик Волох начал кричать на верзилу на том же чудовищном языке, на котором великан пробовал говорить со мной. Забавно было видеть, как он побагровел и глупо выпучил глаза. Не знаю, что уж там наговорил ему Волох, но только впредь Румпельбумпель (вариант - Фельдбубарбанкен) обращался со мною со всей доступной ему почтительностью и однажды даже пробовал угостить жесткой чесночной колбасой, по виду и запаху мало отличной от отходов лошадиной жизнедеятельности.
Я мог бы рассказать еще много подобных эпизодов, из которых состояла наша почти анекдотическая подготовка к войне с магом Гаппонком. Да есть ли смысл?.. Стоит упомянуть разве то, что, занимаясь доблестным войском, я не забывал о себе и за этот месяц с небольшим разжирел самым возмутительным образом: с неполных восьмидесяти я разъелся до девяноста четырех кило и останавливаться на достигнутом не собирался. Точнее, если бы и собрался, то мне не позволили бы. Кто? Да та же Параська Дюжина. Она оттачивала свои кулинарные таланты на узкой группе лиц, которые по неизъяснимому недоразумению стали верхушкой создававшейся армии. Ладно - царь Уран Изотопович, его первый министр Дмитрий Иваныч; ладно - Трилогий Горыныч как первый консультант и обер-эксперт; ладно уж даже старик Волох, определенно связанный нитями, на которых подвешен этот дурацкий мир, - но что делать в руководстве армии таким индивидам, как лесник Леонид, как два злостных уклониста, то бишь я и Телятников?.. А также три лица женского пола - царевна Анастасия-Лантаноида и сюда же бравые сыщицы Чертова и Дюжина? А ведь все мы - руководство! Я так и вовсе капитан нашего воздушного великана, дирижабля, который нарекли громким названием «Дух Белого Пилигрима». И, надо признать, дух от него поначалу в самом деле был еще тот…
И вот - в один эпохальный день - царь дозрел до иллюзии, что у него хватает сил совершить прорывной маневр и наскоком отбить свою многострадальную столицу. Он призвал всех в дом городского градоначальника, где у него, как помним, был маленький филиал столичной резиденции. Летний дворец, если следовать аналогиям. Состав военного совета, на котором принималось решение атаковать Гаппонка, был блестящим. Я так думаю, что не хуже, чем у фельдмаршала Кутузова в Филях. Хотя лично я предпочел бы, чтоб совет возглавил реальный Кутузов (наверняка он где-то ТАМ, в Овраге, пусть не совсем такой, как в учебниках истории). Ведь попали же в Мифополосу Дмитрий Иванович и лесник Леонид!.. А Кутузов чем хуже?
Но на совете председательствовал вовсе не Михаил Илларионович, а Уран Изотопович. Впрочем, для поднятия патриотического духа он позволил величать себя Иоанном Федоровичем. Царь окинул горделивым взглядом всех собравшихся. Помимо уже известного классического состава, заседавшего в памятный вечер в сторожке Леонида, здесь были: военный комендант города генерал Утес, здесь же глава народно-патриотического ополчения, полковник в отставке Агафон Лямблии, великан-тролль Фельдбубарбанкен, глава женской эскадрильи двухметровая ведьма с эклектичным насекомо-испанским именем Комарилья. Еще?.. Гм… еще были, кажется, герцог фон какой-то, а также мой любимый соратник, главный черт Тарас Бурда. Между прочим, неплохой механик - без его помощи мы не разобрались бы с двигателями для дирижабля, обнаруженными в совершенной негодности. Честно говоря, уже и не припомню точный состав того совета, хотя не мешало бы знать поименно, потому что ответственность за идиотское решение, принятое там, в доме городского головы Синеморска, должны бы понести все. Решение откровенно идиотское, но принятое, как и большинство идиотских решений, на самом высоком уровне.
Итак… Глава государства выронил застольный кубок и, вытерев ребром ладони мокрые усы, изрек коротко и весомо:
- Вперед! На столицу! На священный град!!!
- Уррра! - загомонили все. Возражение поступило только из самого дальнего угла, где сидел старик Волох. Он встал и сказал:
- Ваше величество, а может, лучше следует произвести рекогносцировку? Прощупать противника… разведать, так сказать?
- Много Гаппонку чести!
- Важна внезапность, - сказал военный комендант города таким низким басом, что дрогнули стекла в окнах. - А разведывательные мероприятия могут выдать подлому врагу наши планы.
- Нужен двойной удар, - сказала Комарилья и подалась вперед, отчего под ее могучим бюстом едва не треснула столешница. - С земли и с воздуха. С воздуха выступит «Дух Белого Пилигрима», поддержанный моими девочками. Взрывники Тараса Бурды (черт раскланялся) подготовят несколько тысяч адских бомбочек, которыми мы на бреющем полете будем забрасывать живую силу врага. Одновременно последует удар основных наземных сил, численность их уже доведена до пятнадцати тысяч голов.
- Не считая других частей тела!.. -
- Вот именно.
- А что она считает моих молодцев, как деревенское стадо, - по головам? - возмутился бравый отставной полковник Агафон Лямблии, но его не слушали, потому что Комарилья продолжала:
- Я уверена, что невиданное сплочение всех нас, издревле живущих в этих землях, станет залогом нашего успеха. (Хорошо говорит, ничего не скажешь.) Мы много враждуем меж собой, но наши раздоры уже привычны, они освящены именами пращуров! И, когда я вспоминаю о том, что моя прабабушка была утоплена в Глоссарии прадедушкой Агафона Лямблина за колдовство и торговлю заклинаниями, я не злопыхаю, а говорю: вот сколь тесны и древни связи между нашими родами!
- А моего троюродного прапрапрадедушку подняли на вилы пьяные дружинники, которыми командовал предок генерала Утеса, и ничего, я не в претензии, - великодушно припомнил черт Тарас Бурда. - Перед лицом общего врага…
- Лицом?! Морррдой!
- А подать сюда того кролокрота! - заревел на своем чудовищном наречии великан Фельдбубарбанкен и пнул в лодыжку Макарку Телятникова, который сидел напротив него. Ни в чем не повинный Макарка скривился от боли и сохранял на своей физиономии обиженно-жалобное выражение в течение всего времени, как одобрялся гениальный стратегический план нападения на столицу, все еще изнывавшую в жадных лапах Гаппонка и его тварей…

4

Отсчет военного маневра пошел сразу же с того момента, как государь, выехав за ворота Старого города, упал с коня прямо в вонючий ручей Глоссарий. Его извлекали из зловонной жижи, а он отплевывался и кричал:
- Все предрекает нам успех! Уррра, мои молодцы!!!
Лично я, а также Макарка Телятников и черт Тарас Бурда нисколько в этом не сомневались. С утра мы молодецки подзарядились от нашего главного талисмана, «Портвейна 666», и всякие сомнения в успехе кампании исчезли без следа. Главный черт, насосавшись алкоголя, чувствовал себя бодрячком и неустанно похвалялся тем, что его молодцы изготовили несколько тысяч пироксилиновых (начиненных поджигающимся фитилем) и нитроглицериновых бомбочек (взрывавшихся от сильного удара). Этими бомбочками Тарас намеревался швырять с дирижабля в Боевых кролокротов Гаппонка. В свидетели он брал Нинку, у которой раз десять спросил:
- Ведь мы грохнем этих страшилищ, правда, Ниночка?
Нинка оглаживала ручкой рожки и отвечала:
- Конечно, дядя Тарас. Только ты не всех грохай. Ты мне только одного поймай, я его в клетку посажу и подарю нашему зоопарку.
Нинка - это еще то препятствие на пути к нормальной жизни! Несколько раз я пытался не взять ее на гондолу, говоря о том, что мы отправляемся на войну. Потом я принялся хитрить и изворачиваться, утверждая, что мы очень быстро вернемся и уж точно возьмем ее покататься на «шарике» (так она именовала гигантский цеппелин). Упирал даже на то, что она может усугубить простуду. Бесполезно. Никакие отговорки не помогли. Потом я запер ее в кладовке. Нет, решительно в ней есть что-то от хитрого и пронырливого чертенка. А вы думаете иначе?.. Ведь после того как я оставил ее в кладовке, тщательнейшим образом заперев дверь на два замка, я обнаружил ее уже в гондоле дирижабля. Причем тогда, когда снять ее с дирижабля уже не представлялось возможным: взлетели!.. Ну что ты будешь делать с этой девчонкой? Главный черт Тарас Бурда, очевидно, чувствовал в ней близкое существо, потому что в ответ на Нинкину просьбу о поимке кролокрота захохотал, приплясывая на месте, и сказал, что заметано. После чего он стал распоряжаться погрузкой в гондолы дирижабля боеприпасов и балласта, который нужен в случае, если подъемная сила цеппелина уменьшится. В роли балласта отправились в первую, головную, гондолу и Макарка Телятников, а с ним старик Волох, царевна Анастасия (ох, геморрой-то!), а также я и Нинка. Во второй гондоле был десант чертей, которые настраивались своим командиром на готовность не только швыряться бомбочками, но и выпрыгивать из гондолы на штурм!..
Правда, конечная цель штурма вырисовывалась в достаточно общих чертах: столица. Откровенно говоря, не представлял, в какой стороне от нас она находится. Более четкое представление о ландшафте окружающей нас местности я получил, поднявшись на нашем флагманском (он же - единственный) дирижабле над главной площадью Синеморска, откуда проводился запуск. Дирижабль передвигался несколько быстрее, чем я ожидал, и потому уже через несколько минут после взлета мы оказались за пределами городской черты. Здесь мы убавили скорость, потому что наземные войска, даже конные части, за нами не успевали. Я вертел головой… По обеим сторонам от цеппелина «Дух Белого Пилигрима» самым малым ходом следовали две шеренги бывших коллег Чертовой, аэроведьм, во главе с тучной Комарильей. Неторопливость хода и отсутствие какого-либо полезного занятия, кроме глазения по сторонам, вскоре привели к тому, что подопечные авиаторши Комарильи стали кокетничать с теми из подручных главного черта Тараса Бурды, которые находились в гондолах дирижабля.
Чуть в арьергарде летел, неторопливо помахивая огромными крыльями, Трилогий Горыныч. Время от времени он ускорялся, вырывался вперед на несколько корпусов дирижабля и делал большие круги, потом возвращался назад, в строй. Трилогий Горыныч был отягощен полезным грузом: на нем сидел первый министр Дмитрий Иваныч, еще недавно отказывавший крылатой громадине в самом факте существования, далее - Чертова, которая держала в руках сигнальные флажки и сигнализировала с их помощью вниз, на землю, о том, что она видит с высоты. Оказывается, в ее таланты входило и военно-морское умение пользоваться сигнальными флажками. Опытный индивид!..
Третья голова Трилогия была отягощена компасом, при помощи которого задавали курс всей летучей эскадре. Заведовал компасом особый человек. По личному требованию Спинозы Горыныча им стал городской часовщик и механик Эфраим-Лейбеле Коц. Этот преисполнился важности и поминутно выкрикивал что-то визгливым голоском. Помимо компаса у него была еще и подзорная труба, которую он бестолково вертел около глаз и несколько раз уже чуть не уронил вниз. Туда, где маршировала царская пехота и тянулась конница.
- Да, - сказал старик Волох, наблюдая развернувшуюся перед ним картину; плыли зеленые холмы, неровная кромка леса вырисовывалась на горизонте, и блестели излучины реки. - Да, велик и прекрасен мир. Там, за теми холмами, в двух переходах от нас, лежит стольный город. Боюсь только, что крылатые разведчики Гаппонка уже знают о том, что армия законного царя выдвинулась в поход. И если не сейчас, то ближе к закату стоит ожидать встречи с ними.
- Не бойся, дед! - закричал из соседней гондолы Тарас Бурда, размахивая верхними конечностями. - Мы тут уже приготовили им подарочки! Да и девчонки расстараются! А я тебя крестовой дамой!..
Последнее восклицание было обращено к сержанту из регулярного гарнизона Синеморска. Он и несколько его подчиненных были отряжены в помощь чертям на цеппелин и теперь играли с ними в карты. Классическая сказочная связка «солдат и черт» была во всей красе. Время от времени из этой гондолы раздавался протестующий рев, которым заглушался чей-то писк: черти любят плутовать в игре и передергивать карты, а солдаты этого не спускают. Макар Телятников в очередной раз пожалел, что сел не в ту гондолу. Теперь ему приходилось слушать нудные разглагольствования старика Волоха, а не весело проводить время в компании Тараса Бурды и его ребят.
…Однако ближе к вечеру Макарка уже не жалел, что сел НЕ В ТУ гондолу. Потому что как раз к вечеру, когда солнце стало садиться в подсвеченные изнутри перистые облака, на дымном западе, в воздухе появились те, кого мы так давно ждали и к встрече с кем так тщательно готовились.
Змееящеры мага Гаппонка Седьмого.
Их перепончатые крылья зашумели, и целая стая этих тварей голов в сорок зашла с левого боку, приближаясь к цеппелину. Послышались тревожные переклички наших людей, и Тарас Бурда, прервав очередной кон в картишки, приказал своим молодцам вооружиться «адскими» бомбочками. Что-то заревела Комарилья, позади раздался голос Чертовой, а Трилогий Горыныч поспешно принялся рассчитывать свои головы на первый-второй.
Гаппонка я углядел на крупном, раза в три внушительнее большинства своих собратьев, змееящере, парящем в самом центре подлетающей стаи. Маг на сей раз был в цивильном костюме, в котором пристало являться на светский раут, а отнюдь не на воздушную схватку над вечереющими холмами. На Гаппонке была алая мантия, какие любят цеплять на себя злодеи-колдуны в мистических триллерах производства США. Мантия была расшита какими-то дурацкими письменами и отчего-то вызвала смутные воспоминания о семейных трусах в цветочек, в которых щеголял Волк из «Ну, погоди!». Я засмеялся и поймал на себе недоуменный взгляд Макарки. В самом деле, смешного мало. Это было немедленно доказано налетавшим врагом с максимальной наглядностью.
Навстречу быстрым крылатым бестиям вылетела боевая эскадрилья ведьм. Канонические ступы были оборудованы дополнительными фиксированными щитками спереди и подвижными - с боков. Ведьмы сшиблись со змееящерами и принялись гвоздить их по чешуйчатым головам тяжеленными шипастыми дубинами, которые приняты на вооружение вместо классического помела. Несколько чудищ не снесли натиска и сорвались вниз, к земле, но большей частью выдержали воздушную атаку. Несколько роковых дамочек из воинства Комарильи вывалились из своих аэроступ и с воем полетели вниз. Зрелище фантасмагорическое.
Тут в дело вступили черти Тараса Бурды и солдаты синеморского гарнизона. Последние стреляли из ружей без особого, впрочем, урона для змееящеров, а вот черти ловко забросали змееящеров бомбочками. Три попали в цель, разнеся тварей в ошметки. Еще несколько были ранены и поспешили удалиться от места воздушной баталии. К их числу относился и змееящер, несущий Гаппонка. Маг даже не успел толком поучаствовать в стычке: его тряхнуло так, что он едва не выпал из седла (точнее, хитрого аналога седла, крепящегося на спине летучего монстра). Наверно, Гаппонка совершенно не прельщала участь нескольких ведьм, отчего он поспешил направить своего подбитого летуна обратно к холмам, за которыми находилась разрушенная столица.
Только теперь, после применения адских бомбочек, до меня дошло, почему не рекомендовали нашим наземным соединениям находиться точно под цеппелином и его «свитой». Если бы войска царя Урана Изотоповича, генерала Утеса и союзников шли боевым маршем точно под нами, бомбочки свалились бы прямо им на головы. А я бы, кстати, и не сообразил…
Пока что стычка со змееящерами напоминает смехотворную пародию на воздушный бой. Собственно, могло ли быть иначе?.. Злобные ведьмы против каких-то вонючих ящериц, к которым приделали крылья, а в резерве черти с адскими бомбочками?..
Дальше было совсем не так смешно.
Через три-четыре часа после первой атаки мы подверглись второй. К тому времени мы успели пересечь лесной массив в полтора десятка километров, форсировать небольшую реку и наполовину перевалить через гряду холмов, с вершин которых открывался прямой вид на столицу. Помню, о чем-то говорил Анастасии, но сути не помню. По мере нашего приближения к цели меня посещали странные мысли: я - маленький мальчик, с гигантской высоты своего метрового роста рассматривающий игрушечных солдатиков, пеших и конных, которых стройными колоннами выстроил у своих ног. Из гондолы цеппелина войска Урана Изотоповича такими и выглядели. Мне даже не приходило в голову, что я нахожусь на в высшей степени ненадежном воздухоплавательном сооружении, при испытаниях и использовании которых гибли очень и очень часто даже в мирное время. А уж война… СТРАННАЯ война. Не могу назвать себя очень уж храбрым и отважным человеком, но сейчас во мне поселилось твердое, оформившееся ощущение того, что я не могу погибнуть. То тоскливое, жуткое ощущение неотвратимой гибели, которое возникло у меня в пору первой встречи с Боевыми кролокротами Гаппонка, тогда, в бесконечные секунды бешеной погони на автомобиле, - куда-то безвозвратно исчезло, ушло. Нет его, и не может оно вернуться. И ни при чем тут этот злополучный «Портвейн 666», который мы продолжали употреблять не столько для храбрости и общего боевого тонуса, сколько по привычке. Ни при чем… Просто все эти смехотворные боевые действия слишком походили на фарс, в котором не стыдно учавствовать маленькому мальчику, но в коем едва ли пристало принимать участие такой толпе взрослых и порой даже довольно умных и вменяемых мужчин. Ах да, с женщинами тоже полный порядок.
И только когда последовала ВТОРАЯ АТАКА тварей Гаппонка, прежние страхи ненадолго вернулись. Я было поверил, что тоже могу погибнуть…
Вторая атака была куда более массированной. Она была двойной: внизу на наши наземные части нападали Боевые кролокроты, а по воздуху пикировали Боевые змееящеры. Самое неприятное, что я сразу почувствовал при втором нападении, так это то зловоние, которое моментально напитало, пронизало воздух, как только появились эти существа. Насморк прошел, что ли?.. Вообще-то он у меня куда более хронический, чем даже пьянство.
…Гаппонк переоделся?.. Его что, интересуют вопросы моды даже в такой обстановке, максимально приближенной к боевой? Теперь он красовался в наимоднейшем темно-синем в полосочку костюме и белоснежной сорочке, а то, что Гаппонк находился за спиной перепончатокрылой твари, выглядело столь нелепо, что я не сдержал ухмылки. Что, маг считает себя неотразимым? Я могу понять, можно явиться в таком великолепном прикиде НА СВАДЬБУ, что ли, но лететь в атаку на Боевом змееящере?..
Стая крылатых тварей пронырнула прямо под брюхом дирижабля, и кто-то из гарнизонных солдат швырнул-таки в них бомбочку, хотя это было опасно: могло повредить дирижабль и гондолы. Сошло гладко, а одного из змееящеров разорвало в клочья. Стаю слегка раскидало, несколько более мелких змееящеров попали под Трилогия Горыныча и были смяты мощными ударами лап и хвоста нашего ученого союзника. Гаппонк же направил своего летуна вверх, за ним устремились все прочие. Они словно заигрывали с нами, предлагали этакую разновидность аттракциона «а ну-ка, догони». Макарка выразил неудовольствие по поводу того, что у нас нет хотя бы гранатометов «Муха», не говоря уж о самонаводящихся баллистических ракетах «земля-воздух». Я не знаток оружия, однако тут же выразил сомнение, что будет удобно стрелять из гранатомета, находясь в раскачивающейся гондоле. Старик Волох сказал с явным неодобрением:
- Не надо такое говорить. Если ему удастся открыть порталы к Истинному миру, он мигом доставит сюда и эти твои «Мухи», и все, все, что на-а… А-ах, да сохранит нас Светлый!!!
Я машинально натянул на голову шапочку имени упомянутого божества. Старик Волох вопил по делу. Потому что маг Гаппонк, который до поры до времени воздерживался от активных выпадов, начал действовать. Он вытянул перед собой сложенные замком руки, как будто сию минуту собирался «нырнуть» со спины своего Боевого змееящера вниз. Руки заходили крупной дрожью, и вдруг из того места, где они сомкнулись… прянул короткий сполох, потом еще один, подлиннее… и блеснул мощный зигзаг молнии! В воздухе возник долгий колеблющийся звук, похожий на визг, и - следующая молния, еще мощнее, не ослепительно-белая с желтым отливом, а какая-то синеватая, ударила из сомкнутых рук Гаппонка. Правда, видно было, что маг не особенно умеет их направлять, потому что один из первых разрядов угодил в собственную же тварь колдуна, одного из Боевых змееящеров, и превратил его в кучу обгорелых лохмотьев. Бестолковые молнии уходили преимущественно в «молоко», хотя целил Гаппонк, вне всякого сомнения, в наш цеппелин.
Цеппелин! Я судорожно заскрипел зубами и скосил глаза на лицо дедули Волоха, озаряемое мгновенными вспышками рукотворных молний… Цеппелин, водородная смесь!
…Хватит одной искры, зароненной в его недра, чтобы мы все взлетели на воздух - если словосочетание «взлетели на воздух» вообще уместно на высоте полутора сотен метров над землей! Хоть этот Гаппонк и не ворошиловский стрелок, но ведь даже палка стреляет раз в столетие! Если он собьет дирижабль, то погибнет половина руководства нашей горе-армии, все адские бомбочки, а царь Уран Изотопович останется почти без авиации! Хорошо еще, что остатки этой самой авиации не свалятся ему на голову! Проклятый Гаппонк… Нужно унять молодца.
Верно, многомудрому нашему Трилогию Горынычу пришли в голову те же соображения, потому что он резко увеличил скорость и погнался за флагманским змееящером, на котором восседал плюющийся молниями маг Гаппонк Седьмой. Сидящий на Спинозе Горыныче штурман и механик Эфраим-Лейбеле Коц кричал: «Ша, люди, куда-таки мы так летим?» - но его никто не слушал.
Но тут маг Гаппонк наконец ПОПАЛ. Он угодил молнией в самую ближнюю к корме третью гондолу, в которой сидел резервный отряд чертей и два ученых механика из Синеморска, которые должны были регулировать двигатели дирижабля. Гондола загорелась, были охвачены огнем и тросы, на которых она крепилась. Но главная опасность состояла не в том, что тросы окончательно перегорят, и не в том, что горящая корзина развалится. С точки зрения голой прагматики лучше было бы, чтобы гондола отвалилась сразу - вместе со всеми ее пассажирами. Потому что, пока она держалась, огонь пылал под самым «брюхом», у самого корпуса дирижабля!..
Затеялись спасательные работы. Тарас Бурда что-то громко вопил, разбрызгивая слюну и давая своим молодцам указания перекинуть тросы… Впрочем, я не разбирал его указаний, да и черти, кажется, тоже не очень понимали… Сгорят, сгорят! Нужно немедленно отцепить гондолу, предварительно вытащив из нее пассажиров, - и сделать это как можно быстрее, пока оболочка дирижабля еще не уступила языкам огня, подбирающимся к ней. Я рванулся вверх по тросам, на которых держалась гондола, чтобы перебраться на крепления самого корпуса дирижабля… но тут чья-то сильная рука сжала запястье. Я услышал:
- Погоди. Справятся и без тебя! Никуда не пойдешь…
Я выстрелил глазами в возникшее передо мной лицо старикашки Волоха. Это он держал меня, это он не желал отпустить меня на помощь нашим соратникам, а ведь, быть может, только я и мог их спасти - ведь спас же я всех нас от Боевых кролокротов и вывел же я моих друзей из мрачного подземелья, куда нас засадили по милости царя Урана Изотоповича. Волох был очень мрачен и на мое резонное пожелание убираться в задницу и не мешать мне делать свое дело ответил:
- Ладно, не геройствуй. Выпил - веди себя прилично. Да и не герой ты. И куда собрался?.. Отцеплять гондолу? Сам свалишься, костей не соберешь, да еще такое твое везение, что грянешься прямо на голову нашему царю-батюшке, и тогда Гаппонку двойная радость.
Я попытался лягнуть его ногой и все-таки вскарабкаться по тросам, но дед оказался необычайно силен и настойчив. В два присеста он оторвал меня от злополучных тросов, при этом едва не содрав всю кожу на моих ладонях (я цеплялся!). Он посмотрел мне в глаза, и вдруг мне совершенно расхотелось сопротивляться…

ГЛАВА ДЕВЯТАЯ, ДУШЕЩИПАТЕЛЬНАЯ
Сердце Белого Пилигрима

1

Мне совершенно расхотелось сопротивляться, и тогда старик Волох вытянул перед собой руку, обращенную ладонью к врагу, и произнес:

Предыдущая страница 11 Следующая страница


Белый Пилигрим 12

- Так! Он растет. Он уже использует боевую магию, которую не применяли вот уже много лет. Не подлежит сомнению, что ее секреты давно позабыты, преданы справедливому забвению, а тот, кто их откроет, тут же погибнет. Слишком уж много сил требуется на то, чтобы ее поддерживать. Значит, наш приятель Гаппонк нашел источник, из которого он черпает силу. - И, понизив голос, добавил (я все равно расслышал и разобрал, хотя он пробубнил совсем уж невнятно): - Надеюсь только, что это не ТОТ источник силы, о котором я сейчас думаю, и думаю вот уже неотвязно в течение всех последних лет… А ведь совсем недавно это было невозможно, совершенно невозможно!
Он оглянулся на меня. Наверно, хотел убедиться, что я его не слышал. Глаза сощурены, лицо настороженное и покрасневшее то ли от злости, то ли от молодецкого задора, который распирает этих Волохов так некстати. После этого он сжал мое запястье еще крепче, хотя я уже и не думал вырываться. Его морщинистое лицо приняло то выражение, какое я видел однажды у моего покойного дедушки, когда бабушка врезала ему по голове эмалированным тазом и он упал с дивана: раздумчивое и одухотворенное. Честное слово, мне вдруг показалось, что контуры его лица изменились, оно начало как бы разрастаться, как лицо актера на крупном плане при медленном приближении!.. Нет, это мне кажется. Но откуда эта дурнота? Она подкатила внезапно, ноги и руки спеленало. Как будто мы с Макаркой выпили с утра не по полтора литра нашей хрестоматийной гадости, а, по меньшей мере, пять или шесть! Ох! Я хотел схватиться рукой за горло, но обе руки меня не слушались, а та, чье запястье сжимал проклятый старик…. Та горела, словно на нее надели накаленный докрасна браслет кандалов. Старик! Чертов колдун!.. Не пустил меня перелезть на горящую гондолу, от которой вот-вот воспламенится водород и нас разнесет на клочки, усеет ими всю Мифополосу… или как она там у них!.. Проклятый Волох, сволочь, варикозник! Перед глазами плавно, как свиток, развертывался перечень тех ругательств, которыми Волох и два его ненаглядных братца осыпали друг друга в тот вечер нашей первой встречи: «Издохни, подагрический козел!» - «Да чтоб навечно согнуло в дугу твою дряхлую… вр-р-р… трясущуюся спину! Да поразит тебя маразм! Издохни, грешный варикозник!» - «Гангррррена ты гнойная! Диспепсия дохлая!.. » Кажется, все эти проклятия обрели свою силу только сейчас и начали проявляться непосредственно на мне. У меня последовательно отказывали конечности, нижние и верхние, язык, в позвонки втыкали иглы, поясница разламывалась, а в желудке кто-то словно ворочал кочергой так, как шуровал бы уголь в печке. Волох!.. Гаппонк!.. Неужели они заодно?..
Нет той полудохлой глупости, которая не пришла бы мне в голову в мгновения, века этой жуткой слабости. Но зрение пока не полностью изменило мне, и потому я еще мог видеть, как гадкий старик оборачивается лицом к летящему Гаппонку, разящему молниями и вот-вот готовому угодить ими в корпус дирижабля, продырявить его и взорвать наполняющий его легковоспламеняющийся газ. Старик оборачивается, его ладонь раскрывается, пальцы дрожат, словно от перепоя, и вдруг начинают светиться!.. Старик становится выше ростом, он разрастается, с кончиков всех пяти пальцев стекает пламя, оно сливается в самом центре ладони, и вдруг оттуда бьет молния!.. Ослепительно-яркая, с радужными переливами в задрожавшем и поплывшем воздухе - а не синеватая, с нездоровым трупным оттенком, как у Гаппонка! Молния!.. Угораздило же нас попасть в компанию громовержцев и молниеметателей!
Открыв рты, смотрели на это импровизированное огненное шоу все его свидетели. Макарка выронил бутылку, у Нинки порозовели от восторга щечки. У находившегося на земле царя Урана Изотоповича с головы упал дурацкий старомодный шлем, свалился на землю и убил местного суслика.
Старик Волох оказался куда более удачливым и квалифицированным метателем молний, чем его оппонент, злобный маг Гаппонк. Первым огненным ударом он испепелил зубастую тварь, летевшую прямо на нас с плотоядной разинутой пастью. Вторая молния угодила в более крупную цель и не уничтожила ее полностью, а просто рассекла Боевого змееящера надвое, словно ударом огромной секиры. Третья молния даром нагрела воздух, а вот четвертая…
Да!!!
Четвертая молния попала во флагманского змееящера, на котором восседал плюющийся собственными молниями Гаппонк. Наверно, если бы чудище успело над этим поразмыслить, по зрелом размышлении это ему не понравилось бы. Но не было такой возможности - потому что метко направленный огненный клинок старика Волоха просто выжег ему мозги! Или иной наполнитель, входящий в содержимое этой мерзкой башки… Огромное тело змееящера перетряхнуло, и он стал заналиваться, а потом просто начал падать. В штопор он не вошел, потому что слишком широки были бессильно повисшие крылья. Так или иначе, но Гаппонк вынужден был переключиться с нанесения боевых ударов на проблему спасения собственной задницы и прочих атрибутов его магического достоинства…
Торжествующий рев разорвал установившуюся на время огненной дуэли тишину. Вопили солдаты, бесновался объединенный командный состав, висли на тросах черти, главный черт Тарас Бурда корчил вдогонку Гаппонку оскорбительные рожи, ведьма Комарилья визжала невесть откуда проклюнувшимся фальцетом, а ей вторила детективная парочка Чертова - Дюжина. Макарка немедленно выпил за упокой Гаппонка (не рано ли?) и протянул мне, но не было сил принять злополучную тару.
- Круто ты его, дед! - верещал Макарка Телятников, а племяшка Нина даже чмокнула Волоха в его морщинистую щеку. Не надо его целовать…
- Не надо его целовать, - повторил я вслух. Волох глянул на меня и, перехватив у Телятникова бутылку, сунул горлышко мне в рот:
- Выпей, это тебя подкрепит. Пей, пей!..
А я уж было считал деда убежденным сторонником антиалкогольной кампании…
Очнулся я не сразу. Мне кажется, что после нескольких глотков портвейна на душе у меня стало тихо и спокойно, и я то ли заснул, то ли провалился в безымянную пропасть без дна и покрышки… А пришел в себя от воплей Макарки и общего нездорового оживления. Опять, опять что-то случилось?
Оказалось, да. Случилось. Во-первых, уже был виден стольный город. Выглянув из гондолы, я сумел в этом убедиться. А во-вторых… Во-вторых, я взглянул на своего приятеля. Макарка по-обезьяньи тряс своими пухлыми руками над головой и пел, немного фальшивя, но в целом довольно сносно и, главное, впечатляюще так пел, почти ревел - на манер сами знаете кого:
- «И п-пытались постичь… мы, не знавшие войн!.. за воинственный клич принимавшие вой - тайну слова „пррррриказ“, назначенье гррраниц, смысл атаки и лязг боевых…. каллллеснитц!..»
Да, случилось. Что-то не припомню я за Телятниковым таких впечатляющих вольных партий без повода, и весомого повода, для оных. Неужели кончился наконец-то портвейн?.. Да нет, едва ли.
- Прохудилась покрышка этого долбаного пузыря, мать его! - сообщил он мне в коротком антракте между куплетами. - Теперь мы падаем, падаем!.. Гаппонк поджарил последнюю гондолу, а пламя от нее все-таки повредило корпус! Если бы гондолу отцепили минутой позже!.. Черт побери, что это было бы такое! Скорее всего, для нас все уже закончилось бы, и рвали бы мы цветочки уже на том свете вместе с лесником дядей Леней Ильичом!
- Падаем? - выдохнул я.
- «И зла-адея следам не давали а-астыть, и прррррекраснейших дам обещали любить!.. И друзей успокоив, и ближних любя, мы на роли героев… вводили- себя!»…
- Так, - сказал я. - Значит, падаем?
Падали. Чтобы замедлить падение, мы вынуждены были (вот он, парадокс воздухоплавания) увеличить скорость. При большем ходе дирижабль снижался не так стремительно. Под образовавшейся пробоиной уже хлопотали умельцы, но видимых улучшений не было. В связи с увеличением скорости мы довольно значительно оторвались от наземных частей: царь Иоанн Федорович с близкими и союзниками оставались где-то там, километрах в двух за нами.
А мы проплывали над окраиной столицы и, рассматривая ее достопримечательности и особенности архитектуры, предполагали, что падение не обещает стать очень уж мягким и комфортным…
- Илюшка, а зачем они тут так набезобразничали? - спросила Нинка, разглядывая несколько разрушенных домов. - Там же люди жили, а они сломали.
- Хм… - фыркнула в руку принцесса Анастасия, а Макарка, завершив пение, высказался:
- Варвары-с! Хотя нет. Варвары, разрушившие Рим, были образованными и культурными людьми в сравнении с подручными милейшего Гаппонка… не знаю, как его по батюшке.
- А ты его по матушке лучше, - буркнул я, а старик Волох сказал:
- Слишком много слов. Достаточно сказать, что, в отличие от тварей Гаппонка, варвары были людьми.
И тут он осекся.
Я перекинул свой взгляд на него.
…Что такое?
Взгляд старика Волоха был уставлен прямо перед собой, и я ясно увидел в его чуть выпуклых, водянистых голубых глазах страх. Страх, замешанный на тревожном недоумении, на чем-то таком, что упорно не укладывается в голове, хотя происходит прямо на твоих глазах. А я уже начал было подумывать, что старик Волох совершенно лишен способности чего-либо бояться, да и незачем, дескать, ему бояться - если он, скажем, явится одним из Хранителей этого мира. Или - даже чем-то большим… А сейчас я ясно увидел, как дрогнуло его морщинистое лицо, и никак не мог оторвать собственного взгляда от этих сразу набрякших темных полукружий под глазами, от развевающихся под ветром седых волос на этой лохмато-бесшабашной голове…
Я повернул голову и глянул туда, куда был уставлен наполненный изумлением и ужасом взгляд старика.
Там был город. Уже знакомая мне столица, освещенная закатными лучами солнца. Я видел холм, господствующий над городом, тот холм, где находились полуразрушенные стены, башни-донжоны и внутренние строения крепости, которая еще недавно была взята чудовищами Гаппонка. Прямо над ней стоял огненный столб. Почти красный, с разлохмаченными дымными завитками, которые липли к нему, словно грибы-паразиты к стволу дерева. Основание столба входило прямо в разрушенный Храм Белого Пилигрима, а вершина уходила куда-то в небо, в оплывающие багрово-красным серые полосы туч.
Туда и смотрел старик Волох.
- А это еще что за атмосферные явления? - спросил Макарка. После отраженной воздушной атаки, одной и затем второй (особо эффектной, как помните!), Телятников явно повеселел.
Старик Волох моргал. Он даже протер уголок левого глаза грязноватым пальцем. Нет необходимости говорить, что огненный столб, поименованный Телятниковым как «атмосферное явление», никуда не исчез. Мне тут же пришла на ум ветхозаветная аналогия с тем огненным столбом, в виде которого Бог Яхве вел по пустыне иудеев, сбежавших из-под плотной опеки египтян. Собственно, не мне одному. За кормой дирижабля голос Спинозы Горыныча вопил о том же. Спиноза Горыныч у нас известный библеист.
- Да что это такое?
Старик Волох мял в руках нашу книгу «Словник демиургических погрешностей». Потом он сунулся в нее, несколько раз перелистнул туда и сюда, едва ли что успев прочитать. Собственно, он и без книги знал ответ на наши почти одновременные вопросы. Конечно знал. Иначе не сделалось бы у него такого лица, на фоне которого отчаянная мина приговоренного к смерти показалась бы маской воплощенного оптимизма и любви к жизни. Знал, знал!..
- Ну!
- Это… - медленно, с усилием, заговорил он, - это означает, что подтвердились мои худшие подозрения. Это озна… означает, что в мир Оврага и Мифополосы ПРИЗВАН Темный Пилигрим. Тот, что когда-то был магом Гилкристом. Это может означать то, что… Что многие из наших нынешних союзников, которые выступили против Гаппонка, не осмелятся выступить против Отца тьмы. Ведь и веселые черти Тараса Бурды, и ведьмы Елпидофории Чертовой и тучной Комарильи, и Трилогий Горыныч, и великаны косноязычного Фельд…бубар… не припомню, как его… все они - изначально темные. - Старик бормотал все быстрее и быстрее. - Значит, Гаппонк все-таки призвал Гилкриста… точнее, того, кто сейчас вмещает в себя сущность Темного Пилигрима, которым когда-то был Гилкрист.
- Так, - сказал Макарка, - опять поперли проповеди в духе Горыныча. Но сейчас… бррр… я почему-то верю им куда больше.
Честно говоря, я тоже. Я смотрел на магический столб ярко-красного света: величественное зрелище словно сплошной поток крови хлещет из разорванного неба, бьет, вдавливаясь в землю. Рядом со мной, едва касаясь моего бока локтем, стоял старик Волох, и я чувствовал докатывающуюся до меня крупную дрожь, сотрясавшую старого мага и разрастающуюся в какое-то подобие судорог.
- Ну что же, - с трудом сказал старик Волох, - понятно. Ну что же… Он сам первый нарушил закон. Призвал Темного Пилигрима. Теперь и у нас развязаны руки, и я могу открыть вам то МНОГОЕ, что я скрывал, потому что на устах моих была печать молчания.
Звучало увлекательно. Особенно в отсветах кровавого зарева над крепостью. Так увлекательно, что я почти взмолился, чувствуя, как по коже бегут мурашки:
- Ну, ну, не тяни, дед!..
- У нас есть то небольшое время, которое наш летучий корабль еще может продержаться на воздусях, - коряво и высокопарно начал старик Волох, и его лицо зажглось вдохновением, совершенно изгнав страх. - Итак… Я - один из Трех Хранителей Равновесия этого мира. Мы вручили вам священные реликвии Белого Пилигрима, чтобы призвать вас в мир Мифополосы, где мы сейчас находимся, и Оврага, куда мы, уже, наверно, не попадем. С помощью книги ты, Илья, открыл портал перемещения из Истинного мира в Мифополосу…
- Я открыл? - изумился я. - Я и книгу-то саму открывал всего несколько раз, а уж ту чушь, которая там понаписана, и вовсе не разбирал, чтобы с помощью всяких там заклинаний открыть портал перемещения.
- Не надо никаких заклинаний. Ты просто швырнул ее в угол в тот же вечер, когда мы вручили ее тебе. Этого оказалось достаточно. Твоя бойкая племянница тут же нашла портал, и наутро у нее выросли рожки и копытца: мир Мифополосы дохнул на нее своим нездоровым дыханием. А потом произошли все те недобрые события, из-за которых ты и попал к нам в Мифополосу. Помнишь, ты удивлялся, почему ты можешь дышать под водой, и Нинка может, а вот Макар не может? То же насчет зеркала Истинного Зрения: Нину оно не отражало, с Макаром все нормально, а от тебя оно и вовсе треснуло надвое. Все это возможно только в отношении того, чья копия есть в Овраге или Мифополосе, к примеру, как у твоей племянницы Нины, или же того, кто обладает особым даром. К примеру, как Гаппонк или ты, Илья.
Про «особый дар» я понял. Даже не стал переспрашивать, чего уж там. Я почти пропустил эту фразу мимо ушей. Другие, другие слова наполняли голову: «… того, чья копия есть в Овраге или Мифополосе, к примеру, как у твоей племянницы Нины… » Я воскликнул:
- Копия Нины в Мифополосе?!
- Нуда, - спокойно ответил старик Волох. - Точнее, не копия, а продолжение. Разве ты не заметил?
Он положил руку на плечо царевны Анастасии.
- ОНА?.. - выговорил я. - Нина?
- Только восемнадцати лет от роду. И ты что, не отметил, как царь Уран Изотопович рассматривает Нину? У него, правда, плохая память на лица, но когда он видит девчонку, которая как две капли воды похожа на его собственную дочь в раннем детстве…
Нина и царевна уставились друг на друга. Непривычно видеть свое собственное отражение в возрастной модификации… Впрочем, такие сложные слова едва ли приходили моим дамам на ум.
- А моей копии или там… продолжения нет в этом мире? - дрожащим голосом спросил Макарка.
- Нет. По законам Белого Пилигрима из Истинного мира в этот может переместиться продолжение или вариант человека, представляющего собой… как бы это сказать помягче… представляющего собой ценность. У человека должен быть редкий дар, либо он оставил след в истории и культуре. Обычных людей, этаких муравьев, туда не берут. Таковы законы.
- Законы, конечно, дурацкие, - поспешно объявил Макарка, - но я… знаете… Я даже рад, так сказать, что я - ничтожество, муравей, мелочь пузатая…. Очень, очень рад. Пузатая… Уф, вот.
- Вот именно, пузатая! - некстати съязвила Нинка, на мгновение отрываясь от разглядывания своей восемнадцатилетней царской ипостаси.
Телятников надулся и замолчал. Наверно, в глубине души он обиделся, что в здешнем мире не существует его копии. Не прошла местный фэйс-контроль, так сказать. Старик Волох быстро взглянул на громадный световой столб над бывшей царской резиденцией и, отвернувшись, продолжал:
- У каждого своя цель, свое предназначение. Конечно, оно есть и у вас. Гаппонк… нужно поговорить и о нем. Гаппонк в некотором роде тоже жертва, тоже зависимое существо, им управляют. Его можно даже пожалеть…
- Пожалеть? - крикнула царевна, отрывая взгляд от личика Нинки. - Пожалеть после того, что он сделал с папой… со столицей, с нашими подданными? Если он еще жив, я сама выпотрошу его.
- Гаппонк призвал Темного Пилигрима. Темный из Истинного мира. Все беды Мифополосы и Оврага начались с того, как Темный и Светлый Пилигримы столкнулись - там, у вас, в Истинном мире. Много тысячелетий они не могли встретиться. Хотя были близки к тому. Так, Темный Пилигрим, будучи инквизитором Торквемадой, едва не встретил Светлого, который был тогда испанским дворянином. Кажется, они могли встретиться и раньше, примерно в эпоху упадка Древнего Рима. Последний раз они едва не столкнулись в Берлине в двадцать каком-то году XX века, когда Светлый - его звали тогда Сергеем - хорошенько повздорил со своей супругой, пошел в ресторан и знатно там набрался, не хуже, чем вот вы с Телятниковым. Темный проживал в бельэтаже дома, где выпивал тогдашний носитель духа Белого. А если Белый и Темный сталкиваются или приближаются друг к другу в Истинном мире, открываются порталы между нашими мирами. Начинается взаимная утечка… ну, вы понимаете. Хорошо, что Белый вовремя умер. С его норовом он мог наделать та-а-аких дел!.. Ух!
- С его норовом?
- Да, да! Тоже был не приведи!..
- Что значит - тоже?
- У жены его было такое смешное имя, - забормотал старик, в данный момент сильно напоминая того маразматика, каким я встретил его в темнице у царя Урана Изотоповича, - такое глупое… я бы даже своей корове такого не дал… Полидора… Помидора… Альмедора… Айседора! Да, да, именно Айседора! Она еще, помнится, недурно танцевала - не хуже кикиморы Дюжиной, а та ловка в танце, ох ловка!
Макарка глупо моргал ресницами. «Айседора… » Я молчал, а старик продолжал одно за другим излагать свои удивительные, убийственные откровения:
- А вот последние пятнадцать лет утечки между мирами превратились в привычные… ну, как если бы прохудилась крыша и постоянно натекало из-за дождей. Такого не было никогда!.. Значит, Белый и Темный наконец-то сосуществуют где-то рядом… А если они встретятся, то границы между мирами могут стать прозрачными - и бог весть, к какому сумасшествию это приведет!.. Да, да! И мы с братьями, и Гаппонк, который как раз и появился в наших краях с тех самых пор, как начались эти УТЕЧКИ, - конечно, знали это…
У меня все окончательно спуталось. Темный, Белый… протечки между мирами, портал, Гаппонк со товарищи… Я глянул вниз, туда, где в сгущающихся сумерках уже приближались, надвигались стены полуразрушенной крепости на холме в центре царской столицы. Я заговорил быстро, лихорадочно, жадно давясь словами и заглатывая их окончания:
- Так, все!.. Я понял! Понял!.. Белый Пилигрим - это ТЫ! Ты и есть этот несносный Пилигрим, заклепавший этот дурацкий мир!.. И вот только не говори, что я ошибаюсь!.. Не хочу слышать, что я ошибаюсь, вот так и знай! Потому что в любом другом случае… в том случае, если я ошибаюсь… ну конечно!..
Старик Волох мягко улыбнулся, и не было ни следа старческой беспомощности и брюзгливости в этой светлой улыбке.
- Ты так подумал? Ты это понял?..
- Да.
- Нет, мой мальчик, - отозвался он. - Не то ты говоришь. Ведь ты хотел сказать совсем другое, верно? Правильно? Потому что Белый Пилигрим - ЭТО ТЫ.
Тяжелый обух гулко опустился в основание моего черепа. Я ожидал этих слов, но не так же!.. Меня предательски шатнуло к шершавому борту гондолы, и Нинка поспешно схватила меня за руку. Я смотрел на улыбающегося старика. На его белую бороду и запутавшуюся в ней лукавую ухмылку.
- Белый Пилигрим - это ты, Илюша, - повторил он. - Ты ведь сам уже это понял, иначе я тебе и не сказал бы. Разве ты не заметил, что, поражая врагов боевой магией, я все время держался за тебя? За твою руку?.. Я использовал ТВОЮ силу, которую ты пока что не умеешь черпать. Отсюда и твоя слабость, еще бы, я вытянул из тебя столько жизненной силы, сколько нет и у всего войска нашего бедного царя-батюшки. Я помню, ты все время сетовал на бестолковое устройство нашего мира? Теперь ты знаешь, КОГО ИМЕННО следует упрекать в этом. Спроси себя самого, Илья. Потому что именно ты создал этот мир. И, как написано в твоем же «Словнике демиургических погрешностей», на седьмой день тебе, как всякому Творцу, неплохо было бы отдохнуть.
- А я что делал? - пробормотал я.
- А ты… - Он выразительно покосился на ненавистный портвейн, который мы с Макаркой, кажется, уже три раза выкидывали и три раза же снова, кряхтя и шаря по кустам, находили. Ну что ж… Седьмой день… Старик Волох может не договаривать.
…Пьянствовал!

2

Ну вот. Дожили. Я - Бог. Демиург, Создатель, Творец на отдельно взятой территории!! Мне только что об этом сказали довольно-таки вменяемым языком, и совершенно незаплетаюшимся, что в последнее время - редкость. Приходилось ли вам узнавать такую стыдливую подробность из собственной биографии о том, что вы - Бог? Полагаю, что нет. Если вы считаете, что с вами может случиться нечто худшее, чем внезапно узнать, что вы… вот вы - это самое… то вы ошибаетесь. Ничего хуже! Хотя, впрочем, не так трудно быть Богом, как то следует, скажем, из одноименного произведения братьев Стругацких…. Будете спорить? Даже с тем, кто оказался Творцом нового мира, хоть и довольно дурацкого и слепленного в чем-то откровенно халтурно? Ну-ну. Да я докажу, что почувствовать себя Богом может практически каждый, и все тут! Скажу больше: любой дегенерат может почувствовать себя Зевсом-громовержцем, когда одним мазком губки, пропитанной каким-нибудь «Фэйри», смахивает с лица земли (унитаза, мойки) целую цивилизацию микробов, имеющих развитую инфраструктуру и обзаведшихся таким институтом, как государство. А вдруг среди них найдется свой Геродот или Фукидид и красочно, подробно, велеречиво, томах этак в двадцати изложит историю ваших злодейств?
Не убедил? Ну что же, дело ваше. А я продолжаю развивать пикантные подробности моей личной биографии.
- И что же теперь делать? - спросил я.
- Очень просто. С нынешнего момента начинается настоящая война. И, чтобы остановить ее или вообще исключить возможность самого ее возникновения… нужно…
- Нужно?..
- Нужно найти Сердце Белого Пилигрима, великий Талисман. Кажется, тебе уже рассказывали о нем очень подробно. И даже обещали испепелить, если ты его не найдешь. Тут Трилогий Горыныч, конечно, погорячился… так как ты и есть Светлый, то… гм… Только ты и можешь найти Сердце. И - непременно сделать это ДО того, как Сердцем завладеет Темный!..
- Да что вы говорите какими-то ребусами и шарадами? - разозлился я. И какой же бессильной и нелепой выглядела эта злость. - Что это такое, ваше Сердце? С чем его едят? Н-ну?
- А ты сам написал об этом в своей книге тысячи лет назад. «Сосуд, наполненный нечестивостью и верой, любовью и ненавистью, безумием и светлым разумом; сосуд, полный горечи и яда, отравляющий жизнь, но разве можно жить без этой отравы?.. Напиток в нем - нежность и страх, горькая настойка белых лилий. И, чтобы враг не испил того напитка, разбей Сердце Пилигрима, ибо он создан для Тебя, и только Ты можешь обрести и утратить его… »
- М-да, - сказал Макарка Телятников, который, кажется, еще не допер, КАКОГО масштаба сцена разворачивается перед его осовелыми гляделками. - Напиток… Настойка белых лилий… на спирту… Кгрррм… Тут есть о чем подумать. Когито эрго сум … Уффф!..
…Я смотрел на старика Волоха и натруженно моргал ресницами. Ни на какое большее усилие я не был способен. Именно в этот момент дирижабль резко дернуло порывом ветра, он накренился и стал заваливаться набок. Падение «Духа Белого Пилигрима» было недолгим. Он пошел вниз, перед глазами замелькали крыши домов, а потом из темноты вдруг резко выпрыгнуло что-то огромное, серое, зубчатое… Страшный толчок вырвал меня из гондолы, как редиску выдирают из сырой, хорошо разрыхленной земли. Я пролетел по воздуху, в ушах повисла блаженно долгая тишина, а потом я грянулся всем телом о землю, больно ушиб колено и, кажется, вывихнул плечо. Потом выяснилось, что нет, ничего страшного. Не вывихнул.
Я долго отплевывался, боясь даже поднять голову. Тишина. Такое впечатление, что я совершенно оглох. Где я?.. Где все мои? Я в грязи около какой-то каменной стены, в двух шагах от меня труп Тараса Бурды с расколотой головой и совершенно обезображенным лицом. Он и при жизни не был красавцем, но теперь выглядел просто страшно.
Нина! Макарка! Анастасия и другие, остальные!.. На дирижабле нас было больше двух десятков, где они?.. И опять - некстати - вдруг возникла перед глазами Лена. Она где-то там, в Истинном мире, отделенная от меня тайной смерти и непроходимыми границами страшных и чуждых миров, а я здесь, на грязной земле, с разбитым лицом и трусливыми подозрениями, что выжил только ОДИН Я!..
Я упал лицом в темную траву, чувствуя, как что-то острое втыкается в уголок глаза и становится больно. Я пополз сначала по земле, потом по залитой жидкой грязью брусчатке, пачкая колени и руки. Боль в виске, цепочка неуместных мыслей… Женщины любят сильных и удачливых. Быть может, мне повезет хотя бы в том, что я смогу доползти до речных вод и умыть перепачканное кровью, грязью и копотью лицо? Женщины любят сильных и удачливых, а за что же тогда Маргарита любила своего Мастера, ведь он даже не умел летать, лишь что-то бормотал тускло и невнятно, как глухой ручей в темном заболоченном овраге. Женщины любят сильных, таких… как Вадим Светлов, ведь так?..
- Так, - выговорил я, - как прибуду в Истинный мир, немедленно отправлюсь к психиатру лечиться от инфантилизма, обострившегося на почве имбецильности. А то - «мене-е-е никто не лю-ю-юбит, меня никто не жде-о-от!.. » Уроды, уроды!
Тихий голос надо мной сказал:
- Илья! Ну-ка, вставай. Негоже Белому быть перемазанным в такой темной грязи. Ты же как свинья!
- Нет, свинья рядом со мной джентльмен, - пробулькал я. - Где все?..
- Идем, - повторил тот же голос, и только сейчас я понял, что говорит старик Волох. - Идем, тебе сейчас не до них. У тебя другое дело.
- У меня нет н-никаких дел. Сегодня вечером я совершенно свободен. Не желаете ли м-мадеры?
Кажется, я все-таки сильно стукнулся головой. Старик Волох с неожиданной для его возраста стремительностью и силой подхватил меня под мышки, хорошенько встряхнул и поставил на ноги. Легкость, с которой он сделал это, поражает: все-таки, повторяю, я за пять недель, проведенных в Синеморске, страшно разъелся и весил уже под стольник. Старик тряхнул меня еще раз, но по-настоящему я очнулся уже в какой-то светлой комнате, в которую мы попали удивительно быстро… Собственно, после всего увиденного и услышанного совершенно этому не удивился. По всей видимости, мы находились во дворце царя Урана Изотоповича, который начал обживать Гаппонк. Моя догадка тотчас же подтвердилась. Старик Волох сказал:
- Ты грязен и неопрятно выглядишь. Мы в апартаментах Гаппонка. Самого хозяина нет, потому что он еще не прибыл по известным тебе причинам. В городе сейчас идет кровопролитный бой, но его исход совершенно неважен, если ты определишь и найдешь Сердце Пилигрима. И - уничтожишь его. А это очень просто сделать, после того…
- После чего?
- После того как ты помоешься, переоденешься и выйдешь ко мне, - быстро ответил старик. - Не теряйся, он устроил все по образцу твоего времени и мира. Душевые, одежда - все тебе очень привычное.
…Уверен, что сначала он собирался сказать совсем другое.
- Я буду принимать душ, а мои друзья дерутся насмерть? - возмутился я.
- Знаешь что, - весомо выговорил Волох, - делай, что говорят. В конце концов, все в твоей воле, и если хочешь играть в солдатики, вместо того чтобы делать большие дела…
- Это бой-то на улицах столицы ты называешь игрой в солдатики?
- А разве не так?
Я вздохнул и отправился на водные процедуры.
Наверно, что-то сдвинулось и окаменело в моей душе. Я не торопясь принял душ. Я спокойно причесался, побрился, потом не спеша выбрал себе одежду - свежую рубашку, костюм, обувь. Все словно для меня делалось и сидело на фигуре как влитое. Наверно, у нас с Гаппонком похожие фигуры. Интересно, как я могу так спокойно пользоваться туалетными принадлежностями, полотенцами, бельем и одеждой моего страшного врага, который убил… который?.. Как, как?
В полном порядке я вышел к Волоху. Он ждал меня и, оглядев с головы до ног, остался доволен.
- Ну вот, - сказал он, - теперь ты совершенно готов.
- К чему?
- Сейчас скажу. Тебе прекрасно известно, что такое Сердце Пилигрима. Ты сам назовешь, ЧТО это. Точнее, КТО это. Потому что это человек. И этот человек - из Истинного мира. А теперь свяжи все это с тем, что сказано в «Словнике демиургических погрешностей», в твоей путаной и пророческой, великой книге.
«Сосуд, наполненный нечестивостью и верой, любовью и ненавистью, безумием и светлым разумом… » Ну? Без которого… без которой не можешь жить? Сердце Белого Пилигрима? Ну?!
Последнее слово он выкрикнул - требовательно, почти с яростью, глаза его сверкали, а борода развевалась, хотя, конечно, в комнате не было и намека на ветер. И это: «… без которой»! Неужели? Неужели я угадал?..
И тотчас же все встало на свои места. Гаппонк?.. При чем здесь Гаппонк? Я, только я! Вспоминаю лестницу, Лену и того человека в шикарном сером костюме, в таком же, который сейчас на мне. Я выглядывал… Она стоит вполоборота ко мне и смотрит на него, чуть приоткрыв рот… Его негромкий, чуть присвистывающий, злой шепот, которым он что-то горячо ей втолковывает. У нее бледное лицо, она чуть приподнимает брови, когда он делает паузы… Я не могу расслышать, что же он ей говорит - хотя стою всего в нескольких метрах от них, пролетом ниже, прислонившись к стене так, чтобы они не могли меня видеть… Они целуются, и пол норовит выскользнуть у меня из-под ног, стены сокращаются, пульсируют - это грохочет большое каменное сердце. Конечно, я не услышал того, кто стоял с Леной. Ведь так сложно услышать САМОГО СЕБЯ.
- Лена?.. - произнес я, хотя вопросительная интонация была жалкой попыткой солгать самому себе.
- Да. А Темный Пилигрим - это Вадим Светлов, ее муж. Вы столкнулись с ним там, ночью, на дороге. И началось…
Наверно, я в самом деле впитываю в себя силу Создателя этого мира. Я ничуть не удивился, услышав имя Вадима. Недаром и мне оно вспомнилось, когда я еще совсем недавно полз по двору крепости и думал о том, что женщины любят сильных, таких, как он?
- Гаппонк нашел его, - спокойно сказал я, - и призывал сюда. И теперь, если мы встретимся и… Откроются порталы, и нечисть Гаппонка хлынет в Истинный мир, и наоборот? Какая-то пародия на американский ужастик получается.
- Не забывай, что не кто иной, как ты, создал этот ужастик, - напомнил Волох. - Я рад, что ты сам назвал Сердце Пилигрима. Иначе нельзя: я не могу ничего тебе говорить напрямую. Ты должен САМ. И - ты назвал… Елена. Она, стоящая между тобой и Темным. О, какая игра судьбы!.. (Кажется, старикан ударяется в пафос и патетику.) Какое сплетение страстей! Убить любимую женщину, чтобы спасти мир!!! С одной стороны, ты УЖЕ сделал это, и она… С другой - ты еще многое сделаешь… Это достойно этого… как его… Брюса Уиллиса в очередном продолжении блокбастера «Армагеддон»! Кстати, никак не могу его досмотреть… Чем там дело кончилось-то, Илюша?
И тут мир долгожданно взорвался перед моими глазами. Разноцветные линии запрыгали калейдоскопически, то закручиваясь в бессмысленный, спазматический, остро и сильно пульсирующий хаос, то свиваясь во внятные контуры чьих-то прихотливых фигур… как маленькие девочки в разноцветных платьицах прыгают во дворе на одной ножке, играют в классики - и пляшут, пляшут перед глазами сочные краски их платьиц, вот мелькнуло красное, синее, оранжевое… Девочки кружатся, цвета сливаются в пестрые веера… Я затряс головой, и у меня вырвалось сначала мычание, потом стон, не сразу оформившиеся в членораздельную речь:
- Я не буду… я не буду делать этого! Вы… вы с ума сошли!.. Я не буду, не буду играть по этим дурацким… сумасшедшим, нелепым… страшным правилам.
- Ты сам их установил.
- Я не буду… я не смогу… Зачем?
- Я не могу тебе ответить, Илья. Возможно, ты сам, еще будучи Коэнном, Белым Пилигримом, запрограммировал такой поворот судьбы. Чтобы лучше понять цену жизни и своей ответственности за нее. А скорее всего, дело обстоит так: любимая женщина Белого - это единственное, через что можно подчинить себе самого Белого Пилигрима. Подчинить его волю. Наверно, так. Наверно, Коэнн знал это, и потому отметил в своей книге… и…
- 3-зачем? - Я судорожно сжимал зубы, словно у меня свело челюстные мышцы.
Он слабо пожал плечами:
- Так это ты должен знать. Ведь это ты демиург, верно? А не мне судить Бога. Ты несешь ответственность за созданный тобой мир. Ведь ты не хочешь, чтобы на твою истинную родину пришли те ужасы, которых насмотрелся здесь? Порталы откроются, растворятся границы, и… что будет потом, тебе представляется лучше, ведь у тебя такая богатая фантазия! Где-то было сказано: сон разума рождает чудовищ, это тебе хорошо известно, правда, Илья? - проговорил старик Волох. - Вот твой разум и породил… Это же так просто, правильно? Так что не дури, Илюша. Одевайся и иди. Ты знаешь куда, знаешь зачем.
- К чему же так спешить, любезные? Мы обернулись.

3

Конечно, я мог бы и не оборачиваться, чтобы назвать имена двух вошедших. Я угадал их спиной, мурашками пробежавшими по ней, вскипевшим на ладонях противным потом. Но я обернулся.
Вадим Светлов и маг Гаппонк вошли бесшумными кошачьими шагами. Последний сказал:
- Какая встреча! Я не сомневался, что вы захотите воспользоваться моим гардеробом, Илья Владимирович. Собственно, можете смело пользоваться: все - новое, ни разу не одетое. Я так полагаю, что дедушка Волох уже пояснил вам расстановку сил? Нехорошо, Илья Владимирович, нехорошо. То есть вы полагали, что это я убил Елену? Точнее - убью, потому что время в наших мирах течет по-разному и все еще можно поправить? Так нет же! Ее вознамерились убить вы, именно вы! И ведь может статься, что так оно и произойдет, если… если мы вам не помешаем. Собственно, для того я и вызвал сюда Вадима Андреевича. А, ведь вы еще незнакомы? То есть полагаю, вашу единственную встречу там, на улице, поздно вечером, сложно назвать знакомством? Так будем знакомы. Вадим Андреевич, это и есть Илья Винниченко, нынешний Светлый Пилигрим. Илья Владимирович, а это Вадим Светлов. Примечательно, что при такой фамилии он является Темным! Впрочем, мир полон парадоксов: к примеру, имя этого вашего сатаны - Люцифер - переводится как «несущий свет». Но это так, лирическое отступление. Видите ли, Илья… позвольте мне называть вас именно так? Вот уважаемый Волох. Конечно, он убедил вас в вашем полном праве совершать добрые дела, если умерщвление ни в чем не повинной девушки можно так назвать. Разве она виновата в том, что явилась новым залогом вашего противостояния, длящегося вот уже несколько тысячелетий?
Вадим угрюмо молчал. Гаппонк, оседлав любимого конька, продолжал развивать тему:
- Конечно, люди наивно полагают, что Светлый Пилигрим - это свет, добро, а Темный - соответственно наоборот. Но ведь не может день существовать без ночи, а свет без тени! Я знаю только одно место, где нет ни одной тени, только свет, свет, свет!.. Это - пустыня, полдневная, выжженная, раскаленная. Что, вы хотите превратить наш прекрасный мир в пустыню?..
- Ловко изъясняетесь, любезный, - процедил я сквозь зубы, - только языком трепать я и сам горазд.
- Знаю, знаю, как не знать, все-таки у вас незаконченное филологическое, это, знаете ли, хорошая база для словесных экзерциций, - изогнулся Гаппонк, улыбаясь во весь рот. - Но я как-то не о том. Видите ли, Илья Владимирович. В нашем маленьком споре вы и ваши сторонники с самого начала занимали неверную позицию. Взять хотя бы добродетельного Волоха. Именно он и его братья, и никто иной, выкрали ТУ КНИГУ из книгохранилища. Волох потом нарочно попался, а кражу свалили на моих ребяток. Не спорю, они, конечно, там были, но ничего не взяли, только случайно зацепили лапой Хранителя. Тот был старенький и оттого умер. А книги они не брали… их разворовали сами гвардейцы, между прочим! Книги ценные, так они их и продавали. Я-то уж знаю точно, потому что сам и покупал. Через посредников, конечно. Но книги - это так, мелочь. Ведь наш спор гораздо серьезнее, верно?
- Что нам с тобой спорить, маг? - выговорил Волох. - Ты сам пошел на отчаянную меру, вызвав в Мифополосу нынешнего Темного. Я ответил тебе тем, что Светлый теперь тоже знает о себе все. Ты проиграешь, и вот только не надо затевать финальных свар. Я понимаю, ты любишь современное Илье и Вадиму киноискусство и насмотрелся разных там фильмов, где в конце главный злодей долго и красочно противоборствует с главным борцом за справедливость. Так вот, ничего подобного не будет, милый Гаппонк.
- Да ну? - лукаво прищурился тот. - Очень интересно. Да нет, Волох, как раз все будет по-моему. Я в самом деле, как ты выразился, насмотрелся разных фильмов. Я и книги читаю. Я вообще образованный колдун. Сейчас я просто-напросто заключу Илью Владимировича под стражу и посажу туда, где он будет долго и спокойно существовать многие века. Убивать его нельзя, да и ни к чему ненужное кровопролитие. Я - существо гуманное. Зверей вот люблю. Впрочем, вы знаете. А мы тем временем откроем порталы, и Вадим Андреевич со своей избранницей будут благоденствовать и далее, в то время как вы, почтенные…
- Что ты его слушаешь, Илья? - крикнул Волох, гневно раздувая ноздри. - Это же даже не… не человек, это функция, тобою самим и введенная! Функция зла, запускающая механизм интриги! Функция искушения, дьявольски изобретательного обольщения! Он взялся в нашем мире невесть откуда около пятнадцати лет назад, когда начались протечки из Истинного мира! Он чужероден Оврагу и Мифополосе так же, как магнитофон Бабы-яги и детективные книжки Чертовой и Дюжиной! Не слушай его, Илья, а лучше подумай, не является ли он… порождением твоей собственной фантазии? Никого тебе не напоминает? Если ты вспомнишь, кого именно, то он ничего не сможет с тобой сделать!
Гаппонк клацнул зубами. Его лицо посерело. Он смотрел на меня, и лицо его искажала непередаваемая злоба. Маску любезности как ветром сдуло. Было видно, что сейчас Волох поразил его в самое сердце. Какие там молнии!.. Всего несколько слов, и колдун постарел лет на двадцать. Верно, в словах Волоха в самом деле таится зерно истины, ключ к загадке…
Но времени найти этот ключ у нас, судя по выражению лица колдуна, оставалось совсем мало. Милейший хозяин изогнулся и заговорил голосом, каким, должно быть, изъяснялась бы ожившая ампула цианистого калия - бесцветным, невзрачным, таящим в себе смертельную угрозу:
- Ну, хорошо. Значит, так. Хорошо. Что ж, придя сюда, вы знали, на что решаетесь. Хоть ты и Светлый, но здесь, под сенью моих охранных заклятий и в пределе Огненного столба Темного Пилигрима, ты в полной моей власти.
Умел он нагонять липкий, суеверный ужас… Я почувствовал, как тщательно уложенные волосы на моей голове начинают топорщиться и подыматься дыбом. Гаппонк Седьмой продолжал, скаля кроличьи свои зубы:
- Сейчас я пленю вас. Волох будет уничтожен, а ты, Светлый…
- Сколько можно говорить? - вдруг прозвучал низкий, грозный голос Вадима, и его мощная фигура возникла рядом с Гаппонком. - Пора действовать, маг. Вот и займись!
Гаппонк даже не тронулся с места. Он ничего не сделал, просто поднял руку и шевельнул губами. Поднял руку и шевельнул губами, больше ничего. Но тотчас же я почувствовал, как в комнате начинает стремительно холодать. Холодало так быстро, что уже через минуту на стеклах образовался слой инея. Слабость и апатия сковали меня. Но я не терял присутствия духа. Наверно, потому, что был уверен: Гаппонк не властен над моей жизнью и смертью, он не сможет причинить мне вред. А вот старик Волох упал на подогнувшихся ногах, поднес к губам костенеющие руки и стал жадно на них дышать… Видно, пытается отогреть. Он шепнул:

Предыдущая страница 12 Следующая страница


13 Антон Краснов

- Ну что же ты… Ведь все в твоих руках… Он не может причинить тебе вред… Он полностью в твоей власти… Ты можешь отсюда уйти, тебе стоит только захотеть! Ты все равно должен попасть в Истинный мир, чтобы!..
- Молчи, старик!
Выкрикнув это, Гаппонк протянул вперед руку, и вдруг из стен, из пола, из потолка - отовсюду стал нарастать лед. Острые его наросты тянулись, карабкались, как живые побеги, извивались по-змеиному, и не страшно, а как-то безысходно тоскливо стало мне… Старик Волох повернул ко мне побелевшее лицо и прохрипел:
- Помни… на тебе ответ за… за все!… Ты должен… ты должен вспомнить, КТО он!..
Последним усилием старик вскочил на ноги, но вдруг грянулся плашмя, и я увидел, как по его совершенно белой шее пробежала трещина и голова откололась; звеня, покатилась по полу. Гаппонк скривил губы и выговорил:
- Какой несовершенный биологический вид.
Я вскинул на него глаза и, ударом кулака сбив тянущийся ко мне ледяной нарост, медленно, почти по слогам, сказал:
- Вспомнил.
- Что - вспомнил? - быстро проговорил Гаппонк.
- Тебя вспомнил. Где я тебя видел. На кого ты похож. У меня был в школе учитель природоведения, его звали Александр Алексеевич. У него были мерзкие кроличьи зубы, его предмет ненавидела вся школа, а уж как ненавидели его самого! Тогда, лет тринадцать назад, он преподавал и у меня. Помню, он даже снился мне в кошмарах!.. - Я говорил все громче и громче и даже шагнул к Гаппонку, не обращая внимания на то, что острия льда топорщатся прямо у моей груди. - Да, снился в кошмарах, а природоведение и потом биологию я ненавижу до сих пор! Мне даже казалось, что этих Александров Алексеевичей много, что они повсюду, и, куда ни ступи, куда ни повернись, везде наткнешься на их отвратные морды. Первую, вторую… четвертую… шестую, седьмую! Так фамилия у того Александра Алексеевича была Гапоненко. Гапоне…
Гаппонк всплеснул руками и что-то слабо пролепетал, но я уже не слушал его. Я рванулся к окну. Мне стоит только захотеть, и я попаду в нужное время и нужное место ОТОВСЮДУ! Мне по силам открыть портал где бы то ни было…
Что-то басом крикнул Вадим, но я уже не видел его. Сосульки опускались с потолка, разрастаясь на глазах, а навстречу им прямо из пола поднимались другие конусовидные ледяные наросты. Это напоминало мне смыкание чьих-то гигантских челюстей: два ряда зубов сближались, чтобы с лязгом сомкнуться в гибельном для кого-то укусе. Я рванулся и, проскользнув между ледяных клинков, в последний момент пошатнулся и вынужден был схватиться рукой за прораставший из пола ледяной сталагмит. По льду пробежала трещинка, сосулька обломилась и осталась в моей руке. Я стремительно шагнул прямо в окно.
Сталактито-сталагмитовые ледяные челюсти сомкнулись за моей спиной.
Я прыгнул вниз и с поразительной отчетливостью воссоздал в памяти пол в кафе «Нью-Йорк», застеленный ковровой дорожкой. Темно-бордовой, с каймой.
…Я спрыгнул прямо на нее.
Шум голосов за стеной, суета. Женский голос:
- Молодой человек, молодой человек? Вы со стороны жениха, да? Помогите… на минуточку вас, на минуточку! (Я дернулся, но понял, что это не меня; точнее, меня, но - не того меня.) Н-ну?
Вмешался мужской голос:
- Ну что ты, ну куда ты! Куда ж ты потащилась? Там сейчас молодым что-то будут дарить, деньги и подарки, а потом Людмила Венедиктовна будет говорить тост за молодых!..
- Ы-ы-ых… рррру-гага… а тепе-е-е-ерь тост!.. - неслось из банкетного зала.
Ну да. Они же не могут меня видеть. Правда. Я взялся рукой за пуговицу пиджака. Сейчас. Вот сейчас. Совсем скоро Лена выйдет оттуда. Да.
Я не думал, что будет настолько тяжело снова оказаться в этом до боли знакомом здании, где разносится веселая музыка, где ходят нетрезвые гости с глупыми лицами и на повышенных тонах обсуждают будущее молодоженов. И еще то, как красива молодая. И как представителен и впечатляющ счастливый муж.
У меня прерывалось дыхание. Я увидел, как Лена шла по коридору. Я догнал ее и тронул за руку.
- Привет.
Она повернулась. Конечно, она ВИДЕЛА меня. Она как будто и не удивилась, и ее самообладание поразительно.
- Лена, пройдемся. На два слова.
Меня трясло.
- Вообще-то у меня свадьба, Илюша, - тихо сказала она и улыбнулась, но на этот раз ее улыбка не выглядела счастливой, как тогда, в пиршественной зале, когда я увидел ее с Вадимом. - Ну, хорошо… если на минуту.
- Да-да, на минуту.
- Лена, ты куда пошла одна? - ворвался сбоку чей-то крикливый женский голос. Какая-то подружка. Хорошо, что Лена не обратила внимания на предательское слово одна.
- Я сейчас, - отозвалась она. - Сейчас вернусь!..
- Мы тебя ждем, - крикнула подружка, размазывая оттопыренным мизинцем пудру на прыщавом лице.
Лена шла передо мной. Я смотрел на ее узкие плечи, на открытую тонкую шею и думал, какая она красивая в платье. Я давно не видел ее в платье. Я привык видеть ее в джинсах и в унисексовых кофточках-джемперах, в которых так любят расхаживать современные девчонки… Надо же: я забыл, насколько красива моя, уже не моя- Лена. Я шел за ней и мучительно думал о том, что я должен ей сказать. Что я должен с ней сделать. Забыл, как она выглядит.
Да и о чем я?.. Все происходит как не со мной. Ну вот и добрались до перекрестка - до этой проклятой лестницы!.. Ну вот и встали у окна, не в силах ни разойтись по разным дорогам, ни остаться вместе в гулкой, вязко застрявшей в жилах пустоте. Глубокое, полнокровное несчастье. Быть может, это было бы прекрасно - вот так, застряв в капкане собственной любви, вдруг выдраться одним броском, одним удушающим, кровавым усилием. Кому приходилось видеть, как на тебя падает небо - молодое, бархатно-черное, тысячеглазое небо, такое же равнодушное и милое, как тогда, когда мы еще были счастливы?.. Не моя? Кто сказал - не моя? Да возможно ли это, черти б вас всех взяли?! Да не простится мне навечно, если я смогу впустить в себя крамолу: ты - не моя. Уже нет ни слов, ни слез, нет ни горечи раскаяния, ни серых, кощунственно обыденных обид, нацеженных из этой болотной воды расставаний и встреч… А впрочем, довольно. Какой, к черту, Белый Пилигрим, какое спасение миров, восставший из американской киножвачки идиотизм?.. Что означает все это по сравнению вот с ней, которая стоит передо мной в белом платье, чужая, уже чужая?..
Нет, не так. Я взял себя в руки. В ПРОШЛЫЙ РАЗ на этой лестнице я тоже трясся и проклинал себя, и вышло так, как вышло. Спокойно, Илюша. Раз уж надел шикарный мужской костюм, так уж будь любезен вести себя как мужчина.
- Лена, - сказал я, когда мы оказались на той самой лестнице, на верхней ее площадке. - Лена, мне с тобой поговорить надо. Понимаю, что сейчас совсем не время.
Сосулька обжигала пальцы. Но еще больше обжигало сознание того, КАК я должен применить этот проклятый полупрозрачный конус магического льда. Я промолвил, вытягивая слова:
- Лена, я думал, что это ерунда… ты вот иногда говорила, что меня не за что любить. Наверно, ты иногда была права… но только иногда… вот. А я хочу тебе сказать, что меня есть за что любить, поняла? (Не то говорю, ой, какая ерунда!)
- Да я и сама знаю, что тебя есть за что любить, - тихо сказала она, - но если ты пришел сюда только за тем, чтобы сказать мне это и испортить праздник, то лучше бы ты и не приходил.
- Нет. Я понимаю, что ты совсем не рада меня видеть, и…
- Я не то чтобы не рада. Я просто боюсь тебя здесь видеть. (Наверно, она уже выпила шампанского, иначе бы не стала так говорить.) Ты, Илюша, сегодня отлично выглядишь. Просто отлично, правда. Ты пополнел, что ли?
- Похоже, разъелся, если ты заметила.
- Кто ж тебя так хорошо кормит?
- Кормят разные… - неопределенно сказал я, отворачиваясь. - Вот. И о кормежке больше не будем.
- А о чем будем?
Кажется, я был настолько не в себе, что стал рассказывать ей о Мифополосе и Сердце Пилигрима. Так как алкоголем от меня все-таки пахло, конечно, она подумала, что я пьян до последней возможности, хотя держусь очень даже ничего. Она перебила меня на полуслове, сказав:
- Я поняла. Ты пришел проститься. Так?
- Так, - сказал я, сжав в руке сосульку.
- У меня только минута, Илюша, - сказала она. - Меня ждут, я не могу долго отсутствовать. Меня ждут… Я понимаю, что мне не нужно делать этого, но я… У меня минута.
У тебя минута жизни, отчеканилось в моей голове. Она больше ничего не сказала. Не было надобности говорить. Она вдруг обхватила мою голову обеими руками, притянула к себе… Я уже видел это - со стороны, и я представить себе не мог, КТО же сейчас стоит там, пролетом ниже, и смотрит на нас остекленевшими глазами. Или там никого нет, и то, что происходит с нами сейчас - очередной из бесконечных вариантов?.. Этих проклятых вариантов пространственно-временной структуры мироздания, как сказал бы, верно, Трилогий Горыныч! Любая из его голов.
Я вдруг вспомнил лицо той Лены, какую я видел здесь в прошлый раз, она лежала на полу и, когда я склонился над ней, сказала что-то неразборчивое. Что-то вроде: «Зачем… ты… пе-ре… о… о-о… » Только сейчас я понял, что она имела в виду. Она хотела сказать: «Зачем ты переоделся?» Вот что хотела сказать тогда бедная девочка. Наверно, мое лицо исказилось, потому что эта, нынешняя, Лена, быстро спросила: «Тебе плохо?» Наверно, мне в самом деле стало плохо, к тому же вспомнились слова Гаппонка о том, что они спасают ее… от меня. Выходит, если я сейчас убиваю ее - они в самом деле спасали Лену от меня. И если бы я не вспомнил, что Гаппонк - всего-навсего мое детское представление о свирепом школьном учителе, его магическая персонификация, то, выходит, Лене ничего не угрожало бы?
Слова, невнятные, бессвязные слова, мысли текут, как помои, а время уходит, уходит. Вот она, последняя минута. Последняя минута жизни. Но что делать?
ОН ГОВОРИЛ О ТОМ, ЧТО МЕНЯ НЕЛЬЗЯ УБИВАТЬ. Гаппонк говорил, что меня нельзя убивать!.. Что-то нарушится, и тогда порталы между мирами закроются, потому что я и Светлов обеспечиваем их сохранность…
Нет, я не хотел. Конечно, я не хотел. Руки сами вынули из кармана сосульку. Наверно, мне просто захотелось рассмотреть, как она устроена, потому что я поднес ее к правому глазу. Острием.
А потом руки надавили на сосульку…
Мозг не чувствует, когда пятнадцать сантиметров чистейшего льда входят в его массу. Честное слово, это даже приятно и увлекательно!.. Целый радужный мир взорвался перед глазами; разноцветные краски, смешиваясь, потекли по пульсирующей серой стене. Потом все отдалилось и исчезло.
Наверно, я все-таки умер. Ненадолго?.. Я увидел Волоха, который держал в руке собственную голову, превратившуюся в лед, и откуда-то доносился его голос.
- Все верно, - бормотал Волох, - все верно сделано, Илюша. Разрушение физической оболочки Белого Пилигрима привело к тому, что порталы между Мифополосой и Истинным миром были перекрыты… потому что они поддерживались только взаимодействием двух психоматриц, двух полярно заряженных сущностей, Белого и Темного Пилигримов. (Он говорил еще много занудных, утомительных и пыльных, как бабушкин сундук, слов.) Если ты не захотел уничтожить Сердце… если ты не захотел - у тебя оставался только один выход, только один. И ты его использовал. Дошел. Сумел. Не скажу, что я ожидал от тебя такого поступка. Все-таки у нашего мира очень капризный, непоследовательный и эгоистичный Бог. Хотя… как оказалось, Он не так уж и безнадежен. Ничего… ничего… - бормотал старик. - Он сейчас думает, что уже никогда не увидит этих земель, никогда, никогда… Он думает, что рад этому. Как бы не так! Сколько он проживет без нас? Ведь он столького еще не видел!.. Ни красных водопадов Мкиенны. Ни венных капитанов Мула и Лошака… ни говорящего винограда из долины Дев, вцепляющегося тебе в кисти… ни Города властителей, ни Галерей Хаоса… ни плачущих мельниц Гарда, где вместо муки перемалывается время. Ничего, ничего. Ты видел только Мифополосу, прохудившуюся, как старое ведро, в которое попали несколько капель Истинного мира и Оврага. Ничего… тебе еще предстоит… предстоит, Илюша.
«…предстоит, Илюша», - прозвучало в моей голове, и я, дернувшись, проснулся. Тревожные желтые сны, цвет безумия. Это был сон?.. Я поднял глаза и увидел смеющегося Макарку Телятникова. Этот принес три бутылки. Потому что «трех шестерок» уже не было: бутыль осталась где-то там, на развалинах крепости, да и была ли она у нас когда-нибудь?.. Не стану об этом рассуждать. Ну вот. Прежде чем откупорить хотя бы одну из трех принесенных Макаром бутылок, хочу еще немного рассказать о себе. Как вам теперь известно, в Истинном мире меня зовут Илья Винниченко. Правда, Макар Телятников изредка именует меня Винни, из-за чего порой я несказанно злюсь - бывает. В землях Оврага и Мифополосы меня знают под именем Белого Пилигрима, демиурга. Что же касается моих жизненных пристрастий и склонностей, то с некоторых пор я не стыжусь сказать: я - прирожденный неудачник. И боги бывают неудачниками.
…Значит, все-таки явь?
В обсуждениях этой животрепещущей темы прошли оставшиеся до приезда моей сестры два дня. Пришли к выводу, что после моего ритуального самоубийства вариант развития события со смертью Лены просто стерся. Не было его, и все тут!.. Сработал пространственно-временной парадокс… Одним словом, в том, что наворочал Белый Пилигрим, без бутылки не разберешься. Нинка не одобряет, правда… Рожки и копытца у племянницы, слава богу, исчезли, а вот правый глаз очень болит.
А потом позвонила Лена и сказала:
- Илья, ты что не перезваниваешь? Ты вчера звонил и пригласил меня в кафе. Там теперь еще боулинг оборудовали, ты предложил поиграть. Я давно хотела поиграть с тобой в боулинг, что ж ты наобещал, а теперь огорчаешь?..
- В к-какое кафе? - переспросил я.
Она помолчала. Потом в ее голосе ясно прозвучало раздражение, когда она произнесла:
- Нет, ты меня удивляешь, Илья. Уж сколько тебя знаю, но ты все-таки не перестаешь меня удивлять. Мы не общались с тобой полгода, потом ты позвонил раз-другой… Я, как дура, соглашаюсь, а ты…
Я упал с дивана и, корчась от боли в боку, выдохнул:
- Какое кафе? В какое кафе я тебя пригласил?
- Сейчас припомню… М-м-м… Да в центре, на Чапаева. Ага, вспомнила. «Нью-Йорк».

ЭПИЛОГ

Моя сестра вернулась из отпуска солнечным майским днем. Она выглядела загорелой и похорошевшей, а ее муж непрестанно крутил на пальце брелок в виде маленькой пирамиды Хеопса, сувенир из Египта.
- Ну, дочь, как вы тут жили с дядей Илюшей? - спросила сестра.
- Ой, мама, было так интересно! Мы с Илюшкой и Макаркой ездили на автомобиле, а потом гуляли по речке с лесником дядей Леней, у него такие густые брови, и он очень смешно говорит: «Да-ра-хие таварищчи!.. »
Не думал, что Нинка с ее тонким писклявым дискантом сумеет узнаваемо изобразить ни с чьим голосом не спутываемый баритон Леонида Ильича. Даже того, овражного лесника. Сестра недоуменно глянула на меня и хотела что-то сказать, но тут в дверь позвонили. У меня перекосилось лицо. За последнее время я определенно слишком много нервничал, потому что сестра положила мне руку на лоб и сказала:
- Ты болен? У тебя сейчас стали совершенно сумасшедшие глаза, и губы вон побелели. Ты кого-то ждешь?
- Да это, наверно, Ипполит, что-то его давно не было.
- Как-кой Ипполит? А, это ты из фильма?.. Шутник. Валера, открой дверь, - попросила она мужа.
Ох! Оказалось, что ко мне явилась не кто иная, как тетя Глаша Ведерникова собственной персоной. Сходство ее с Бабой-ягой из Оврага было столь очевидным, что выглянувший из комнаты Макар Телятников залился смехом и снова исчез. Тетя Глаша, уперев руки в боки, начала с места в карьер:
- Ну что, мать, видала рожки на голове у своей дочки?
- Какие еще рожки? - спросила сестра, недоуменно глядя на тетю Глашу.
- И еще копытца, копытца! - дожимала несносная мегера. - Вот до чего ребенка твой братец довел!
Я за спиной у милой соседки покрутил пальцем у виска. Сестра понимающе улыбнулась и, стараясь говорить максимально спокойно и выдержанно, произнесла:
- Значит, вы утверждаете, что видели у Нины копытца и рожки? И когда же это было? День не припомните?
- Да как не припомнить! - оживилась старая перечница. - Оч-чень хорошо я тот день запомнила! В тот день как раз ваш братец мне квартиру залил. Весь потолок в вишневых разводах был.
- В вишневых? - вмешался в разговор муж сестры Валерий, строитель по профессии. - Это каким же образом можно получить потолок в вишневых разводах? У вас что, потолок химическим реактивом обработан?
- А вот вы у него спросите, почему у меня с потолка вино текло ручьями! - даже подпрыгнула тетя Глаша, а ее отвратительный парик присполз с лысой головы на ухо. - Вино - ручьями - с потолка! Подтирать не успевала!
Сестра и ее муж переглянулись и весело расхохотались. Тетя Глаша сочла себя оскорбленной и удалилась, гордо неся клочковатый парик на своей глупой голове, и в тот же день накатала огромнейшую, на пяти листах формата А4, жалобу в домоуправление. Фрагментами этой жалобы, которую мне тут же принес давящийся от смеха секретарь, я обклеил туалет. Порой и теперь, приходя туда по известному делу, читаю отдельные перлы из этого литературного шедевра, который, верно, украсил бы иной свод сказок мира: «… выросшие на голове своей плимяницы рога и на ногах копыта, Виниченка на мое законное возмущение выставил меня из квартиры а потом залил меня вином в виде мокрого потолка и отставших от стены обоев. Когда Виниченка был обвенен в том что убил Елену Лескову он исчез от работников милиции показав тем самым неповеновение. Хотя потом обвенение с него сняли так как ему удалось доказать что Елена жива и как бы воскресла, это неснимает с него отвествености за хамство и неоднократную пьяную выходку. Уверена что именно он падбросил мне игрушечный черип с немецким языком выкрикивающий различные хамства и гадости… »
Гости очень любят ходить в мой туалет, так как минута смеха прибавляет минуту жизни. Уж кто-кто, а я понимаю, что такое минута жизни.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ, ЛИРИЧЕСКАЯ
    Два болвана и три диковины     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
  • ГЛАВА ВТОРАЯ, РОКОВАЯ
    Не Леной единой жив…     (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 3)
  • ГЛАВА ТРЕТЬЯ, ДЕТЕКТИВНАЯ
    Такие разные сыщики (-цы)     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ, БОЕВАЯ
    Пища к размышлению     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 6)
  • ГЛАВА ПЯТАЯ, ПОЗНАВАТЕЛЬНАЯ
    Трилогий Горыныч живописует картину мира, а царь Уран Изотопович портит ее всеми доступными средствами     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
  • ГЛАВА ШЕСТАЯ, МАРАЗМАТИЧЕСКАЯ
    Старый, очень старый знакомый     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
  • ГЛАВА СЕДЬМАЯ, В ОТСУТСТВИЕ ГЛАВНЫХ ГЕРОЕВ
    Несколько странных визитов     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • ГЛАВА ВОСЬМАЯ, ВОЕННО-ПАТРИОТИЧЕСКАЯ
    Снова царь Уран Изотопович, синебородый министр, а также лесник Леонид и другие официальные лица     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
  • ГЛАВА ДЕВЯТАЯ, ДУШЕЩИПАТЕЛЬНАЯ
    Сердце Белого Пилигрима     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
  • ЭПИЛОГ (Страница 13)


Антон Краснов

Белый Пилигрим

 Читать книгу

Аннотация

Неисповедимы пути Господни. Особенно если в роли бога выступает Белый Пилигрим, создатель древнего и бестолкового мира Мифополосы. О таком боге и таком мире никогда не слышали Илья Винниченко и его друг Макар Телятников, да и незачем было. Но когда на кону – твоя судьба и тайна смерти близкого человека, то нырнешь и не в такой мутный омут, как Мифополоса, мир переменчивого Белого Пилигрима! Казалось бы, все фигуры в сложной игре расставлены: «Враг есть враг, и война все равно есть война», как поется в песне. Казалось бы, главный злодей очевиден – коварный маг со смехотворным именем Гаппонк, повелевающий, однако, отнюдь не смехотворными силами. Но не тут то было! Ведь зло, как и разгадка, таится куда ближе, чем думает главный герой, и для этого придется узнать, КТО же таков этот Белый Пилигрим, демиург Мифополосы…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel