Антон Краснов - Апокалипсис для шутников

1 Антон Краснов

ПРОЛОГ С ОСТОЛБЕНЕНИЕМ

Каменный век начинается прямо сейчас!
Россия, Саратов, сентябрь 2004 года

1

Женя Афанасьев долго и с сожалением рассматривал пьяного черта, который горько рыдал, сидя на полу разгромленного мини-маркета. Сказать, что Астарот Вельзевулович Добродеев (так звали упомянутое бесовское создание) находился в растрепанных чувствах-с - так это ничего не сказать. Собственно, у Астарота Вельзевуловича были все основания для того, чтобы рвать волосы на голове. Причем не только на своей.
Женя Афанасьев не без труда подтянул свое тело к полке и, коротким тычком локтя разбив стекло, вынул бутылку коньяку. Отхлебнул. «Паленый, - подумалось ему. - Впрочем, какая теперь разница… Как дурной сон. Уколоться и забыться, как это у Высоцкого. Высоцкого?.. Так его НИКОГДА не было. Как не было Пушкина, Гоголя, Ньютона, Наполеона, Цезаря. То есть они, конечно, были, но теперь никто их не помнит…»
К нему подошел Жан-Люк Пелисье, замечательный (особо ежели воздерживаться от спиртного) французский археолог русского происхождения, который тоже сыграл не самую последнюю роль во всей этой истории. И - то ли еще будет…
- Ну что, Евгений? - спросил Пелисье. - Кажется, не нравится?..
- Да, - тихо сказал Афанасьев. - Коньяк паленый.
И, отхлебнув еще глоток, он стал припоминать события, приведшие к такому вот ПЕЧАЛЬНОМУ итогу. Какому? А вот - такому.
Египет, июль, 2004 год. В дельте Нила четыре балбеса-археолога находят нетронутую гробницу древнеегипетского вельможи и открывают ее. Мумия в полном порядке, но один из археологов русского происхождения находит на руке мумии странную татуировку. И ему удается разобрать, ЧТО там. А там - на чистом русском языке «Колян с Балтики» и адмиралтейский якорь. К слову, в Древнем Египте якорей не было (о русском языке, понятно, вообще умалчиваю!). Это такое милое начало. Кстати, одного из археологов зовут Жан-Люк Пелисье.
…Афанасьев посмотрел на Пелисье, стоявшего тут же и с отвращением пьющего псевдоармянский коньяк, и подумал: «Знал бы, что так будет, - никогда бы!.. Никогда!!»
А ведь так невинно начиналось несколько месяцев назад. Россия, тот же 2004 год, прекрасный юный май. Сидят на даче три русских парня, выпивают, никому не мешают. Один - журналист Афанасьев, второй - бизнесмен из экс-братков Колян Ковалев, третий - мент Вася Васягин. В общем, полный сериальный набор. И тут рядом с дачей приземляется какая-то штуковина. Из нее выходят странные нечесаные индивиды и вступают в исторический контакт с ребятами. Нет, не банальные инопланетяне, хотя, конечно, с другой планеты. Так вот, оказывается, пришельцы вернулись на Землю, как барин в вотчину. Выясняется неописуемое и умом слабо воспринимаемое обстоятельство: в свое время (несколько тысячелетий назад) на Земле мотали срок космические зэки, сосланные сюда со своей планеты Аль Дионна за плохое поведение. Словом, Земля еще в то время, когда люди были малоразвиты и беседовали между собой ударами дубины, служила местом ссылки правонарушителей из другой, более развитой цивилизации. Селились они в местах теплых и приятных для обитания.
Самая большая популяция космических безобразников жила в Средиземноморье. А что? Тепло, финики разные растут, маслины, оливы… Курорт. Они получили широкую известность под именами богов Олимпийского пантеона. Зевс, Афина, Гера, Аполлон - всё это уроженцы планеты Аль Дионна, обожествляемые древними и вовсю безобразничавшие в своих владениях. Например, осчастливливающие своими инородными сперматозоидами земных женщин, в результате чего на свет появлялись полукровки с уникальными физическими характеристиками. Ну, типа Геракла. А некоторые аль-дионниты селились на севере - например, те, что вошли в земную историю под именами асов, скандинавских богов: Один, Тор, Локи, Хеймдалль.
Примерно в IIтыс. до н.э. все дионы, отмотав сроки, покинули Землю, а вот теперь прибыли обратно их сыновья и дочери: трое мужчин и две женщины. А с ними дядюшка-наставник, этакий космический дядька Черномор - старый космический зэк Вотан, на Земле более известный как Один…
Они прибыли сюда с тупой голливудской целью: снова установить свою власть над нашим миром. Только кандидатам в боги доступно разъясняется - даже с их паранормальными способностями не попрешь против баллистической ракеты с ядерной боеголовкой. Впрочем, наши мужики быстро смекают: из сотрудничества с этими дионами может выйти толк. К примеру, потомки «богов»-зэков могут легко скачивать любую информацию из человеческого мозга, вследствие чего сразу начинают говорить с нашими на чистом русском. Кроме того, они на время могут становиться невидимыми. Наконец, силища невообразимая.
Наши решают, что можно замутить хорошенькое дельце, тем более что дионы, несмотря на свои способности, наивны как дети и порой просто туповаты. Но тут в здравые расчеты наших людей вмешивается некто Астарот Вельзевулович Добродеев, представитель параллельной расы инферналов, в просторечии известной как «нечистая сила». Он только что узнал о прибытии дионов, в связи с чем украл у своего босса важную информацию и хочет предложить ее дионам. А его босс - это единственный из старшего поколения дионов, кто все эти пять тысяч лет (истекшие с момента отбытия «богов» восвояси) оставался на Земле. Его имя Лориер, в скандинавском пантеоне он мелькнул как Локи, но больше известен под именем Люцифер.
Добродеев открывает тайну: оказывается, если тот, кто соберет семь Ключей Всевластия, поместит их в определенное место, а именно - место приземления ПЕРВОГО ПОЛЕТЕВШЕГО В КОСМОС ЧЕЛОВЕКА, то ВСЕ человечество в своем мироощущении будет отброшено на пять, а то и семь-восемь тысяч лет назад. Проще говоря, современный человек внезапно начнет шарахаться от авто как от жутких чудовищ, а обычный мобильник воспринимать как талисман злобных богов. И все эти метаморфозы - за одну секунду!!!
Естественно, такая информация, поступившая от самого Люцифера, интригует. И вот эти семь Ключей от нашего мира, от всей нашей культуры:

1. Кусочек посоха пророка Моисея.

2. Кинжал из бока Гая Юлия Цезаря со свежей кровью.

3. Прядь волос Наполеона Бонапарта.

4. Трубка товарища Сталина, только что из употребления.

5. Фрагмент крайней плоти Нострадамуса.

6. Топор Авраама Линкольна.

7. Хвост кобылы хана Батыя.
Естественно, нормальный человек возмутится подобной чушью. Так, самый здравомыслящий из тех, кто встретился с дионами, журналист Афанасьев, говорит, что если прядь волос Наполеона и трубку товарища Сталина еще можно раскопать в музее, то со всем остальным - извините. На что ему говорят: это не проблема. Оказывается, могут ребята с Аль Дионны проникать в любое место и время на Земле, но только на двое суток, а дальше их выбрасывает снова в Россию-2004.
Возражения бесполезны. И начинаются путешествия по мирам, погоня за Ключами, которые мент Васягин, еще один наш герой, презрительно именует «отмычками»…
Жан-Люк Пелисье допивал коньяк и рассматривал то Добродеева, то мрачного Афанасьева, то толпу дионов, которые тоже рассредоточились по разгромленному мини-маркету и уныло налегали на спиртное.
«О времена, о нравы… - думал Пелисье. - Это известное изречение получает совсем новое звучание для трех археологов, которые находят в долине Нила мумию древнеегипетского вельможи. Ведь один из археологов русского происхождения, то есть я, Жан-Люк Пелисье, прочитывает на руке трехтысячелетней мумии вытатуированную надпись… на современном русском языке, гласящую: „Колян с Балтики“!!! И что же? Это необъяснимое происшествие, как оказалось, перекликается с другим, случившимся на несколько недель раньше в России. Трое наших (одного из которых, между прочим, зовут Коляном) сталкиваются с группой странных существ, которых и пришельцами-то не назовешь. Индивиды из другого мира претендуют на власть над нашей многострадальной планетой, ссылаясь на свои наследственные права!
Оказывается, их папы и мамы в свое время жили на Земле в ссылке и безобразничали как хотели, благодаря чему получили известность как… боги. Античные, скандинавские, прочие. Наши земные ребята доходчиво объясняют, что всё не так просто: против баллистической ракеты не попрешь даже с такой непробиваемо тупой башкой, как, скажем, у Эллера, сына Тора. Кандидаты в боги чешут в репе… И вот тут всплывает некий сакральный свиток, содержащий на редкость дурацкие сведения о том, как вернуть наследственную власть. Для этого нужно собрать семь Ключей к миру, семь загадочных «отмычек» всевластия, знаковых предметов из различных эпох: посох Моисея, кинжал с кровью Цезаря, даже хвост коня Батыя… черт знает что! Но дурные на всю голову пришельцы принимают содержимое свитка всерьез, и наши ребята волей-неволей включаются сначала в нелепую, а потом очень опасную, увлекательную и запутанную игру. И кто, кто просил меня, мирного француза, влезать в игры этих сумасшедших русских и еще более сумасшедших «кандидатов в боги»?! Кто?»
Заполучив все семь Ключей, компания отправилась на место приземления первого человека, летавшего в космос. Небезызвестного Юрия Гагарина. Собственно, ничего хорошего из этого не вышло. Здесь, у обелиска со взлетающей ракетой, они встретили того, кто и остался в главном выигрыше: Лориера. Этот хитрый дион, единственный из всех уроженцев далекого мира остававшийся на Земле со времен первого пришествия «богов» на нашу планету, быстро расставил все точки над i. Именно он оказался в выигрыше от миссии «Семь Ключей Всевластия: обретение и применение». А наши герои, так много сил положившие на достижение известной цели, оказались даже не у разбитого корыта, нет!.. В роли корыта выступало всё человечество, явно не ожидавшее такого подарка.
Единственное, что оставалось делать Афанасьеву со товарищи, - это забраться в один из круглосуточных саратовских мини-маркетов, оставшихся бесхозными после тотального одичания продавцов, куда-то сбежавших. Забраться и приступить к горестному уничтожению халявного алкогольного запаса.
- Э-эх!!
…Пелисье окинул взглядом всю пеструю компанию. Колян Ковалев, бизнесмен. Вася Васягин, сержант. Женя Афанасьев, журналист. Эллер, сын Тора, детина с нечесаной гривой и фигурой, над которой улился бы слезами зависти даже старина Арни, Терминатор-1 (а также Т-2 и Т-3). Альдаир, белокурый сын Зевса, фотомодельной внешности здоровяк. Анни, дионка. Галлена, дочь главного проказника Лориера. И еще Вотан, он же Один, и еще Поджо, и… В обшем, шестеро дионов, четверо людей и бледный, трясущийся инфернал (черт) Добродеев. Итого - одиннадцать против всего одичавшего мира.
- Ладно, ребята и девчата, - сказал Афанасьев. - За что боролись, на то и напоролись. Вместо вас, хороших, теперь всем заправляет Лориер. Мы сами ему преподнесли власть на блюдечке. Голубая каемочка тоже наблюдалась. Что мы имеем? Планету, одичавшую в одну секунду. Населяют ее несчастные люди-дикари, на лицо ужасные, да и внутри, если рассудить здраво, - тоже ничего хорошего. Мы сами устроили такой культпросвет. Что будем делать, уважаемые человеки, почтенные дионы и особо высокочтимый инфернал?
Добродеев, который не без оснований считал себя застрельщиком столь губительной для судеб мира затеи с «отмычками», вздрогнул и еще больше съежился. По его бледному лицу текли свинцовые слезы.
- Я… я не хотел… - бормотал он. - Я не знал. Но что же теперь… что же теперь делать, а? Что делать?
- Это уж ты сам должен знать, ведь ты у нас такой находчивый: найдешь какую-нибудь гадость и на уши ее вешаешь, - зло сказал Женя. - Вот и наворотили делов. Наследили и в настоящем, и в прошлом. Сколько разных нелепостей!.. Благодаря нам вот и Колян стал предком Ивана Грозного, - он кивнул на мрачного Ковалева, - и мумии обнаруживаются с татуировками на русском языке.
- Да хрен с ними, с мумиями, - буркнул Колян, ни на кого не глядя, - тут с нынешним раскладом бы разобраться!
- С хреном у мумий проблемы, - глубокомысленно заметил Пелисье. - Не говоря уж о…
Снаружи раздался дикий вой. Мент Васягин, в чьем мозгу еще сидели установки на сохранение порядка, выглянул из мини-маркета. Мимо промчались несколько растрепанных людей. С улюлюканьем они бежали за тощей уличной собакой. По всей видимости, в их враз оскудевших мозгах проснулись охотничьи инстинкты. А о такой вещи, как наполненный едой домашний холодильник, уже никто из них НЕ ПОМНИЛ.
Афанасьев побледнел.
- Еще немного и город превратится черт знает во что, - пробормотал он. - Сейчас шесть часов утра, представляете, что сотворится, когда заработают будильники, поднимая своих ОДИЧАВШИХ хозяев на работу? Это же черт знает что!!! - повторил он.
- Не знаю!!! - взвыл Добродеев, но на этот раз каламбур никому не показался смешным. - Я ничего уже не знаю! Но нужно что-то делать!
Здоровенный Эллер первым из дионов подал наконец голос:
- А что, - сказал он, - а мне нравится. А то раньше, клянусь бородой Мимира, людишки были какие-то церемонные. (Пообщавшись с Афанасьевым, простак дион успел набраться умных слов.) Нужно, чтоб по-простому. А то сколь досадно было!
Произнеся эту неслыханно длинную для себя речь, Эллер схватил литровую бутылку водки огромной своей лапищей и, откусив зубами горлышко и сплюнув его, стал пить. Афанасьев покосился на него и пробормотал:
- Ну конечно, он-то себя теперь как рыба в воде чувствовать будет. Раньше он один охотился на телевизоры и коляновский джип, а теперь таких интеллектуалов хоть пруд пруди.
- Истинны слова твои, - пробасил старый Вотан, до пределов возможного выпучив единственный глаз, дико сверкающий из-под развесистой, лохмотьями, шляпы и вытянув длинную красную шею.
- Но как же так? - спросил Пелисье. - Ведь теперь никто не умеет пользоваться техникой, ездить на машинах и даже в общественном транспорте, никто не умеет проникать в Интернет, никто не может войти в метро и, самое страшное, выйти из него… Падают авиалайнеры, потому что пилоты забыли искусство управления самолетом. Тонут подводные лодки, корабли сбиваются с курса… Никто не умеет читать и писать, и даже до смешного!… если кто-то в ТОТ самый момент, когда мы активировали «отмычки», ехал в лифте, теперь не сумеет из него выйти, думая, что…
- Что замуровали, демоны! - мрачно процитировал Колян Ковалев.
Классику советского кино и он помнил. Сержант Васягин всё это время вертел головой, глядя то на одного, то на другого говорившего. Потом высказался и он:
- Наверно, по всему миру идет всплеск правонарушений. Ведь законы тоже забыли, да?
Добродеев завыл, Ковалев с досадой плюнул, а чувствительный француз Пелисье вцепился в свои волосы и один за другим вырвал два солидных клока. Дионка Галлена покосилась на него и сказала:
- Ты самонадеян, о человек. Думаешь, тебе кто-нибудь сделает новую прическу? Все приличные парикмахеры сейчас даже мамонта причесать не смогут.
Афанасьев сжал голову руками и присел на корточки.
«Это же… это же кошмарный сон какой-то! Мир скатится в тартарары к вящей радости любезного Люцифера, который подстроил нам всю эту подлянку с легкой руки своего глупого слуги Добродеева!.. Одна половина человечества переколотит другую! Конечно, во всем нужно искать свои плюсы: теперь никто не знает, что такое феминизм, гомосексуализм, коррупция, никто не станет призывать на борьбу с кариесом, перхотью и критическими днями!.. Но минусов несравненно меньше, тут даже и сравнивать не приходится. Нужно что-то делать. Единственное, что во всём этом может вызывать у меня чувство глубокого удовлетворения, как сказал бы дорогой Леонид Ильич, - так это то, что я, судя по всему, на данный момент являюсь САМЫМ УМНЫМ человеком планеты. Таким статусом могли похвастаться разве что Эйнштейн с Львом Толстым, каждый в свое время. Беда только в том, что Толстой был умнейшим из двух с половиной миллиардов, Эйнштейн - примерно из четырех, а вот я тоже из четырех. Только не миллиардов, а просто четырех человек, из которых один Пелисье хоть что-то соображает. Васягин и Колян - это, конечно, не мыслители. А дионы, при всех их плюсах, всё-таки туповаты. И…»
Афанасьев вздрогнул всем телом. Клин глубокой, продолжительной, остро отточенной боли разломил голову. Афанасьев поднял глаза и встретил гневный взгляд Альдаира. Белокурый дион сжал кулаки и сделал шаг вперед. Не придержи его прекрасная дионка Галлена, Женя мог подвергнуться чувствительным побоям.
Размышляя о своей роли в истории, он упустил из виду способность несостоявшихся богов читать мысли как открытую книгу.
- Значит, вот как, о неблагодарный! - произнес Альдаир, и от мощных раскатов его голоса треснули и потекли две бутылки пива. - Ты списываешь нас со счетов, забывая, сколь многим и обильным обязан нам! Достоин ты кары!
- Какая ему кара? - вмешалась Галлена. - Он среди нас едва ли не единственный, кто хоть что-что соображает!
- Что ты рекла, о дерзкая?! - встрепенулся и возмутился старый Вотан, никогда не отличавшийся покладистым нравом, теперь отягченным еще и старческими психозами. - Или хочешь ты сказать, что недостает ума у меня, мудрого Вотана?..
Галлена поспешила смягчить выражения. Впрочем, она всегда умела мягко стелить - генетика. Всё-таки дочь хитрого Локи, он же Лориер, он же новоиспеченный властитель мира Люцифер.
- Я хотела сказать, о мудрый Вотан, что этот человек более нас знаком с этим миром. И, чтобы победить Лориера, его помощь, равно как и помощь его соплеменников, будет потребна.
- Вот это благочестиво сказано, - одобрил Вотан, натягивая шляпу на череп так, что из-под нее остался торчать только подбородок.
Галлена глянула на Афанасьева и Пелисье, которые, по ее мнению, были наиболее смекалистыми среди людей, и произнесла:
- Ну, что же вы собираетесь делать?
- Что МЫ собираемся делать, - поправил ее Женя. - Ну что же. Гм… во-первых, я хотел бы предложить перейти в более безопасное место. Мало ли что может случиться. Не надо торчать на открытом воздухе. Это может оказаться опасным.
Мускулистый Эллер сорвал с пояса молот Мьелльнир, доставшийся ему в наследство от отца Тора, известного своей привычкой швыряться упомянутым снарядом во всё и вся, что его не устраивало. Нрав у экс-бога был, что и говорить, вздорный, да и его потомок Эллер не отличался монашеской кротостью. Рыжебородый атлет прокрутил свою железяку раз и другой, так что взвыл разорванный в клочья воздух, и свирепо заорал:
- Ты хочешь сказать, что мы должны забиться по углам, как трусливые овцы, и дрожать? Думаешь, Эллер испугается ваших дикарей, которые выбивают глаза железным чудовищам? (Эллер имел в виду какого-то озверевшего в результате катаклизма транспортника, который монтировкой выбивал фары троллейбуса, крича при этом что-то вроде: «Я вышиб глаз чудовищу!») Как ты смел обвинить меня в трусости, ничтожный? Да сунься сюда хоть сам Лориер, я так угощу его, что ног не унесет!..
Пелисье и Афанасьев переглянулись. Вот и имей дело с этими храбрецами, хотел было подумать каждый их них, да не посмел. Быстро сформулировав ответ, Женя проговорил с максимальной почтительностью:
- Уважаемый Эллер, никто и не думал обвинять вас в трусости. Но не все же так храбры, как вы.
- Это точно! - объявил дион и с грациозностью стенобитного тарана врезал себе кулаком по груди. Гул пошел по всему мини-маркету. Сидевший в углу черт Добродеев выпустил из ноздрей две сернистые струйки мутно-синего дыма. Афанасьев произнес:
- Я хотел предложить вот что.
- Говори! - каркнул из угла старый Вотан, хотя его дозволения никто особенно и не спрашивал. Впрочем, на своем опыте Афанасьев уже осознал, что любую, даже самую бестактную выходку дионов следует принимать как нечто само собой разумеющееся. В конце концов, несмотря на свои экстраординарные способности и до смешного безудержные амбиции, они были большими детьми. А детям следует потакать, особенно если это дитятко под два метра ростом и способно голыми руками заломать медведя.
- Прежде всего нам нужно узнать, сохранил ли кто-либо, кроме нас, прежнее сознание и прежнее восприятие мира, - начал Женя. Нет, не так. Пожалуй, немного сложновато для Вотана, Эллера и особенно брата последнего, толстого и прожорливого диона Поджо. - Я хотел сказать… нужно узнать, все ли люди стали дикими, такими, как в ту пору, когда мудрый Вотан был богом нашего мира. Или кто-то уцелел, как мы. Это очень важно. И прежде всего нужно сделать это в городе, где мы сейчас находимся. Нам же еще отсюда выбраться надо.
- Ну и что дальше? - шепнул Пелисье.
- А черт его знает, - хрестоматийной фразой ответил Женя, и наученный горьким опытом инфернал Добродеев только горестно вздохнул. - Для начала поедем на телецентр. Есть у меня одна идейка.
- Поедем? - влез Васягин. - На чем?
- Да на чем угодно! Вон, хотя бы на том грузовике, - сказал Женя, сквозь разбитое кем-то из дионов стекло кивая на стоявший неподалеку КамАЗ. - Я тут, в Саратове, бывал, так что до телецентра с ветерком прокатим.
В кабину КамАЗа полезли: Колян Ковалев за руль, Женя Афанасьев указывать дорогу, а Галлена и несносный Эллер - в нагрузку. Прочая братия с шумом и гамом загрузилась в кузов, и поехали.
По дороге Галлена обратила внимание на пустынность улиц.
- Спят, поди, - буркнул Колян.
- Да нет, тут другое, - чуть помедлив, сказал Афанасьев. - Ты представь себе чувства мезолитического человека…
- Кого-кого?
- …мезолитического человека. Человека, жившего семь - десять веков назад. Просыпается такой мезолитический человек, по всему полагая, что он у себя в пещере, накрытый шкурой убитого позавчера дикого тура. Или тому подобного буйвола. Продирает глаза. И вдруг видит дивный чертог с ровными стенами, украшенными дивными петроглифами…
- Чем-чем, блин? - снова влез Ковалев, крутя баранку.
- Да не перебивай. Петроглифы - наскальные надписи, если по-простому. То есть, конечно, на самом деле это обои, но попробуй докажи это троглодиту! Далее. Подает свой голос невиданного обличья птаха - короче, будильник. А, не дай бог, включится по таймеру музыкальный центр или телевизор! Помните, почтенный Эллер, как вы швырялись могучим молотом Мьелльнир, хвала ему в веках, в несчастный телевизор у меня дома? Тогда мы только… гм… познакомились, и вы, почтенный Эллер, с непривычки…
- Да уж помню, - проговорил здоровенный дион, оглаживая рыжую бороду. - Дерзким и страшным показалось мне то диво, потому и молот бросил.
- Вот именно! А у теперешних обитателей нашего мира, и этого города в частности, враз превращенных в дикарей, мудрости и оглядки несравненно меньше, чем у вас, уважаемый Эллер, - на всякий случай подлил меда лести Афанасьев. - Так что не сразу люди выйдут из своих жилищ. Может, только к вечеру.
- А те, кто и не был дома? - озадачил Ковалев. - К примеру, всякая разная молодежь, которая по ночным клубам тусняк давит?
Женя Афанасьев взъерошил ладонью свою макушку.

2

Нет, не к добру Колян уже несколько месяцев общался с Вотаном, даром прорицания наделенным: слова Ковалева немедленно оказались пророческими. КамАЗ вписался в поворот, и открылся вид на ночной клуб «Мамонтова пещера». Какое трагически верное название!.. Никому из присутствующих не приходилось бывать в этом ночном клубе, более того, из всех путешественников только Афанасьев был в Саратове ДО этого! Однако даже недалекому Васягину, отиравшему спиной кузов КамАЗа, в секунду стало ясно, что хозяева клуба и его проектировщики не это, ну не это имели в виду, когда давали своему детищу такое ВЕРНОЕ, такое точное в условиях новой действительности название! «Мамонтова пещера»!!!
Перед клубом бесновалось около трех десятков молодых людей и девушек чрезвычайно агрессивного вида.
Особенно усердствовали девушки. Бедный неоновый мамонт, символ клуба, уже не светился, так как он был атакован десятком пьяных индивидов эпохи позднего мезолита. Одна лохматая особь, кстати, женского пола, вскарабкалась на самый верх потухшей неоновой панели мамонта и усиленно колотила пяткой в бивень «животного» с явной целью отколоть последний на сувениры.
Статуя охотника в набедренной повязке была повалена - троглодиты не терпят конкурентов. Бутафорное копье вырвано из руки несчастной статуи, и высокий тощий парень в белом свитере колотил им в витрину с явной целью разбить ее. Несколько особей в стороне перекидывались мобильниками, очевидно, принимая их за прихотливые амулеты. Из глубины клубного помещения слышался грохот: как оказалось позднее, около десятка «пещерных» товарищей под организованным руководством лысого индивидуума крушили телевизоры, музыкальную аппаратуру и барные стойки. Последние заслужили такую немилость пьяного дикого народца тем, что состояли из зеркальных панелей и, соответственно, отражали всю сущность посетителей клуба в полный рост. Чуть поодаль сидел человек в спортивном костюме «адидас» и сосредоточенно разглядывал то свою левую кроссовку, которую он держал в руке, то связку ключей от уже неведомой ему квартиры. Ключи вызвали у него особое восхищение, потому что, потряся ими и добившись металлического бряцанья, товарищ пустился в кровожадный ритуальный пляс. К нему тотчас же подключились два мезолитических красавца в пиджаках и девушка в блузке. Дама отличилась тем, что немедленно разорвала в пляске и блузку, и лифчик под ней - к вящей радости всех тех, кто видел это шоу эпохи позднего мезолита.
Колян вдавил ногу в тормоз и выглянул из кабины. Вид у него был откровенно озадаченный.
- А что? - наконец сказал он. - Нормальная такая вечеринка.
- Скорее уж утренник, - поправил Женя Афанасьев, глянув на наручные часы.
- У нас в сауне с пацанами и не такое бывало. Вот когда Гена Сиплый как-то раз нажрался и принял свою телку за прокурора области Сан Саныча Тараканова…
- Достаточно, - остановил его Афанасьев. - Твой Сан Саныч Тараканов сейчас, поди, охотится на носорогов.
- Каких носорогов?
- Шутка у меня такая. Дурацкая. А вот твой Гена Сиплый, как и вон тот товарищ в «адидасе» и с ключами от квартиры, от катаклизма явно ничего не потерял. Мозгов-то у него и раньше не было.
Явление КамАЗа народу позднего мезолита меж тем породило широкий резонанс. Дикари обернулись. Даже длинный тип в белом свитере, дробящий копьем витрину, приостановил свою плодотворную деятельность. По всей видимости, они должны были принимать продукцию Камского автомобильного завода за подвид какого-то особенно диковинного чудовища с громадной железной головой, короткими лапами и панцирем (в виде кузова). Собственно, размышлять никто долго не стал. Длинный парень в белом свитере, то ли самый пьяный, то ли самый воинственный, первым подал пример, издав дикий вопль и швырнув копьем в КамАЗ. Его примеру последовали прочие. Как оказалось, они разворотили ограду клуба и выдрали из нее бронзовые колья со светлыми острыми навершиями. Уж больно они напоминали копья, собранные вместе в один большой и годный к применению арсенал!
Губительность этого маневра все пассажиры грузовика быстро почувствовали на себе.
- Колян, гони, пока нас тут не-э-э-э-э!.. - заорал Женя Афанасьев, даже привставая с сиденья от натуги.
- Ты за нас боишься? - отвечал Ковалев и разве что не ткнул пальцем в свирепо ощетинившегося Эллера.
Этот уже накручивал свой Мьелльнир, явно готовясь швыряться им в новоиспеченных дикарей. Судя по тому, какие звуки доносились со стороны кузова, прочие дионы тоже не собирались проявлять миролюбие, а бравый сержант Васягин (насколько друзья знали его) так и вовсе почел бы своим долгом пресечь вопиющее правонарушение. К тому же в самом что ни на есть общественном месте.
- Ну так гони! - крикнул Афанасьев.
- Да как? Этот длинный урод колесо пропорол! Вот сука! Да я сейчас сам пойду его загашу!
Афанасьев вовремя вспомнил, что у его приятеля Ковалева, даже не подвергнувшегося действию катаклизма, ума ненамного больше, чем у несчастных клубных дикарей, кидающихся мобильниками и крушащих неонового мамонта. Он покачал головой. Нужно было что-то немедленно предпринять, иначе побоища с участием дионов, Ковалева и Васягина с одной стороны и тинейджеров эпохи позднего мезолита - с другой не миновать. Ему помогла Галлена, у которой, как неоднократно подмечал Женя, ума было больше, чем у остальных пяти ее соплеменников вместе взятых. Она схватила Эллера за руку, уже готовую бросить чудовищный молот прямо сквозь лобовое стекло, и закричала:
- Да опомнись, о неразумный! Ты хочешь воевать с этими людишками, враз ополоумевшими по нашей, кстати, вине? Ты же великий воитель, о Эллер, и не ратишься с червями! Они недостойны того, чтобы пасть от твоей руки!
Эллер, кажется, внял ее словам. Женя мысленно поблагодарил Галлену, и она, мгновенно подхватив его мысли, повернулась к Афанасьеву с лукавой улыбкой на губах.
В кузове, слава богу, тоже обнаружился свой миротворец. Им оказался Альдаир. Белокурый гигант выпрыгнул из кузова КамАЗа на землю и, сделав три шага, оказался у переднего колеса грузовика. «Что он собирается делать?» - подумал Афанасьев. Свистнул выдранный из ограды металлический кол и ударился в асфальт прямо около ноги Альдаира, однако отпрыск Зеурса (известного в нашем мире как Зевс) даже не обратил на это внимания. Он наклонился, завел обе ладони под днище КамАЗа, и Ковалев с Афанасьевым почувствовали, как кабина начинает крениться.
- Черт, какая силища! - невольно вырвалось у Жени, и тут КамАЗ стал падать набок.
- Берегись!!! - пискнул Колян, сорвавшись на фальцет.
Массивный грузовик с чудовищным грохотом упал набок. Лопнуло лобовое стекло, с жалобным звяканьем разбилось и стекло у водительской дверцы. Эллер врезался башкой в стойку кабины. Стойка погнулась. Женя и Колян отделались легким испугом и двумя или тремя царапинами; Галлена вовсе не пострадала. Да и по Эллеру после его контакта с кабиной что-то не было заметно, что он огорчен или испытывает дискомфорт.
Из кузова посыпались дионы, охреневший Васягин и инфернал Добродеев. Последнему не повезло больше остальных: прямо на него свалился громадный, грузный дион Поджо, прожорливый, как вечно голодный бегемот. Поджо даже не заметил, как взвыл под его тушей Астарот Вельзевулович. Такие мелочи, как падение грузовика и крики Добродеева, ничуть не отвлекли тучного Поджо от увлекательного занятия, а именно пожирания сырых пельменей вместе с упаковками. Пельмени, как легко догадаться, были утащены из бесхозного мини-маркета.
- Он что, сдурел? - взвыл Колян Ковалев. - Ты че творишь? - отступив от рамок этикета, заорал он на весьма довольного собой Альдаира. Впрочем, тот не обратил внимания на гнев Коляна. Он сосредоточенно колотил кулаком по днищу опрокинутого вместе с пассажирами и водителем КамАЗа. Наконец он перестал и, отступив на два шага, оглядел дело рук своих. А потом царственным жестом указал замершим троглодитам на поверженный грузовик. Дескать, сие я содеял.
Женя подтянулся и вылез из кабины.
- А-а, кажется, я понял, что уважаемый Эллер хочет донести до этих индивидов, - сказал он Галлене. - Он хочет дать им понять, что он только что победил ужасное чудовище и дарит свою добычу им. Вот они сразу все и утихомирились. Ну точно! Колян, ты только взгляни на это! Лезь сюда, говорю!
- Да я и так вижу! - проворчал Ковалев, выползая из кабины через разбитое, разошедшееся полосами лобовое стекло.
Посмотреть в самом деле было на что.
Длинный тип в белом свитере, который, верно, возомнил себя самопровозглашенным вождем племени, подскочил к Альдаиру и выдал несколько замысловатых коленец с выкидыванием ног высоко перед собой. Очевидно, этим варварским способом он выражал удовлетворение и благодарность. Потом он выдернул из толпы застывших за его спиной молодых людей девушку в светлом платье и, рыча, принялся сдирать с нее одежду. Ему помогал лысый тип с серьгой в левом ухе и в толстовке с дурацкой и кривой надписью: «No drugs your drinks!» Когда на девушке остались только трусы, длинный осмотрел ее с головы до ног, пощупал грудь (та и не думала сопротивляться, а только скалилась), хлопнул по заднице и подтолкнул к Альдаиру. Тот смотрел вопросительно. Длинный подпрыгнул на месте и выкрикнул несколько коротких отрывистых слов.
- Он тебе ее дарит! - со смехом крикнул Афанасьев. - Ты убил для них чудовище, о могучий и славный Альдаир, а он дарит тебе женщину из их племени! Бери, пока дают!
- А что, ничего девчонка, бери, - поддержал Колян, оглядывая голую мезолитическую прелестницу.
Тут вмешалась Галлена, которая немедленно приревновала своего родича к непонятной туземке, выставившей напоказ свои прелести.
- А ну!.. - сказала она, выступая вперед. - Что сие за непотребство? Убери свою женщину, ты! - рявкнула она на длинного «вождя» в белом свитере. - Немедля прекратите!
Мезолитические товарищи, переталкиваясь и выпуская короткие отрывистые слова, во все глаза смотрели на Галлену и Альдаира, но подарочную девицу забирать назад не спешили. Потом вождь вскинул вверх руки и завопил:
- Канхья ду быврррр!
- Бывррр! - заревела толпа, потрясая верхними и даже нижними конечностями.
- Пьор фррр бузи! - продолжал красноречивый вождь и принялся раздирать на себе нарядный белый свитер, никак не заслуживающий такого дикого обращения с собой. - Мран мманг быврррр!
- Бывррр! - повторно заревела покорная толпа мезолитических тинейджеров и предприняла несколько, несогласованных беспорядочных прыжков.
Афанасьев, который с некоторым остолбенением наблюдал это выступление предводителя перед своим добрым народом, вдруг почувствовал, как на его плечо легла чья-то рука. Он обернулся и увидел Пелисье. Французский археолог облизнул губы и проговорил:
- Видишь ли, Женя. Конечно, этот язык настолько примитивен, что даже наши уважаемые друзья с Аль Дионны, способные видеть наши мысли столь же ясно, сколь ясно видим мы содержимое прозрачного бокала… даже они не могут уразуметь, о чем вещает этот… гм… месье в драном свитере. Однако я немного понимаю. Дело в том, что я серьезно занимался проблемами расхождения языков - проще говоря, определял сроки того, когда тот или иной язык отмежевывался от общего праязыка. Это называется глоттохронологической лексикостатистикой, или просто лексикостатистикой, или, в просторечии - глоттохронологией…
- Ни хрена себя просторечие! - простонал Женя, а Колян Ковалев безгласно выпучил глаза и побагровел, как будто на его шею накинули удавку.
- Так вот, - продолжал месье Пелисье, не обращая внимания на тихое безумие своих товарищей, - с помощью метода глоттохронологии можно определить, к какому периоду принадлежит тот или иной язык и на какой стадии становления он находится. Темп сохранения или же НЕсохранения слов в течение выбранного времени относительно постоянен (как постоянна скорость радиоактивного распада), а шансы каждого слова сохраниться или не сохраниться равны. Проще говоря…
- Проще, проще!.. - пискнул сержант Васягин, чьи мозговые извилины в числе двух явно подверглись серьезному перегреву.
- …проще говоря, метод глоттохронологии в лингвистике - это примерно то же самое, что метод измерения скорости полураспада в физике. Метод радиоактивного полураспада определяет возраст какого-то предмета, материи, а метод глоттохронологической лексикостатистики - возраст языка, языкового материала…
Рыжебородый Эллер вынул молот. Пелисье понял, что пора закругляться.
- Так вот, - затараторил он, - я примерно могу датировать возраст того языка, на котором сейчас изъяснялся этот месье в белом… гм… бывшем белом свитере. Вне всякого сомнения, слово «быврррр» является ностратической праформой…
- Пелисье! - в панике крикнул Афанасьев.
- … праформой слова bura - вертеть, сверлить, - с дикой скоростью забубнил Пелисье, - в общедравидском рог - отверстие; в праиндоевропейском b(u)r - сверлить, рыть, колоть; в пракартвельском br(u) - вертеть; в семито-хамитском b(w)r - сверлить, копать, проделывать отверстие! Проще говоря, языковая праформа «быврррр» может, точнее, обязана относиться к лексике так называемой надсемьи праиндоевропейского языка. А это - не меньше семи тысяч лет тому назад. Такой же вывод мы можем сделать на основе анализа фонетической модели слова «мран»…
Афанасьев схватил Пелисье за руку и почти силой заставил умолкнуть, чем спас его от больших неприятностей. Потому что и Эллер с молотом, и Колян Ковалев без молота, но с очень свирепым выражением лица готовы были применить самые жесткие методы воздействия на зарвавшегося археолога. Впрочем, ему повезло.
Галлена сказала:
- Слишком много слов. Я так понимаю, что эти дикари говорили на языке, на котором говорили не меньше семи тысяч лет назад.
- Я бы мог сказать вам то же самое, о неразумные, - выдвинулся на передний план Вотан. - Этот человек, - без особых церемоний он ткнул пальцем в «вождя», - говорил о том, что они хотят изжарить («пьор») в честь тебя, Альдаир, пиршественную дичь, насадив («быврррр») ее на вертел.
- Пьор, пьор! - загомонили мезолитические красавцы.
- Ну конечно! - снова подал голос Пелисье, для которого научная сторона вопроса, кажется, заслонила возможную перспективу получить тумак, а то и хуже. - Пьор [1]. Этой праформе никак не меньше семи тысяч лет!
- Так, - пробормотал Женя, - значит, семь тысяч лет? На столько откинула наша затея с «отмычками» всё человечество? На каждый Ключ Всевластия - одно темное, страшное тысячелетие, назад, туда, в каменный век?.. Отлично! А я еще надеялся, что всё это…
- Да нет, - грустно сказал Пелисье. - Так и есть. Эти люди находятся на уровне развития дикарей позднего мезолита, как мы и предположили сразу. Они отстоят от нас на семь тысячелетий!
…От мезолитических ребят и их даров удалось отделаться, и наши герои продолжили продвигаться к телецентру, который отстоял от разгромленного ночного клуба «Мамонтова пещера» на несколько кварталов. КамАЗ, ясное дело, бросили. Пришлось воспользоваться рейсовым автобусом, в котором, конечно же, никого не было.
Пустой, запертый телецентр показался Жене Афанасьеву диким и страшным. Все было погружено во тьму. С помощью молота Эллера и дикой силищи Альдаира удалось проникнуть внутрь запертого помещения главной студии Саратовского телевидения. В свое время Афанасьев работал тележурналистом, так что он прекрасно знал, как обращаться с техникой. Он указал, как следует навести камеру и расположить освещение, а потом сам встал перед объективом и сказал волнуясь:
- Уважаемые граждане города Саратова! Если кто-то из вас видит сейчас меня и в состоянии понять, немедленно позвоните в студию вашего телевидения. Телефоны студии 54-03-23, 55-54-21. Я очень прошу вас… откликнитесь! Откликнитесь, и да не оставит вас РАЗУМ!
Мороз пробежал по его коже. Он мгновенно представил себе одичавший, вычищенный от разума город, пустые глаза дикарей. Темные пещеры подъездов, мертвые лифты, брошенные автомобили с разбитыми фарами. Одичавшее, страшное, темное человечество.

1 Следующая страница


Апокалипсис для шутников 2

Афанасьев повернулся к Ковалеву и Галлене, которые сидели на телефонах, а потом вдруг увидел, как прожорливый дион Поджо тянет в рот высоковольтный кабель. Женя взвился в воздух и крикнул:
- Не смей, идиот!!!
…Поздно. Зубы ненасытного кандидата в земные боги легко прокусили оболочку кабеля. Брызнул сноп искр.
От раздувшихся щек и вытянувшихся губ Поджо густо повалил дым. Его затрясло, и тут же студия погрузилась во тьму. Только слышно было, как Поджо, повалившись на пол, глухо мычит и повизгивает.
И тут прозвенел звонок. Телефонный звонок. Колян Ковалев протянул руку, но Афанасьев крикнул: «Не надо, дай я сам возьму!» и бросился к аппарату. Он схватил трубку и выдохнул:
- Говорите, я вас слушаю! - Молчание.
- Говорите же!..
Послышалось какое-то сдавленное мычание, вроде того, что издавал Поджо, закусивший высоковольтным кабелем. Афанасьев открыл рот, и тут в ухо ему брякнул надсадный, дикий вопль:
- Нимми, нимми!..
И - грохот. Афанасьев едва успел отстранить трубку от уха. А потом полились короткие гудки. Афанасьев повернулся к напрягшемуся, непривычно молчаливому Пелисье и спросил:
- Жан-Люк, что такое «нимми»? Ты не мог бы предположить?
Тот помолчал.
- Ну?
- «Нимми», - как будто нехотя начал Пелисье, - это… это подтверждает все худшие мои предположения! Нимми - это праформа niuma - «имя, заклинание, гадание». Праформа мощная, встречается в диалектах японского языка: riamae - «имя». Еще персидское пат, готское пато, английское пате. Возраст праформы - семь-десять тысяч лет.
- Значит, «имя, заклинание, гадание»? - тихо спросил Женя. - Стало быть, тот тип, который случайно набрал наш номер, заклинал трубку, накладывал на нее какой-то запрет?.. Принял мой голос за голос какого-то своего… племенного демона, нечистой силы?
- Да, - глухо ответил Пелисье.
Женя Афанасьев схватил телефонную трубку и принялся набирать номера разных городов России. 095 - Москва, 812 - Петербург… Самара, Екатеринбург, Владивосток, Калининград, Сочи, Архангельск, Красноярск, Новосибирск. Пусто. Гудки уходили за гудками, теряясь где-то там, в гулкой, жадно впитывающей звуки, как губка воду, тишине. Афанасьев смахнул со лба пот и набрал Лондон. Там у него жил знакомый. Никого. Париж. Глухо. Токио. Никто не подходит. Австралия. Женя едва не выронил трубку, когда приятный женский голос на чистом английском языке произнес: «Здравствуйте. С вами…»
- Девушка, милая, вы как ангел!.. - по-русски завопил Женя, практически цитируя великолепную песню Владимира Семеновича.
- «…говорит автоответчик».
- Не сходите ж с алтаря, - бледными губами вытолкнул Женя фразу из знаменитой песни Высоцкого и еще секунд двадцать слушал, как на прекрасном английском языке невидимая австралийская девушка рекомендует ему дождаться сигнала и сообщить цель своего звонка. Женя положил трубку и зажмурился, потому что ясно, как если бы это было наяву, увидел девушку, чей приятный, мелодичный голос он только что выслушал. Девушка крадучись подходила к кустам, за которыми паслись два страуса нанду. В ее руке был бумеранг, а за ее спиной виднелся рослый дикарь в драных джинсах и с огромной дубиной - выломанной из уже ненужного офисного стола массивной ножкой…

3

- Нужно в Москву, в Париж, по всему свету, - сказал Пелисье тоном, по сравнению с которым любая надгробная речь показалась бы радостным панегириком. - Я всё-таки не верю, что все, решительно ВСЕ люди потеряли разум и стали злобными, неотесанными, грубыми дикарями. Что все они забыли прекрасный французский, великий русский, звучный итальянский, мужественный немецкий, чеканный английский язык. Что теперь они изъясняются на тупых, неоформившихся наречиях, мало отличающихся от звериных воплей.
- Вот только без лирических отступлений, - сказала Галлена. - Конечно, нет никакого сомнения в том, что люди такими и стали. Собственно, мы сами этого добивались. Ну и добились. С той только разницей, что теперь миром правим вовсе не мы, а Лориер, мой почтенный родитель. Впрочем, едва ли он питает ко мне отеческие чувства и сделает меня своей соправительницей, а всех нас - счастливыми властителями Земли. Папа удавится, но властью не поделится ни за что. Жизни он нам тут не даст.
- Я думаю, что нам нужно вернуться.
- Куда? - спросил Эллер.
- Домой. На Аль Дионну.
- Что-о-о-о?
- Да что слышали, уважаемые соплеменники. Сейчас Лориер получил большую власть.
- Да, сие суть истина, - важно сказал старый Вотан. - Лориер теперь властелин настоящего и будущего. Тяжко будет бороться с силой, которую мы сами, аки глупые свиньи, вручили коварному Лориеру. Но думаю, что рано возвращаться на Аль Дионну. Да и мало в том смысла. Вот что скажу вам!.. Сегодня, когда ехали мы на спине железного чудовища, поваленного Альдаиром, задремал я. И приснился мне сон.
Все дионы - Альдаир, Эллер, Поджо, и две дионки - Галлена и черноволосая Анни - уставились на своего титульного предводителя. Конечно, Вотан был далеко не так силен, как Альдаир, не так энергичен и свиреп, как Эллер, и даже не так умен, как Галлена, однако же у него был ряд достоинств, кои определенно помогали старому экс-богу бодро идти по жизни. У него был огромный опыт борьбы с Лориером - раз. У него была прекрасная интуиция, которая много раз выручала всех присутствующих, - два. Кроме того, старый Вотан, страдая бессонницей и засыпая только под утро, становился счастливым обладателем разнокалиберных снов. Сны были лохматы и неряшливы, как старая вешалка с кое-как накинутыми на нее плащами, пальто, рубахами, с приткнутыми ботинками, гамашами, сапогами с налипшей на них грязью с травинками. Сны были нелепы и со стороны казались даже глупыми, однако в них всякий раз заключалось зерно истины. Истины, которую едва ли можно было обнаружить, не будь поблизости старого Вотана с его дурацкими, глупыми, неряшливыми, бутафорными - ПРОВИДЧЕСКИМИ! - снами.
- Приснился мне сон, - продолжал старый Вотан, - будто под деревом, а было это то ли оливковое дерево с узловатым древним стволом, то ли душистый кедр… зарыт под тем деревом ларец. В ларце покоится древний пергамент с письменами холодными как лед. Много веков назад зарыт сей ларец, и тот, кто найдет его и прочтет письмена, а потом сделает в точности по писаному, то спасет он мир.
- Ага, - скептически пробормотал Колян Ковалев, - в ларце утка, в утке заяц, в зайце бутылка водки, а там и смерть Кощеева.
- Тяжело найти тот ларец, но если узрят ТЕ письмена свет, то зашатается трон проклятого Лориера и падет вдруг, а под его обломками останется и сам владыка настоящего и будущего! - торжественно рек Вотан, восторженно теребя шляпу и выпучивая единственный свой глаз. На скепсис Ковалева и его оскорбительные слова он не обратил никакого внимания.
- А где же зарыт тот ларец? - вмешалась Галлена. - «Под каким-то деревом» - этого явно недостаточно для того, чтобы найти ларец.
- Если он вообще существует, - задушенно шепнул кто-то. Кажется, месье Пелисье.
Вотан посмотрел на Галлену и изрек:
- Я же сказал, женщина. Ларец зарыт то ли под кедром, то ли под древним оливковым деревом!
- Да, очень точные координаты, - с серьезным лицом отозвался Афанасьев. И немедленно стал жертвой гнева вспыльчивого и желчного старика.
- Ты что же, не веришь в истинность того, что я прозрел в том сне, несчастный червь? Или хочешь усомниться в мудрости снов, которые осеняют мою голову?
- Ни в коем случае, мудрый Вотан, - лицемерно начал было Афанасьев, но старому диону уже попала вожжа под хвост. Его понесло:
- Клянусь черепом и седой бородой моего отца, славного Бора, престолом Хлидскьяльв, на коем восседал я в пору моего могущества, ты посмел усомниться в моем сне!..
Они стояли у фонаря возле телецентра, оказавшегося совершенно бесполезным, пустым, брошенным. Вотан Борович бушевал, а все прочие, стеснив в душе досаду, терпеливо дожидались конца этой вспышки. Сенильные психозы были не редкость для лица столь почтенного возраста. Наконец Вотан умолк, а Альдаир спросил:
- Что же было в том правдивом сне еще, о мудрый Вотан? Ведь не смеем подвергать истину, заключенную в словах твоих, сомнению и тем паче осмеянию! Однако же должны мы знать, где зарыт ларец, в котором погибель Лориера!
Вотан вцепился всей пятерней в свою бороду и несколько раз с силой дернул ее. Наверно, таким образом он стимулировал мыслительный процесс, худо-бедно, со скрипом, но протекающий в его древней головушке. Наконец он пожевал нижней челюстью и выговорил:
- Помню, что знал я дорогу. Явился мне во сне ворон Мунин, который восседал на моем плече, и вел за собой. Шел я по полету ворона и узнал место, где таятся древние письмена, холодные как лед, синие как небо. Но, верно, ослабела память моя, ибо не упомню, где…
- А ворон-то его где? - шепнул Васягин на ухо Коляну Ковалеву.
- А хрен его знает, - тихо ответил тот. - Улетел куда-то. После таких непоняток и не удивительно вовсе. Козел, который был при Эллере, сейчас у меня на даче отвисает. А может, и сбежал уже, что скорее всего. А ворон куда-то соскочил.
- М-м-м, - глубокомысленно отозвался сержант Васягин.
Они не успели закончить этого разговора, равно как старый Вотан Борович не довел до конца свой занимательный рассказ о посетившем его сне. Откуда-то послышался дикий рев, испущенный несколькими глотками, и сложно было определить, кто источник этих звуков - человек или зверь… Истина оказалась где-то посередине, потому что из-за угла ближайшей девятиэтажки выскочили несколько дикарей, вооруженных уже известными нам копьями. Однако гнались не они - гнались за ними. Непонятно, как копьеносцы (а среди них был и длинный «вождь», но уже без свитера и с окровавленной спиной) умудрялись сохранять дистанцию между собой и своими преследователями, потому что в роли этих самых преследователей выступали ТРИ ТИГРА, ЛЕВ и здоровенный пятнистый ЯГУАР. У Афанасьева вытянулось лицо. Ковалев коротко выматерился и попятился к стене, а инфернал Астарот Вельзевулович Добродеев молча полез под «Волгу», припаркованную накануне к телецентру кем-то из журналистов. Да и дионы выглядели несколько озадаченными.
- Откуда звери? - спросила Галлена. - Они…
- Кажется, я могу ответить на этот вопрос, - выговорил Афанасьев. - Тут неподалеку должен быть зоопарк. Я бывал в этом городе и в зоопарке тоже, вы знаете. В теплое время года зоопарк располагается под открытым небом. Альдаир, вы же помните, что эти несчастные мезолитические парни хотели в честь вас зажарить на вертеле какую-нибудь дичь? Ну так вот, наверно, они решили убить тигра или льва и открыли клетки. Ну, как в «Полосатом рейсе». А хищники не захотели быть съеденными. Вот охотники и дичь поменялись местами.
- А что? - вдруг сказал Эллер. - Жареная дичь - это звучит привлекательно. А пожрать не мешало бы.
И прежде, чем кто-либо успел сообразить, рыжебородый громила раскрутил молот Мьелльнир и швырнул им в зверей, преследующих бедолаг-дикарей. Молот просвистел в воздухе. Только мгновенная реакция спасла от больших неприятностей здоровенного тигра, возглавлявшего погоню. Он упал на землю и, перекатившись, снова встал на лапы. Молот с грохотом впечатался в стену панельного дома и проделал в ней довольно внушительную выбоину. Эллер заревел. С легким жужжанием молот поднялся в воздух и полетел обратно в руки к своему хозяину.
Тигры и лев остановились. Только ягуар продолжил погоню за незадачливыми дикарями, а четверо покрупнее, хлеща по бокам хвостами, смотрели на более привлекательную добычу. Лев рыкнул и неспешно направился на мягких лапах по направлению к Афанасьеву, Эллеру и компании. Люди похолодели. Даже дионам стало не по себе, а из-под «Волги» уже слышалось натужное, страдальческое сопение перетрусившего инфернала.
- Мы, темный народец, невкусные, серой пахнем, - причитал он. - Кошечки, милые, не ешьте меня, а? Ну что во мне проку - кожа, кости да рога с копытами!
Впрочем, трусливый инфернал оказался единственным, кто так явно уклонялся от схватки. А схватка, нарисовавшаяся так неожиданно и нелепо, оказалась неминуемой. По крайней мере тигры и лев рисовали для себя привлекательную перспективу скорого завтрака. Вне всякого сомнения, они сегодня еще не питались, да и кто бы стал кормить зверей в ОЗВЕРЕВШЕМ городе?.. Так что, оставив ягуара в одиночестве гнаться за выходцами из клуба «Мамонтова пещера», четыре крупных хищника, вырвавшихся на волю, вознамерились наполнить себе желудки.
Впрочем, из зоны их досягаемости тотчас же исключили деликатесы. Эллер, мужчина довольно грубый, но имеющий свои представления о джентльменстве, легко перекинул через ограду телецентра обеих женщин - Анни и Галлену, и таким образом, самая изысканная трапеза ускользнула от зверей на своих двоих. Стоя по ту сторону ограды, дионки с тревогой ожидали, как мужчины - по праву сильного - будут защищать их и самих себя от угрозы, угрозы тем более реальной, что у четверых дионов и четверых людей было единственное оружие, а именно - молот Эллера. И если могучие Эллер, Альдаир и Поджо имели надежду отбиться от зверей голыми руками, то Колян, Женя Афанасьев, сержант Васягин и Пелисье не питали по этому поводу ни малейших иллюзий.
- Вот тебе и первобытная природа!.. - в отчаянии выкрикнул Афанасьев. - Пелисье, что же ты замолчал, скажи тигру что-нибудь о… ну, например, об изменчивости митохондриальной ДНК и вариабельности диаллельных локусов нерекомбинирующей части Y-хромосомы!.. Эту чушь любил говаривать один мой знакомый биолог, пока не умер от белой горячки и в результате падения с третьего этажа на арматуру! Скажи!! Может, тигр и не станет есть такой ученый завтрак!
Пелисье с сопением выдирал из земли какой-то кол. Им французский археолог предполагал отбиваться от злобных полосатых тварей. Тем временем ближайший тигр прыгнул и уже в воздухе встретился лбом с молотом Эллера. Контакт вышел явно не в пользу зубастого: его голова разлетелась, как гнилая тыква. Залитый кровью и мозгом, молот с жужжанием летел обратно в руки могучего диона.
Лев прыгнул на Альдаира. Его мощные лапы сомкнулись на торсе диона, и оба повалились на асфальт. Альдаир ревел и рычал ничуть не тише хищника, чьи мощные когти оставляли на обнаженной спине кандидата в боги глубокие, обильно кровоточащие полосы.
…Тигр смотрел прямо на Афанасьева, Коляна Ковалева, Васягина и Пелисье, прижавшихся друг к другу и ощетинившихся кто чем: Пелисье - деревянным колом, Васягин - острым обломком кирпича; Женя же Афанасьев и Колян Ковалев прикрывались крышкой канализационного люка. Тигр прыгнул.
Крышка люка вылетела из рук друзей, как пробка из бутылки шампанского. Тигр смахнул тяжелую железяку одним ударом лапы, как ничего не весящую безделицу. Люди посыпались в разные стороны. Пелисье успел вытянуть хищника колом по хребту, однако это повредило тому не больше, чем слону хрестоматийная дробина и мертвому - припарки. Сержант Васягин, державший оборону до последнего, наконец пренебрег честью своего мундира и молча полез на фонарный столб. Руки и ноги соскальзывали, но сержант был упорен.
И несдобровать бы оглушенным Афанасьеву и Ковалеву, несдобровать и Пелисье!.. Ведь могучие дионы были заняты борьбой с остальными голодными хищниками. Ибо валяется на земле, что есть сил пережимая тело льва, белокурый гигант Альдаир, и течет по его телу кровь, смешиваясь с выступившими по всему телу крупными каплями пота! И Эллер, сблизившись с другим зверем на максимально допустимую дистанцию, машет молотом со скоростью, недоступной обычным людям, а рыжие волосы хлещут по плечам, и ревет, громя, разрывая утренний воздух, мошная голосина диона!.. Забыли, забыли несостоявшиеся боги, что под боком у них подвергаются чудовищной опасности их соратники, простые смертные, обычные земные люди, по определению не способные с голыми руками что-то противопоставить вырвавшимся на свободу хищникам! Толстый Поджо хлещет по морде третьего тигра, белые клыки толстяка с Аль Дионны клацают, а в глазах, желтоватых, с выпуклыми белками, осмысленности ничуть не больше, чем у его полосатого оппонента.
И только - старый Вотан…
Лежа на земле, Афанасьев беспомощно смотрел на то, как тигр приближается к нему, к Пелисье, к полуживому после столкновения с полосатым хищником Коляну Ковалеву. «Всех не успеет, но кому-то умереть!.. - мелькнула мысль. - Эх, как глупо, как глупо!..»
Ну что же!..
Женя вскочил на ноги и крикнул:
- Ну, иди сюда, тварь! Иди сюда, полосатая гнида! - Тигр задергал хвостом. Женя гримасничал, прыгал перед своей полосатой смертью, как дикарь, не хуже тех, из «Мамонтовой пещеры». Что-то не укладывалось в крошечном мозгу зверя. Полосатый хвост метался из стороны в сторону, хлеща по бокам, и прыгали в глазах зверя две желтые терпкие искры…
- Аа-а-а-а!!!
Уже в полете тигр вдруг получил чудовищный удар в бок. Его развернуло, и лишь великолепная скоординированность организма помогла ему опуститься мягко, точно на подушечки лап. Это старый Вотан в последний момент настиг хищника. Старый бог древнего мира точно помолодел в этот момент. Он сорвал с головы шляпу, седые волосы разметались по плечам и единственный глаз вспыхнул с молодым, звонким свирепым восторгом! Старый плащ выстелился в воздухе, и Вотан прыгнул прямо на спину тигра - не хуже, чем за мгновение до того сам тигр устремился прямо на неистовствующего Афанасьева.
- Ай да старикан! - воскликнул Колян Ковалев. - Просто укротитель!
Эти слова как нельзя лучше соответствовали действительности. Сидя верхом на тигре и хохоча при этом гулким, как из бочки, смехом, старый дион с размаху нахлобучил тому на голову свою старую, пропахшую плесенью и давно не мытыми волосами шляпу. Ослепленный, тигр завертелся на месте. Силясь сбросить с себя неожиданную напасть, он то подпрыгивал метра на два вверх, то бил задки не хуже записного жеребца, а потом упал на асфальт и стал кататься по земле. Вотан держал крепко. Хватка у него была железная, но, видно, старик был не так вынослив, как его более молодые соплеменники Альдаир и Эллер. Тигру удалось сбросить с себя Вотана Боровича и ударом лапы сбить со своей головы шляпу.
Зверь рассвирепел.
И тут…
- Тангриснир! - пролепетал Женя Афанасьев.
В самом деле, нельзя было ошибиться. Непонятно откуда возник громадный, с лошадь размером, козел. У него была длинная косматая борода, здоровенные рога толщиной с добрую оглоблю и мощные ноги с устрашающими копытами. Никто не успел разобраться, откуда взялась эта рогатая скотина и как она нашла путешественников, но нельзя не признать, что явление Тангриснира случилось как нельзя кстати. Козел стукнул копытом об асфальт, без труда проломив его, и вынесся прямо на тигра. Стартовая скорость у него была сумасшедшая. Козел наклонил голову и на полном ходу врезался в тигра, с силой припечатав того к фонарному столбу, по которому полз бедняга Васягин.
Едва ли даже самая богатая фантазия может измыслить все те последствия, которые имел этот короткий, молниеносный маневр Тангриснира. Тигра едва не разорвало надвое и, коротко рыкнув, он издох. Из его нутра выбило целый фонтан крови. Столб содрогнулся и рухнул: его выворотило из асфальта, согнув при этом в дугу. С грохотом разбился фонарь. Васягина сорвало с самой вершины столба и, пронеся по воздуху метров пять, кувыркнуло в развесистый куст. Только это обстоятельство спасло ему жизнь, смягчив падение.
Но это еще не всё. Сила удара, вывернувшего столб, была такова, что, ударившись о землю, он снова подскочил в воздух и, окончательно выкорчевавшись из своего основания, опустился точнехонько на непокрытую голову Вотана.
Старый дион без чувств рухнул на окровавленный асфальт.
Козел остановился и, оглядев картину принесенных им разрушений, виновато заблеял.
Альдаир и Эллер, практически одновременно справившись каждый со своим противником, поднимались с земли. Из куста торчали обутые в форменные милицейские ботинки ноги сержанта Васягина. Колян Ковалев сидел с тем остолбенелым выражением лица, которое в свое время было у него в последних классах школы (как следствие - исключение в девятом классе за неуспеваемость).
Галлена и Анни, как представительницы прекрасного пола не принявшие участия в этой феерической бойне, уже перемахнули через забор и бросились к старому Вотану. Долгое время он не подавал признаков жизни. Альдаир задал риторический вопрос, на который не получил ответа, тем паче этот вопрос был задан бессловесной твари по имени Тангриснир:
- Ты вообще откуда взялся-то?
- Он же, кажись, у меня на даче был, - бормотал Колян Ковалев, всё так же сидя на земле.
- Был да сплыл, - мутно сказал Пелисье. - Нашел хозяев. Прирученные звери своих хозяев могут найти по чутью. Вот… был такой случай, когда кот пришел к своему хозяину в другой город. Сейчас… ну, сейчас, наверно, то же самое.
- Да помолчал бы ты, ученая ворона, - грустно сказал Женя Афанасьев.
В этот момент старый Вотан открыл глаза. Точнее, конечно же - глаз. Глаз на его морщинистом лице проклюнулся мрачный, налитый кровью, с остановившимся бессмысленным взглядом. Вотан задергал губами, и несколько слитных, малоразборчивых звуков сползло с них. Вотана бережно усадили, он оглядел склонившиеся над ним лица и уронил низким, хриплым голосом:
- Вспомнил!!!
- Что вспомнил, мудрый Вотан? - заботливо осведомилась Галлена. - Что ты вспомнил?
- Вспомнил. Небо рухнуло мне на голову, но приоткрылась глубина памяти. Вспомнил, вспомнил, где в моем сне зарыт тот ларец, в котором хранятся письмена, погибель Лориера хранящие! Это древний масличный сад, на тропах которого уже горят следы великого пророка этой Земли. Под корнями древнего оливкового дерева, которому три тысячи лет, зарыт тот ларец.
- Какой, какой сад, о мудрый Вотан? - в один голос спросили Пелисье и Женя Афанасьев.
- Масличный сад, обнесенный каменной стеной! Течет там ручей Кедрон и уходит в небо гора, имя которой - Елеонская. Древний город, и большая мудрость за века накопилась в нем.
Женя Афанасьев выпрямился. Пелисье нервно переплел пальцы обеих рук и качнулся вперед.
- Так, - сказал Афанасьев, - кажется, знаю я, о каком саде речь.
- Я тоже, - кивнул Пелисье. - Гефсиманский сад.
- Это че за лесное угодье? - влез Колян. Афанасьев не выдержал:
- Сам ты лесное… чудо! Историю надо учить, болван ты необразованный. И мифологию. Гефсиманский! Это тот самый сад, где, по преданию, римская стража схватила Иисуса Христа…

Часть первая
ЕЩЕ СЕМЬ ОТМЫЧЕК ВСЕВЛАСТИЯ

…Второй ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью. И умерла третья часть одушевленных тварей, и третья часть судов погибла…
Откровение Иоанна Богослова

ГЛАВА ПЕРВАЯ
И пока что не очень веселая…

Израиль, Иерусалим, октябрь 2004 года

1

- Весело, ничего не скажешь!
Эти слова Жени Афанасьева, сказанные примерно месяц спустя после описанных выше событий, как нельзя лучше характеризовали ситуацию, в которой оказались горе-путешественники по мирам. Последний месяц они провели чрезвычайно насыщенно. Одичавшее население всячески способствовало тому, чтобы последним уцелевшим людям двадцать первого века не было скучно. В город, как усвоили на своем горестном примере все наши герои, лучше было не соваться. Причем - в любой город. Сначала на примере Саратова, а потом и Москвы они приняли к сведению, что пребывание в городах чревато непредвиденными последствиями. Выпущенные на свободу поволжские тигры - это были еще цветочки. Мезолитический электорат РФ, окончательно расставшийся с остатками приличий, вел себя в городах, как орда пьяных гуннов в Древнем Риме, и даже хуже. Собственно, Афанасьев лишний раз убедился, какой механизм саморазрушения заложен в психике каждой двуногой твари. И если раньше тонкий налет цивилизованности еще как-то не позволял реализоваться этому губительному механизму, то сейчас, в НОВОМ КАМЕННОМ веке, разрушительные способности человеческой натуры проявились в полной мере. Собственно, принцип был прост: то, чего ты не понимаешь, должно быть сломано, разрушено, раздавлено.
Сообразуясь с этим неблагодарным принципом, население эпохи позднего мезолита, заброшенное в технократическую цивилизацию, и действовало. Очень скоро и Афанасьев с Пелисье и товарищами, и даже дионы, куда менее чувствительные к проявлениям человеческой неотесанности, и инфернал Добродеев поняли, что существовать с дикарями бок о бок нереально. «Вот над кем вы собирались утвердить вашу власть!.. - потеряв контроль над собой, воскликнул Афанасьев, созерцая плоды бурной деятельности дикарей в Москве. - Впрочем, мы все хороши!» Эллер хотел огреть его молотом, но, подумав, отказался от такого решения вопроса, характерного, между прочим, для нынешних обитателей планеты.
Обосновались на даче Коляна Ковалева, откуда так ловко сбежал оставленный там Тангриснир. Правда, прежде чем проникнуть в дом, потребовалось выдержать короткую схватку с тремя троглодитами, поселившимися в гараже и устроившими там форменную мезолитическую пещеру. В троглодитах Колян узнал своих бывших братков, охрану дачи. Они и раньше не блистали умом и манерами, а теперь ходили, обмотавшись скатертями, и вовсю орудовали дубинами, в роли которых выступали самые что ни на есть натуральные бейсбольные биты. Этими битами они перебили все зеркала и стекла на даче: видите ли, их очень забавлял процесс!..
Несчастный Колян Ковалев, кажется, впервые в жизни задумался не на шутку. Ему пришло на ум, что мозги и воспитание - это не такая уж малосущественная вещь, как он полагал ранее. Прежние ценности Ковалева - наличка и прихваты во властных структурах, сиречь связи, - потеряли всякую целесообразность. Колян не спал три ночи подряд, а на четвертую явился в комнату Жени Афанасьева и попросил научить его истории, литературе, владению русским языком, а к Пелисье, как к французу, обратился с предложением обучить его приличным манерам как за столом, так и вне стола.
Афанасьев и Пелисье переглянулись, и на их губах появились понимающие горькие усмешки. Насмотрелся!.. Насмотрелся Колян на то, как ведут себя одичавшие экс-россияне! Раньше-то, откровенно говоря, манеры самого Коляна не сильно отличались от ухваток позднемезолитических товарищей, оборванными шумными кучками бродивших по округе. Он вполне мог позволить себе есть мясо руками, сморкаться в скатерть, справлять малую нужду в раковину (вместо предназначенной для того сантехники), а также материться в присутствии дам и хватать их за наиболее привлекательные фрагменты анатомического строения.
- И еще, старина Вотан, - сказал он почтенному одноглазому диону, - я хочу немедленно вернуть всё, что было! Этот ваш родственничек Лориер, который так ловко заделался главным паханом, кажется, оторвал слишком жирный кусок. Как бы не обломать ему об этот кусок свои гнилые зубы, а мы поможем! - Вотан захохотал.
Услышав эти слова, инфернал Добродеев едва не спятил от страха с ума, точнее - с того, что осталось от его ума после горячительных напитков, каковыми в расстройстве чувств он позволял себе последнее время злоупотреблять.
- Что вы, Николай, - пробормотал он, - нельзя так говорить о владыке мира. Думаете, он сейчас вас не слышит? Он, властелин настоящего и будущего!.. Он всё слышит! И я, как последний из цивилизованных инферналов, говорю вам: п-попридержите язык!
- Да ладно тебе, чертило! - махнул рукой Колян, но тут вспомнил, что с такими манерами он мало чем отличается от неотесанных пещерных чурбанов, заполонивших весь мир. - Я хотел сказать, Астарот Вельзевулович… разве ваши… это… земляки инферналы тоже одичали?
- А то как же! Они, то есть мы, такое же население Земли, как и вы, люди! - обиделся Добродеев. - Просто другая раса, вот и всё. И на нас точно так же действует стирание информационного поля, которое мы сами и провернули… да.
- По твоим наводкам.
- Так я же не знал, ЧТО произойдет! - возопил Добродеев. - Я думал, что… что будет лучше, если…
- Не трудитесь оправдываться, Астарот Вельзевулович, - вмешался Женя Афанасьев. - Мы все виноваты в равной мере. И мы, именно мы исправим содеянное нами. То есть - должны исправить, если хотим прожить хоть как-то…
С такими-то категоричными установками они и отправились в Иерусалим, чтобы разыскать привидевшееся старому Вотану во сне дерево. Смутное чувство возможного разочарования сидело в душе каждого, кто отправился в Израиль. А это были: старый Вотан Борович, Эллер, Галлена, Альдаир, Пелисье, Колян Ковалев и Афанасьев. Итого: семеро. Васягин и Добродеев еще не вполне оправились от саратовских приключений, прожорливому Поджо было решительно всё равно, удастся ли затея с поездкой в Израиль или нет. Главное, было бы пожрать, о чем он с возмутительной прямолинейностью и сообщил всем. Галлена обозвала его «тупой скотиной» и «проглотом», что и было успешно проигнорировано: Поджо увлекся поеданием запасов в погребах Ковалева. Судя по темпам, хватить должно разве на неделю… Впрочем, Поджо обещал делать набеги на имеющиеся в округе продуктовые магазины. Звучало, правда, не очень оптимистично: большая часть продуктов в этих магазинах давно была разграблена и расхищена мародерствующими дикарями…
Еще одна дионка, Анни, осталась присматривать за больными Васягиным и Добродеевым. Да и за здоровым, как бык, Поджо, нужен был глаз да глаз. А тут еще и козел Тангриснир: не тащить же его за тридевять земель?
Возникла еще одна проблема: КАК добраться до Израиля? Ведь то, что было просто еще пару недель назад, теперь представлялось неосуществимым. Транспортная система парализована. В зданиях аэропортов и вокзалов давно устроены групповые лежбища троглодитов. Что касается испытанной способности дионов телепортироваться, то Альдаир от имени всех своих соплеменников уведомил Афанасьева, задавшего подобный вопрос:
- Видишь ли, человек… До того, как семью Ключами Всевластия мы открыли Лориеру дверь к власти, - мы могли бы оказаться в любой земле, которую бы избрали местом своего пребывания. Это так! Но теперь…
- Теперь мы утеряли большую часть своей силы, - закончила Галлена.
Женя тяжело вздохнул.
Оставалось одно решение - добираться на перекладных. Колян знал, что в окрестностях есть военная база, где находятся несколько боевых вертолетов. Конечно, на вертолете до Израиля не добраться, но можно, максимально запасшись горючим, дотянуть хотя бы до Турции, а там уже на чем бог пошлет… Хотя Пелисье, неоднократно бывавший в Турции, полагал, что едва ли что может послать бог, кроме как толпу окончательно деградировавших турок, и раньше-то не самых деликатных людей на этой грешной земле.
Всеми правдами и неправдами, после приключений, попеременно то веселых, то печальных, то с мистической подоплекой, которую объясняли вмешательством подручных Люци… Лориера, - они добрались до Земли обетованной. Колян Ковалев посадил вертолет прямо на взлетную полосу аэропорта Бен Гурион. Счастье, что удалось дотянуть досюда… Ибо по непонятным причинам, еще находясь в воздухе, вертолет потерял массу горючего и едва не рухнул на землю, а когда Колян, ругаясь на чем свет стоит, попытался разобраться, в чем дело… раздался визгливый хохот, и несколько смутных теней, метнувшись прямо сквозь стены салона, исчезли!.. Дионы и люди переглянулись, и Вотан озвучил общее мнение:
- Клянусь кораблем великана Трюма, это выходки Лориера!.. Он не посмел бы, будь мы в полной силе! Но он истинный властелин настоящего и будущего, и всё зажато в его руке! Он не может убить нас, своих соплеменников, но вы - люди, и горе вам, если…
- Да ладно, дедушка, - грубовато прервал его Эллер, - не пугай их.
- Не очень-то напугались, - проворчал Колян, который, однако, взмок, как мышь.
- Властелин настоящего и будущего… - задумчиво повторил Афанасьев. - Гм… настоящего и будущего. А как же насчет прошлого?
Никто не ответил на эти слова, не заключавшие в себе, казалось бы, ничего необыкновенного. Но Вотан свел брови, а Галлена нервно огладила пальцами свою стройную шею, и выражение лица у нее при этом было самое задумчивое и настороженное.
В десятке метров от того места, куда Колян посадил вертолет, виднелось несколько микроавтобусов - маршрутных такси, именуемых здесь «шерут». Впрочем, никого из тех, кто помнил это окрашенное в национальный колорит слово, поблизости не было и быть не могло. Аэропорт Бен Гурион вообще поражал своим безмолвием. Люди словно вымерли. Альдаир, наиболее зоркий из гостей Земли обетованной, из всех живых существ увидел только двух дикого вида бородачей, выглянувших из люка подземных коммуникаций. Они зыркнули на вертолет круглыми глазами и снова исчезли в отверстии.
- Смотрите! - воскликнул Женя Афанасьев. - А это что? Как же мы не заметили с вертолета?
- Боролись с нечистой силой, вот и не заметили, - буркнул Пелисье.
- А что такое? - поинтересовался Колян.
…На взлетной полосе догорало то, что, вне всякого сомнения, несколько дней назад было пассажирским лайнером. Вялые струйки дыма сочились откуда-то из глубины искореженной конструкции. Беспомощным обрубком торчало левое крыло, а правое и вовсе превратилось в кучу дюралюминиевых лохмотьев. Пелисье всплеснул руками. Колян внятно выматерился, хотя в последнее время всячески старался отучить себя от ненормативной лексики - из принципа! Однако сейчас был не тот случай, чтобы воздерживаться…
- Остается только удивляться, что это первый разбившийся самолет, который мы видим за всё это время, - буркнул Афанасьев, отворачиваясь. - Наверно, не все пилоты сразу ополоумели. Сажали на автопилоте, а потом как-то… дичали. Ай… да что там!
И он безнадежно махнул рукой.
Путешественники загрузились в машину и поехали по направлению к Иерусалиму. По пути Афанасьев то и дело вертел головой по сторонам, оглядывая живописнейшие окрестности на подъезде к одному из древнейших и славнейших городов мира. На его лице всё яснее выписывалось недоумение, смешанное с тревогой. Время от времени он высовывал голову в окно бодро мчавшейся машины и смотрел в темно-голубое южное небо, как будто оно могло дать ответ на мучившие Женю вопросы…
Неожиданно некоторые ответы пришли, но вовсе не с неба, а - с земли. Когда до города оставалось километров десять, они увидели на обочине дороги девушку лет двадцати с небольшим. Она стояла неподвижно, вперив мрачный взгляд в дорожное покрытие. Колян Ковалев указал на нее пальцем, а потом бросил сидящему за рулем Жан-Люку Пелисье:
- Тормозни, Ванек. Если бы не весь этот беспредел, я бы подумал, что это дорожная проститутка. Правда, тут, у евреев, с проституцией как-то не очень, я это еще в позапрошлом году отметил, когда приехал сюда насчет одной сделки к бывшему моему корешу, Жоре Райхелю. Смотрю я, вид у этой девчонки совсем не дикий.
- Вот это и настораживает… - пробормотал Пелисье, и Женя Афанасьев мысленно с ним согласился.
Однако маршрутное такси всё равно затормозило, тем более что девушка подняла руку, пытаясь остановить его. Не дожидаясь, пока машина совсем остановится, она припустила вдоль обочины вслед за ней, что-то быстро говоря на иврите. На иврите, который хоть и является древним языком, но отнюдь не семи тысяч лет от роду же!.. У Афанасьева подпрыгнуло сердце. Значит, кто-то уцелел? И они не одиноки на этой вычищенной от культуры планете? Колян Ковалев высунул из машины свое отнюдь не израильское лицо, и девушка, едва успев бросить на него один лишь взгляд, тотчас же перешла на русский:
- Я так понимаю, вы не местные?
- А ты почем знаешь, красавица, что мы не местные, да еще из России? - подозрительно осведомился Колян Ковалев.
Из машины уже выпрыгнул Афанасьев, а вслед за ним неожиданно появился старый Вотан, редко демонстрирующий подобную прыть (не считая ставшего уже притчей во языцех случая с тигром и козлом Тангрисниром).
- А на твоем лице написано! - сказала она.
Девушка была очень миловидна, выше среднего роста, с тонкими чертами лица, короткими темными волосами и темными же глазами слегка миндалевидного разреза. Ее не портил даже характерный носик, а фигурка и вовсе была очаровательна. Колян, у которого по понятным причинам уже пару недель не было женщины, тотчас же оценил это и принял к сведению.
- Я смотрю, едет машина, - сказала девушка, - а тут в последнее время никто, кроме как пешком и вприпрыжку, не передвигается. До сих пор не пойму, что за напасть такая! Правда, старый Аарон Исаевич, хлебнув вина, обычно говаривал, что на носу конец света, но вы бы видели нос Аарона Исаевича!!! Думали, что если конец на кончике такого носа, то можно смело глядеть в будущее - на наш век хватит! Оказалось, что не хватило… И ведь… и ведь как всё точно описано!

Предыдущая страница 2 Следующая страница


3 Антон Краснов

- Где, в газетах? - спросил Колян.
- Дурак! В каких газетах? Ты что, не читал?..
- Да что, что не читал? - В глазах девушки вспыхнул глубокий, мрачный огонь, голос сгустился до низкого, глухого контральто, когда она произнесла, облизнув губы:
- Откровение Иоанна Богослова.
- Ага, - вмешался Афанасьев, - значит, у тебя простое объяснение всему этому запустению? Апокалипсис? Интересно. Тебя как зовут?
- Ксения, - ответила та.
«Так, - немедленно отпечаталось в мозгу Жени Афанасьева практически помимо его воли, - Ксения в переводе с греческого означает „чужая“. Если вообще сейчас актуальны какие-то упоминания о древнегреческом, которого еще НЕ БЫЛО и быть не могло!..»
- Ксения.
- Николай Алексеевич Ковалев, - почему-то полным ФИО представился Колян и махнул рукой, - а это мои друзья.
- Странные у тебя друзья.
Колян невольно обернулся, проследив направление взгляда Ксюши. Там мрачной тенью застыл старый Вотан, кутавшийся в свой неизменный голубой плащ. Взгляд единственного глаза старейшего из дионов пристально впивался в Ксению, и если аналогичные нескромные взгляды Коляна можно было объяснить всего лишь длительным воздержанием, то у старого подозрительного экс-божества, верно, были более глубокие причины для такого, с позволения сказать, сканирования личности израильтянки. Когда он услышал последнюю фразу, то выступил вперед и, взмахнув здоровенной пятерней, воскликнул:
- Берегитесь услады для глаз ваших, ничтожные!
- Кажется, наш почтенный друг рекомендует тебе, Колян, не очень сильно пялиться на эту даму, - расшифровал дотошный Пелисье.
- Я понимаю, - заговорила Ксения, - что вы меня не знаете, однако не думаете же вы, что я нарочно…
- Молчи!!! Это сплошь ложь и коварство! - перебивая ее и невольно попав в рифму, завопил мудрый Вотан и сверкнул своим единственным оком, наливавшимся кровью. - Сия девица, клянусь источником великана Мимира, суть порождение хитрого Лориера-Локи, а то и он сам!!
Колян Ковалев оглядел Ксению, ее, вне всякого сомнения, женские формы, округлые и весьма привлекательные для мужского глаза. Даже для такого замыленного на девичьих прелестях глаза, как у Коляна Ковалева, известного бабника.
- Погоди, - недоумевающе сказал Колян. - Но Лориер, то есть Локи… в общем, тот рыжий тип без левого клыка и с противным голосом… который теперь как бы владыка мира… он, как бы - мужик. А это… она, в общем - баба натуральная.
Он даже протянул руку, чтобы потрогать Ксению за грудь и удостовериться в подлинности упомянутого органа, однако та споро шлепнула парня по руке и отскочила. Это еще больше убедило Вотана во вражеской природе израильтянки.
- Хитер супостат, - заявил он. - Хоть и стар я, но не потерял разум и память. Помню, как Локи, обратившись кобылой, породил восьминогого коня Слейпнира от жеребца Свадильфари! На сем Слейпнире ездил я в пору моей молодости и молодости сего мира! Понял ли ты, человече? Сумел Лориер обратиться в кобылу, а в эту презренную женщину и подавно совладает обернуться!
Девушка, кажется, обиделась.
- Это кто презренная, ты, старикан! - дерзко бросила она Вотану. - А за кобылу ответишь, а? Моему папе, Израилю Соломоновичу, однажды какие-то антисемиты сломали ногу, а ведь он только и сказал, что девушка одного из этих глупых гоев похожа на Эдит Пиаф! Правда, они думали, что это такое ругательство…
- Брэк, брэк! - закричал Афанасьев. - Мудрый Вотан, если эта девушка принадлежит к инферналам, то есть к племени нашего замечательного друга и соратника Астарота Вельзевуловича Добродеева, так мы ее в два счета проверим.
- Как? - насупился Вотан.
- Да есть у меня одна методика. Я по ней огонь добывал, когда спичек не было. Всё очень просто. - Афанасьев приблизился к Ксении, рассматривающей его с растущим недоумением, и вдруг крепко схватил ее за запястье. Она попыталась вырваться, однако левой рукой Афанасьев крепко держал ее, а правой осенил Ксению крестом раз, другой и третий и выговорил несколько фраз из молитвы «Отче наш», а закончил суровым: - «…И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу, и тело погубить в геенне» [2].
Неискушенные в тонкостях христианской обрядовости дионы смотрели с видимым любопытством. Колян же Ковалев коротко хохотнул:
- А-а, помню! Обычно от таких Жениных штучек у Вельзевулыча случалось маленькое извержение Везувия - из носа шел дым, из ушей огонь, или там наоборот, уж не припомню.
- Вроде всё чисто, - проговорил Афанасьев, отпуская руку Ксении. Та начала растирать запястье, а Вотан сказал в своей манере - замысловато, но убедительно и безапелляционно:
- Не могу сказать, что убедил ты меня, человек, однако же мы много времени вместе, прошли через труды и горести, и будет немудро с моей стороны отринуть твои поползновения распознать в этой девице врага.
- Да и на том спасибо, - прошептал Афанасьев. - Ну ладно, Ксения, если уж ты не против нас, то садись в машину. Только не к Коляну и не к Вотану Боровичу, а то один к тебе, кажется, сразу воспылал, а второй наоборот. Держись меня - целее будешь.
- А за себя-то не боишься? - улыбнулась та, влезая в машину.
Женя передернул плечами. «Хуже не будет, - подумал он, - а девчонка в самом деле симпатичная…» Дионка Галлена, мгновенно прочитавшая его мысли, скептически ухмыльнулась. Машина поехала.

2

- Гефсимания, масличный сад у подножия Елеонской, или Масличной, горы к востоку от Иерусалима, по дороге, ведущей от ручья Кедрон к Масличной горе, - академическим тоном сообщил Пелисье, ловко откупоривая бутылку вина. - Кстати, этот сад еще в семнадцатом веке был отдан в ведение ордена францисканцев, а в 1848 году они обнесли его стеной и устроили там монашеские огороды. Мне как-то приходилось общаться с францисканцами. Правда, это братия последнего созыва. Такие прохвосты, если не сказать покрепче!.. Впрочем, здесь дамы.
- Нет, вы уж продолжайте, - вежливо сказала Галрена.
- Да, - подтвердила Ксения, в восьмой раз за последние три минуты оправляя на груди кофточку под тропическими взглядами Коляна Ковалева.
- А что продолжать? - спросил Пелисье. - Всё и так понятно всем, кроме Ксении. По всей видимости, ей придется узнать нечто такое, что не сразу уложится у нее в мозгу.
- Да ничего с моим мозгом не случится, - ответила Ксения. - Он тренированный. Мой бывший молодой человек позволял себе отмачивать такие штучки, что даже конец света не станет для меня намного большим потрясением.
Все переглянулись, а Пелисье сказал:
- Мы как раз и хотели поговорить с вами о конце света. Да, да! Женя, у тебя язык лучше остальных подвешен, может, вкратце изложишь Ксении Израилевне суть происходящего… да и того, что МОЖЕТ произойти, - тоже.
- Яволь! - отозвался Афанасьев почему-то по-немецки, а потом, повернувшись к Ксении и даже доверительно взяв ее за руку, сжато и конкретно изложил ей чудную историю о семи Ключах Всевластия, которые так круто перевернули мир с ног на голову и сделали из него большую разухабистую помойку.
Ксения слушала не перебивая, однако по тому, как расширялись ее темные глаза, а нижняя губа страдальчески подрагивала, можно было определить, что она обо всём этом думает.
- Хорошенькие у вас шуточки! - наконец сказала она спустя минуту после того, как Афанасьев умолк, давая девушке переварить услышанное и убедиться в том, что она имеет дело не с параноиками и шизофрениками, а также не больна сама. - Хорошенькие у вас шуточки, уважаемые дамы и господа. Нет, конечно, по-хорошему я должна бы спросить, в какой психиатрической клинике вы содержались, но раз уж пошла такая пьянка, как говорят в России… Это же типичный конец света! Апокалипсис для шутников! Иоанн Богослов плачет слезами зависти от того сценария, который вы тут прокрутили! Сорвать весь мир с катушек - это нужно серьезно постараться. Тут, Женя, вы правы.
- Гм…
- Шесть миллиардов дикарей, расхаживающих по планете, - это, мягко говоря, перебор.
Колян Ковалев вмешался:
- Шесть миллиардов, шесть миллиардов… Но как же в таком случае ты не потеряла соображение, как все?..
- А я и сама не знаю. Во-первых, меня всю жизнь окружали такие идиоты, что я не сразу и поняла, что они поглупели еще больше. У нас в квартале живут в основном эмигранты из России и Украины. Так напротив нас живет Сима Соломоновна из Жмеринки, которая привыкла выливать грязную воду прямо на улицу, на белье, которое сушат ее соседи этажом ниже. Я понимаю, что в условиях сельской местности это еще ничего, но тут же цивилизованная страна! Так говорят они сами!.. И потому должна ли я удивляться, видя, как Сима Соломоновна, одичав на семь тысячелетий назад, с рычанием выкидывает из дома старый радиоприемник, который слушал еще ее дедушка в подвале на Украине, спасаясь от погромов. А вот рядом со мной живет… точнее жил Вова Гершман. Душевный человек! Шуточки y него были дурацкие-дурацкие! У него свое кафе. Так однажды около этого кафе рванула бомба, подложенная каким-то дурным арабом, так Вова Гершман взял ружье и пошел искать этого араба, потому что тот араб, представьте, не оставил визитной карточки. С собой Вова Гершман забрал всех своих официантов и повара, а к дверям присобачил объявление: «Никого нет. Все ушли на фронт. Будем к обеду». Юморист затасканный! Так вот я вам скажу, милые, что этот Вова Гершман после этого вашего катаклизма даже поумнел, что ли. Надо полагать, что семь тысячелетий назад здесь жили люди поумнее нынешних обитателей, и теперь Вова Гершман и Сима Соломоновна подпитываются от их энергетических информационных полей. Я правильно понимаю?
- Да мы сами пока что не очень хорошо понимаем, - отозвался Афанасьев. - А ты где была в момент… ну, в общем, когда всё произошло?
- А когда всё произошло?
- Мы поместили семь Ключей в сферу примерно в пять утра, - басом отозвался старый Вотан Борович. - И если сила отмычек обняла весь мир мгновенно, то утренняя заря осветила уже дикий Иерусалим.
- Честно говоря, у меня и без катаклизма вышла смятая ночь, - заявила Ксения. - Я поссорилась со своим молодым человеком, если эту двуногую скотину вообще можно именовать человеком после его хамских выходок. Ушла из дома, побрела куда глаза глядят. Наткнулась на русских туристов и с горя выпила. Со мной такое редко бывает, но часто случается, как говорил еще один юморист типа Вовы Гершмана. Но на этот раз я что-то особенно отличилась. Вот представьте - проснулась под деревом! Как приличная девушка, да еще с таким отчеством, как у меня, вообще может представить, что такое ночевка под деревом! Кстати, под деревом как раз в… Гефсиманском саду. Как я туда попала, сама до сих пор не понимаю.
- Под деревом? - вдруг подал голос Вотан. - Под старым оливковым деревом с узловатым стволом и двумя дуплами почти у самой земли?
- Да разве я упомню, - махнула рукой девушка, - тут такая кутерьма завертелась, что у меня память вышибло! Ужас, ужас!.. Я потом расскажу, когда немного в себя приду. А вы-то как остались в норме? Ведь такой кошмар творится!
- То ли еще будет, - великодушно пообещал Колян. - Тут, типа, такой жесткий расклад, что мало никому не покажется, даже уважаемому Вотану Боровичу. - И Ковалев на всякий случай предупредительно взглянул на грозного дионского патриарха. Тот сидел с каменной физиономией и, казалось бы, нисколько не квалифицировал слова Коляна как хамство. И потому Ковалев, приободрившись, продолжал: - Ксюша, тут, понимаешь, такая нездоровая канитель нарисовалась. Было это около полугода назад. Ну, представь себе. Трое школьных друзей прекрасно проводят время на даче самого крутого из них, то есть у меня, Коляна Ковалева, типа.
- Скромный, - улыбнулась Ксения, слегка вытягивая гласные.
- Конец мая, теплынь, травка зеленеет, водочка потеет, - поэтично продолжал Колян, не обращая внимания на слова Ксюши, - благодать, словом. И вдруг на тебе: снег повалил. Ну что за отстой? Полная непонятка, типа. И тут на мою дачу явились какие-то мужики странного вида, с ними две бабы, - Колян оглянулся на Галлену, которая сидела с абсолютно спокойным видом, хотя, конечно, всё прекрасно слышала, - а на дворе у моего новенького джипа, нулевой тачки, которую я только тогда купил за семьдесят штукарей баксов… козел ростом с лошадь бампер обгладывает! И что я после этого должен думать? Хотел уже было дать себе обещание лечиться от алкоголизма, хотя у меня его и в помине не было никогда - это, типа, по работе в напряг идет. А потом началось такое, типа!..
И Колян начал излагать Ксении свою версию происшедшего, совершенно игнорируя то обстоятельство, что Женя Афанасьев уже излагал Ксении перипетии их путешествий по мирам. Приключения, которые должны были казаться ей пересказом какого-нибудь тупого американского фантастического триллера - по крайней мере так это звучало в изложении Коляна. Про семь «отмычек» Всевластия, про их собирание по мирам. Когда Колян затруднялся с определением того или иного момента, ему помогали более подкованные Пелисье и Афанасьев.
- … а потом, значит, когда я остался в Древнем Египте после терок с фараоном и этим, как его… жидо… то есть пророком Моисеем… один тип попросил у меня скопировать мою татуировку, представляешь? Он там, типа, в крутых ходит, у фараона в близких, одним словом, как сказал бы Ванек, - тут Колян кивнул на своего родственника Пелисье, - бомонд. А этот бомонд, который у меня тату хотел скопировать…
- А что за тату? - спросила Ксения.
- Да так… типа наколка даже, а не тату. Это когда я еще на флоте служил…
- Ты служил?
- Ну да. Я и говорю: во флоте. Сделал себе наколку: «Колян с Балтики». Нормальная такая наколка, чисто на память пошла. А тот тип из египетских этих… как их… Женек!..
- Вельмож, - подсказал Афанасьев.
- Во-во! Этих самых! И этот вельмож мне, типа, говорит: дай-ка скопировать у тебя под ноль эту наколку. Ну, я че - от чистого сердца: давай, копируй, брателло!..
Ксения уже с трудом удерживалась от смеха.
- А этот тип из Египта, - сочно продолжал Колян, - пидором оказался!.. То есть, я хотел сказать, этим - нетрадиционной… гм… ориентации. И он, когда татуировщик переводил мою наколку на его лапу, то он начал меня слюнявить своими губами. В общем, такой урод оказался. Ну, я ему и врезал. А потом оказалось, что от того удара он…
Колян запнулся. Ксения спросила:
- Что?
- Ну, в общем, он, типа, - густо запинаясь, проговорил Колян, - в общем, он скопытился. А меня, типа… выкинуло в другую эпоху, потому что я… э-э… Женек, как там?..
- Нарушил рамки пространственно-временного континуума, - пояснил Афанасьев, - совершил качественный переход с воздействием на ткань временной ниши. Проще говоря, грохнул человека и изменил историю. И потом его выкинуло в другое время. Прямо к хану Батыю. А того типа, которого Колян приголубил…
- Женек!!!
- Ну, хорошо, хорошо, если тебе более прилична такая лексика, то - замочил. Нормально? - переспросил Афанасьев. - Ну и вот, Ксюша, похоронили того вельможу. Пролежал он, понимаешь, в своей гробнице две с половиной тысячи лет, если не больше. А в один прекрасный летний день вот этот гражданин Французской республики, замечательный археолог…
Пелисье церемонно поклонился.
- …откопал древнеегипетскую мумию, а у нее на руке - татуировка!
- «Колян с Балтики»? - смеясь спросила Ксения.
- Да вот именно! И главное, экспертиза подтвердила, что мумии столько и есть - две с половиной тысячи лет! Думай, называется, что хошь! И Пелисье там надумал такого, что самому страшно стало. А куда денешься? Ну, не укладывается в голове, оттуда современный русский язык может быть в Древнем Египте! То есть… тогда не укладывалось. А сейчас уже куда проще соразмерить, сопоставить. Большое видится на расстояние… вот мы и напридумывали непонятно чего, когда века, разделяющие нас и мумию, куда-то исчезли. Точнее - вот они - убрали.
И Афанасьев, который и произнес всю эту речь, указал на дионов, которые с некоторой настороженностью прислушивались к разговору людей, но сами вступить в него не торопились.
- У них есть способность проникать в сколь угодно далекое прошлое и оставаться там некоторое время, пока силы пространственно-временного континуума не выкинут их в исходную точку, - продолжал Женя. - Я же тебе говорил, но сразу это воспринять сложно, так что я готов повториться. Они проникают в прошлое… И с собой они могут брать в прошлое простых смертных, таких, как я. Вот таким манером лично я, простой журналист Евгений Афанасьев, родившийся в конце двадцатого века, а если точно, то 19 октября 1976 года, познакомился с пророком Моисеем, фараоном Рамсесом, товарищем Сталиным, ханом Батыем и прочими замечательными деятелями прошлого, чтоб их всех!.. И, как верно заметил Колян, - то ли еще будет! Вот такие дела, Ксюша. А ты говоришь - Апокалипсис. Всё произошло из-за того, чтобы мы, именно МЫ - стерли весь информационный и культурный пласт, всё то, что мы условно именуем ноосферой по определению профессора Вернадского и Тейяра де Шардена! И человечество вернулось в пещеры, будучи отброшенным в своем мироощущении на семь тысячелетий назад! Туда, в молодость человеческой цивилизации, в молодость мудрого Вотана! Вот так, Ксения, вот так!
Афанасьев умолк. Ксения смотрела на него неподвижно, не моргая. Потом шепнула бледными, безо всякого намека на косметику, губами:
- А я видела. Да, ты сказал - Апокалипсис, а до того - я сказала… Да! Я видела Апокалипсис. А что? Не смейтесь! Да и мне не смешно! «Первый Ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю; и третья часть дерев сгорела, и вся трава зеленая сгорела»! Вы еще увидите, как горит Гефсиманский сад, или уже сгорел, и горят по всей стране деревья, которые дикари рубят себе на костры для жарения обеда! «Второй Ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море»! Наверно, вы не видели, как падали самолеты, пилотируемые одичавшими летчиками, - горели, взрывались, окутывались клубами пламени!..
- Да мы видели на посадочной полосе аэропорта Бен Гурион, - тихо сказал Пелисье. - А вот до того Бог миловал. Но и так… мало не показалось.
- Прямо напротив Иерусалима сгорел и затонул танкер с нефтью, - тихо продолжала Ксения, - взорвался химзавод… «…Видел я в видении коней и на них всадников, которые имели на себе брони огненные, гиацинтовые и серные; головы у коней - как головы у львов, и изо рта их выходил огонь, дым и сера. От этих трех язв, от огня, дыма и серы, выходящих изо рта их, умерла третья часть людей». Понимаете? Дикари влезли на оборонный химический завод, разбили резервуары и перегонное оборудование, которое они принимали за диковинных зверей с «броней»! Потому я и говорю, КАК точно всё прописано в Апокалипсисе! Многие века толковали экзегетики «Откровение святого Иоанна Богослова», склоняли и так и этак, а оказалось, что тут с применением красивых символов, изысканных литературных средств описана экологическая катастрофа! Помните, помните?.. - Ксения кричала, ее глаза горели, волосы разметались по плечам; Колян Ковалев смотрел на нее, открыв рот… - «Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод. Имя сей звезде „полынь“; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки!» Я выучила Апокалипсис наизусть, потому что это… поразительно - отчет о безумии, поразившем мир! Звезда «полынь» сошла на землю на моих глазах - это боевой вертолет израильской армии, упавший на ресторан при отеле на берегу Иордана! Там стояли громадные резервуары с вермутом разных сортов, этот ресторан специализировался на вермуте, а стоит ли напоминать, что вермут - это ПОЛЫННЫЙ напиток? Вермут попал в реку, в бассейны отеля, самые отчаянные перепились и устроили кровавые потехи! А все прочие спрятались в подземные коммуникации и сидят там и поныне, дикие, косматые, небритые, питаются неизвестно чем… и непонятно, когда всё это кончится!
- То есть, - робко начал Пелисье, - Иоанн Богослов в своем «Откровении» описал то, что случилось буквально две недели назад… и что содеяли мы сами, так?
- Совершенно правильно, - произнесла Ксения. - Сворачивайте туда. Осторожнее, тут всё задымлено, так что полюбоваться красотами Иерусалима не удастся. Остановите здесь. Дальше пойдем пешком.
- Да! - вдруг прогрохотал Вотан. - Именно так и было указано в моем видении. Мы сошли с железной самодвижущейся повозки и пошли к склону горы, весь верх которой был в дыму. И сад за стеной корчился от едкого дыма! Идем! Я знаю дорогу и покажу ее не хуже этой девицы, которая, похоже, воистину желает нам добра, и я был несправедлив, заподозрив в ней измену и зло!..
Ксения склонила голову.
- Благодарю вас, - тихо сказала она. - Я знала, что вы мне поверите. Да и мне самой в последнее время пришлось поверить во всё невозможное, что ни есть на свете.
Дорожки древнего сада словно выскальзывали из-под ног. Непонятно, как это происходило, но на пути от стены в глубь сада едва ли не все путешественники несколько раз могли поломать себе ноги. Тропинка словно агонизировала под ногами, как живая, земля будто не желала принимать на себя стопы незваных гостей. Довольно рассеянный дым, ползущий низко, забито припадающий к земле, дышал низменным, животным страхом, до колотья в сердце, до пота на ладонях и мутного, ватного оцепенения в подгибающихся ногах.
Деревья казались уродливыми инвалидами, древние стволы, изогнутые, изъеденные веками, молчаливо застыли в умирающей апокалиптической тишине… Жене невольно пришли на ум слова поэта: «…А в израненном парке рвалась тишина, Припадая от боли к холодной земле».
И вдруг старый Вотан остановился.
- Тут! - сказал он, указывая пальцем на развесистое, похожее на дряхлого пьянчужку старое дерево. Оно росло криво, в двух метрах от земли разделяясь на две огромные сучковатые ветви: одна шла вверх, взмывала, как мачта, - а вторая, напоминающая гигантского одеревеневшего питона, невообразимо огромную змею, покрывшуюся наростами, тянулась почти параллельно земле. На самом своем конце она изгибалась, уходя вниз и окунаясь в углубление в почве. Почти доставая до чахлой рыжей травки, так не похожей на пышную растительность Земли обетованной…
- Тут! - повторил Вотан, тыча узловатым пальцем в пятачок под деревом.
- Да, тут, - повторила Ксения. - Я тут и спала. Сама не поняла, как сюда попала… Ноги принесли. Не знаю, как это объяснить, но мне кажется, что меня и спасло то, что я оказалась именно ЗДЕСЬ. Странное, страшное место. Я ведь бывала тут раньше, еще до катаклизма, на экскурсии, и всё было совершенно другим. А теперь - вроде всё то же самое, и деревья, и тропки, и стена… но кто-то, как воду, пролил здесь страх…
- Копайте! - приказал Вотан, оглядываясь на людей и дионов, в нерешительности застывших за его спиной.
- Чем копать-то? - спросил Колян нерешительно.
- Вот ты и копай! - отозвался Вотан.
- Но чем копать-то? - переспросил Ковалев.
Стоявший ближе всех к стволу дерева Пелисье обернулся и увидел… заступ. Ржавый заступ. Он торчал в земле, как будто ожидая, что сюда придут, увидят его и воспользуются им. Пелисье протянул руку и вырвал заступ из почвы.
- Николай, вот.
- Ага!.. - почти весело сказал Колян и, поплевав на руки, принялся за работу. Его веселость была какой-то судорожной, с ознобом, с повышенной торопливостью движений. Зато работа продвигалась.
Все застыли в ожидании. Эллер всей пятерней чесал бороду. Пелисье что-то бормотал себе под нос, а Жене Афанасьеву вдруг показалось, что сотни глаз - жаждущих и яростных, равнодушных и потуплено-унылых, пустых и уже совершенно утерявших человеческую осмысленность, налившихся полнокровной животной тяжестью, - смотрят на него из крон деревьев, из складок коры на стволах. Из выткавшегося тяжелым шлейфом дыма, угрюмыми и немощными полосами припадающего к земле. И снова пришли на ум поэтические строки, отчаянные, произнесенные спокойным и обреченным шепотом:
На меня наставлен сумрак ночи
Тысячью биноклей на оси.
Если только можно, Авва Отче,
Чашу эту мимо пронеси.
Волна жуткого, наждаком продирающего осознания ОДНОГО факта прокатилась по спине, иглами втыкаясь в позвоночник, удушливо сжимая бока. Ведь эти слова ОН говорил именно здесь, в Гефсиманском саду!.. Быть может, как раз стоя на этом месте, где…
Дзынь!
Глухо звякнул, наткнувшись на что-то твердое, заступ в руках Коляна Ковалева.
- Так! - произнес Ковалев, опускаясь на колени и орудуя уже руками.
- Ну, что там?
- Есть! - выдохнул Колян, откидывая последнюю пригоршню земли. - Тут крышка… крышка какого-то сундука. Типа - ларца…

ГЛАВА ВТОРАЯ
Колян Ковалев делает очередные успехи в изучении истории

1

- Тяни, да аккуратнее!.. - подал голос старый Вотан, а потом, увидев, как орудует железкой Ковалев, не выдержал и бросился вытаскивать ларец собственноручно. Взявшийся помогать Пелисье был отстранен, да так, что не устоял на ногах и уселся на землю, задрав при этом ноги. Остальные просто отступили, уважая рвение старого диона и его желание первым ознакомиться с содержимым ископаемого ларчика. К тому же, несмотря на преклонный возраст, Вотан Борович обладал прекрасным ударом с обеих рук, коему позавидовал бы иной профессиональный боксер.
Наконец таинственная находка была извлечена из земли. Вотан отряхнул ларец рукавом своего плаща, и без того чудовищно грязного. Афанасьев осторожно выглянул из-за спины старого диона.
Ларец напоминал сильно уменьшенный мусорный контейнер, содержимым которого интересуются любознательные бомжи. Пахло от него примерно так же, а уж когда Вотан сорвал крышку и заглянул внутрь, оттуда хлынула такая волна зловония, что стоявшего ближе всех к находке (если не считать самого первооткрывателя, то есть Вотана) Коляна Ковалева едва не стошнило. Странное дело… Если на улице было не меньше плюс тридцати, то от ларца потянуло холодом, словно открыли морозильник, с протухшей рыбой к тому же. Впрочем, Вотана это ничуть не смутило. Судя по всему облику старого диона, на своем веку ему приходилось иметь дело с куда более дурно пахнущими вещицами. Костистая пятерня Вотана Боровича проникла в глубину ларца, и когда он потянул ее обратно, то в руке его все увидели свернутый в трубочку свиток. Пергамент, определил навскидку знаток древностей Пелисье. Вотан оглядел молчаливо окруживших его товарищей по несчастью, глубоко вдохнул мутный воздух и стал разворачивать свиток. Заглянул туда. Сначала черты его суровой физиономии оставались неподвижными, только брови медленно сошлись на переносице. Потом в лице произошел целый тектонический сдвиг: челюстные мышцы вздулись двумя желваками, на лбу образовались морщины, в которых погибло бы даже самое живучее насекомое, попади оно туда - его бы просто раздавило складками кожи. При этом Вотан так страшно пучил свой единственный глаз, как будто его придавило плитой весом по меньшей мере тонны в три.
Причины этих мимических чудес определились быстро. Вотан открыл рот и сказал:
- Клянусь задницей великанши Хель, пусть я ослепну, если понял хоть что-то из этих проклятых крючков, которые тут понаставлены!..
- Пусть лучше Пелисье, - сказал Афанасьев. - Он всё-таки специалист, понимает в этих делах больше, чем все мы вместе взятые. Ох!.. - вырвалось у него, когда он заглянул в свиток. - Руки бы оторвать тому, кто это писал! Почерк-то, почерк! Говорят, что курица лапой скверно пишет, но как тут нашкрябали - это просто черт знает что!
- При чем тут почерк? - буркнул Пелисье. - К тому же в то время, к которому, по-видимому, относится этот памятник письменности, такое понятие, как почерк, было совершенно неактуально. Так-с! Теперь об этом пергаменте. Это так называемое квадратное еврейское письмо, родственное арамейскому и, собственно, от него и происшедшее. Пергамент очень древний, насколько вообще можно судить. Я датирую его приблизительно первым веком до нашей эры, хотя это черновая, очень приблизительная оценка. Собственно, погрешность моей оценки может составить плюс-минус пять веков.
- Да, вот это писанина! - сказал Колян Ковалев. - Тут без литра не разберешься.
- И с литром не разберешься, Николай, - с досадой сказал Пелисье.
- А можно я? - вдруг произнесла Ксения.
Расступились, пропуская девушку. Самое недоверчивое лицо было, конечно, у Вотана Боровича, у которого отношения с Ксенией не сложились с самого начала.
- Ты-то что можешь, женщина, когда такие умы в беспомощности стоят над сим документом! - проворчал он.
- Да пусть взглянет, - сказала Галлена. - В конце концов, у нас такая ситуация, что хуже уже точно не будет. Читай, Ксения. Если сможешь, конечно.
- Мой дедушка, папин папа, был раввин, - сказала та. - Страшный зануда, из числа тех, про кого сочиняют анекдоты. Так он изучал древнееврейский и талдычил папе, что и я его должна знать. Хотя, по канонам иудаизма, женщине особо ничего знать и не положено. Так или иначе, но дед был такой общественно вредный тип, что легче выполнить его требование, чем каждый день слушать его гнусаво-картавый голосок. Пришлось поучить древнееврейский. Я думала, что помру. Но, на мое счастье, помер как раз дедушка, Соломон Лейбович. А что? Действительно к счастью и к общему облегчению, пора и честь знать - ведь ему было девяносто три года. И умер он не как все честные люди, то есть от старости, а полез в погреб тайком покушать припасы, да так объелся, что скончался от заворота кишок. Вот такой деятель искусств и ремесел. Конечно же, я тут же прекратила учить эту китайскую грамоту. Да нет, о чем я - китайская, по-моему, легче! Но многое я усвоила, так что сейчас попробую прочесть.
Афанасьев, Пелисье, Колян Ковалев переглянулись и вдруг захохотали. После некоторого промедления к ним присоединился и грохочущий хохот Эллера, и серебристый смех Галлены, и бас Альдаира. Не смеялись только Ксения и старый Вотан Борович, который в рассказе девушки, по всей видимости, усмотрел какие-то параллели с собой.
Ксения склонилась над пергаментом. Черные значки, похожие на паучков самой прихотливой формы, уже через минуту стали рябить в глазах. На выручку пришла Галлена.
- Вот что, - сказала она. - Я могу перекачать все твои знания об этом языке прямо из твоей головы, и мы вместе будем переводить. Кстати, я могу перекинуть эту информацию также и Пелисье, потому что он из всех нас наиболее полно разбирается в языках.
- Я тоже разбираюсь в языках, - тупо сказал Эллер и со скрежетом почесал в затылке. - Я умею их готовить.
Галлена только махнула рукой. Потом она повернулась к Ксении и, подняв правую руку с обращенной к израильтянке ладонью, почти коснулась ее высокого лба.
Девушке показалось, словно тонкая, прожигающая кожу металлическая паутина опутала ее голову. В висках заворочались массивные клинья. На лбу Ксении проступили крупные капли пота, она замотала головой, но ладонь дионки словно припаялась ко лбу. Она чувствовала, как беспричинный животный страх заискрился мурашками по спине, где-то внутри тяжело перевернулся массивный, неловкий ком и сдавил внутренности. Галлена тряхнула головой и отступила на шаг. «Ну вот, - прозвучал в голове Ксении отчетливый, ясный голос Галлены, - вот я и взяла твои знания! Сейчас всё будет попроще, подруга».
Ксения вскинула глаза. Прямо перед ней словно висело лицо Галлены, которое показалось ей белым-белым, и тут, как мутные радужные пятна, проступили глаза.
Наконец зрение прояснилось. Галлена ободряюще кивнула Ксении и выговорила вслух:
- Ну вот. Пелисье, подойдите сюда. Я вам сброшу нужную информацию. Да не пугайтесь!.. Это точно такой же принцип, как в компьютере. Вот вы, Пелисье, знаете о компьютерах с детства, а я узнала только полгода назад. И кому бояться?..
- У меня же не компьютер в голове, - ответил тот.
…Через пять минут экспертная группа переводчиков в составе Пелисье, Галлены и Ксении занялась работой. Первая фраза переводилась минут десять, потом дело пошло значительно быстрее. Уже ко второму часу работы было переведено более половины документа. Женя Афанасьев, на которого возложили миссию переписчика, аккуратно заносил перевод в блокнот.
Наконец работа была закончена. Некоторое время все молчали, сидя прямо на земле. Эллер, который на протяжении всей работы над переводом отчаянно скучал, а потом лег под оливковое дерево и задремал, - проснулся. Вотан посмотрел на Афанасьева, который держал в руках перевод, и отдал команду:
- Читай!

2

Женя немедленно вошел в роль. Он встал, принял горделивую позу оратора и, чуть отставив от себя руку с переводом, начал читать…
«ЕЩЕ СЕМЬ КЛЮЧЕЙ ВСЕВЛАСТИЯ, ДАННЫХ ДЛЯ РЕШЕНИЯ СУДЕБ МИРА:

1. Письменные принадлежности кровавого царя, объявившего быструю смерть богатым; нищету и медленную смерть бедным. И изрек мудрец тех времен о сем правителе: «О, какое это животное!» Сей царь правил пять лет и еще два года; но те два года кара осенила его голову, и вышел разум его из черепа, аки запах выходит из увядающей розы.

2. Облачение первосвященника веры, гонителя иудеев, чья стопа тяжко легла на землю древней земли, прозываемой Иберия; и тот первосвященник суть порождение дьявола, но говорил он, что легло на уста возжелание Господне. И возжег первосвященник костры, в которых сгорело бы и само солнце, противное тьме. Выбрита макушка его, и сияет лысина на солнце, ибо это единственное светлое пятно во всем облике этого человека…»
Тут Афанасьев остановился, словно давая своим слушателям время получше усвоить содержимое перевода, и продолжал, возвысив голос на тон:
«3. Власяной покров (усы) страшного убийцы, разорвавшего землю надвое и возжелавшего трона земного и небесного. Белокурые дети его воспалены словом дьявола, и зверь (bestia) живет в сердцах их. Жарится человеческое мясо на пиршестве Отца Лжи, и горят огни жертвенников!

4. Кувшин, из коего омоет руки прокуратор Иудеи, дабы изречь крамолу гибельную на Сына Божьего…»
- Понтий Пилат, - сказал Пелисье.
- Это и горбатому понятно, - отозвалась Ксения. И посмотрела на Ковалева. Тот стоял с таким безмятежным выражением лица и такой прямой спиной, что явно не относился к числу горбатых, которым понятно. Афанасьев зачитывал:
«5. Первый кирпич великой стены, посеявшей рознь между народами, стены, построенной на костях, гладе и море; возложит его рука великого объединителя земель, правителя страны Поднебесной, безжалостного и грозного царя Востока. И всего два века легло от смерти его, но дело, положенное им, продлится еще семнадцать веков. И Смерть идет по следу.

6. Шлем великого покорителя народов, усеявшего мир городами, которыми он в надменности своей, не колеблясь единым мигом, давал имена свои; в том шлеме дремала смерть, влитая тягучей, как мед, мудростью».
Афанасьев остановился. По всей видимости, абзац, следующий за только что прочитанным, чем-то привлек его внимание. Потому что он начал читать его не сразу, а только после того, как глубоко набрал воздуху в грудь.

Предыдущая страница 3 Следующая страница


Апокалипсис для шутников 4

Слова падали во вдруг заострившуюся далекими звуками тишину:
«7. Тот, кто прочтет сии строки, подумает: кто есть ты и какова цена искупления? Спроси ветер, спроси небо, спроси мглу, спроси солнце, вопроси и звезды, пронизывающие твердь небесную; спроси мать, спроси отца и крышу твоего дома, спроси любовь, восходящую в глазах, как высокое светило именем Божиим озаряет небосвод; спроси женщину, стоящую перед тобою, женщину любимую и единственную, и скажи, сумеет ли она понять, кто из вас отдаст свою кровь за молодость и свет мира сего? И если померкнет небо, а звезды упадут каменными иглами, остывая в теле земли, - спроси сердце свое, готово ли оно разорваться от любви к этой земле?..»
- Как красиво! - воскликнула Ксения. - «Спроси сердце свое, готово ли оно разорваться от любви к этой земле?..»
- Типичный женский подход, - пробурчал Пелисье. - Упор на эмоции. Шесть пунктов указаны довольно четко, если не считать некоторых неясностей, а вот седьмой… мягко говоря, какая-то белиберда.
Ксения остановилась и, уперев руки в бока, в упор посмотрела на французского археолога.
- Вы же, кажется, из Парижа? - спросила она.
- Да.
- А в Париже, насколько мне известно, всегда ценили красоту?
- Как тебе сказать, Ксюша, - немедленно влез Ковалев, - я так думаю, что нынешние жители Парижа давным-давно…
- Ну? - агрессивно выдвинулся Пелисье. - Ну и что ты хотел сказать?
- А что - ну? - отвечал Ковалев. - Ты, почтенный родственник, давай не буянь! (Мать Пелисье и отец Коляна были родными братом и сестрой.) Париж твой сейчас такой же сарай, как и все прочие города! Ксюша, а ты, кстати, откуда? Ведь ты говорила, что у тебя мать русская?
- Я из Питера, - сказала Ксения. - Мама да, русская. Папа - Израиль Соломонович. Не знаю, как ее, то есть мою маму, угораздило влюбиться в моего папу, который, что называется, день за красных, день за белых. Недаром говорят, что самые ярые антисемиты - это сами евреи. Вот я наполовину еврейка, а евреев терпеть не могу! Включая собственного папу и его троюродного брата, Аарона Исаевича. Про Аарона Исаевича и его нос я, кажется, уже упоминала. Мама вышла замуж за папу, и мы в девяносто седьмом выехали в Израиль на пээмжэ. Обычная история: в России ты «жидовская морда», а в Израиле, соответственно - «русская свинья». Печально быть полукровкой.
- А че, я тоже полукровка, - сказал Колян, - у меня мать хохлушка, отец русский. И ничего. А ты, Женек?
- Да русский я, - сказал Афанасьев. - Типичный кацап, достаточно взглянуть на физиономию. На самом деле все эти националистические беседы - такая шелуха в нынешней ситуации! Особенно если учесть, что у нас в обойме и выходцы с другой планеты, и представители славного племени инферналов, в русском просторечии - чертей. Мы-то, и русские, и хохлы, и французы, и евреи - хоть люди. А вот они…
- Ну ладно, - вмешался Пелисье. - Нам сейчас не об этом говорить нужно. Перевести, с божьей помощью, сумели…
- Не с божьей, а с моей, - вставила Ксения.
- Ну ладно, не будем размениваться на детали, - смягчился Пелисье, неопределенно махнув рукой. - Поставим тебя и Бога в один ряд, одной строкой. Кстати, если Ксения была бы из чертей, то есть из инферналов, - извернулся лукавый француз, - то при этих моих словах у нее из ушей пошел бы дым, не иначе. Так вот, я о чем, собственно. Конечно, текст мы перевели, но, однако же, толком не поняли, о чем речь. Нет, то, что там дело касается Пилата, мы поняли. Но это, собственно, всё, что можно усвоить с первого раза. Чисто литературные красоты я не затрагиваю. Вот, к примеру, первый же пункт ставит меня в тупик: «Письменные принадлежности кровавого царя, объявившего быструю смерть богатым; нищету и медленную смерть бедным…» Да таких царей немерено было! - закончил Жан-Люк Пелисье, в финале срываясь на лексику, более приличествующую его неотесанному российскому кузену.
- Вот сразу и видно, что ты не русский, - съязвил Афанасьев. - Потому что мне, как отпетому кацапу… а это следует из недавней дискуссии… как раз всё ясно!
- Что? Что тебе ясно? - спросил Пелисье.
- Очень просто. Помимо общих соображений там сказано: «И изрек мудрец тех времен о сем правителе: «О, какое это животное!» Сей царь правил пять лет и еще два года; но те два года кара осенила его голову, и вышел разум его из черепа, аки запах выходит из увядающей…» Ну и так далее. Так вот, фраза «О, какое это животное!» содержится в «Окаянных днях» Бунина. Непонятно, конечно, каким образом древний иудей, который написал этот документ, мог читать Бунина, который жил в двадцатом веке… впрочем, это далеко не самая большая неясность во всём этом деле. Кстати, Пелисье! Бунин столько жил в Париже, что вам, уважаемый французский ученый, тем более русского происхождения, можно бы это и знать. «Окаянные дни» - вообще суровая книга. «О, какое это животное!..» Гм… А говорил Бунин это о любимце всех советских детей Владимире Ильиче Ленине. Кстати, тут оговорены сроки его правления, а он именно столько и правил - номинально семь лет без малого, а фактически - пять, если не четыре.
- Та-ак, - мрачно протянул Пелисье. - Понятно.
- И че, у этого твоего Ибуни… - начал Ковалев.
- Колян!
- …то есть - Бунина, у него прямо так и сказано: «О, какое это животное!». В натуре, что ли? Не, прямо про Ленина, что ли? А я ведь в школе был этим… октябренком. Потом даже в пионеры приняли. А вот в комсомольцы уже не успел.
- Выгнали из школы, что ли?
- Выгнали, - с некоторым оттенком гордости подтвердил Колян.
- Ну, в отношении успеваемости своего дорогого родственника я никогда не строил иллюзий, - ядовито заметил Пелисье. - Но сейчас речь не об этом. С первым пунктом вроде как разобрались. Ну, тогда по порядку. Кто из нас более или менее соображает? - Женя Афанасьев глянул в сторону старого Вотана и Эллера, накручивающего молот, и вполголоса заметил:
- Ваня, ты бы потише, а?
- Понятно.
- По второму пункту лично мне всё ясно, - сказала Ксения. - Там про «первосвященника веры, гонителя иудеев, чья стопа тяжко легла на землю древней земли, прозываемой Иберия…» Иберия, насколько я знаю - древнее название Испании. А насчет сияния лысины - так это явно про тонзуру. Так что портрет, по-моему, вполне конкретный. К тому же - первосвященник. То есть глава испанской церкви. А кто у нас в Испании стоял во главе церкви и при этом являлся гонителем евреев? Как там написано? Дай-ка сюда пергамент… А, вот! «…возжег первосвященник костры, в которых сгорело бы и само солнце, противное тьме…» Ну что, разве имя не напрашивается?
- Мне вот че-то нет, - тупо сказал Колян. Пелисье, который вот уже полторы недели обучал Ковалева истории, археологии и лингвистике, с сожалением посмотрел на своего невежественного ученика. Зато Афанасьев сказал:
- Спасибо, Ксюша, за разъяснения. Кажется, я понял.
- И кто это?.. - спросила она. - Попробуй угадать, а мы посмотрим, совпадут ли наши догадки.
- Великий инквизитор веры. Томас Торквемада.
- Совершенно верно, Женя.
- Поздравляю тебя, Ксения. Еще одного эрудита в нашем полку прибыло, так сказать, - проговорил Пелисье, отхлебывая солидный глоток вина. Не по-парижски, прямо из горлышка, что вполне согласовывалось, скажем, с бытийной теорией Коляна Ковалева. - Кстати, Ксения, хочу сказать, что в Париже есть умные женщины. Есть и красивые, всё-таки Париж есть Париж. Но чтобы одновременно и умные, и красивые - таких я не встречал в столице мира. И вообще нигде. Ты - первая.
- Это… типа… Ванек!.. - подал голос Колян Ковалев. - Ты давай девушку не клей. Я уже… это… ее забил на себя!..
Ксения очаровательно улыбнулась, открывая перламутровые зубы, и произнесла напевным голосом:
- Да ну? А моим мнением вы конечно же забыли поинтересоваться, Николай Алексеевич?
- Закончим лирическое отступление, - сказал Афанасьев, подозрительно глядя на насупившегося Коляна. - Дальше расшифровываем писания древнееврейского пророка. Тут еще немало ребусов осталось. По порядку. Номер третий. «Власяной покров (усы) страшного убийцы, разорвавшего землю надвое и возжелавшего трона земного и небесного…» Хоть указано точно: усы. Хотя… стоп! «Белокурые дети его воспалены словом дьявола, и зверь живет в сердцах их»! Зверь по-латински - bestia! Белокурая бестия! Усы! Всё яснее ясного!
- Гитлер, - проговорил Пелисье. - Уже предвкушаю встречу с этим замечательным человеком, мать его!..
- Да, точно, это о нем, - сказала Галлена, которая за последние несколько месяцев, в течение которых она пребывала на нашей планете, успела изрядно поднатореть в земной истории. А так как мозги у нее были не как у Эллера или тем более у его братца, чревоугодливого диона Поджо, то она уже могла считаться знатоком такой науки, как история. - Ужасная скотина этот Гитлер, я про него читала.
- Читала, - машинально повторил Пелисье, отпивая еще вина.
- Читала, - проворчал Афанасьев, крутя в руках древний пергамент и косясь на увлекшегося дегустацией вина француза, - прямо как у Довлатова: «Много читал, что алкоголизм вреден для здоровья. Решил бросить… читать». Ладно. Вот, пункт четвертый. Тут, по-моему, всё яснее ясного: «Кувшин, из коего омоет руки прокуратор Иудеи, дабы изречь крамолу гибельную на Сына Божьего». Речь идет о Пилате, тут двух мнений быть не может.
Все - скорее для проформы, чем для реальной проверки - рассмотрели пергамент и поспешили согласиться с Афанасьевым. Потом слово взял Пелисье:
- А не специалист по синологии, то есть науке о Китае, да и китайскую культуру и архитектуру знаю похуже, чем, скажем, древнеегипетскую. Всё-таки по узкой специализации я египтолог. Но тут не нужно быть специалистом. Великую Китайскую стену все знают, а тут речь идет, между прочим, о ней.
- Великая Китайская стенка? - с упором на слово «стенка» презрительно спросил Колян Ковалев, который, верно, почерпнул еще недостаточно знаний от Пелисье и Афанасьева, с чем и сел в лужу тотчас же: - Да ну, сказали тоже! Китайская стенка! У меня один знакомый братан купил себе антикварную мебель французскую, и стенку тоже, и кресла… а потом эта стенка ему на башку упала! Оказалось - китайский левак, бодяженный под старину! А ему впарили как раритет, типа, пятнашку штуцеров «бакинских» содрали!
- Как, простите? - переспросила Ксения.
- Ну это. Пятнадцать штуцеров. Штук. Тыщ, типа. Бакинских - это баксов, долларов то есть. Неужели ты не поняла?
- Я-то поняла, - ответила та. - Только тут, в пергаменте, другая стенка имеется в виду.
- Именно, - с откровенно иронической улыбкой сказал и Пелисье. - Великую Китайскую стену начали возводить чуть ли не в пятом веке до нашей эры, но в этом документе, как мне кажется, подразумевается немного иное время. Официально Великую Китайскую стену начали строить при великом императоре Цинь Шихуанди. Вот тут, в тексте: «…правителя страны Поднебесной, безжалостного и грозного царя Востока». А у Цинь Шихуанди как раз был титул объединителя китайских земель. Он начал править в 221 году до нашей эры. Шихуанди был еще тот фрукт. Достоверно о нем известно не так много, но доказано, что он очень любил пышные церемонии и награды.
- Прямо древнекитайский Брежнев, - хмыкнул Афанасьев.
- Да, помнится Леонид Ильич любил целоваться с нашим тогдашним президентом товарищем Жискар д'Эстеном, - кивнул Пелисье. - Так вот, император Цинь Шихуанди был этакий ловкий номенклатурщик. Наверняка он мог придумать торжество по случаю закладки первого кирпича Великой Китайской стены. Хотя, как мы уже усвоили на своем печальном опыте, не всегда история совпадает с тем, что написано в книжках. Мы-то уже попутешествовали!.. Кто мог знать, что пророк Моисей окажется натуральным египетским жрецом с замашками Копперфильда, а Цезарь сам закажет свое убийство, как это мы выяснили, когда были в Египте и Риме!
Ксения смотрела на Пелисье с выражением раздумчивого недоверия, смешанного с иронией. Заговорил Эллер, который первым из всех дионов, не ах как смыслящих в человеческой истории, решил принять участие в дискуссии:
- Когда мы были в Древней Руси, доставая хвост жеребца хана Батя, на котором он завоевал Русь…
- Не Батя, а Батыя.
- Вот именно, вот именно, - величественно закивал Эллер, - тот хан разводил летающих тварей как раз в горах, которые вы называли Китаем. Это туда мы отправимся?
- Точно так, - сказал Афанасьев.
- А каких это летучих тварей разводил в горах хан Батый? - с интересом спросила Ксения.
- Да мерзких, - ответил Пелисье. - Персонажей русского народного фольклора, которых именуют Змеями Горынычами. Мутировавший птеранодон, в общем, летающий динозавр, доживший до наших дней. У китайцев силен культ драконов, боюсь, что и у Цинь Шихуанди может быть целое их поголовье. Нескольких таких летунов мы видели в лагере хана Батыя неподалеку от Волги. Помесь бомбардировщика с двухголовой ящерицей.
- У Горыныча же в сказках три головы, - сказала Ксения.
- Так это в сказках, а то - наяву! Почтенный Эллер даже сшиб молотом одну такую скотину! Бррр, мерзкое чудище, и воняет от него, как от невычищенного хлева.
Афанасьев, который во время этой содержательной и эмоциональной речи Пелисье внимательно изучал пергамент, вдруг проговорил:
- Иван, тут вот какой нюансик.
- Ну? - повернулся к нему Пелисье.
- Насколько я понимаю, это список отрицательных знаковых артефактов из разных эпох. Отрицательных!.. Ключи Всевластия, символизирующие разрушение, разобщение, зло. В общем - отрицательная аура. Нет, в самом деле, усы Гитлера, письменный прибор Ленина, которым тот наподписывал разных декретов… одеяние изувера и инквизитора Торквемады, кувшин для омовения рук Пилата - всё это, без сомнения, может и должно символизировать зло. А вот первый, знаковый, кирпич из Великой Китайской стены - это скорее созидание, строительство, то есть со знаком «плюс». Креатив, если угодно.
- А вот и неверно! - сказал Пелисье. - Ты же сам только что упомянул слово «разобщение»! А ведь Великая Китайская стена для того и строилась, чтобы сеять разобщение! К тому же ее называют самым большим кладбищем мира! Там вели раскопки, так вдоль всей стены на шесть с половиной тысяч километров - на всю длину! - лежат человеческие кости! Говорят, что в седьмом веке нашей эры при каком-то особенно добром и душевном правителе там, на стройке, только за десять дней погибло пятьсот тысяч человек! В Европе такие цифры тогда были невообразимы! Например, в знаменитейшей битве при Креси в Столетней войне английский король Эдуард Третий выиграл, имея на вооружении тысячу рыцарей, четыре тысячи всадников и что-то около десяти тысяч англосаксонских и валлийских стрелков! Это чуть ли не вся армия Англии, а в Китае оперировали совсем другими цифрами. Да вот же, тут написано: «И Смерть идет по следу». Вот это как раз о строительстве стены и миллионах, которых под ней зарыли!
- Теперь понятно, - кивнул Афанасьев, на которого слова Пелисье определенно произвели впечатление. - А вот шестой пунктик. Вот это - очень просто: «Шлем великого покорителя народов, усеявшего мир городами, которым он в надменности своей, не колеблясь единым мигом, давал имена свои». Собственно, тут все просто. Известный пиарщик древности Саня Македонский очень любил называть все города, которые он основывал, Александриями. Таким манером он наклепал с два десятка Александрий, попутно наломав дров. И не только дров, но куда менее податливого человеческого материала.
Вообще о Македонском я слышал много противоречивого. Например, что он умер от белой горячки. Как раз в этом свете очень показательна фраза: «… в том шлеме дремала смерть, влитая тягучей, как мед, мудростью».
- Ты имеешь в виду, что Александр Македонский в качестве сосуда для вина мог использовать свой шлем? - спросил Пелисье.
- Как вояки более поздних времен, гусары, пили из женской туфельки, - усмехнувшись, произнесла Ксения.
- Вот как бойко разложили Саню по пунктам, - улыбаясь, резюмировала Галлена.
- Практически написали характеристику, - заявил Колян Ковалев. - Вот пацана приплющили. Это я про Македонского. У меня был один знакомый Саня Македонский, такой прикольный пацан, гоп из Жасминки. Так он был Макин, но его все Македонский погоняли. Ему, помнится, в мусарне, в детской комнате милиции, примерно такую же характеристику припаяли: там, типа, и пьянство, и хулиганство, и в городе на заборах свое имя писал, как вот этот, который из истории.
- Так, - проговорил Афанасьев. - Ты определенно делаешь успехи, Колян. А как познакомишься с настоящим Македонским, ты только не вздумай сделаться членом его семьи, как это получилось у тебя с Батыем. Представляете, Ксения, Колян три года прожил в становище хана Батыя, такой исторический парадокс… так что ему по паспорту выходит двадцать восемь лет, а на самом деле - тридцать один. Мы же упоминали, что он там бывал. Долго объяснять, как именно это произошло, однако Колян не мог не оставить глубокого следа в той эпохе. Он женился на дочери хана Батыя и под именем Аймак-багатура стал отцом замечательного сына, а внук этого коляновского отпрыска породнился с Рюриковичами. Так что, скажем, Иван Грозный - это прапрапрапрапрапраправнук Коляна! Серьезно!.. После того, что вы тут, в Израиле, увидели, Ксения, вы не удивитесь и поверите.
Ксюша посмотрела на Ковалева, который невольно выпятил грудь, и после минутной паузы сказала:
- Вы знаете, я видела портреты Ивана Грозного. Что-то… такое… ваше… в нем есть! Господи, да что же творится-то!!! - вырвалось у нее.
- Ладно, оставим эти экскурсы в историю, - сказал Пелисье. - Список шести Ключей, или, по меткому выражению сержанта Васягина, «отмычек», у нас имеется. Осталось самое неясное. Седьмой пункт. Нет, я не отрицаю - литературные красоты древнееврейского языка, которые даже несколько тускнеют в переводе, конечно, несомненны. Но суть, суть неясна! Предыдущие пункты - короткие емкие определения, которые вполне сносно расшифровались даже два тысячелетия спустя… или сколько там прошло с момента составления этого пергамента. А последний абзац, прямо скажем, неадекватен, как бы Ксении ни нравились стилистические красоты.
Все переглянулись и поспешили согласиться с посылками и выводами Пелисье.
- Ванек прав, - безапелляционно заявил Колян Ковалев. - В натуре какая-то муть. Это, е-мое, что-то не в тему.
- Но пока что у нас есть шесть Ключей, при помощи которых мы можем исправить всю эту жуть, - сказал Афанасьев. - Шесть без одного, седьмого. Уже недурно. Я вот тут набросал списочек, чтобы было более наглядно.
В списке Афанасьева стояло следующее:

1. Письменные принадлежности Ленина.

2. Сутана Торквемады.

3. Усы Гитлера.

4. Кувшин Понтия Пилата, из которого он омыл руки перед казнью Иисуса Христа.

5. Кирпич из Великой Китайской стены, заложенный императором Цинь Шихуанди.

6. Шлем Александра Македонского.

7. ??????????????? (…и приписано: самое тревожное).
- Ну что же, можно по этому и ориентироваться, - произнес Афанасьев. - Но всё-таки… что же может значить последний пункт?
- Будущее покажет, - отозвался Пелисье.
- А вот тут ты и не прав, - подала свой голос Галлена, - покажет не будущее, над которым мы не властны; покажет не настоящее, которое суть вотчина Лориера, Отца Лжи. Покажет ПРОШЛОЕ, и мы отправимся туда очень, очень скоро…

ГЛАВА ТРЕТЬЯ
Архибезобразие

1

Россия, октябрь 2004 года, дача Ковалева
- Распределим роли, - со всей ответственностью заявил Женя Афанасьев и выжидающе склонил голову набок. - Тут нужно основательно подумать. Не хотелось бы попасть политически неподготовленными, скажем, пред светлые очи товарища Дзержинского. Известно, что он не любил недобитую буржуазию, а ты, Колян, как никто подходишь под этот образ.
- Почему это «недобитая»? - обиделся Колян, нисколько не отреагировав на «буржуазию». - Ты че, Женек?
- А о том, что били тебя, били, где только не били, а тебе хоть бы хны, - словоохотливо пояснил Афанасьев. - Да вот только у товарища Ленина и товарища Дзержинского был наметанный глаз на разного рода контрреволюционный элемент. Так сказать, кровавые остатки издыхающего эксплуататорского строя. Потому ты, Колян, хотя бы выучи несколько расхожих лозунгов того времени, а то как прижмут да начнут прессовать… Революционные матросы - они излишком светских манер никогда не страдали, не говоря уж о таком замечательном заведении, как Чрезвычайная комиссия, она же ЧК.
- Не глупее тебя, - буркнул Ковалев, - знаю уж… «Мир - хижинам, война - дворцам!» и «Вся власть Советам!»
Колян сам не ожидал, что выудит эти огарки школьных уроков истории из своих мозгов, отнюдь не отягощенных избытком знаний. Афанасьев посмотрел на него с явным одобрением и продолжил в темпе, заданном Коляном:
- Ну да! Там еще «Землю - крестьянам, заводы - рабочим!», а также бабе цветы, дитям - мороженое. Агхибезобгазие! Шучу, шучу! Ты, Колян, политически агхиподкованный товагищ! - добавил Женя визгливым ленинским голоском. - Ну ладно, давайте определять состав миссий. Конечно, под вашим мудрым руководством, почтенный Вотан Борович, - оглянулся он на одноглазого старого диона и вылепил на лице слащавую улыбку. За время тесного общения с прямолинейными и, прошу прощения, паранормальными уроженцами планеты Аль Дионна Афанасьев насобачился в самой откровенной лести до такой степени, что она уже не причиняла ему моральных неудобств, как то было изначально.
Итак, под председательством Вотана Боровича, а фактически под диктовку Афанасьева и Ксении, которая оказалась весьма просвешенной девушкой, стал определяться состав миссий. В первую, поименованную все тем же Афанасьевым ленинской, вошли: из дионов - Альдаир и Галлена, из людей - Афанасьев и Ковалев. Вторая миссия формировалась следующим образом.
Вотан Борович со скрежетом почесал у себя в боку, отчего из-под дряхлого плаща посыпалась какая-то желтая труха, и изрек:
- Желаю возглавить исход в самое древнее и отдаленное из шести известных нам времен. Каково оно?.. - С этим вопросом он повернулся к Афанасьеву и Пелисье.
- М-м-м, - промычал последний, - я полагаю, высокочтимый месье Вотан, что это правление Александра Македонского, чей шлем нужно достать. Все остальные Ключи относятся к более поздним периодам человеческой истории. Ленин и Гитлер - это двадцатый век, что было совсем уж недавно, Торквемада из Средневековья, Пилат жил в первом веке нашей эры, а вот Александр Македонский примерно на четыре столетия раньше. Что же касается Цинь Шихуанди…
- Позже! - поспешно сказал Афанасьев. - Цинь Шихуанди - это не то, Жан-Люк.
- Македонский! - провозгласил Вотан столь громогласно и с таким нетерпением, словно Александр находился здесь, среди них, и упорно не откликался на слова призывающего его диона. - Это звучное имя. Наверно, это был великий завоеватель среди людей?..
- Вы, как всегда, правы, - сказал Афанасьев со смехотворно лакейским поклоном. Ксения еле сдержала улыбку. Но старик всё принял за чистую монету, потому что начал долго и нудно восхвалять себя, время от времени колотя кулаком в широченную грудь и перечисляя свои многочисленные имена и титулы. «Да, ему в самый раз к Македонскому, - думал Афанасьев, - тот тоже отличался чрезвычайной скромностью».
Краем глаза он заметил лукавую улыбку Галлены… Перемещение в веселое правление славного царя Александра, прославившегося своими деструктивными наклонностями и самолюбованием, должны осуществить Вотан, его рыжебородый внук Эллер, а из людей к ним был прикреплен известный любитель древностей Пелисье, а также черт Добродеев, который, как он ни охал и ни ахал, тем не менее должен был принять участие в расхлебывании заваренной ими же самими каши. Сержант Васягин до сих пор хворал, и вместе с ним на даче Коляна (а они находились именно здесь) остались дионы Поджо и Анни, а также Ксения, наотрез отказавшаяся принимать участие в этом «бредовом занятии», как она выразилась. Даже грозные очи старого Вотана и молот Мьелльнир, которым грациозно помахивал Эллер, не вразумили упрямую девушку из Земли обетованной. Она даже вспомнила некоего Моисея Соломоновича из Бердичева, который… Впрочем, дослушивать ее на стали. Нужно было готовиться к приключениям, которые обещали стать очень занимательными.
- А как же иначе?.. - передернул плечами Женя Афанасьев. - Мы по-другому просто и не умеем. Особенно если путешествовать по мирам.
Женя несколько ошибался: приключения ожидали их не только в разных временных эпохах. ЭТО время тоже вскоре обещало стать чрезвычайно занимательным. Особенно если учесть, что новообращенные дикари бродили в окрестностях, развлекаясь разграблением дачных поселков - в том числе и того, в котором находилась дача Коляна Ковалева.
Первыми должны были уйти в прошлое участники «ленинской» миссии. Начало ее было прозаичным и даже будничным - всем участникам путешествия уже приходилось делать это неоднократно.
…Они сидели на берегу небольшой реки, протекавшей в незначительном отдалении от дачи Ковалева. Река была обязательным элементом перемещения и символизировала реку времени: таков был обряд. Галлена смотрела на Альдаира. Ковалев, облаченный в жилетку, пиджак и широкие старомодные брюки, в кепочке на коротко стриженной голове, напоминал мелкоуголовного элемента начала двадцатого века. Афанасьев был облачен во всё серое, неброское, Галлена - в неяркой блузе и юбке, вполне соответствовавшей одежде первых лет революции. Один Альдаир не внял просьбам спутников и напялил на себя какой-то непонятный балахон, более приличествующий средневековым монахам, чем буйной революционной публике начала двадцатого века.
- Поехали!.. - по-гагарински бросил Афанасьев.
Да, ЭТО уже было. Альдаир присел на корточки и опустил левую руку в воду. Правую он протянул Афанасьеву. Мощная кисть диона с длинными музыкальными пальцами на несколько мгновений ритуально застыла в воздухе, а потом Афанасьев, решительно - до отказа - выдохнув, вложил в десницу диона свою чуть подрагивающую холодную руку. Галлена присела на корточки рядом с Альдаиром, опустила в реку свою нежную правую руку, а левой безо всяких предупреждений вцепилась в кисть Коляна Ковалева - не по-женски мощно, отточенным, почти неуловимым для глаз а движением. Быстрота дионов по-прежнему оставалась недостижимой для людей. Альдаир чуть нараспев стал произносить ритуальные слова. Он говорил на своем далеком и непостижимом языке планеты Аль Дионна, но каждое певучее, томительно вытягивающееся незнакомое слово его речи укладывалось в мозгу людей так же просто и понятно, как если бы это был их родной:
- Возьмитесь за руки, чтобы соединить всех нас, - скомандовал Альдаир, - забудьте думать обо всем сущем! Представьте, что вы - щепки, которые несет по волнам великой реки. Представьте дальний берег, упругую волну, немотствующее тело вод… Галлена, готова?!!
Дион и дионка чуть нагнулись вперед, погружая ладони в воду; Афанасьева вдруг обдало словно бы жарким колючим дыханием… Уже знакомые маленькие иголочки впились в спину, заставляя выгнуться и конвульсивно изменить положение тела. Да, как это знакомо, как тело еще помнит неизгладимые мгновения УХОДА!.. Маленькая смерть… Да, как тогда - ведь в следующую секунду ему показалось, что желтый речной песок, молчаливо лежавший под ногами, начинает дыбиться, ершиться, как растрепавшаяся под ветром аккуратная сложная прическа. Ноги журналиста стали погружаться в землю, и уже знакомый тоскливый холод спиралями вошел в жилы. Уф-ф-ф-ф!.. Вместо сердца заворочался, заворчал, каменея, тяжелый и немой булыжник. Зажужжали, закручиваясь в веретенца, продолговатые синие сполохи. Они разрастались, уплотняясь, ширясь, свиваясь в кокон. Женя разорвал рот в беззвучном крике, потому что дикая боль вдруг спеленала его… Кокон охватил Афанасьева плотно, плотнее, чем брезент, он отрезал приток воздуха. Косматое удушье распирало горло, легкие. Вслед бросились, теряясь и отставая, дальние шорохи, размазанные запахи и звуки. Взгляд Афанасьева, как намагниченный, потянуло вниз, и он увидел, как речной песок, темнея и свиваясь десятком медленных тягучих змей, судорогой обвивает ноги и тянет, тянет куда-то вниз. И - так, как и в прошлые ПЕРЕМЕЩЕНИЯ, - что-то оборвалось. Пространство гулко перевернулось и, пульсируя, впустило Женю в немую пустоту. Чарующее ощущение свободного полета властно наполнило каждую клеточку организма. Тяжелое, басовитое жужжание наросло и обвалилось, похоронив под собой путешественника.
…Афанасьев поднял руку и коснулся лба, по которому текла одинокая струйка крови. Перед глазами метались желтые полосы, уплотняясь до массивного серого полога. На пологе прорезались линии, складываясь в неправильные четырехугольники - и Афанасьев увидел в пяти сантиметрах от своего лица серую брусчатку. Брусчатку, о которую он только что разбил голову. Женя не мог ошибиться, он не мог не узнать этой брусчатки.
Той, которой выложена Красная площадь в Москве.

2

Москва, Советская Россия, сентябрь 1920 года
- Вставай, товарищ!
Афанасьев поднял голову и увидел, что над ним стоят два красноармейца с винтовками в серых шинелях, в потрепанных буденновках. Третий тянул за руку Галлену, которая полусидела на брусчатке, потерянно тряся головой. По всей видимости, перемещение снова отняло у дионов много энергии, потому что и Альдаир выглядел так, как будто его угостили оглоблей по голове. У него был остановившийся бессмысленный взгляд, и серая бледность, разлившаяся по всему его лицу, заменила обычный здоровый румянец могучего диона.
Лучше всех, по всей видимости, чувствовал себя Ковалев. Он даже не разбил себе лоб, как Афанасьев, и не пребывал в такой прострации, как дионы. Он глянул на красноармейцев и произнес:
- А что, мужики… то есть товарищи? В чем дело?
- Какие мы тебе мужики, не видишь, что ли, что мы бойцы Красной армии? А ты на недобитого буржуя похож. А и того хлеще - на этакого фартового мальчика, скокаря… хазушника или там щипача [3].
- Да вы че?.. - буркнул Колян, но тут же, вспомнив, где он, оборвал готовую уже народиться фразу.
Второй красноармеец, краснорожий (как и полагается по статусу бойцу Красной армии), коротконогий, с шинелью внакидку, жевал подсолнухи. На толстых губах повисла шелуха от семечек. Услышав слова Коляна, он клацнул затвором винтовки и сказал:
- А, едри твою. Сразу видать-то, что буржуи. Откуда вы тут взялись. А? А документы?.. - вдруг перешел он на беспорядочный ор, и на Коляна густо пахнуло перегаром.
Волна перегара дошла и до Афанасьева, и только тут он увидел, что орущий на них красноармеец, толстомясый, совсем не похожий на типичного обитателя тех голодных лет, - почти мальчишка, значительно моложе их самих. Лет восемнадцати, не больше. Поверх шинели - с нарочитым показным щегольством - прицеплена алая ленточка со значком РКСМ. «Российский коммунистический союз молодежи», позже переименованный в ВЛКСМ. Комсомолец, блин… А что ж он пьяный-то? Они ж не… А, наверно, они тут еще не начали борьбу за трезвость, это попозже будет. Вот сволочь! Самоуверенный, наглый. Прямо на Красной площади орет, как у себя дома. Хотя они тут теперь всё в свой дом превратили. Точнее - в нужник, думал Афанасьев, оглядываясь вокруг, на разгуливающие там и сям пестрые стайки разнокалиберных индивидов. Красная площадь отдаленно напоминала базар. Женя привык, что в начале двадцать первого века по ней дефилируют преимущественно туристы из Азии - японцы, корейцы, китайцы, реже немцы и американцы. Сейчас же, в обрамлении всё того же мощного архитектурного ансамбля - стен Кремля, Спасской башни, памятника Минину и Пожарскому, собора Василия Блаженного (только вот, по понятным причинам, нет Мавзолея В. И. Ленина) - по главной площади страны курсировала иная публика. Мелькали зипунные рязанские мужики, группы матросов чрезвычайно свирепого вида, с залихватски скрещенными пулеметными лентами на груди; виднелись затрапезные деревенские картузы, дикого вида мужик уселся прямо на брусчатку и, тупо озираясь по сторонам, разворачивает котомку с немудреной едой, не понимает, где и зачем находится. Глаза белые, борода торчком, ноги враскоряку. Рядом с ним стоят еще двое в лаптях и серых армяках и, глазея по сторонам, мусолят цигарки. Дым валит страшный. Франт в заломленной набекрень кепке ведет под руку двух визжащих девиц в шляпках («А как же пролетарская борьба за нравственность?») и лапает во всех выпуклых местах, какие попадаются под руку. Рыжий тип в драной шинели вскарабкался на сломанный ящик и, с опасностью грохнуться, балансируя на нем, визгливым голосом читает:
- Рабоче-крестьянская власть России снова предлагает мир панской Польше! Сделаны громадные уступки в мирных условия-а-ах!.. А-а-а!…. х-х-хррр!.. - На «условиях» он навернулся со своего раскачивающегося пьедестала и грохнулся оземь. Впрочем, это нисколько не смутило оратора, и он полез обратно под вопли большой группы экзальтированной молодежи - девушек в красных косынках и развязных безусых юношей, держащих в руках криво намалеванный плакат «Да здравствует Третий съезд комсомола!»
- А ну, вставай и предъяви документ! - приказал комсомолец.
Сбоку подошел матрос. Этот был трезв, однако имел столь угрожающий вид, что даже у видавшего виды Колям по коже побежали мурашки. Матрос незамедлительно полез за оружием и заорал:
- Вали их в комендатуру!.. Я же видел, никого тут не было, а тут рррраз - и квас! Этакие штучки только в третьем отделе, под товарища Мессинга личным контролем, рассматривают по пролетарской совести! Давай я сам их отведу, а рыпнутся - перестреляю к вонючим свиньям!
«Мессинг?.. - подумал Афанасьев. - А это кто еще такой? Иллюзионист, что ли?.. Да нет, тот жил попозже».
Афанасьев был в корне неправ: Мессингом звали председателя МЧК - Московской Чрезвычайной комиссии, заменившего на этом посту Моисея Урицкого.
Об этом им тут же сообщили, а для лучшего переваривания и усвоения полученной информации Афанасьев получил прикладом по шее, а Галлену хлопнули пониже спины так, что обессиленная дионка едва не потеряла равновесие, и если бы ее не подхватил Колян, то она упала бы.
- Нечего сказать, хорошее обращение с дамой!.. - вырвалось у Афанасьева, и он тут же пожалел о том, что сказал. Матрос свел на переносице белесые брови и, приступив к Жене вплотную, так врезал кулаком в солнечное сплетение, что у бедного гостя из будущего перехватило дыхание, сжало, смяло сурово и колюче. Матрос гаркнул во всю свою луженую глотку:
- Вот буржуйская морррда! Какие тебе дамы? Ничего, мы скоро вас всех перережем, контру недобитую! «Дамы»!
Стоящие неподалеку двое малолеток в шинелях и в громадных, не по росту, ярко-малиновых кавалерийских галифе одобрительно хмыкнули: дескать, правильно, товарищ матрос, так его, чести буржуйскую контру по первое число, всыпь им!..
- …В чрезвычайке с вами поговорят по-нашему, по-пролетарскому, растудыт твою!..
Неизвестно, какие еще ораторские пируэты выдал бы громогласный флотский товарищ, не задерись у Коляна Ковалева рукав и не откройся татуировка, которая уже сыграла немалую роль в судьбах нашего мира. Матрос запнулся на полуслове и, по слогам прочитав надпись «Колян с Балтики», принялся хлопать Ковалева по плечам и орать ничуть не тише:
- А, братишка! Ну что ж ты сразу-то не сказался, мила-а-ай? А я, стал быть, тебя за энтих принял!..
Матрос не стал уточнять, кого он разумел под «энтими». Колян, воспользовавшись благоприятным моментом, принялся втолковывать экспансивному матросу, что они вовсе не контра, а свой брат пролетарий, что он, Колян, тоже был матросом на Балтийском флоте и вообще горит делом революции. Афанасьев и дионы - тоже. Матрос оказался вспыльчив, да отходчив, двое пьяных солдат, которые сначала тоже встретили гостей революционной столицы, мягко говоря, не очень приветливо, принялись предлагать им махорку, а толстомясый тип, жующий подсолнухи, даже сунул Жене Афанасьеву в руку фляжку, в которой что-то бултыхалось. Женя машинально выпил. Во фляжке оказался чистый спирт, он ожег Афанасьеву язык и небо, но прошедший журналистскую школу Женя выдержал это испытание с честью. Солдат посмотрел на него, кажется, одобрительно, пожевал, сплюнул черно-желтой от табака и подсолнухов слюной на брусчатку и сказал:
- Ну, теперь вижу. Если бы буржуй был, так поперхнулся бы - а тут, поди ж, глотка нашенская, совецкая.
«Вот тебе и борьба за трезвость, - подумал Афанасьев, - ну, кажется, пока что пронесло. Хотя они тут все такие спонтанные, чуть что - за стволы хватаются. Так что нужно держать ухо востро».
Матрос, назвавшийся Степой, тут же предложил своему «братишке», то есть сослуживцу, Коляну Ковалеву выпить за встречу. Двое солдат предложение поддержали немедленно, и полуживым Галлене и Альдаиру, а равно Афанасьеву оставалось только согласиться: оказать сопротивление они пока что были не в состоянии, да и незачем было. У Жени уже начал выкристаллизовываться в голове план, пока еще далекий, смутный, даже не план, а первые подступы к нему, первые отголоски.
Шли недолго. Всю дорогу матрос разглагольствовал о своих революционных настроениях, отчаянно сквернословя и хлопая Ковалева по плечам. Галлена от греха подальше старалась укрыться за огромной фигурой Альдаира. Солдаты слушали матроса молча, мычали и размазывали по губам полуразжеванные семечки подсолнуха. Завернули в одну из лавчонок Охотного ряда, над входом в которую был прибит пышный лозунг с роскошными речевыми оборотами:
КОММУНИЗМ РОЖДАЕТСЯ В МУКАХ ГОЛОДА И НУЖДЫ, НО ОН НЕПРЕМЕННО ВОСТОРЖЕСТВУЕТ В СЧАСТЬЕ И РАДОСТИ ВСЕГО ЧЕЛОВЕЧЕСТВА!
«Да уж, - восторжествует, - подумал Афанасьев, - и человечество, я смотрю, под этим лозунгом представлено отборное!»
Вот тут Женя оказался совершенно прав. «Под лозунгом», то есть в кабаке довольно грязного и низкого пошиба, в самом деле был представлен «цвет человечества»: две проститутки в дурацких сапогах и шляпках, пьяный извозчик, спящий мордой в холодной овсяной каше, несколько таких же солдат и матросов, пятеро здоровенных сельских мужиков, от которых на весь трактир воняло конюшней, они при этом издавали ржание, которому позавидовал бы жеребец. Два типа с лицами карточных шулеров играли в ножички. Они попеременно втыкали массивный, с широкой рукояткой нож в грубые, обшарпанные доски стола. Возле прилавка на высоком дубовом табурете торчала чья-то тощая фигура, активно жестикулирующая верхними конечностями и то и дело выкидывающая в воздух кулачок, похожий на обглоданный собаками мосол. Над кривой линией плеч, над грязным воротничком плавало узкое лицо с утиным носом, на котором криво повисло пенсне; человечек тряс засаленными кудрявыми волосами и вопил:
- Открывающийся завтра Третий съезд комсомола перевернет новую страницу в истории нашей революции и борьбы с кровавыми отбросами издыхающей буржуазии! Проклятый Врангель в тщетных корчах пытается задушить молодую республику, враги повсюду, они не дремлют ни секунды, и даже сейчас, быть может, они среди нас!.. - Его взгляд коснулся входящих в кабак матроса и солдат вместе с Афанасьевым, Ковалевым и двумя дионами. - Товарищи!!! - Оратор отхлебнул из стакана с водой (водой ли?) и продолжил, фанатически тряся головой и выпучив глаза так, что они едва не касались стекол пенсне:
- В кровавых муках рождается новый, светлый мир, но прежде чем создать его, мы должны вычистить его от эксплуататорской скверны, железной рукой раздавить гадов, мешающих нам жить!.. И тогда!..
«Типичная сволочь, агитатор, - подумал Афанасьев. - „Очистить от скверны“. Погоди, сначала ты чистишь, а потом и до тебя доберутся году в тридцать седьмом, а то и раньше».
Матрос отвел своих новых знакомых за единственный свободный столик в углу, заказал графин водки, немудреной закуски. Солдат выложил на стол маузер. Второй солдат прислонил к стене винтовку и принялся нагло разглядывать бледную Галлену. Матрос провозгласил тост:
- За Коммуну и за то, чтоб вспороть брюхо гадюке. Врангелю и всем его наймитам и намотать на штыки ихние кишки!..
После такого тоста даже закусывать не захотелось: кусок не полез бы в горло. Краснорожий солдат цыкнул зубом и, сплюнув на пол, обратился через голову своего товарища к Афанасьеву:

Предыдущая страница 4 Следующая страница


5 Антон Краснов

- Твоя? - Афанасьев не понял:
- Твоя - что?
Солдат засмеялся, показывая желтые зубы. Многих не хватало, несмотря на молодость.
- Твоя, говорю, дивчина? А то по-товаришески одолжил бы?
- Что значит - одолжил? - повторно не понял Женя. - Она же не товар, - он оглянулся на Галлену, - чтобы ее вот так…
Теперь засмеялись оба солдата. Особенно веселился красномордый. Он даже подвизгивал от удовольствия, закидывая голову далеко назад, и хватался за изрезанную ножом столешницу.
- И-го-го! - забавлялся он. - Ну, брат!.. Повеселил! То… товар! Мы как будто за нее, тоись… деньгу платить? А? Каково, Гриха? О-го-го!
И снова хохотал. Солдат Гриха же, обстоятельно посмеявшись, стал объяснять Афанасьеву, проявившему такую непонятливость:
- Ты что же, братишка, не понял меня? Я тебе прошу твою девушку уступить своему ж брату пролетарию. Ты что же, против?.. Собственника из себя строишь? Так это непорядок. У нас, брат, строится коммуна, и в ней всё обчее будет, тоись - и дом, и харч, и баба, и деньга! А если ты супротивишься, тогда ты контра и буржуйский недобиток, и тебя нужно по всей строгости революционного времени шлепнуть, как гниду! Усек?..
- Хорошенькое начало общения, - буркнул себе под нос Афанасьев и, покосившись на лежавший на столешнице солдатский маузер (явно экспроприированный у какого-нибудь белого офицера), проговорил громче, чтобы его не успели заподозрить в контрреволюционных настроениях:
- Ну конечно, товарищ. Она с радостью. Только сначала выпьем и закусить не мешало б, а то куда ж так спешить.
Женина хитрость сработала (хорошо, что этих слов не услышала полубесчувственная Галлена). Солдаты переглянулись, хмыкнули, один развернул кисет и, сунув махорку Афанасьеву, сказал:
- Оно верно говоришь. Тадысь угошайсь. Не бзди, хорошая махорочка, с Южного фронта. Сам товарищ Фрунзе, наш командующий, такой не брезгает, вот. Вы в Москву по какой надобности? - И, не дожидаясь ответа Жени, стал распространяться дальше: - А мы на съезд. Комсомольский. Вот. Мы от Второй Конной, делегаты, значит.
И солдат полез за обшлаг шинели и вынул длиннющий, с полметра, документ, в котором говорилось, что предъявитель сего, воин Второй Конной Григорий Кожухов, политотделом армии направлен на Третий Всероссийский съезд комсомола в качестве делегата.
- Ты, значит, кавалерист? - влез матрос. - А форма одежды, я посмотрю, пехотная.
- Сам ты - пехотная… вошь! - немедленно обиделся Григорий Кожухов и стал запихивать документ обратно. - У нас, между прочим, бои шли, и с обмундированием туго! А эта, вишь, новенькая форма, нам ее на складе выдали. И что ж, что солдатская?.. Душой я кавалерист!
- Да не кипятись, братишка, - вмешался Ковалев. - Товарищ матрос тебя, типа, вовсе и не хотел обидеть.
- А я тоже на съезд, - объявил матрос. - Из Питера я. И мандат не хуже твово имею, а сознательность и повыше.
- Ну, хватит, - вмешался второй солдат. - Буржуев не добили, а уж между собой свару затеваем. А буржуй сидит себе в уголке и радуется.
- …беспощадно… добить!.. пролетарская законность!.. - донеслись до них отрывочные вопли кучерявого оратора, неистовствующего на табуретке.
- Вот это верно, - поддержал матрос. - С буржуями и ихним офицерьем цацкаться нечего. Когда я был в Харькове, там одного полковника, сволочь, живьем зажарили. А то что ж, им одним душегубствовать?.. Товарищ Саенко, председатель тамошней чрезвычайки, никому спуску не дает. И товарищ Северный, что был в Одессе.
- Факт, - сказал кавалерист в пехотной форме Григорий Кожухов и выпил водки. - Давить без пощады. Они нас хочут потопить в крови, так сами же ей и захлебнутся. Надысь в Рязани постреляли тыщу попов. Загнали в ихнюю церкву и постреляли, а потом взорвали ко всем чертям. Неча дурманить народные массы ихними религиями! - бодро закончил он.
Афанасьев и Ковалев содрогнулись. В голове Жени некстати проклюнулся анекдот на основе современной рекламы, который в контексте всей этой ситуации звучал чудовищно: «Вызывает Ленин Дзержинского и говорит: „Товагищ Дзегжинский! Для блага геволюции агхинужно и агхиважно повесить тгиста-четыгеста помещиков и капиталистов!“ - „Товарищ Ленин, указывайте точнее: скока вешать?“ Затертый и уже не смешной для современных людей, анекдот этот показался огненными строчками из Библии в дымном аду охотнорядского кабака. Афанасьев поймал на себе взгляд матроса и пробормотал что-то о том, будто для блага революции хороши все средства. Он был противен сам себе. Страх, одуряющий, вязкий, холодным земляным червем вполз в жилы. Эти распущенные мальчишки, лет на десять моложе его, размахивающие оружием с сознанием полной своей вседозволенности, возомнившие себя хозяевами и вершителями судеб всех и вся… это показалось ему каким-то затянувшимся кошмаром, и Афанасьев стал тереть глаза, чтобы проснуться. Фигурант из „сна“, Григорий Кожухов, посмотрел на него насмешливо и сказал:
- А всё-таки ты не наш. Чистенький какой-то, гладенький. И эти твои… которые с тобой. Всё-таки доставим вас в комендатуру, там проверят, контра вы али нет. Верно говорю?..
- Верно, - отозвался второй, сплевывая подсолнухи прямо на стол. А матрос промолчал. Видно, сам понял, что с ним за одним столом сидят не ИХ ТОВАРИЩИ. Не товарищи они им.
А это приговор. И бесполезно ему, Афанасьеву, с его врожденной интеллигентностью, с его тонкими чертами лица, с отличными белыми зубами начала двадцать первого века (каких не было тогда ни у кого) и правильной, поставленной речью - бесполезно косить под своего брата пролетария. Даже Колян, даже он едва ли мог сойти за своего, а уж дионы - с их аристократическими, нечеловечески красивыми лицами богов древнего мира - они уж точно не вписывались в страшный мир озверевшей толпы, думавшей обрести свободу, а получившей ад на земле.
Женя же попытался побарахтаться. Он встал и сказал:
- Ребята, за что же в комендатуру? Я…
Но у кого маузер и бычье выражение лица, тот и прав. Солдат заорал на него, заглушая даже вопли оратора на табурете:
- И нечего мне тут разводить агитацию промеж народных масс! Ты - чуждый элемент, вот ты кто! Сатрап, сучье вымя! Молчать вашему брату побольше надо было бы, вот что!..
- А то гля, у его и у ейной бабы такое лицо, как будто они только что из тиятры вышли!.. - поддержал второй, а матрос сказал веско:
- А и то. Как же я сразу не углядел. Х-хытерр враг!.. Маскируется под своего, а только пролетарское чутье не обманет!..
И выпил.
- В ЧК их, и вся недолга, а вот только бабец сочный, жалко этак вот сразу. Самим такую сласть надо бы, - коряво сказал Гриха, выпячивая толстые губы.
- Это да.
- Ну, так тягай ее наверх, там меблирашки от прежних остались, там мы в прошлый раз с одной курсисткой позабавились.
«Влипли», - беззвучно простонал Афанасьев.
«Ребята полные беспредельщики, - подумал Ковалев, - таких я даже в девяносто третьем, в бригаде Васи Рваного, не видал. Отморозки конкретные, блин!»
Солдат встал и, сделав несколько шагов к стене, потянул на себя визгливую дверь с наклеенным на ней плакатом с косноязычным стишком следующего содержания:
Зарежем мы алчную гидру,
Тогда заживем, хлеб жуя,
Рабочий и пахарь, зароем
Мы в землю попа и буржуя.
Под этим поэтическим перлом красовался чудный рисунок: рабочий с гипертрофированными, как у Арнольда Шварценеггера, бицепсами и крестьянин с лошадиной мордой волокут упирающегося пузатого буржуя с золотой цепью на шее и в бутафорском котелке, а над ними летит поп в развевающейся рясе - ему только что отвесили грандиозного пинка, почти как в «Сказке о попе и работнике его Балде».
Солдат обернулся к Галлене и, пошатнувшись, поманил ее маузером:
- Идем-ка сюда, барыня. Отведаешь солдатских гостинцев. А то не всё ж тебе с офицерьем и прочей публикой валандаться. Иди, иди!..
Седевшая неподалеку компания мужиков отпустила похабную реплику.
«Ничего себе делегаты съезда, - подумал Афанасьев задрожав, - они нас и за людей не считают!.. Нужно что-то делать!.. Нужно что-то… э-эх!..»
Он вскочил и, взяв Галлену под локоть, повел ее к двери с наклеенным плакатом. Колян смотрел на него, выпучив глаза, и ничего не понимал. Афанасьев трусливо улыбнулся солдату Грихе, тот ткнул ему в живот маузером и осклабился:
- Молодец! Сразу понял, что неча становиться на дороге у пролетария! Давай-ка сюда свою барыньку! Она у тебя что, пьяная или дури какой нанюхалась? Тащи ее сам по лестнице наверх, а мы ужо проконтролируем!
Краем глаза Афанасьев видел, как Ковалев пытался приподняться из-за столика, но матрос грубо хлопнул его по локтю и велел сидеть. Галлена проговорила:
- Женя… ты куда меня?..
- Товарищи попросили, - машинально выдохнул Афанасьев, не зная, что и говорить. - Всё… всё будет хорошо.
- Это точно, - сказал идущий позади него Гриха, а красномордый промычал что-то утвердительное. Афанасьев обернулся и успел заметить, что винтовки при этом втором нет. Так!.. Забыл там, у стены, куда он ее отставил. Значит, маузер? Только маузер в руках пьяного кавалериста Грихи. Ну что же, не всё потеряно, особенно если Колян и Альдаир сообразят… Сориентируются.
Они вышли в узкий коридор, грубо обшитый фанерными шитами. Вероятно, раньше тут была гостиница, а сейчас ее пространство перекроили на «пролетарский лад», сделав много маленьких помещений для желающих позабавиться новых хозяев жизни. Кто-то утробно икал. Из-за стены просачивалась разудалая песня, очень популярная среди отчаянной молодежи того времени:
Мы ребята-ежики, В голенищах ножики, Любим выпить, закусить, В пьяном виде пофорсить…
«За что боролись, на то и напоролись, - думал Афанасьев, ощущая теплый локоть Галлены, - сволочи… Не повезло так не повезло. А ведь эти двое уродов могут оказаться ключом к ситуации. У них мандаты на Третий Всероссийский съезд комсомола, а там будет выступать Ленин, который нам и нужен… Просто так к нему не подберешься, а вот если бы нам попасть на съезд. Ведь именно там, кажется, он ляпнул свое знаменитое: „Учиться, учиться и учиться…“ То есть -ляпнет… Завтра».
- Иди, не спотыкайся, контра, - услышал он за спиной голос бравого кавалериста Грихи. - Кончилось ваше время - слазь. А бабочку твою мы не обидим, не боись. Как забабахаем, будет довольна по первое число.
Жаркое облако ненависти вдруг окутало мозг Жени. Он рванулся, почти не глядя, не думая о том, что этот сопляк может спустить курок с той легкостью, как если бы он не стрелял в живого человека, а смахивал с плеча паутинку. Он увидел перед собой лицо этого Грихи с толстыми губами и низким лбом, выкинул вперед правую руку и угодил точно в переносицу. Гриха захрипел, на губах запузырилась пена, он зашатался и жадно хватанул руками воздух. Афанасьев крякнул и пробил еще раз - длинным, неумелым и неуклюжим, но действенным ударом. Гриху своротило набок, и он сполз по фанерному щиту. В уши ворвался чей-то ленивый голос за стенкой:
- Возня че-то. Это, кубыть, снова молодняки халабудят. Поперли в кабак, жабнули, так не остановишь.
Маузер выпал из руки Грихи. Афанасьев ринулся к нему и столкнулся со вторым «делегатом», который устремился к выпавшему из руки бойца оружию с другой стороны. Как сказал поэт, смешались в кучу кони, люди. В роли первых выступал краснорожий, который лягался не хуже заправского жеребца и к тому же пытался ухватить Женю зубами за ухо. Боксер Майк Тайсон, оттяпавший ухо Холифилду, и не знал, насколько далеко уходят своими корнями подобные членовредительские традиции!..
Краснорожий пыхтел, стараясь перевернуть Женю на спину и, переползя через него, дотянуться до отлетевшего в сторону маузера. И, уж конечно, такой аргумент, как маузер с полной обоймой, без особых проблем поставил бы точку в этой короткой яростной схватке. Солдат был плотного телосложения, с мощными ногами, увесистый, жилистый. Афанасьев, человек, скажем так, деликатного телосложения, хоть и довольно высокий, значительно уступал красномордому «делегату» в физической мощи. Удачные же два удара, повергнувшие ниц бравого кавалериста Гриху, объяснялись скорее сверхусилием, вложенным в эти удары и подогретым яркой эмоциональной вспышкой.
Краснорожий навалился рукой на горло Афанасьева, и тот почувствовал, что задыхается. «Делегат» пыхтел и потел, от него кисло пахло овчинами и еще какой-то гадостью, от запаха которой Афанасьева начало мутить. Его противник брал верх. Он бешено вращал глазами и пыхтел что-то насчет «контры» и «буржуйской шкуры». Женя начал слабеть. Галлена стояла в каком-то столбняке и даже не пыталась помочь ему. По всей видимости, до нее даже не доходило, что, собственно, происходит и где она вообще. Еще хуже для Афанасьева было то обстоятельство, что вырубленный им за минуту до того Гриха уже начинал шевелиться. С его губ срывались какие-то бормочущие стоны, он слабо шевелился и дергал то одной, то другой рукой. Процесс приведения Грихи в норму к тому же не грозил стать затяжным. Афанасьев видел это, потому что краснорожий вывернул ему шею и обратил лицом как раз к ворочавшемуся Кожухову. Краснорожий между тем давил изо всех сил и наползал на Женю… он уже протянул руку, чтобы добраться до маузера и…
Чья-то нога в массивном сапоге наступила прямо на запястье тянущегося к маузеру «делегата». Затрещали кости. Тот взвыл от боли и откатился от Афанасьева. Наконец-то Женя получил возможность перевести дыхание и хотя бы немного передохнуть. Впрочем, ситуация развивалась так, что Афанасьеву не пришлось более прикладывать никаких усилий. Рука в матросском бушлате ухватила краснорожего за шкирку и тряхнула так, что тот взвыл повторно, но уже - придушенно глухо. Потом человек в матросском бушлате швырнул негодяя прямо в уже почти что оклемавшегося Гриху. Солоно пришлось обоим чудо-делегатам. Вследствие их тесного пролетарского контакта оба потеряли сознание (в том числе и пролетарское).
- Вставай, Женек, - сказал Ковалев, а это был именно он. - Валим поскорее из этого гнилого места. Вот что. Я понимаю, что тебе будет противно, только вытряхни кого-нибудь из этих борцов за народное счастье из их обмундирования и переоденься. И забери мандаты. Они нам еще пригодятся, как ты уже понял.
- А где матрос?
- А чем я тебе не матрос? - весело спросил Колян. - Я ведь тоже проходил флотскую службу на Балтике, как и наш морячок. Не повезло ему. Наш приятель Альдаир на секунду вышел из ступора и, увидев перед собой неприветливую рожу этого краснофлотца, типа вышел из себя. Че-то у него в мозгах провернулось. Альдаир так ему врезал, что того по стене размазало. Кажется, с концами. Ну, ты видел, на что Альдаир способен. Помнишь, как в Саратове он перевернул КамАЗ? Сейчас он, конечно, врезал этому уроду разве что в четверть силы, потому что сам еле-еле душа в теле. Но тому хватило. Наверно, впервые в жизни мозгами раскинул… Я о морячке, конечно. Бери шмотье вот этого козла. Мандат не забудь!..
Женя оглянулся на валяющихся делегатов съезда, на котором должен выступать Ленин, и машинально прошептал уже сакраментальное:
- Агхибезобгазие, батенька!

ГЛАВА ЧЕТВЕРТАЯ
Архибезобразие продолжается

1

Делегаты Третьего съезда РКСМ (Российского коммунистического союза молодежи) Женя Афанасьев (по мандату - боец Второй Конной Григорий Кожухов) и Колян Ковалев (согласно документам - матрос Балтфлота Федор Курочкин) шли по улице Малая Дмитровка, направляясь к зданию бывшего Купеческого клуба, величественному особняку с высокими окнами, полуколоннами и двумя стеклянными подъездами. Еще недавно здесь проводил досуг цвет московского купеческого цеха, сейчас же постановлением Совнаркома приляпали трескучую вывеску «КОММУНИСТИЧЕСКИЙ УНИВЕРСИТЕТ ИМЕНИ Я.М.СВЕРДЛОВА». По поводу того, чему могли научить в университете имени страшного уголовного преступника, не так давно благополучно отправившегося на тот свет, лично Афанасьев никаких иллюзий не питал. Однако же именно в этом здании должен был выступить человек, в руках которого находился один из Ключей Разрушения и Зла - Владимир Ильич Ульянов-Ленин. Характерным отличием Жени Афанасьева от прочих делегатов стало то, что в его кармане лежал самый что ни на есть настоящий сотовый телефон со встроенной фотокамерой, с помощью которого он хотел сфотографировать живого Ленина. Телефон чуть не был раздавлен в описанной выше потасовке, однако чудом уцелел, и Женя сознательно шел на авантюру с фотографированием, хотя Колян Ковалев именовал это не иначе как «поиском приключений на задницу». Да и на прочие органы - тоже, и, как говорится, в полном объеме.
Накануне они с относительным комфортом разместились на постой в Третьем Доме советов (бывшей духовной семинарии), отведенном для размещения понаехавших в Москву делегатов. Собственно, никаких усилий для того не потребовалось: Женя Афанасьев и Колян просто подали свои грозные документы, после чего им выписали мандаты делегатов съезда с правом совещательного голоса. Оставалось только радоваться тому, что в то время к удостоверениям личности не прилагалось фото. Не дошла еще техника.
Им не только удалось разместиться самим: Колян умудрился найти какой-то флигель в двух кварталах от Третьего Дома Советов для друзей-дионов, Галлены и Альдаира. Ведь тем требовался отдых. Он поступил просто: ворвался к хозяину флигеля, напуганному обывателю с потной лысиной и маленькими поросячьими глазками, и, размахивая мандатом и ссылаясь на все мыслимые пролетарские инстанции, потребовал разместить во флигеле двух борцов за дело всех угнетенных, «пострадавших от происков недобитой буржуазии». Обыватель еще корчился в муках (отказать боязно, а размещать - кто знает, не будет ли хуже?), когда вмешался Афанасьев и произнес негромко, глядя обывателю прямо в глаза:
- Вы, господинчик, типичный мелкобуржуазный элемент. Да он, - Женя кивнул на Коляна, - таких живоглотов в море топил знаешь сколько? Смотри, и до тебя дело дойдет.
- Тут нет моря, - простонал тот, глядя на каменные скулы Коляна, ленты его бескозырки и огромные раструбы флотских штанов.
Афанасьев сказал:
- Тогда мы пожалуемся замкомпоморде.
Тут хозяина скрутило, и он безгласно отвел флигель под нужды пролетарских масс.
- Как у них всё просто, - сказал Колян пятью минутами позже, - влетаешь, качаешь права как можно более нагло и, главное, вставляешь все эти словечки: «живоглот», «буржуй», «сатрап».
- Так законы-то они уничтожили, а своих еще не придумали. Самосуд полный. Проще говоря - беспредел.
- А каким это ты его замком по морде обещал?.. - поинтересовался Колян.
Афанасьев остановился и, уперев руки в бока, произнес:
- Несознательный ты тип, товарищ матрос. ЗАМКОМПОМОРДЕ - это ЗАМеститель КОМандира ПО МОРским ДЕлам. Тебе ли не знать, балтиец-краснофлотец? Тут вообще весело с аббревиатурами!
- Тут и без аббревиатур весело, - проворчал Колян, - а самое веселое, боюсь, может начаться завтра.
- Ты имеешь в виду открытие съезда и выступление на нем Ленина? Так это хорошо, если завтра он появится. А вдруг у него внеочередное заседание Совнаркома? А вдруг у него очередная оптовая партия ходоков нарисовалась, и он с ними любезничает, чайком на липовом меду потчует? А ведь ты помнишь, что мы можем быть в этом времени и месте только двое суток, а то и поменьше - потом просто выкинет в исходную точку?
- Не нас - ИХ выкинет, - промолвил Колян мрачно, имя в виду, конечно же, несостоявшихся кандидатов в боги, - а мы тут останемся, если вовремя не подсуетимся. Я уже в свое время жил в Золотой орде три года. Так вот, скажу тебе, Женек: здесь мне нравится еще меньше!
- Мне тоже, - сказал Афанасьев.
…К Коммунистическому университету имени замечательного товарища Свердлова оба шли изрядно невыспавшиеся. В комнате, где они расположились, даже подремать толком не удалось, и вот по каким причинам.
Как только им показали их помещение, в котором они - по мысли организаторов - должны были жить во время всей работы съезда, они поняли, что спокойной жизни не жди. Комната, рассчитанная максимум на пять человек, уже вместила около десятка товарищей возрастом от семнадцати до примерно двадцати двух - двадцати трех лет. Одна толстая девушка в красной косынке и остальные - парни. Худой длинный парень стоял на подоконнике (а ведь его не для такого свинства мыли!) и, чуть заикаясь, толкал речь следующего содержания:
- Товарищи! Завтра открывается съезд коммунистической молодежи! На повестке дня - борьба с Врангелем, строительство коммунизма и Всемирной коммуны и - воспитание коммунистической морали!
- Ты же полчаса назад говорил, что сегодня идем на субботник!.. - подал голос парень в клетчатой кепке, с независимым видом развалившийся на кровати. Кровать была застелена белоснежной простыней, что лично для Афанасьева стало неожиданностью в подобном обществе. Впрочем, парень в клетчатой кепке был чужд гигиены, потому что лежал на белой простыне в грязных брюках и желтых ботинках, к которым налипла уличная грязь. Тип на подоконнике - так похожий на того, из Охотного ряда! - потряс в воздухе кулачком и воскликнул:
- Не завезли инвентарь, так что обсуждаем мероприятие по оказанию помощи нашим грузинским товарищам, находящимся под гнетом меньшевистского охвостья - бессовестных контрреволюционеров и оппортунистов Чхеидзе и Церетели. Товарищ Мамилия, тебе слово.
От стены отсоединился тип в бурке и с самым что ни на есть настоящим кинжалом. У него было веселое горбоносое лицо и пронзительные черные глаза. Рядом с ним возник коротышка в разноцветных шерстяных носках с огромной дырой на левом, довершали картину чарохи из сыромятной кожи, туго затянутые кожаными шнурками, и рыжая чабанская папаха - «сачахлу». Товарищи с Кавказа синхронно топнули ногами и вдруг затянули фальшивыми голосами, гнусавя:
Мы садился на ишак
И в Париж гулялся.
Клемансо, такой чудак,
Очень нам смеялся.
Почти все присутствующие подхватили слова припева:
Гулимжан, гулимжан,
Знаем свое дело,
Весь Кавказ мы за ляржан
Продаем умело!
Ковалев аж поперхнулся куском пирога, который ему выдали на раздаче еды в ударном коммунистическом буфете.
Песнопения продолжались еще около пяти минут. Как оказалось, это были популярные в то время на Кавказе агитчастушки, которые докочевали и до Москвы. Основная мысль этих частушек заключалась в том, что глава правительства Грузии, меньшевик Ираклий Церетели, ловко продавал свою страну премьер-министру Франции Жоржу Клемансо, который стремился к гегемонии французов в Европе. Члены кавказской делегации, товарищи Мамилия и Ашот Василян (представитель дружественного армянского народа) клеймили меньшевика позором, однако в такой неблагозвучной форме, что уже через минуту Афанасьев едва переборол в себе искушение заткнуть уши. Он наклонился к Ковалеву и произнес:
- Инвентарь не завезли, значит, языком трепать надо. Прямо как в той истории: «Товарищи, на повестке дня две задачи: постройка нового сарая для свиней и строительство коммунизма! Но так как для сарая не завезли материал, то сразу же переходим к пункту второму!..»
Только тут казалось, на них обратили внимание. Оратор спрыгнул с подоконника и весело воскликнул:
- Здравствуйте, товарищи! Добро пожаловать в нашу коммуну комнаты номер двадцать три!
- Здорово и вам, - сказал Колян, оглядываясь в поисках посадочного места.
- Откуда вы?
- С Балтфлота, а он со Второй Конной, - ответил Ковалев.
- О! Хреново воюете, братишки, - сказал тип в клетчатой кепке и принял вертикальное положение. - Врангель нас дерет и в хвост и в гриву. А ты, стал быть, мой земляк, с Питера? - глянул он на Ковалева.
- Ну, - сказал тот.
- Так будем знакомы. Сеня Щукин. Кликуха у меня была Щукин Сын, но потом отпала, потому как перековался.
И Сеня Щукин коротко рассказал историю своей «перековки». Оказывается, этот замечательный делегат раньше входил в питерскую банду так называемых «попрыгунчиков», или «живых покойников». Эти ребята отличались живой выдумкой и фантазией. Один из «попрыгунчиков», человек с работной фамилией Демидов, умелец-жестянщик, в перерывах между запоями изготовлял страшные маски, ходули и пружины с креплениями. Сеня Щукин и его любовница, бывшие портные, сшили чудесные балахоны, которые не посмело бы надеть на себя даже страшное огородное пугало. На ходулях с пружинами, в масках и балахонах они и шли на промысел. Суеверные прохожие, на которых из темноты выныривали вот такие страшилища, пугались до обморочного состояния и не оказывали никакого сопротивления грабителям [4].
Ловкие и изобретательные бандиты развлекались таким манером полтора года, до весны 1920-го, после чего угодили в нежные лапы питерской ЧК. Главаря банды по-быстрому расстреляли, а прочих помиловали, что по тому времени было чудом. Впрочем, учли «пролетарское» происхождение и своеобразное чувство юмора.
Сеня Щукин, как самый ловкий и расторопный, даже умудрился стать внештатным агентом ЧК, активистом и агитатором, выпускал боевой листок «Прыжок в коммунизм». Название - в контексте его предыдущей деятельности - звучало, что и говорить, сомнительно, но в петрочека ценили юмор. Там вообще сидели веселые ребята, привыкшие находить смешное решительно во всем, даже в реквизициях, терроре и расстрелах. Восемнадцатилетнего «попрыгунчика» признали перековавшимся, приняли в комсомол, а потом и отправили на Третий съезд РКСМ.
Рассказав эту чудную историю, Сеня Щукин осклабился и неспешно закурил. Делегат от Вятки, тот самый оратор с подоконника, сказал:
- Важная у тебя биография, товарищ Семен. Сумел признать свои ошибки, учел прошлое и - вот результат. Молодчина!
Все зааплодировали. Афанасьев не верил собственным глазам и ушам. Между тем делегаты знакомились. Тип из Вятки, он же оратор с подоконника, представился как Павел Григорьевич, даром что самому было не больше двадцати лет, а то и меньше. Товарищей с Кавказа наши герои уже знали. Единственная затесавшаяся в «коммуну» девушка звалась Марфа, проповедовала свободную коммунистическую любовь и предлагала именовать себя «товарищ Клара». С обоими из этих предложений она и подкатила к Афанасьеву, который из всех присутствующих показался ей наиболее симпатичным.
- Товарищ, - басом сказала она, - идеалы буржуазной морали навсегда рухнули! Советская молодежь может больше не стеснять себя приличиями. Предлагаю тебе свободную и чистую любовь.
- Не ходи с ней в подсобку, - сказал Сеня Щукин, и все захохотали, - там до сих пор товарищ Андрей валяется, стонет. И вообще, братишка, раз ты с фронта, отваживай от себя этого крокодила, айдате лучше в двадцатую комнату, это от нас через две стенки. Там девчонки симпатичные. Говорят о белопольской войне, а от этого легче вырулить к… сам понимаешь.
«Черт знает что, - подумал Женя, - какая белопольская?.. Какой крокодил?..»
Товарищ Клара, она же Марфа, на «крокодила» не обиделась. Видя, что никто из коммунаров не проявляет интереса к ее прелестям, а Павел Григорьевич из Вятки снова полез на подоконник, она подошла к Семе Щукину, отвесила ему полновесный тумак, а потом завалилась на кровать и тотчас же захрапела.
- Да, - громко сказал Женя. - Это тебе не… не Айседора Дункан!
Обсуждение затянулось далеко за полночь, и Афанасьев, ворочаясь на одной койке с Ковалевым, в сотый раз проклинал ненавистного горлопана из Вятки, который предложил ему, Жене, сделать доклад о текущем положении на Южном фронте. Получив понятный отказ, он тотчас же обрушился с разветвленной критикой на случаи «политического головотяпства и уклонения от товарищеской дискуссии, которые, к сожалению, всё еще имеют место быть в нашей жизни, уважаемые товарищи!..» Малолетний балабол, фанатично сверкая глазами, распространялся бы подобным образом и до утра, если бы Ковалев не запустил в него увесистой подушкой, твердой, как будто ее набили подсыхающей глиной. Этот жест, подкрепленный свирепым выражением физиономии Коляна (сюда бы еще хорошо маузер, да его пришлось сдать на хранение на вахте), утихомирил болтуна. Потянулись голоса в поддержку «делегата с Балтики».
- Ну что, в самом деле! Давайте спать.
- Люди с фронта, с дороги, умаялись.
- Завтра на съезде Ленин будет выступать!.. Сам. Нужно со свежей головой его… того… понимать.
- Спим, товарищи…
«Какой я вам товарищ? - гневно думал Афанасьев, уткнувшись носом в спину Ковалева - спали по двое. - Тамбовский… черт вам товарищ! И откуда их понабрали? Особенно этот - Сеня, и второй, болтун из Вятки. Павел Григорьевич! Этого Павла Григорьевича бы поленом по заднице вытянуть, для ума чтоб!»
Зашевелился Колян. Он тоже не мог уснуть. Наверно, беспокойные мысли не отпускали и его. Он перевернулся с боку на бок, отчего придавил Афанасьеву руку, и проговорил другу в самое ухо:
- Я вот тут че кумекаю, Женек… Мы с тобой насмотрелись на разных… Я, конечно, понимаю, ты сам говорил, что во время революции выдвигаются… ну… самые наглые и горластые, что ли… Но ведь всех остальных потом перестреляли… то есть не всех, конечно, но самых лучших - точно, ты сам говорил…
- И что? - со смутной ноткой раздражения отозвался Афанасьев.
- А то! Ты тут их всех за быдло держишь, а ведь так получается, что мы - потомки этого быдла… Не тех конкретно, с которыми мы сейчас в одной комнате ночуем, но - всё-таки… А, Женек?
- Спи давай, - отозвался Афанасьев, и Колян умолк. Но что-то стронулось внутри Афанасьева, что-то сдвинулось, треснуло, как если бы слова Коляна семенами упали на землю и начала прорастать трава, ломая асфальт, раздвигая плотно уложенные камни мостовой…
Всё не так просто. Всё не просто так.

2

А теперь - на утро следующего дня - Афанасьев и Ковалев с недосыпу направлялись прямо к зданию Коммунистического университета имени Я. М. Свердлова. В просторечии - Свердловка.
У входа в Свердловку кипела, перекатывалась белыми, серыми, русыми, черными барашками буйных головушек пестрая толпа. Кого тут только не было!.. Неподалеку от Афанасьева оказалась делегация из Туркестана в пестрых халатах. Эти товарищи бестолково топтались на месте и говорили все сразу крикливыми резкими голосами, так что становилось непонятно, как они вообще могут друг друга понимать. Мелькали потертые рабочие куртки, серые шинели, алели красные косынки девушек. Колян уже аполитично строил глазки одной из них, хохочущей и очень симпатичной. Прошли мимо несколько очень ответственных товарищей в кожаных куртках, перетянутых кожаными же скрипучими ремнями, при наганах. Если бы на лбу каждого из них написать аббревиатуру ВЧК, то и тогда не стало бы понятней, откуда они. Шла проверка документов делегатов, и куда ж без чекистов?.. Афанасьев невольно поежился.
Проверка документов минула благополучно. Колян успел к тому же познакомиться с девушкой. Ее звали Полина, раньше она была кухаркой, а теперь комсомолка и студентка рабфака. Колян и двух слов не успевал вставить в ее радостные вещания о том, как хорошо, как привольно и как замечательно трудно живется ей в Советской России. Колян наклонился к Афанасьеву и проговорил:
- Еще немного, и она меня сагитирует. Она мне с первого взгляда приглянулась. Как будто кого напомнила.
- А вот этот тип, напротив, мне с первого взгляда не приглянулся, - буркнул в ответ Афанасьев, и было отчего, так как из-за пролета грязной беломраморной лестницы («от старорежимных времен!») вынырнул тот самый вятич Павел Григорьевич, восемнадцати лет отроду, и закричал:
- Товарищи! Вот вы, вы!.. Идите, мы вам там место в проходе заняли, там уже всё забито!
Колян отмахнулся от него и попытался взять девушку под руку, но та вдруг вспыхнула, бросила на него испепеляющий взгляд и затесалась в толпу делегатов. Колян не понял.
- Чего это она? Недотрога, что ли?
- А это не она недотрога, это ты - осел, - пояснил Афанасьев. - Не по-товарищески ты к девушке. Взять под руку - это проявление буржуазных пережитков. Вот она тебя и отшила. Понятно, деятель?
- Дурдом, - проворчал Ковалев.
Он оказался совершенно прав. В помещениях университета царила та беспричинно радостная, приподнятая, вразнобой, атмосфера, которая так часто встречается в известных медицинских учреждениях. Толпы людей текли по ступеням лестниц, врывались в открытые двери, бурлили водоворотами, там и сям стелился табачный дым, затягивая серым пологом частые таблички «здесь курить воспрещается». Над самым входом в здание был вывешен гигантский плакат всем известного содержания: красноармеец с круглыми, как у Петра Первого, бешеными глазами тычет пальцем в каждого входящего и спрашивает о том, записался ли этот каждый входящий добровольцем. Ковалеву и Афанасьеву с трудом удалось протолкнуться вслед за несносным делегатом из Вятки на второй этаж, в просторное фойе с высоченными потолками и роскошными люстрами. Почти все из находившихся здесь людей стояли с задранными головами и открытыми ртами и глазели на это великолепие: фронтовая братия в буденновках, мужики в шапках, далекие гости в тюбетейках и папахах. Кто презрительно кривил рот, дескать, плевал я на всё это буржуйство, девушка ахала «красии-и-иво!», а кто-то у окна, в очках, в окружении пяти или шести чекистов, усмехаясь, рассказывал:

Предыдущая страница 5 Следующая страница


Апокалипсис для шутников 6

- Один мой знакомый матрос, из вятских пильщиков - они известные ценители прекрасного, если не знаете… так он порассказал мне. Ничего, что я веду среди вас антисоветскую агитацию? Мне самому противно, право. Этот вятский родился в селе, где из удобств - одни выгребные ямы. Прямо как у моего папаши в местечке. И у человека была мечта: найти царский туалет. Нашел! Нашел, когда взяли Зимний дворец! И использовал его по назначению. Когда же я спросил, как выглядел этот царский сортир, то он сначала формально затруднялся, а потом разродился. Дескать страмота ентот сортир. Знамо дело - исгоютаторы, кровососы, - передразнил он неизвестного матроса. - Дескать, он сразу понял, что нашел искомое: стоит голый каменный мужик, всё хозяйство наружу, а рядом - кувшин. А рядом для царицы: натурально, стоит голая баба, тож каменная, и рядом - целая бадья, да все с рисунками, каких и на сеновале-то не покажешь, стыдно. Не стал я тому вятскому говорить, что этот голый мужик, кажется - Аполлон из Касселя или Вакх, копия из римского музея. А голая баба и бадья с похабными рисунками, по всему вероятию - Артемида с амфорой. Или, на худой конец, Каллисто. Только поди объясни! Пощупает морду тут же. И не придерешься - была у человека мечта, и не лезь в нее немытыми пятернями! Мне, конечно, он ничего не скажет, а вот простому человеку досадит!..
Чекисты угодливо улыбались.
«Да это ж товарищ Троцкий! - ахнул Женя про себя. - Вышел в народ, а?.. Верно, опять пи… отклоняется от истины, как это вошло в поговорку!»
Его тут же оттеснили. Верно, не он один хотел поглазеть на самого красноречивого трибуна советской власти, оказавшегося в среде простых смертных. Делегата из Вятки (земляка того матроса из рассказа Троцкого), Ковалева и Афанасьева бросило к стене, в полосу чудовищного табачного дыма. Сквозь него пробрезжил броский лозунг «ВРАНГЕЛЬ - ФОН, ВРАНГЕЛЯ - ВОН!», и Женя, почти не касаясь ногами пола, вкатился в зрительный зал. Встречным потоком каких-то вихрастых парней с аскетичными загорелыми лицами его приплющило к стене, и он подумал, что, пожалуй, телефон с фотокамерой не доживет до выступления Ленина.
Впрочем, аппарату повезло и на сей раз. Уцелел.
Зал был забит. Были заняты не только все места, но и проходы между рядами, и подоконники, и прилегающее к сцене пространство. Жене и Коляну удалось приткнуться на самом краешке подоконника. Рядом сидела группа красноармейцев, разудало распевавших:
Что ты, что ты, что ты, что ты,
Я - солдат девятой роты,
Тридцать первого полка,
Ламцадрица, гоп ца-ца!
В разных концах зала голосили кто во что горазд. Песенное соревнование разгорелось до такой степени, что никто не услышал звонка председательствующего, возвещавшего о начале заседания. Не услышал его и сам Женя, потому что всё ближайшее окружение, включая депутата из Вятки товарища Павла Григорьевича, орало во всю глотку веселую комсомольскую песенку со словами «Карла Маркса поп читает, чум-чара, чум, чара!.. Ничего не понимает - ишь ты, ха-ха, ха-ха!»
«Пролетарская поэзия, - подумал Афанасьев, - балаган…»
Он и предположить не мог, какой удар по его высоколобому эстетству ему еще предстоит перенести.
Наконец из варева голосов вынырнул голос председателя, прерывающийся какими-то шумами и хриплоголосыми помехами, словно у испорченного радиоприемника:
- …по поручению ЦК… кгрррркхха… Третий Всероссийский съезд Российского коммунистического союза молодежи… хр-р-р… вс-с-с… ляю открррытым!..
Грохнули аплодисменты, встрепенулись и вспорхнули, словно отяжелевшие, но мощные птицы. Все встали. Зазвучал Интернационал. Афанасьев невольно подхватил вместе со всеми. Честное слово, было во всём этом что-то магическое, завораживающее, даже если Женя Афанасьев, прекрасно знавший, чем через несколько лет кончится ВСЕ ЭТО для большинства присутствующих, почувствовал себя нераздельной частью кипящего людского моря. А ведь они не знали, а ведь они были так упоительно молоды!.. Афанасьев внутренне прекрасно сознавал, насколько разрушительна окружавшая его людская стихия, насколько опасны пропитывающие ее идеи. Но - в самом деле - околдовали, что ли? - он пел вместе со всеми, даже не из маскировки, не из желания сойти за своего, ведь в таком оглушительном реве можно было просто открывать рот или же петь всё, что заблагорассудится. Скажем, «Боже царя храни» или «И целуй меня везде, восемнадцать мне уже». Женя пел просто потому, что его подмяла мощь пролетарского гимна. То, что поодиночке казалось отталкивающим, смешным или попросту отвратительным, в едином монолите оказывалось мощным центром притяжения, от которого нельзя уйти - можно лишь мучительно оторваться, оставив окровавленные лохмотья кожи.
Женя даже тряхнул головой и огляделся по сторонам: наваждение ли, коллективное, бессознательное, общий психоз?.. Что бы, интересно, по этому поводу сказал дядюшка Фрейд. Впрочем, нет. Гораздо интереснее, что скажет дедушка Ленин.
Жене только сейчас пришло в голову, что он не имеет ни малейшего понятия: как?.. В смысле - как он доберется до сцены, на которой пока что нет Ленина, а он только предвидится в далекой бессрочной перспективе. К тому же нужен не сам вождь мирового пролетариата, а всего лишь его письменные принадлежности - любая чернильница и любое перо, при посредстве которых он написал хотя бы букву, хотя бы одну самую чахлую закорючку! Будущее покажет.
«Да, будущее покажет! - зло подумал Афанасьев. - Хорошо мне так говорить, находясь в прошлом!.. На „расстоянии“ восьмидесяти с лишним лет!»
Работа съезда закипела. Нет смысла описывать ее ход. Избрали президиум, обозначили основные задачи; президиум расселся на сцене за длинными столами и разнообразными стульями и креслами. Мебель, очевидно, стащили в зал заседаний откуда ни попадя: тут были добротные купеческие обеденные столы и дрянненькие лавки из черного угла, золоченые кресла и просто табуретки, а председатель расположил свое седалище на каком-то подобии трона, украшенном львами. Во избежание контрреволюционных настроений львам спилили головы. Одним словом, работа кипела… Кому интересно, могут поднять архивы, в которых с разной степенью правдивости, пристрастности и документализированности запечатлены решения этого мероприятия.
Несколько раз звонили в Кремль, и каждый раз председатель докладывал, что там идет заседание Совнаркома, а Владимир Ильич приедет, как только освободится. Зал гремел натруженными голосами при каждом упоминании имени Ленина.
Формально работа съезда считалась открытой, однако же после избрания президиума началось банальное убивание времени - передавание приветов. Никто не хотел выступать до того, как приедет Ленин, потому на сцену один за другим поднимались делегаты и тупо рассылали приветы по интересам и пристрастиям. Украинцы передавали приветы делегатам с Урала, ростовцы - северянам, азиаты на чудовищном русском приветствовали всех, чьи национальности могли выговорить. А вышедший на сцену делегат из Воронежа, ражий квадратный детина, пожарник по профессии, понес такую чушь, что его затолкали за президиум и уложили спать на полу за ширмой.
- Вот дает товарищ!.. - воскликнул Павел из Вятки и полез на сцену по чьим-то плечам, головам, в самом конце своего многотрудного пути перевернулся и едва ли не по-пластунски вполз на сцену. Его напутствовали здоровенным дружеским пинком, отчего по пути до места докладчика он развил приличную крейсерскую скорость.
Вятич принялся высказываться всё теми же громкими лозунгами и речевками, которыми он вчера изъяснялся с подоконника Третьего Дома советов. «Девятый вал коммунистической революции» сменялся «конвульсиями кровавой буржуазии» и переходил в «звонкие победительные голоса победной молодежи». Колян повернулся к Афанасьеву и спросил:
- Че он там несет? Этак и я бы смог. Тем более с минуты на минуту этот… Ильич должен прибыть.
Афанасьев глянул на Коляна и тотчас же понял, что это - мысль. Как же это не пришло ему в голову? Наверно, он думал, что не в теме. А теперь, после бессвязных выступлений делегатов, многие из которых были настолько безграмотны, что считали, будто панская Белопольша находится около врангелевского Крыма, а Антанта такая злая контрреволюционная тетка, науськивающая буржуев на Совроссию (как заявила одна шибко умная гражданка), - Афанасьев решил, что он выступит не хуже. Хуже некуда. Рецепт хорошей речи прост - несколько зажигательных лозунгов, приправленных крепкими выражениями в адрес старого режима. Несколько предложений, начинающихся словами «Да здравствует!..» и «Долой!..», нужное подставить. Кроме того, скоро на сцене должен появиться Ленин, так что нужно быть к ней поближе. Афанасьев шепнул Ковалеву:
- Ты предупредил Альдаира и Галлену, чтобы они ждали нас?..
- Да. А то.
- В условленном месте?
- Всё путем, Женек.
- Как они?..
- Я ж тебе говорил. Божок наш на пробу дерево сломал плечом. Хорошо бы он этим деревом пару вот таких уродов пришиб.
- Да тише ты!.. Подсади меня лучше. Ну, я полез.
- Ты куда?
- Да вот тот горлопан, наш сосед, надрывается. Всё свое горло надсадил. Пойду помогу, поддержу товарища, так сказать.
И Афанасьев полез вперед, помогая себе локтями и коленями. Несколько раз его стиснули так, что он уже готовился оплакивать сохранность своих ребер. Обошлось. Так, пыхтя, напрягая все силы и время от времени пуская в ход голосовые связки, Женя Афанасьев - он же «делегат Третьего Всероссийского съезда РКСМ Григорий Кожухов, кавалерист Второй Конной» - пробирался к сцене, на которой вот-вот должен был появиться Ленин…
- Где сей чертог?
- Говори нормально, Альдаир. Ты уже столько времени провел среди людей, причем не самых глупых, что вполне можешь выражаться без этих высокопарностей, которые так любят у нас на родине. Вон он, дом, где проходит этот их съезд.
- Они там?
- Должны быть там. Да-а. Тут охрана. Думаю, что впору накидывать полог невидимости. Сил я уже поднабрала, думаю, что мы с тобой на пару сможем удерживать полог невидимости достаточно долго - по крайней мере чтобы успеть войти и выйти.
В многочисленные таланты дионов входила и способность на некоторое время становиться невидимыми для человеческого глаза. Если прибегать к физическим терминам и в то же самое время не выходить из рамок среднебытового восприятия, то они могли закутывать свое тело в некий кокон, сотканный из силового поля и дающий на выходе результат полной невидимости. Кокон отнимал массу сил, так что даже уроженцы Аль Дионны, едва не ставшие богами, как их предки, могли «держать» невидимость не более десяти - пятнадцати минут. Сейчас дионы хоть и несколько восстановили силы после утомительнейшего перемещения в глубь времен, но не до конца.
Альдаир, по совету Галлены уже переодевшийся в более соответствующую времени одежду, первым направился к зданию, в котором проходил съезд. Галлена, в темном плаще и в косынке на голове, проследовала за ним. Уже темнело. Альдаир остановился метрах в тридцати от входа и стал рассматривать часовых. Оцепление было серьезным. Без документов не пройти даже таким существам, какими были Галлена и Альдаир. Слава богу, они пробыли на Земле достаточное время, чтобы это усвоить.
- Ну что, приступим?..
В этот момент за спиной пары загремели шаги, и несколько человеческих фигур промелькнули мимо Альдаира и Галлены. Последняя, однако, задержалась, человек вернулся назад, его окликнули, но он, осторожно приблизившись к дионам, вдруг завопил:
- Это вот они! Они были с теми, которые… которые выдали себя за нас и получили мандаты делегатов съезда по нашим документам! Товарищи, хватай их! Сейчас они нам мигом всё скажут.
Галлена немедленно узнала того мерзкого типа, который приказал Афанасьеву доставить ее на второй этаж скверного притона на Охотном ряду. Кажется, его зовут Гриха или что-то около того, припомнила она. Правда, с момента их последней - хоть и совсем недавней - встречи он заметно изменился. На переносице у него красовалось радужное пятно с запекшейся кровью, расползавшееся едва ли не до глаз. Да, точно - его звали Гриха. Крошечное, мусорное имечко, похожее то ли на «кроху», то ли на «труху», брезгливо подумала Галлена. Да, вспомнила. Впрочем, если бы она даже не вспомнила, ей не преминули бы немедленно освежить память. Причем самыми передовыми пролетарскими методами.
Всё оказалось очень просто. Очнувшись и узнав, что он остался без одежды и документов, отважный боец Второй Конной (а если точнее, комсорг, в основном сидевший в обозе) Григорий Кожухов поднял шум. Децибел добрало то обстоятельство, что на первом этаже было найдено тело матроса с Балтики. Последний так получил по физиономии, что умер от огорчения. Кожухов и его товарищ немедленно заявили о происшедшем. Сначала их приняли за босяков и пригрозили арестом, а если будут назойливы, - даже расстрелом. Гриха перепугался, он знал, что ТУТ шутить не любят. К радости бравого «конника», его узнал один из латышских стрелков и подтвердил, что перед ними действительно товарищ Кожухов, направленный на Третий съезд молодежи. А кто же тогда зарегистрировался под фамилией Кожухов на съезде? ЧК заинтересовалась. Доложили самому главе МЧК товарищу Мессингу, но тот был углублен в дело о пяти расхитителях бриллиантов, так что только махнул рукой и велел «задержать и, по усмотрению, расстрелять». Добрый товарищ Мессинг. Кожухов, однако же, заявил, что тут может быть задействован третий отдел. На него посмотрели косо и спросили, понимает ли он, какого рода информацию сообщает. Если сведения ложные, то Кожухов будет расстрелян. Гриха долго давился словами, но потом всё-таки нашелся и принялся по одному слову выдавать следующее:
- Значит, товарищи, тут такая нескладуха… Идем мы с товарищами по Красной площади. Был вот мой дружок, Миха, и еще матросик был, которого те гады уходили.
- Курочкин? Федор? С Балтики?
- Он, вот как раз он. Ну, выпили за дружбу, за пролетариев, за то, чтоб Врангеля в море утопить и буржуям юшку пустить всем до единого. Идем по площади. И вдруг, понимаешь, такое… прямо под ногами поплыло розовое марево, как будто летом, - подернулось, загустело… и мужик оттуда выпал. Прямо лобешником о брусчатку. И не один, значит, а с ним еще два мужика, один здоровый, белобрысый, я думаю, что поп, а еще второй - такой фартовый, на скокаря… на вора тоись похож. И - баба. Гладкая такая, словно нездешняя, я таких и не видал никогда. Нечисто, думаю.
- Ты и думать умеешь? - перебил его чекист. - Сколько выпил, что тебе дурь разная притчится?
- Я и говорю… хотел отволочь их в комендатуру, а то, думаю, шалишь, братва! Мы таким в деревне вилами бок пропарывали и водой кропили!
- Какой водой?
- Свя… - начал было Гриха и тут же прикусил язык.
- Так какой? Ты ведь хотел сказать: «святой»? Ведь так? Что же это ты, товарищ Григорий, перед родной рабоче-крестьянской властью запираешься? Она тебе сознательность дала и волю, а ты перед ней душой кривишь? Раз начал, так до конца крой! Значит, думаешь…
- Черти! - выдохнул Гриха. - Как есть нечистая!
- Суеверный ты, товарищ, - неодобрительно сказал чекист, - значит, думаешь, что эти черти вместо тебя и этого безмозглого матроса Курочкина на съезд отправились, чтобы вносить аполитичную сумятицу и разложение? Так?
- Ага… ну да, - суетливо пробормотал Гриха. - Точно, товарищ… товарищ.
- Ладно, пошли. Если они сейчас в Свердловке, то мы их тепленькими возьмем.
Вот такие обстоятельства и привели к тому, что Галлена и Альдаир встретились с незадачливым Грихой и целой командой сопровождения в нескольких метрах от Коммунистического университета имени товарища Свердлова.
- Товарищи, хватай их! - вопил Гриха. - Ведь уйдут, сволочи, как уже один раз ушли!
Гриха врал, как врал всю свою жизнь. Никто от них не уходил, как не собирался уходить и сейчас. Альдаир сжал кулаки и с размаху залепил в голову ближайшему стрелку, и тогда предвечерние сумерки вдруг ожег выстрел, и другой, и третий… Бах, бах! Альдаир, в которого целили, даже не двинулся с места, как будто в него не попали или же пули ранили его слишком легко, чтобы что-то произошло. На самом деле - ни то, ни другое. Пули попали в диона, но уже в тот момент, когда его тело начал окутывать защитный силовой кокон невидимости. Контур тела диона засветился легким голубоватым светом, особенно нежным в сумерках. Особенно видным. Красноармеец Гриха, который, с грехом пополам усвоив крикливую большевистскую риторику и мародерские замашки а-ля «грабь награбленное», в глубине души оставался всё тем же темным деревенским парнем, выпучил глаза. Поодаль, в двух метрах от Альдаира, возник второй голубоватый контур, имеющий очертания грациозной женской фигуры. Оба контура из нежно-голубых тонов перетекли в зеленоватые с желтой прожилкой, потом две короткие вспышки бредово осветили улицу, и… всё исчезло.
- Где… как… э… где они? - Грохнули еще выстрелы. Дионы исчезли.
Гриха сдавленно завыл и, упав на четвереньки, пополз в ближайшие кусты. За ним стелился темный след, происхождение которого выяснять, уж конечно, никто не стал. Чекисты переглянулись и, ни секунды не медля, ринулись к Свердловке. Их остановила охрана:
- Пропуска, товарищи!
- Вот мой мандат МЧК!
- Товарищ, сейчас сюда приедет товарищ Ленин, и я могу пропустить только по личному распоряжению…
- Товарищ Мессинг лично распорядился насчет!..
- …по личному распоряжению товарища Дзержинского! Так что отойдите, товарищи. Отойдите, если не хотите попасть под расстрел!
- Да я сам тебя…
- Молчать, контра!
- Это я контра?.. Да ты отдаешь себе отчет в том что…
Неизвестно, чем бы закончилась перепалка начальника охраны и разъяренного чекиста, руководящего оперативной группой, если бы в этот момент не послышался звук приближающихся моторов, и все присутствующие не вытянулись в струнку, увидев знакомые всей Москве номера.
Ехал председатель Совнаркома товарищ Ленин.

3

Женя Афанасьев выкатился на сцену и взошел на место докладчика. Честно говоря, он имел весьма туманное представление о том, что ему следует говорить. Впрочем, предыдущий оратор, а это был все тот же краснобай Павел Григорьевич из Вятки, высказал мало членораздельных мыслей, да и те путались: ведь на эту сцену вот-вот должен был выйти Владимир Ильич. Так что на фоне Павлуши и аполитичный Афанасьев должен был выглядеть довольно прилично.
Вятич Павел Григорьевич посопротивлялся для приличия, ибо он, по всей видимости, не сказал и половины тех революционных банальностей, какие успел зазубрить за три года, прошедшие с момента установления советской власти. Он пропищал:
- Я оставлю записку для товарища Ленина… он всегда отвечает на письменные вопросы делегатов, я знаю по Второму съезду! Я там тоже был… я знаю!
- Я сам передам записку в президиум, - любезно пообещал Женя, буквально вырывая записку из пальцев делегата из Вятки и почти сталкивая того со сцены. Его солдатская форма и веселая дерзость, видимо, понравились толпе делегатов. Протянулись крики, в той или иной степени имеющие отношение к Жене «Кожухову» или такового отношения не выявлявшие вообще:
- Давай, браток, рассказывай!
- Про Южный фронт! Видал в штабе товарища Фрунзе?
- Бей Врангеля!..
- Да здравствует коммуна! Режь, братишка!
Женя Афанасьев машинально опустил записку делегата из Вятки, предназначенную вовсе не для него, а для президиума и для товарища Ленина, в свой карман, и начал незамысловато:
- Товарищи!
Его голос неожиданно громко раскатился над залом. Женя и не знал, что у него такие вокальные данные. Хотя, возможно, сыграла свою роль и сбалансированная акустика зала. Всё-таки не большевики строили.
- Товарищи, который год льется кровь, который год недобитые живоглоты и сатрапы тщатся снова закабалить нас, товарищи!.. Но наши руки отвыкли от цепей точно так же, как они привыкли к оружию! Партия большевиков вложила это оружие в наши руки, а в душу вложила тягу к свободе, товарищи!.. И Ленин великий нам путь озарил! Антинародный царский режим угнетал нас, но сквозь мглу просияло нам солнце свободы, и Ленин великий нам путь озарил, - повторился Женя, но тут же затараторил, исправляясь: - на правое дело он поднял народы, на труд и на подвиги нас вдохновил!..
Таким манером Женя прочитал весь текст гимна Советского Союза (до создания которого оставалось еще более двух лет). Беззастенчивые цитаты он перемежал собственными мыслями, почерпнутыми им частично у предыдущих ораторов, частично из курса новой истории, пройденного им в школе и университете. Он всерьез подумывал, не прочесть ли аудитории, охотно внимающей пышным оборотам Афанасьева, детские стихи Михалкова со строками:
Несут отряды и полки
Полотна кумача.
А впереди большевики -
Гвардейцы Ильича,
- и начал уже было читать, но в этот момент раздался буквально взрыв восторга, какой не вызвали бы строки не то что Михалкова, а и самого Пушкина или Шекспира. Тем более что мало кто из собравшейся в зале братии знал о Пушкине и Шекспире. Аплодисменты и рев были обращены явно не к Афанасьеву.
Он обернулся и увидел Ленина.
«Так, - мелькнуло в голове, - пора сползать с трибуны. Ильич нарисовался!..»
У него даже вспотели ладони, когда, повинуясь общему заразительному порыву, он принялся оббивать руки в неистовых аплодисментах. Бочком-бочком он сошел с трибуны, но не в зал, а ближе к президиуму, где на него никто и не обратил внимания, хотя он не был избран туда. Члены президиума точно так же завороженно смотрели на человека в распахнутом осеннем пальто; на то, как он быстрым шагом прошел по сцене, на ходу сняв пальто, как запросто сложил его на стуле и сверху накрыл кепкой. И в президиуме, и в зале все стояли, сорвавшись с мест, и грохотало тысячеголосое эхо. Афанасьев находился метрах в пяти от Ленина и мог прекрасно видеть, как тот некоторое время рассматривал обращенные к нему молодые лица, а потом извлек из кармана часы на шнурочке и несколько досадливым жестом показал на них: дескать, всё это архипрекрасно, что такой прием, но время-то, время уходит, батеньки!..
Афанасьев следил за тем, как Ленину подали карандаш, перо и чернильницу, а также кипу бумаг, которые, верно, он должен был просматривать то ли по ходу выступления на съезде, то ли… то ли это была чистая бумага. И тогда… У Афанасьева захватило дух. Ведь стоит Ленину, набрав чернил, хотя бы опробовать перо на бумаге, даже не написав ничего осмысленного, как перо и чернильница немедленно превратятся в отмычку номер один! Да, именно так! Но вот только попробуй выхватить у Ленина перо и чернильницу! На сколько частей в таком случае растащат его делегаты съезда?..
Товарищ Ленин между тем начал свою речь. Он расхаживал по сцене, заложив одну руку за спину, и усиленно размахивал другой. Тишина в зале установилась такая, что слышно было, как под сценой скребет партийная мышь.
- Товагищи, сегодня я хотел бы побеседовать с вами о том, каковы, товагищи, должны быть основные задачи Союза коммунистической молодежи!.. Очень, очень плодотвогная тема! Вне всякого сомнения, бугжуазная пгопаганда хочет пгедставить новую советскую молодежь чем-то бездуховным, газгушительным и чуждым всех ногм могали и нгавственности!..
В первых рядах у делегатов вытянулись морды. Ну Ильич загнул!.. Конечно, от него ожидали услышать про то, что нужно бить Врангеля, что нужно отнять у англичан бакинскую нефть на оккупированном теми Кавказе, что нужно гнать в шею засевших на Дальнем Востоке узкоглазых японцев и нахальных американцев… А Ленин - такое!
«Ага, это же на Третьем съезде Владимир Ильич и вылепил свою нетленку про то, что нужно „учиться, учиться и учиться коммунизму“, - размышлял Афанасьев, сидя на корточках за креслом одного из членов президиума. - Значит, скоро и произнесет. А нам вот-вот нужно отсюда сваливать… Надеюсь, тут бывают перерывы? И где Галлена и Альдаир?..»
- …именно молодежи пгедстоит настоящая задача создания коммунистического общества, товагищи…
«Сделал пометку на какой-то бумажке! - Сердце Афанасьева забилось тяжелыми, взволнованными, весело-злыми толчками. - Всё!!! Клиент созрел, письменные принадлежности можно забирать! Но как? Вот бы пригодились сейчас Альдаир и Галлена с их умением становиться невидимыми хоть ненадолго!»
- …чему мы, пагтия большевиков, должны учить и как должна учиться молодежь, если она действительно хочет опгавдать высокое звание коммунистической молодежи?..
Вне всякого сомнения, собравшиеся в зале делегаты чрезвычайно хотели узнать, чем они могут оправдать это высокое звание. Но, как могло показаться со стороны, - не все. Потому что как раз в тот момент, когда Ильич произносил с высокой трибуны съезда эти слова, в одном из проходов зала собрания началось какое-то нездоровое оживление. Оно прокатилось из глубины зала по направлению к сцене. Собравшиеся там, в проходах, вдруг стали отвлекаться от речи Ленина, двое или трое беспричинно схватились за лицо, один согнулся в три погибели, а еще несколько человек так и вовсе попадали на пол. Заскрежетали по полу раздвигаемые скамьи, густо установленные в проходах. Волны давки несколько раз колыхнули тело толпы; Владимир Ильич нахмурился и сделал выразительную паузу. По всей видимости, ему еще не приходилось встречать такое неуважение к своей речи. В особенности же когда в нескольких метрах от него какой-то тип вдруг взвыл утробным басом, перешедшим в траурный скулеж, а несколько находящихся близ него чубатых загорелых парней бравого вида без видимых причин разлетелись в разные стороны, усугубив и без того значительную давку в проходе.
- Ах ты, контра!.. - послышались сдавленные голоса. - Да я тебя!..
- Тс-с-с, босячье! Товарищ Ленин…
- А что он мне в бок ка-а-а-к!..
- Да не трогал я тебя!..
- А кто отшвырнул меня…
- Вот гнии-и-ида!!!
Ленин, нахмурившись и прищурившись совсем не добро, как о том повествуется в пасторальных произведениях бесконечной ленинианы, смотрел попеременно то в зал, то в президиум. Председатель подскочил, точнее, даже взлетел над сценой, загребая всеми конечностями, как собачка, которой кто-то отвесил сочного пинка. Он схватил колокольчик и принялся звонить, призывая к порядку. Паника в зале, однако же, нарастала, к тому же никто не понимал, что, собственно, произошло. Что сломало тишину?.. Владимир Ильич, стоявший у края сцены, вдруг услышал явственный звук, как будто на сцену бросили что-то тяжелое. Пол глухо содрогнулся под его ногами. «Что за провокация? - подумал он. - Опять заговор?.. Давно пора все околобуржуазные элементы повычистить! Надо поручить товарищу Дзержинскому поставить под личный контроль всё происходящее на съезде!..»
В нескольких шагах от Ленина Женя Афанасьев также предавался различным сумбурным мыслям, основной из которых было: «Уж не наши ли друзья дионы очухались и прибыли непосредственно на съезд? Ведь они могут на время стать невидимыми и… Тогда вся эта давка была бы легко объяснима. Невидимый Альдаир, никогда не отличавшийся деликатностью и светскими манерами, прокатился по проходу как бульдозер. Силушки-то немерено! А Альдаир что в видимом, что в невидимом состоянии не стал бы церемониться, особенно с теми товарищами, которые тут собрались…»
Жене не пришлось пребывать в длительном неведении. От последующих аналитических выкладок его избавил мелодичный женский голос, прозвучавший в его сознании: «Вот тут ты совершенно прав! Братец Альдаир в самом деле повел себя, как бегемот в гостиной. Он стоит в двух шагах от тебя и переводит дух».
- Галлена? - пробормотал Женя.
«Нет, Александр Македонский, блин! Я самая, конечно. Только вот, Евгений, нужно торопиться. Сил у нас не так уж и много, и мне кажется, что нас вот-вот может выкинуть обратно - в исходную точку. Ты видишь эти… письменные принадлежности?»
«Да», - точно так же про себя ответил Женя.
«Отлично. Бери их, а дальше видно будет. Как говорил один из наших многочисленных знакомцев, господин Бонапарт: главное - ввязаться в бой, а там уж посмотрим! А где Николай?»
«В зале. А, вон он пользуется этой неразберихой и лезет поближе к сцене. Наверно, понял, что тут без тебя с Альдаиром не обошлось».
«Ну так действуй!»
Легко сказать - действуй. Ленин стоял перед трибуной, спиной к ней и лицом к залу, чернильница и перо находились как раз на трибуне - но между Ключом номер один и Женей Афанасьевым расположились посадочные места и столы президиума, густо забитые выбранными в распорядительный орган съезда товарищами. Полог невидимости… полог невидимости. Если повезет, то можно схватить письменные принадлежности Ленина и, словно под сень густого дерева, нырнуть под этот полог, созданный экстраординарными возможностями дионов. Почему они сами не могут взять?.. Почему они сами не могут взять нужную вещь, ведь они - невидимы, что Альдаир, что Галлена, и можно было безо всяких хлопот…
«Действуй, презренный!! - вдруг грянуло в голове могучим повелительным басом, оглушило, бросило из холода в жар и обратно. - Действуй, ибо только ты должен взять этот Ключ!» Афанасьев не стал размышлять далее. Он оттолкнул чье-то потертое плечо, одним прыжком взлетел на стол президиума, перемахнул через него, не заметив, что кто-то получил его ботинком в зубы. Женя видел перед собой только трибуну и чернильницу с пером, к которым уже прикасалась рука Ленина. Весь зал так и ахнул. Впрочем, не только из-за Афанасьева, потому что в удушливом воздухе над сценой вдруг мелькнуло что-то темное, сгущаясь и обрастая плотью. Ленин коротко вскрикнул и звонко хлопнул себя ладонью по вспотевшему лбу. В двух шагах от него возникли две пошатывающиеся фигуры, мужская и женская. Мужчина и женщина поддерживали друг друга, и Ленину почудились горящие глаза и совершенно белые лица.
Он развел руками, как будто хотел обнять Альдаира и Галлену, и выговорил:
- Товагищи, но позвольте!..
- Вла-а-адимир Ильич! - утробно взвыл кто-то. - Владимир Ильич, отойдите, онии-и-и!.. Пригнитесь, вниз, вниз, Владимир Ильич!..
Афанасьев, который уже схватил чернильницу и перо, увидел, что прямо к нему, к Галлене, к Альдаиру, бегут люди в черной коже, на ходу расстегивая кобуры пистолетов. Ленин попятился, задел Афанасьева плечом. Женя потерянно улыбнулся и вдруг на полном автопилоте вынул из кармана сотовый телефон с фотокамерой. Ленин развернулся и, вдруг молниеносно выкинув вперед руку, выхватил из рук Афанасьева сотовый и швырнул его оземь. Афанасьев видел, как сверкнули глаза и зубы вождя… Телефон разлетелся вдребезги. За фигурой Ленина возник Колян Ковалев, Афанасьев вскинул на него глаза, но тут же загремели выстрелы. Стреляли на поражение и, что самое существенное - стреляли по ним. Кто-то надсадно кричал на одной ноте:
- Прекратить контрреволюцию!
Как будто распахнули окна - порыв ветра смахнул со столов президиума многочисленные листки, записки, сцена глухо задрожала под ногами, - и в следующую секунду Афанасьев, поняв, ЧТО начинает происходить, бросился к Альдаиру и Галлене. С другой стороны к ним устремился Колян. Облик дионов помутнел, у основания их ног замелькали неяркие вспышки искр, разрастаясь в целые снопы света… Ноги Альдаира вдруг потеряли отчетливость контуров, став чем-то вроде двух хоботков короткого, компактного смерча. Хоботки неистово вращались, поднимаясь все выше, забираясь вверх по телу диона… Афанасьев прыгнул к Альдаиру - и тут же увидел, как один из чекистов, щуря глаз, спускает курок.
В упор - в него, в Афанасьева.
Как будто сразу отрезало все звуки отступавшего, мутнеющего зала. Делегаты остолбенело встали, с суеверным ужасом глядя на то, как разросшаяся на полсцены воронка смерча, по краям оплывающая мутно-зеленым с проскакивающими длинными малахитово-болотными искрами, скрывает собой висящий над президиумом кумачовый лозунг «Вся власть Советам!»
- Владимир Ильич!!!!
…И последнее, что услышали остолбеневшие делегаты съезда - это вспорхнувший над сценой, рассыпавшийся лепестками отзвуков и истаявший выкрик. Выкрик, полный искреннего коммунистического негодования, возмущения происками проклятой буржуазии:
- Агхибезобгазие, товагищи!

ГЛАВА ПЯТАЯ,
в которой Женя смотрит сон, Владимир Ильич признается в своем антипролетарском происхождении, а Лориер строит козни

1

Когда пуля, пущенная одним из чекистов, крепко залепила сердце Жени Афанасьева, он начал падать на сцену, уже начинающую закручиваться в спирали, словно не мертвое дерево было под ногами, а живая, ироничная, игривая вода, вбирающая Женю в себя. Он не успел даже почувствовать боли. Было только всё то же блаженно долгое состояние полета, трескучие линии перед глазами, словно от косо оборвавшейся старинной кинопленки… Наверно, это и называется смерть, подумал он, проваливаясь в бездну сквозь сцену Коммунистического университета имени товарища Свердлова. Наверно, прямиком в ад.
Странный, страшный, забавный сон - видение, сузившееся до кинематографической ясности, - вошел в голову Жени, и гремучая смесь времен, событий, персоналий, будучи переведенной в гастрономический эквивалент, вызвала бы чудовищное несварение желудка даже у самого железобетонного обжоры и чревоугодника.
Итак…
КОШМАР ЖЕНИ АФАНАСЬЕВА, ПРИВИДИВШИЙСЯ ЕМУ СРАЗУ ПОСЛЕ ТОГО, КАК ВЛАДИМИР ИЛЬИЧ ЛЕНИН РАЗБИЛ ПРИНАДЛЕЖАЩИЙ ЕВГЕНИЮ МОБИЛЬНЫЙ ТЕЛЕФОН СО ВСТРОЕННОЙ ФОТОКАМЕРОЙ, А РАБОТНИК ЧК ВЫСТРЕЛИЛ ЖЕНЕ В СЕРДЦЕ
Действующие лица, физиономии и просто хари кошмара НЕ вымышлены.
Женя Афанасьев, почему-то в черном длинном одеянии, с фальшивым пантомимическим выражением на лице, стоит посреди огромной студии в светящимся кругу и визгливым голоском говорит:
- В нашем эфире игра «Са-а-а-мое слабое звено»! Представляем участников команды!
Бежит луч света, выхватывая - одно за другим - знакомые до боли лица. Разлетаются тени, свет стекает к ногам игроков, и каждый из них коротко представляется:
- Иосиф, Гэнералиссимус Савэтского Союза! Люблю аккуратность и чистоту. В особенности чистоту партыйных рядов.
- Лео-нид… мням-мням… Хенеральный секретарь… Союза Советских… хде моя бумажка?.. Сосисиских республик.
- Владимий, пгедседатель Совнагкома! Непгеменно хочу выиггать, непгеменно!
- Другой Владимир, однозначно! Председатель ЛДПР! А игра эта куплена, однозначно! Вы посмотрите на этого коррупционера! Следующий, за мной который будет!.. Всю страну разворовал, а теперь сюда приперся!.. Подонок! Подлец!
- Борис! Первый, понимаешь, президент России. Думаю, шта-а-а-а… игра будет, ну-у-у… такая!
- Иоанн Васильевич, царь и великий князь всея Руси.

Предыдущая страница 6 Следующая страница


7 Антон Краснов

ЛЕНИН. А это, батеньки, что за недобитый бугжуазный элемент, котогый агхипгедательски пгокгался в наши гяды?! Типичный оппогтунист!
ИОАНН. Ты что же это, черт ледащий, на государя напраслину возводишь? Ах ты, клоп заморский!
ВЕДУЩИЙ (почему-то гнусавя). Господа и товарищи игроки! Не будем ссориться до игры. Вам еще предстоит выяснить, кто из вас САМОЕ СЛАБОЕ звено!
СТАЛИН. Это харощая игра. (Закуривает в студии трубку, несмотря на умоляющие взгляды ведущего.)
ВЕДУЩИЙ: Итак, начнем нашу игру. Первый раунд длится две минуты, и он начинается прямо сейчас. Иосиф, назовите столицу Гондураса.
СТАЛИН, Я полагаю, щьто это - Колыма.
ВЕДУЩИЙ. Неверно, столица Гондураса - Тегусигальпа. Леонид, назовите сделанное в Китае изобретение, и ныне являющееся основным носителем информации.
БРЕЖНЕВ (шевеля бровями и причмокивая, растерянно поворачивает голову). Э-э… бумажка…
ВЕДУЩИЙ. Правильно, бумага. Владимир!..
БРЕЖНЕВ. Бумажка… хде моя бумажка, шобы по ней отвечать… мням-мням… товарищчи…
ВЕДУЩИЙ (уже не слушая игрока Леонида). Владимир, назовите имя первого консула Франции, который в 1804 году провозгласил себя императором?
ЛЕНИН. Агхипгостой вопгос! Конечно же это товагищ Бонапагт, ставленник кгупной фганцузской бугжуазии! Истоки импегиализма, батенька…
ВЕДУЩИЙ. Правильно, Наполеон Бонапарт. Борис…
ЕЛЬЦИН. Банк.
ЖИРИНОВСКИЙ. Ему все банк, банк! Мало ему счетов в швейцарских банках, которые он себе наоткрывал. Я бы ему задал вопрос!.. Ведущий, давай с тобой местами поменяемся. Ты ж точно подкуплен или Чубайсом, или Абрамовичем, одно из двух, однозначно! Один я - неангажированный и чистый!..
БРЕЖНЕВ (ворочая головой). Хто здесь?..
ВЕДУЩИЙ. Борис, как назывался до революции 1917 года город Екатеринбург?
ЕЛЬЦИН. Ну-у-у, я, тут, понимаешь, подумал, взвесил, так сказать… Думаю, шта-а-а-а Екатеринбург - это, понимаешь, Свердловск.
ВЕДУЩИЙ. Неверно, до революции Екатеринбург назывался Екатеринбург. Иоанн!..
ЕЛЬЦИН (недовольно). Какие-то у вас, понимаешь, туманные вопросы… Развели, значит, эдакое… шта-а-а…
ВЕДУЩИЙ. Иоанн!..
ГРОЗНЫЙ. Это кто тут Иоанн? Ты что же это, чума тебя задави, великого государя, как холопа с псарни, по имени величаешь? Без «-вича»?
ВЕДУЩИЙ (жмурясь). …«прокурор» - это должность для обвинителя или для защитника?
ИОАНН. Тебе уже никакой прокурор не восхочет помочь, аще восхотяшу урон нанесть мне и державе, Иоанну врученной! А вопрос твой тщедушный расколю, аки орех. Ибо перед Вседержителем защитник…
ВЕДУЩИЙ (жмурясь еще больше и вжимая голову в плечи). Неверно, не защитник. Прокурор - это обвинитель.
ЕЛЬЦИН. Был у меня один прокурор, Скуратов. Так тот, понимаешь, прокурор…
ИОАНН. Скуратов? Малюта? Это что же, мне изменив, к тебе переметнулся проклятый лихоимец? Кровь мою ядущи…
ВЕДУЩИЙ. Время первого раунда закончено. И вы смогли положить в банк одну тысячу рублей вместо пятидесяти возможных. Кто потерял политический нюх? Чья вставная челюсть давно выпала на пол? Кто ведет вредительскую антипартийную работу и давно достоин быть выкинутым из этой студии?.. Осталось определить, кто из вас самое слабое звено!!!
ЛЕНИН. Я полагаю, товагищи, что самое слабое звено - это Иоанн. Сколько лет мы боголись с пгоклятым цагизмом!..
ЕЛЬЦИН. Я полагаю, шта-а-а самое слабое звено - это Леонид. Он, понимаешь, толком и не соображает, где находится.
ВЕДУЩИЙ. Однако Леонид ответил верно, а вот вы, Борис, не ответили ни на один вопрос.
СТАЛИН. А вот я, товарищи, полагаю, шьто самое слабое звено - это товарищ ведущий. Вот он сказал, шьто столицей государства Гондурас является насэленный пункт Тэгусигалпа. Этим самым он дал нам понять, шьто товарищ Сталин ощибся. Шьто это - незначительное заблуждение таварыща ведущего, вызванное левотроцкистским уклоном и пробелами в коммунистической морали, или - напротив - сознательное и глубоко укорэнившееся врэдительство? Я думаю, шьто с Гондурасом ми разберемся, а товарища ведущего - для начала - отправим на Колыму. Пусть изучает гэографию на практыке!
ЖИРИНОВСКИЙ. Хорошая мысль, однозначно! Ведущий, я же тебя предупреждал, помнишь, скотина? Ну ладно, я вот всё равно считаю, что самое слабое звено - это Борис! Что это такое? Стоит тут перед нами и не знает, как назывался его родной город до революции!
ЛЕНИН. Агхибезобгазие!
БРЕЖНЕВ (найдя наконец бумажку). А я… мням-мням… полахаю, уважаемые то-ва-рищ-чи!.. шо самое слабое звено… мням-мням… это я. С чувством хлубокого удовлетво… удовлетво…
ИОАНН (заглушая речь Брежнева). Самое слабое звено это Бориска, вот те крест! Малюту Скуратова к себе переманил, на царство мое сел! Повинен исключению из игры! Во-о-о-о-о-он!!!
БРЕЖНЕВ (проклевываясь). … мням-мням… предлахаю меня нахрадить и отправить на пенсию. Апло-дис-менты… переходящие в овацию. (Пытается поцеловать Иоанна.)
ВЕДУЩИЙ. Итак, Борис, по итогам первого тура вы - самое слабое звено. Команда не пожелала видеть вас в своих рядах. Прощайте!.. Время второго раунда. И оно начинается прямо сейчас. Иосиф, как звали гладиатора, возглавившего крупнейшее в древней истории восстание рабов?
СТАЛИН. Я думаю, шьто это Спартак. Хотя сам болэю за ЦДКА.
ВЕДУЩИЙ. Ответ верный. Леонид, орден Почетного легиона - это воинское подразделение или название награды?
БРЕЖНЕВ. Я полахаю, что я… мням-мням… самое слабое звено и меня нужно нахради….
ВЕДУЩИЙ. Награда! Правильный ответ. Владимир, где, согласно официальной версии, родился Христофор Колумб?
ЛЕНИН. Это, товагищ, пговокационный вопгос! Дальше вы спгосите, кто он был по национальности, и вообще, я смотгю, вы стоите на меньшевистской платфогме!.. На последнем съезде пагтии в Генуе…
ВЕДУЩИЙ. Совершенно верно, родился в Генуе. Иоанн, что тяжелее - пуд золота или пуд железа?
ИОАНН. Тяжелее всего шапка Мономаха!
ВЕДУЩИЙ. Неверно, и то и другое весит одинаково: пуд. Владимир, священным животным в Индии считается корова или жаба?
ЖИРИНОВСКИЙ. Жаба! Да сам ты жаба! Что ты мне дурацкие вопросы задаешь, однозначно?! Ты бы еще спросил размер бюста у Филиппа Киркорова! Корова, конечно!!!
ВЕДУЩИЙ. Правильно. Иосиф, как звали библейского персонажа, позднее ставшего правителем Египта, которого продали в рабство его собственные братья?
СТАЛИН. Нэ знаю, как звали этого товарыша, но думаю, шьто его братьев нужно нэмедленно расстрэлять. Библию запрэтить как антипартийное и врэдительское произведение.
ВЕДУЩИЙ. Этого библейского персонажа звали Иосиф Прекрасный.
СТАЛИН. Харощее имя. Шьто? Кто разрэшил присвоить этому библэйскому товарыщу имя товарыща Сталина? Кто давал такое указание?
ИОАНН. Библия суть священное писание, и имена пророков и царей неприкосновенны!.. Зловредный сквернавец и блудодей!!!
СТАЛИН. Если ви будете продолжать в том же духе, Иоанн Васильевич, то я дам указание разжаловать вас из царей в рядовые! А прекрасного товарыща Иосифа, присвоившего имя товарища Сталина, я вызову к себе в Крэмль и авторитетно укажу на его ошибки…
ЖИРИНОВСКИЙ. Правильно, товарищ Сталин! Всех к стенке!
ВЕДУЩИЙ. На этом время второго раунда завершено. Итак… Чей интеллектуальный багаж безнадежно пуст? Чей светильник разума угас? Кто окончательно впал в маразм и заразился головокружением от успехов? Чьи подтяжки ослабели и уже не могут поддерживать штаны? Осталось определить са-а-амое сла-а-абое звено!!!
СТАЛИН. Я считаю, шьто это товарищ Иоанн.
БРЕЖНЕВ. Товарищ… хм-хм… забыл его имя… который курит трубку и… Ио… (Ведущий бледнеет.)
ЛЕНИН. Товагищ Сталин, вы совегшили гяд непгостительных пейегибов и возмутительных пгомахов, потому вы исключаетесь из наших йядов!
ИОАНН. Суще дерзкий смерд, чернословящий Священное Писание, недостоин стоять рядом с помазанником Божиим! Иосиф Усатый суть слабое звено!
ЖИРИНОВСКИЙ. Какой Иосиф Усатый? Между прочим, он войну выиграл, и вообще!.. Я думаю, что самое слабое звено - Леонид Застойный! Ордена вешать некуда, мозгов нет! Однозначно! Эй, там! Осветители, техники! Отключите его от системы! Батарейки кончились! Иссякли! Дорогой Леонид Ильич, вы не «энерджайзер»! Эй, ведущий! Что замолк! Ну? Давай, говори, говори!
ВЕДУЩИЙ. Леонид, почему вы считаете Иосифа самым слабым звеном?
БРЕЖНЕВ. Хто? Где? Социлисиськи страны идут но-гa в но… на-гав… но…. нога в ногу со временем!.. Мгм… пф-ф-ф-ф!.. это не та бумажка… Товарищи, я полахаю…
ВЕДУЩИЙ. Спасибо. Иосиф, команда посчитала, что вашей эрудиции и компетенции недостаточно, чтобы оставаться в этой игре. Команда посчитала вас лишним! Вы - самое слабое звено! Прощайте!
СТАЛИН (неторопливо раскуривая трубку). Вот это вэрно! Прощайте! А шьто касается рэзультатов игры, то я, как исключенный из нее, в список уже не вхожу, а остальные будут расстрэляны в алфавитном порядке, начиная с товарища ведущего. Войдите, товарыщ Бэрия!
Входит Берия, а с ним отряд особистов НКВД с автоматами. Сталин объявляется самым сильным звеном и награждается званием Генералиссимуса СССР. Произведенный в это звание отец народов ласково улыбается, Жириновский кричит, что не голосовал против Иосифа Виссарионовича, а Леонид Ильич пытается поцеловать Берию. Гремят выстрелы, ведущий проваливается сквозь сцену и летит, летит…

2

Россия, дача Ковалева, 2004
Женя приоткрыл один глаз. Сталин в роли самого сильного звена выразительно погрозил ему пальцем и растаял. Уцелели одни усы и клуб дыма, вышедший из трубки. Усы завились кольцами и превратились в темноволосую челку, а из клуба дыма вылепилось бледное, почти белое, взволнованное лицо Ксении.
- Я… слабое звено… - пробормотал Афанасьев, пытаясь привстать. - Сначала он разбил телефон, потом в меня всадили пулю и… я был ведущим передачи… когда…
- Успокойся, Женечка, - сказала Ксения. - Да, дел вы наворочали таких, что не знаем, как из всего этого и выпутываться будем. Однако это не повод, чтобы с перекошенным лицом дергать ногами и руками и вопить во всю глотку. Ты уже в безопасности.
- Я?.. - искренне удивился Афанасьев. - Я вопил и дергал ногами?
- Ну не я же. Хотя, честно говоря, и мне пришлось повопить изрядно.
- Ага… Вопила ты, точно. Пока дар речи не потеряла, - раздался насмешливый голос Галлены, и дионка, бледная, опираясь тонкой рукой о стену, но всё такая же саркастичная, глянула на Афанасьева. - Твое счастье, что ты сознание потерял. Ловко уклонился от боевых действий… Да не там, не там, не в двадцатом году! Мы когда сюда прибыли, так тут же попали, можно сказать, в нежные объятия местных аборигенов. Когда б не Поджо и не Вася Васягин с Ксюшей, попали бы мы в плен, а потом прямиком на тот свет - мне кажется, что местные дикари особым человеколюбием не страдают.
- Да нет, - сказала Ксения, - людей они как раз любят. Правда, исключительно в жареном и копченом виде. Этого я уже насмотрелась за два дня. Тут у Коли на мансарде есть подзорная труба, уж не знаю, в каком качестве он ее использовал, но я ею воспользовалась… бр-р-р-р!.. для того, чтобы понаблюдать за нашими соседями. Если этих уродов вообще можно так назвать, ведь я тоже могла стать такой же, если бы не…
- А что произошло после нашего ВОЗВРАЩЕНИЯ? - спросил Афанасьев.
- Тревогу поднял Коля, - ответила Ксения. - Он из вас был наиболее вменяем. Хотя Галлена и Альдаир были вполне даже в сознании, в отличие от тебя. На берегу сидел отряд дикарей, который собирался напасть на дачу Ковалева. Они уже знали, что дом обитаем, что там вкусно готовят, что те, кто вкусно готовит, тоже могут быть вкусно приготовлены.
Женя содрогнулся. Рассказ продолжил вынырнувший из-за угла Астарот Вельзевулович Добродеев. Этот товарищ имел весьма помятый вид, что могло объясняться последствиями его путешествия в эпоху Александра Македонского. Как оказалось, Добродеев со товарищи вернулись из глубины времен пятью минутами позже Афанасьева и прочих «ленинцев». И вот какую картину Добродеев застал на берегу реки:
- Выныриваем мы от Македонского. Еще очухаться я не успел, как смотрю: бежит ко мне дикарь, рожа перекошена, слюна пузырится - сразу видно, воспитан дурно. Такой будет бить без предупреждения. В руке дубина, на шее болтается галстук, хороший такой «гаврила» - верно, остался от прошлой жизни, а теперь используется в качестве амулета. Дикарь меня бы уел, но уважаемый Эллер, - Добродеев оглянулся на находившегося неподалеку рыжебородого громилу, рассматривающего глубокую царапину на своем мощном предплечье, - уважаемый Эллер огрел его молотом, а второго зашвырнул на тот берег реки. Однако же дикарей было человек двадцать, и половина из них, судя по обрывкам спортивных костюмов, добрая половина вела здоровый образ жизни. Потому всем пришлось солоно. Вас, Евгений, и ваших спутников там уже усиленно прессовали, и не знаю, как бы мы отбились, не подоспей на помощь Поджо, Васягин и вот эта очаровательная леди. - Он выразительно оглянулся на Ксению, и в его глазах прокатились оранжевые искорки, а челка из светло-серой стала рыжей, приняв к тому же закатно-багровый оттенок.
- Дикари наседали, их было больше, и преимущество - явно на их стороне, - продолжала уже Ксения. - Их не смутило даже то, что Поджо откусил одному из них нос и немедленно проглотил. Такое впечатление, что они не чувствовали боли. И тут появилось нечто невероятное, но, как оказалось, сыгравшее роль решающего фактора!!!
- И что же это было?
Ксения присела в изголовье Афанасьева и тихо произнесла:
- Ты не поверишь, Женя.
- Да ну? - возмутился тот. - Я не поверю? После общения с пророком Моисеем, после умыкания трубки у товарища Сталина, после игры в футбол на становище хана Батыя… после того, как мы спихнули весь мир в диковинную и беспросветную задницу позднего мезолита - я не поверю?! Не говори глупостей, Ксюша!
Ксения молчала. За нее ответила Галлена:
- Дикари напали в нужное время в нужном месте и, скорее всего, мы бы погибли, потому что… должны были погибнуть. Они были сильнее, а мы так слабы после ПЕРЕМЕЩЕНИЯ назад!! Дикарей направляла чья-то рука, и я даже знаю чья.
- Твой отец, - пробормотал Женя, - Лориер, нынешний владыка мира.
- Да, верно, он. Несмотря на его могущество, он не может причинить нам, дионам, своим сородичам, вреда НАПРЯМУЮ, то есть - сам. Таков закон, и его не может нарушить даже он. Нужны посредники, третьи руки. Верно, Лориер натравил на нас своих несчастных рабов, которыми он повелевает безраздельно. Он знал, что делал. Но тут… - Галлена сделала паузу, - но тут появился человек… человек ли?.. которого мы ну совершенно не ожидали видеть здесь. Но тем не менее он здесь. И он призвал дикарей к порядку, а пока те на него завороженно глазели, у нас появилось время для передышки, и мы им воспользовались. Не знаю уж, как ЕМУ удалось на минуту подчинить злобных мезолитических горилл своей власти, но - факт налицо. - И Галлена, умолкнув, потерянно развела руками.
- Но кто?! - возопил Женя, который начал уставать от всех этих загадок. - О ком вы говорите-то?
- Они, батенька, говогят обо мне! - раздался мучительно знакомый голос, и Афанасьев, позабыв обо всех своих физических и моральных травмах, так и подлетел на кровати, потому что увидел прямо перед собой бородку, шишковатую блестящую лысину и хитрый прищур Владимира Ильича Ленина.
Ленина!!!
Афанасьев онемел. Владимир Ильич, впрочем, молчать долго не намеревался и заговорил:
- Я понимаю, что вы, батенька, подкуплены междунагодной бугжуазией, но сгазу должен пгедупгедить, что я тоже не намеген тегпеть каких бы то ни было выпадов в адгес йуководства молодой советской йеспублики и намеген пгинять самые кагдинальные… самые кагдинальные, учтите!.. мегы в случае, если вы немедленно!.. - Владимир Ильич подпрыгнул на месте и, заложив большие пальцы обеих рук за лацканы пиджака, стал раскачиваться взад-вперед, как старый еврей на субботней молитве, - немедленно не пгекгатите это безобгазие и не вегнете меня на съезд! Моя йечь там еще далеко не завегшена, и задачи коммунистического воспитания…
- Владимир Ильич, - заговорила Ксения, которая, верно, более Афанасьева свыклась с мыслью созерцать жИВОГО вождя мирового пролетариата. - Мы сами сожалеем обо всем происшедшем, но не знаю, как можно решить эту дополнительную проблему с вами. У нас и так их хватает, знаете…
Товарищ Ленин задрал голову и, тыча едва ли не в направлении потолка своей знаменитой бородкой, высыпал мелкие, суетливые и округлые, как рассыпавшийся горох, слова:
- Вы, товагищ, наверно, в когне недопонимаете меня. Что значит - «дополнительная пгоблема»? Это агхивозмутительно! Мало того что меня каким-то пока что непонятным мне манегом похитили из помещения Коммунистического унивегситета имени товагища Свегдлова, мало того, что я подвеггся нападению каких-то неандегтальцев, так еще мне говогят, что я - «дополнительная пгоблема»! Это типичное пижонство и, если хотите знать, товагищи, попахивает головотяпством, йазгильдяйством и оппогтунизмом!
Белокурый Альдаир, громадный, широкоплечий, похожий на древнеримского гладиатора в трактовке современных кинематографистов, подошел к Владимиру Ильичу, который был ниже его примерно на две головы. Тот, задрал голову и, внимательнее разглядев диона, мгновенно перескочил с темы на тему:
- Ай-ай-ай, батенька! Да я посмотгю, вы этакая глыба…
- …матерый человечище, - оперативно подсказал Женя Афанасьев, который несколько пришел в себя.
Что ж, ситуация была совершенно ясна. В тот момент, когда долгожданные Альдаир и Галлена появились на сцене зала заседаний, очередная флуктуация [5] пространственно-временного континуума (тьфу ты!) выкинула дионов из чуждого им пространства-времени в исходную точку, а с ними всех, кто оказался в сфере воздействия их силовых полей. И Владимира Ильича, как близкого очевидца, тоже засосало водоворотом времени. Вот так - ни больше ни меньше!..
- Только его нам и не хватало, - вздохнул кто-то, определенно имея в виду дорогого товарища Ульянова-Ленина.
Ленин посмотрел на Женю и произнес:
- А если вы хотите сказать, товагищ, что делали всё совегшенно без намегений пгичинить мне вгед - вплоть до физического устганения, - то я вас совегшенно не понимаю, знаете ли, батенька!..
- Я сам себя не понимаю, - сказал тот. - Я же ясно видел, что чекист в меня выстрелил. Почему же я в таком случае жив и даже не ранен?
- Ну, это самый простой из всех вопросов, - сказала Галлена. - В тебя стреляли в то время, как уже началось перемещение. Пуля просто потерялась в одной из ячеек пространственно-временной структуры этого мира.
- Вот-вот, - ехидно подхватил Добродеев, - и, попав тебе в грудь, вылетела уже из спины какого-нибудь индейца в Южном полушарии тысячу лет тому назад.
- Совершенно не исключено, - кивнула Галлена. - А вы, Владимир Ильич, располагайтесь. С вами же что-то решать надо. Вы, надеюсь, поняли, что никто вас не похищал. Просто вас угораздило переместиться в исходную точку вместе с нами.
- Но где я? В Йоссии? - быстро спросил Ленин, сверкая маленькими своими калмыцкими глазами и пуская по скулам крепкие желваки.
- В России, - ответил Афанасьев. - В России… если это еще можно так назвать. Сейчас 2004 год, товарищ Ленин. От даты съезда вы отстоите теперь на восемьдесят четыре года ровно.
- Что за дугацкие шуточки? - воскликнул тот, окидывая взглядом всех присутствующих и снова возвращаясь к Афанасьеву. - Если это шутка, то очень сквегная, очень!
- Да мне и самому не нравится. - Афанасьев пошевелился и, запустив руку к себе в карман, вытащил оттуда записку вятского депутата и подал Ленину. - Вот. Это вам, чтобы скрасить удаленность от съезда. Передал один из делегатов, а я не успел передать в президиум. Там вопрос для вас, Владимир Ильич.
Ленин недоверчиво глянул на записку, взял и машинально развернул. Затем прочитал вслух:
- «Догогой Владимий Ильич. Я хотел спгосить, когда на всей земле установится спгаведливый коммунистический стьей, исчезнут гьяницы и госудагства, а все люди будут жить одинаково одной большой коммуной?» Хогоший такой вопгосик. Депутат из Вятки Павел…
- Да уж! - перебил Афанасьев. - Жалко, что я сам не могу ответить этому Павлу! То, что он написал, установилось повсеместно в сентябре этого года, когда мы вот с этими товарищами отбросили мир на уровень развития позднего мезолита! Кстати, нет ни государств, ни границ, все живут примерно одинаково - если угодно, коммуной! Очень своевременный вопросик, это уж точно! Кстати, этому депутату из Вятки очень даже по вкусу пришлось бы то, что сейчас творится на планете! По уровню культуры он очень близок тем уродам, которые напали на нас на берегу реки.
Товарищ Ленин посмотрел на Афанасьева, кажется, с неодобрением, а потом произнес:
- Я не совсем понимаю, что вы хотите сказать, но, без сомнения, товагищ, котогый написал записку… товагищ… - Ленин развернул бумажку повторно, заглянул в нее и прочитал: - товагищ Павел Афанасьев, депутат из Вятки…
Женя резко сел на кровати. Он переменился в лице так, что Галлена бросилась к нему и попыталась уложить обратно, но он не дался.
- Как… как вы сказали, Вла… Владимир Ильич? - запинаясь пробормотал Женя. - Павел Афа… из Вя… ы-ы-ы… депу… Черрррт!
Он вцепился в собственные волосы и предпринял попытку вырвать значительный клок их. Попытка не удалась. Афанасьев смотрел перед собой мутными выкаченными глазами и бормотал:
- А я его… кем только не… и уродом, и горлопаном… А он… Наверно, очередной исторический парадокс… Лабиринты времени… мозги вывихнуть можно!..
- Что? - почуяв недоброе, спросил Колян Ковалев.
Женя выхватил бумажку из рук Владимира Ильича, со времен ссылки определенно отвыкшего от такого бесцеремонного обращения, и заглянул в нее. Потом погладил себя ладонью по голове, усмиряя вздыбившиеся волосы, и проговорил уже спокойнее:
- Тут мне такой нагоняй за высокомерность! Помнишь, Колян, ты говорил, чтобы я не сильно ругал тех ребят и девчат, которые нам встретились на съезде комсомола? Я еще строил из себя эстета, говорил такое: мол, быдло. Так вот, помнишь там такого длинного типа, который речи толкал чуть ли не до утра, а я запустил в него подушкой?
- Павел из Вятки, что ли? Еще бы я не помнил этого долбозвона! - с живостью отозвался Ковалев. - Спать мешал, скотина!
- Ну так вот, - продолжал Женя, - помню, в детстве, еще при коммунизме, мой отец рассказывал мне про своего деда, заслуженного человека, видного партийца. Отец говорил, что, мол, его дед лично видел Ленина. Правда, отцова деда, то есть моего прадеда, расстреляли, кажется, в тридцать девятом. Реабилитировали уже в восьмидесятых, что ли. У меня была старая фотография, на которой отец на руках своего деда. Отцу тогда год был.
- Я что-то не понял, какое отношение всё это имеет к тому малолетке, который речи толкал с подоконника…
- Да так, Коля! Деда моего отца, расстрелянного в тридцать девятом, звали Павел Григорьевич, Павел Григорьевич Афанасьев, а родом он был из Вятки! Этот юнец, этот подоконный долбозвон и горлопан, или как мы там его еще называли… так вот, это - мой прадед!
И Афанасьев, схватив себя руками за уши, скорчил ужаснейшую рожу. Кто-то засмеялся, а Коляну Ковалеву стало жутко…

3

- Владимир Ильич, но каким же образом вы утихомирили этих дикарей?
Ленин пил чай. Собственно, он пил чай уже третий час, пока ему излагали суть происходящего вокруг. Надо отдать должное самообладанию Ильича: он повел себя так, как будто ему каждый день рассказывали о полной деградации мира, стирании семитысячелетнего пласта человеческой культуры и превращении современного человека в некое двуногое существо пещерного типа. Хотя, как ехидно успел заметить Добродеев на ухо Афанасьеву, уж кто-кто, а Владимир Ильич знал толк в разрушении старого мира и в том, как превратить культурную страну в обиталище толпы агрессивных и кровожадных дикарей.
Ленин покачал в воздухе вытянутым указательным пальцем и выдал:
- Да тут всё пгосто. Вы были со мной откговенны, буду и я откговенен с вами! Я так понимаю, батеньки, что из вас далеко не все - люди?
И он посмотрел на Астарота Вельзевуловича, и тот пробормотал, что это безобразие, потому что чуть что - сразу косятся на него, на Добродеева.
- Так вот, товагищи, - продолжал Владимир Ильич, - так как часть из вас инопланетного пгоисхождения, то мои йазъяснения могли бы быть длинными, когда б не один из вас…
Он снова посмотрел на Добродеева. На этот раз инфернал сделал вид, что не замечает взглядов вождя мирового пролетариата.
- Обитатели земли кгайне йазнообгазны как по внешнему виду, так и по типам хайактейов и темпейаментов. Всего насчитывается тги йасы…
- Что?
- Тги йасы, - терпеливо повторил Ильич.
- А, три расы! - понял Афанасьев.
- Вот именно. Но существует еще и четвегтая, котогая имеет особое значение для нашего мига. Я говогю о так называемом миге инфегно, или нагоде инфегналов, к которым принадлежит вот этот товагищ.
Третий взгляд в направлении Добродеева не заставил себя долго ждать. Астарот Вельзевулович буркнул:
- А откуда вы знаете, что я инфернал? Насколько мне известно, люди не могут отличать инферналов от своего собственного племени.
- Так то люди! - воскликнул Владимир Ильич. - А у меня и по матегинской, и по отцовской линии есть инфегнальная кговь! Я - полукговка!
- Ах, вот оно что! - воскликнул Добродеев. - Вы имеете в виду, что ваш отец примерно наполовину - моей крови и мать соответственно в той же пропорции? То есть вы - наполовину человек, а наполовину… гм! Ну тогда это сильно меняет дело! Теперь я нисколько не удивлен, что эти дикари стали вас слушать. Тут всё очень просто, - повернулся он к аудитории, - собственно люди и собственно инферналы имеют друг перед другом ряд преимуществ и ряд плюсов и минусов. Люди сильнее в одном, а инферналы - в другом. Но иногда, вопреки запретам, расы смешиваются между собой. И получившиеся от подобного союза человека и инфернала полукровки обычно обладают большими способностями к внушению и гипнозу. И чем неразвитее человек, на которого производится такое воздействие, тем сильнее эффект. Так что меня нисколько не удивляет, что речь Владимира Ильича остановила дикарей на берегу реки.
- Ага, - протянул Афанасьев, - речь Владимира Ильича… С броневичка, например!
Ленин с живостью повернулся к Афанасьеву:
- Я так понял, что ваш пгадед, который так удачно написал мне записку в пгезидиум и пегедал ее вам, тоже был очень говоглив!
На это ответить было нечего.
Итак, на повестке дня было три вопроса:

1) Что делать с Лениным?

2) Как отражать угрозы, исходящие от дикарей?
Конечно, когда все дионы, люди и инферналы, наличествующие на даче Коляна Ковалева, в сборе, опасаться было нечего, потому что силы у осажденных достаточно велики; но не могли же они всё время сидеть взаперти, тогда как оставалось добыть еще пять Ключей Разрушения!..

3) Распланировать следующие пункты ПЕРЕМЕЩЕНИЙ.

Предыдущая страница 7 Следующая страница


Апокалипсис для шутников 8

Правда, следовало обсудить последствия двух уже состоявшихся перемещений, и по этому вопросу взялся выступить уже ораторствовавший сегодня Астарот Вельзевулович Добродеев, который, кажется, был сильно польщен наличием близ себя такой знаменитой персоны, как В. И. Ленин, к тому же частично оказавшейся его, Астарота Вельзевуловича, родственником. Почтенный черт говорил с таким воодушевлением, что с его беспрестанно жестикулировавших рук то и дело срывались искорки и даже попахивало сернистыми выделениями. Инфернал явно хотел произвести впечатление на своего соотечественника, так что вовсю изощрялся в, прямо скажем, сомнительном остроумии и риторическом словоблудии:
- Надо сказать, что итоги первых двух путешествий следует признать удовлетворительными. Два Ключа получены, осталось еще пять, и если бы не неясность с самым последним, седьмым, то принятые темпы работы вызывают положительные эмоции. Надо сказать, что наша группа, путешествовавшая к Александру Македонскому в составе уважаемых Вотана Боровича и Эллера, а также месье Пелисье, проделала большую работу.
Пелисье наклонился к Афанасьеву и прошептал:
- Вот наш чертик выделывается перед Лениным. Превратил нормальный разговор в… заседание партийной ячейки какое-то!
- Да, что-то в этом есть, - так же шепотом отозвался Афанасьев. - Нет, тут на самом деле что-то… магнетическое. На пустом месте Владимир Ильич таких дел наворотил, что мы до последнего разгрести не могли, а теперь и подавно!
- Состояние дел в государстве Македонского, надо сказать, весьма плачевное, если не выразиться более решительно. Это очевидно даже из такого короткого знакомства с тамошней действительностью, как…
- Вельзевулыч, харош! - не выдержал Колян. - Ты по делу давай. Че волынку завел? А то смотри, щас как прочтем пару псалмов, враз задымишься!..
- Но-но! - предостерегающе воскликнул тот. - Попрошу! Владимир Ильич, а чего он?
- Вы, товагищ, бгосьте эту богадельню, - заявил тот. - То, что вы со мной в некотором годстве, еще ничего не значит. Я вот слышал, что товагищ Альдаий в годстве с самим товагищем Зевсом, так ведь он не апеллийюет к нему насчет молний!
- Умолкните, смертные! - немедленно влез Вотан Борович, который жаждал услышать рассказ о своих подвигах в период правления Александра Македонского. - Добродеев, немедля расскажи о том, что содеялось в царстве того возмутительного наглеца, чревоугодника, любострастника и винопийцы!
- Это всё о Македонском? - невинно спросил Афанасьев.
- Именно о нем! - загремел Вотан.. - Ибо слава его превышена многократно над тем, что имелось в истине!
- Да, Александр Филиппович - еще тот тип, - скромно подтвердил Добродеев. - Избытком хороших манер не страдает. Мы застали его во время штурма Самарканда, когда он, как оказалось, был уже законченным алкоголиком, страдающим галлюцинациями и манией величия. Когда мы обнаружили его в штабе, если так можно выразиться относительно этого вертепа… он валялся физиономией в корыте, из которого побрезговала бы есть даже последняя заштатная свинья. Корыто, кажется, использовалось для корма больных лошадей. И еще говорят, что его отравил Аристотель! Аристотеля там, кстати, и близко не было, он находился то ли в Александрии Египетской, где препирался с местными греками и евреями касательно смысла жизни, то ли в Греции. А Македонский, я вам скажу, еще тот тип! Хотел взять Вотана Боровича, - Добродеев поспешно оглянулся на самого древнего диона, - в полководцы. Полководцы у него отбираются по принципу «кто больше выпьет», и самое смешное, что действительно выдвигаются самые талантливые. Вотан Борович у нас тоже искушен в боевых действиях…
- Истинно так! Ибо участвовал я в самой страшной битве - Рагнареке! (Колян Ковалев повернулся к Афанасьеву и буркнул тому на ухо: «Спорим, этот Самый рыгна… Гарга… в общем, этот замес вотановский нашей Сталинградской битве и в подметки не годится!») Рагнарек был страшной битвой! - не замедлил выдвинуться на первый план Вотан Борович, не слыша Коляна. - Воевал я с коварными великанами, которых вел кровавый Сурт, размахивающий огненным мечом… Сын мой Тор ратился со злобным… со злобным…
Всех присутствующих избавило от утомительного перечисления подвигов Вотана и его сынов (в хронологическом порядке и со стенографическими подробностями), по-видимому, только то обстоятельство, что в связи с преклонным возрастом почтенный дион стал скорбен памятью. Склероз не щадит даже уроженцев планеты Аль Дионна и бывших земных богов, однако… По этому поводу Пелисье высказался:
- Вотан Борович, вам совершенно нет надобности перечислять ваши подвиги. Они известны всем. Это - прошлое, овеянное легендами. А вот с настоящим и особенно будущим дело обстоит куда сложнее. А про Македонского я сам скажу, а то Астарот Вельзевулович в присутствии Владимира Ильича совсем уж ударился в номенклатурную риторику. Македонский - скотина, это да. Трезвым я его не видел вообще. Мальчишка со скверным характером. У него развлечение: сажает своих знатных сановников голышом на верблюдов и заставляет сшибаться. Хохочет и пьет вино из собственного шлема. Как гусары пили из дамских туфелек. Саша Македонский - красавец: один глаз зеленый, второй непонятно какого цвета, нос кривой, волосы вздыбленные, как будто только что под разряд электрического тока попал, хотя в его время это совершенно исключено А брат у него - полный идиот. Всё то время, пока мы говорили с его братом, царем, ковырялся в носу кончиком дротика, надо сказать, от месье Македонского мы отделались с трудом, потому что он хотел заставить нас разучивать правила построения его знаменитой македонской фаланги. Словом, я думал, что это будет труднее - достать шлем властителя полумира. Вот и Вотан Борович был разочарован. Правда, Вотан Борович?
Одноглазый экс-бог сделал величественный жест, долженствующий означать «да». При этом из складок его плаща выскользнули два каких-то чудовищных насекомых, представляющих собой нечистую помесь скорпиона и ожившей домашней тапочки, и поползли по полу. Пелисье ловко раздавил обоих (сразу видно, что движение это было разучено) и продолжал как раз по этой теме:
- Самой страшной баталией, в которую мы ввязались там, под Самаркандом, была битва, с полчищами вот этих тварей, которые лезли в наш шатер целыми штурмовыми колоннами. Македонский, утверждал, что это - порождение черных магов из Мараканды… так тогда назывался Самарканд. Не буду обсуждать это мнение. Так как я не силен ни в биологии, ни в черной магии.
- Обычное суевегие, хагактегное для тех вгемен йабовладельческого стгоя, - безапелляционно заявил Владимир Ильич.
- Только не надо об этом! - прервал его Пелисье безо всякого пиетета. - Помнится, в Древней Руси я тоже как-то заявил, что Змей Горыныч - это пережиток язычества и уж не упомню какая там мифологема, а тут - откуда ни возьмись - Горыныч собственной персоной прилетел!
- Трехголовый? - спросила Ксения.
- Ну, мы же тебе уже рассказывали, Ксюша. Двухголовый. Оказался птеронадоном-мутантом, уцелевшим со времен динозавров и серьезно за это время изменившимся.
- Безобгазие! - сказал Владимир Ильич, Афанасьев покосился на него и проговорил:
- А вот тут позвольте нам решать, уважаемый товарищ, что тут безобразие, а что - нет. Что же касается вас, то мы немедленно постараемся отправить вас в ваше время. В ту временную точку, из которой мы по недоразумению забрали вас с собой.
- Позвольте, - произнес Владимир Ильич, - насколько я понял, абсолютно безгазлично, сколько я пгобуду в вашем вгемени и смежных вгеменных коогдинатах. Вы тут достаточно подгобно йазъяснили мне что к чему, и я намеген с вами немного поспогить, батенька. Вот вы тут утвегждаете, что меня необходимо немедленно отпгавить в мое вгемя. Что значит - отпгавить? Я вас спгашиваю? Что значит - отпгавить, уважаемый товагиш? Я вам посылка или, может быть - бандеголь? Что это за жандагмские штучки? Вгемя столыпинских вагонов кончилось в семнадцатом году, и кончилось навсегда!
- Да ну? - вызывающим тоном спросил Женя и рассмеялся. - Вы так в самом деле полагаете, Владимир Ильич? Что в семнадцатом году столыпинские арестантские вагоны кончились? Что никого больше не этапировали в Сибирь? Всё это только начиналось! Да что я вам рассказываю, Владимир Ильич? Вы сами лучше меня знаете, что в 1906 году, на пике столыпинских казней, было официально казнено девятьсот человек, а за всё время правления Петра Аркадьевича - полторы тысячи! А у вас в одном восемнадцатом году ЧК расстреляла то ли восемнадцать, то ли двадцать тысяч человек - это только учтенных, а сколько было бессудных казней, самосудов, расправ!
Женя вошел в раж. Его лицо раскраснелось, глаза приобрели лихорадочный блеск.
Редкие волосы товарища Ленина, казалось, взъерошились и заходили над его купольным лбом. Он зло сузил узкие глазки и воскликнул:
- Позвольте, откуда у вас такие данные? Ведь все засекгечено, товагищ Дзегжинский лично контголиговал!..
- А, - торжествующе воскликнул Женя, - вот и проговорились! Засекречено! А засекречено - значит, всё-таки было, и!..
- Довольно! - прогремел голос белокурого Альдаира, и, очевидно, не сочтя произведенное на спорщиков впечатление достаточным, швырнул в них здоровенным горшком с каким-то цветком. Черепки и комья земли так и брызнули во все стороны, а вывороченный стебель несчастного растения, жалобно отлетев, хлестнул Владимира Ильича по лысине так, что тот аж присел…

ГЛАВА ШЕСТАЯ
Торжественная жеребьевка и ее последствия

1

- Довольно! - повторил Альдаир. - Прискучили мне ваши дрязги! Доколе будете терзать ими наш слух?
- Альдаир, ты же вроде научился говорить нормально, по-человечески, а тут опять начал пышными оборотами мозг парить, - пробормотал Афанасьев, но тут же прилип к стене под убийственным взглядом диона.
Альдаир продолжал всё тем же высокомерным тоном, к которому он и его соотечественники в последнее время не прибегали, но охотно пользовались, когда люди, по их мнению, слишком уж забывали о «божественном» статусе дионов. Он сказал:
- Поразмыслили мы и решили, что появление этого нового…
- …Ничего себе «нового». Он в Мавзолее уже восемьдесят лет откисает, - проворчал Колян Ковалев. - Интересно, если он сейчас здесь, то кто сейчас в Москве на Красной площади отдыхает?
- Парадокс! - поддакнул Пелисье.
- …не случайно, - продолжал Альдаир, уже не размениваясь на упреки своим соратникам по миссии. - И если было предопределено, что он явился в этот мир, оставив предназначенное ему время и место, значит - так то и должно быть записано в книге вельвы.
- Фатализм какой-то, - заметила Ксения.
- Да, мы верим в судьбу, - перехватив взгляд девушки, сказала Галлена с неодобрением в голосе, - и это не раз уже приводило нас к верному результату. Разве можно назвать, к примеру, случайностью то, что из миллионов молодых людей Советской России Женя Афанасьев встретил именно своего прадеда? Нельзя. Это - не случайность, и именно предопределенность. И если этот Владимир, вождь своего народа, попал к нам, значит, есть и для него место в той трудной работе, в тех трудных поисках, которые мы ведем!
- Да он нам революцию устроит в отдельно взятом месте! - возопил Афанасьев. - Вы что, хотите его брать в прошлое, за Ключами? Не удивлюсь, если на постройке Великой Китайской стены он взбунтует рабочих, свергнет императора и объявит электрификацию и ликбез среди несчастных азиатов! Издаст декрет о земле в древнем Иерусалиме и предпишет Пилату отдать Голгофу крестьянам, прядильню дяди Мойши - рабочим, а Синедрион закроет как опиокурильню!
- Вижу, нелюбезен тебе сей человек, - со сдержанным неодобрением сказал Вотан, - отчего так?
- Да он оппогтунист! - воскликнул Владимир Ильич, воздевая руку в своем знаменитом указательном жесте и тыча прямо в лицо Жене Афанасьеву, - типичный бугжуазный пегегожденец!
- От перерожденца слышу!
Идейная дискуссия между товарищем Афанасьевым и Ульяновым-Лениным была в очередной раз растоптана грубым Альдаиром.
- Достаточно! - рявкнул он. - А чтобы не было промеж вас более споров и раздоров, порешили мы распределиться по жребию. Две следующие миссии будут по порядку… что там?.. - Он повернулся к Пелисье, с готовностью развернувшему свиток.
- Письменные принадлежности присутствующего здесь товарища Ленина мы достали и шлем Александра Филипповича Македонского тоже, - доложил тот. - По списку идет сутана великого инквизитора Томаса Торквемады…
- Сейчас же, дабы не было споров, вытянем жребий: кто идет в то время, дабы добыть сие одеяние, - огласил свое окончательное решение Вотан Борович.
Галлена нарезала листки бумаги по числу присутствующих здесь лиц, а именно тринадцать: для дионов - себя самой, Эллера, Альдаира, Поджо, Вотана и Анни; людей - Коляна Ковалева, Жени Афанасьева, Ксении, Жан-Люка Пелисье, сержанта Васягина; полуинфернала товарища Ленина и чистого беса товарища Астарота Вельзевуловича Добродеева.
- Тринадцать, - сообщила она, наугад ставя два крестика на листках, предназначенных для дионов, и еще два - для всех прочих «сословий». Нельзя забывать, что оптимальный состав миссии - четыре особы - должен непременно включать двух уроженцев Аль Дионны в качестве «транспортных средств».
- Тринадцать? - переспросил Женя Афанасьев. - Очень хорошо! Недаром вы, Владимир Ильич, тринадцатый!
- Да, нехорошо, - рассуждал тем временем Астарот Вельзевулович Добродеев, чьи волосы спонтанно стали огненно-рыжими, жгучих и игристых оттенков чистого пламени. - Говорят, Торквемада прославился разоблачениями колдунов, бесов и ведьм. А мне совсем не хотелось бы налететь на такое разоблачение. Да я лучше в Китай, к этому… Цинь Шихуанди… поеду! - с места в карьер заявил он.
- Спокойно, - сказала Галлена. - Тянем бумажки. Как предопределила судьба…
Судьба в лице старших - Альдаира и Вотана Боровича, разумеется, предопределила так, чтобы первыми, согласно субординации рас, тянули дионы. Первым бумажку, помеченную крестиком, вытащил толстый обжора Поджо и, показав всем, что первая вакансия на путешествие заполнена, немедленно съел листок. В лучших традициях шпионов. Вторую вытащил его рыжеволосый брат Эллер. Афанасьев внутренне поежился: два громкоголосых могучих здоровяка, сына небезызвестного Тора, никогда не отличались кротостью нрава, умом и хорошими манерами. В их компании легко было набрести на приключения, а учитывая то, в какое мрачное время предстояло отправиться участникам данной - так называемой «инквизиторской» миссии, приключения могли стать весьма болезненными.
Очевидно, теми же соображениями был обуреваем Колян, потому что в момент вытягивания жребия физиономия у него была самая что ни на есть беспокойная. Взглянув на бумажку, он с шумом выдохнул:
- Уф-ф-ф-ф-ф! Не моя! Прокатило! Тяни, Василий!
Вася Васягин, славный сержант самораспустившейся в связи с последними событиями милиции, тянул свой жребий с самым безмятежным лицом. Бумажка оказалась чистой. Теперь великий Томас Торквемада был гарантирован от знакомства с чистопородным российким ментом. Афанасьев плюнул и потянул свой жребий. Не успев глянуть в бумажку, он выругался и только тут посмотрел, что ему досталось. Предчувствия его не обманули. ОН - именно он - должен был отправиться в Средние века. Надо сказать, что это время нравилось ему менее всего из представленных в списке Ключей.
- А почему я? - беспомощно спросил он. - Я только вылез из всей этой бодяги, а тут такое… Почему я? Не хочу! Я только что из предыдущего путешествия, а тут - опять изволь пятки намыливать, чтоб бежать ловчей было!
По мере того как он произносил свою пылкую речь, его интонация менялась от просительной к напористо-обиженной.
Конечно же это не помогло. Афанасьев на своем личном опыте убедился, что доказывать дионам что-либо мало-мальски разумное бесполезно. Их можно было столкнуть только с очевидного абсурда, а ситуация, связанная с тем, кто именно из людей отправится в пасть Торквемады, судя по всему, была им совершенно безразлична. Женя покачал головой и взмолился про себя, чтобы бумажка, помеченная крестиком, досталась… ну, хотя бы Ксении. Впрочем, почему хотя бы?.. Именно Ксении, и никому более! Хотя она, с ее внешностью, легко может быть причислена к ведьмам и… О дальнейшем Женя предпочитал не думать. Он зажмурил глаза, потому что бумажку потянула именно Ксения, которая еще не принимала участия ни в одной из миссий.
Чарующая улыбка скользнула по ее губам. Женя приоткрыл один глаз и облился холодом, и тут же его подкинуло и бросило в жар: она!!! Она?.. Она ли?
- Не я, - тихо сказала девушка.
Афанасьев едва удержался от того, чтобы врезать кулаком по стене, а еще лучше - по невозмутимой физиономии Альдаира, наблюдающего за процессом жеребьевки. Впрочем, бить по лицу того, кто способен перевернуть тяжелый грузовик - это по меньшей мере идиотизм. Женя не желал расписываться в собственном идиотизме, так что остался сидеть неподвижно.
Астарот Вельзевулович весь извертелся, прежде чем вытянул свою бумажку. Он едва успел глянуть, что там, и показать Альдаиру чистый листик, как последний (лист бумаги, а не Альдаир) извернулся в ловких пальцах Добродеева и вспыхнул. Короткий язычок пламени лизнул бумагу, разросся и поглотил ее без остатка. Сгоревшая полоска упала на пол и рассыпалась пеплом.
- Вот так! - сказал Добродеев, чрезвычайно довольный собой и своим везением. - Синьор Торквемада не доберется до моей многострадальной плоти. Не хотелось бы мне попасть в нежные лапы его молодцов в застенке.
- Вы, товагищ, склонны к пгеувеличениям, - заявил Владимир Ильич и потянул…
Женя застыл…
- И я докажу вам, что вы заблуждаетесь, йассуждая о том, о чем не имеете ни малейшего понятия, товагищ Добгодеев, - бодро продолжал Владимир Ильич, и словом не коснувшись сути выпавшего ему жребия. - Конечно, стгашное мгакобесие Сгедневековья имело кгайне йеакционные и вагвагские фогмы…
- Он! - сказал Альдаир, показывая на многословного товарища Ульянова-Ленина. - Он отправится в миссию.
Ленин подал бумажку. Там стоял крестик. Дьявольски отчетливый, чертовски ясный… до умопомрачения реальный! Тут уж Афанасьев не выдержал. Он взвился из-за стола, за которым расселись все участники этой торжественной жеребьевки, и вскричал:
- Е-мое! Да сказал бы мне кто еще несколько месяцев назад, что я буду должен отправиться в Средневековье, да еще в сопровождении не кого-нибудь этакого… анонимного… а Владимира Ильича Ленина… да я бы… да тот бы… - Афанасьев хватанул губами воздух и, обессиленный этим порывом, сел на свое место. По его вискам текли струйки пота.
- Ну что же, - заметил Вотан Борович, - избрали мы тех, кто отправится за одеянием великого гонителя человеческого… ибо так расписали мне этого Торквемаду.
- Жутковатый тип, - согласился Жан-Люк Пелисье. - Я в Сорбонне писал курсовую работу по истории инквизиции, работал с материалами, так там про него та-а-акого понаписали!
- Да уж! - немедленно вмешался Афанасьев, переходя от отчаяния к злобному веселью. - Про него даже стишок сложили. Оптимистический такой стишок. Послушайте, Владимир Ильич, вам в вашей личной биографии пригодится. Не всё ж про штурм Зимнего… Звучит так:
Он был жесток, как повелитель ада:
Великий инквизитор Торквемада!
- Впрочем, - с жаром продолжал Женя, - вам, товарищ Ульянов, ништо: старина Томас многим из ваших милейших соратников и в подметки не годится. На их фоне он просто учредитель общества по защите мелких грызунов.
- Не надо, Женя, - сказала Ксения, - я усвоила… Но прежде нужно подумать, как очистить берег от засевших там дикарей. Насколько я понимаю, без реки нам никак не обойтись…
Афанасьев отчаянно взглянул ей в глаза, застыл, словно припаянный, потом вздрогнул, сломав хрупкую оцепенелость плеч и торса, и молча вышел из помещения. Членов второй миссии, которая должна пройти одновременно с «инквизиторской» (если вообще уместно говорить об одновременности), выбрали после его ухода. Собственно, надобности в Жене не было уже никакой. Его место определили. А во вторую миссию попали: из дионов - Галлена и Альдаир (сработавшаяся уже парочка!); из людей - Пелисье, который весьма обрадовался именно ЭТОЙ миссии, и Ксения. Она чуть шевельнула губами, когда увидела крестик на вытянутой ею бумажке. Наверно, она до конца не поверила, что всё это наяву, а не является длительным продолжением удивительного - чарующего и пугающего, кошмарного и светлого - сна, привидившегося ей под старым оливковым деревом в Гефсиманском саду.
И ей суждено было увидеть его еще раз. Потому что целью миссии стал кувшин, из которого омыл руки прокуратор Иудеи Понтий Пилат - перед казнью сами знаете кого…
- Судьба, - сказал ей Пелисье. Сержант Васягин, Колян Ковалев, Добродеев и прочие остались в резерве, укрепленном двумя дионами - Вотаном Боровичем и Анни, которая в последнее время выполняла роль исключительно хранительницы очага. На их плечи легла оборона дома от славных представителей эпохи позднего мезолита, забавляющих себя подготовкой к штурму и в данный момент занимающихся вспомогательными мероприятиями - киданием камней, оркестровкой окрестностей посредством воплей и воя, а также стягиванием всё больших сил… Колян Ковалев не без доли иронии именовал это «предварительными ласками».

2

Испания, июль 1492 года
- Не защищайтесь, дон Педро! Не смейте! Против кого вы… э-э-э… посмели поднять оружие? Против святой католической… между прочим… церкви?
- Я посмотрю, вас много храбрецов на одного! Вам известно, кто я такой?
- Дон Педро, мы альгвасилы [6] великой инквизиции и не подчиняемся светским властям! Сложите шпагу и подчинитесь нашим требованиям!
- Да я светский терциарий ордена Святого Доминика! Только суньтесь, псы! На кого тявкать вздумали? Я вас!..
Высокий испанец в черном, расшитом серебром элегантном камзоле, в блестящих чулках и великолепных башмаках из тонко выделанной кордовской кожи стоял в боевой позиции. Он держал в руке шпагу, эфес которой был щедро отделан золотом и вульгарно инкрустирован драгоценными камнями. На его лице, украшенном бородкой-экспаньолкой и изящными, залихватски завитыми усами, было написано негодование. Испанец выражал его и тем, что строил свирепые рожи и выставлял вперед нижнюю челюсть, а также энергично жестикулировал левой рукой, в которой виднелся так называемый «кинжал милосердия» - миниатюрный клинок, которым дуэлянты былых времен имели обыкновение милостиво приканчивать поверженных оппонентов.
За спиной испанца, прислонившись спиной к скале, стояла девушка редкостной красоты, темноволосая, изумительно сложенная, с тонкими чертами лица и огромными глазами характерного исключительно для Испании небесно-голубого цвета. На ней было простое темно-синее платье, заколотое брошью на правом плече. Она была боса, ноги содраны в кровь: верно, перед этим она бежала и сбила себе ступни. Она тяжело дышала, вздымая высокую грудь, и во влажных глазах стоял терпкий, суеверный страх.
Испанец дон Педро, возомнивший себя местным Персеем, спасающим Андромеду от мерзкого чудовища, выкрикнул несколько задиристых слов, а потом подпрыгнул, приглашая визави отведать его клинка. «Чудовища» в лице четырех одинаковых особ мужеского пола, с одинаковыми смуглыми лицами и в черных куртках с нашитыми на них белыми крестами, кажется, колебались. С одной стороны, у них был приказ немедленно арестовать «ведьму». Ведьму в те времена можно было заподозрить в любой мало-мальски симпатичной особе женского пола, так что девушка, стоящая у стены, подходила под ведьмовские критерии совершенно. С другой стороны, защишал ее не какой-нибудь босяк или жирный купчина, дрожащий только за свою мошну и утробу, а испанский гранд, благородный дон Педро Хесус Мерседес Хосе Фернандес [7] де Сааведра, граф Вальдес и Мендоса, владетельный сеньор и племянник местного епископа!.. К такому количеству имен и титулов сразу и не подступишься.
Однако святой инквизиции они боялись еще больше. Максимум на что способен дон Педро при всем его фехтовальном искусстве и бойцовских инстинктах - так это проткнуть шпагой, как поросенка вертелом. Отцы-инквизиторы из ордена Святого Доминика такими полумерами не ограничиваются: обычно они упомянутого поросенка сразу и поджаривают. А перед этим оторвут ушки и копытца, пятачок порубят на монетки, а потом тщательно выпотрошат… Душевные люди духовные лица!
И, дружно выдохнув, альгвасилы бросились в атаку.
Дон Педро встретил их насмешливым хохотом и ударом шпаги, который нанес глубокую, но несерьезную рану в предплечье одного из стражников. Этим он только разозлил их. Альгвасилы, образно говоря, засучили рукава и принялись за клиента всерьез. Дон Педро, будучи немного под хмельком, хотел не только оборонить симпатичную девицу от неприятностей, но и порисоваться перед ней своей удалью. Для того он и устроил всю эту браваду с выкрикиванием воинственных фраз и подзадориванием альгвасилов. Как истый дворянин, испанский гранд и пуп земли, он на полном серьезе полагал, что четверо мужланов, даже вооруженных, не могут представлять угрозы для настоящего сеньора, прекрасно владеющего любым оружием - от кинжала и шпаги до высокомерных гримас и верткого языка.
- Ну-с, любезные сеньоры! - выговорил он, отскакивая и молниеносно отражая удары двух альгвасилов.
Шпага замелькала в его руках со скоростью вязальной спицы в пальцах опытной мастерицы. Дон Педро обучался искусству фехтования в Италии, у самого синьора Джакомо Синдирелли, чем был весьма горд. Один из альгвасилов вскрикнул и отскочил, схватившись рукой за бок, и между пальцев тотчас же проступила кровь. Трио оставшихся отступило для короткой передышки, а дон Педро, сделав два длинных шага назад, оказался возле своей дамы. Он одарил ее очаровательной улыбкой и, взяв лежащую у ее ног серебряную флягу с тонкой инкрустацией, отпил из нее солидный глоток.
- Прекрасное вино! - рисуясь заметил он. - Не желаете ли, прелестная донна Инезилья?
Дама с классическим испанским именем, о котором сложено столько душещипательных серенад, пугливо взмахнула умопомрачительными ресницами, и вдохновленный дон Педро вновь ринулся в бой.
Но тут ему пришлось туго. Альгвасилы избрали более прагматичную тактику. Они не лезли в ближний бой, в котором противник был явно искуснее, а теснили вздорного испанского гранда шаг за шагом, надеясь таким образом взять числом, а не умением. Тем самым они выиграли время: четвертый боец очухался и с удвоенной яростью бросился в бой. А если следовать той нехитрой арифметике, что за одного битого дают двух небитых, то количество соперников дона Педро де Сааведры только увеличилось.
Несколько осмелев и возомнив себя силой, стражники полезли более откровенно, и тут же дон Педро лягнул одного под коленную чашечку, а второму засадил в бок кинжал. Правда, он на мгновение утерял из виду свою правую руку, вооруженную шпагой, и один из альгвасилов, со звоном скрестив клинки, своей ручищей, затянутой в кожаную перчатку, ухватил родовую шпагу гранда за эфес и вырвал ее у противника.
Дон Педро оказался безоружен. У него оставался один кинжал, который на фоне шпаг стражников казался не опаснее зубочистки. Педро оглянулся, скаля зубы под лихо закрученными усами, и вдруг бросился на альгвасилов практически с голыми руками. Он ловко пронырнул под шпагой стражника, обеими руками ухватился за запястье соперника и ловко пнул того в живот, а когда несчастный согнулся в три погибели, еще и наподдал коленом в подбородок. Жалобно клацнули зубы.
В те времена было и без того плохо со стоматологией, а после эскапад дона Педро несчастный альгвасил и вовсе практически терял шансы жевать в старости самостоятельно. Босая донна Инезилья вдруг взвизгнула, внезапно уловив своим коротким девичьим мозгом, что ее возлюбленный (или кто он там ей?) сейчас получит по полной программе, несмотря на все свои титулы. Она схватила с земли какую-то дубинку и со всего маху опустила ее на затылок одного из стражников. Этим маневром она достигла того, что у альгвасила лопнули завязки шлема, и он скатился с совершенно не поврежденной ударом головы.
Альгвасил бросил на горе-воительницу свирепый взгляд и прорычал:
- А-а, ведьма!!! Мало того, что наводишь порчу на людей, так еще увлекла в свои дьявольские сети благородного гранда, дона Педро де Сааведру, графа Вальдеса!
Надо сказать, что во время перечисления каждого титула дона Педро двое коллег альгвасила крепко держали брыкающегося гранда под руки, а третий, уже получивший кинжалом в брюхо, с силой колотил кулаком по загривку благородного графа. Дон Педро пытался вырваться, извивался и жалобно мычал, как не желавшая доиться корова.
Четвертый стражник, почуяв, что он вырвался на оперативный простор, бросился на босоногую даму:
- У-у, ведьма!!!
Колотящий гранда по его светлейшей башке стражник меж тем приговаривал с укоризной:
- Окститесь, ваша светлость! Вернитесь в лоно церкви! Кайтесь, и да будете прошены! Кайтесь, ваша светлость!..
Участь дона Педро и донны Инезильи, без сомнения, в свете финальной диспозиции представлялась весьма плачевной. Но ни мычащий под ударами дон Педро, ни его подзащитная, атакованная четвертым альгвасилом, не заметили, как в некотором отдалении от них на берегу реки Тахо, задумчиво несущей свои воды в самом сердце Испании, появились совершенно непредвиденные свидетели поединка. Это были четверо мужчин, ни своим видом, ни выражением и чертами отнюдь не испанских лиц совершенно не гармонировавших с окружающей средой. Наверно, впервые на окраине Толедо, за стенами города на берегу Тахо появилась такая странная четверка, хотя Тахо много повидал на своем веку. Достаточно сказать, что на берегу этой реки милостивые дядюшки инквизиторы сжигали еретиков. И всё же… Двое из этой четверки находились примерно в том задумчивом виде, в каком ведомство сержанта Васягина забирает в вытрезвитель разных граждан: блуждающий взгляд, неверные движения, слипшиеся волосы, глаза в разные стороны. Не пройдя по зеленому берегу Тахо и трех шагов, оба повалились на траву и даже не попытались подняться. Нечего и говорить, что это были Эллер и Поджо, потратившие громадные запасы сил на перемещение. «Чем дальше продвигается поиск „отмычек“, - думал Афанасьев, - глядя на них, тем во всё более непотребном виде прибывают на место дионы… Наверно, из-за Всевластия Лориера они становятся всё слабее и слабее…»
Сам Женя был в порядке, если не считать того, что по прибытии он тотчас же вляпался в массивную коровью лепешку. По всей видимости, в то темное время животные питались хорошо. Его компаньон, товарищ Ульянов, и вовсе пребывал в прекрасном расположении духа. Оказавшись на месте, он попрыгал по берегу Тахо сначала на двух, потом на одной ножке, а затем ткнул пальцем куда-то в сторону и высыпал:
- А вот посмотгите, товагищ Афанасьев, какая там завагушка! Четвего на одного и еще на одну девушку!
Женя глянул в направлении, указанном человеколюбивым Ильичом, и проговорил:
- Да, в самом деле черт знает что! А вы, как странствующий рыцарь, намерены пойти на помощь даме?
- Йыцагь - это пгедставитель феодального эксплуататогского сословия, - обиделся Ильич. - А я с моей коммунистической могалью не могу бгосить в беде… К тому же у меня вот наганчик имеется, - заявил он и вынул из кармана пистолет. Надо признаться, что в средневековую Испанию Владимир Ильич отправился в своем костюмчике прямо со съезда, не потрудившись переодеться. Только скинул пиджачок в расчете на пиренейскую жару, оставшись в жилетке. Вот из-под жилетки он и извлек пистолет - исправный, в смазке, с полной обоймой.
- Это меня товагищ Дзегжинский снабдил, - словоохотливо сообщил он.
- Так во всех ваших биографиях написано, что вы ездили безоружный и в сопровождении одного лишь шофера Степана Гниля! - подозрительно заметил Афанасьев.
- Не Гниля, а Гиля. И в каких это еще биоггафиях? Навегно, опять меньшевики клевету написали!
- Ладно, - сказал Афанасьев, - я тоже предусмотрительный. Всё-таки не на Гавайи прибыли. Позаимствовал пистолет у Коляна. Правда - газовый. Но и так сойдет. Пойдемте, Владимир Ильич.
- А эти товагищи?
Женя оглянулся на растянувшихся на траве дионов, вовсю сопящих носом. Здоровенные грудные клетки ходили, как кузнечные мехи. Афанасьев махнул рукой и сказал:
- Да ну их! Они тут на травке храпеть будут еще часа три! Не растормошишь! Уж я знаю. Не первый день знакомы!
Про себя же Афанасьев подумал: «Вот уж не ожидал, что Владимир Ильич у нас такой альтруист и донкихот! По его деятельности в нашей стране этого и не скажешь! Впрочем, вряд ли он сильно сможет расположить меня к себе этими штучками!.. Да и зачем ему это?»
Тем временем Владимир Ильич первым приблизился к трем альгвасилам, которые колотили дона Педро и уже принимались вязать его прочными кожаными ремнями, и к четвертому стражнику, крепко ухватившему девушку за волосы:
- Эй, товагищи! Постойте! Что это за безобгазие?
Надо отметить, что обратился он к ним на чистом испанском. Хотя, конечно, образца двадцатого века. Полиглот был вождь. Впрочем, те поняли и современный испанский. Но от своего увлекательного занятия оторвались не сразу, очевидно приняв Ильича в его диковинном одеянии за какого-то чудака, которого тоже не грех поместить в застенок. До выяснения, как говорится. Женя Афанасьев был меньше расположен к расточению сентенций. Быть может потому, что не знал испанского - ни современного, ни тем паче средневекового. Он подскочил к альгвасилу, который в поте лица тащил донну Инезилью за волосы, и врезал тому так, что испанец повалился как подкошенный, широко раскинув ноги. Только тут трое других стражников соблаговолили обратить свое внимание на вновь прибывших. Они отпустили дона Педро, который в полубессознательном состоянии упал на траву, чрезвычайно напомнив этим Поджо и Эллера, отдыхающих на берегу Тахо в нескольких десятках метров поодаль. Двое бросились на Афанасьева, а третий проявил хищнические феодальные инстинкты и устремился на вождя мировой революции, который с чрезвычайно нахальным видом смотрел на всю группу стражей святой инквизиции. Очевидно, всем своим пролетарским видом давая понять, во что он ставит эту организацию в частности и всю религию как опиум для испанского народа - в целом.
Ильич ловко отступил в сторону, проведя довольно неуклюжему альгвасилу нехитрую подножку, отчего тот ткнулся носом в траву, а потом, не прибегая к пистолету, обезоружил испанца, подобрав выпавшую шпагу. «Вечно живой Ильич», - невольно поймав себя на малой толике восхищения, подумал Афанасьев, в свою очередь выстрелив из газового пистолета в другого альгвасила. Еще один захотел пропороть его шпагой. Конечно, Женя не пришел в восторг от такого намерения, потому не без труда уклонился и в свою очередь запустил в него окровавленным кинжалом, которым еще недавно орудовал дон Педро. Кинжал полетел не так, как хотелось бы выходцу из другого мира, но всё-таки угодил стражнику по лбу и на время оглушил. Женя споро подскочил к нему и несколько раз (в лучшем духе Коляна Ковалева, который примерно такими же методами окучивал лохов в начале девяностых годов двадцатого века) пнул несчастного служителя законности.
- Вот тебе, урод! Не будешь девушек за волосы таскать! Вот тебе!
Альгвасилы, обезоруженные, потрепанные и окровавленные, в разной степени вменяемости, расположились на траве. Один откровенно валялся, второй, постанывая, держался за окровавленный бок, третий и не знал, за что хвататься, так сурово его отделали. Четвертый держался за голову и круглыми глазами смотрел на заступничков. Дон Педро тоже не отличался интеллектуальной миной на лице. Приоткрыв рот, он рассматривал невесть откуда подоспевшую подмогу, а потом выдавил:
- С кем имею честь, сеньоры?
- Мы по делам пгибыли в Толедо, - затараторил Владимир Ильич, раскачиваясь на месте взад-вперед. - Ведь, если мне не изменяет память, во вгемена Тогквемады именно Толедо являлся столицей Испании, не так ли, батенька? Очень, очень йад! Мы вот тут пгоходили мимо и увидели, что с вами и вашей дамой йазпгавляются, пгямо скажем, пещегными методами! Нам нужен товагищ Тогквемада! Где его кабинет, не подскажете? Агхисгочно! - прибавил он уже по-русски и, лукаво щурясь, глянул на Женю, а потом засмеялся мелким, дребезжащим бисерным смехом. И перевел взгляд на испанского гранда.
Реакция дона Педро была совершенно непредсказуемой. Он так и подскочил на месте, а потом, схватив шпагу прямо за гибкую часть клинка, размахнулся… Дон Педро был так взвинчен, что не заметил, как порезал себе пальцы. Эфес клинка описал в воздухе незамысловатую кривую и опустился точно… на голову улыбающегося товарища Ульянова! Дон Педро ударил его раз и другой… Владимир Ильич, не успев понять, вследствие чего случился такой поворот событий, осел вниз, потерянно взмахнув руками.
- Колдовство! - завопил дон Педро, тыча пальцем в своего недавнего спасителя, который получил от неблагодарного гранда такой фунт изюму. - Колдовство… это… это она!! Больше некому, это она, а я неповинен!
И он принялся читать молитву «Pater noster» («Отче наш»), перемежая ее нехитрыми испанскими ругательствами и отчаянной божбой.
- Колдуны и бесы! А она колдунья! Славься в веках, великий Торквемада! О, как зорок твой взор!
Альгвасилы поднялись и, хромая кто на левую, кто на правую, кто на обе ноги, направились к Афанасьеву и Владимиру Ильичу. Женя выстрелил повторно, но это уже не могло остановить вошедших в раж служителей славной католической церкви. Стражники оперативно сбили его с ног и в лучших традициях российского ОМОНа немного попинали ногами; причем Афанасьев, который на своем веку претерпел подобное отношение и со стороны отечественных органов, был вынужден признать, что в средневековой Испании «обслуживание» не менее качественное, чем в России-матушке образца конца двадцатого - начала двадцать первого века. Неблагодарная скотина, испанский гранд дон Педро де Сааведра, между тем продолжал орать:
- Каюсь, отцы мои!! Верю, что сам Сатана шептал мне обольстительные слова нежными девичьими губами! А ее отец хром, как сам Люцифер, сброшенный в преисподнюю за гордыню! Видели бы вы его, этого старого скупого мориска [8]! Эта черномазая мавританка - ведьма, ведьма, ибо помощь приспела к ней из самой геенны огненной!
Женя Афанасьев, экзекуцию которого уже закончили и теперь вязали теми самыми кожаными ремнями, что были предназначены для дона Педро, начал смутно осознавать, в чем дело. Испанский храбрец, по-видимому, в самом деле истово защищал свою даму, но что-то в облике его спасителей напугало храброго сына Кастилии. Впрочем, немудрено, зло подумал Женя. Владимир Ильич с его костюмчиком и узкими глазками мало походил на того, с кем хотя бы теоретически мог общаться дон Педро… Но всё-таки тут что-то не то.
- Разберутся, - громко и сквозь зубы сказал Афанасьев. - Отцы-инквизиторы непременно разберутся, они люди душевные!
Товарищей Ульянова-Ленина и Афанасьева скрутили и усадили спина к спине, девушке просто стянули руки за спиной и прислонили к скале. Дон Педро стоял на коленях и тонким голоском выл какую-то тоскливую католическую молитву. С его лица стекали струйки. Альгвасилы, утомленные баталией и начавшейся жарой, расселись рядом, как воробышки, и тяжело дышали, смахивая с усталых смуглых лиц пот и кровь. Умаялись, сердешные. Впрочем, один альгвасил, самый молодой, самый неповрежденный или же самый тренированный, прошелся до берега Тахо, и там, если судить по его воплям, наткнулся на спящих дионов. Впрочем, позднейшая судьба Эллера и Поджо осталась для Афанасьева и Владимира Ильича неясной, потому что как раз в этот момент к месту инцидента подкатил местный аналог ППС (патрульно-постовой службы) - повозка, запряженная двумя низкорослыми мулами. В ней сидел толстый возница. Владимир Ильич попытался унять жужжание в поврежденной голове и сказал:
- Странно, батенька. Очень странно! Такая большая повозка, такой крупный, знаете ли, водитель, этакий человечище… нас семь человек, если считать за человеческую единицу этого проклятого феодального кровососа дона Педро, черти б его драли, - и такие маленькие мулы! Архималенькие! Как они все это потащат, батенька?
- А мне другое странно, - немедленно ответил Женя. - Что вы, товарищ Ульянов, после этого злополучного удара по башке, кажется, перестали картавить. Утеряли свой фирменный речевой знак, так сказать!
- В самом деле? - спросил Владимир Ильич, в то время как альгвасилы, подняв его над землей, потащили в повозку. - Да что вы такое говорите? Постойте… Ну-ка… Рррррыба! Рррррак! Крррррасная аррррмия! На горрррре Арарат зреет крррасный виногрррад! Ара-ара-ара-рат, зреет кррррасный виноград! Ай, вот оно что! Вот видите, батенька, во всем нужно находить свои положительные стороны - даже в том, что вас схапала проклятая инквизиция! Впрочем, мне не впервой по тюрьмам!
И Владимир Ильич, задрыгав ногами, запел дрянным дребезжащим голоском, рождающим устойчивые ассоциации с жестяным тазом, в который льется струйка бог весть чего:
Пусть нас по тюрьмам сажа-а-ают,
Пусть нас сжигают огнем!
Пусть в рудники посыла-а-ают,
Вместе все тюрьмы пройдем!!!

Предыдущая страница 8 Следующая страница


9 Антон Краснов

Мулы тронули, согласно покачивая головами в такт песне.

ГЛАВА СЕДЬМАЯ
Говорящая жаба, псы господни и другие экзотические животные

1

Путь в центр Толедо, а именно туда направлялся иквизиторский эскорт, был не самый короткий, если читывать скорость мулов. Собственно, любой мало-мальски приличный человек мог спокойно, не торопясь, шагать рядом с повозкой: с такой скверной скоростью она тащилась. Даже если учесть, что поехали только два альгвасила из четырех, а дон Педро ускакал на собственном жеребце, слезно заверив перед этим стражей инквизиции, что он непременно явится в Святую палату для покаяния и наказания. Путь выдался скучный. Женя Афанасьев надеялся хотя бы полюбоваться красотами Толедо, бывшего в то время столицей Испании (точнее, объединенного королевства Кастилия и Арагон).
Вместо созерцания красот пришлось удовлетвориться тем, что подбрасывал путь по, как назло, самым заштатным улочкам столицы Испании. Впрочем, как убедился Женя, в то время Толедо был гремучей смесью убожества и величия. Маленькие грязные домишки лепились прямо к роскошным дворцам, построенным то ли маврами, то ли под прямым мавританским влиянием. Грязная вонючая вода текла по узким улицам с высокими мрачными зданиями по обеим сторонам. Правда, высокими эти здания могли показаться разве что средневековому обывателю, потому что мало какой дворец был выше трех этажей. На улицах было, мягко говоря, уныло, потому что, во-первых, здесь было темно, словно в ущелье. А во-вторых, согласно канонам мавританской архитектуры, на улицы не выходило практически ни одно окно. Впрочем, самим обитателям Толедо так не казалось: по улицам, ловко перепрыгивая через зловонные потоки, шли модницы, поцокивая высокими деревянными каблуками, девушки с мантильями на головах, сопровождаемые расторопными дуэньями, бедняки в лохмотьях настолько бесформенных, что трудно было представить, какого все это фасона и из чего сшито.
На фоне вечно спешащей современной Москвы, неулыбчивой и деловитой, испанское население показалось Жене Афанасьеву неспешным, довольным жизнью и не утруждающим себя погоней за временем. Даже бедняки весело хохотали, показывая не бог весть какое количество зубов. Деловитые и разбитные торговцы-мавры прытко рыскали промеж граждан Толедо, предлагая решительно всё - от вина, которое им самим пить было запрещено, и разной снеди до отрезов ткани, зеркал и женских чепчиков, расшитых рюшечками.
Однако когда на улице появлялась повозка с альгвасилами, веселье мгновенно затихало, словно огромная невидимая рука душила все звуки и стирала все улыбки. Священник в белой сутане, встреченный нашими героями неподалеку от церкви Санто-Доминго-эль-Антигуо, сурово посмотрел на ППС инквизиции и проводил его долгим взглядом.
- Мрачный парень! - воскликнул Женя. - И церковь такая… мрачная!
- Э, батенька, - быстро возразил образованный Владимир Ильич, - эта церковь расписана великим Эль Греко!.. то есть будет расписана, - поправился он.
Из церкви стройно тянулись мрачные католические гимны. От их звуков, казалось, стыла кровь в жилах. Женя представил себе ряды священников в белом, с одинаковыми впалыми щеками, съеденными истовой аскезой, с лихорадочно-фанатичным взглядом… стены храма, мутные лики святых, звук органа, поющий о бренности жизни… Ему стало жутко. Он скрипнул зубами и произнес:
- Давайте и мы споем, а, товарищ Ульянов? Помирать - так с музыкой! Не всё ж этим инквизиторам тянуть свою нудную хоральную латынь!
- А что? - спросил Владимир Ильич. От удара эфесом шпаги по голове у него в мозгах, видно, что-то сдвинулось, и потому он был беспричинно весел - совершенно вразрез с ситуацией. - Что споем? Какие песни?
- Только увольте от ваших революционных!..
- Да я уж понял, что вы реакционер, батенька, - ухмыльнулся Ильич.
- Это вы скажете сеньору Торквемаде!
При этом имени все сидящие в повозке согласно вздрогнули, мулы задрожали и забили хвостами, словно отгоняя мух, а несколько проходящих мимо уличных торговцев бросились бежать врассыпную. Один так торопился, что даже уронил лоток.
Женя покосился на них, потом на девушку, в полуобморочном состоянии сидевшую рядом с ним, тупо уставился в спины своего конвоя, а потом заорал во всю глотку:
- Любимую коляновскую!.. «Гоп-стоп, мы подошли из-за угла!.. Гоп-стоп, ты много на себя взяла!.. (Женя выразительно толкнул девушку локтем.) Теперь оправдываться поздно, посмотри на звезды, посмотри на это небо…» Владимир Ильич, подтягивайте за мной! «…взглядом, бля, тверезым, посмотри на это море - видишь это всё в последний раз!»
- Актуальное звучание! - одобрил товарищ Ульянов, и следующий куплет (перескочив, впрочем, через один и нещадно перевирая слова) они уже выводили вместе:
Гоп-стоп, теперь пощады не проси.
Гоп-стоп, и на луну не голоси,
Ух, это каменное сердце жабы подколодной,
А лучше позовите Герца, старенького Герца,
Он прочтет ей модный, самый популярный,
В нашей синагоге отходняк!!! [9]
Характерно, но стражи порядка даже не сделали попытки помешать задержанным закончить их бравую вокальную партию. Наверно, звуки незнакомой песни на неведомом языке хоть как-то разгоняли мутную, душную скуку, опускавшуюся на Толедо в связи с полдневной жарой. Улицы пустели по мере приближения повозки к конечному пункту пути, и когда наконец мулы выехали на небольшую площадь к приземистому двухэтажному зданию с парадным входом в готическом стиле, Женя и Ильич, бодрясь, распевали залихватское:
И вновь продолжается бой,
И сердцу тревожно в груди,
И Ленин такой молодой,
И юный Октябрь впереди!
Владимир Ильич, которого только что обучили словам этой близкой ему песни, даже приплясывал - насколько позволяли кожаные ремни, коими он был опутан с ног до головы. Но даже и он сообразил своей ушибленной и перегревшейся на солнце головой, что стало не до веселья, когда они оказались у массивных двойных деревянных ворот, укрепленных железными перекладинами. Над ними висел щит с зеленым крестом святой инквизиции, изготовленный из двух простых сучьев, с которых свисали еще побеги с листьями. Святые отцы, верно, ценили флористику и соответствующий дизайн. Под крестом честь честью красовался девиз: Exsurge Domine et judica causam Tuam.
- «Восстань, Господи, и оправдай дело твое», - медленно перевел Женя Афанасьев. - Н-да… мрачный девиз. Тут все на Господа списывают, как у вас - на пролетариат: дескать, всё во имя пролетариата!
- Попрошу пролетариат не трогать! - огрызнулся Владимир Ильич. - Вот посмотрел бы я на вас, товарищ, что бы вы сказали на Лубянке у товарища Дзержинского.
- Ну, судя по всему, примерно то же самое, что буду говорить вот в этом милом домике, - кивнул Женя, - наверно, местный аналог Лубянки. Буду сознаваться во всём!!!
Афанасьев оказался совершенно прав. Их привезли в так называемый Священный дом, как именовали тюремные замки инквизиции. Жене и Владимиру Ильичу развязали ноги и вместе с девицей втолкнули в маленькую дверку, открывающуюся в одной из створок ворот. Женя смотрел не столько со страхом, сколько с любопытством… В сущности, они прибыли туда, куда надо, может, только не в том качестве?.. Но это уже частности. Афанасьев наблюдал…
Из просторного каменного вестибюля, располагавшегося за воротами, деревянная лестница круто уходила на второй этаж; правда, туда их не повели, а подтолкнули в глубину помещения, где начинался длинный коридор, похожий на тоннель. Ступени в его левой стене вели в «номера» - подземные камеры для «гостей» святой инквизиции. Из приятной после уличной жары прохлады «вестибюля» (как Женя про себя назвал это помещение) сквозь решетки в дальней стене открывался превосходный вид на внутренний дворик, засаженный яркими цветами, названий которых Женя не припоминал, зелеными кустами, виноградом, обвивающимся вокруг черных брусьев, поддерживаемых гранитными колоннами. Фиговое дерево отбрасывало роскошную тень на кирпичную стену и крытую аркаду с мавританскими орнаментами, по которой чинно, парами, как влюбленные по бульвару, прохаживались отцы-доминиканцы в черно-белых одеяниях, гнусаво бубня себе под нос дневную службу.
«А ведь это, судя по всему, местный аналог то ли Лубянки, то ли Бутырки, - размышлял Афанасьев, - по крайней мере интерьер тут поприличнее, чем в наших тюрягах. И люди такие благообразные!.. Пахнет опять же хорошо, а не как у нас - разным дерьмом!»
Пахло в самом деле приятно и благочинно - ладаном и разогретым воском из находящейся чуть в отдалении часовни.
- Может, набрехали историки про инквизицию-то? - пробормотал Женя себе под нос. - По крайней мере никаких атрибутов зверства я что-то пока не вижу. А историки любят приврать, пофантазировать…
И он поведал эту мысль Владимиру Ильичу.
Впрочем, ни развить ее, ни опровергнуть тот не успел, потому что их втолкнули в коридор и, проведя по круто забирающим вниз каменным ступеням, втолкнули в… Собственно, сначала они и не поняли куда. Темнота ослепила не хуже самого яркого света - до рези в глазах, до мутных белых пятен, плавающих перед взором. Только спустя минуту удалось оглядеться и установить, что они находятся в небольшой камере со стенами из тесаного камня. Под самым потолком крошечное решетчатое окно, от которого было примерно столько же света, сколько от козла Тангриснира молока. Пусть даже непастеризованного молока. Основной источник света, от которого хоть что-то удалось разглядеть, представлял собой кривую глиняную плошку, в которой плавало что-то вроде фитиля. В плошку до половины был налит вонючий жир, который больше портил и без того спертую атмосферу, чем горел.
Владимир Ильич оглянулся и, рассмотрев, что и Женя Афанасьев, и девушка-«ведьма» (!) по-прежнему с ним, проговорил почему-то по-испански:
- Как же так? Камера одноместная, а сюда запихали сразу троих, к тому же одну женщину! - Чуть подумав, он повторил то же самое по-русски, на что получил следующий Женин ответ:
- А что вы хотели? При вашем преемнике, товарище Сталине, по сто человек в пятиместную камеру пихать будут! Да это еще что! В двадцатиместное помещение сажали по триста с лишним человек, так что приходилось спать в несколько слоев, друг на друге, а надышано было так, что зимой спали с открытым окном!
- Это все меньшевистские штучки! - не соглашался Владимир Ильич. - Совсем обнаглели местные жандармы! Это же надо - троих в одиночку посадить?
- Да ладно! Радуйтесь, что сразу в камеру пыток не отправили, где мы быстро признались бы, что - патентованные колдуны и дипломированные ведьмаки!
- А вы тоже хороши - так разозлить местную полицию! - перекладывая с больной головы да на здоровую, нагло заявил товарищ Ульянов.
Женя взбеленился:
- Ах, я?.. А уж как вы отличились, товарищ вождь! Да, кстати!.. Обращение к инквизиторам «товарищи!» очень своевременно. И по степени своевременности оно напоминает мне об императоре Гелиогабале, который занимался следующим. Вам будет интересно послушать, чтобы убить время в этой гостеприимной камере. К тому же вы - великий политический деятель, е-мое! Так вот. Римский император Гелиогабал был очень веселый человек, не менее веселый, чем его предшественники Нерон, Калигула, Тиберий и Каракалла. А император Гелиогабал отличился тем, что раздавал высшие государственные должности… по размерам половых членов. По всему Риму катались посланники императора - декурионы и легаты - и измеряли у римлян сами уже слышали что. Вот такая история - просто-таки Золушка наоборот, только в случае с Золушкой измеряли всё-таки башмачок, точнее, ножку по башмачку. Так вот, однажды этот милый государственный муж решил доказать народу свою сугубую близость к нему - не то что декабристы, которые, кажется, по вашим же словам, Владимир Ильич, «были страшно далеки от народа». Что он сделал? Собрал конгресс всех проституток Рима, сам переоделся в женскую одежду и обратился к ним… ну да! Император сказал: «Товарищи!..» Не коситесь и не сверкайте глазами, товарищ Ленин. Исторический факт, между прочим!
- Возмутительное распутство! - дал суровую отповедь вождь. - Какие еще ему «товарищи»?
- Примерно такие же, как нам - инквизиторы, которых вы хлестали этим дружественным словечком!
Любимец всех советских детей едва ли не впервые в своей личной биографии не нашелся что ответить. Он присел у стены и буркнул:
- И всё-таки это архибезобразие! Запихнуть троих в одноместную камеру, сырую, промозглую, без света, черт знает что! Такое даже жандармы себе не позволяли.
Афанасьев хотел уж было сказать, что они находятся практически в курортных условиях по сравнению с тем, что будет твориться в СССР чуть погодя после Ленина, но…
Троих?
- Четверых… - тихо поправил Женя. Потому что в тот самый момент, когда Ильич произносил свою гневную тираду, в размытом свете коптильника появилось чье-то чумазое лицо - черное до такой степени, что Афанасьев сначала подумал, будто это негр. Впрочем, длинный нос, скулы и весело оттопыренные уши едва ли могли принадлежать представителю негроидной расы, а когда нежданный сокамерник вытер лицо рукавом грязной рубахи, оставив на лбу и на щеке две светлые полосы, окончательно выяснилось, что никакой это не негр. Он улыбнулся во весь рот, и было как-то странно видеть белозубую улыбку в этой мрачной инквизиторской камере.
- Кто вы, товарищ? - спросил у него Владимир Ильич на испанском, видимо, забыв о недавней отповеди касательно подобного обращения «товарищ» в суровых условиях инквизиторской Испании.
- Джованни, - следовал ответ.
- Ага, итальянец! - обрадовался Владимир Ильич. - Это очень даже хорошо! Я по-итальянски говорю очень даже прилично! Помнится, мы с товарищем Горьким жили на Капри, так какие там рыбаки жили! Вы, кстати, не рыбак? - переходя на итальянский, спросил Ильич.
Сосед по камере отвечал на странном, но, несомненно, итальянском (образца шестнадцатого века) языке:
- Нет, не совсем. Я - моряк.
- Ага, моряк? - воскликнул Ленин. - Прекрасно. А сюда за что попал? Хотя тут, наверно, могут и ни за что… Пока власть у реакционеров, попов и эксплуататоров, простому человеку трудно, ой трудно! За что сюда попали, товарищ?
- За говорящую жабу.
Владимир Ильич запнулся и обеими ладонями принялся наглаживать лысину. Потом произнес неуверенно:
- За говорящую жабу? За пьянство, что ли?
Женя Афанасьев весьма приблизительно знал итальянский - был на факультативных курсах этого языка в университете - и мог только догадываться, о чем беседуют Владимир Ильич и моряк Джованни. Между тем последний ответил:
- Почему за пьянство? За колдовство. Я - неаполитанец, но живу и торгую на кораблях Венецианской республики. Прибыл я в Испанию и у одного мавра за высокую цену купил говорящую жабу. Дорого платил, но в Венеции мне дали бы вдесятеро против моей цены! Там любят диковины. А тут не донес я жабу до своего корабля. Поймали меня альгвасилы и приволокли в инквизицию. Дескать, я колдун, а жаба - это заколдованный испанский гранд. Они тут ищут какую-то жуткую колдунью по имени Абигойя, которая якобы напустила порчу на скот и послала неудачи в войне с Гранадой. И вообще ведет очень вредный образ жизни. Хватают всех подряд. Торквемада спустил с цепи всех своих псов.
- Меня тоже арестовали по подозрению в колдовстве, - печальным голосом поведала донна Инезилья, высказавшись впервые за всё время ее своеобразного знакомства с нашими героями. - Сожгут нас всех.
- Это типичный мещанский конформизм! - заверещал товарищ Ленин. - Нельзя опускать руки перед опасностью! А где ваша жаба, товарищ Джованни… э-э-э…
- Мое полное имя Джованни Луиджи Джоппа, - отрекомендовался владелец мнимой говорящей жабы.
Афанасьев едва не прыснул со смеху.
- Джоппа? - переспросил он.
- Джоппа, - повторил итальянец, не понимая веселья своего нового соседа по камере. - А что?
- Ничего, ничего, - поспешил заверить его Афанасьев на очень плохом итальянском.
- Гм-гм… - с сомнением произнес товарищ Ленин, - и где же эта ваша жаба, товарищ Джоппа? Конфисковали при аресте?
- Да нет, почему? - отозвался тот. - Акватория!!
По произнесении этого термина, без сомнения, известного каждому моряку, в углу что-то зашевелилось, донесся странный булькающий звук, а потом прямо на подставленную ладонь Джоппы шлепнулось что-то размером с крупное яблоко. Да какое там еще яблоко?.. Типичная жаба при слабом свете фитиля в плошке смотрела на Афанасьева, Владимира Ильича и донну Инезилью круглыми глазами-бусинками, потом вдруг разинула рот и квакнула:
- Аква-а-а-а…тория! А…КВА-А-А… тория!
- Она умеет говорить свое имя, - с гордостью сообщил Джованни Джоппа и погладил свою питомицу по пупырчатой шкурке.
Женя Афанасьев почесал в затылке. Владимир Ильич, привыкший немедленно производить опыт по-живому, проворно ткнул в жабу пальцем, на что получил вопль на ломаном итальянском языке:
- Ква-а-а-тро порко маледетто [10]!
- И вот это она умеет говорить, - проговорил Джованни Джоппа не без оттенка гордости. - А больше ничего. Вот за эти три, точнее, четыре слова, которые она умеет произносить, меня и посадили в тюрьму по обвинению в колдовстве.
- А что вы? Это же, гм-гм, сущий произвол, батенька! - снова возмутился Владимир Ильич.
Джованни Джоппа развел руками:
- А что я могу сделать? Завтра мы все предстанем перед трибуналом. А отцы-доминиканцы хоть и мягко стелют, да жестко спать. Буду каяться, только вряд ли поможет. А вы за что сюда попали?
- Спасали вот ее, - Афанасьев без предисловий взял девицу за руку и подтянул к себе, - от альгвасилов инквизиции. Оказали сопротивление.
Глаза итальянского моряка Джованни Джоппы полезли на лоб. Это было видно даже при том скудном освещении, что имелось в камере. Синьор Джоппа даже стал запинаться:
- Вы…вы оказали сопротивление…альгвасиламин… инквизиции?
- А что тут, гм-гм, такого? - спросил Владимир Ильич. - Если они чинят неуправство, то наш долг - вмешаться и..
- Интересно, что бы он сказал, если бы оказали сопротивление сотрудникам НКВД при добром Иосифе Виссарионовиче, - пробурчал Афанасьев, который всё еще не уставал проводить параллели между деятельностью инквизиции и своего нынешнего спутника.
Донна Инезилья сказала по-итальянски, раз уж ее спутники предпочитали именно этот язык (вот образованная девушка, а разные домотканые историки еще говорят про тьму средневекового невежества!):
- Сопротивление стражникам оказал и дон Педро, мой возлюбленный. Я и он полюбили друг друга месяц назад, но его родня против наших отношений, потому что мой отец - мавританского происхождения, хотя и оставил магометанскую веру и перешел в католичество. Я тоже христианка. Но родственники дона Педро хотели разлучить нас и донесли в инквизицию, будто бы я ведьма. Сам Торквемада взглянул на меня и тотчас же заявил, что я должна быть предана суду. За мной выслали альгвасилов, они настигли меня за стенами Толедо, но прискакал дон Педро и вступил с ними в бой. Он храбро бился, но их было четверо, а он один. И когда альгвасилы стали одолевать, явились смелые люди и помогли дону Педро одолеть посланцев грозного Томаса де Торквемады. - Она пригладила волосы ладонью, и только сейчас, не при свете ярчайшего испанского солнца, а в скупых отблесках от чадящего фитиля Афанасьев увидел, что она похожа на Ксению. Как будто они сестры. Хорошо, что Ксюши нет здесь, подумал Афанасьев, и ледяная рука тоскливо сжала сердце.
- Но безумие вдруг вошло в дона Педро, и он поднял клинок против своих спасителей…
- Не клинок, а эфес, разные вещи, к сведению, - возразил товарищ Ленин, потирая лысину, на которой честь честью красовалась здоровенная шишка с кровоподтеками, - вот так-то, ба…
Он чуть не сказал ей «батенька». Афанасьев сдержал истерический смешок. Инезилья продолжала:
- Не знаю, какой бес обуял дона Педро, но он тотчас же признал то, в чем тщетно наставляли его родственники: он сказал, что я ведьма, а мои спасители посланы самим адом.
«Не так уж и неверно насчет беса, - подумал Афанасьев, - Владимир Ильич-то признал свое совсем непролетарское происхождение…»
- И псы Господни взяли мой след, и вот я и мои спасители здесь, - высоким слогом, не лишенным истинной поэтичности, закончила Инезилья.
- Псы Господни? - переспросил Владимир Ильич.
- О, это известный парадокс, - сказал Женя. - Неужели вы, Владимир Ильич, такой образованный человек, не знали? Доминиканцы по-латыни - Dominicanes, а если поделить это слово надвое, то получится Domincanes - в переводе с латинского «псы Господни». Это же известный каламбур, много раз обыгрывался в литературе.
- Говорящая жаба, псы разные, - проворчал вождь мирового пролетариата, - давайте лучше немного отдохнем, товарищ Афанасьев. А то у меня от всего услышанного и увиденного начинает чертовски болеть голова. Кто его знает, каких диковинных животных предстоит нам еще увидеть… Э-эх, - вдруг протянул он с тоскливой ноткой, - как там без меня съезд, товарищи по партии, Совнарком, Москва…
- Мос-квввва-а-а! - вдруг мерзко пробулькала жаба Акватория, и Афанасьев в панике скатился на пол вслед за Ильичом и Инезильей. Пусть животное разучивает новые слова, а мы пока что спать, спать…

2

Судопроизводство в инквизиции было поставлено на скорую ногу. Уже на утро следующего дня всех содержащихся в камере вызвали на суд святой инквизиции. Суд должен был состояться не в местной Бутырке… м-м-м… не в Священном доме, а в монастыре с таким длинным названием, что даже Афанасьев - с его прекрасной памятью - немедленно забыл его, как только сержант альгвасилов, пришедший за обвиняемыми в колдовстве, огласил место судебного заседания.
Надо сказать, Афанасьев обрадовался. Больше всего он опасался не суда, не возможных пыток (о них он, будучи наслышан о здешних «нежных» методах выбивания показаний, даже думать боялся), а длительной задержки в камере. Ведь время идет на часы! Ведь дионы, уже очухавшись, могут искать их в Толедо, а о том, что могут натворить эти двое в испанской столице, Женя даже и размышлять не желал, чтобы не перетруждать мозги.
Когда обвиняемых везли в монастырь, Афанасьев и товарищ Ульянов-Ленин уже не распевали веселых песен. Джованни Джоппа уныло клевал носом, у него из-за пазухи Акватория время от времени выдавливала вновь разученное словечко: «Москввва-а-а!», а донна Инезилья сидела неподвижно, как прекрасная греческая статуя, и рассматривала свои округлые точеные кисти рук. «Эх, Ксюша, - думал Афанасьев, - ничего, что нас отделяет пять с лишним столетий!.. Мы еще побарахтаемся, поборемся, у нас крепкая заквввва-а-аска, как сказала бы эта милая сердцу пупырчатая Акватория!.. Видит бог, не столько за себя, сколько за этих идиотов Эллера и Поджо переживаю. Ведь без них мы никуда отсюда не денемся. Эх, всё-таки - за себя, за себя!..» Под конвоем восьми суровых безмолвных альгвасилов в шлемах и с торжественного вида алебардами их ввели в зал инквизиции, где и должен был состояться суд.
У дальней стены зала стоял длинный стол, за которым сидели семеро священнослужителей в одинаковых черных сутанах, с аккуратно выбритыми тонзурами, с одинаковыми же равнодушными лицами, которые вызвали у Жени смутные ассоциации с вареными овощами. Лица доминиканцев выражали куда меньше жизни, чем солнечные зайчики, игравшие на стеклах расположенных за спинами отцов-инквизиторов широких окон.
- Н-да, - пробормотал себе под нос Афанасьев, - такие изможденные рожи, как будто неделю ничего не ели и работали при этом на лесопилке. Интересно, кто из них Торквемада? Они тут все сидят одинаковые, как редька в земле. Кто их разберет…
Впрочем, разобрались очень скоро. Томас де Торквемада, Великий инквизитор веры, сидел в самом центре, и по правую и левую руку от него сидело соответственно по три доминиканца. Вблизи у Торквемады было морщинистое лицо, похожее на печеное яблоко, и мутные серые глаза, столь редкие для испанцев. Крючковатый нос инквизитора вполне мог принадлежать и представителю той нации, столь ярым гонителем которой он являлся.
Инквизиторы молча наблюдали за обвиняемыми. В их лицах и взглядах не было ни недоброжелательства, ни злобы, ни осуждения, ни даже любопытства. Их не смутил ни экзотический наряд Владимира Ильича, ни «адидасовские» кроссовки Жени, которые тот забыл снять перед перемещением. Видимо, суд над еретиками, колдунами и другими местными маргиналами был для них таким же обыденным будничным деянием, как для мясника - разрубка туши, а для суконщика - выделка шерсти.
Вдруг Торквемада заговорил:
- Подойдите, дети мои.
У него оказался глубокий печальный голос, мало соответствующий его блеклой, вытертой внешности. Он произнес эти слова почти нежно, как будто искренне жалел приведенных к нему на суд. Но ничто не дрогнуло в его «печеном» лице, несмотря на сострадательность избранного им тона. Афанасьев (кстати или некстати) вспомнил мнение отдельных историков, что инквизиторы умело создавали и поддерживали атмосферу доверительности и отеческой откровенности. Приведенные в тюрьму, а потом на суд несчастные мавры, евреи и просто заподозренные в ереси или колдовстве жители Испании проникались этой благочинной, мирной обстановкой, пропитывались этими доброжелательными, почти жалостливыми взглядами инквизиторов и верили, что о них искренне заботятся, что здесь им не причинят зла, что им просто хотят помочь…
Владимир Ильич, который попал в привычную атмосферу заседательного органа, выступил вперед и бодро спросил:
- Товарищи, а в чем, собственно, гм-гм, нас обвиняют?
Торквемада поднял на него глаза и проговорил:
- Сын мой, я не чародей и действую по воле Господа и по мере скромных сил своих. Мне кажется, что я знаю кое-что о ваших душах, но я просто бедный монах и не обладаю сверхъестественными способностями. Душа бессмертна, а тело бренно и утло, так что я надеюсь, что вы сами откроете мне свои души и назовете, ОТЧЕГО вы здесь и В ЧЕМ вас обвиняют.
«Удобная риторика, - подумал Афанасьев, и по коже его пробежали будоражащие мурашки, - вежливо и доступно, а по сути - то же самое, когда следователь ЧК или НКВД клал перед обвиняемым чистый лист и говорил: „Ну че, козел, я простой человек, из народа, а ты у нас ученая скотина, нивирситеты кончал, вот сам и придумай, в чем ты провинился перед советской властью. А если будешь яйца мять, то я тебя, тварь, сейчас по всем законам революционной совести шлепну, гниду!..“
Владимир Ильич ответил:
- Вы, товарищ Торквемада, несколько не так формулируете. Я сам государственный человек, управляю государством, и если кого-то обвиняют, то нужно сначала сформулировать обвинение. Так-то, батенька!
- Мы не вмешиваемся в светские дела, чужеземец, - тусклым голосом сказал сидящий крайним слева инквизитор. - Будь ты хоть король чужой страны, нас совершенно не касается ни твое правление, ни твои деяния. Наше дело твоя душа, и еще то, чтобы она была вручена Богу, но не дьяволу. А в твоем случае мы ничего не можем утверждать определенно.
- Что за религиозный бред? Давайте устроим диспут! Я вам докажу, товарищи инквизиторы, что вы в корне заблуждаетесь!
После этих слов Владимира Ильича несчастный Женя Афанасьев предположил, что вождя мирового пролетариата ударили по голове несколько сильнее, нежели можно было предположить изначально.
Впрочем, то ли испанский язык товарища Ульянова был настолько плох, что из его речи не всё разобрали, то ли инквизиторов не интересовали нюансы и частности и они предпочитали, согласно позднейшему изречению Козьмы Пруткова, зрить в корень. Женя решил принять удар на себя и, решительно придержав Владимира Ильича за локоть, выступил вперед. Взгляд великого Торквемады вонзился в него, как холодный, остро отточенный кинжал, уже отведавший крови. Женя тряхнул головой. Он попытался взять себя в руки, чувствуя, как сознание начинает туманиться под этим страшным отсутствующим взглядом. Какой он великий?.. Просто лысый старикашка с мутным взором и людоедскими взглядами на жизнь и людей! Да он и людей-то не видит, перед ним - какие-то ходящие схемы, которые желают или не желают вписываться в некие плавающие рамки, поставленные вот этими лысыми, костлявыми, беззубыми злыми старикашками. Да судя по их рожам, они питаются сухими бобами и фанатично запивают их святой водой! А женщин, молодых и красивых, видят только в том аду, который они им сами устраивают! Вон тот, сбоку, с такой кислой рожей, как будто у него хронический запор! А тот, надутый, с коричневыми кругами под глазами, похожий на напуганного совенка? Наверно, в молодости ему не дала какая-нибудь знойная андалузка, он и озлился на всех женщин и весь мир в частности, запирается в келье и… Вон какие руки мозолистые-то! Афанасьев даже развеселился от своих мыслей, переводя взгляд от одного монашеского лица к другому. А тот, третий слева, напоминающий ожившее огородное пугало, со впалыми щеками и трясущимся подбородком, то и дело открывающим желтые лошадиные зубы… Просто какой-то статист для голливудского фильма ужасов, снимается без грима! Играет в массовке оживших мертвецов.
Женя взглянул в сторону, увидел нежный профиль Инезильи, ее темные вьющиеся волосы и холмик высокой полной груди в вырезе платья и подумал, насколько же разнообразна природа в своем промысле, создавая вот такую галерею уродов и вот таких чудесных женщин, из-за которых стоит жить!.. И как она похожа на Ксюшу, Боже мой! Афанасьев взглянул на инквизиторов и решительно заговорил на плохом итальянском, так как с испанским были серьезные проблемы, а итальянский, как он понял, в Испании в то время знали многие:
- Высокочтимые господа судьи. Мы гости этой страны и, быть может, не знаем каких-то ее законов. Если мы что-то нарушили, то готовы ответить за это… - Его взгляд прикипел к сутане Торквемады, единственной меж однотонных одеяний монахов черно-белой, двухцветной. - Но мы добрые христиане и не причастны ни к какому колдовству и богоотступничеству.
Афанасьев сам не понял, откуда в его мозгу всплывают такие сложные итальянские слова, как «богоотступничество» и «высокочтимые». В университете он знал язык на уровне фраз «бонджорно, синьора» и «арривидерчи». Торквемада кивнул, давая понять, что слова Жени дошли до него. Но он молчал и не двигался, а вот сидящий рядом с ним инквизитор сделал отмашку левой рукой, и альгвасилы ввели в зал суда еще одного человека.
Да! Еще бы этот красавец отсутствовал, даже по уважительным причинам!
…Конечно же, это был не кто иной, как дон Педро де Сааведра. Но какой!.. Да, здорово его построили отцы-инквизиторы, которые, видно, в самом деле были чужды коррупции и не отличали богатого от бедного и знатного от безродного в их вине перед Господом. Дон Педро вид имел весьма жалкий: он был бос, с непокрытой головой, нечесаные черные волосы спадали на плечи. На нем был чудовищного вида балахон - «самарра», облачение кающегося грешника, - одеяние из грубой желтой ткани с крестом святого Андрея. По всей видимости, это была единственная на данный момент одежда незадачливого дона Педро.
- Вот свидетель вашего преступления, - сказал Торквемада. - А преступление ваше в том, что повинны вы колдовству и пособничеству вот этой ведьме!
И он резко вскинул руку, указывая на Инезилью, а потом грохнул кулаком по столу. Эта вспышка не вязалась с прежним кротким обликом Великого инквизитора, но теперь его бесцветные глаза метали громы и молнии, а узкие ноздри длинного крючковатого носа гневно трепетали.
- Что скажешь, сын мой? - ласково спросил костлявый инквизитор, фрей [11] Хуан, которого Афанасьев мысленно сравнил со статистом из голливудского фильма ужасов.
Дон Педро подошел к столу, за которым с постными физиями восседали доминиканцы, и бухнулся на колени, как будто ему подрубили ноги. Он забормотал до приторности жалобным тоном:
- Каюсь, отцы мои, что не по своей воле, а по колдовству этой женщины, вместившей в своем обольстительном теле коварную сущность Сатаны… - Он на секунду запнулся, и Женя Афанасьев скороговоркой просуфлировал вполголоса и, разумеется, по-русски:
- Виноват в том, что не из злых помыслов, а по наущению князя Милославского временно являлся исполняющим обязанности царя!..
Приблизительная эта цитата из гайдаевского «Ивана Васильевича», конечно, не могла быть понята присутствующими. Но на Афанасьева глянули глаза Торквемады, и очередное слово застряло у него в горле, а приступ лихорадочной, нездоровой веселости мгновенно ушел в пятки вместе с устремившейся туда же душой. Дон Педро между тем унылым голосом изложил в хронологическом порядке свои бедствия и несчастья, напоследок обозвал Владимира Ильича и Женю «нечестивыми», а всё - в духе хрестоматийного «во всем виноват Чубайс!» - свалил на Инезилью. И околдовала она его, и от лона церкви отвратила, и всячески разлагала морально, а также вырвала из любящей семьи и заставила пуститься во все тяжкие. Напоследок дон Педро упомянул о родовом замке, трижды перезаложенном проклятому еврею из Сеговии, и на этой бравурной ноте кончил свою речь. Оваций, конечно, не последовало, но Афанасьеву показалось, что речь эта если и не понравилась доминиканцам и лично Торквемаде, то по крайней мере устроила их.
Тощий инквизитор фрей Хуан взглянул на шефа:
- Начнем допрос?
Торквемада еле заметно наклонил голову. В роли общественного обвинителя выступал тип с коричневыми кругами под глазами и надутой физиономией, который звался фрей Констанций; в молодости он был гончаром и работал у мастера Мануэля Грегорио из Мадрида, да так нерадиво работал, что не только не заработал, а еще и задолжал своему хозяину двести мараведи [12]. Фрей Констанций, тогда еще простой обыватель, даже получил за этот вечный долг кличку Минус Двести (в переводе на нынешние математические понятия). Добрый работник не стал отрабатывать долг, а просто донес на мастера Мануэля Грегорио в инквизицию, и того сожгли как еретика. А вместе с ним сгорел и долг. С тех пор фрей Констанций сделал бурную карьеру и дорос до того, что выступал в роли обвинителя на процессе, где одним из обвиняемых был сам товарищ Ульянов-Ленин…
Фрей Констанций надул щеки и заорал (ну совершенно не в духе тихоголосых доминиканцев):
- Отвечай, презренный, когда и как был сопричислен козням дьявола?
Женя аж присвистнул. Хорошенькое начало допроса! Осталось назвать только место и время вербовки.
- Ты! - Палец фрея Констанция уперся во Владимира Ильича.
- Между прочим, уважаемый товарищ… - витиевато начал тот, а потом, наверно, впав в полемический задор, перешел на более простую лексику: - Ясней формулируйте обвинение! Что это за… голословность? С таким же успехом я могу обвинить вас, скажем, в том, что вы подсматриваете за голыми послушницами в женском монастыре и делаете свои выводы! Ну? Что молчите, батенька?
Фрею Костанцию, верно, никогда не приходилось видеть таких наглых еретиков и колдунов, которые ставят ему встречные обвинения. Он поморгал глазами с довольно глупой миной на лице, а потом пошел по наезженной дорожке:
- Значит, упорствуешь в грехе своем? Подумай о душе! Плоть тленна и бренна, и лишь душа бессмертна, и если здесь гореть в очищающем огне лишь миг, то ТАМ, в другом месте, придется гореть вечно! Затрещат кости, и задымится, сгорая на адских крючьях, мясо грешников!..
- Вы, мой друг, так аппетитно говорите обо всём этом, что мне захотелось покушать, - примирительно заговорил Владимир Ильич. - Вот только не следует, хм-хм, чтобы жаркое подгорало. Самое главное в жарком - это вовремя и умело пользоваться соусом. Самое лучшее жареное мясо едал я в Берне. Там, признаться, отлично готовят повара-итальянцы! А еще неплохо кушали на Третьем съезде РСДРП в Лондоне. А вот в Шушенском…
Тупой фрей Констанций выпучил глаза, а педантичный фрей Хуан пометил у себя: «еще и грех чревоугодия».
Разговор шел на испанском, так что Женя ничего не понимал, но до него долетал шепот рядом стоящего Джованни Джоппы, который вычленял основную суть данной полемики, переводя на итальянский.

Предыдущая страница 9 Следующая страница


Апокалипсис для шутников 10

Вскоре фрей Хуан предложил обвинителю допросить Афанасьева. Наверно, суд уже вынес свое суждение по поводу Владимира Ильича. Женя тоже ничего не сказал по существу, а дона Педро назвал «пленником своих заблуждений», что неожиданно вызвало в суде одобрительную реакцию. Наверно, они подумали, что тем самым Женя частично признает свою вину.
Допрос несчастного Джованни Джоппы был бы комичен, если бы происходил на сцене театра под сенью Мельпомены, а не в зале инквизиции под скрещенными взглядами отцов-доминиканцев. При демонстрации говорящей жабы Акватории все увидели - о, воистину есть на земле чудеса! - улыбки на лице двух из семи инквизиторов. Однако жаба молчала, как Олег Кошевой в гестапо. Но это были цветочки… Самое интересное, как оказалось, началось после того, когда измотанный глупым упрямством или же дьявольской болтливостью проклятых еретиков и колдунов фрей Констанций перешел к плотному допросу Инезильи.
Девушка сделала два шага вперед и остановилась перед судьями. Фрей Хуан попросил подойти и главного свидетеля - кающегося грешника дона Педро де Сааведру. На этот раз допрос повел сам Торквемада. Верно, Великий инквизитор веры чувствовал, что тут скрывается нечто более важное, нежели можно было выудить из почти балаганного допроса товарища Ленина и Жени Афанасьева бестолковым сеньором Минус Двести, фреем Констанцием.
- Дон Педро де Сааведра, признаете ли в этой женщине Инезилью Мархито, дочь мориска?
- Да, отец мой.
- Вы признаете, что Святая палата направляла вам просьбы выдать ее инквизиции, а вы отвергли ее требования?
- Да, отец мой.
Голос Торквемады стал почти ласковым:
- А теперь, сын мой, скажите, признаете ли вы правоту Святой палаты в том, что эта женщина - ведьма?
Показалось, что кающийся гранд поколебался с ответом. Впрочем, Томас де Торквемада и не стал его выслушивать. Он поднялся во весь рост и величественно кивнул фрею Констанцию. Тот куда-то исчез и через минуту вернулся с массивным серебряным крестом. Торквемада кивком же велел передать его фрею Хуану, который уже наготове поджидал получения почетной эстафеты. Да будет позволено выразиться сим спортивным термином в суровой обители братьев-инквизиторов, где рескриптом от 1472 года был запрещен футбол (плевок в сторону англичан, якобы изобретших эту игру!) как дьявольская суета сует!..
Фрей Хуан принял крест и, читая молитву, медленно направился с ним к донне Инезилье. Женя Афанасьев тоскливо смотрел на это удручающее действо и вспоминал, как примерно подобным образом проверяли на приверженность к инфернальной среде Ксению. Ну что это ожившее пугало хочет от прекрасной, милой женщины?.. Если у него проблемы с потенцией, так пусть выпишет из двадцать первого века виагру (хоть группу, хоть лекарственное средство), а сам Афанасьев взялся бы ему в этом поспособствовать, лишь бы закончилась эта волокита и всё завершилось благополучно.
Тем временем фрей Хуан, не внимая мыслям Жени Афанасьева (не дион же он, чтобы их читать?), приближался к Ксю… тьфу ты, к Инезилье! По мере того как он загребал своими сухими ножонками новый шаг, он всё выше поднимал серебряный крест и всё громче возвышал голос, на звучно-медной латыни читающий молитву.
Женя смотрел с недоумением и смутной презрительной досадой; Владимир Ильич и вовсе потерял интерес к происходящему и вертел головой по сторонам, оглядывая величественный зал и время от времени бормоча: «Архинедурно, батеньки! Хорошая резиденция! Я себе в Горках вот тоже построю!..» По всей видимости, товарищ Ульянов получил по голове еще основательнее, чем мог представить себе унылый Женя Афанасьев.
Фрей Хуан приблизился к донне Инезилье на расстояние одного шага и медленно осенил ее серебряным крестом. И вот тут глаза Афанасьева медленно, но верно полезли в район лобных выпуклостей: нежный профиль Инезильи неуловимо изменился, поплыл, словно Женя видел ее сквозь мутное стекло, по которому хлестали потоки дождевой воды… но никакого стекла не было, да и не нужно было, чтобы облик девушки за несколько мгновений претерпел изменения, и изменения ужасные.
УЖАСНЫЕ!
Стоявший рядом с ней дон Педро в своем дурацком балахоне каящегося грешника вдруг переменился в лице, зашатался и в ужасе упал на пол ничком, прикрыв лицо руками. На том месте, где только что стояла донна Инезилья, теперь выгнула спину… громадная черная собака! Она повернула голову, и ее ЧЕЛОВЕЧЕСКИЕ глаза, горящие, свирепые, но тем не менее осмысленные и видящие - не как у дикого зверя, но как у разумного существа! - глянули на Женю Афанасьева. Афанасьев застыл на месте и впервые в своей жизни физически почувствовал, как кровь останавливается в жилах, как тоскливая мука выгибает свое дряхлое тело где-то там, в глубине его существа… Господи! Фрей Хуан, несущий крест, слабо вскрикнул и едва не выронил свою драгоценную ношу, а уже в следующую секунду гигантский оборотень перевел свое внимание с Афанасьева на фрея Хуана и - прыгнул.
Защищаясь, фрей Хуан выставил крест перед собой. Оборотень обрушился на него всей массой, сбил с ног… но тут же с воем отпрыгнул. В воздухе запахло паленой шерстью, и на черной шкуре чудовища проступили две подпалины - крест-накрест… Инквизиторы повскакивали со своих мест. Один Торквемада остался сидеть неподвижно, как будто его нисколько не заботило, не пугало происходящее. Черная громадина разинула пасть, и Афанасьев увидел алый бархат пасти и слюну, стекающую с мощных белых клыков. Стоявший рядом с ним Владимир Ильич встрепенулся и залопотал:
- Но как же так, товарищи? Ведь оборотней не существует в природе, они навеяны религиозным дурманом, которым века и века задуривали голову трудящимся массам…
- Ты это скажи вот этой милой хвостатой девушке, дорогой наш Ильич! - пробормотал Афанасьев, не в силах оторвать глаз от громадного черного зверя. А преобразившаяся ведьма (ах, на самом деле, на самом деле, о присноблаженный фрей Торквемада!) перемахнула через лежащего на полу фрея Хуана, придавленного крестом. И защищенного им. Да!.. Фрея Хуана зверюга не тронула, а бросилась к столу, где сидел почтенный суд. Двое инквизиторов, столкнувшись лбами, прыснули в разные стороны, и одного тотчас же настигла громадная черная собака. Она повалила его на пол и вцепилась зубами в затылок. Мощные челюсти сомкнулись на черепе несчастного, и все отчетливо услышали хруст костей. Брызнула кровь. Афанасьев вдруг сорвался с места и, выхватив у лежащего фрея Хуана тяжелый серебряный крест, кинулся к собаке. Владимир Ильич, мелко семеня, помчался за ним, и каким-то краем сознания Афанасьев подхватывал его невнятное бормотание, выдавливаемое на бегу:
- По всем законам диалектики… оккультизм… в чем же дело, батеньки?.. Архибезобразие… Молот ведьм… пещерное средневековье… но ведь вы, Владимир Ильич, материалист, следовательно, товарищ оборотень не может существовать и это - обман зрения… галлюцинация, вызванная дурным питанием и отвратительными условиями содержания в камере инквизиции… Ба-тень-ки!!!
Между тем громадная черная «галлюцинация», расправившись с одним из инквизиторов, повернула к Афанасьеву свою окровавленную морду, и Женя на бегу понял, что чувствовал, скажем, сэр Хьюго Баскервиль, когда встретил ночью на болотах чудовище примерно такого же калибра и степени дружелюбности… Впрочем, у него не заплелись ноги, и не спал темп движения, и не убавилось решимости… нет, Афанасьев просто почувствовал, как громадная игла льда прошла вдоль позвоночного столба. Впрочем, его рассудок уже отказывался воспринимать фантастичность происходящего: как нормальный современный человек будет реагировать на то, что он в присутствии Великого инквизитора Торквемады бежит с серебряным крестом на жуткого оборотня, а в качестве резерва имеет за спиной самого Владимира Ильича Ленина?.. Вот то-то и оно. Так что Афанасьев достиг своей цели, черное страшилище вскинуло голову, раскрывая окровавленную пасть, и Жене даже показалось, что собака щерится… улыбается - жуткой звериной улыбкой, в которой самым страшным всё-таки было то, что она, эта улыбка, всё-таки походила на человеческую!
- Аа-а-а-а!!!
…Испустив этот дикий вопль, Женя зажмурился и с силой опустил крест прямо на отвратительную черную башку той, кто еще недавно казалась ему прекрасной и - похожей на Ксению.
- Давайте, так ее, товарищ Афанасьев, - вкатился в происходящее бодрый говорок товарища Ульянова, и вождь мирового пролетариата, ни секунды не колеблясь, подбежал к оборотню, оглушенному ударом Жени, и с силой пнул собаку в бок. После этого он ухватил чудовище за хвост и, пренебрегая советом зоологов, что животных не следует дергать за упомянутую часть тела, сопя, попытался сдвинуть с места. Толку от того было немного, но уже хорошо и то, что Владимир Ильич отвлек на себя внимание трансформированной Инезильи. Она повернула к нему голову, сверкнули свирепые желтые глаза, - и тотчас же Афанасьев, на мгновение выпавший из сферы внимания страшилища, прыгнул на спину оборотня.
Ух, как взвился чудовищный пес!.. Наверно, ковбои, соревнующиеся в родео на спинах бешеных мустангов и плохо воспитанных быков, поняли бы ощущения Жени. Его подкинуло вверх, скакнул, опрокидываясь и резко приближаясь, потолок зала заседания, замелькали стены, окна, слились в один пестрый веер лица и фигуры монахов, витражи на окнах, пол, скорбные лики святых на иконах… Афанасьев удержался. А, удержавшись, принялся что есть сил гвоздить крестом прямо по башке монстра. Крепко ухватив распятие где-то в районе ног Спасителя, он колотил им промеж ушей оборотня, чувствуя, как слабеет и смиряется громадная противоестественная тварь под ним. Впрочем, оборотни необычайно живучи, несравненно сильнее и выносливее обычных животных, будь то пес или волк. Так что от десяти прямых ударов Афанасьева тяжеленным распятием, от которых протянул бы ноги иной бык или носорог, черный монстр ослабел, но не утратил ни ярости, ни отточенности и быстроты движений. Пес вертел головой, разевая пасть и пытаясь достать висящего на его спине человека. С головы его текла кровь, пятная мраморный пол, сверкали желтые глаза, а из пасти рвался рев, от которого волосы вставали дыбом.
Инквизиторы все уже были на ногах, даже Торквемада. Владимир Ильич подскочил к столу, сдернул с него увесистый томище Иоанна Златоуста, под которым прогибалась столешница. Златоуст был в тяжелом серебряном окладе, с оправленными в него самоцветами, и весил ну никак не меньше пуда, как хорошая такая гиря. Глаза великого инквизитора округлились. Вбежавшие наконец-то на шум альгвасилы выронили оружие, разглядев, ЧТО происходит в зале и КТО неистовствует в нем. Товарищ Ленин дробным скоком приблизился к собаке, тщащейся сбросить Афанасьева, и со всего маху зарядил ей под ребра. Зверь завыл, ноги его подломились. Чудовище защелкало зубами, наступило лапой на тело валявшегося в обмороке дона Педро де Сааведры, продрав когтями самарру… Афанасьев и Владимир Ильич нанесли еще два синхронных удара распятием и томом Иоанна Златоуста соответственно, и собака тяжело повалилась на пол и недвижно застыла… Афанасьев еще некоторое время лежал на звере, когда вдруг контуры громадной собачьей туши дрогнули, и Женя скатился с хребта чудовища…
Рядом с ним лежало тело девушки, платье было разорвано и окровавлено, с головы текло и…
Женя отвернулся и, с трудом поднявшись, выронил распятие. Ему было дурно. Товарищ Ульянов вернул фолиант Златоуста на исходную позицию - на стол к Торквемаде - и проговорил:
- Конечно, кухарка может управлять государством, готов допустить… но чтобы приличная девушка могла оказаться вот таким… перерожденцем и провокатором - это, батеньки, увольте!..
Вошли, держась за стенку, стражники. Торквемада поднялся и, указав пальцем на тело Инезильи, труп инквизитора и на незадачливого дона Педро, всё еще не пришедшего в сознание, приказал:
- Убрать! Ведьму в клетку, она еще жива, дона Педро отвезете домой с тем, чтобы он через три дня появился на аутодафе на Сокодовер [13]! Тело фрея Доминго отнесите в келью, чтобы подготовить к траурному ритуалу. Да смотрите не перепутайте, болваны, если не хотите быть замурованными заживо, а это я вам обещаю!
Голос Торквемады гремел. Великий инквизитор веры был разгневан. По тому, как зашустрили альвасилы, утягивая из зала все перечисленные выше тела, в таком состоянии они видели его не часто.
Когда все распоряжения были выполнены, взгляд Торквемады обратился к Афанасьеву и Владимиру Ильичу. Он молчал, а вот фрей Констанций, славившийся отвратительным характером, завопил:
- Они должны быть сожжены вместе с ведьмой! Этот… этот… колотил оборотня распятием Господа нашего Иисуса Христа, а второй, лысый в бесовской одежде… осквернил сочинение одного из отцов церкви, присноблаженного святого Иоанна Златоуста! Они… они!..
- Молчите, глупец, - раздался негромкий голос Торквемады. Фрей Констанций понял и заткнулся. - Молчите, ибо не вам говорить. Они помогли обезоружить оборотня, который убил фрея Доминго и едва не сделал то же самое с фреем Хуаном.
Фрей Хуан уже сидел на полу и моргал глазами, кажется, еще не понимая, что происходит вокруг него и что это было вообще.
- А при помощи чего же можно расправиться с нечистью, как не при помоши атрибутов нашей святой веры? - продолжал Торквемада.
- Но, фрей Томас… - нерешительно начал один из инквизиторов, - когда распятием Спасителя орудуют, как будто это кузнечный молот в руках мужика…
- Молчите, фрей Пабло! - прервал Великий инквизитор и его. - Молчите! Я полагаю, что этих людей пока следует отвести в камеру, но то, что они содеяли, будет им зачтено. Ибо не может одно создание дьявола поднять руку на другое!
«То есть, проще говоря, мы оправданы? - мелькнула мысль у Афанасьева. - Черт возьми!.. Совсем нет времени! Эх, попытка не пытка! Попробую! Видно, этот Торквемада не такой изверг и не такой пещерный губитель, каким его рисовали разные историки. Может, втолкую?»
И он, собравшись с духом и подбирая итальянские слова, произнес:
- Уважаемый сеньор Торквемада! Я хотел бы… попросить вас… одним словом, у нас мало времени и…
Владимир Ильи, поняв затруднение Афанасьева, тотчас же подхватил:
- Очень, очень мало времени! Мы, батенька, так сказать, очень спешим, и нам нужно уже отъезжать! Так что вы, быть может, учтете то, что мы оказали вам услугу, расправившись с этой страхолюдиной… бр-р-р!.. и отпустите нас? Кроме того, сеньор, мы хотели бы попросить вас о том, чтобы вы подарили нам одну из ваших сутан. У вас же большой гардероб, не так ли? А нам очень пригодился бы такой сувенир. Мы, так сказать, путешественники, интересуемся предметами старины… коллекционеры… гм-гм….
Неизвестно, в какие дебри завела бы Владимира Ильича его неуемная кипучая фантазия, но Торквемада решительно оборвал его:
- Здесь говорят только по моему повелению, сын мой! А я еще не принял решения в отношении вас. Отведите их в камеру! - приказал он альгвасилам. - Вы узнаете о моем решении через три дня, на аутодафе!
Эти слова прогрохотали в ушах Афанасьева громовым набатом. Нет, не об аутодафе… Другое: «ЧЕРЕЗ ТРИ ДНЯ!» Через три дня уже будет слишком поздно… сумеют ли они завладеть одеянием Великого инквизитора или же нет. Слишком поздно.
Слишком поздно.
Побег? Да нет, побег - безумие. Эти альвасилы, перепугавшиеся собаки-оборотня, верно, очень храбры, когда их восемь вооруженных протазанами и пиками здоровяков в панцирях против двоих безоружных и утомленных схваткой с чудовищем «еретиков». Нет!..
- Всё пропало, - прошептал Женя.
- Это, батеньки мои, совершенный волюнтаризм! - окрысился товарищ Ульянов. - Это же чушь, ерунда!.. Ведь это дело настолько же очевидно, как то, что Земля круглая!.. Что тут разъяснять? Какие три дня на принятие решения, товарищ Торквемада? Вы берете даты с потолка, а у меня, между прочим, мало времени! Я - занятой человек! Я Совнаркомом руковожу, а вы не можете разобраться с одним судебным заседанием! У нас товарищ Дзержинский дела рассматривает за час, а тут!..
Альвасилы довольно бесцеремонно подтолкнули ораторствующего вождя мирового пролетариата к выходу из зала. Торквемада сидел и отсутствующим взглядом смотрел куда-то в стену. Женя беспомощно махнул рукой…
Через полчаса обвиняемые Ульянов, Афанасьев и их итальянский товарищ Джованни Джоппа были водворены на прежнее место. А поздно вечером в камеру пришел фрей Хуан, который, кажется, начал питать к ним какое-то подобие симпатии после того, как они спасли его от чудовищного оборотня. Доминиканец сказал, что не через три дня, а уже послезавтра состоится аутодафе, на котором Великий инквизитор Торквемада и вынесет свое решение в отношении их. Фрей Хуан доверительно наклонился к Афанасьеву и сообщил:
- Ничего. Всё нормально. Фрей Томас не будет вас сжигать.
- И на том спасибо, - пробормотал Женя без особого энтузиазма.
- Пройдете в самарре с зажженной восковой свечой в знак покаяния, получите пять лет галер, отработаете и - свободны! Из Испании вас, конечно, вышлют под страхом смертной казни, но - ничего! - продолжал оптимистичный фрей Хуан. - Наказание легкое!
Женя очнулся.
- Пять лет галер? - переспросил он.
- Да, да!
- Пять лет?!
Фрей Хуан замахал руками:
- Не благодарите, сын мой, не благодарите! Я понимаю, что вы рассчитывали намного худший исход вашего дела! Это мне удалось выхлопотать вам такое легкое наказание, впрочем, если фрей Торквемада накинет вам пару лет, не обессудьте. Он строг, но справедлив! Сейчас вам принесут еды. Мужайтесь, дети мои!
И довольный собой фрей Хуан испарился. Афанасьев встал и что есть сил врезал кулаком по стене:
- Пять лет?! Вы слышали, Владимир Ильич, - ПЯТЬ ЛЕТ? Этот лысый урод, который тут сиял, как будто оказал нам благодеяние… слышали, что он сказал… слышали, нет?..
Народ в лице Владимира Ильича, Джованни Джоппы и его говорящей жабы безмолвствовал.
…Когда Афанасьев услышал о сроке, в течение которого должно пройти окончательное рассмотрение их дела и состояться аутодафе, он думал не о деле, не об аутодафе и даже не о возможном наказании, которое могло их постигнуть (пять ли это лет каторжных галер или семь лет, нет!). Он думал о том, что как раз сегодня, в эти последние часы, когда монах нудным начетническим голосом вещал ему о возможных последствиях их «ереси», дионы, в невменяемом ли состоянии, полные ли энергии - ПОКИНУЛИ ЭТОТ МИР. И вернулись туда, в уже недосягаемый для Жени предел - на дачу Коляна Ковалева с очаровательными зубодробительными дикарями, с добрым Добродеевым и любезным дедушкой Вотаном Боровичем…

Часть вторая
ТУПИКОВАЯ ВЕТВЬ РЕВОЛЮЦИИ

В миг, когдаа рваным смехом зайдется
черный карлик, вмурованный в стену живьем,
и истлевшей молитвой забьется
слишком юное сердце мое,
и легонько скользнет вереница
беглых снов и кошмаров моих взаперти,
и не стертые темные лица
одиноко прошепчут: «Прости…» -
вечер горек и сер, ты очнешься от сна,
и, неслышно скользнув с черных складок портьер,
твои руки безвольно сожмет Сатана…

ГЛАВА ВОСЬМАЯ
Толедо - Палое, с пересадкой

1

Аутодафе было любимым развлечением жителей Толедо и окрестных поселений.
Собственно, у них не было другого досуга, так как индустрия развлечений в средневековой Испании была развита чрезвычайно слабо. Не сильно погрешим против истины, если станем утверждать, что ее не существовало вовсе. Зрелищ типа театральных спектаклей испанцы были практически лишены по той простой причине, что ремесло актера фрей Торквемада считал бесовским. Актеров пачками хватали, обвиняли во всех мыслимых ересях и максимально доступными методами убеждали в их, актеров, несознательности. Присутственные места типа трактирчиков и кабачков были не очень распространены, и ходили туда преимущественно лица асоциального толка, как выразился бы Владимир Ильич. Нищие, воры, спившиеся ремесленники - таков был контингент трактиров ТОЙ Испании. Томас де Торквемада считал вино еще одной уловкой дьявола, так что приличные люди старались в такие места не ходить: не хватало еще проблем с солдатами инквизиции, которая время от времени проводила облавы!.. Трактиры и винные погребки были широко распространены только в портовых городах, где рука инквизиции была не столь сильна, да и моряки, будь то испанцы или же иноземцы - народ отчаянный.
Так что аутодафе как неплохое карнавальное действо было единственной отдушиной для простых людей. Как то ни кощунственно звучит. Вопреки распространенному мнению, сожжение еретиков было лишь одной из составляющих аутодафе, в то время как нынешний обыватель полагает, что казнь и есть само аутодафе. Отнюдь! Аутодафе, в переводе с испанского и португальского «auto de fe» - «акт веры» - это весьма красочное зрелище, имеющее некоторые общие стороны с бразильским карнавалом, но фактически с точностью до наоборот в плане эмоционального настроя участников.
Всё это обсуждали Владимир Ильич, Женя Афанасьев и Джованни Джоппа в те полтора дня, что оставались до аутодафе в Толедо.
О дионах старались не думать. Что толку в этом, если они, скорее всего, НИКОГДА больше не увидятся с ними?.. Владимир Ильич держался так, что Женя Афанасьев со своими антикоммунистическими взглядами начал испытывать к нему что-то вроде уважения и даже симпатии.
И вот день настал.
С самого раннего утра Толедо был забит людьми. Если посмотреть на город со стороны, то он, несмотря на свои незначительные по нынешним меркам размеры, представлял весьма внушительное зрелище. Со скал на берегу Тахо открывалась прекрасная панорама. Конечно, ею не могли наслаждаться Афанасьев, товарищ Ленин и Джованни Джоппа, которые в составе процессии вышли из Священного дома в девять утра… Город стремительно просыпался. Розовые перистые облака были быстро разогнаны огненным дыханием поднимающегося светила, облившего своим светом огненно-красные черепичные крыши испанских домов, белые продолговатые мавританские постройки и серую громаду величественного дворца Алькасар, резиденции их величеств короля Фердинанда Арагонского и королевы Изабеллы Кастильской. К городу Толедо со всех сторон тянулись жители окрестных деревень, пешие либо верхом на лошадях, мулах, ослах и даже на телегах, запряженных волами. Все дружно обсуждали предстоящее действо, предвкушая сожжение ужасной ведьмы, которая, как говорят, превратилась в громадную пятиглавую собаку, откусившую головы сорока монахам и съевшую тридцать три инквизитора. Сам Торквемада, говорят, пострадал…
Если бы Женя слышал все эти бредни и домысли, на которые стремительно наслаивались новые, еще более ужасные подробности, он, быть может, рассказал бы им свой любимый анекдот про «испорченный телефон» - очень характерный для обывательской массы. Итак: «Выходит Пушкин со светского раута и, влезая в карету вместе с женой, поскальзывается и чуть не падает. Свидетель этого незначительного происшествия рассказывает приятелю: „Ну, значит, выходит Пушкин из присутствия, а выпил он, наверно, так что, садясь в карету, едва не упал в лужу“. Приятель рассказывает третьему уже с чужих слов: „Пушкин-то недавно напился. Вышел, стал лезть в карету, да и бух в лужу!“ Пятый - шестому: „Слыхал? Пушкин недавно нажрался, как свинья! Выволокла его жена, стала сажать в карету, а он ей хлоп по морде и бух в лужу! Ну и пьяница!“ Пятнадцатый - шестнадцатому: „Пушкин с Баратынским напились до зеленых чертей и давай всех дам в лужи бросать из окон! Вот безобразники!“ Девяносто девятый - сотому: „Слыхали? Сидит Гоголь на болоте и лягушек глушит!“
Но Жени не было рядом с испанскими ротозеями, чесавшими языки, а до рождения Пушкина, Гоголя и Баратынского оставалось еще три века с лишним…
Торжественная процессия вышла из врат Священного дома и двинулась по улицам к площади Сокодовер, где должна была состояться первая часть церемонии. На площади заблаговременно установили эшафот с широкими ступенями, с клеткой посреди. Напротив клетки на эшафоте стояла кафедра, с которой должны были выкликать вины и приговоры. У дальнего конца площади, между рядами деревянных скамеек, расположился алтарь, увенчанный большим крестом и задрапированный в пурпур. Чуть поодаль от алтаря виднелся изящный небольшой павильон с золоченым куполом, с которого свисали занавесы, окрашенные в цвета Испании - красно-желтые. Над занавесами виднелись два щита, каждый из которых нес на себе символ: на одном герб Испании, на другом - зловещий зеленый крест инквизиции.
У эшафота, ограниченная стенами домов с одной стороны и баррикадой, отсекающей пространство возле эшафота от остальной площади - с другой, бурлила, кипела толпа, напоминающая чудовищный муравейник, в который бросили камень. Открытые окна, балконы и даже крыши домов были усеяны людьми. Балконы задрапированы черным, люди, стоящие на балконах и в окнах - тоже в черном, как мужчины, так и женщины. Правда, их настроение отнюдь не соответствовало цвету их одежд: там и сям мелькали улыбки, звучал смех, девушки беседовали о том, как кому идет черный цвет, стройнит или старит, выискивали в толпе симпатичных юношей и швыряли им цветки. Некоторые испанки доходили до того, что бросали розы даже тем, кто шел в желтой самарре с восковой свечой в руке - то есть тем, кто покается и должен быть прощен и, быть может, даже отпущен.
Всё это с усмешкой объяснил Афанасьеву Джованни Джоппа, прекрасно понимавший по-испански. Тут на голову Жене свалилась красная роза, и он, задрав голову, увидел на балконе толстую усатую даму, усиленно улыбавшуюся ему и махавшую рукой. Начальник конвоя, сержант альвасилов, небритый тип с выпученными глазами и красный, как будто он уже подрумянился на солнышке, заорал на нее, но это нисколько не смутило пылкую даму. Неизвестно, чем бы кончилось это своеобразное ухаживание, если бы процессия не миновала злополучный балкон и не вышла на площадь, где должно было состояться аутодафе.
- Идиотизм какой, - глубокомысленно заметил Владимир Ильич, который в желтой самарре и со свечкой в руке походил на сельского сумасшедшего. Он отпустил еще что-то о тлетворном влиянии суеверий и мракобесах, но Женя и Джованни Джоппа уже его не слушали. Процессия вступала на площадь… Первыми, как и полагается, на Сокодовер вступили солдаты инквизиции, отряд копьеносцев в черных мундирах, в шлемах и с протазанами на плечах. Далее следовали хористы в стихарях, завывающие католическое песнопение «Miserere» («Помилуй»). Вслед за доминиканцем со знаменем инквизиции важно шагали архиепископ доминиканского ордена, затем приор монастыря Святой Девы Алькатрасской, монахи, светские терциарии ордена Святого Доминика и члены братства Святого Петра-мученика, ну и прочая церковная номенклатура. Звонил соборный колокол… За лицами духовного звания потянулись парами полсотни конных толедских дворян, с таким мрачными лицами, как будто их самих должны немедленно казнить. Однако вырядились они помпезно: золотые цепи и блеск драгоценных камней на фоне роскошных черных камзолов, к тому же благородные идальго напялили на лошадей черные бархатные попоны.
Следил за ними ехал на молочно-белом жеребце сам Торквемада. Единственный из всех присутствующих, он был во всем белом, с ярко сверкающим серебряным крестом поверх одеяния. Тремя пальцами высоко поднятой руки он благословлял собравшихся. И снова у Жени мелькнула безумная мысль рвануться к Торквемаде и… Впрочем, окружавшие Великого инквизитора свирепые алебардщики не дали бы Жене ступить и двух шагов.
Кающихся, помимо двух наших путешественников, а также известных нам Джованни Джоппы и дона Педро де Сааведры, было человек тридцать. Они шли, низко опустив головы, держа в протянутых перед собой руках желтые восковые свечи, которые должны быть возжжены перед алтарем после церемонии покаяния. Владимир Ильич уже несколько раз хотел выкинуть свечу, ссылаясь на свой атеизм и марксистское мировоззрение, однако ему так дали по шее тупым концом копья, что он утихомирился и более не решался на акции протеста.
Вслед за кающимися шел еще один отряд солдат инквизиции, а дальше монахи пронесли с десяток чучел в человеческий рост. Чучела встряхивали головами и конечностями в такт шагам, и казалось, что они танцуют какой-то медленный унылый танец. Красочное оформление чучел ясно показывало, что и доминиканцы не чужды художественной самодеятельности. На чучел были напялены самарры с изображением языков пламени, а также демонов отвратной наружности и драконов, похожих на мутировавших древесных ящериц. Эти чучела должны были сжечь вместо тех преступников, которых еще не поймали, но заочно приговорили к смерти. Монахи вполголоса обсуждали, кто из них оформил самое страшное чучело.
А уже вслед за этим своеобразным смотром художественной самодеятельности шли приговоренные к сожжению; правда, их должны были сжигать не здесь, на площади, а за городом, на берегу Тахо, в специально отведенном для того месте. Среди них шла и Инезилья. На ее шее звенели тяжелые цепи, и она сгибалась под их тяжестью. Во рту виднелся деревянный кляп, руки скованы. За ними шагал двойной отряд монахов и солдат. Один из доминиканцев, шедший за ведьмой, нес над ней большой крест, под сенью которого у нее не было ни единого шанса превратиться в….
Члены процессии входили на площадь и занимали отведенные для них места. Женя поймал себя на мысли, что ему не столько страшно, сколько досадно… Всё-таки было во всём этом что-то от жестокой детской игры - а детские игры всегда жестоки.
Детям вечно досаден их возраст и быт,
И дрались мы до ссадин,
До смертных обид,
- как пел один бард, до чьего рождения оставалось всего-навсего полтысячелетия, разве чуть меньше.
Дальнейшие подробности начавшегося аутодафе доходили до Афанасьева как в тумане: пение хористов, возносившийся над алтарем характерный запах ладана, от которого Владимир Ильич недовольно дергал носом (полуинфернал!), тощий прыщавый нотариус с сальными волосами, зачитывающий по длинному свитку приговоры… Очнулся Афанасьев от того, что прыщавый, нещадно коверкая каждый слог, произнес его, Жени, имя, а здоровенный альгвасил ухватил Афанасьева за плечо и буквально вознес в воздух, заставив подняться со скамьи. Та же процедура повторилась и в отношении Владимира Ильича.
- …приговариваются Святой палатой к шести годам каторжных работ на галерах их величеств, - прочитал нотариус, а Торквемада еле заметным кивком подтвердил этот приговор. - Осужденные передаются Святой палатой в руки светских властей, а именно коррехидору из Кадиса, который доставит их в Кадис либо Уэльву, портовые города, в которых эти двое осужденных будут доставлены на галеру и начнут отбывать отмеренное им наказание.
- Идем! - сказал альгвасил, хватая Афанасьева и сажая его на осла, а вслед за этим - водружая Владимира Ильича на спину того же осла.
Вскоре к ним присоединился бедный Джованни Джоппа, которому вкатили семь лет галер, на год больше, чем нашим путешественникам, а жабу Акваторию, явившуюся источником всех бед венецианца, торжественно конфисковали.
- Сколько лет? - пробормотал Афанасьев. - Шесть лет? За что?
- А мне семь, - тихо ответил Джоппа. - Что ты нос повесил? Легко отделались! Радуйся, что не пытали и не сожгли!
- Девчонку жалко, - шептал Афанасьев.
- Да она ж, товарищ Афанасьев, нас сожрала бы, если бы мы ее жалели, - вмешался Владимир Ильич, который, казалось, и не смутился относительной суровостью приговора. - Жалость, товарищи, - архивредное чувство, оно воспитывает ханжей и двурушников, а также мягкотелых приспособленцев и паразитов на теле общества!
- Молчать! - рявкнул зловредный альгвасил и толкнул в бок ни в чем не повинного осла, на котором как два болвана неловко восседали Владимир Ильич и Женя Афанасьев.
В сопровождении монахов-доминиканцев солдаты коррехидора уже собирались увозить их с площади, благо первая часть аутодафе, та ее часть, что проходила на площади, заканчивалась. Но тут к ним протолкался фрей Хуан и знаком велел солдатам подождать. Он сделал это как раз в тот момент, когда Владимир Ильич красочно рассуждал о том, что ничего страшного он не видит, а вот товарищ Сталин то ли шесть, то ли семь раз убегал из тюрем и ссылок. Фрей Хуан сказал:
- Послушайте, что сейчас скажет нотариус. Он зачитает королевский указ…
Заревели трубы, заглушая последние слова фрея Хуана. Прыщавый нотариус, казалось бы уже окончательно оставивший кафедру, с которой он оглашал приговоры, снова взобрался на нее своими короткими кривыми ножками. Торквемада уже откинулся было назад в своем кресле, куда он пересел с белого жеребца, но вдруг подался вперед и насторожился. По лицу Великого инквизитора можно было смутно догадываться, что ни о каком королевском указе он и не подозревает.
- Указ их королевских величеств - его величества короля Фердинанда Арагонского и ее величества королевы Изабеллы Кастильской! Их королевские величества милостиво повелевают дать амнистию всем, кто отбывает или должен отбывать наказание на галерах, принадлежащих испанской короне, либо в тюрьмах и тюремных поселениях, относящихся к юрисдикции испанской короны. Амнистия будет дана такому человеку при условии, что он примет участие в деле государственной важности - экспедиции Кристобаля Колона, имеющей целью достижение Индий путем неуклонного продвижения на запад, к заходящему солнцу. Сие предприятие, без сомнения, чрезвычайно опасно, но сеньор Колон обещает экипажу восьмую долю всех ценностей, которые он планирует обнаружить в открытых землях… [14].
- Если они существуют! - крикнул кто-то из толпы.
- Я слышал об этом, - подал голос один из осужденных на галеры, - говорят, этот Колон сумасшедший и лезет прямиком в пасть дьявола. Он хочет плыть на край света, а обратного пути нет, потому что все ветра дуют только на запад.
- А еще говорят, что дорога туда кишит чудовищами, мороками и василисками, охраняющими свои владения, - добавили сбоку. - Ну уж нет, я лучше отработаю веслом на галере пять лет, чем стать игрушкой дьявольских сил!
- И я тоже!
- К свиньям Колона!
- Ищите дураков!!!
- Погоди… - пробормотал Афанасьев, который, даже и не зная испанского языка, начал понимать, о чем речь. - Неужели… неужели сейчас 1492 год, конец июля или начало августа? Ведь Кристобаль Колон - это испанская форма имени Христофора Колумба!!!
- Да, конечно, - подтвердил образованный вождь мирового пролетариата, - подождите, товарищ Афанасьев… что за мысль пришла вам в голову?
- Да очень просто, Владимир Ильич! - воскликнул Женя. - Я действительно припоминаю, что читал об экспедиции Колумба что-то наподобие. Что моряки Уэльвы и собственно Палоса - города, откуда он отправился в экспедицию…
- Третьего августа тысяча четыреста девяносто второго года, - не преминул блеснуть эрудицией товарищ Ульянов-Ленин.
- Ну да! Так, у него вышли большие трудности с набором экипажа, потому что моряки - народ суеверный, говорили, что они не поплывут на верную гибель туда, где кончаются воды великого океана и начинается преисподняя.
- Глупые средневековые предубеждения! - фыркнул Владимир Ильич и брезгливо оправил самарру, сползающую ему на лоб.
- Вот я о чем и говорю! Тут даже объявили амнистию всем, кто пожелает поплыть вместе с Колумбом!
- Да, публика там подберется еще та! Сплошной люмпен, батенька, абсолютно деклассированные элементы! - дудел в свою занудную дуду Ильич.
Женя посмотрел на того со сдержанным удивлением, переходящим в раздражение.
- Вы прикидываетесь дурачком, уважаемый товарищ Ленин, или хотите еще больше испортить мне настроение? Так вот, скажу: дальше портить уже некуда!
- Да нет же, я вас прекрасно понимаю, - заявил Владимир Ильич, - вы предлагаете попасть под эту амнистию и поплыть вместе с Колумбом открывать его Америку? Вы имеете в виду, товарищ Афанасьев, что все эти испанские товарищи находятся во власти суеверий и боятся плыть с Колумбом, в то время как мы с вами уже знаем, что вся эта затея с путешествием закончится благополучно?.. Так, да?
- Совершенно верно, - сказал Женя, - уж не собираетесь ли вы шесть лет гнить на галерах? Вы ведь за всю жизнь ни разу не работали физически, если не считать того дурацкого бревна на субботнике! А тут - шесть лет и галеры! Нет, я не говорю, что на каравеллах Колумба будет здорово. Каравелла - это, если мне не изменяет память, такая посудина, размером чуть побольше корыта. Самая маленькая каравелла Колумба была такая маленькая, что ей даже дали прозвище «Нинья», или «детка», хотя на самом деле она называлась «Санта-Клара». Так она была в длину семнадцать метров, чуть побольше троллейбуса, понятно, что на такой хреновине плыть через Атлантику боязно! Но лучше «детка», чем галера и весло каторжника!
Несмотря на то что Афанасьев говорил по-русски, создалось такое впечатление, что Джованни Джоппа понял его. Он спрыгнул со своего осла, несмотря на окрики альгвасила, и тронул Женю за локоть. Тот обернулся.
- А что, сеньор, - весело произнес бывший владелец говорящей жабы с таким морским именем Акватория, - может, не наше дело сидеть прикованными к галерному веслу? Я слыхал, что сеньор Колон рисковый человек и плывет, как говорят эти дурни, - он кивнул на закипевшую толпу, - прямиком в пасть к дьяволу! А по мне, так этот дьявол на фоне сами знаете кого, - он неуловимо взглянул в направлении Торквемады и окружающих его чопорных доминиканцев, - может оказаться весьма обходительным, покладистым и вежливым господином.
- Кто запишется в экипаж, плывущий по воле их величеств на открытие Индий, подходи к кафедре и записывайся! - провозгласил нотариус. - Коррехидор дон Франсиско де Нарваэс выступит наблюдателем со стороны светских властей, а фрей Хуан Арансуэло - со стороны святой инквизиции.
И он кивнул на того самого инквизитора, который был спасен Афанасьевым и Владимиром Ильичом от оборотня и принял участие в «смягчении» участи осужденных.
- Ну, кто?.. - повторил нотариус.
Женя решительно спрыгнул с осла и, уже с полным на то правом раздвинув строй альгвасилов, решительно направился по ступеням эшафота к кафедре, за которой вертелся прыщавый глашатай.
- Я! - объявил он.

2

- Интересно с ним познакомиться, батенька, всё-таки историческое лицо.
- Вы - тоже историческое лицо, Владимир Ильич. Только с вами постоянно рискуешь влипнуть в куда более скверную историю, нежели это возможно с сеньором Колоном, - ехидно парировал Женя Афанасьев.
Афанасьев, Владимир Ильич Ульянов-Ленин и венецианец Джованни Джоппа всё-таки записались добровольцами в экипаж одной из каравелл сеньора Кристобаля Колона, в нашей стране традиционно именуемого Христофором Колумбом. И в данный момент под конвоем десятка вооруженных стражников и в компании полудюжины таких же добровольцев направлялись на южное побережье Испании, в портовый городок Палос, где Колумб готовил свои каравеллы к плаванию. Помимо добровольцев и конвоя с ними ехал и инквизитор из дружной команды Торквемады, фрей Хуан. Но об истинной причине его путешествия в Палос пока что никто и не догадывался.
Палос де ла Фронтера, портовый городок на Средиземном море в нескольких милях от Уэльвы, был избран местом отплытия не случайно. Король Фердинанд, который был настолько скуп, что лично контролировал процесс приготовления королевской трапезы, опасаясь, что повара растратят слишком много продуктов, - так вот, король Фердинанд лично указал Колумбу на Палос.
Дело в том, что в свое время на этот городок был наложен штраф за какое-то административное прегрешение. Палосу было вменено в обязанность обеспечить полное снаряжение двух кораблей. Вот за эту-то возможность прокатить Колумба в будущую Америку на халяву и ухватился скупой король Фердинанд. Дескать, чего запускать руку в и без того скудную королевскую казну, когда можно взять даром?..
Дорога от Толедо до Палоса заняла у нашей не самой дружной компании примерно около недели. Сначала ехали на ослах и в повозках, потом, добравшись до Кордовы, пересели на галеру и стали сплавляться вниз по Гвадалквивиру. В Кордове к толедцам присоединилось несколько новых рекрутов на корабли Колумба. При том у всех были настолько бандитские морды и такие воровские или головорезские ухватки, что Афанасьев начал понимать, отчего открытие Америки протекало с таким трудностями. Путешествие из Толедо в Палос можно было назвать каким угодно, но скучным оно точно не было. Да уж!.. В первый же день отплытия из Кордовы вниз по реке с прихотливым и извилистым, как течение, названием Гвадалквивир несколько кордовцев попытались сбежать, убив таким образом двух зайцев: увильнув от правосудия и избавившись от необходимости плыть с каким-то Колоном к черту на рога. Следует заметить, что вместо зайцев прикончили их самих. К общему облегчению всех присутствующих, потому что кордовские головорезы умудрились достать всех за те несколько часов, что прошли от отправки из Кордовы до момента побега.
Вторым фактором, сглаживающим некоторое однообразие пути, был Джованни Джоппа. Этот бравый итальянец выступил в роли гида и трещал без умолку на всем протяжении маршрута Толедо - Кордова, Кордова - Севилья и Севилья - Палос (удивительно напомнив Жене Афанасьеву месье Пелисье, тоже любившего с поводом и без повода ковыряться в своей эрудиции):

Предыдущая страница 10 Следующая страница


11 Антон Краснов

- Кордова, друзья мои, один из величайших городов мира. Не так давно Кордова входила в созвездие трех так называемых больших «К» Европы - Константинополь, Кордова, Киев.
- Или Карпов, Каспаров, Крамник, - пискнул Афанасьев, оставшись, впрочем, непонятым всеми.
- Кордова, друзья, - продолжал новоявленный гид, - бывшая столица Кордовского халифата, жемчужина Пиренеев!.. Кордова славится своей архитектурой в стиле «мудехар»…
Афанасьев, слух которого притупился от малопонятной ему итальянской речи Джованни Джоппы, встрепенулся, услышав какие-то знакомые созвучия. Владимир Ильич скептически ухмыльнулся.
- «Мудехар» - это такой стиль зодчества, который… гм… для него характерны узорчатая кирпичная кладка, подковообразные арки, сводчатые перекрытия, образующие в плане звезду, потолки с богатым декором из цветных изразцов, резьба по алебастру и стуку… я в свое время торговал строительными материалами, так что…
Один из стражников замахнулся на Джоппу здоровенным кулачишем, после чего Джованни Луиджи умолк аж до самой Севильи.
- Севилья, друзья мои, один из самых красивых городов Испании, конечно, моя родная Венеция…
Кончилось тем, что сами стражники, личности в общем-то неотесанные и невежественные, с интересом слушали Джованни Джоппу, а присутствующий тут же фрей Хуан даже что-то заносил в свиток. Вид у него при этом был самый серьезный.
Заключительным аккордом путеводительской песни сеньора Джоппы стала следующая познавательная речь, произнесенная на пути из Севильи в Палос, когда партия рекрутов, конвоируемая альгвасилами, снова пересела на ослов, мулов и телеги:
- А сейчас, не доезжая пяти морских миль до Палоса, мы встретим толстые крепостные стены, которые некогда были выстроены арабами вокруг небольшого городка Ниебла…
Афанасьев, уже начавший считать Джоппу культурным человеком, встряхнулся, но тут же вспомнил, что Джованни ну никак не может знать современного русского языка.
- …что в переводе означает «туман», - вещал Джоппа, не заметив короткого замешательства Жени. - Во времена арабского правления город Ниебла был столицей одного из халифатов. Это место известно еще и тем, что здесь века три назад [15], когда христиане в течение девяти месяцев осаждали город, впервые в Европе был использован порох. Кстати, недалеко отсюда протекает удивительная река Тинто, названная так потому, что воды ее темно-красного цвета.
- Ага, «тинто» - это такое превкусное испанское вино, - сказал Владимир Ильич. - Понятненько, батеньки!
Наконец приехали. Палос оказался маленьким и грязным портовым городком, кишевшим пьяными моряками самого разного, но почти всегда отвратительного, пошиба. Алькальд, то бишь градоначальник Палоса, мутноглазый толстяк с рожей отпетого пьяницы, в ответ на вопрос о местонахождении сеньора Кристобаля Колона отвечал следующим замечательным образом:
- А мне… ик!.. всё равно, где сейчас этот… ик!.. мерррр…завец! Грррр…абитель! Ик! Надеюсь, что он уже провалился в преисподнюю! Это… этого проклятого Колона… да чтоб я!.. И-ых!
И алькальд упал под стол, откуда уже через несколько секунд донесся его могучий храп.
Фрей Хуан осуждающе покачал головой, поджимая свои тонкие губы и морща утиный нос. Фрей Хуан недавно переоделся, и теперь на нем было белое облачение, которого раньше не видел у него Афанасьев. Инквизитор взял поиски Колона на себя, и вскоре искомая персона была найдена в монастыре Ла-Рабида неподалеку от Палоса. Колумб, приземистый седеющий человек неопределенного возраста, одетый кое-как, сидел в роскошном обществе бровастого типа, сильно похожего на Леонида Ильича Брежнева в самом начале его правления. Помимо светских особ присутствовал также аббат монастыря Ла-Рабида, тезка толедского инквизитора фрея Хуана, фрей Хуан Перес де Марчена. Все трое пили вино и громко, не слушая друг друга, галдели.
При появлении фрея Хуана Арансуэло в сопровождении сержанта альгвасилов все трое замолкли и уставились на вновь пришедших недовольными взглядами. Толедский фрей Хуан, минуя мирских, обратился к своему тезке и коллеге, фрею Хуану из Ла-Рабиды:
- Брат мой, я хотел бы видеть сеньора Кристобаля Колона. Мне сказали, что он в этой обители?
- Я, - коротко ответил седеющий тип и извлек из-под стола ногу в грубом сапоге с налипшей грязью. - Че надо?
Фрей Хуан не привык к такому нежному обращению, но тем не менее сохранил прежний тон:
- Мы привезли вам, сеньор Колон, около двух десятков добровольцев, которые готовы плыть с вами. Они дожидаются в Палосе. Вам следует немедленно ехать туда.
- Ты что, папаша, прямо так срочно? Не видишь, мы тут беседуем. Мартин, у тебя язык щас лучше работает, объясни этому, что мы заняты! А то прямо побежал я в Палос, как же! Поди, дохлятины разной каторжной приволокли, которую прямо на реях развесить за шейки?..
Фрей Хуан даже попятился. Бровастый тип, сидевший рядом с Колумбом, встал и сказал:
- Меня зовут Мартин Алонсо Пинсон, я отвечаю за набор экипажа. Поехали, что ли, что уставился, папаша?
Фрей Хуан заморгал:
- А сеньор Колон?
- Да на черта я вам сдался? - грубо заорал упомянутый последним индивид, который оказался столь далек от своего канонического образа тихого, интеллигентного и уравновешенного человека. - Мартин щас всё обстряпает, поглядит на вашу каторжную вонь! Кто полное дерьмо и ни в какое плавание не годится, Мартин его спишет обратно на галеру, или откуда там всю эту ватагу ко мне приперли?..
Впрочем, после недолгого раздумья вздорный сеньор Колон спонтанно изменил решение и решил ехать в Палос посмотреть на пополнение экипажа. Так состоялось историческое знакомство Христофора Колумба и Владимира Ильича Ленина, по понятным причинам не к вошедшее ни в одну энциклопедию или справочник.
…Сеньор Колон прошелся вдоль шеренги из приблизительно двадцати человек, прибывших в Палос днем. Почти перед каждым он останавливался и, оглядев с головы до ног, отпускал какое-нибудь колкое замечание, в девяти случаях из десяти сопровождаемое грубой, хотя и не лишенной фантазии, бранью:
- Клянусь святым Яго Компостельским, даже дохлый мул, валяющийся в овраге, больше похож на моряка, чем этот ушастый кретин!
- А этот стручок так тощ, что его перешибет первой же волной надвое!
- Что ты скалишься, черт плешивый? Ну-ка… и чем ты собираешься жевать корабельные сухари, дурень? Мартин, это же сброд оборванцев, а не пополнение экипажа! Посмотри вот на эту скотину! Типичный уголовник и бандит! К нему спиной не повернись, поди, тотчас же нож между лопаток засадит!
- А это что за хлыщ? Ты что, учитель танцев? Экая у тебя морда, приятель! Знаешь, что такое морская болезнь? Ты же, поди, из трюма вылезать не будешь, заблюешь все шпангоуты!
Последняя фраза относилась к Жене Афанасьеву, чье интеллигентное лицо резко выделялось на фоне харь предыдущих кандидатов в матросы, просмотренных будущим первооткрывателем Америки.
Афанасьев примерно понял смысла сказанного. За те полторы недели, которые он провел в средневековой Испании, он уже достаточно нахватался разговорных форм, чтобы понимать и с грехом пополам отвечать. Ответил он, впрочем, на итальянском - на языке, в котором достаточно напрактиковался под мудрым руководством Джованни Луиджи Джоппы:
- Возможно, я и похож на учителя танцев, синьор Коломбо, однако же, в отличие от всех этих молодцов, уверен, что мы поплывем совсем не в ад, а на славное открытие новых земель, которые, как я уверен, там непременно будут! Полные золота и населенные гостеприимными туземцами, которые охотно признают власть испанской короны и ваш вице-королевский титул обеих Индий, синьор Коломбо [16].
Это оказалось настолько неожиданным для мореплавателя, что он вздрогнул и, покрывшись красными пятнами, вопросительно взглянул на Пинсона, потом на фрея Хуана, а затем вернул взгляд налившихся кровью серых, с желтоватыми прожилками глаз на Афанасьева.
- Это… ты кто такой?
Женя охотно представился. Его диковинное в местных условиях имя вызвало на лице Колумба некоторое замешательство, потом он сказал:
- Ты - ученый?
- Ну, можно сказать, что и так, - особо не привирая, ответил Женя. По меркам стоявших в шеренге невежественных головорезов он был просто светочем знаний. - Могу сказать, синьор Коломбо, что вы совершенно правы, что хотите плыть на запад и…
- Довольно! - проревел Колумб. - Этого берем!
Следующий за Афанасьевым Джованни Джоппа также вызвал одобрение будущего великого путешественника, без запинки назвав парусную и такелажную оснастку каравеллы. Даже Мартин Алонсо Пинсон одобрил:
- Дельно!
И в знак поощрения наградил Джоппу дружеским подзатыльником.
И вот - Колумб остановился напротив Владимира Ильича. Последний вертелся на месте, переминаясь с ноги на ногу, и пытался заложить пальцы больших рук за лацканы пиджака, как это он любил делать на заседаниях Совнаркома. Это не удавалось, так как пиджака не было, а была рваная блуза, вся в опилках, с плеча то ли плотника, то ли столяра, которой Ильича снабдили в Толедо. Взамен самарры, разумеется.
- А это еще что за гриб? - наконец спросил дон Кристобаль, с кривой усмешкой поворачиваясь к фрею Хуану. - Ты, приятель, не из бывших монахов, случаем? А то рожа у тебя, я смотрю, какая-то иезуитская.
- Вы, товарищ Колумб, ошибаетесь, - немедленно следовал ответ. - Меня постоянно принимают не за того, кто я есть. Вот однажды ко мне пришли ходоки, и один сказал, что видел меня под Нижним Новгородом, где я помогал пахать землю. А один красноармеец рассказал, что в бою, когда его отряд сражался с превосходящими силами белых, к ним на помощь прискакал всадник и давай рубить врага. Всех порубил!.. А когда у него спросили, кто он такой, он ответил: «Я - Ленин». А это, батенька, чистейшая провокация, потому что в этот момент я был в Кремле и готовил декрет!
- Этот человек постоянно говорит какие-то странные слова, но он один из двух храбрецов, что победили ужасного оборотня, ведьму, сожженную недавно в Толедо, - заметил фрей Хуан. - Так что если, дон Кристобаль, ваш путь к открытию новых земель в самом деле будет изобиловать разными чудовищами и порождениями дьявольских сил, то этот рекрут будет как нельзя кстати. Возблагодарим Господа!
Владимир Ильич хотел возразить, что никакого дьявола не существует, а уж его порождений - тем более, что всё это выдумки попов и помещиков, которые пудрят голову трудовому народу, чтобы ловчее его эксплуатировать. Но вспомнил недавнее происшествие в зале суда инквизиции, вспомнил окровавленный том Иоанна Златоуста и Женю Афанасьева, колотящего по башке ужасную тварь, - и, о чудо, промолчал.
На следующий день Женя Афанасьев, Джованни Джоппа и Владимир Ильич уже грузили на каравеллы необходимое в путешествии снаряжение: оружие, в частности - бомбарды и фальконеты.. чьи свинцовые и каменные ядра служили судам в том числе и в качестве балласта; в трюм загружались продукты питания, как то: бочки с солониной, рыба, копченое мясо, мешки с мукой, сыр, оливки, вино. Погрузкой последнего руководил лично сеньор Колон, причем, судя по всему, он уже успел продегустировать содержимое одного из бочонков почти до полного нестояния на ногах. За продуктами питания следовали запасные снасти и паруса, а также сменные части рангоута. А еще через неделю, отстояв службу в палосской церкви Сан-Хорхе, Колумб, Пинсон и экипажи всех трех каравелл отплыли на запад. На борту самой крупной каравеллы, известной всем «Санта-Марии», плыли Женя Афанасьев, товарищи Ульянов и Джоппа.

ГЛАВА ДЕВЯТАЯ
Выдержки из дневника Жени Афанасьева во время плавания с Колумбом, или Несколько неизвестных подробностей из взаимоотношений товарища Ленина и американского империализма

1

- Верной дорогой плывете, товарищи! - кричал Владимир Ильич, болтаясь на бушприте и тыча указующим перстом в неизведанный горизонт.
- А ну, слазь!
- Вы не смеете мне тыкать! Вы - оппортунист! - на чистом русском отвечал товарищ Ульянов.
Эта примечательная сцена имела место быть спустя несколько часов после отплытия из Палоса.
Сразу же после отплытия экипаж «Санта-Марии», на которой оказалось больше всего амнистированных, вышиб днище из нескольких бочонков с вином и стал целенаправленно и последовательно напиваться. Наверно, сказалась береговая нервотрепка, предшествующая отбытию из порта. Даже офицеры не препятствовали этому предосудительному в морских условиях занятию. Более того, посильное участие в этом приняли и Колумб с братом командира второй каравеллы Висенте Пинсоном. Те, кто отказывался пить, тотчас же оказывались за бортом, откуда их вытягивали талями только после обещания немедленно выпить. Боцман Аранда, который сначала хотел поддерживать хотя бы относительный порядок, вскоре отказался от этого бесплодного занятия и махнул рукой: паруса поставлены, курс задан, снасти закреплены как следует, рулевой трезв - слава всем святым, каравеллы будут идти вперед безотносительно к тому, загружены ли они трезвыми матросами или же пьяно гомонящим людом.
Подпоили даже непьющего Владимира Ильича, в результате чего он и полез на бушприт, откуда выкрикивал приведенные выше фразы.
Так начиналось великое путешествие. Вскоре на всей «Санта-Марии» осталось лишь несколько вменяемых людей: штурман Педро Хуан де ла Роса, стоявший у руля; боцман Васко Аранда, следивший за исправностью парусов и снастей, и - фрей Хуан Арансуэло. Да, да!.. Инквизитор из Толедо тоже отправился в далекий путь, который многие именовали дорогой в пасть дьявола. Наверно, подручный Торквемады, поднаторевший в деле борьбы с дьяволом, надеялся оказать экспедиции посильную помощь в этом нелегком деле.
Итак, плавание началось. С первых же дней интрига событий, протекающих на кораблях, в частности на каравелле «Санта-Мария», закрутилась до отказа. Напившиеся в первый день скоты решили продолжить банкет и наутро, наверно, слабо сознавая, где они находятся. Пришлось прибегнуть к профилактическим мерам. Дон Кристобаль Колон действовал по рецептуре, данной в известной песне куда как позднейшего периода человеческой истории: «…двух негодяев вздернули на рею, но - мало, нужно было четверых». Надо сказать, что больше половины из восьмидесяти трехчленов экипажа «Санта-Марии» Афанасьев квалифицировал как полнейших идиотов, чей жизненный опыт и познания сводились к мелко уголовным деяниям, средне-мелкому хулиганству, попрошайничеству или, напротив, разбою и грабежам. Только жестокий кадровый голод мог побудить Колумба, а также Мартина Пинсона и штурмана «Санта-Марии» де ла Росу набрать под свое начало таких ублюдков.
Женя Афанасьев с первых же часов похода решил вести дневник. В его мозгу еще теплилась слабая надежда на то, что он сумеет вернуться назад, в свою эпоху, какими-нибудь особенно прихотливыми и извилистыми лабиринтами времени. Будет чем похвастать, если он вернется!.. Всё-таки не каждый может сказать о себе, что он участвовал в открытии Америки.
Составлению дневниковых записей способствовало и то, что Колумб приставил Женю к ведению бортового журнала на пару с Владимиром Ильичом Лениным. Теперь у Афанасьева был доступ к письменным принадлежностям и условия, в которых удобнее писать. Спасибо Колумбу!.. Грубоватый мореход быстро разобрался что к чему, кто в его экипаже наиболее сведущ в грамоте. Сам он приложил руку только к первой странице бортового журнала, написав кривыми буквами, напоминающими отпечатки гусиных лапок: «С Божьей помощью отплыли…» Дальше Женя не разобрал, почерк был чудовищен, а последующие страницы журнала составляли уже он и Владимир Ильич.
Свой же дневник Женя вел на русском языке. Во-первых, чтобы не прочитали, во-вторых… как это помягче… словом, Афанасьев чувствовал, что в условиях чуждой ему эпохи родной язык отторгается из памяти и сознания как ненужный сор. Однажды он с ужасом поймал себя на том, что начал думать… на средневековом испанском. Это было чудовищно, и потому Женя поставил себе целью упражняться в родной речи: писал дневник, а на шестой день плавания поймал в трюме пьяного переводчика, еврея-выкреста Торреса, и стал читать ему стихи Пушкина, Блока, Пастернака и Есенина вперемежку. Маран тряс головой и пытался вырваться, но Женя не пускал, пока не прочитал все, что вспомнил. А дневник…
ДНЕВНИК ЖЕНИ АФАНАСЬЕВА, ПИСАННЫЙ ИМ НА БОРТУ КАРАВЕЛЛЫ «САНТА-МАРИЯ» В ПЕРИОД С АВГУСТА ПО ОКТЯБРЬ 1492 ГОДА

4 августа. Надо сказать, наш матросский кубрик мало чем отличается от общежития в Третьем Доме советов. Только люди тут попотрепаннее будут. А сегодня матрос Гомес, тупая обезьяна с рожей горгоны Медузы, объявил, что лично он намерен стать губернатором одной из открытых земель. Затеялась дискуссия с применением грубой физической силы, которую прекратил боцман Аранда. Душевный человек: двоих повесили. Сразу стало легче дышать.

10 августа. Слава богу, Колумб перевел меня в другое помещение, теперь живу в одном отсеке с боцманом Арандой, штурманом де ла Росой и Владимиром Ильичом, который ловко подвизался в роли писаря. Прибыли на Канарские острова, чтобы чинить «Пинту», у которой сломался руль. Только сейчас стал до конца осознавать, в какой заднице мы завязли. Вот напрягаю мозги, чтобы вспомнить, сколько человек ВЫЖИЛО после экспедиции Колумба. Насколько я помню, «Санта-Мария» разбилась где-то у берегов Кубы. Простите - разобьется. Фрей Хуан сказал:
- Великий инквизитор Торквемада поручил мне следить за душами отплывших, дабы те не вверглись в лоно дьявола.
Его тщетно пытались споить три матроса, которых он решил исповедовать. Нашел кого!..
Матросы - редкие скоты, за немногим исключением.

1 сентября. Три недели проторчали на Гран-Канарии, на Канарских островах. Всегда мечтал побывать на Канарах. Побывал, блин!..
Ночь душная. Боцман Аранда храпит так, как будто ему стянули горло удавкой, а Владимир Ильич взял архискверную моду разговаривать во сне и даже выкрикивать попугайским голоском какие-толозунги. Сегодня удалось разобрать:
- Товарищ Колумб!.. Архискверно! Как нам реорганизовать инквизицию?.. Товарищ Торквемада - оппортунист! Вся власть индейцам! Долой американский империализм!
А вот мне не спалось. Вспомнились ребята: Колян, Вася Васягин, Пелисье, даже этот хитрый черт Добродеев вспоминается с умилением. Каравелла раскачивается, хрипло стонут, скрипят шпангоуты, и такое впечатление, как будто расходятся накрепко просмоленные пазы корпуса и вот-вот хлынет вода! Как Колумб собирается на этой скорлупке пересекать Атлантику?.. И ведь это еще самая большая каравелла! «Нинья» вдвое меньше!

3 сентября. Наутро боцман Аранда приволок ко мне фрея Хуана на том основании, что я - ни больше ни меньше - одержим дьяволом. Оказывается, ночью я вывалился из гамака, размахивал руками, выкрикивал слова на неведомом языке, а потом вдруг запел слова какого-то дьявольского песнопения. Позже Владимир Ильич с хохотом поведал мне, каким дьяволом я одержим: оказывается, я пел «Дубинушку». Собственно, сам боцман Аранда еще та дубинушка… А от фрея Хуана едва удалось отделаться. Если откровенно, он надоел уже всей команде своими нудными проповедями о необходимости смирения плоти, покаяния и прочей чепухе. Оказывается, накануне матрос Сальседа, бывший подручный какого-то живописца, намалевал на стене картинку с голой бабой, и к нему было целое паломничество. В разгар всего этого безобразия явился фрей Хуан и пришел в ужас…

9 сентября. Последние из указанных на карте островов скрылись за кормой. Команда, кажется, сходит с ума. Причем процесс этот - очень шумный. Около трех десятков идиотов безвылазно сидят в кубрике, воют, стонут, плачут и рвут на себе волосы. Фрей Хуан спустился к ним с целью исцелить их души своими идиотскими нравоучениями, но его едва не выкинули за борт. Только вмешательство боцмана Аранды и самого Колумба немного пригасило страсти. Впрочем, хорошего ждать не приходится: помаленьку среди матросов начинает вызревать ядро бунтовщиков. Во главе которого стоят некто Иньяс, затем ирландец Айрис, бывший каторжник, очень приятный в обращении человек, особенно за едой, когда он чавкает так, что даже у бесчувственного боцмана Аранды кусок с трудом лезет в горло. Кажется, теперь я начинаю понимать, как происходил процесс эволюции человека. Только сейчас, в нашем случае, он идет в обратном направлении. Команда деградирует, хотя при отплытии казалось, что дальше - некуда. Однако проявил свой изобретательный нрав товарищ Ленин, который вообще удивительно легко находит общий язык с разными негодяями: он отвлек матросов от их страданий, научив играть в несколько карточных игр и устроив к тому же что-то вроде рулетки. Кубрик из дома скорби превратился в игорный дом, и эта новая лихорадка снова была вылечена христолюбивым сеньором Колумбом.
…На этот раз хватило одного повешенного. Если бы не некоторые обстоятельства, то им был бы зачинщик - Владимир Ильич.
Интересно поговорил с Колумбом за бутылкой вина. Были штурман де ла Роса и получивший отпущение грехов Владимир Ильич, а в углу сидел фрей Хуан и теребил свой злополучный катехизис. В подпитии чуть не рассказал сеньору Колумбу о том, что с ним будет дальше. Он неплохой мужик, а что касается стервозности и необузданности, так по-другому (будь он мягкотелым интеллигентом) он и не пробил бы экспедицию. Из того, что я слышал о короле Фердинанде, следует, что это редкая скотина и отъявленный скупец, считающий каждый грош, даже ломаный. А вот королева Изабелла обещала награду в десять тысяч мараведи тому, что первым увидит землю. Колумб объявил об этом уже в океане.
Ажиотаж поднялся страшный.

24 сентября. Вернуться бы, вернуться!.. Домой, к нашим, пусть даже там одни дикари! Сегодня услышал на шкафуте такой замечательный разговор. Беседовали Иньяс, Айрис и еще парочка таких же негодяев:
- Колон ведет нас к гибели. Лопни мои глаза!.. Плывем уже больше месяца, а никаких признаков земли.
- А что ты предлагаешь делать?
- Он сам, по-моему, не очень уверен в успехе своего дела. Сомневается. Недавно Диего подглядел в его каюте, что он сидит перед кувшином вина, разглядывает карту и колотит кулаком по столу. Бормочет что-то о том, что всё это - авантюра, бред, верная гибель!..
- И что?
- Да то, что Колон давно повернул бы назад, потому как он перетрусил после недавнего шторма. И штурман де ла Роса колеблется, и Висенте Пинсон, и его брат на «Пинте», а боцман Аранда - тупая скотина, мул, и делает всё, что ему скажут Колон и Пинсон.
- Отчего же Колон не повернет?
- А всё оттого, что у него советчики. Наушники. Те двое, которые приехали из Толедо. Говорят, что их хотели сжечь по обвинению в колдовстве, а тут подвернулось это дельце с плаванием. Вот их и посадили на нашу погибель на эту каравеллу.
- Что же ты предлагаешь делать, Айрис?
- А что тут думать? Что предлагать? Взять этих наушников и колдунов, и молодого, и второго, маленького и лысого…
- Ну и?..
- А что - ну? Ты совсем дурень, что ли? Ночи темные, каравеллу качает, того и гляди, кто за борт выпадет. А если Колон лишится советчиков, то авось передумает и повернет назад в Испанию.
- А что - дело! Нужно прикинуть, как бы лучше обстряпать это дельце.
Обо всём этом я сказал почтенному товарищу Ульянову, на что он замахал своими коротенькими ручками и стал вещать что-то эпохальное о провокаторах и методах работы с ними…

27 сентября. Избегаю выходить на палубу, а вот сегодня вышел. Правда, тут же вернулся в каюту и стал смотреть из открытого иллюминатора… Придавило. Ночь как ночь. Звезды проступили на черном бархате неба, как зловеще блистающие кончики игл, пронизавшие ткань. В открытом иллюминаторе вырастает полуобглоданный лик луны, кажущийся особенно четким в неожиданно холодном для сентябрьской ночи воздухе. Или холодно только мне?.. Свет ночного светила контрастен и ярок, по палубе шатаются тени, из углов вырастают шепотки и стоны, а снизу, из трюма, сочатся длинные, унылые скрипы расшатывающихся шпангоутов и пиллерсов… Даже де ла Роса, штурман, мечется во сне, и видно теперь, в каком постоянном напряжении эти люди, отчего так много пьет Колон и столько времени, подперев голову, проводит над картой океана. Видел эту карту. Ничего общего с настоящим бассейном Атлантики. Но у нас у каждого свой камень на шее. Они не знают о том, ЧТО им предстоит открыть, нам же это известно, но это знание еще хуже, чем самое темное, самое пещерное невежество. Неужели, неужели навсегда?
Выкинут за борт? Могут.

2 октября. Этот день едва не стал последним в личной биографии нелепых пришельцев из чужого мира - Евгения Афанасьева, журналиста, и Владимира Ульянова-Ленина, политика.
А всё началось с того, что какой-то пьяный идиот принял низкое облако, выросшее на горизонте, за землю.
- Земля, земля!
- Земля! Зе… где мои десять тысяч мараведи?!
Самое смешное, что этим придурком оказался тот самый Мануэль Грегорио, ремесленник из Мадрида, которого якобы сжег на костре его собственный работничек - будущий фрей Констанций по прозвищу Минус Двести. Оказывается, Мануэль выжил, а теперь таким же макаром, как и мы с Ильичом, попал на каравеллу и принялся восполнять убытки: вместо причитающихся двухсот от фрея Констанция потребовал десять тысяч от королевы через посредничество Колона. Владимир Ильич, который не умел жить спокойно, немедленно влез в происходящее и заявил, что это никакая не земля, а обычное облако. А напоследок обозвал Мануэля своим любимым словечком «оппортунист». Мануэль полез в драку. Впрочем, Владимир Ильич ловко увернулся и подставил Мануэлю подножку, да так удачно, что тот выпал за борт. Прибежал Колумб и стал орать на команду, обзывая матросов кучей ослиного дерьма, слепыми недоносками, неспособными отличить землю от облака, и прочими лестными терминами. Почему-то меня не удивило, что команда разобиделась на такие непарламентские выражения. Застрельщиком в бунте стал все тот же ирландский негодяй Айрис, который без околичностей заявил, что Колона околдовали два проклятых толедских колдуна, иначе он давно бы признал очевидное: там, на северо-западе - земля!
Свою содержательную речь он закончил предложением повесить меня и Владимира Ильича. Начало заварушки было впечатляющее, что тут и говорить.
- Повесить колдунов! - стали орать матросы.
- Утопить!
- Ядро на шею - и за борт! - Вышел боцман Аранда и рявкнул:
- А ну, марш в кубрик! Кому сказал!
Обычно зычный голос боцмана Аранды действовал на этих типов достаточно, чтобы они с ворчанием убрались с верхней палубы. Но оказалось, что на этот раз всё серьезнее. Между тем боцман орал:
- Что встали, стадо ослов и баранов? Быстро в кубрик, а вы пятеро - на мачты! Судя по этим облакам, идет шторм! Убавить паруса! Взять на гитовы бизань! Что встали?..
- Мы не двинемся с места, - сквозь зубы сказал ирландец Айрис и вдруг вынул нож, - пока на борту эти два ублюдка. Мы долго терпели их. Я готов плыть на одном корабле с ворами, грабителями, даже убийцами, но только не с колдунами! Думаете, никто не видел, какими бесовскими значками этот парень испещряет бумагу! - Его палец ткнулся в ту сторону, где у мачты стоял я. - Думаешь, никто не видел, как ты пишешь свои мерзкие бесовские буквы, которых никто не может понять? (Это он о моем дневнике.) Что это, как не заклинания! Он погубит нас!
- Айрис верно говорит! - послышались выкрики. Сказать, что я в эту минуту испугался - ничего не сказать. Ноги стали как ватные, какой-то ломкий холод ящерицей прополз по жилам, и я прислонился спиной к мачте. В этот момент на трапе появился Колумб, вооруженный кортиком. За ним, раскачиваясь на своих кривых ногах, бежал де ла Роса, в руках которого виднелся деревянный кофель-нагель - это такая штука для крепления такелажа. Они появились куда как вовремя, потому что в это мгновение я был буквально пригвожден к палубе и не мог даже пошевелиться. Айрис уже направился ко мне и к удивленно склонившему голову Владимиру Ильичу, когда Колумб крикнул проклятому ирландцу:
- Ты почему не выполняешь приказаний, собака?
- Это мы еще посмотрим, кто из нас собака… - сквозь зубы произнес Айрис и, возвысив голос, завопил: - Болваны! Нас ведут, как быков на убой, а мы и мычать боимся! Разве вы еще не поняли, что Колумб и его шайка колдунов и чернокнижников угробят нас всех до единого! Если мы не поможем сами себе, никто нам не поможет, вот так!…
- Что же вы не поете, Владимир Ильич, ведь он рассуждает точно по вашим рецептам? - пробормотал я.
- Вы о чем это, товарищ Афанасьев? - отозвался тот, в некотором замешательстве потирая лоб. - Что я должен петь, батенька?..
- …никто нам не поможет, кроме нас самих!.. - гремел Айрис.
- Да очень простую песню из вашего революционного репертуара!.. - прохрипел я. - «Никто не даст нам избавленья, ни бог, ни царь и не герой, добьемся мы освобожденья свое-е-ею собственной руко-о-о-ой!..» - отчаянно фальшивя, пропел я, и в этот момент Айрис двинулся прямо на Колумба. Тот взмахнул кортиком, бунтовщик пронырнул под рукой главы экспедиции и бросился на меня, сверкая ножом. Мне еле-еле удалось отпрыгнуть в сторону, и нож этого урода пропорол парус. Я последовал примеру штурмана де ла Росы, который затесался в толпу матросов и вовсю орудовал кофель-нагелем, раздавая сочные удары. Я вырвал штырь, крепящий одну из снастей бегучего такелажа, и уже наготове ожидал Айриса. К нему присоединился кто-то из матросов, и они втроем ринулись на меня и товарища Ульянова-Ленина. Айрис, Гомес и еще какой-то мерзкий тип, похожий на очеловечившегося муравьеда. И несдобровать бы нам, если бы сбоку не вынырнул верный Джованни Джоппа и со всего размаху не врезал Гомесу по башке, а Айриса оттолкнул ногой так, что тот упал, запутавшись в талях. «Муравьед» попытался пырнуть меня ножом, выпавшим из руки Айриса, но я был начеку и выбил нож, а матрос получил такой удар кофель-нагелем, что покатился по палубе, отчаянно воя.
Тем временем Колумбу, де ла Росе, боцману Аранде и нескольким офицерам, кажется, удалось навести порядок. При этом серьезно пострадали несколько матросов и - фрей Хуан, которому засадили клинок прямо в бок. Его новое белое одеяние, которое он не снимал с момента отплытия (и не терявшее своей белизны, хотя в те времена ни о каком «Тайде», разумеется, не слыхивали), - окрасилось кровью.
К нему приставили лекаря, он в тяжелом состоянии. Жаль. Несмотря на его принадлежность к инквизиции и превышающую все меры допустимого занудность, он - далеко не самый худший представитель рода человеческого на этой каравелле. Которую несет на запад, вот уж воистину - черт знает куда!.. Америка, Америка! Да есть ли она, эта Америка? Начинаю сомневаться во всём.
Ночью у Владимира Ильича снова удушливый бред: «Американские империалисты не посмеют!.. Ступить на берег! Товарищ Колумб, вам прямо и направо, спросить Рокфеллера!.. Звериный оскал…», и так далее, и тому подобное.

4 октября. Неисповедимы пути твои, Господи!
Да!!!
Чем дольше живу, чем больше убеждаюсь, что я ничего не понимаю в этом мире - ни-че-го! Как?.. Как такое могло случиться? Стечение обстоятельств? Наваждение? И надо же - ведь это были его ПОСЛЕДНИЕ слова!
Но обо всем по порядку.
Сегодня днем умер фрей Хуан. Печально. По-моему, прослезился даже несгибаемый наш Владимир свет Ильич, хотя и оплакивал он отнюдь не пролетария и не слугу трудового народа, а представителя религиозного культа, к тому же входящего в злобную и коварную инквизицию, ах!.. Но не это главное. Фрей Хуан пришел в себя только перед самой кончиной от вопля боцмана Аранды, руководившего сменой парусов: «Пора заканчивать, нерадивые свиньи!» Фрей Хуан сказал:
- Да, правда. Пора заканчивать со всем этим. Жалко. А ведь я хотел установить крест Господень на вновь открытых землях.
Конечно, я мог сказать ему, что и без него найдется немало желающих установить крест, а потом не без помощи этого креста выкачивать золото из населения Америки. Конечно, не стал. И тут он сказал… Сначала я не поверил собственным ушам:
- Жаль, жаль, что даже фрей Торквемада не сумел уберечь… уберечь. Ведь он не такой уж и изувер, каким его изображают. Он по-своему справедливый человек, человек большого чутья, но ослепленный… ослепленный чувством своего сурового долга. Да, он - человек долга. И он… Чтобы уберечь меня в этом опасном странствии, он подарил мне свой крест и свою… свою сутану, облачение, в котором я должен был крестить тех, кто в новых землях пожелает склониться под сень Христовой благодати…
И вот тут меня как током дернуло. «Подарил мне крест и СВОЮ СУТАНУ». Облачение! То самое облачение, в котором был фрей Хуан, когда его ранили! Облачение, принадлежащее самому Торквемаде! КЛЮЧ!!!
Быть может, еще не всё потеряно?..

8 октября. Насколько я помню, ровно через четыре дня Колумб должен открыть Америку. Официальная дата ее открытия - вроде как 12 октября 1492 года. А на корабле между тем тихая паника. Даже штурман де ла Роса не смотрит на Колумба, и в глазах его недоверие. Владимир Ильич пытался организовать что-то вроде разъяснительного мероприятия, дескать, не волнуйтесь, товарищи!.. Но его не стал слушать даже Джованни Джоппа, цвет лица которого всё ближе к цвету его несчастной говорящей жабы. А вчера я слышал, как штурман Висенте Пинсон и Колумб говорили в каюте о том, что координаты кораблей - на сто лиг западнее предполагаемого Сипанго. Так они называют Японию. Карта у них, конечно, подгуляла, но у меня был соблазн войти в каюту и сказать, что через четыре дня мы наткнемся на первый остров Карибского архипелага. Удержался. Сегодня я - рулевой. Целая ночь для размышлений. Пишу прямо на румпеле при свете кормового фонаря.
Не вылезает из головы то обстоятельство, КАК Колян Ковалев попал из Древнего Египта в Древнюю Русь. Провалился через несколько временных пластов. Я вот что думаю… Наш мир в своем пространственно-временном измерении подобен некоему яблоку, по поверхности которого ползают, скажем, некие черви. Для них нет других путей, как лишь по кожуре яблока. И нашлось несколько червей, которые вгрызлись в яблоко, найдя новые пути. Вот так и мы нарушаем временные пласты, как черви портят яблочную мякоть. В то время как червь Женя Афанасьев и червь Владимир Ильич Ленин прогрызли одну червоточину, другие червячки шустрят в другой червоточине… И выходит, что рано или поздно червоточины воссоединятся в результате преступной деятельности червячков… Ведь, нечаянно убив какого-то египтянина и нарушив тем самым причинно-следственную связь во временном потоке, Колян Ковалев вылетел из эпохи Древнего Египта - его просто отторгли! Но оказался он не где-нибудь в произвольном месте, а именно в той эпохе, которую посетили мы, - в Древней Руси. И никакой случайности тут нет. Значит, между эпохами, куда проникают гости из будущего, устанавливается некая прямая связь и…
Дух захватывает. Значит, если я нарушу какое-то важное звено здесь, в этом времени, меня вышвырнет… туда, где могут находиться мои друзья?.. Нет, конечно, старик Эйнштейн посмеялся бы над моими наивными выкладками, но посмотрел бы я, как этот самый Эйнштейн рассуждал бы, стоя за румпелем Колумбовой «Санта-Марии» и глядя в неведомое черное пространство перед бушпритом! Думать!

10 октября. Два дня до открытия Америки. Говорил с нашим вождем мирового пролетариата насчет «червоточин». Не исключаю, что Владимир Ильич принял всё это за не очень смешную шутку. Он, кажется, уже готовится переквалифицироваться из этих самых вождей пролетариата в вождя индейцев. Я даже предложил ему на выбор несколько имен: Лысая Голова, Указующая Рука и Светлый Путь. Юмора он не понял, хотя недавно блеснул: научил нескольких люмпенов, которых Колумб за буйство посадил под арест в трюм, играть в домино. За неимением костей понаделали деревянных доминошек, натыкали там нужное количество дырок, и теперь из трюма идет такой грохот, как будто там проламывают борта. По сути, такая постановка вопроса почти правильна. Действительно - колотят доминошками по днищу трюма и орут при этом «рыба» на самом что ни на есть русском языке: «Ррррибья!» Ай да Ильич, всегда думал, что он затейник, но чтобы до такой степени!! Впрочем, обеспечение досуга трудящихся тоже должно входить в первоочередные задачи партии и правительства!..
Сегодня слышал на шкафуте очередной перл в исполнении кого-то из команды:
- Скоро провалимся прямо в преисподнюю! Давно пора грохнуть этого Колумба!
Я даже остановился, услышав это. Нет, не то чтобы меня поразили слова касательно преисподней. Просто они озвучили ту мысль, которая мучает меня вот уже третий день.
Перебирал, ЧТО может выбросить нас с Владимиром Ильичом в другую эпоху, туда, где мы могли бы встретить дионов и уже с ними вернуться домой. И пришел к выводу, что нужно совершить нечто серьезное, чтобы нас отторгла эпоха… настолько серьезное, что… Словом, я видел только один способ выбраться отсюда. Нужен серьезный сдвиг причинно-следственных связей, временной парадокс… в общем, я должен сделать то, чего не должно было произойти. Да! Колумб! Если он… если его…

11 октября. Убить Колумба? Выбросить его за борт? И?..

12 сентября. Завтра… сегодня ночью. Проклятые уроды в трюме, грохот доминошек, вопли «ррибья», а я…
(На этом дневник Жени Афанасьева, который он вел на борту каравеллы «Санта-Мария», заканчивается.)

2

- Земля-а-а-а-а!!!
Крикнув это, матрос от радости свалился с мачты и сломал себе шею. Так королева сэкономила десять тысяч мараведи, а Колумб (Колумб ли?) открыл Америку.
Владимир Ильич Ленин так же, как и весь экипаж «Санта-Марии», пробудился от этого вопля. Неподалеку на своем корабельном сундуке лежал боцман Аранда, пепельно-зеленый со вчерашнего перепоя. Штурман де ла Роса уже натягивал обувь, а вот гамак Жени Афанасьева был пуст, несмотря на очень ранний час. Владимир Ильич вылез из-под одеяла и стал натягивать матросскую робу. Он вышел на палубу. К своему удивлению, он не застал здесь ни Колумба, ни Жени Афанасьева, которые вообще-то всегда были в первых рядах.
- А где товарищ Колумб? - спросил он у Висенте Пинсона.
Последний не ответил, так как руководил спуском шлюпки.
Владимир Ильич поднял глаза и увидел, что «Санта-Мария» на всех парусах входит в бухту удивительной красоты. Бухта была окаймлена широкой полосой светло-серебристого песка, за которой щедро поднимался лесной массив. Никогда еще Владимиру Ильичу не приходилось видеть такого леса. Пальмы, оплетенные лианами с лиловыми, красными и белыми цветами, горделиво вздымали свои кроны. Громадные сосны, каких Владимиру Ильичу Ленину не приходилось видеть даже в Шушенском, перемежались какими-то похожими на вязы деревьями, на которых, однако же, росли плоды, похожие на тыквы. Когда «Санта-Мария», выбрав место для стоянки, стала спускать якоря, лязг якорных цепей спугнул целые тучи птиц самых фантастических расцветок. Товарищ Ульянов откинул назад голову с величественно сияющей на солнце Нового Света лысиной и горделиво созерцал превосходное это зрелище. Об Афанасьеве он уже забыл. Да и о Колумбе тоже.
Вода в бухте была настолько прозрачна, что можно было видеть дно, обманчиво близкое, хотя по тому, насколько были выбраны вглубь якорные цепи, до него было не менее десяти метров. Бухта буквально кишела рыбой, и было видно, как целые косяки макрели, угрей и других рыб, названий которых прибывшие испанцы не знали, шныряли вокруг каравеллы, а жирный тунец пронырнул прямо под шлюпкой, ударив хвостом по воде и подняв тучу брызг. Товарищу Ленину повезло: он попал в первую шлюпку и, следовательно, получил шанс ПЕРВЫМ ступить на земли Нового Света. Упустить такой шанс он не мог. Взрезая девственно гладкую поверхность бухты, первая шлюпка пошла к берегу. Гребцы, среди которых был и Джованни Джоппа, и многострадальный Мануэль Грегорио, гребли слаженно и усердно. Всем хотелось попасть в этот земной рай, которого они наконец достигли, беспрестанно ожидая при этом ада. На носу шлюпки сидел похмельный штурман и держался рукой за горло, не в силах видеть своего отражения в кристально чистой воде. В первый раз в жизни ему было стыдно.
Наконец лодка мягко врезалась носом в песок. В этот момент из лесных зарослей вышли несколько смуглых мужчин, практически голых, если не считать обильных татуировок и перьев в густых иссиня-черных волосах. Владимир Ильич, опередив Висенте Пинсона, первым спрыгнул со шлюпки и воскликнул:
- Здравствуйте, товарищи индейцы! Хотелось бы побеседовать с вами, батеньки, о том, как не стоит поддаваться проискам злобных американских империалистов! Ах, да вы же еще о них ничего не знаете! Тогда очень вовремя указать вам на то, что примерно через три-четыре столетия чудовищная машина империализма и колониализма…
Не договорив, Владимир Ильич навернулся через какой-то корень и грохнулся наземь, однако не умолкая и в полете.
- Да завали хавалку, писарь! - завопил штурман де ла Роса, падая из шлюпки на песок и начиная осквернять его остатками своего вчерашнего ужина. Да, тяжело давалось открытие Америки даже таким проверенным морским кадрам, как штурман Педро Хуан де ла Роса и предполагаемый будущий вождь индейского пролетариата Лысая Голова…

ГЛАВА ДЕСЯТАЯ
И снова рыба!.. (косноязычный вопль Колумбовых каторжников, играющих в трюме в домино)

1

…Он открыл глаза. Зеленая трава щекотала ноздри, и он чихнул. При этом во всей голове грянул гром такой оглушительной боли, что Афанасьев снова зажмурил глаза и припал щекой к приятно прохладной траве. Он лежал и, собственно, даже не понимал, что же ему обо всём этом думать. Вместо памятных воспоминаний о вчерашнем (позавчерашнем?) вечере и ночи в голове вращались зубчатые колеса и, грохоча, звенели якорные цепи; и продирался сквозь эти индустриальные звуки мерзкий утробный голос, вопящий «Рррибья!»
Неужели он в трюме? Судя по общему состоянию, он накануне немного выпил со штурманом де ла Росой и… Что же было потом? В трюме?.. Что за глупости приходят ему на ум, разве в трюме растет трава?
И вдруг смутная, тревожная мысль как иглой пронзила мозг. Колумб?.. Если он, Афанасьев, здесь, на берегу какого-то водоема, кажется, мало похожего на Атлантический океан, то, значит, его выкинуло из эпохи Средневековья и начала великих географических открытий? Неужели он что-то сделал с Колумбом и…
Полная пустота. Женя ощупал пальцами голову и, подняв глаза, предпринял вторую попытку разглядеть местность, в которую его занесло.
Вне всякого сомнения, он находился на берегу озера. Оно выглядело тихим и пустынным. На противоположном берегу виднелась какая-то довольно густая растительность, а в том месте, где лежал Женя, узкий мыс, поросший олеандрами и какими-то колючими кустами, врезался в воды озера. Берега были чистые, без тины, и на них с приятным легким шумом накатывали низенькие волны.
На берегу метрах в ста от него стояла лодка, довольно нелепой формы длинный баркас. В нем сидел человек и сосредоточенно перебирал пальцами сеть, в то время как второй на берегу чистил рыбу, готовясь запускать ее в кипящий на костре котелок. Аромат приготавливаемой ухи донесся до ноздрей Афанасьева, и он почувствовал, что дико хочет есть. С похмелья чувство голода было особенно острым, а накануне, если судить по последствиям, члены экипажа каравеллы «Санта-Мария» Афанасьев и де ла Роса приняли на грудь молодецкие дозы спиртного.
Женя поднялся и, чуть пошатываясь, направился к рыбакам. Попутно он подбирал в голове слова приветствия на английском, французском, испанском, итальянском, русском и даже украинском языках. Мало ли куда могли завести его лабиринты времени? Или лабиринты тут ни при чем, просто Колумб высадил его за пьянство на берег? Да вот что-то эти ребята не очень-то похожи на туземное население Центральной Америки и островов Карибского архипелага.

Предыдущая страница 11 Следующая страница


Апокалипсис для шутников 12

Впрочем, до того, как он достиг рыбаков, он растерял все набранные по словечку фразы и ляпнул на чистом русском языке:
- Здорово, мужики! Не подскажете, куда это меня занесло? А то я с похмелья никак не могу определить, куда это я попал.
Рыбаки воззрились на него. Это были довольно простецкого вида товарищи с рыжеватыми бородами и всклокоченными волосами, до того похожие друг на друга, что не оставалось сомнения - это братья. Не близнецы, так погодки - уж точно. Женя удостоверился, что его не понимают (собственно, на это он особенно не надеялся). Он собрал свои лексические богатства воедино и неожиданно даже для себя самого проговорил:
- Хеллоу. Ай эм Юджин. Ай эм фром Раша. «Что это я несу? - мелькнуло у Жени. - Забористое винцо у этого треклятого штурмана де ла Росы. А рожи у них диковатые. Похожи на поморов из Архангельской области, только у поморов носики поменьше. Да и климат тут, прямо скажем, не архангельский… Гм».
Он ткнул пальцем себя в грудь и произнес:
- Евгений. Ев-ге-ний! - добавил он по слогам. Несмотря на лохматость бород и причесок, рыбачки оказались довольно сообразительными. Тот, что сидел в лодке, приложил ладонь к своей груди и низким, чуть надтреснутым голосом выговорил:
- Шимон.
- Ага, Семен? - обрадовался Афанасьев. - Семен, а тут такое… в общем, нет ли чего пожрать? А то у меня во рту маковой росинки от самой Америки не было, а у вас, я смотрю, трапеза такая аппетитная готовится. Я, честно говоря, уважаю ушицу. Особенно под водочку. Только, конечно, водки у вас тут нет. Ранний час, так сказать. Наверно, все мини-маркеты еще закрыты, - ухмыляясь во весь рот, закончил Женя всё на том же чистом русском языке. Конечно, он и не рассчитывал, что до рыбаков дойдет смысл его речи, потому что главную свою просьбу - касательно еды - он показывал знаками, понятными всем народам во все времена. Показывал на котелок и делал жевательные движения: в высшей степени выразительное средство засвидетельствовать свой голод.
Рыбаки оказались ребятами свойскими. Семен, или как там его звали, немедленно выделил Жене деревянную тарелку с похлебкой, а его брат дал пригоршню фиников и несколько крупных олив. Тут уж Афанасьев окончательно уверился, что он не в Архангельской губернии, если уж его оглушенный мозг не сумел сразу дойти до этого очевидного, в общем-то, вывода.
Поев и выпив какого-то прохладного, с кислинкой, терпкого напитка, верно, приготовленного на основе сока местных ягод, Афанасьев улыбнулся рыбакам и сказал:
- Ну ладно. Гадать, где я, бессмысленно, а вашего языка я наверняка не знаю. Благодарю за завтрак, Сема! М-м-м… - Он покрутил пальцем в воздухе, а бородатый
Сема, склонив голову, кротко рассматривал Женю своими голубовато-серыми, чуть навыкате, глазами. Потом произнес несколько слов на незнакомом Жене языке, затем перешел на другой, в котором Афанасьев узнал греческий (которого он, впрочем, тоже не знал). Женя уже было открыл рот, чтобы узнать, не владеет ли этот на редкость образованный рыбак итальянским, на котором так мастерски изъяснялся синьор Джованни Джоппа и научил тому же Афанасьева… Рыбак сказал:
- Сальве!
- Сало? - пробормотал Афанасьев. - Ты же вроде Сема. Хохол, что ли? Погоди… Salve? [17] - произнес он с вопросительной интонацией. - Dicto lingua Latina? [18]
- Sic est. Ytor? [19] - спросил рыбак, и было видно, что он тоже не без труда подбирает слова. У Афанасьева в голове образовалась чудовищная лингвистическая каша, и из всех известных ему латинских слов он мог выловить оттуда лишь какое-то «фиат люкс» («да будет свет!»). Да еще известное изречение императора Веспасиана «Pecunia non olet» («деньги не пахнут»), сказанное этим замечательным деятелем древнеримской эпохи после того, как он обложил двойным налогом римские уборные со всей канализацией в придачу.
Рыбак Сема что-то залопотал на чудовищной латыни, при звуках которой немедленно покончил бы с собой любой Гораций или Вергилий, не выдержав издевательства над любимым языком. Женя Афанасьев только моргал глазами. В университете он сдал зачет по латинскому языку только с пятого раза, да и то потому, что сварливой (преподавательнице надоела его вечно ухмыляющаяся рожа отпетого оболтуса (кем он в то время и являлся). А в Древнем Риме ему бывать не приходилось, в отличие, скажем, от Галлены, сержанта Васягина или хитрого инфернала Добродеева.
Афанасьев беспомощно оглянулся и вдруг увидел, что по берегу озера идет смутно знакомая фигура человека, который отличался от малорослых местных рыбаков примерно так же, как жирный тунец от вяленой трески. Увидев, Женю, доедающего рыбу и пытающегося найти общий язык с рыбарями, он остановился как вкопанный.
…Наш герой не смог не узнать коллегу по путешествиям.
- Черт побери! Альдаир, - обрадовался Афанасьев. - Я почему-то так и думал, что вы должны со мной встретиться! А где это мы? Есть хочешь? Я тут немного рыбки надыбал у Семы. Хороший парень, только я на его языке ни бе ни ме. Может, ты мне перекачаешь из его черепушки словарь местного наречия, а?
Афанасьев был настолько обрадован появлению могучего диона, что полез бы обниматься, если бы не общая слабость и не боязнь возможной неадекватной реакции со стороны светловолосого гиганта, который, как это Женя давно уяснил, не любил фамильярностей.
- Гм, - сказал Альдаир, который как будто нисколько не удивился, увидев Женю, - а ты тут откуда? А где этот… Ильич? Такой лысый?
- А, он! Да я не знаю. Скорее всего, доплыл с Колумбом до самой Америки. Но главное, чтобы он не начал учить индейцев основам марксизма, - заявил Женя Афанасьев. - Если в нашей стране из того бог знает что вышло, то среди диких ацтеков и майя… Но я так думаю, что Ильич с его моторчиком в заднице надолго в том времени не задержится. Выдаст какой-нибудь ляп и провалится в другой временной пласт. Только и гадай, куда его занести может. А ведь мальчиком я думал: так мирно, так тихо лежит в Мавзолее дедушка Ленин…
- Это точно! - раздался за его спиной звонкий голос.
Афанасьев резко обернулся и увидел двух молодых женщин. Они незаметно вышли из тени весьма внушительного дерева, одиноко росшего довольно близко к воде. Одной женщиной была Галлена, а второй… Почему-то мелькнул перед глазами зловещий облик громадной черной собаки, разинувшей окровавленную пасть, и тут же пропал, и его заслонила стройная фигура и тонкие черты лица улыбающейся Ксении. Как же она похожа на ту… на Инезилью, оставшуюся где-то там, за безгласной грудой веков, в средневековом Толедо, на берегу бурной реки Тахо…
- Женя, - сказала Ксения, подходя к нему на расстояние протянутой руки, - ты как сюда попал?..
Афанасьев вдруг затрясся всем телом, сухой комок прокатился по горлу, сминая и раздирая гортань, и на мгновение ему показалось, что не хватает кислорода и он задыхается. Он хотел что-то сказать, но губы пропустили только какое-то сдавленное кваканье, каким сопровождались иные фонетические трюки в исполнении говорящей жабы Акватории.
- Видок у тебя, прямо скажем, затрапезный, - сказала Ксения, окидывая его пристальным взглядом. - Что это ты на себя напялил? И почему ты в крови? Ты ранен?
- Это не моя кровь, - ответил Афанасьев машинально, хотя совершенно не был уверен в этом. Опустил глаза. И только сейчас понял, ЧТО на нем было надето. Белая шерстяная сутана с широкими рукавами и капюшоном, которая была на зарезанном инквизиторе. Сутана, подаренная самим Томасом де Торквемадой. - Я не надеялся, что встречу вас так быстро, - проговорил он.
- Наверно, что-то натворил в том времени? - предположила Галлена, в свою очередь тоже внимательно изучая его взглядом. - А то, что надето на тебе, это случайно не…
- Да, правильно, - перебил он. - Это один из Ключей. Облачение Великого инквизитора веры Торквемады.
- Сколько же ты там провел? Судя по твоему лицу, больше, чем два дня.
- Я там провел два с половиной месяца, если память не подводит. А с ней в последнее время случается. - И Женя снова попытался вспомнить, что же произошло в последнюю ночь перед прибытием в Новый Свет, но его усилия, как когти новорожденного котенка, лишь слабо царапнули отвесные стены глухого и темного провала в памяти. - Н-да… А вы тут сколько?
- Да практически только что тут появились. Сами толком разобраться не успели. Хотя Ксения утверждает, что знает эти места.
- Конечно знаю, - сказала девушка, откидывая со лба темные волосы, - я тут бывала. Правда, когда я тут отдыхала на пикнике, было куда жарче, не было такой растительности и вода была грязнее. Да и неудивительно, сколько лет прошло!
- Так где мы?
- На берегу Генисаретского, или Тивериадского, озера, - ответила она.
Женя сел на траву и пробормотал:
- Та-а-ак! Это что же получается? Если исходить из той замечательной теории, что нас сразу выкидывает к обладателю нужного нам Ключа или к тому человеку, который может нас на него вывести… - Он снова взглянул на рыбаков, которые, кажется, уже потеряли интерес к накормленному ими путнику и неспешно тянули сеть, и, тряхнув головой, почти весело бросил Ксении: - А наши на Каспии бойчей работают! Когда я был студентом, то мне приходилось видеть, как наша кафедра лингвистики в полном составе тянула бредень с лещами!
- Это ты к чему? - подозрительно спросила его Галлена. - К чему клонишь? При чем тут профессора? При чем тут бредень?
- Да так, - махнул он рукой, - есть у меня одна мыслишка… Правда, не уверен, что это правда, но, судя по всему… Альдаир, ну как насчет того, чтобы втемяшить местное наречие мне в голову? А то я уже даже по-английски с ними пытался говорить, не считая разных чисто русских рассуждений о водке под ушицу!
Альдаир протянул руку по направлению к рыбакам, сосредоточился, на его лице даже выступил пот. Наверно, сил у диона оставалось всё меньше, и не только от перемещений… Один из бородачей вдруг вздрогнул всем телом и на несколько секунд застыл на месте, а потом обратил к дионам, Афанасьеву и Ксении удивленное лицо с широко раскрытыми глазами. Альдаир повернулся к Афанасьеву, и тот ощутил легкое покалывание в голове, как будто тонкая нагретая металлическая сеточка оплела голову. Женя одобрительно кивнул головой, пробормотал под нос несколько пробных слов по-арамейски - именно на таком языке разговаривали в то время в том месте, на берегах Генисаретского озера и во всей древней земле Иудеи… Афанасьев продолжал уже по-русски:
- Я перебрал в голове все наши путешествия и уверен, что каждый раз мы оказываемся в непосредственной досягаемости от нужного нам объекта. Потому не исключено, что тот, кто нам нужен… - Он вопросительно взглянул на Ксению, на мгновение запамятовав, но та охотно подсказала:
- Понтий Пилат. В этот раз нам нужен кувшин, в котором омывал руки Понтий Пилат.
- Да, да, - кивнул Афанасьев, - кроме того, едва ли мы встретили этих двух рыбаков случайно, потому что в переплетении нитей, на которых подвешен этот мир, нет ничего случайного, а только закономерность, последовательная и безжалостная.
- Красиво заговорил, - усмехнулась Галлена. - И что же ты думаешь об этих рыбаках?
- Я не очень хорошо помню, как изображают этих людей на иконописных ликах, однако мне кажется, что они должны иметь прямое отношение и к Пилату, и к… - Женя запнулся. - Случайно они тут не оказались бы. А то, что они рыбаки - это как раз совпадает с историческими данными. К тому же, судя по сходству, они братья. Одного из них, который чуть повыше и поуже в плечах, с более светлой бородой - зовут Шимон. Симон. Это он мне сам сказал. А теперь совсем просто - рыбак с берегов Генисаретского, оно же - Тивериадское, озера, с братом, зовут Шимон! И как же именуют этого рыбака в Библии?
Ксения побледнела и растерянно посмотрела в ту сторону, где, ступая по бледно-желтому песку босыми ногами и перебирая руками сеть, шел бородатый человек не старше тридцати - тридцати пяти лет, с простецким лицом и взлохмаченными волосами.
- Да, - тихо проговорила она. - Понятно. Апостол Петр…
- То есть прототип апостола Петра, если говорить осторожнее, - заметил Афанасьев, - потому что в Библии и апокрифических текстах может быть написано совершенно иначе, чем это было на самом деле. Хотя то, что апостол Петр был распят в Риме и стал основателем римского епископата, это вроде как достаточно выверенные сведения. Гм… Кстати, а где наш основной знаток древности? Наш замечательный археолог и историк, мсье Пелисье? Ведь, если не ошибаюсь, он должен был отправиться вместе с вами.
- А он и отправился, - сказала Ксения, оглядываясь по сторонам. - Куда это он, интересно, подевался? Ведь он пошел вон в ту сторону и куда-то пропал.
И она указала направление, в котором ушел Пелисье. Все переглянулись, и в этот момент из-за бугристого валуна, который торчал в довольно отвесно поднимающемся склоне холма близ берега, буквально вывалился на них Жан-Люк Пелисье. Но что за видок у него был!.. В драной бледно-лиловой тоге, с венком на голове, натянутом аж на уши, с заплетающимися ногами и плавающе-мутным взглядом на мертвецки пьяной и глупой роже. Таким его еще не видели никогда. Жан-Люк Пелисье посмотрел сквозь остолбеневших путешественников, как смотрят через залитое дождем стекло, видя и не видя то, что за этим стеклом творится. Потом он подпрыгнул на одной ноге и несколько раз скакнул вперед и назад, загнусив под нос какой-то гимн на жуткой латыни. Кончилось тем, что Пелисье упал на песок и, упершись в землю плечами и пятками, приподнял корпус и стал вращать им, как участница соревнований по художественной гимнастике.
- Да-а-а, - сказала Ксения, - где это его угораздило? Ведь всего полтора часа отсутствовал. Ну, может быть, два. А ведь как нажрался-то, просто в лучших традициях русской школы винопития.
- Рингель, рингель, розенкранц! - завопил Пелисье, звездочкой распластавшись на песке. - Я тррре-бую… вы, месье, заблуждаетесь, говорят, что эта дама… Валера, налей цекубы! Ай, какой милый мальчик! А что это у него торчит между н-ног? Ах, это кувшин с фалернским он преданно зажал между колен, чтобы не уп-пустить?. Mademoiselle, же ву…. Пончик, дай поцелую!
- Опа! - выговорил Женя Афанасьев после минуты сосредоточенного молчания. - «Забил заряд я в пушку туго и думал: угощу я друга. Постой-ка, брат мусью!»… И кто ж тебя так угостил, милый пожиратель лягушек из городу Парижу?
- Политическая доктрина современной Франции, - вдруг суетливо заговорил Пелисье и начал пригоршнями совать себе в рот песок, - не приемлет юстиции в той степени, в которой она характерна для… А почему вы меня не слушаете? - капризно сломался его голос. - Эй, мим в первом ряду! Долой метаморфозы! Хэй, негрррр, налей вина…
Афанасьев тряхнул его за плечо, а потом он и Альдаир, переглянувшись и без слов поняв друг друга, взяли Пелисье за руки и за ноги, подтащили к кромке воды и, раскачав, бросили в воду. Сноп брызг высоко взлетел вверх. Рыбаки, тащившие сеть, обернулись. Пелисье барахтался на мелководье, забирая руками и ногами так, как будто он тонул и его утягивало в пучину метров тридцати глубиной - по меньшей мере.
- Ну и ну, - сказал Женя. - Я - мог, Колян - мог, Вася Васягин - самой собой, даже почтенный Вотан Борович - но чтобы пресловутый гурман, эстет и энциклопедист Пелисье так нажрался - да-а-а-а!!!
- А что - да? - вдруг заорал Пелисье, не переставая колотить ладонями и ступнями по воде и вздымая тучу брызг. - Ты еще не знаешь, как мы на… ррраскопках до состояния мумии! А что? Имею право! У меня мама русская, вот вам!
После этого он на четвереньках вылез из воды, отряхнулся по-собачьи, а потом принялся задирать тогу. По всей видимости, он собирался ее снять и выжать, а так как римляне не имели обыкновения носить нижнее белье…
- Так! - выдохнула Ксения и схватила Афанасьева за руку, потому что как раз в этот момент на свет божий показалась (пардон муа!) задница Пелисье, розовая и облепленная в нескольких местах песком. - Что это у него такое там? Родимое пятно? Странное оно какое-то, да и не видела я что-то у него раньше…
- Интересно, а где это ты раньше могла видеть голую задницу Пелисье? - ревниво вопросил Афанасьев, глядя на барахтавшегося на берегу Жан-Люка, пренебрегшего всеми правилами этикета.
- А мы же у Коляна в баню ходили! - ничуть не смущаясь, ответила Ксения. - У нас все по европейской системе: мужчины и женщины вместе, никакого стеснения, полное равноправие.
- Хорошенькая система, - буркнул Афанасьев. - Наверно, Колян был всеми конечностями за такую систему. А правда, что это такое на заднице у Пелисье?.. Исходя из его вида и сроков отсутствия, он напился где-то поблизости, а если судить по тоге, в которую его доброхотно завернули - напился он с римлянами. Насколько я знаю, резиденция римского прокуратора в ста километрах от этого озера, в Иерусалиме. Тут, наверно, какая-нибудь загородная вилла, а? Места-то живописные, этакие курортные.
Тут Пелисье выдал нечто еще более дикое. Ползая по берегу озера на четвереньках в чем мать родила, бравый французский археолог вдруг взбрыкнул ногами, как норовистый жеребец, и высоко подкинул свои, так сказать, объемистые чресла. И все ясно разглядели на коже Жан-Люка, в нескольких сантиметрах от копчика, надпись: PoPil. Под «ПоПил»ом честь честью красовалась эмблема в виде то ли неоперенной стрелы, то ли дротика, то ли короткого копья.
- Вот! - выдал Пелисье и принялся выжимать тогу. Кажется, купание в озере пошло ему на пользу: он несколько пришел в себя.
Афанасьев и Ксения внимательно рассматривали надпись на коже Пелисье. Судя по характерному покраснению, это было банальное тавро, клеймо, которое ставит на лошадях их владелец. Несмотря на скотское поведение Пелисье в данный момент, на коня он походил мало, так что сама собой напрашивалась мысль: те, кто пропечатал на ягодицах Жан-Люка это непонятное, по-русски звучащее словечко (словосочетание, сокращение?) был не менее пьян, чем бравый историк.
- Гм… PoPil… Что ты попил, Ванек, мы и так видим, - задумчиво проговорил Афанасьев. - Или, может, это набранное латиницей словечко на твоей заднице - не «попил», а - «попи»? Эвфемизированное обозначение мягкого места в поздней латыни, а? Впрочем, не парьтесь, месье Пелисье. Я вчера вообще так надрался, что с борта Колумбовой каравеллы «Санта-Мария», кстати, накануне открытия Америки! - попал точнехонько сюда, в древнюю Иудею!
Пелисье тяжело переводил дух, переминаясь с ноги на ногу. Ему явно грозила опасность грохнуться навзничь и уснуть, благо пьян он был просто грандиозно.
- М-м-м, - протянул он, не сводя с Афанасьева осовелых глаз, - а… а ты тут откуда взялся? Опять… исторические парадоксы? А Ильича где потерял?
- А черт его знает. Ты лучше скажи, где ты потерял штаны, рубашку, а с ними и остатки совести? И что это за клеймо у тебя на заднице, скажи всё-таки.
Пелисье горделиво выпрямился.
- Эт-то не клеймо, это от моего нового друга… можно сказать, автограф. У меня - историческое задание. М-между прочим, я даже в анналы истории могу войти! - гневно заорал Пелисье с такой интонацией, как будто ему упорно возражали и противодействовали по всем направлениям развития его мысли. Ах, душка Пелисье!
Афанасьев вздрогнул и еще раз бросил взгляд на клеймо, которое Пелисье тотчас же прикрыл выжатой наконец тогой.
- По… Пил… - задумчиво проговорил Афанасьев. - Нас всегда выкидывает к главному фигуранту, носителю Ключа… Кажется, я знаю, как зовут нового друга Пелисье, который столь своеобразным способом выражает дружеские чувства. И что же он тебе поручил, Ваня?
Жан-Люк Пелисье хитро подмигнул и принялся рассказывать, уснащая свой рассказ столь живописными подробностями, что это ну никак не могло быть выдумкой - человеку двадцать первого века такое просто в голову не пришло бы…

2

Попав в древнюю Иудею, Пелисье прежде всего вознамерился произвести рекогносцировку местности. Проще говоря, он откололся от основного отряда, попросив обессиленных перемещением дионов покейфовать на берегу под присмотром Ксении, а сам направился осматривать окрестности и наводить мосты. Собственно, он даже не стал просить Галлену или Альдаира вложить ему в голову знание языка местного населения. По-арамейски он немного разумел, а Иудея в то время вообще была римской провинцией, так что общение могло протекать и на латинском. А латинский язык Пелисье, как историк и археолог, знал довольно прилично.
Он прошел берегом озера и, оставив чуть в стороне какую-то довольно живописную рыбацкую деревню, вышел к небольшому заливу с поэтическими берегами и садом на противоположном берегу. В глубине сада он увидел особняк, построенный в стиле древнеримских вилл. Били фонтаны, аккуратно рассаженные в особом композиционном порядке цветы создавали впечатление строгой гармонии и яркой, цветущей красоты. На берегу располагалось несколько статуй, поставленных вдоль дороги для катания на лошадях или носилках (такая дорога - традиционная деталь римских загородных вилл). Статуи отражались в воде, легкий ветерок колыхал поверхность озера, в воздухе разливался терпкий аромат молодой клейкой зелени, к которому примешивались далекие запахи жареного мяса и специй. По всему было видно, что хозяева виллы выдвинулись пообедать на природе, вне дома, что способствует улучшению аппетита.
Вокруг залива шла обходная дорога, но Пелисье решил не пользоваться ею, а срезать путь. Он скинул с себя одежду и обувь, связав ее в тюк, вошел в воду и поплыл, придерживая свои вещи одной рукой над поверхностью воды, а второй неспешно гребя. Вода была чистой, прохладной, очень мягкой и приятной для тела, и Пелисье не сразу захотелось вылезать из озера. Прошло не менее получаса, прежде чем он выбрался на противоположный берег и, перемахнув через белокаменный парапет близ роскошной мансарды, вышел на дорогу. Он огляделся по сторонам, и тут раздался приближающийся цокот копыт. Пелисье увидел бешено несущегося во весь опор всадника, который вцепился обеими руками в шею лошади, отчаянно болтался на крупе понесшего животного, пытаясь удержаться… Перед Пелисье мелькнуло искаженное ужасом лицо.
- А-а-а-а!!!
Если бы при незадачливом всаднике были стремена, вне всякого сомнения, он имел бы шансы удержаться на лошади, которой неизвестно что взбрело в голову. К примеру, в американском фильме «Гладиатор» с Раскелом Кроу в главной роли римляне очень даже бодро ездили на лошадях в амуниции и со стременами. Но в том-то всё и дело, что в Римской империи образца первого века нашей эры НЕ БЫЛО и не могло быть стремян!.. Они появились позже, уже после покорения римлян гуннами, готами и прочими варварами. Так что всадник, на которого натолкнулся Пелисье, ну никак не мог воспользоваться этими самыми стременами, в результате чего на полном скаку слетел с лошади, ударился головой о статую, перелетел через парапет и свалился в озеро, где без промедлений утонул. Не помогло даже то, что Пелисье нырнул за ним. Место, куда упал незадачливый укротитель бешеного жеребца, оказалось довольно глубоким, но, верно, там были какие-то подводные течения, так что Пелисье не сумел найти даже тела бедного римлянина.
«Хорошенькое начало путешествия, - подумал Жан-Люк, содрогаясь в приступе тихой паники, - не успел попасть на место, как уже пожинает урожай трупов!.. Черт знает что такое! А этот проклятый конь, как нарочно, тут же встал. Угробил хозяина и остановился, скотина проклятая. А что? Может, он мне сгодится? - мелькнуло в голове у бережливого француза. - Утопленничку всё равно он уже ни к чему, а средство передвижения в пределах здешних мест, где с общественным транспортом туго, - куда как кстати».
Вопреки своему недавнему поведению, конь проявил устойчивое стремление к общению, незлобивость и толерантность. Он косил на Пелисье лиловым глазом и никуда не убегал. Пелисье похлопал его по боку, и конь тихонько всхрапнул. Видно было, что он проделал большой путь: бока взмылены и ходят ходуном, ноги в пыли и дрожат от напряжения… К седлу была приторочена какая-то сумка, и любопытный Пелисье, не сумев спасти ее законного хозяина, проявил желание ознакомиться с ее содержимым. Внутри оказались: мешочек с парой десятков аурей, золотых монет римской чеканки; фляга с вином, которое не замедлил продегустировать Пелисье; пергамент из козлиной кожи, на котором было написано несколько слов по-латински, но так неразборчиво, что Жан-Люк ничего и не понял.
Впрочем, при некоторой затрате времени он и сумел бы перевести то, что было написано в пергаменте, однако этого времени у него не оказалось, что выяснилось уже через минуту. Пелисье услышал какой-то шум и увидел, что из-за аккуратно подстриженных деревьев и купированных кустов рододендронов к нему направляется отряд из нескольких римских солдат. Во главе с высоченным молодцом в ярко-алом плаще, наброшенном на левое плечо, и в зашнурованной до колен обуви с толстенной подошвой. На нагруднике панциря свирепо скалились львы. Шлем сверкал, качались орлиные перья, а взгляд обращенных к Пелисье изжелта-серых глаз был строг не менее, чем короткие слова:
- Следуй за нами!
- Я прошу прощения, но куда и зачем я должен идти? - пробормотал Пелисье, но никто не стал давать ему прощения. По отмашке декуриона его взгромоздили на коня и повели животное под уздцы. Пелисье, ведомый таким замечательным образом и в относительном комфорте, несколько приосанился, подумав: «А что? Собственно, я и сам хотел попасть на эту виллу. А эти молодцы приведут меня к хозяину этого прекрасного сада, роскошных цветников и особняка, который я вижу там, в глубине…»
Дорога повернула в гору. Пелисье увидел перед собой прекрасный садово-парковый ансамбль со всеми характерными особенностями римского загородного строительства: беломраморными фонтанами, уставленными копиями греческих статуй, водяными каскадами, с перголами - аллеями, крытыми целым пологом вьющихся растений. Сады располагались поярусно и соединялись между собой лестницами и пандусами, выстроенными с истинно римским великолепием.
До самой виллы, белеющей в глубине садов, не дошли и свернули в боковую аллею, ведущую вдоль искусственного канала. Солдаты завели Пелисье в один из внутренних двориков и, довольно бесцеремонно стащив с лошади, ввели в двери арочного типа, богато инкрустированные золотом. Пелисье оказался в так называемом виридариуме - модном в то время среди римлян саду вечнозеленых растений под открытым небом, который часто использовали для вечерних пиршеств на вольном воздухе. Здесь за богато уставленными столами возлежали около двух десятков римлян обоего пола. Судя по обилию кубков, красным лицам и вольным позам пирующих, пиршество было в самом разгаре. Толстый римлянин с коротким носом, золотым обручем на плешивой голове, в ярко-красной греческой хламиде с застежкой у горла возлежал во главе стола. По всему было видно, что хозяин тут он. У ног его возлежал какой-то тощий тип, густо перемазанный соусом. На типе сидела голая танцовщица, обвешанная браслетами и цепочками, и играла амулетом на груди хозяина. Последний жевал жаркое, время от времени запивая трапезу вином из тяжелой, осыпанной лепестками роз чаши. Гости нестройно гомонили какую-то застольную песню.
- Тихо! - подняв руку с зажатым в ней куском ароматного мяса со специями, провозгласил хозяин. - Ты прибыл из Египта? - вопросил он Пелисье.
- Вообще-то я был в Египте, но… - проговорил Пелисье, однако его немедленно перебил начальник отряда солдат, приведших путешественника в виридариум:
- Благородный Валерий, вот что мы нашли при нем. Этот пергамент подтверждает, что перед нами тот самый человек, которого мы ждем для продолжения твоего спора с твоим дорогим гостем.
И он подал Валерию кусок пергамента, который тщился, но так и не успел прочесть Пелисье после гибели настоящего обладателя документа.
Публий Валерий Гарб, таково было имя достойного патриция, возглавлявшего пир и украшавшего его своей упитанной особой, был красив, умен и обладал видением и мышлением выдающегося государственного деятеля. Единственным недостатком Публия Валерия следовало признать только его чрезмерную скромность, которая единственно не давала ему причислить себя к богам. Впрочем, еще одним минусом благородного хозяина виллы следовало признать то, что красивым он казался только самым пьяным и щедро оплаченным танцовщицам, которых он волок в свою опочивальню, умным его почитал только один человек - это сам Публий Валерий Гарб. Что же касается государственного мышления, то император Тиберий (которого Валерий полагал своим близким другом), назначая Гарба прокуратором Иудеи, сказал: «Тамошние мудрецы считают себя самыми умными. Посмотрим, сумеют ли они убедить в этом самого тупоумного из моих подданных!.. Dixi!» Так Публий Валерий Гарб, прокуратор Иудеи, получил щедрую добавку к своему и без того пышному имени и теперь звался Публий Валерий Гарб Тардус, или Публий Валерий Гарб Тупоумный.
Суть правления Валерия Тардуса в Иудее сводилась к тому, что он, пробыв в главной своей резиденции в Иерусалиме с неделю или около того и поставив на уши и римскую администрацию, и Синедрион, уезжал на свою виллу у Генисаретского озера и пьянствовал тут месяц или два. Так замыкался цикл. Все дела он перекладывал на своих соуправителей, которые сообщались с прокуратором посредством нарочных и посыльных.
- Приляг, гость, верно, ты устал с дороги? - приветливо произнес Валерий, глядя на Пелисье тупыми крошечными глазками. - Эй, раб! Виночерпий! Налей гостю вина. Из этого пергамента следует, что тебя зовут Сервилий и ты один из лучших в деле сыска в городе Александрия Египетская. Узнай же, Сервилий, что привело тебя столь долгой дорогой в мой дом, и помоги разрешить спор, вышедший у нас с моим другом Понтием.
И он указал на мужчину плотного телосложения с синеватыми от бритья щеками и жесткой складкой у рта. У него были короткие, ежиком, темные волосы, широкое, костистое лицо и прямой, истинно римский нос. Услышав свое имя, он ухмыльнулся, показав неровные белые зубы, и запустил пустым кувшином в слугу, стоявшего наготове с новым кувшином вина. Вино, которое налито в него, было драгоценно, пятидесятилетней выдержки, с лучших виноградников Греции (сноб Валерий принципиально не пил италийского вина, считая греческие образцы более утонченными). Однако сам кувшин был еше дороже: серебряный, необычайно тонкой ковки, инкрустированный золотом и изумрудами с той безвкусной варварской роскошью, каковая отличала заевшихся римских патрициев, считавших себя образцом тонкого вкуса.
Публий Валерий Тупоумный между тем говорил:
- Я весьма искушен в деле управления сей провинцией. Однако подумал я, что пора склоняться на покой. Но меня умолили остаться, ибо под моим мудрым руководством Иудея цветет. (Валерий был настолько глуп, что лесть, льющуюся в его адрес из уст прихлебателей, повторял дословно - без купюр и сокращений.) И решил я вверить жребий воле случая. Нет, не богам - что могут эти мелкие завистники, которым наваяли статуи по всей земле?! Решил я испытать судьбу и вступил в состязание с моим молодым другом Понтием, а на кон поставил должность прокуратора Иудеи. Выигрываю я - остаюсь на прежней должности. Выигрывает он - я удаляюсь на покой и еду на Капри, к моему другу императору Тиберию, который, как поговаривают, скучает без меня. А вместо меня пост прокуратора Иудеи займет Понтий Пилат!..
Понтий кивнул, едва не угодив при этом мордой в стоявшее перед ним изысканно сервированное блюдо с красной рыбой. Пелисье вздрогнул, во все глаза разглядывая легендарного прокуратора, который сейчас, возлежа перед ним в пьяном состоянии, еще не был никаким прокуратором и даже не мог подозревать, как он войдет в историю и как будет поминаем (читай: проклинаем) потомками. Пелисье порылся в памяти, которую он заблаговременно загрузил нужными для данной миссии сведениями, и выудил дату: 26 год нашей эры. Да, именно в этот год, по римским источникам, Понтий Пилат стал прокуратором Иудеи. Двадцать шестой год нашей эры, угасание прежней и заря новой цивилизации…
Валерий врезал кулаком по столу, отчего тот едва не перевернулся, и продолжал свое повествование:
- Решили мы с Понтием состязаться со всем, чем наградили боги таких богатых и знатных, как мы, людей. Ик!.. Сначала хотели состязаться в скачках на колесницах, потом в чревоугодии, в плотских утехах, в гладиаторских боях… Вчера вот устроили мы бой: десять гладиаторов Понтия против моих десяти. Ничья! И теперь последнее состязание решит исход спора. Говори, Понтий.
- Решили мы испытать судьбу напрямую, - заговорил Пилат хрипловатым голосом, чуть заплетающимся языком, - при этом захотели воспользоваться местным колоритом. Иудеи - люди строптивые и упорно чтущие свой закон. Слышали мы с Валерием, что они ждут прихода какого-то мессии, который должен помочь их народу… Недавно декурион Деций слышал, что в округе появился какой-то чудодей, исцеляющий мертвых, снимающий самые страшные недуги…
- И пья… янст-во? - пискнул из-под стола какой-то древнеримский алкаш и пополз по направлению к вьющимся лозам, оплетшим решетку летнего сада.
- Да нет, тебя, жирный Бибул, не исцелит даже самый сильный иудейский пророк и чудодей, - смеясь сказал Валерий. - А ты пей, ешь, что по душе, - кивнул он Пелисье. - Вино услаждает желудок, открывает душу и утончает слух. Пей и ешь, а то обидишь меня. Продолжай, благородный Понтий.
- М-между прочим, решили мы с Публием Валерием позабавить себя и посмотреть на этого человека, которого они все называют машиахом, или мессией. Но это оказалось не так-то просто!.. Иудеи ничего не говорят. И тут нас с благородным Публием Валерием осенила одна и та же мысль!.. У него есть декурион Деций, который славится тем, что может найти муравья в складках кожи боевого слона и иголку в капрейских лесах императора. Ничто не укрыто от взора его!..
Декурион Деций, тот самый тип в накидке на левом плече, что привел Пелисье на эту древнеримскую тусовку, принял горделивую позу и напряг массивные мышцы длинных загорелых ног так, как будто на него навалилось что-то тяжеленное.
- А я узнал, что в Иерусалиме гостишь сейчас ты, Сервилий, прославившийся в Александрии Египетской как лучший сыскной чин города. Я послал за тобой, чтобы ты поспорил с Децием в искусстве сыска. Кто из вас первым найдет того, кого иудеи называют мессией, и приведет сюда, чтобы мы сами подивились, - тот и принесет победу кому-то из нас. Победит Деций - благородный Валерий останется прокуратором. Победишь ты, Сервилий, - я осыплю тебя золотом, и на церемонии моего вступления в должность ты будешь возлежать по правую руку от меня.
Только тут Пелисье понял, что от него хотят и ЧТО ему предлагают. Очевидно, человек, который так ловко свалился с лошади, проломил себе башку о статую и немедленно утонул в водах озера, и был тот сыскарь Сервилий, за которого принимают сейчас его, Жан-Люка Пелисье. Валерий между тем хлопнул в ладоши, и в виридариум впорхнула стайка танцовщиц в коротких розовых туниках и в цветочных венках. Грянули кифары и арфы музыкантов, задергались раскрашенные мимы, и полился какой-то дикий восточный танец, который римляне, владыки мира, переняли где-нибудь в Передней Азии или в Скифии. Понтий Пилат притянул к себе Пелисье, и, наклонившись к его уху, проговорил:
- Ну что, согласен?.. Иначе!..
- Что - иначе? - пролепетал Пелисье. В голову ему вступило осознание того, что ему предлагают едва ли не роль Иуды. Иуды? Кто произнес это имя?.. Иуды!
- А иначе - вот что! - прорычал Пилат и вдруг вцепился зубами в ухо Пелисье, а потом выхватил кинжал и сунул в ребра Жан-Люка так, что тот охнул. Кинжал вошел точно между шестым и пятым ребром примерно на сантиметр, и на одежде Пелисье проступила кровь. Пилат, словно собака кость, трепал мочку уха бедного француза, а тот боялся шевельнуться, потому что и помыслить не мог о том, что произойдет с ним в случае отказа через минуту-другую.
Пилат словно прочитал его мысли:
- У Валерия есть пруд, в котором мы очень любим плавать на лодке. Это прекрасный пруд. В нем мы разводим мурен. Это такая чудная морская рыба, которая вчень любит вкусных человечков. Я думаю, Сервилий, ты предпочел бы сам кушать рыбу, великолепно приготовленную поваром благородного Публия Валерия, чем чувствовать, как рыбы поедают тебя. Я прав, а?
Он выговорил всё это, не разжимая зубов, и лишь на последнем слове разомкнул челюсти. Публий Валерий хохотал, глядя на ужимки Пилата, и рывками сдирал тунику с самой ближней к нему танцовщицы, продолжающей бесстыдно извиваться под рев кифар и крики арф.
- Ешь! - кивнул Пилат. - Ешь до отвала, пей, пользуй девок! Или ты предпочитаешь мальчиков, как наш добрый император Тиберий? Так ты согласен, Сервилий?
Пелисье машинально кивнул головой. На эту голову тотчас же водрузили венок из роз, а виночерпий поднес громадный кубок с вином. Под пристальным взглядом Пилата Жан-Люк опрокинул в себя весь кубок, да так неловко, что зацепил локтем одно из блюд и опрокинул его содержимое прямо на белую тогу Пилата. Понтий замысловато выругался и крикнул:
- Эй, раб! Дай мне свежую тогу и принеси кувшин воды - омыть руки. Хотя нет, омой мне руки из вон того кувшина с вином…
- Господин, но там старое фалернское, которое хранится со времен… - начал было прислужник, но Пилат сорвал со стола кабанью голову и запустил в раба. Тому ничего не оставалось, как выполнить приказ и лить бесценное старое вино на перепачканные в соусе и подливах руки пьяного патриция. Пелисье смотрел и понимал, что на его глазах Пилат УМЫВАЕТ РУКИ. И не важно, что это не имеет отношения к Иисусу и его легендарной смерти на Голгофе, была ли она в действительности или нет!.. Пилат, умывающий руки водой ли, вином из кувшина!.. Вот он - Ключ Всевластия, Ключ Разрушения и Зла, один из семи необходимых Ключей! Пелисье потянулся всем телом, старясь успокоиться, и произнес:
- Благородный Понтий, я с радостью возьмусь за это дело, но не мог бы ты не в качестве оплаты вперед, нет, а в качестве подарка отдать мне вот этот кувшин, из которого раб только что поливал тебе на руки. Этот кувшин стал бы украшением моего дома на память о том, с какими людьми я имел счастье возлежать за одним столом!
Пилат глянул на Валерия, который во невменяемом состоянии пытался попасть кулаком в лицо стоявшего перед ним на коленях здоровенного эфиопа. После чего добрый Понтий захохотал и стал елозить на своем ложе со словами:
- А-а-а! Вот ты куда!.. Да ты, Сервилий, хитер! Вперед просишь! Впрочем, это не так уж и сложно! Кувшин принадлежит не мне, а благородному Валерию. Попроси у него, он подарит. Он доо-о-обрый!
Пелисье приблизился к нынешнему прокуратору провинции Иудея и, терпеливо подождав, пока эфиоп получит всё-таки удар по физиономии (повредивший ему не больше комариного укуса), произнес:
- Благородный Валерий. Твой друг Понтий Пилат просит в знак будущей службы, которую я должен ему сослужить, подарить мне вон тот кувшин. Из которого раб только что омыл руки доброго Понтия.
- К-кувшин? - проклекотал Валерий. Он силился понять, что говорит ему Пелисье, и разглядеть, кто же это перед ним такой, но в ушах стоял нестройный гомон, как от разрозненных криков сотен и тысяч птиц, а перед глазами плавали бледные пятна, похожие на кусочки теста в закипающем супе. - А т-ты кто такой? А? А-а-а… - протянул он, с блаженной физиономией грозя Пелисье пальцем, - ты, Помпилия, шалунья!.. Я знал, что ты приедешь из Рима навестить своего братца! П-по-годи, - забормотал он, уползая под стол и упираясь в него плечами, как Атлант, который держит на своих плечах край неба, - а п-почему ты отпустила бороду, Помпилия?.. Ты… кгррррм!..
Пелисье решил действовать решительно. Он отпихнул ногой какого-то пьяного гостя, согнувшегося в три погибели и сосредоточенно ковыряющего пальцем в собственном пупке, и полез под стол к Валерию. Тот уже забыл о Помпилии, якобы отпустившей бороду, и увлеченно комментировал гладиаторский бой, который, по его мнению, разворачивался где-то поблизости. Жан-Люку Пелисье речи прокуратора напомнили экзальтированную манеру ведения репортажей с футбольных матчей Владимира Маслаченко (в частности, с последнего чемпионата Европы, проходившего в Португалии):
- Вот участники выходят на… Начало! Первый удар! Мимо! Между прочим, это полный… полный… неумение держать м-мяч… меч!.. Э, ленивый болван! Как же ты бьешь? Лавиний, рази эту ленивую скотину! Бей! Отлично! Э, немного неточно! Галлы переходят в атаку! Замешательство в рядах фракийцев! Слава цесарю!.. Ик! выпускай африканских легионеров! Могучий эфиоп Икпеба!.. Вот он выходит и… ударрррр! Какой удар Икпебы, дорогие римляне! Подлый галл повалился, как будто его и не было! Крр… хррр…. чпок!..
- Эй, Валера! Ну ты, хрр-чпок! - перешел на более доверительную манеру общения Пелисье. - Как насчет кувшина? Сдаешь тару или нет?
Валерий мутно посмотрел на него, длинно, бессмысленно улыбаясь. Из всего сказанного он понял только слово «кувшин». Он каким-то чудом дотянулся до запечатанной глиняной амфоры, стоявшей неподалеку, и подтолкнул к Пелисье:
- П-пей!
- Но…
- А ну пей, иудейская твоя моррррда! - заорал Валерий и принялся колотить головой в столешницу. Будь стол деревянным, столешница могла бы и не выдержать таранных ударов головы самого Публия Валерия Гарба Тупоумного, но, как во всех приличных домах Римской империи, стол был изготовлен из прекрасного белого мрамора. Так что шансов у Валерия не было никаких. Однако же Пелисье, посмотрев на беснующегося пьянчужку, махнул рукой и, распечатав амфору умелой рукой археолога, решительно отпил здоровенный глоток. Да-а-а! Вино оказалось просто превосходным. Даже знаток бургундских и шампанских вин Пелисье давно не пробовал такого дивного букета. А уж как шибануло в голову!.. Пелисье ухмыльнулся, почувствовав неизъяснимое облегчение, и обратился к хозяину виллы уже запанибрата:
- Валера, подари кувшин вон тот, а? А то гостя не уважишь…
- Э-э, забирай! - завопил Валерий и вдруг принялся рыдать. - Всё забирайте, разорители! Я-то знаю… я - добрый… меня можно обижать! Вот и император Тиберий… мой друг… а-а-а… пейте, ешьте, ломайте… да-а-а! Валерий за всё платит! У-у-у!
Валерий бился и ревел, как боевой слон карфагенского полководца Ганнибала, перед которым примерно три века назад трепетал весь Рим. Слуги, очевидно привыкшие к таким выходкам своего господина, хладнокровно извлекли его из-под стола и понесли в покои - отдохнуть после бурной трапезы с возлияниями. Попытка Пелисье выклянчить кувшин не удалась. Именно в этот трагический момент на горизонте появился здоровенный тип со зверской рожей, работавший, как оказалось, на скотобойне, и вволок в виридариум небольшую жаровню, под которой немедленно развел огонь. После этого он вынул металлический предмет, в котором более или менее вменяемая (малая) часть присутствующих признала нечто роде тавро. Пилат смотрел на эти приготовления сквозь пальцы, причем в буквальном смысле: он прикрыл глаза растопыренной пятерней, перемазанной в чем-то красно-буром. Под столом копошилась танцовщица. Пилат блаженно крякнул и проговорил:
- Ну, довольно, довольно, Мемендрий. Раскаливай.
Работник скотобойни, которого звали вот таким дурацким, похожим на блеяние козы имечком, сунул печать в огонь. Он подержал ее примерно с минуту; Пилат махнул рукой, и в ту же секунду двое рослых солдат схватили Пелисье и, перевернув вверх тормашками, стали вытряхивать из штанов. Проделав это, они содрали с него и остатки одежды, после чего поставили на четвереньки, а самый толстый из слуг Валерия сел сверху, припечатав бедного француза к полу. Пелисье, в голове которого мгновенно вырисовалась вся картина развращенных нравов в Римской империи и увеселения изнеженных патрициев, обожравшихся даже птичьего молока, - похолодел.
- Что… что вы делаете? - пискнул он, колыхнув животом.
- Да ничего страшного, - махнул рукой Пилат, по-доброму улыбаясь. - Просто за те деньги, которые я тебе заплачу, можно пойти на некоторые мои условия. В обшем, чтобы знали, что ты действуешь от моего имени, тебе выдадут удостоверение личности. Кроме того, чтобы ты никуда не скрылся… в-вот. Мемендрий, Деменций!.. Держите сыскаря! А то улепетнет, а я не люблю, когда нарушают договоренности!
Из-под одного из столов выпростался какой-то пьяный гость и пролепетал шлепающими губами:
- Ы-ыф! М-малая толика ощущений… благородный Валерий… пи-ри-красное вино!
И снова упал.
- Вот-вот, - ухмыльнулся добрый Понтий и принялся теребить грудь танцовщицы, уже севшей к нему на колени, - толика ощущений. Прижигайте, эй, вы, ленивые плуты, Мемендрий, Деменций!
Мемендрий вынул из жаровни накаленное тавро и приложил к мягкому месту несчастного археолога.
О-ох!!! После того как Пелисье вкусил «малую толику» этих ощущений, а вслед за ними навалилась лавина боли, помутившая сознание, - он заорал и подпрыгнул вверх, как дикий мустанг, получивший кнутом по крупу. Венок из роз соскользнул с его головы. Жирный раб, который навалил на него свое тучное, в увесистых жировых складках тело, свалился набок, как шкаф (если бы в римских особняках знали, что такое шкаф). Пилат снисходительно смотрел мутными глазами, а потом махнул рукой и упал на руки набежавшим слугам. Таковы были римляне, хозяева мира, таковы были прокураторы Иудеи, нынешний и будущий!.. Пелисье корчился от дикой боли, на него никто не обращал внимания, и только один слуга, наверно самый сострадательный, подхватил его под мышки, перевел в вертикальное положение и сказал;
- Господин, ты не расстраивайся. Это еще ничего!.. Наши господа куражатся так, что небо темнеет. Недавно благородный Валерий заставил свою любимую наложницу засунуть себе угря в…
- Хватит!.. - прохрипел Пелисье. - Я вижу, у вас очень душевные господа.
- Да, Сервилий, - сказал болтливый раб, называя Пелисье по имени сыскаря из Александрии Египетской. - Они хорошие. Недавно добрый Понтий запустил трех рабов в пруд с муренами и хохотал над тем, как те боролись с рыбами. Счет оказался в пользу мурен: двоих рабов съели, а третий стал евнухом, потому что муренам очень полюбились его…
- Хватит!..
- Добрый Понтий кидал муренам жаркое и куски красной рыбы, которую выловили в здешнем озере, чтобы развить им аппетит. Хотя, господин, - продолжал словоохотливый раб, - аппетит у мурен и без того прекрасный.
- Не сомневаюсь!.. - простонал Пелисье. - Прекрасный способ прикорма рыб! О, как мне…

Предыдущая страница 12 Следующая страница


13 Антон Краснов

- Больно?.. Это еще ничего. Ну, прижгли, ну, тавро. И что с того? Вот недавно прожорливого раба Деменция, вот этого самого урода, который сейчас с вами возился, наказывали за то, что он съел трехдневную трапезу господина. Так его накормили дохлыми улитками, при этом заставляли жевать их вместе с панцирем.
- И что же? - тупо спросил Пелисье, морщась от боли.
- Переварил!!!
- Ничего удивительного… - пробормотал заклейменный археолог, пытаясь подняться с четверенек и разглядеть, что же за значок у него на несчастном мягком месте. Разглядеть он толком не разглядел, зато увидел, как к нему приближается один из пьяных гостей и раб с тогой. Пелисье зажмурился. В этот момент раб бросил ему тогу и сказал:
- Одевайся. Благородный господин мой дарит тебе эту тогу вместо того чужеземного тряпья, что на тебе было.
Пьяный же гость, бормоча под нос какие-то словечки из серии «я вас любил, любовь еще, быть может…» и явно принимая Пелисье за кого-то другого (вариант - другую!), натянул ему на голову венок из роз. Венок номер два! Шипы царапнули проявляющуюся лысину, но Пелисье, наученный горьким опытом общения с выходцами из Древнего Рима, только скрипнул зубами. Взгляд его упал на кувшин, который валялся возле стола рядом с голыми ногами какой-то дамы. Мысль, простая и гениальная, пришла ему в голову, и Пелисье даже рассмеялся, потому что это было настолько очевидно!.. Зачем играть роль Иуды и выполнять просьбу Пилата, поданную в таком оригинальном оформлении, зачем, если можно взять кувшин прямо сейчас?.. СЕЙЧАС! Рабы заняты транспортировкой пьяных гостей благородного патриция Валерия Тупоумного, а охрана… что-нибудь можно придумать, в конце концов, изобрести какой-либо обходной маневр…
В этот момент к Пелисье подошел управляющий, жирный иудей в просторном, ниспадающем до пят одеянии. Он обмахивал платочком потную лысину. Пелисье взглянул вопросительно и в упор, ожидая очередного подвоха. Управляющий прогундосил насморочным голосом:
- Мне приказано разместить вас на отдых на втором этаже. Пойдемте, уважаемый Сервилий, я покажу вам отведенные вам покои. Отдыхайте. Если вам угодно, вам принесут вино, фрукты и приведут девушку для утех. Можно и двух девушек. Можно девушку и мальчика. Можно и…
- Спасибо, но я не собирался оставаться у вас ни на какой ночлег, - ответил Пелисье. - Тем более я не устал и не хочу спать. Зачем спать? Ведь сейчас день.
Иудей хитро пришурился и приложил палец к губам:
- Тс-с! Не так громко. Видите ли, уважаемый Сервилий, вы, быть может, не в курсе того, что в этом доме не принято отказываться от приглашений хозяина. Вы видели, что нравы у них, так сказать, очень своеобразные, не то что у нас, иудеев…
- С чего вы взяли, что я иудей? - резко спросил Пелисье.
Управляющий всё тем же насморочным голосом стал излагать Жан-Люку длинные, нудные липкие истины, сводящиеся к тому, что «свой своего таки всегда чует».
- Так что не вздумайте отказываться, у-у! - добавил управляющий. - У этих римлян есть весьма своеобразный обычай… Да вы кушайте, кушайте!..
И управляющий, доверительно склонившись к уху Пелисье, сообщил довольно интересную подробность из римского этикета, так сказать. Оказывается, у гостеприимных римлян был замечательный обычай: если гость не наедался и не напивался до такой степени, что всё поглощенное им за вечер или ночь не стремилось назад, то такой гость считался обидчиком хозяина дома. Дескать, обошел стороной угощения, отборные яства, не насытился, не испил вина вдоволь. «Вдоволь» - это до полного нестояния на ногах и веселой рвоты. Под последний процесс у богатых римлян даже имелось отдельное помещение, в котором велись весьма интересные и содержательные беседы. Утверждают, что самые основные понятия своей философии великий Луций Анней Сенека сформулировал именно в этом помещении, валяясь на полу мордой вниз. Рядом лежал глубокомысленный собеседник, и так далее.
Пелисье ничего не оставалось, как отложить осуществление своего замысла касательно умыкания кувшина до лучших времен, возлечь на ложе и взять огромную чащу с фалернским. Впрочем, некоторая склонность Жан-Люка к спиртному - и к хорошим винам в частности - победила и неловкость, и даже боль от ожога. Пелисье выпил несколько чаш вина и понял, что пьян. Гости пили такими темпами, что рабы выносили не менее чем по одному невменяемому товарищу в пять минут. Впрочем, для Пелисье количество присутствующих не уменьшилось, потому что от выпитого вина начало предательски двоиться в глазах. Выпив еще одну чашу и заев ее чем-то ослепительно вкусным, Пелисье установил, что в глазах уже троится. Это побудило археолога к решительным действиям: он встал и, пошатываясь, направился точно к кувшину, в который уже налили вина и поставили в угол, близ двух пьяных прелестниц, которым было уже достаточно… Пелисье оглянулся и, решив, что едва ли его поступок останется замеченным, вышел из виридариума.
Радуясь тому, что всё сошло так гладко, он несколько приободрился и зашагал уже более размашисто, не обращая внимания на то, что его мотало из стороны в сторону, а ноги заплетались. Он спустился по лестнице и, оглядевшись, вдруг увидел, что прямо к нему направляются два охранника виллы, оба с мечами и в шлемах. Будь Пелисье чуть потрезвее, он вылепил бы какое-нибудь удовлетворительное объяснение того, почему он не в виридариуме с чашей вина, а здесь и с ценным кувшином. Не исключено, что ему бы даже поверили: всё-таки на нем была тога, на голове венок из роз, так что он вполне мог сойти за одного из задушевных друзей нынешнего прокуратора Иудеи. Но предательски заплетавшиеся ноги как раз в этот момент проявили ненужную прыть - и, не посчитав нужным снестись с хозяином, вдруг понесли Пелисье с такой скоростью, что он сам удивился. Крики «стой!!!» в спину только ускорили передвижение археолога по территории загородной резиденции прокуратора Валерия Тупоумного. Охранники, вполне справедливо посчитав подозрительным такое поведение гостя, бросились за ним:
- Стой, стой, кому сказано!!! - Пелисье не внял. Он бежал так быстро, как не бегал никогда в жизни - из-за некоторого избытка веса и вследствие малоподвижной работы. Однако скоро выяснилось, что римские солдаты тоже умеют хорошо бегать. Он припустили за Пелисье, который был отягощен отнюдь не самым легким кувшином, и догнали бы его, когда б Жан-Люк не перемахнул через отделанный мраморной плиткой парапет. За парапетом был пруд явно искусственного происхождения, и Пелисье, чтобы срезать путь, решил форсировать его вплавь.
Однако охранники почему-то не последовали за прытким гостем из будущего. Они остановились у парапета и, переминаясь с ноги на ногу и стараясь отдышаться после бега, наблюдали затем, как Пелисье, одной рукой держа кувшин, мощно гребет второй. До похитителя пилатовского кувшина долетели несколько обрывков фраз, которые солдаты кидали ему вдогонку. Но он рассекал воду так интенсивно, что не расслышал сути сказанного. И не почувствовал тревоги, которая проскользнула в голосах отставших преследователей… Примерно на середине пруда несколько успокоившийся Пелисье немного снизил темп. И только тут заметил, что под ним скользят какие-то темные тени. Вода была довольно-таки прозрачной, и археолог наконец смог разглядеть, что, точнее, кто может вот-вот его побеспокоить!.. Если толерантный глагол «успокоить» вообще применим в подобном случае. Потому что пруд буквально кишел хищными рыбами, о которых Пелисье уже приходилось слышать на вилле у Валерия! Эксцентричный прокуратор разводил в искусственном пруду мурен, барракуд, небольших акул, была даже парочка электрических скатов, чьи широченные плавники, колыхаясь, промелькнули под похолодевшим Пелисье.
- Господи! - простонал Жан-Люк по-французски. - Вот меня угораздило, боже ты мой! Да что же это такое - из огня да в полымя!
Тем временем рыбы, заметив, что в водоеме появилась потенциальная закуска, заметно активизировались…

ГЛАВА ОДИННАДЦАТАЯ
Новые приключения Пелисье, или Курочка Ребе

1

- У-у-у-у!!!
Увидев, что одна из мурен прямым курсом идет на него, вот-вот готовая разинуть пасть и всадить в аппетитное бедро француза свои мелкие крючковатые зубы, Пелисье отчаянно задергался и, утянув кувшин под воду, загородился от хищницы. Она врезалась мордой прямо в драгоценный трофей, и Пелисье до груди вылетел из воды: такова была сила удара. Пелисье заколотил ладонями по воде, стараясь распугать рыб, сужающимися кругами плавающих вокруг него, однако это мало помогало: маленькая ранка, нанесенная кинжалом Пилата, кровоточила, а хищные рыбы необычайно чутко улавливают наличие крови в водной среде и стремятся на кровь безошибочно…
Пелисье поплыл к спасительному парапету, белевшему уже в каких-то двадцати метрах от него. Впрочем, уже через несколько лихорадочных гребков стало ясно: он плывет слишком медленно, и если не выпустить кувшин, то его - не кувшин, а его, его, Жан-Люка Пелисье! - вскорости используют таким же манером, как закуски, которые он сам недавно поглощал в виридариуме, и рыбные в том числе.
Пелисье зажмурился и, выдав длинное скомканное ругательство, выпустил кувшин, и он медленно пошел на дно. Очередной Ключ, который уже казался обретенным, был утрачен.
Оставалась мелочь: спастись. А это было еще вопросом, потому что одна из акул закончила предварительное ознакомление с потенциальной едой и пошла прямо на Пелисье. Он видел ее длинное веретенообразное тело, бессмысленные черные глаза и разинутую пасть с рядами острейших зубов. Акула была не то чтобы очень большая, от силы метра полтора, но руку или ногу могла оттяпать только так, и Пелисье прекрасно это сознавал. Потому он еще интенсивнее заколотил руками и ногами, стремясь к парапету. Акула нагнала его у самого бортика. Она разинула пасть, уже норовя вцепиться Пелисье в ногу, но археолог ловко пнул ее этой самой босой ногой прямо в тупую морду. А когда она повторила попытку цапнуть его за конечность, Жан-Люк извернулся, с неожиданной для себя самого легкостью пропуская ее под собой, и со всего размаху врезал в единственное уязвимое место хищницы - в глаз. Акула разогнулась со страшной силищей, как выстрелившая пружина, и, врезав хвостом по поверхности воды, подняла тучу брызг. Зацепило и Пелисье, отчего он вылетел из пруда не хуже того, как это делают осьминоги, выскакивающие из воды за счет реактивной струи.
Чудом спасшись, Пелисье бросился бежать. Уже выбежав на прогулочную дорожку, с которой и началось его знакомство с виллой Валерия, он увидел флягу с вином, принадлежавшую настоящему Сервилию. Она выпала во время скоропостижного «задержания» Пелисье стражниками прокуратора. Перенервничавший Жан-Люк припал к вину и немедленно уничтожил всё содержимое фляги. Тут его развезло окончательно, и он прибыл к нашим героям, ожидающим его на берегу Генисаретского озера в некотором отдалении, в том состоянии, которое уже живописалось выше…

2

- В-вот т-такие дела, - объявил Пелисье, завершая свой веселый рассказ.
- Н-да, - резюмировала Ксения, - с вами не соскучишься, месье Пелисье. То вас рыба чуть не покусала, то Пилат обидел - клеймит, как скотину из табуна. Значит, он еще не прокуратор?
- Нет, он пока что собирается стать прокуратором, из-за чего и спорит с нынешним управителем Иудеи, вот этим самым Валерием, - уже не так сильно путаясь в словах, произнес Пелисье. - Такое впечатление, что им совершенно нечем заняться. Выдумывают из головы… р-разный бред!
- То, что вы упустили кувшин, очень печально, - сказала Ксения, - но если нам годится любой кувшин, из которого омывали руки Понтию Пилату, то легче не вылавливать из пруда эту проклятую посудину, из-за которой вы чуть не влетели в такие неприятности, а добыть новый.
- Прийти к Пилату и сказать: почтенный Понтий, а не согласишься ли ты омыть руки жидкостью вот из этого кувшина, а то они у тебя грязные и сальные, - ядовито прокомментировал Афанасьев, а Альдаир согласно хмыкнул.
- Ну хорошо, а что предлагаете вы? - не замедлил взъерошиться Пелисье.
Галлена переглянулась с Альдаиром и проговорила:
- В свое время Эллер, Альдаир, Коля Ковалев и присутствующий здесь Женя Афанасьев сумели войти во дворец фараона, обнесенный огромными стенами и охраняемый сотнями воинов. Разве сейчас мы не сможем проникнуть на виллу этого пьяницы прокуратора и взять то, что нам требуется? Главное, что Пелисье установил местонахождение этого Пилата. Полдела сделано. К тому же, насколько я поняла, римляне не пируют помалу, стало быть, Пилат еще там.
- П-пончик! - буркнул Пелисье. - Такая сволочь…
- Ты же еще недавно называл его своим другом и утверждал, что он поручил тебе дело, из-за которого ты можешь войти в анналы истории, так? - съехидничал Афанасьев. - А теперь костеришь его на чем свет стоит.
- А сволочь - она и в Иудее сволочь, - сказал Пелисье. - Нет, если вы такие смелые, то, конечно, можно навестить Публия Валерия в его уютном гнездышке… И п-проследить за чистотой рук Пилата. Вот только лично я… д-да… лично я… я что-то туда пока не рвусь.
- Это понятно, - отметил Афанасьев. - Да и нам нужен небольшой отдых. Мне-то - это уж точно, а про месье Пелисье я и вообще скромно умалчиваю.
- Да, - кивнула Галлена, - нам с Альдаиром точно нужно собраться с силами. Собственно, до сумерек мы достаточно бы передохнули, чтобы сделать вылазку на виллу.
- Тут на полпути к вилле Валерия есть рыбацкая деревня, - заявил Пелисье, укладываясь ничком на песок. - Я проходил мимо нее. Наверно, вон те бородатые особы оттуда и будут. Спросите у них насчет того, чтобы разместиться на отдых в одной из хижин. Хотя, к-конечно… могут и отказать. Скажут: а шо мы таки за это будем иметь?
- Ты говоришь таким непочтительным образом и с абсолютно неуместным здесь одесским акцентом не о ком-нибудь, а о самом апостоле Петре, - заявил Афанасьев. - Понятно? Вон тот бородатый товарищ, который чистит рыбу. Как сказал бы мой недавний спутник, вождь мирового пролетариата товарищ Ульянов-Ленин, столп церкви в молодости был представителем трудящихся масс и только потом поддался религиозному дурману.
Пелисье выпучил глаза и, кажется, протрезвел. Еще несколько минут назад это казалось невозможным.
- Ап… ап-по… Петр? - переспросил он. - И… погоди… А с ним второй тип, который… которого…
- Да. Его брат.
- То есть… апостол Андрей Первозванный, что ли?
- Совершенно верно. Если верить Библии, конечно. Жалко, что тут нет Коляна. Он всё-таки служил на Балтике, а Андрей Первозванный считается покровителем Российского флота. Даже морской флаг Андреевским именуется. А что ты так удивляешься, Пелисье? Только что познакомился с живым Пилатом, а наличие на берегу озера двух будущих апостолов тебя так смущает? Ведь тебе Пилат, если я не ошибаюсь, поручил найти Иисуса Христа, Мессию, не так ли?
- Сам Пилат пока что и не подозревает, что мессию так зовут, - сказала Ксения. - Ведь вы говорили, господин Пелисье, что сейчас двадцать шестой год от Рождества Христова?
- По крайней мере Пилат стал прокуратором именно в этом году, - заверил новоиспеченный личный сыщик Понтия Пилата.
Пока шел этот разговор, Альдаир приблизился к рыбакам и произнес:
- Могли ли мы остановиться на короткий постой в вашей деревне? Всего на несколько часов, а потом мы тронемся в путь.
Будущие апостолы (или кто они там) переглянулись, и Шимон ответил:
- У нас маленькая хижина.
- Мы сегодня же уйдем, - высокомерно произнес Альдаир.
Андрей смерил взглядом мощную фигуру Альдаира, свернул сеть и отозвался гудящим, как пчелиный улей, голосом:
- Если вы сумеете разместиться, то мы будем рады добрым людям. Еды у нас немного, но на один хороший обед для всех найдем. Только хотелось бы просить вас вести себя тихо, потому что наша деревня не привыкла к посторонним, а ребе Биньямин очень строг и не любит чужеземцев, потому что они могут замутить чистоту закона. Но он строг, но суть справедлив.
- Что за крючкотворство? - весело произнесла подошедшая Ксения. - Ребе Биньямин строг, но справедлив? Об этом есть хорошая история, которую можно назвать почти правдой. Приходят к раввину два иудея и спрашивают его: ребе, рассуди нас. Один начинает доказывать свое, кричит, размахивает руками, раввин его выслушивает и говорит: «Хаим, ты прав». Тут выступает второй еврей и тоже принимается доказывать нечто противоположное, раввин выслушивает и говорит: «Ну что, Мойша, хватит. Ты тоже прав». Тут подходит третий еврей, Соломон, и говорит: «Это как же так, ребе? Хаим говорит одно - и ты говоришь, что он прав. Мойша говорит совсем-совсем другое, и ты и ему говоришь, что он прав! Как же так?» - «И ты прав, Соломон».
Никто не стал смеяться, и уже через минуту вся компания в сопровождении двух рыбаков шагала по направлению к деревне. Афанасьев косился на небо. Судя по всему, собиралась гроза. Низкие серые облака закрыли небосвод, а на западе уже наливалась тяжелым свинцом огромная грозовая туча; ее изрытые бока отливали нездоровой синевой, толстое брюхо провисало, вот-вот готовое разверзнуться и пролиться на землю могучим очищающим ливнем. Ветер стал порывистым, нервным. Белые барашки пены заходили по поверхности еще недавно спокойного озера, и заметались беспокойно кроны деревьев, заполоскали кипы кустарников, взвихрилась пыль, мешаясь с прибрежным песком. Когда показались первые хижины, вокруг потемнело так, будто на землю грузно свалилась ночь. Туча, закрывшая небо, прорвалась сразу и столь обильно, что уже через минуту по земле, змееподобно извиваясь, хлестали целые потоки. Вода билась и бушевала, ноги уходили в сразу размягчившийся грунт, на глазах превратившийся в грязь. Черное тело тучи раскололо несколько молний, и сразу же вслед за ними раскаты грома сотрясли округу. В бредовых отсветах молний Афанасьев, Пелисье и их спутники увидели маленькую рыбацкую деревню, оказавшуюся удивительно жалкой на фоне разбушевавшихся стихий. Шимон указал пальцем на одну из хижин и, стараясь перекричать раскаты грома, широко разинул рот…
Но это было еще не всё.
В тот момент, когда наши путешественники готовились наконец укрыться от дождя в рыбацкой хижине, на склоне холма, ограничивающего деревню с запада, появились несколько всадников. Они скакали во весь опор, словно и не замечая грозы и ливня, и грязь снопами летела из-под копыт мчащихся лошадей. В одном из всадников Пелисье узнал того самого декуриона Деция, который должен был конкурировать с ним, «Сервилием», в поисках иудейского мессии.
Пелисье перепугался не на шутку. Возможно, Деций выследил его и теперь скакал, чтобы расправиться с нежелательным конкурентом. Ведь, верно, Валерий и Пилат заломили неплохую цену в качестве приза за разрешение своего дурацкого спора!.. А для римлян, как убедился Пелисье, все средства были хороши.
Пелисье метнулся, как вспугнутый заяц, и, нырнув между двумя хижинами, помчался не разбирая дороги. Внезапно вспыхнувшая боль в обожженном месте и между ребрами, там, куда Пилат шуточно ткнул кинжалом, подгоняла его получше любого допинга. Наверно, если бы сейчас рядом был судья с секундомером, обслуживающий соревнования по бегу на пересеченной местности, он зафиксировал бы выдающийся результат.
Археолог едва не запутался в сетях, которые кто-то так неудачно вывесил сушить возле своей хижины и, споткнувшись, влетел головой в какой-то сарай. Прогнившая доска не выдержала и лопнула, и Жан-Люк ввалился внутрь. Ему повезло в том, что внутри сарая оказалось какое-то неимоверное тряпье, смягчившее падение.
Пелисье рухнул наземь и так замер, прислушиваясь к звукам непогоды, сотрясающей утлые стены и непрочную крышу несчастного сарая.
Он рискнул пошевелиться только минут через пять. Да и то потому, что ему показалось, будто в сарае есть кто-то ЕЩЕ. Пелисье медленно повернул голову в ту сторону, откуда донесся до него странный шорох. Он уже приготовил себя к тому, что может увидеть блестящий шлем и латы римского легионера, который охотится именно за ним, несчастным пришельцем из другого мира. Человеком, коего по недоразумению принимают за какого-то болвана Сервилия, а этот Сервилий, черти б его драли, даже на лошади-то толком ездить не умеет и проламывает себе голову на ровном месте!.. Впрочем, о покойниках aut bene aut nihil [20], как говорят эти понимающие толк в трупах добрые римляне.
Впрочем, ничего из того, что надиктовало воспаленное и подогретое спиртным воображение Пелисье - латы, перья на шлеме, грозный меч! - он не увидел. Вместо этого он разглядел в полумраке, царившем в сарае, чье-то улыбающееся лицо с редкой бородкой, длинным носом и широко поставленными глазами, цвет которых пока что не представлялось возможным определить. Человек подвинулся, его черты попали в мгновенную полосу света от сверкнувшей молнии, просочившегося сквозь дырявые стены убежища. Разглядев своего собрата по несчастью, Пелисье вздохнул с облегчением. У соседа оказалось доброе, чуть простоватое лицо, большие синие глаза и длинные вьющиеся волосы. Бородка совершенно не шла к молодому, свежему лицу. Насколько мог судить Пелисье, сосед был значительно моложе его самого. Кстати, Жан-Люку недавно исполнилось тридцать четыре, но он справедливо полагал, что каждую неделю жизни, проведенную в погоне за «отмычками», можно считать за год.
«Лет двадцать пять, - подумал Пелисье, и тут сосед улыбнулся. - Да нет, двадцать два… Молодой. Интересно, он тут тоже прячется?»
Пелисье неловко повернулся и зацепил поврежденным ребром доску, которая торчала из проломленной самим же Пелисье стены сарая. Археолог скрипнул зубами, и тут же он услышал голос своего соседа. Приятный, чуть глуховатый, с ровными интонациями. Человек говорил по-арамейски с легким акцентом (сирийским?):
- У тебя болит рана? Если хочешь, у меня есть хорошее болеутоляющее снадобье. Я всегда его ношу с собой.
И, не дожидаясь ответа Пелисье, он потянул из-за пазухи какой-то сосуд, из которого ловко подцепил несколько остро пахнущих белых лепестков, перемятых с какой-то желтоватой вязкой массой. Он пододвинулся к Пелисье, и последний, подумав, что терять ему в общем-то нечего, потянул тогу, открывая рану в межреберье. Умелые пальцы случайного соседа обработали рану. Пелисье стиснул зубы, когда человек накладывал на нее свое средство.
- Потерпи, сейчас станет лучше. Подожди… - нахмурился он. - У тебя… еще что-то болит?
- Душа! - буркнул Пелисье.
Такой ответ ничуть не смутил длинноволосого врачевателя. Он сказал:
- Это подразумевается само собой, раз уж ты скрываешься здесь. Я разумею телесный недуг.
- Откуда ты знаешь, что я скрываюсь?
- Так это написано у тебя на лице. Но сейчас не до беседы, раз ты страдаешь. Где твоя вторая рана?
Пелисье вынужден был покориться этому всеведущему диагносту и с неохотой предъявил последствие знакомства с Понтием Пилатом. Человек осмотрел клеймо и занялся ожогом. Это продолжалось около минуты или двух, потом лекарь сказал: «Всё» - и велел лежать неподвижно. Пелисье хотел что-то спросить, но человек перебил его:
- Не нужно. Переждем бурю, а потом ты пойдешь куда нужно.
Пелисье всё-таки спросил:
- Я хочу узнать твое имя. Ты мне помог. Признаться, я здорово перепугался сейчас, а ты меня успокоил. Как тебя зовут?
Странное чувство проникло в душу археолога: ему показалось, что даже в своей далекой Франции, в своем рабочем кабинете, под защитой полиции и всего стройного, безукоризненно работающего государственного аппарата Французской республики он не был в большей безопасности, чем здесь - в сотрясаемом грозой ветхом сарае… В пролом в стене вкатываются волны холодного влажного ветра, снопом летят брызги, ручеек сбегает сквозь дырявую крышу, а рядом на грязном тряпье сидит какой-то бородатый бродяга, которого Пелисье видит в первый и, скорее всего, в последний раз. Откуда, откуда взялось это странное чувство защищенности, откуда, из каких снов выхватились, засияли эти синие глаза напротив него, глаза на простецком лице, окаймленном дурацкой, иначе не сказать, реденькой бородкой?..
- Как тебя зовут? - повторил Жан-Люк.
- Меня зовут так, как тебе удобно звать меня, - следовал ответ. - Я не хочу причинять людям неудобство, если им не понравится мое имя. Ты можешь звать меня любым именем. Даже разными именами. Мои родители называли меня по-разному, так что я привык, не стесняйся.
- А откуда твои родители?
- Отец и мать бежали из Гамалы, моего родного города, в Египет, - ответил человек. - Ибо старейшины обвинили их в нечестии и хотели выдать на суд римлянам в Ерушалаим.
- А ты что прячешься?
Человек, которого можно было называть любым именем, еле заметно повел худыми плечами:
- Зачем прятаться? Я остановился переждать грозу, гнев от стоп Божиих, а та гроза, что идет от уст и сердец ненавистников, меня не страшит.
- Красиво говоришь, - сказал Пелисье. - Вот рыбак Симон тоже красиво говорит. Да и рыба у него вкусная, как говорит Женя Афанасьев. А куда идешь?
- В Ерушалаим. Говорят, что в окрестности города пришел тот, кого ждут уже долго. Тот, кого называют мессией, призванным спасти нас и дать истину, светлую и живительную, как эти белые лепестки, которые я положил тебе на рану.
Пелисье и в самом деле чувствовал, что ему становится значительно легче. Дикая боль, которая словно разорвала края раны сразу после того, как сосед Жан-Люка по сараю положил на нее свое живительное средство, сменилась легким пощипыванием, которое перетекало в тянущее, но не болезненное ощущение…
Пелисье кивнул:
- Да, спасибо тебе. Мне полегчало. Ты - врач?
- Да, меня учила врачевать моя матушка. В Гамале она славилась как знатная целительница. Но и мне, и даже ей далеко до того, о ком говорят, что он способен воскресить из мертвых и затянуть даже самую страшную рану. И я иду к нему, чтобы он исцелил и меня.
Пелисье, у которого кроткий вид человека вызывал смешанное чувство сочувствия, восхищения и одновременно желания рассмеяться с облегчением, быстро спросил:
- А ты болен?
- Я не знаю, - ответил человек, - но что-то не дает мне покоя, как если бы внутри меня поселилась какая-то невыводимая зараза. Я не могу сидеть на месте. У меня ноет сердце и перехватывает дыхание, хотя я молод и здоров как бык. А как твое имя?
- Жан-Люк Пелисье.
Человек, склонив голову, рассматривал археолога.
- Ты издалека, - наконец сказал он. - Я не вижу на твоих стопах ни единой частицы иудейской земли.
Пелисье воспринял это буквально и уставился на свои босые ноги, торчащие из-под заляпанной мятой тоги и щедро облепленные грязью. А человек, сидящий напротив, продолжал:
- И еще мне кажется, что нам по пути. Другое сердце вложено в мою грудь, оно отказывается биться в такт со многими из тех, кто остается в Иудее и дышит ее воздухом.
Пелисье поднялся и произнес:
- Не понимаю, откуда тебе известны такие подробности обо мне, но я в самом деле мог бы пойти с тобой одной дорогой. Ты ищешь мессию?.. Я тоже должен найти его, но вряд ли я стану это делать. Нет, странный ты человек. Нам не по пути. Меня ждут мои друзья, они здесь неподалеку, в доме братьев Симона и Андрея.
- Неизвестны мне эти добрые люди, - сказал человек, - зато в доме рыбака Зеведея, который живет в этой же деревне, мне приходилось бывать. Зеведей и жена его Саломея, и сын их Иаков обрадуются нам, как родным. Пойдем, Иоханан…
- Как ты меня назвал, путник? - переспросил Пелисье и тут же вспомнил, что Иоханан - это древнееврейская форма имени Иоанн, что по-французски как раз и будет Жан.
- Я назвал тебя так, как ты сам велел тебя звать, - ответил человек. - Пойдем. Гроза заканчивается, а я голоден. О твоих друзьях не беспокойся, ты скоро соединишься с ними.
Повинуясь какому-то мгновенному порыву, Пелисье встал и последовал за человеком, этим юнцом младше себя лет на десять. И только снаружи, под струями уже утихающего дождя, он подумал, что этот странник, истово ищущий мессию, может оказаться одним из тех АПОСТОЛОВ, что призваны Христом, согласно библейским канонам, для «ловли человеков»…

3

Ребе Биньямин был чрезвычайно зол.
Во-первых, в синагоге прохудилась крыша, и в результате недавней грозы вода просочилась внутрь и намочила свитки Торы и хранящиеся прямо в синагоге опресноки, более известные современному читателю как маца. Во-вторых, среди рыбаков, которые чтили иудейский закон под мудрым руководством ребе Биньямина, пошли слухи о каком-то мессии и царствии небесном, которое тот обещал всем примкнувшим к его учению. Ребе Биньямин, не терпящий инакомыслия, уже наорал на старейшину деревни, старика Зеведея, однако тот только хлопал глазами. А в-третьих, у ребе Биньямина стащили любимую курочку, блюдо из которой ребе рассчитывал вскорости откушать. Весь сонм этих несчастий и недоразумений обрушился на седеющую голову мудрого ребе в самый неподходящий момент, когда к нему в дом явились римские солдаты и в непарламентской В форме рекомендовали указать местонахождение так называемого мессии, который должен бродить где-то в округе.
Ребе развел руками и, глядя на декуриона Деция, возглавлявшего небольшой отряд римлян, сказал жалобным голосом:
- Господин, ну что я могу сказать? Разве могу я знать, где находится тот, кто смущает мой народ и не чтит закон? Да я первый бы указал, где тот, кто богохульственно зовет себя мессией.
- Разве никто не появлялся в вашем поселении? - грубо спросил Деций. - Ведь я слышал, раввин, что этот бродяга, который якобы воскрешает из мертвых, исцеляет прокаженных и изгоняет бесов, ходит из города в город, из поселения в поселение…
- …и топчет иудейский закон! - с жаром воскликнул ребе Биньямин и, вспомнив об украденной курочке, озлился еще больше. - А в рыбацкой деревне у рыбака Зеведея и у братьев Шимона и Андрея, сыновей покойного Ионы из Вифсаиды, я слышал, остановились какие-то чужеземцы! Откуда взялись, из каких земель - то мне не известно, ибо весь я в заботах, благородный декурион! Не иначе как эти постояльцы украли мою курочку, потому что местные не посмели бы, боясь моего проклятия!.. Ибо наш иудейский закон сурово карает за воровство.
- А ну-ка, поподробнее про этих чужеземцев, - сказал Деций, бесцеремонно присаживаясь на табурет. - Кто такие, откуда и что тут делают. Да поживее, раввин, а то у меня мало времени!
- Ничего о них не знаю, - затараторил ребе, - известно лишь только, что они остановились у Зеведея и у братьев, сыновей Ионы - Шимона и Андрея. Я же сказал вам!
- Где живет Зеведей и эти братья?
- Да они живут рядом, через дом. - И ребе старательно объяснил, как пройти к жилищам людей, которыми интересуется благородный декурион Деций. - Зеведей живет с женой и с сыном Иаковом, больше там никого быть не может, если кто четвертый - тот чужак! А Шимон, прозываемый Кифа, и брат его Андрей живут вдвоем. Правда, у Шимона была жена, но она то ли умерла, то ли переехала в Капернаум к своим родителям. Правда, я не слышал, чтобы Шимон Кифа просил развода с той женщиной у меня или другого раввина, а у нас с этим строго.
- Понятно.
- И посмотрите, добрый Деций, нет ли там в хозяйстве Зеведея или Шимона лишней курочки, такой беленькой с черными пятнами на груди. Или принюхайтесь, не стряпают ли блюдо из курицы и…
- Да что ты такое несешь, еврей?! - заорал добрый Деций. - Я действую по указанию самого прокуратора, а ты мне плетешь небылицы о каких-то пропавших курицах!! Смотри у меня!..
И декурион хлопнул дверью так, что посыпалась побелка и отвалился увесистый пласт штукатурки. Ребе смотрел вслед ушедшим и машинально бормотал: «Ну что же, трудно курочку посмотреть, что ли?.. Всё равно будет погром… Курочку… Боже всеединый… ну… э-эх!» Не успел ребе пожаловаться Иегове на жизнь, как декурион вернулся. Ребе втянул голову в плечи и зажмурился. Декурион Деций, впрочем, не стал применять к ребе Биньямину физического воздействия, как опасался раввин. Он просто произнес, и даже не так грубо, как раньше:
- Вот что я хотел у тебя спросить, Биньямин. Не приходил ли к тебе такой человек… Довольно толстый, но подвижный, в розовой тоге, с намечающейся лысиной и бегающими глазками? Не спрашивал ли про… про то, точнее, про того, о ком спрашивал я?
- Н-нет, - помотал головой ребе и, решив воспользоваться счастливой переменой в настроении декуриона Деция, снова хотел ввернуть про пропавшую курочку, однако же посмотрел на мускулистые руки римлянина и его увесистый меч и передумал.
- Не было такого?
- Нет.
- А ведь он должен быть где-то поблизости, если верно то, что я слыхал про этого оборотистого Сервилия, - вслух размышлял Деций. - Ну ладно, бывай, раввин.
И добрый Деций ушел вместе со своими солдатами, оставив ребе Биньямина оплакивать судьбу своей курочки и проклинать злобных и нечестивых гоев, от которых все неприятности на головы народа Израилева. Ребе горевал, а Деций направился прямиком к братьям-рыбакам, параллельно поручив двум легионерам проверить дом Зеведея, в котором также могут оказаться подозрительные лица.
Войдя в хижину братьев Шимона и Андрея и, разумеется, сделав это без всякого стука или предупреждения, Деций увидел, что хижина пуста, и лишь в углу лежит какой-то человек и оглушительно храпит. Этим спящим оказался Альдаир (отнюдь не человек!), который мирно спал после утомительного перемещения в древнюю Иудею. Деций приказал немедленно разбудить диона. То, что этот белокурый здоровяк совершенно не походил на местного, было совершенно ясно декуриону, потому что он был далеко не глуп и умел отличить римлянина от еврея и египтянина от эллина. Правда, спящий в хижине тип едва ли мог принадлежать к одному из перечисленных народов, сообразил добрый Деций. Скорее он похож на одного из тех диких галлов или свирепых неотесанных кельтов, с кем воевал еще славный дед декуриона. Но что галл или кельт может делать в Иудее?.. С этим нужно разобраться.
Вооружившись этой мыслью, Деций принялся трясти спящего за плечо, а потом, удостоверившись, что тот продолжает спать с самым безмятежным и возмутительным видом, кольнул его мечом в бедро.
Только тут дион открыл глаза.
- Эй, варвар!.. - Таким замечательным манером любезный декурион Деций начал беседу.
Альдаир, которому приходилось натыкаться и на менее нежное обращение, нисколько не смутился. Он чуть приподнялся на своем ложе и заговорил в традиционной дионской манере, то есть выспренно и с известной ноткой высокомерия:
- А ты кто таков, чтобы вырывать меня из объятий сна, о воин? Смотрю, ты обнажил меч на безоружного? Наверно, ты очень храбр. Поднимется рука? В таком случае тебе пристало обнажать не меч, а то, что обычно поднимается при взгляде на женщину! И с этим не ко мне, а к какой-нибудь…
Тут дион применил соленое словечко, максимально конкретизировавшее его предыдущие слова. Альдаир не выспался и потому, согласно известному принципу «меня - будить?!», был очень язвителен.
- Где твои сообщники? - заорал взбешенный Деций.
- А они пошли на озеро. Там какой-то фокусник выступает, что ли. Или чудодей, я спросонку не разобрал, да мне и всё равно. Их всех Шимон, хозяин тутошний, взбаламутил. А теперь пошел вон, не мешай спать.
С сим Альдаир повернулся на другой бок и захрапел. Добрый Деций едва удержался от того, чтобы всадить ему в спину меч, однако удержался: вспомнились саркастичные слова этого сонного здоровяка о том, у кого и что должно подниматься…
Деций в сердцах плюнул на пол, осквернил воздух вульгарным ругательством, развернулся и, пнув ногой дверь так, что она вылетела на улицу, выскочил из хижины. Только на вольном воздухе он стал переваривать услышанное. Пошли на Генисаретское озеро слушать какого-то фокусника, чудодея?.. Послушайте, добрые римляне!.. А не тот ли это тип, которого ищут Пилат и Валерий и за коим должен охотиться этот хлыщ Сервилий? Нужно немедля проверить!
- Коня мне! - завопил Деций и дал пинка одному из легионеров. - Быстро коня, ленивые ротозеи! Не слышали, что ли, как с вашим начальником обращались в этой проклятой хижине? Ну, ничего, я тут со всеми разберусь! И с этими рыбаками, и с их ребе, и с их курицами, разрази меня Юпитер!.. Клянусь каменной задницей Юноны Капитолийской, всех распотрошу! На озеро, бездельники! За мной!
Бешено раздув ноздри, уже не очень добрый декурион Деций врезал мечом плашмя между ушей скакуна. Тот взвился на дыбы, едва не сбросив своего не в меру разгорячившегося седока, но декурион Деций не зря в свое время проходил службу в регулярной римской армии и командовал, согласно своему званию, декурией [21] Так что на лошади он сидел получше покойного сыщика из Александрии Египетской, иудея Сервилия…

4

Конь пустился в такой опор, что вынес декуриона Деция на берег Генисаретского озера уже через пять минут. Декурион остановил жеребца у самой воды и, оглядевшись, увидел за небольшим холмом, у залива, лодку, возле которой собралась небольшая толпа. Прищурившись, декурион увидел в ней - о ужас! - того самого типа, который еще несколько часов назад так возмутительно повел себя у прокуратора Публия Валерия. Ну конечно же это тот самый тип, которому приветливый Понтий поставил личную печать на укромном месте! Сервилий! Та-а-к!!! А кто это там с таким умным видом сидит в лодке?
Еще больше напрягая зрение, декурион Деций снова стегнул коня и, сделав своим людям знак следовать за ним, поскакал по берегу к собравшимся.
- Что стоим? - заорал он уже на отдалении. - Кого ждем? А ты, хитрый Сервилий, сейчас поедешь со мной, только прежде разберемся, что тут за сборище!

Предыдущая страница 13 Следующая страница


Апокалипсис для шутников 14

…Первый раз храбрый декурион Деций, приближенный самого прокуратора Иудеи, видел такую реакцию на свое величественное и грозное приближение. Обычно, завидев Деция, все или в ужасе разбегались, или застывали на месте, как завороженные. Сейчас же на приблизившихся римских всадников оглянулись двое или трое, оглянулись как бы между делом, кто-то даже выпустил досадливое словечко и тотчас же потерял к римлянам всякий интерес. Деций, конечно, пожелал узнать о причинах такого равнодушия. Он спрыгнул с коня и направился к собравшимся. Среди последних были и Афанасьев, и Галлена, и даже Ксения. Конечно, нечего и говорить о том, что братья Шимон Кифа и Андрей, а также зажиточный рыбак Зеведей, старейшина деревни, и его жена и сын Иаков тоже были здесь. Чуть в стороне же, у самой кромки прибоя, стояли Пелисье и с ним невысокий длинноволосый человек, немного сутуловатый, немного простоватый, с молодым свежим лииом и яркими синими глазами. И этими глазами он неотрывно смотрел на ТОГО, КТО сидел в лодке. И говорил, говорил.
Деций сразу понял, что именно этот человек служит центром общего внимания.
- Нет, я не Илия, - говорил он громким, немного резким голосом, - я иной, но тот, кто идет за мной…
Декурион понял, что возмутительную сходку нужно немедленно разогнать. Кроме того, ему пришло в голову резонное соображение: если этого типа в лодке так внимательно слушают, быть может, он и есть тот самый загадочный мессия, из-за которого учинили пьяный спор Публий Валерий Гарб Тупоумный и его потенциальный преемник Понтий Пилат? Декурион Деций раздвинул круг слушателей, отпихнув Шимона Кифу так, что тот повалился на руки к Афанасьеву, и едва не сшиб Ксению и выдвинулся прямо к лодке. Поставив ногу в тяжелой, до колен зашнурованной обуви на борт, он обратился прямо к сидящему в ней:
- Это что за антиправительственная агитация? Ты кто такой?
Сидящая в лодке особа была высоким, широкоплечим мужчиной со светло-русыми, с легкой рыжинкой волосами. Лицо было оснащено длинным, с горбинкой, носом и большим, с чуть саркастичной кривинкой ртом.
Деций обратил внимание на мощные ключицы, видневшиеся из-под длинного светло-серого одеяния. Человек посмотрел на разъяренного декуриона спокойными темными глазами и отозвался:
- А что такое, добрый человек? Ты, наверно, заблудился и хотел спросить у меня дорогу?
Это откровенное издевательство (по крайней мере так показалось декуриону) взбесило Деция. Он вынул меч и, врезав по лодке так, что полетели щепки, заорал:
- Ты тот, кого иудеи называют мессией и ожидают как спасителя? А ну, отвечай! Я действую по поручению самого прокуратора, благородного Валерия Гарба, так что придержи язык!
- Тебя не поймешь, добрый римлянин, - сказал сидящий в лодке и, встав во весь рост, оказался на полголовы выше Деция и раза в полтора шире в плечах, а ведь боевого декуриона едва ли можно было причислить к незавидной категории слабаков и задохликов. - То ты требуешь отвечать, то кричишь, чтобы я придержал язык. Как тебя понять? К тому же ты горячишься и тем огорчаешь меня и моих добрых друзей. Прокуратор, конечно, достойный человек, но зачем же ломать лодку? Рыбаки - люди бедные.
- Ты не запудришь мне мозги! - закричал Деций, который после этих слов незнакомца почти убедился, что перед ним нужный ему человек. - Это ты воскрешаешь мертвых, исцеляешь смертельно больных и изгоняешь бесов без санкции официальных властей? Даже иудеи жаловались на тебя! Говорят, что ты вылечил какой-то труп в субботу, когда евреям нельзя работать?..
- Да, я целитель, - сказал тот, широко улыбаясь, - я могу всё из того, что ты перечислил, и еще многое.
Деций убрал меч в ножны.
- Очень рад, что ты не запираешься и не врешь, - сказал он. - Только вот что, хитрый иудей. Я не хотел бы опозориться перед прокуратором, приведя ему не того. Я должен быть уверен. Эй, Манлий, иди-ка сюда!.. Толстый солдат Манлий, который считался самым глупым, ленивым и бесполезным среди охранников вилы Валерия, подошел к декуриону Децию и глупо заморгал своими овечьими ресницами. Деций внимательно рассмотрел его отвислые щеки, его брюхо, под тяжестью которого стонал панцирь, перевел взгляд на меч, который висел у бедра Манлия так неуклюже и нелепо, как будто это была дубина. И вдруг…
…выхватил клинок из ножен стоявшего перед ним солдата и одним коротким движением вогнал сталь между пластин панциря. Манлий округлил глаза, на его губах запузырилась пена, он перегнулся вперед и упал на песок. Добрый Деций вытер меч о накидку Манлия и, повернувшись к сидящему в лодке человеку, сказал:
- А если ты ТОТ, так исцели вот этого болвана. Он еще не умер, нет. Но скоро умрет. Я до сих пор не понимаю, для чего его держали на вилле. Если хочешь, иудей, то ты можешь проявить свое искусство и вернуть прокуратору самого бесполезного из его слуг.
- Какая скотина, - протянул Афанасьев, повернувшись к Ксении, и сделал какое-то резкое движение, но девушка придержала его за локоть:
- Погоди, Женя. Этому злобному римскому уроду ничего не докажешь. Он тут всех перережет, если его разозлить. Даже Альдаир не спасет, он сейчас, кажется, еще с силами не собрался, остался в хижине рыбаков спать…
- Надеюсь, у меня еще будет шанс скормить этого Деция, чертова конкурента, муренам, - пробормотал Пелисье, а в глазах его молчаливо стоявшего спутника всколыхнулось что-то тревожное. Но как раз в этот момент сидящий в лодке выпрыгнул наружу и, приступив к лежащему на песке Манлию, сорвал с него амуницию так легко, как если бы это была ткань. Прочные кожаные ремешки, крепившие панцирные щитки, перервались, как гнилые бечевки. «Если он и есть Христос, - окоченело проступали мысли в голове Жени Афанасьева, - так он совершенно не похож на канонический образ. Этому в силовых аттракционах выступать надо - какая силища-то…»
Человек, вышедший из лодки, склонился над упавшим Манлием так низко, что его длинные волосы коснулись плеча раненого. Он возложил руку на рану и, подержав несколько секунд, прошептал несколько слов. Манлий изогнулся и взвыл. Значит, жив. И - здоров, что выяснилось уже через несколько секунд после того, как чудодей отнял ладонь от бока римлянина.
На теле толстяка не осталось ничего, кроме НЕБОЛЬШОГО ШРАМА!!!
Мертвое молчание воцарилось после явленного на их глазах чуда. Афанасьев прошептал:
- Ну и медицина у них тут!.. Не удивлюсь, если он сейчас еще и по воде прогуляется, аки посуху, как сказано в Библии…
- Вид у него только не библейский, а как у борца-тяжеловеса, - произнесла Ксения.
Борец-тяжеловес между тем поднял на пораженного Деция свои спокойные темные глаза и произнес:
- Вижу я, что должен исцелить еще одного человека.
- Кого же?
- Тебя!!!
С этими словами он вскинул руку с обращенной по направлению к Децию раскрытой ладонью. Декурион вздрогнул всем телом, выпучил глаза и вдруг затрясся, как будто к нему подключили ток переменного напряжения, как известно, отсутствовавший в быту древней Иудеи. Галлена подскочила к Жене Афанасьеву, и ее приглушенный голос донесся практически до всех свидетелей этой сцены:
- Ты - чувствуешь? Нет? Так в нем же наша сила, наша кровь… наша… наша энергетика! Как у меня, как у Альдаира, как у… старого Вотана или Эллера! Он наверняка потомок наших сородичей, которые безобразничали здесь еше несколько тысячелетий назад… и… и посмотри, с какой силой проявились в нем способности выходцев с Аль Дионны!
Афанасьев тяжело сглотнул…
Между тем странные метаморфозы происходили с декурионом Децием. Он подпрыгнул, завертелся на месте, завыл не своим голосом, и вдруг от него во все стороны повалили клубы негустого, но дурно пахнущего дыма. Шимон, стоявший ближе всех к декуриону, закрыл лицо руками, римские солдаты пороняли мечи, а Пелисье выпучил глаза. Из всех присутствующих, казалось, оставался спокоен только один человек - тот, кого Жан-Люк Пелисье встретил в грозу в сарае… Деций упал на песок и принялся корчиться так интенсивно, как будто ему платили по тысяче долларов за съемочный день. Шлем свалился с головы римлянина. Изо рта его вдруг высунулись клыки, кожа приобрела желтовато-лимонный оттенок, а волосы на голове вспыхнули и тотчас же сгорели неярким синеватым пламенем, распространившим сильный запах тухлых яиц. Из лысого черепа Деция вдруг стали расти рога, а обувь на обеих ногах полопалась, обнажив… копыта.
- Изыди!!!
В этот момент со стороны деревни раздались крики, и в круг остолбеневших поселян и гостей добрых рыбаков ворвалась здоровенная курица. На некотором отдалении от нее мчался ребе Биньямин, и его всклокоченные седые волосы реяли по ветру. Курица обежала два круга вокруг несчастного Деция, обнаружившего такие неприглядные особенности своей анатомии, и вдруг Деций вытянулся на песке и так застыл… Его рот перекосился, в углах губ выступила пена. Однако его бледное лицо выглядело просветленным, а на облысевшей голове уже не было рогов, клыки и копыта исчезли, и только дымился песок по контуру его распростертой на берегу фигуры…
Курица, которая бегала вокруг Деция, вдруг захохотала утробным басом, подпрыгнула так, что ей позавидовал бы иной греческий олимпионик, и, сбив с ног двух рыбаков и Пелисье в придачу, вдруг ринулась в воды Генисаретского озера. Тем самым опровергая устоявшее в зоологии мнение, что курица домашняя - птица отнюдь не водоплавающая.
Из глубин озера, куда только что бросилась сбесившаяся домашняя живность, вдруг донесся рев, как если бы под водой завыл пароходный гудок. Целитель сел обратно в лодку и сложил руки на могучей груди. Декурион Деций открыл глаза и окинул мутным младенческим взглядом осторожно обступивших его людей.
- Где… я? Что это… было?
- В тебе сидел бес, делавший тебя злобным, сильным и безжалостным, а я изгнал его. Бес вселился в курицу и ушел в озеро. Теперь он тебе не страшен, а ты здоров, добрый Деций.
- Опять козни инферналов… - произнес стоявший чуть поодаль Афанасьев. - Мало нам Добродеева и Владимира Ильича, так тут еще и местные бесы хулиганят. Интересно, а Добродеев может в меня вселиться или он по другой линии работает?..
- М-м-м, - неопределенно отозвалась Галлена. - Хорошо, что его тут нет, пожалуй. Нашего-то Астарота Вельзевуловича.
Деций поднялся с песка и выговорил слабым голосом, преданно глядя на того, кого он счел мессией:
- Тебя приглашал в гости прокуратор.
- С удовольствием приму его приглашение, - спокойно ответил тот. - И все мои братья и сестры последуют за мной, раз добрый Валерий Тарб пригласил нас.
Тут задыхающийся ребе Биньямин втесался в круг и, раздирая на себе волосы и без того не ах какие густые и ухоженные, закричал в отчаянии:
- Где моя курица? Моя курица! Она убежала! Улетела!
- Утонула, - заботливо подсказал Шимон.
- О горе мне! О горе мне! Разорен!
Афанасьев подмигнул Ксении и обратился к раввину.
- Да не печалься ты так, ребе, - заявил он, - да, утонула птица. Ну, представь только, что это была не курица, а, скажем, свинья. А тебе, кажется, нельзя есть свинину.
- Но это же была не свинья, а курица!.. - Ребе был безутешен.
- Ну прояви фантазию, представь, что это была всё-таки свинья! К тому же у тебя не может быть свиньи - ты же раввин!
- У меня был один знакомый католический монах, - сказал Пелисье по-русски, - который чтил все посты. К тому же у них в монастыре был очень строгий аббат, этакий буквоед. Так мой знакомый монах, чтобы не нарушать пост, брал в пост свининку или говядинку пожирнее, готовил прекрасное жаркое, а потом кропил эту свинину или говядину вином и говорил: «Поросенок, крещу тебя и нарекаю лещом». А это уже не скоромное. Рыба! Вот такой хитрый монах у меня в знакомых ходил.
Афанасьев поглядел на ребе Биньямина, который, понятно, ни слова не понял из рассказа Пелисье, но вдруг повеселел, перестал транжирить свой скудный волосяной покров и, махнув рукой, воскликнул:
- Э-эх! Ну хорошо, это была свинья! Пойду расскажу, как этот человек изгнал беса из декуриона в мою куроч… в чужую свинью, и та бросилась в море, возбуждаемая засевшим в ней бесом.
- А лучше скажи, что это было стадо свиней, - усмехнулся Афанасьев.
Ксения наклонилась к его уху и прошептала:
- Мне кажется, что он так и сделает. Последует твоему совету, да и другие очевидцы тоже. Или их подредактируют в позднейшие века. Тут такая штука… Дело в том, что эта курочка, кажется, вошла в Библию. Правда, не под своим именем. Помнишь притчу из Евангелия о том, как Иисус изгнал бесов из двух бесноватых в стадо свиней, после чего всё стадо бросилось в море и утонуло?.. [22] Тебе это ни о чем не напоминает?
Афанасьев хлопнул себя ладонью по макушке и воскликнул:
- А ведь ты права!
- А как же, - лукаво ответил она. - У меня у самой дедушка был раввин. Не хуже вот этого ребе с его бесноватой курочкой…

ГЛАВА ДВЕНАДЦАТАЯ
Три коротеньких шажка к истине

1

Понтий Пилат и его добрый друг, прокуратор Иудеи Валерий Тупоумный, дрыхли без задних ног в своих опочивальнях, когда их разбудил домоправитель и, трясясь всем своим студенистым телом, доложил, что на виллу пожаловали новые гости.
- Так в триклиний их!.. - махнул рукой гостеприимный Валерий. - Накормить, напоить… В-валерий добрый, Валерий за всех… за всех заплатит! В-ва… лерий!.. Он - да!..
Однако управляющий и не думал уходить. Хотя указание хозяина, казалось бы, было максимально ясным и исчерпывающим.
- Благородный Валерий, они хотят видеть вас и вашего гостя, доблестного Понтия. Они говорят, что это касается вашего спора с Пилатом, когда вы поставили на кон должность прокуратора Иудеи.
- Да отвяжись ты от меня… - сонно бормотал Валерий, закрывая один глаз. - Не видишь, я утомлен, я не выспался…
- Ты спал уже пятнадцать часов, благородный Валерий, - сообщил управляющий. - К тому же с ними декурион Деций и тот приезжий, которого вы называли Сервилием, а Понтий Пилат поставил свою личную печать у него на…
- Что?!!
Только тут до Валерия, одурманенного похмельной сонливостью, да и без оной не отличавшегося сообразительностью и быстротой мышления, дошло, о чем говорит ему управляющий. И - о ком!
Прокуратор Иудеи дернулся так резко, что упал со своего ложа прямо на мозаичный пол, на котором виднелись разводы от пролитого накануне вина. Осоловело посмотрев на домоправителя, он взъерошил волосы на затылке и поинтересовался, какой сейчас день и час, а также давно ли пришли эти… гости. Управляющий ответил:
- Сейчас раннее утро, о благородный Валерий. Пришли они только что, и позволь тебе напомнить, что накануне днем один из них, Сервилий, прискакал на твою виллу, чтобы…
Первое лицо провинции Иудея скривило рот и прервало своего верного слугу нервным смешком:
- Да я помню, помню! Совсем меня за недоумка держишь, что ли? Иди буди Пилата!
- Он уже ждет вас в триклинии.
- Ну, так веди туда же этих… посетителей, - проворчал Валерий, несколько успокаиваясь, - посмотрим, с чем они пожаловали…
В триклинии он встретил Пилата. Тот с мрачным опухшим лицом и в свежей тоге тянул из чаши легкое розовое вино, способствовавшее улучшению самочувствия. Валерий огляделся по сторонам и, пошатнувшись, оперся о бортик небольшого мраморного фонтана, устроенного прямо в триклинии. В то время, когда пиршественная зала пустовала, в фонтанчике обычно плавали золотые рыбки и небольшие плоские чаши с ароматическими веществами, пропитывающими воздух в триклинии и делавшими его легким и благовонным; в моменты пиров к рыбкам и чашам зачастую присоединялись пьяные гости.
- Как самочувствие, Понтий? - спросил прокуратор.
- Башка болит, - сказал Пилат. - Вино молодое, что ли?
Валерий ничего не ответил, да и не стал отвечать, потому что как раз в этот момент в сопровождении декуриона Деция и двух солдат вошли несколько нежданных посетителей. Из всех Валерий и Понтий Пилат знали только одного «Сервилия», он же Иоханан, он же Жан-Люк Пелисье. Прочие - Галлена, Ксения, Афанасьев, Альдаир, а также двое одетых по-местному бородатых мужчин - были незнакомы римлянам.
Тут выступил вперед рослый мужчина с приметным носом и выпуклыми темными глазами, во всём облике которого было какое-то величавое и доброжелательное спокойствие. Он сказал:
- Твой декурион Деций передал мне твое приглашение, прокуратор Иудеи. Быть может, оно предназначалось и не мне, но я слышал, что вы двое искали иудейского мессию. Твой слуга подумал, что это я, потому что я исцелил его солдата и его самого.
- Да, благородный Валерий, так оно и было, - пробормотал Деций.
Эту ночь он провел в рыбацкой деревне, потому что был настолько слаб, что не мог ходить. Наверно, выписываясь из его тела, бес захватил с собой слишком много энергии. Пришельцы из другого мира тоже отдохнули и собрались с силами перед решающим походом на виллу к Пилату, но, конечно, ни о каком сне не могло быть и речи. Надо признать, что и Афанасьев, и Ксения, сначала воспламенились ощущением того, что рядом с ними проповедует, быть может, тот, который войдет в историю под великим именем Христа. Но оказалось, что могучий целитель, способный движением ладони заживить самую жуткую рану и изгнать бесов, не ах как хорош в роли собеседника. Он ограничился тем, что предложил покаяться и ожидать царствия небесного, много и мутно рассуждал о том, что такое мессианство… Женя подумал, что в нем действительно течет дионская кровь, потому что примерно так же занудно и высокопарно изъяснялся, скажем, почтенный Вотан Борович. Кончилось тем, что разочарованный Афанасьев отправился погулять по окрестностям, а Ксения задремала. Никто и не подозревал, какое открытие ждет их всех на следующее утро, вскоре после того, как с первыми лучами солнца они отправились на виллу к нынешнему и будущему прокураторам Иудеи.
…Валерий Гарб и Понтий Пилат переглянулись, а потом последний сказал, глядя на Пелисье:
- Значит, Сервилий, ты проиграл для меня спор?
- Он нашел его раньше меня… - выговорил Деций, который, расставшись со своим личным бесом, кажется, утерял и способность культурно и выгодно для себя врать.
- Значит, выиграл? Ты, Сервилий, молодец. Получай свою награду. Ты, кажется, хотел получить какой-то там кувшин?
- Любой кувшин, из которого ты, благородный Понтий, омыл бы руки, - слабым голосом ответил Пелисье.
- Погоди его награждать-то! - вмешался Валерий, который понял, что реально встал перед перспективой потери хлебной должности, которую он по дурости и по пьянке выставил на кон. - Может, этот здоровенный тип, который как будто кого-то там исцелил и воскресил, никакой и не… это… м-м-м…
- Мессия, - подсказал Пилат.
- Ну да! Вот именно. Мессия - это по-арамейски… по-еврейски, кажется, машиах, а по-гречески… гм… - Валерий прищелкнул пальцами и вдруг вспомнил: - А, ну да! По-гречески «мессия» - Христос! Ты - Христос? - прямо обратился он к чудо-целителю.
Тот качнул головой и ответил в том же духе, что и накануне, чем донельзя утомил его, бедного:
- Я лишь прошу чуда у Бога, и он дарует мне силу. Я совершаю крещение покаяния для прощения грехов, - длинно продолжал он, - но стоит среди вас Некто, кого вы не знаете. Он-то идущий за мною, и я недостоин развязать ремень у обуви Его…
- Так!!! - визгливо перебил его Публий Валерий Гарб Тупоумный. - Что ты мне тут говоришь? То ты тот, то ты не тот, ты меня что, за дурачка принимаешь, что ли? За дурачка?
Прокуратор был очень гневлив, особенно по утрам, когда его будили ни свет ни заря, да еще с похмелья, а с похмелья он, как это было свойственно всем обитающим на имперской периферии римским чиновникам, просыпался фактически каждый день.
- Как твое имя? - спросил он, чуть спустив пар.
- Иоханан, - ответил тот, кто изгнал беса из декуриона Деция и одним прикосновением затянул ужасную рану толстяка Манлия.
Пелисье вздрогнул. Ему почудилось что-то зловещее в том, что это изумительное существо с частью дионской крови в жилах звали так же, как и его, Пелисье. Хотя имя Иоханан в древней Иудее было распространено не меньше, чем имя Иван в русских деревнях.
- Ага, Иоханан, - повторил Публий Валерий, - дурацкие какие у вас имена. Ладно, сейчас мне нужно поспать, а потом разберемся, кто из вас мессия, а кто дурак. Эй, солдаты! Деций, болван, кликни легионеров!!! Эй, кто там?!
- Прокуратор… - тихо начал Деций, но Валерий не стал его слушать:
- Ты со мной спорить будешь? Забыл, кто тут гл… главный? Ва… Валерий за вас всех платит… вас всех - кормит!.. А ну… бррр… забрать - всех - немедленно-быстро?!
И, не удосужившись дождаться, чтобы хоть кто-то отреагировал на этот сумбурный приказ, Валерий схватил довольно тяжелую статуэтку бога Марса и швырнул в Деция. Конечно же, он и сам толком не отдавал себе отчета в том, зачем это делает. Правда, рука его была неверна, так что вместо Деция он угодил непосредственно в высоченного Иоханана, стоявшего впереди всех. Статуэтка бога войны угодила в его предплечье и глубоко поранила руку. По коже зазмеилась струйка крови, пробороздила ладонь и каплями потекла с кончиков пальцев. Иоханан тряхнул кистью, и брызги крови, как целая гроздь спелого красного винограда, упали на выложенный дорогущей керамической плиткой пол. Женя Афанасьев машинально посмотрел туда, где натекла кровь целителя: там, как последний писк римской моды того времени, виднелись нанесенные на керамическое покрытие изображения огрызков, остатков трапезы, недоеденных кусков мяса, опрокинутых чаш с пролившимся вином; при том изображения эти были сделаны столь искусно, что казались натуральными. Неизвестно почему, но это соседство живой крови с нарисованными остатками жратвы пресыщенных римлян взорвало Афанасьева. Хотя он никогда не считал себя вспыльчивым человеком, каковым был, к примеру, отсутствующий здесь Колян Ковалев.
Женя повернулся к Альдаиру и бросил ему:
- Вот что, дорогой. Давай-ка возьмем вон того урода и тот кувшинчик и ополоснем ему ручки, потому что понтов у Понтия много, а вот руки, видно, он сегодня еще не мыл, а? А то наши друзья с берега Генисаретского озера, - он кивнул на окровавленного Иоханана и мельком глянул на спутника Пелисье, стоявшего неподвижно, - уж слишком миролюбивы!
- А что? - кивнул воинственный дион. - Мне тоже кажется, что эти пропитые людишки слишком много себе позволяют. Что нам нужно взять? Вон тот кувшин?
- Да что угодно, из чего он умоет руки. Точнее, из чего МЫ умоем ему руки, а это не так уж и сложно. У моей двоюродной сестры был сын по имени Паша, он очень не любил чистить зубы и мыть руки, так что мне приходилось делать это насильно. Правда, Паше было пять лет, а этой римской скотине - не меньше сорока!
Несмотря на то что ни Пилат, ни Валерий, ни Деций ничего не поняли, так как разговор этот велся на чистом русском языке, все они прекрасно уловили нотки нетерпения и скрытой угрозы в голосе Афанасьева и угрюмоватую, спокойную решимость в тоне Альдаира и во всех движениях его огромной фигуры. Валерий хлопнул в ладоши, и тотчас же появились рабы, один из которых, словно угадав желание хозяина, подал ему короткий прямой меч. Прокуратор Иудеи насмешливо глянул на Пилата и сказал:
- Видимо, Понтий, наши слуги недостаточно понимают по-латински. Придется поработать самим. Ну-ка!..
Альдаир отстранил Деция, который пытался его удержать, и решительно направился к Пилату. Валерий попытался преградить ему путь, подзадоривая себя воинственными выкриками в адрес диона, но Альдаир просто отстранил прокуратора, да так, что тот отлетел аж к стене, по пути потеряв меч и обе сандалии, а также порвав тогу и расквасив себе и без того не ах какой красивый и изящный нос
Альдаир схватил Пилата, как щенка, и скрутил его. Афанасьев взял первый попавшийся сосуд и, зачерпнув из фонтана, стал лить на руки Пилата, который изо всех сил пытался вырваться.
- Довольно! - сказал Афанасьев спустя несколько мгновений. - Идем. Ключ должен обрести свою силу.
- Да, - кивнул Альдаир.
Увлекшись помывкой Пилата, они совсем забыли о Публии Валерии Гарбе Тупоумном. Прокуратор отполз от стены и, подбежав к Альдаиру, ударил его мечом. Крики предостережения были уже запоздалыми. К счастью, меч перевернулся в руке Публия, и удар пришелся плашмя. Впрочем, и этого хватило диону для того, чтобы на минуту потерять ориентацию в пространстве. Он привалился к бортику бассейна…
- Альдаир! - прошептала Галлена, но Пелисье схватил ее за руку и заставил остановиться.
- Ах ты, сука! - прохрипел Афанасьев и, схватив тяжелый барельеф с изображением битвы кентавров, швырнул им в Публия Валерия. Тот едва успел уклониться, но всё же не совсем. Барельеф краем зацепил по коленке Валерия, нога подломилась, и Валерий тяжело упал на пол. Меч, кувыркаясь и звеня, покатился по полу. Афанасьев нагнулся, и еще теплая после руки прокуратора рукоять меча плотно легла в ладонь. Где-то вдали прокатились тревожные голоса, и Женя услышал явственный топот множества ног. Это рабы и солдаты спешили на помощь к своим хозяевам. Валерий, всё так же лежа на спине, оскалился, и тут…
- Сзади-и-и-и!!! - прозвенел, метнулся бешеный девичий крик, в котором Женя не успел даже узнать голос Ксюши. - Женя-а-а-а!!!
Афанасьев словно окаменел. Губительная, предательская неподвижность вдруг сковала все его члены, и он с трудом сподобился на то, чтобы окоченело повернуть голову. Промелькнуло летящее лицо Ксении, глубоко перепаханное страхом, с широко распахнутыми глазами, в которых, казалось, застыло перевернутое и онемевшее небо. Лишь в последний момент Женя успел выскользнуть из-под гибельного выпада Пилата, атаковавшего его сзади, и лезвие меча прошло у его виска, слегка поцарапав кожу и грубо срезав прядь увлажнившихся волос. Пилат имел и вторую возможность убить Афанасьева, который никак не мог побороть оцепенение, но Ксюша сорвалась с места, в руках ее непонятно откуда возник легионерский щит - и этим щитом она что есть силы ударила по голове Пилата. Будущий прокуратор пошатнулся, поднял меч и скрестил его с мечом в руке Жени. Пилат упал. Его глазные яблоки провернулись в глазницах, мутнея и замедляясь; не помня себя от ярости (откуда, откуда взялось это всепожирающее чувство?), Афанасьев возник над упавшим римлянином и занес меч для последнего удара… Удара, который изменил бы историю. Но не об этом помнил сейчас Афанасьев. Он убил бы этого самодовольного и жестокого римского чиновника, который хотел убить его, хотел убить Ксению, да и мало ли! - но тут чья-то рука легко сомкнулась на запястье Жени. Афанасьев обернулся, и тотчас же словно холодная простыня запеленала его плотно, как в кокон. Он выронил меч, мгновенно устыдившись своей ярости, и секунду смотрел в кроткие синие глаза человека, который только что спас жизнь будущему прокуратору Иудеи.
- Нужно уходить отсюда, - сказал человек, - сюда идут, и не миновать пролитой крови, если мы задержимся. Не тронь этого римлянина.
- Но он… он хотел убить меня!
- Но ты жив. - Он улыбнулся и перевел взгляд на Ксению: - Эта женщина спасла тебя. Будь благодарен ей и Богу за возвращенную тебе жизнь и не разменивай ее на ярость и злобу. А уверен ли ты, что это - ТА цена за твою жизнь и жизнь твоей женщины?..
«Твоей женщины». Афанасьев сразу не понял, что хочет сказать ему этот нескладный, простоватый молодой человек со старомодной манерой речи и с такими синими глазами. Да и не было времени понимать. В зал хлынули вооруженные люди, и нужно было срочно спасаться бегством.
Дальнейшее прошло как в тумане. Кто-то за спиной кричал надсадным голосом: «Лови их!», Женя задыхался на бегу и видел перед собой одно и то же - широкую спину Альдаира, уносящего с собой драгоценный кувшин. Рядом бежала Ксения, и сознание уже мутилось от этой гонки, от стремления во что бы то ни стало - вырваться, вырваться, вырваться!.. А внутри кто-то неверной рукой играл на струнах души и одну за другой рвал их с легким, желобным теньканьем или низким басовым гудением: струна-боль, струна-гнев, струна-сожаление, еще, еще… И - последняя, самая тонкая струна, звука которой Женя уже не услышал, потому что на всем бегу врезался в каменную стену, у которой, уже до половины, до пояса обратившись в стремительный вихрь УХОДА, стоял Альдаир…

2

Пелисье открыл глаза. Его подташнивало. Он вспомнил, что уже один раз очнулся, чтобы наскоро съесть какую-то еду и снова провалиться в утомительный, душный сон-забытье.
Он повернул голову и увидел своего давнего спутника. Тот сидел возле его изголовья и пристально смотрел на то, как беззвучно шевелятся бледные губы Пелисье. Археолог шумно выдохнул. Его спросили:
- Ты поел? Саломея принесла тебе еды? (Пелисье машинально кивнул.) Хорошо. Наверно, ты не знаешь, где ты. Ты в доме рыбака Зеведея. Нам удалось благополучно убежать с виллы прокуратора, хотя за нами гнались солдаты и рабы, вооруженные дротиками. Куда делись твои друзья?
- Н-не знаю, - стуча зубами, ответил Пелисье. - То есть знаю… но мне теперь… я теперь останусь здесь. Наверно, навсегда.
- Так откуда ты? Расскажи. Я пойму. Ты только расскажи, а я, быть может, посоветую, что тебе делать.
Пелисье посмотрел в его синие глаза и вдруг выложил всё, что он знал об этой жутковатой истории с Ключами Всевластия, опрокинувшими мир, и о том, как можно вернуть былое положение вещей. Он слабо отдавал отчет в том, как поймет его этот двадцатипятилетний молодой человек из Гамалы, который не может знать ни о Ленине, ни о Торквемаде, ни о хане Батые, ни о многих других… но Пелисье говорил и говорил, не будучи способен остановиться. И когда он начал описывать то, что произошло в результате одичания всего человечества, собеседник перебил его ровным голосом:
- Я верю, верю. Огромные и страшные знания вручены тебе. Когда произойдет конец света?
- Почти через два тысячелетия, - ответил Пелисье. - С неба будут падать огненные горы, и вода в море будет гореть, как сухая трава в выжженной солнцем степи.
Его собеседник выпрямился, вдохновенно блеснули синие глаза, и невысокий уроженец Гамалы показался выше ростом:
- Ты должен оставить память об этом, Иоханан. Предупреждение о том, что может произойти через два десятка веков. Бог вручил тебе Слово печали и гнева, и оно станет бессмертным. Не утрать Слово Бога…
Слово Бога… Бога - Слово… Страшная боль вдруг пронзила сразу обмякшее тело археолога, потому что он ПОНЯЛ… Пелисье обхватил голову руками, чувствуя, как на седеющих висках проступает крупными каплями пот, холодный пот, обжигающий, как эта жуткая ночь над тысячелетней Иудеей… Звезды, пепел черного неба, остывающие за грядой веков глаза любимых друзей, которые никогда не увидеть, не понять, не вернуть!.. Пелисье судорожно вцепился ладонью в лоб, собирая мучительные кожные складки, как будто это отчаянное усилие могло собрать по крупицам ускользающую память… Он резко выпрямился и понял, что не помнит ни слова из Апокалипсиса, Откровения Иоанна Богослова - из книги, которую он давным-давно, в звонкой парижской жизни, помнил наизусть. Ни слова!.. Ни вздоха! Он не мог вспомнить и воссоздать, потому что эту книгу еще ПРЕДСТОЯЛО написать Иоанну Богослову. Ему. Жану Пелисье. Иоханану с берегов Гени-Исаретского озера. Ему - Иоанну Богослову.
Он поднял глаза на кротко улыбавшегося ему человека и спросил:
- Я могу звать тебя любым именем? Но ведь твое настоящее имя - Иешуа? Так? Или, как сказал бы эллин, - Иисус?
- Да.
- Тебе двадцать пять или двадцать шесть лет?
- Да.
- Твою мать зовут Мария? - не в силах остановиться, говорил Пелисье. - И тот громадный человек, исцеливший римлян, человек по имени Иоханан - он окрестит тебя в реке Иордан и назовется Иоанн Предтеча, или Иоанн Креститель?! И пройдет несколько лет, и твое имя прогремит на всю Иудею, а потом - когда тебе будет тридцать три года, - ты снова встретишь Понтия, доброго, доброго Понтия Пилата… и!..
- Иоханан!!!
- Ученики обступят тебя на горе, и я буду среди них, потому что некуда деться, а потом Петр трижды отречется от тебя, и я буду стоять у креста, - Пелисье бормотал всё быстрее и неразборчивее, и его молодой собеседник едва ли мог понять хотя бы треть из сказанного, - и слава твоя обрастет веками… камни будут корчиться от боли, и у змей вырастут крылья…
Тревога появилась в синих глазах Иешуа из Гамалы. Он приложил свою руку ко лбу Пелисье и произнес:
- Ты весь пылаешь. У тебя может начаться бред. Нужно уложить тебя в постель.
Пришла жена Зеведея, добрая пышноволосая Саломея и уложила Жан-Люка в постель. И ему снился сон о том, что он сидит в Гефсиманском саду и пишет письмена предупреждения друзьям, а потом прячет их в ларец и зарывает… Чтобы через две тысячи лет - по страшному, неизъяснимому парадоксу истории! - он сам отрыл их и…
И никогда не кончится этот сон.

ГЛАВА ТРИНАДЦАТАЯ
Последняя передышка

Предыдущая страница 14 Следующая страница


15 Антон Краснов

Россия, дача Ковалева, октябрь 2004 года

1

- Дома-а-а-а!!!
Этот крик, который более пристал бы одичавшему обитателю планеты Земля после грандиозного катаклизма, а не Жене Афанасьеву, вполне еще цивилизованному, машинально вырвался из его глотки в тот момент, когда он оторвал голову от прибрежной травы, увидел покосившийся столб с трансформаторной будкой и прикрепленным к ней металлическим щитом… А на этом щите была надпись на русском языке, которая сразу дала понять Жене, что он действительно дома: «Не влезай! Убьет!»
- Дома, дома… - бормотал Женя. - Торквемада, Владимир Ильич, открывающий Америку… Христос и рыбацкая деревня… Бред, но такой явственный, такой настоящий! Пелисье… а где Пелисье?
- Наверно, он остался там, - ответил кто-то.
- Там? Ерунда, не может… не может такого быть.
- А вот это? Тоже ерунда? - вдруг прозвучал голос поднимавшейся с травы рядом с Афанасьевым Ксении, и она коснулась рукой его плеча. - Вот это, Женя? Посмотри…
- Да-а-а! - протянул Альдаир, словно спросонок трущий глаза.
Одна Галлена промолчала, но вытянула перед собой руку, указывая на обгорелые развалины какого-то большого дома, обнесенного покосившейся и кое-где завалившейся металлической оградой. Афанасьев глянул и тотчас же узнал в этих развалинах то, что еще не так давно считалось гордостью Коляна Ковалева - его дачу, его, Коляна, загородный дом. Конечно, она и в подметки не годилась вилле прокуратора Иудеи Публия Валерия Гарба на берегу Генисаретского озера, однако то, что имелось, предоставляло Ковалеву достаточно оснований для понтов и выпендрежа.
И вот теперь дом Коляна лежал в руинах. Верно, недавно прошел дождь, и лишь несколько издыхающих струек дыма просачивались откуда-то из самого нутра мертвых развалин. В первое мгновение Афанасьев хотел кинуться к развалинам, перемахнуть через разрушенную ограду и начать пласт за пластом отворачивать эти проклятые обломки стен, сложившихся безвольным карточным домиком, прогоревших до углей… Мало, дескать, одного Пелисье, оставшегося где-то там, на берегу далекого озера!.. Но опыт множества потрясений сделал свое: Афанасьев взял себя в руки и, повернувшись к Галлене, спросил:
- Как же так? Они?..
- Едва ли погибли, - опережая его вопрос, тут же отозвалась она. - По крайней мере не все… Ведь тут оставались Вася Васягин, Коля Ковалев, наш доморощенный бес, кандидат сатанинских наук Добродеев Астарот Вельзевулович… Они оставались с Вотаном Боровичем и Анни, а старый Вотан и Анни - дионы, и Лориер не может причинить им вреда, потому что тем самым он подточит и собственное могущество!.. Он не может посягать на собственную кровь, нет! Так что если с кем-то что и случилось… - Голос Галлены прервался, - то не все… не все…
- Не все, - эхом откликнулся Афанасьев, и Ксюша машинально повторила за Женей эти два коротких слова.
- И что делать?
- Если дача Ковалева сгорела, точнее, ее сожгли, потому что в момент нашего отбытия к Торквемаде, а вашего, соответственно, к Пилату, - замысловато и чуть нараспев, словно разгоняясь, начал Афанасьев, - эти дикари начинали подготовку к штурму… Значит, если предположить…
Вялые и невнятно формулируемые положения Афанасьева не получили дальнейшего развития. Невдалеке затрещали кусты, послышался шум мотора, и прямо на берег реки выкатился армейский бронетранспортер! Женя даже зажмурился, предположив на секунду, что мезолитические товарищи научились управлять этой техникой… Особенно если учесть, что солдаты-новобранцы порой не сильно отличались по своему развитию от нынешних обитателей уроненной во мрак планеты.
Впрочем, уже в следующие несколько секунд он уверился в своем заблуждении. Нельзя было ошибиться, увидев этот бронетранспортер вблизи!.. Потому что поперек него была криво намалевана белой краской аббревиатура ППС, на башне корчил рожу зеленый чертик с красными бельмами и белыми рожками, в физиономии которого Женя и его товарищи уловили даже какое-то портретное сходство с… М-м-м… А довершал этот эксцентричный дизайн бэтээра кумачовый плакат, содержание которого никто не успел прочитать. Потому что крышка бэтээра откинулась и оттуда, как инфернал из табакерки, выскочил не кто иной, как сержант Васягин собственной персоной!..
- Васек!!! - обрадованно закричал Женя.
Вася Васягин неспешно распрямился, строго шмыгнул носом, посмотрел на часы и сказал:
- Опаздываете, товарищи.
- Когда это ты таким бюрократом успел стать? - весело спросила его Галлена, расплываясь в улыбке. - Как наши? Все живы-здоровы? Эллер и Поджо вернулись из средневековой Испании? А мы тут еще две «отмычки» приволокли - облачение Торквемады, вон, на Женьке, и кувшин Понтия Пилата.
- Поджо и Эллер прибыли уже две недели назад. Более того, Поджо, как наиболее сохранивший силы, вместе с Коляном Ковалевым и Астаротом Вельзевуловичем, товарищем Добродеевым, побывали в фашистской Германии, где добыли еще одну «отмычку», а именно усы этого задохлика Шикльгрубера, он же Гитлер. Такая сволочь!.. Пусть потом никто не жалуется, что мы испортили дипломатические отношения Германии с СССР! - хихикнул Васягин, потом, практически сразу же став серьезным, продолжал: - Так что твое возмутительное опоздание ни в какие ворота не лезет. Дело-то к концу подходит, а ты, Женя, безобразничаешь! Нужно теперь думать о Китае, где добыли первый кирпич из Великой Китайской стены, - хмуро закончил сержант Васягин.
- Сам ты кирпич! - обиделся Женя. - Ты что, Васягин, не рад нас видеть? Мы еле ноги унесли. Я - так вообще из двух миров сразу. Я от Торквемады ушел, я от Колумба ушел, от Пилата ушел, а от тебя, дурень ты этакий, и подавно уйду, если не закончишь свои протокольные шуточки…
Васягин спокойно выслушал гневную тираду Афанасьева и только после этого, повторно шмыгнув носом, промолвил:
- Какие тут шуточки. Вы прибыли на две недели позже, чем было рассчитано. А тебя, Афанасьев, мы вообще не рассчитывали увидеть. Если бы нас не предупредили, то, быть может, мы тебя и ждать бы перестали…
- Ага! - рявкнул Афанасьев. - Жди меня, и я вернусь, только очень жди!.. И кто же вас предупредил, что еще есть смысл ждать заблудшего члена концессии, Афанасьева Евгения?!
- Да, собственно, это был я, товарищ Афанасьев.
Женя поднял глаза и почувствовал, как у него медленно отвисает челюсть. Стоящая рядом с ним Ксения округлила глаза, и даже невозмутимые дионы сделали какое-то резкое поступательное движение по направлению к бронетранспортеру. Еще бы!.. Ведь на бэтээре появилась фигура, которую можно увидеть разве что в американских комиксах, где наблюдается эклектичное смешение всех жанров, помноженное на тотальную невежественность создателей этих самых комиксов. Появился Владимир Ильич Ленин. Собственной персоной.
Конечно, явление Ильича на бронетехнике - факт достаточно хрестоматийный. Однако сейчас вождь мирового пролетариата выглядел по меньшей мере странно: на нем было какое-то невообразимого фасона рубище, сшитое из дубленой оленьей шкуры и открывавшее татуированную грудь. Впрочем, к чести Владимира Ильича следовало заметить, что была видна только часть татуировки, да и то прикрытая вульгарным ожерельем из бирюзы и просверленных ракушек - чрезвычайно модным украшением в индейских племенах.
Товарищ Ленин поправил прическу. В редких волосах, отражаясь в лысине, торчало белое перо. Возвращаясь же к татуировке, следует сказать следующее. Если бы Владимир Ильич снял верх своего «обмундирования», то все увидели бы изображение мускулистого индейца, который метлой смахивал с земного шара (земной шар напоминал при этом татуированного Колобка из русских сказок) пузатого капиталиста в цилиндре и попа в соответствующем облачении. Портретное сходство духовного лица, изображенного на тату, с фреем Торквемадой было несомненным. Под татуировкой виднелась надпись на русском и испанском языках, довольно-таки бессмысленная: «Вся власть индейскому пролетариату!» Афанасьев прищурился и только тут разглядел и другую надпись, а именно, лозунг на кумаче, прикрепленном к борту бронетранспортера: «Каждая скво должна уметь управлять государством!»
Владимир Ильич спрыгнул с бэтээра, энергично потряс руку Афанасьеву, поздоровался со всеми прочими возвращенцами, при этом держа в руке гранатомет «Муха». И заговорил в своей обычной манере:
- Здравствуйте, здравствуйте, товарищи!.. Признаться, очень рад вас видеть! Вот вас, товарищ Афанасьев, я, откровенно говоря, не чаял увидеть так скоро. Вы ведь так скоропостижно исчезли с корабля товарища Колумба. Я об этом немного наслышан, расскажу чуть попозже. А что насчет меня, так я, признаться, принял участие в открытии Америки, гм-гм, да, товарищи! Я сразу же начал разъяснительную и агитационную работу среди местного населения! Товарищ Колумб и его прихвостни с ходу начали бессовестный обман наивных индейцев, выменивая бусы, разные мещанские побрякушки и колокольчики на чистое золото!.. Я попытался указать товарищам индейцам на неравноценность такого обмена, потому что уж кто-кто, а я хорошо знаю, к какому ограблению трудящихся масс приведет открытие Нового Света. Конечно, товарищу Колумбу не понравилась такая моя инициатива, и он распорядился меня повесить. Уф! - Владимир Ильич даже подпрыгнул от возмущения, словно стараясь казаться выше ростом. - Но, к счастью, рея, на которую меня ловко вздернули по распоряжению этого эксплуататора, несколько пообветшала и поиздержалась за время длительного путешествия через Атлантику, так что она не замедлила обломиться. Архивезение! Я упал в воду и добрался до берега, где был встречен гостеприимными индейцами. Они приняли меня в свое племя, и очень скоро я стал вождем.
- Я же говорил, что вы переквалифицируетесь!.. - весело воскликнул Афанасьев. - Всё-таки вождь мирового пролетариата и вождь индейского племени - это сходные профили! И как же вас там именовали? Указующая Рука, как я и предрекал?
Владимир Ильич важно посмотрел на Женю и ответил:
- Мне дали имя Кальфоукоуру Солнечная Голова.
- Солнечная Голова - это, наверно, за то, что им понравилось, как лучи солнца играют на вашем сократовском лбу, - не унимался Женя.
- Не ерничайте, товарищ Афанасьев. Эти меньшевистские штучки со мной не пройдут. Да, меня прозвали Кальфоукоуру Солнечная Голова. «Кальфоукоуру» в переводе означает «бледнолицый воин, вышедший из волн великого океана со стороны восходящего светила, рекущий только правду и ничего, кроме правды…» Ну, и так далее, я дальше забыл, а там еще есть. Архимудреное имя, товарищи. Впервые в моей революционной деятельности такое мне дали. Ну так вот, я широко развернул в своем племени революционную агитацию. Мне даже удалось создать первичную партийную организацию, в которой я внедрял азы политграмоты…
- Я же говорил, что он будет учить индейцев марксистско-ленинской философии и прочей диалектике… - склонившись к самом уху Ксении, насмешливо выговорил Афанасьев.
Владимир Ильич, как оказалось, имел чрезвычайно чуткий слух. Он с живостью обернулся и, одной рукой придерживая гранатомет, а второй потрясая в воздухе, воскликнул:
- А что же вы думали, товарищ Афанасьев? Именно так, именно так, батенька! В моем племени жил любознательный старик-индеец, по имени Сухорукий Муравьед. Однажды он пришел ко мне в вигвам и сказал: «Вождь Солнечная Голова, вот ты употребил слово „логика“ и еще - „диалектика“. Сухорукий Муравьед не хочет уйти к праотцам, не узнав, что это такое». Я сказал: «Конечно, товарищ, я вам всё объясню на очень простом и общеизвестном примере. Так вот, представьте, что идут к ручью два индейца: один чистый, другой грязный. Который из них будет мыться в ручье?» Старик отвечает: «Конечно грязный, потому что он грязен, а ведь он не может прийти к своей скво грязным и вонючим, как хорек, потому и должен вымыться». - «Правильно, товарищ Муравьед. Теперь объясню, что такое „диалектика“, на том же примере. Идут к ручью два индейца, один грязный, а другой чистый. Казалось бы, мыться должен грязный. Но он оттого и грязный, что не моется и является неряхой и грязнулей. Значит, мыться идет чистый индеец. Вот это и есть диалектика».
- Кажется, я знаю, чем всё дело кончилось!.. - смеясь, воскликнул неуемный Афанасьев, который с момента возвращения и встречи с друзьями вообще пребывал в превосходном настроении. - Этот ваш Криворукий Мозгоклюй…
- Сухорукий Муравьед! - топнул ногой товарищ Ульянов.
- Ну да, именно так я и хотел сказать, Сухорукий Муравьед. Наверно, он при таком вожде не мог не узнать, что такое «философия». А вы ему стали объяснять на том же примере: «Слушай, Сухорукий Муравьед. Идут к ручью два индейца, один чистый, другой грязный. Известно, что один из них идет мыться. Так кто же всё-таки идет мыться, а?» Тут ваш копченый старик-индеец хватается за свою башку и, вконец запутанный, стонет: «А хрен его знает!» - «Правильно. А вот это и есть философия».
Все захохотали. Уж больно заразительной оказалась веселость, звучавшая в рассказе Афанасьева. Не смеялся один Владимир Ильич, который усмотрел в словах Жени попрание своих партийных принципов. Он неодобрительно сморщил лоб и проговорил:
- Всё шутите, товарищ Афанасьев, всё шутите. А вот мне было не до шуток. Впрочем, у вас были еще те шутки. Известно ли вам, каким манером вы исчезли с каравелл Колумба и, судя по всему, провалились в другой временной пласт, как это мне уже объяснили товарищи? (Женя насторожился.) Неизвестно? Нет? Так я вам, батенька, расскажу, гм-гм. Накануне прибытия в Новый Свет вы напились со штурманом де ла Росой, маргинальным типом и вообще пьяницей. Шлялись по палубе и под конец поссорились с одним из членов команды и случайно уронили его за борт. Знаете, кто это был? А это был не кто иной, как Висенте Пинсон, первый помощник товарища Колумба на «Санта-Марии»! Благодаря вашему пьяному усердию товарищ Пинсон так и не открыл устье Амазонки и Ориноко, атлантическое побережье Бразилии и вообще половину Южноамериканского континента! Он так и не стал адмиралом Испании, а всё потому, что в невменяемом состоянии наткнулся на вас, веселый товарищ Афанасьев, и вывалился за борт, где преспокойно пошел на дно. Вас, понятно, за такие штучки тотчас же выбросило из той эпохи, потому что Пигсона вы утопили, и открывать Южную Америку вменилось в обязанность кому-то другому, вот так, батенька! - Владимир Ильич снова выбросил вперед руку с чуть отставленным большим пальцем и продолжал свою речь: - Вот так вы пошутили, товарищ Афанасьев. А вот мне, признаться, вскоре стало не до шуточек. Я прожил среди индейцев несколько месяцев, вполне подготовил их к борьбе с испанскими колонизаторами, и тут прибыла вторая экспедиция Колумба. Целая флотилия на семнадцати кораблях! Меня всё-таки выловили и повесили. Да-с, батеньки, именно повесили, повесили за шею и за антииспанскую агитацию и призывы к восстанию! Впрочем, я не умер, а оказался на берегу этой реки, примерно в том же месте, где мы вот сейчас, патрулируя окрестности, обнаружили вас.
Афанасьев оглядел воинственную фигуру вождя индейского пролетариата и произнес:
- Ну, еще бы вас не выбросило из той эпохи, Владимир Ильич. Большего исторического парадокса, чем сеньор Колумб, вешающий товарища Ульянова-Ленина за призывы к бунту против испанского самодержавия, и придумать трудно!
Товарищ Ленин, казалось бы, не обратил внимания на последние слова Жени. Он зыркнул своими быстрыми узкими глазками куда-то за спину стоявшим полукругом путешественникам. Легко тронул за плечо Ксению, призывая ее посторониться, и быстро проговорил:
- Чуть в стороночку, товарищ Ксения, чуть в стороночку! Дайте-ка мне переговорить с контрреволюционным элементом!
«Переговоры» оказались довольно короткими: товарищ Ульянов вскинул на плечо гранатомет «Муха» и, почти не целясь, выстрелил в сторону лесополосы, отделяющей реку от основного жилого массива дачного поселка. Грохнул взрыв. Из гущи переплетшихся горящих ветвей, падающих стволов и ломающихся сучьев выбило целые снопы красно-желтых осенних листьев. Вслед за взбитыми листьями, вращающимися и бьющимися в клубах густого дыма, деревья исторгли из своих нестройных рядов несколько вопящих дикарей. Взрывом их разметало на несколько метров в стороны, и вскоре всё утихло, только горели, треща и извиваясь, ветки и дымилась осевшая груда листьев.
Владимир Ильич деловито сбросил гранатомет с плеча, любовно похлопал рукой по еще дымящемуся стволу и произнес, глядя на Ксению:
- Хорошая штучка, матушка, знаете ли! Жаль, что у нас в Красной армии товарищ Троцкий не имел возможности, поставить этакое ружьецо на вооружение!
- Только гранатометов вам в Гражданскую войну и не хватало в придачу к вашему товарищу Троцкому… - отозвалась Ксения без особого энтузиазма. Товарищ Ульянов ничуть не смутился и кивнул:
- Гм-гм, да что мы тут прения развели? Да вы влезайте на борт, товарищи, влезайте! Тут стоять столбами небезопасно. Надеюсь, сейчас я привел вам убедительный пример.
И юркнул внутрь бэтээра.
- Кепочкой махать - можно, пальцем в светлое будущее тыкать - видел, но чтобы Ильич стрелял из гранатомета - это, братцы, перебор, - ворчал Афанасьев, карабкаясь на бронетранспортер.
- Да ты на Ильича не тяни, - остановил его Вася Васягин, - он дядька неплохой, только с придурью, конечно, да и чокнутый на всю голову. А вообще он со мной в патруль уже третий день ездит. Колькину-то дачу спалили ко всем чертям.
- Кто? Дикари?
- Ну да. Мы еле умотали. Если бы Колян не знал местных окрестностей, то нам кранты могли бы настать. А так - ничего. Нам удалось пробраться на брошенную военную базу, она тут, в пяти километрах. Зачистили ее от этих… необразованных. Там нормально. Правда, когда мы туда только пришли, там шлялось этих троглодитов пещерных штук сорок, но мы их оттуда быстро выкурили. Они ж ни хрена не понимают!
Бронетранспортер тронулся с места и пошел от реки, набирая ход. Вася Васягин продолжал с несвойственной ему словоохотливостью:
- Там раньше была церковь, ее при коммунистах оборудовали под военный склад и построили вокруг нее военную базу, а при демократах церковь снова переделали в действующий храм. Вот такие дела. Жратвы там навалом!.. Всё продуктовое довольствие было в консервы закатано, а у дикарей ума не хватило, чтоб, значит, научиться банки открывать! Так что у нас там жратва хоть и однообразная, но обильная!
- Ишь ты, - сказал Афанасьев. - Речь-то у тебя какая круглая стала, даром что мент чистопородный. Три дня патрулирования с товарищем Ульяновым бок о бок зря не прошли.
- Да ладно тебе! Мы с ним каждый день выезжаем на реку, проверяем, не появитесь ли вы, болваны!
- А сколько тут до базы, ты говоришь?
- Да километров пять.
- Значит, если бы пешком идти, то…
- Пешком вы тут и трехсот метров не прошли бы! - сердито перебил Васягин.
Не прошло и нескольких минут, как его слова получили полное вещественное доказательство. Бронетранспортер мчался по лесостепной дороге; местность была холмистая, с перелесками, с пологими склонами, густо поросшими кустарником, дорога то круто поворачивала, огибая холм, то ныряла в низинку, то взмывала на гребень возвышенности. И уже несколько раз Женя Афанасьев наметанным глазом видел, как то из леска, то из гущи кустарника выныривали небритые свирепые физиономии. А пару раз было и так, что полусогнутые фигуры, размахивая руками, вышатывались от одного ствола к другому, и сверкали из-за полуоблетевших ветвей дикие глаза. Дикари двигались короткими перебежками, следя за стремительно двигавшимся бэтээром.
Припадали к земле, ползли в густой траве, сливаясь с местностью… Когда же бэтээр проезжал небольшой мосток, переброшенный через бегущий в узком овражке заболоченный ручей, на перила моста вдруг с дикими воплями вспрыгнули двое. Один в прошлой жизни был, по-видимому, сантехником, потому что держал в руке кусок водопроводной трубы, а второй вовсю размахивал вырванным из земли дорожным знаком и рычал при этом не хуже иного недокормленного в зоопарке тигра.
- Наверно, бывший автоинспектор, - равнодушно промолвил Васягин, которому, видно, не впервой были подобные выходки диких аборигенов, и, привстав, рявкнул на них:
- А ну, пшли отсюда, охотнички!!! Соловьи-разбойники, бля!
И дважды выстрелил из пистолета в воздух.
Тех как выкорчевало с перил моста - они сорвались вниз и рухнули в овражек, прямо в холодную осеннюю воду ручья. От берегов вскипела взбаламученная тинистая муть и закачалась болотистая ряска… Храбрецы-«охотнички» окунулись в воду по самые глаза и сидели так до тех пор, пока бэтээр не отъехал на достаточное расстояние…
- А ты, Женя, говоришь - пешком, - произнес Васягин, пряча пистолет в кобуру. - О… почти приехали!
Вскоре бронетранспортер остановился у высокой, метра три с половиной, бетонной стены, по верху обнесенной колючей проволокой. Владимир Ильич вырулил к железным воротам, окрашенным в цвет перезрелого горошка, и посигналил. Вася Васягин, не удовлетворившись этим звуковым упреждением о своем прибытии, закричал:
- Эй, кто там! Открывай! Мы тут не пустые! Принимай гостей, говорю!
Ворота загудели, и массивная металлическая створка начала отъезжать в сторону. Афанасьев поднял глаза… и у него снова, в который уже раз, отвисла нижняя губа. Хотя, казалось бы, такие милые инциденты последнего времени, как драка у Пилата и исцеление бесноватого декуриона Деция должны были начисто излечить пагубную и бессмысленную привычку удивляться чему бы то ни было.
У ворот, у самого входа в будку контрольно-пропускного пункта, стоял огромный жирный офицер СС. На эсэсовце был черный мундир, на рукаве виднелась красная повязка со зловещим черным крестом-свастикой. Кроме того, на нем красовалась высокая черная фуражка с серебряным имперским орлом, дымчатые очки и элегантные черные сапоги, начищенные до зеркального блеска. Эсэсовец колыхнул брюхом и, замахав руками, принялся орать:
- Нах форн, шнеллер! Нах форн!
- Черт возьми… - пробормотала за спиной Афанасьева Ксения.
Офицер СС был не кто иной, как толстый дион Поджо.

2

Бронетранспортер въехал в ворота, и тут появился Колян Ковалев. Этот тоже был одет живописно. На нем были мятые тренировочные штаны «адидас», розовые тапочки и подполковничий мундир, перепачканный то ли сметаной, то ли майонезом. На пальце Колян крутил гранату Ф-1, и Афанасьев не поручился бы за то, что это безобидный муляж.
В отличие от Васягина, Колян Ковалев бурно обрадовался прибытию дорогих и долгожданных гостей:
- О, Женек, Ксюха!.. Здорово! Рад вас видеть! А у нас, видишь ли, уже новоселье почти как две недели! Тут такие дела без вас творятся, ребята! Ну да ладно, о делах позже, вам с дорожки отдохнуть нужно, закусить, выпить, в баньку сходить! - хитро подмигнул «подполковник» Ковалев. - Идем, идем! Ты, эсэсовская морда, закрывай ворота! - заорал он на Поджо. - Или хочешь, чтобы местные обезьяны нам на хвост прыгнули и влезли на территорию базы?.. Ы-ых!
- Ты, Коля, я смотрю, вжился в роль коменданта, - улыбнулась Галлена.
Галантный Афанасьев подал руку сначала ей, потом Ксении, помогая им спуститься на землю. Колян посмотрел на джентльменские ужимки своего друга, махнул рукой и сказал:
- Да тут вообще веселуха. Дачка моя сгорела. Не, я ничего, жаба не душит, а только всё равно жалко. Погоди… - остановился он. - А где… а где Ванек? Где Пелисье-то? - Все замолчали. Ответила Галлена:
- Он остался ТАМ, Коля. В древней Иудее. Ты не печалься. С тобой ведь тоже такое бывало. И с Женей, и с Владимиром Ильичом.
- Вернется он, - сказал Афанасьев умирающим голосом. И тут же замолчал, потому что дернулось под ложечкой что-то колючее, острое, и шершавый ком залепил горло. И, как ни отмахивайся, не оставляла, не отпускала, не разжимала цепких и хватких челюстей проклятая тварь - интуиция: «Не придет. Не увидишь. Никогда».
«Да, - подумал Афанасьев, - конечно, бывало. Вот только чтобы вернуться, нужно как минимум или погибать самому и тем создавать исторический парадокс, как наш великий товарищ Ульянов. Или - идти на убийство исторически значимой личности… А кто такой Пелисье, чтобы ради него менялся, даже неуловимо, целый пласт истории?.. Никто».
Наверно, все эти пессимистические мысли были написаны у Жени на лице, потому что Колян взглянул на него горячо и требовательно - и вдруг отвернулся, уткнувшись носом куда-то в плечо. Выпустил из губ ни к чему не обязывающие дряхлые слова:
- Но я на этих уродах отыгрался и еще отыграюсь… Мы еще… посмотрим еще… сволочи!.. Ну, хорош пока о делах скорбных, - тряхнул он головой. - Пойдем-ка, поздороваемся с братвой. Вон Вотан Борович вылез! - указал он в сторону приземистого серого здания в тридцати метрах от них. В окне второго этажа, высунувшись едва ли не до пояса, появился древний дион и приветственно махал своей чудовищной жеваной шляпой… Реяли, текли по ветру седые космы.
Спустя некоторое время освежившиеся, успевшие перехватить закуски и даже пропустившие кто по сто, кто по сто пятьдесят граммов путешественники сидели в довольно просторном помещении, которое раньше, по всему видно, являлось офицерской столовой. Колян с деловитым видом осмотрел накрытые столы и, хлопнув в ладоши, рявкнул:
- Эй, салаги! А ну-ка тащите сюда еще хавчика и бухла!
Афанасьев пересчитал всех присутствующих, убедился, что не хватает только Поджо, стоявшего на КПП у ворот и насвистывающего какой-то бодрый марш, и Добродеева, которого еще не видели. Ксении пришли в голову те же соображения, потому она взглянула поперек офицерских погон Ковалева на присвоенном тем мундире и, лукаво улыбнувшись, спросила:
- А что, товарищ подполковник, вы призвали Астарота Вельзевуловича на действительную военную службу?
Колян хитро усмехнулся.
- Не-а, - сказал он. - Вельзевулыч у меня интендант. Сидит на складе, ведает пищевым довольствием и учетом боеприпасов. А что? Хороший такой интендант, не ворует, да и к чему ему воровать? На службу я других призвал! Эй, Корытько, Ушастов, Бекбарбайметов!
В столовую довольно четким строевым шагом - почти в ногу - вошли три солдата. Видок у них был довольно дикий и взгляды бессмысленные, однако они смотрели на Ковалева хотя и не без свирепости, но с осознанной готовностью подчиняться.
- Вот! - сказал Ковалев. - Здесь служили, пока не одичали. А что? Я Корытько и раньше знал, он пацаном в моем дворе бегал. Тупой, как валенок. А Бекбарбайметов, - кивнул он на злобного тощего азиата, - даже поумнел с этим катаклизмом, как мне кажется. Мы когда выгоняли остатки личного состава одичавшей части с базы, я подумал: а что, если кого-нибудь выдрессировать и оставить на службе? Рабочие руки у нас не лишние. Вот я этих троих и рекрутировал и теперь занимаюсь с ними повышением воинской дисциплины, а также боевой и политической подготовкой! Как стоите, олухи?! - повернувшись к солдатам, рявкнул Колян. - Я хоть и во флоте служил, но армейского пороху нюхнул и вас научу, долбозвоны! Как говорил мой флотский корабельный старшина Казаков, тут вам армия, а не сбор парижских богоматерей!!! Смиррррна!!! Брюхо подбери, баран! Что уставился, салага? Тебе всё понятно? Нет, вам всё понятно?
Троица разинула рты и издала нечленораздельный вопль, вызывающий прямые ассоциации со звуком полупустой булькающей бочки, катящейся под уклон по брусчатой мостовой. Из этого грохота Жене Афанасьеву, впрочем, удалось вычленить словоформы «тыврр-ртыщщщ» и «тьоктввщно», долженствующие, очевидно, означать соответственно «товарищ» и «так точно» - понятия, предписанные воинским уставом.
- То-то же, вонючки, - сказал довольный Ковалев. - Попомните у меня. За тушенкой и скумбрией консервированной - шаго-о-о-о-ом…. арррррш!!!
- Н-да, - сказал Афанасьев, глядя вслед удаляющимся солдатикам. -Личный состав части у тебя подгулял, прямо скажем.
- А что? Эти еще самые смирные. Остальные вообще дрессировке не подлежали, пришлось выкинуть с базы. Напугали их ракетницей, - сказал Ковалев. - А чем тебе мои рекруты не нравятся? Ну да, туповаты и язык не ворочается. Так это что! Солдату мозги и язык разве что только в супе пригодятся. А то, что они Пушкина от Пизанской башни отличить не могут и таблицу умножения со словарем разбирают, так это мелочь. У меня в девяносто седьмом был в бригаде один братуха, Валек Слон погоняло у него было. Так этот Слон не то что разных там гоголей-моголей, а и собственного папашу не знал, как по имени-отчеству. А звал его по зоновской кликухе: Ржавый. Вот и прикинь!.. И на хрена ему упали разные там Достоевские и всякие… которые мелодии для мобил пишут… Моцарты там, Бетховены?.. Он и без них по жизни как сыр в масле катался, а по городу катался на «паджерике». Катался, пока вместе с этим «паджериком» не взорвали ко всем чертям! Так что мои салаги еще ничего.
- Кстати, о чертях, - сказал Афанасьев. - Где там Добродеев?
- На складе.
- Нужно позвать. У нас тут серьезный разговор намечается.
Колян помрачнел.
- Да знаю я, полное фуфло ситуация, - отозвался он. - Я себе этих мартышек в обмундировании только завел, чтобы как-то развеиваться, отвлекаться. У самого башка пухнет. Поговорить - да, есть о чем. Щас кликну Вельзевулыча. Придет через минуту.
…Они сидели в полном составе, завернутые, как в тонкую влажную простыню, в такую тишину, как если бы даже звук дыхания признавался святотатственным. Все были в сборе: Афанасьев, Ковалев, Альдаир, Галлена, Эллер, старый Вотан Борович, Вася Васягин, инфернал Добродеев, Ксения, Поджо и Анни. Не было только Пелисье, выпавшего из их слаженной команды, Пелисье, замененного другим. И этот другой сидел тут же - сидел как воплощение абсурдности тех поисков, которыми все присутствующие выматывали себя вот уже столько времени. Сидел татуированный вождь индейского пролетариата Кальфоукоуру Солнечная Голова, сподвижник Колумба и идейный оппонент инквизитора Томаса де Торквемады, он же символ мировой революции Владимир Ильич Ульянов-Ленин, ныне научившийся водить бэтээр и стрелять из гранатомета «Муха». Каковые умения и пригождаются ему ежедневно во время патрулирования местности - пятачка огромной, дикой, скатившейся во мрак планеты…
На столе лежали: письменные принадлежности Ленина, шлем Александра Македонского, сутана Торквемады с навеки расплывшимся на ней пятном крови фрея Хуана; маленький полиэтиленовый пакетик, в котором лежала щеточка черных волос - усы Адольфа Гитлера. Чуть в стороне стоял кувшин Пилата.
Кряхтя, поднялся во весь рост Вотан Борович, который всегда начинал в качестве первого докладчика, сам себе отводя эту роль. Конечно, никто не прекословил. Зачем? Вотан Борович натянул шляпу до самых ушей и, сверкая из-под повисших полей, повел такую речь:
- Радостно мне думать, что собраны пять из семи Ключей, при помощи которых можно мысленно низвергнуть коварного Лориера, погубителя, выдавливающего из нас по капле жизнь. Горько мне думать, что силы наши давно не те и тают, аки пчелиный воск на солнце. Успеть бы, успеть!.. - хрипло вырвалось из его широкой груди, старый дион закашлялся и, согнувшись вдвое, почти рухнул на свое место.
Астарот Вельзевулович Добродеев, чье и без того не самое худое личико за то время, пока он занимал сытный пост интенданта, заметно округлилось, - поднял руку и сказал:
- Не понимаю, уважаемый Вотан. Кто отнимает у нас время? Времени у нас целая пропасть. Все прошлые века к нашим услугам. К тому же осталась только одна отмыч… то есть - Ключ. Я понимаю, что мой бывший босс Лориер коварен и силен, но осталось всего чуть-чуть. Да, мы не знаем седьмого Ключа, в пергаменте так невнятно всё это прописано… но тем не менее… клянусь копытами своего дедушки!!
Подала голос Галлена:
- Мы, дионы, были неправы, что не сказали вам, коренным жителям этого мира, сразу… Наверно, не хотели показывать свои слабости. Но, так или иначе… Словом, у нас на исходе силы. У меня, у Альдаира, даже у Эллера и Поджо, а менее всех сил осталось у Вотана… Лориер закрыл для нас источник силы, и мы варимся в собственном соку.
- К-какой источник? - протянул Колян Ковалев. - При чем тут Лориер? Жратвы у нас полно, верно, Вельзевулыч?
- Точно так, - подтвердил кандидат сатанинских наук.
Галлена покачала головой:
- Да не в этом дело. При чем тут еда? Нет, конечно, мы тоже не можем без пищи, хоть наши физические возможности несравненно выше, чем у людей. Помните, Альдаир не так давно перевернул КамАЗ? Так вот, он и сейчас, возможно, сумеет это сделать, однако я говорю о другой СИЛЕ. Той, от которой питаются все наши возможности - в том числе проникать в прошлое, телепортироваться, становиться невидимыми… Мы черпаем эту силу непосредственно из мирового эфира, из космоса…
- Что она такое несет? - пробормотал Колян.
- Тише ты! - так же шепотом одернул его Афанасьев.
- А с тех пор как Лориер стал править этим миром, он перекрыл нам каналы Силы. С нами остался некий запас, который был у нас в тот момент, когда мы активировали те, ПЕРВЫЕ, Ключи. Понимаете? Ну это… как если бы ныряльщик ушел в воду, имея с собой некоторый запас кислорода, и вот кислород уже кончается - и горло начинает сводить удушье. Вот такое удушье подступает к нам. И каждый НЫРОК - туда, в прошлое, за каждым из Ключей - съедает какую-то часть кислорода, а пополнить его негде: всё в руках Лориера. Вот… - Она опустила глаза. - Вот теперь я сказала… всю правду.
- Ну, что скажете, товарищи люди? - прямо-таки в манере товарища Ульянова-Ленин а проговорил Альдаир. - Вот ты, Афанасьев. Ты же вроде умный.
- А что я могу сказать? - выговорил Женя. - Конечно, я видел, что с вами делалось… Что в последние перемещения вы ТАМ, в мирах Ключей, ничего толком и делать не могли, только… уж позвольте говорить откровенно…
- Говори!!! - бухнул Вотан.
- Ничего делать не могли, да и не делали, а только отлеживались да пузыри пускали, - договорил Афанасьев и добавил про себя: «Если вы теряете свои экстраординарные способности, то, значит, и мысли мои уже читать не можете, и перекачивать информацию из мозга? Ну-ка!»
И вздрогнул, потому что кто-то тронул его за плечо. Он повернулся. Сзади, неслышно встав со своего места и подойдя со спины, стояла Галлена. Она наклонилась к самому его уху и тихо выговорила:
- Ты правильно догадываешься. Почти не можем. Обрывки, урывки… фрагменты. С трудом. Скоро мы станем как обычные люди. Равные вам и даже слабее вас. Не физически, нет. Но…
- Я понял, - в тон откликнулся Афанасьев.
- Что вы там бормочете? - громыхнул Эллер. - Громче!
«Вот видишь, - гулко прозвучало в словно опустевшем черепе Афанасьева голосом Галлены, - он уже переспрашивает.. А раньше ему, чтобы слышать, не нужны были уши и не нужны слова, высказанные вслух…»
- Я скажу! - взвинтила она голос на три тона. - Я скажу!!! Самое главное, самое важное! Нам остался последний Ключ, и мы должны отобрать тех, кто за ним отправится, - тех, кто сохранил сил более остальных. Но те, кто останется… Видите ли…
- Что? - друг привстав, спросила Ксения, и обе женщины, чем-то неуловимо похожие, впились в зрачки друг друга. Галлена первая отвела взгляд и выговорила:
- Недавно я прочитала очень красивую земную легенду о Прометее. Вероятно, это был один из наших родственников, своевольный и строптивый. Он отбился от рук, а фантазия людей обожествила его и сделала из него героя. Так вот, по легенде, Прометей украл с Олимпа божественный огонь и по лепестку принялся раздавать его людям. Но пока у него оставалась хоть самая малая частица божественного огня, Зеурс, отец Альдаира - тот, кого древние люди звали Зевсом, - не мог его тронуть. Божественный огонь - это, верно, та Сила, которая есть у дионов и которой не обладают люди. И пока у нас - хоть у кого-то: у меня, у Вотана, у Альдаира, у кого-то из нас - есть хоть чуть-чуть этой Силы, Лориер не может нас тронуть. Он может высылать мелкие отряды дикарей, строить козни, но он не может тронуть нас напрямую - таков Закон, и даже великий Лориер… даже Люцифер не может его нарушить!!!
Афанасьев кашлянул. Он глянул на непривычно тихую и скованную Галлену, на молчаливых дионов и проговорил, запинаясь:
- То есть Лориер ждет, пока вы иссякнете… а этого недолго ждать… и тогда он бросит на нас всю свою дьявольскую мощь?! Все… все черные силы, которыми он повелевает? И - сотрет нас в порошок?
- Да.
Снова замолчали. Только Колян бормотал себе под нос что-то малоразборчивое, которое вполне подошло бы к словарному запасу его мезолитических рекрутов. Подал голос Владимир Ильич, от которого, если признаться, менее всего ждали какого-то дельного совета. Хотя уж кто-кто, а товарищ Ульянов в свое время поднаторел в вопросах борьбы с превосходящим противником, к тому же наваливающимся сразу на нескольких фронтах.
- Тут вот такое дело, товарищи. Значит, этот недобитый товарищ Лориер, который нам не товарищ… значит, он выжидает, что мы совершенно выбьемся из сил, так? Но ведь осталась только одна задача, которую решить - вполне в нашей компетенции. А недостающий, седьмой, Ключ - это уже следующая задача. А задачи, товарищи, лучше всего решать по мере их поступления.
Это непреложная истина классовой борьбы. Сейчас предлагаю избрать состав той группы, которая отправится к нашим китайским друзьям.
- За кирпичами, - задушенно ухнул Поджо, сидевший всё в той же эсэсовской форме и рассматривающий живописные нашивки.
- Вот именно, вот именно, батенька! За кирпичами! А для этого следует перегруппироваться и выяснить, кто меньше всех сил потратил в предыдущие миссии!
- А ведь дельно, - сказала Галлена. - И очень просто.
- Товарища Ковалева я сразу предлагаю оставить здесь, потому как он совершенно незаменим в своей коли руководителя данного фортификационного укрепления, - продолжал ораторствовать Владимир Ильич.
- Владимира Ильича следует тоже оставить здесь, - не остался в долгу Колян Ковалев, - в роли заместителя командира по политико-воспитательной работе! Замполита, короче! Женьку, Ксюшку, Галлену и Альдаира посылать никуда не следует: они и так еле на ногах стоят, а отдыхать некогда, я так понимаю.

Предыдущая страница 15 Следующая страница


Апокалипсис для шутников 16

- И кто же остается? - тихо отозвался Женя.
После не очень длинного, но бурного обсуждения пришли к выводу, что наиболее сохранившими силы дионами следует признать рыжебородого Эллера с его молотом Мьелльнир, а также его брата Поджо. Последний хоть и вернулся недавно из путешествия в гитлеровскую Германию, где сыграл немаловажную роль в осуществлении миссии по проникновению в секретный бункер фюрера, - но выглядел достаточно свежо, хотя непрестанно жрал. Рацион у него был до крайности убогий - тушенка вместе с содержащими ее консервными банками, - но он никогда и не строил из себя гурмана. Сыновья скандинавского бога Тора, внуки Вотана Боровича, тотчас же выразили готовность отправиться в Древний Китай. Впрочем, вскоре Поджо был забракован по профнесоответствию, и вместо него в миссию кооптировали Анни. Вывод Поджо из состава миссии объяснялся двумя моментами:

1) тесты, проведенные Галленой по какой-то ее хитрой методике, выявили у него почти полное отсутствие СИЛЫ (отсюда следствие - он мог застрять в Древнем Китае как простой человек, вот так);

2) Поджо наотрез отказывался снимать с себя форму офицера СС, даже под страхом самых страшных кар, которые перечислил и детально описал ему сначала Вотан, а потом разозлившийся Эллер. Толстому диону настолько понравился мундир штандартенфюрера СС, что он намеревался отправиться в нем в древнюю Азию. Сложно представить, как смотрелось бы обмундирование кадрового офицера гитлеровских спецслужб на фоне древнекитайских одежек, разных там штанов, именуемых «ку», расшитого узорами костюма «ишан» и пояса кожаного «гэдэй», к которому подвешивались украшения из нефрита, именуемые «шоу»…
- Да пошел ты к черту! - сказала Галлена. - Отправится Анни! А ты, Поджо, прей тут в своем идиотском мундире! Пошел ты к черту! - повторила она еще раз.
Астарот Вельзевулович Добродеев и Владимир Ильич Ульянов-Ленин тотчас подали ноту протеста на фразу «пошел ты к черту». Замяли.
К избранным в миссию Эллеру и Анни были приданы двое недионов, а именно: сержант Васягин и недавний протестующий инфернал - Астарот Вельзевулович Добродеев. Последний, впрочем, принялся усиленно отказываться от высокой чести, давя на то, что он не любит китайскую кухню и вообще далек от ориентализма, но его не послушали. А за «ориентализм» он чуть не получил по морде от Ковалева, не ожидавшего от своего интенданта таких крепких выражений.
- А кто же консервы учитывать будет и выдавать продукты? - жалобно спросил Добродеев.
- Я!!! - выкатив грудь и по-военному выпучив глаза заорал Колян Ковалев. - В военное время комендант должен быть и жнец, и этот… кузнец, и на дуде игрец! Понятно тебе, Вельзевулыч? А если будешь пузыриться, я тебе как прочту «Отче наш»!
- Так вы же не помните, Николай Алексеевич, - вежливо ответил Добродеев, что-то рисуя на полу кончиком туфли.
Колян скорчил показательно свирепую мину и прорычал:
- Мне Женек подскажет! Тем более они с Ксюхой и товарищами только оттуда вернулись… САМОГО видели! Кстати, как он из себя?
- А мы и не поняли, кто из них Иисус, - за Женю ответила Ксения. - Был такой один чудесный целитель… Но мне кажется, что это не он!
- Стоп, стоп, стоп, Ксения Израилевна! - запротестовал Добродеев. - Вот только не надо говорить о нем! Это вы меня ниже пояса бьете! Я же, к примеру, не кричу: «Бей жидов!!!»
- Ладно, Вельзевулыч, кончай разводить эту хреновину. Полчаса тебе на сборы. И тебе, Васягин, тоже. Кстати, Васек, ты как насчет китайской грамоты? - И, не дожидаясь ответа, Ковалев высунулся в окно и заорал так, что его голос раскатился по всей территории базы, разросся до упругой звуковой волны и, ударив в бетонную стену, рассредоточился на множество отголосков:
- Рррядовой Корытько! Начистить мои сапоги до зеркального блеска, не хуже, чем у штандартенфюрера СС Поджо! Рядовые Ушастов и Бекбарбайметов, немедленно вымыть бронетранспортер. Руководство над вами, болванами, поручаю сержанту Васягину! Иди, Вася, поцелуйся со своей машиной!.. Давай, братуха, давай, что ты загрустил!
Через час два бронетранспортера выехали из ворот военной базы. Они направились к берегу реки - обычного и неотъемлемого компонента ПЕРЕМЕЩЕНИЙ. Ксения сидела на борту бэтээра, свесив ноги. Рядом расположился Женя Афанасьев: он вставлял патронный рожок в АКМ. С соседней бронемашины слышались недовольные реплики Добродеева, который заявлял, что он ненавидит рис, а если китайцы его будут обижать, он изобретет им не только порох, но и тринитротолуол и гексоген. Ксения повернулась к Афанасьеву и уронила:
- Женя!
- Что? - Он поднял голову.
- А как ты сам думаешь?..
- Что? - повторил он.
- Был ли среди них, там, на вилле прокуратора… был ли среди них Иисус?
Он склонил голову набок и взглянул ей в глаза. Потом криво усмехнулся и отозвался:
- Я не хочу об этом думать. У меня и так мозги набекрень, а тут думать о том, что, быть может, рядом с тобой стоял живой Христос… Но если честно, Ксюша: я до сих пор вижу глаза этого смешного парня с клочковатой бородкой, а запястье… Он меня ухватил за запястье, чтобы я не…
- Да, я помню.
- У меня до сих пор ноет рука, как будто он пустил кость на излом. А ведь он еле коснулся меня пальцами. Значит, не в силе, с которой он сжал мою руку… не в ней дело.
Бронетранспортеры выехали на берег реки.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
Ключ номер семь

1

- Как же это?..
«Тот, кто прочтет сии строки, подумает: кто есть мы и какова цена искупления? Спроси ветер, спроси небо, спроси мглу, спроси солнце, вопроси и звезды, пронизывающие твердь небесную; спроси мать, спроси отца и крышу твоего дома, спроси любовь, восходящую в глазах, как высокое светило именем Божиим озаряет небосвод; спроси женщину, стоящую перед тобою, женщину любимую и единственную, и скажи, сумеет ли она понять, кто из вас отдаст свою кровь за молодость и свет мира сего! И если померкнет небо, а звезды упадут каменными иглами, остывая в теле земли, - спроси сердце свое, готово ли оно разорваться от любви к этой земле?..»
- Что мы должны сделать?..
И Афанасьев вопросительно взглянул на Ксению. Она сидела напротив него и держала в руках перевод пергамента.
- Эй, вы, парочка! - крикнул комендант Ковалев, стоявший на сторожевой вышке, возвышавшейся в тридцати метрах от основного корпуса базы. - Заканчивайте ваши эти… как их… воздыхания!
- Да какие воздыхания? - возмутился Афанасьев. - Мы тут пытаемся расшифровать, что разумеется под Ключом номер семь! А то, может, ребята уже нашустрили в Китае и добыли этот чертов кирпич от Великой Китайской стены, а мы тут дурака валяем!
- Э, Женя! - скептически отозвался Колян Ковалев. - Почему ты говоришь о них во множественном числе? Видел бы ты, - говоря это, он поднес к глазам бинокль, - видел бы ты, сколько этих дураков тут в окрестностях ошивается. Еще неизвестно, кто кого валять будет! Вон за тем леском не меньше тысячи в засаде сидит, а в низинке, что за холмом на северо-запад, так и вовсе готовятся чуть ли не штурмовые колонны! Кстати, мне удалось там разглядеть несколько необычных таких типов! Если вообще мы еще что-то необычным можем называть - после всего того, что творится в последние месяцы!
- А что там?
- Да, что там? - вторила Афанасьеву Ксения. Вместо Коляна ответила Галлена, неожиданно появившаяся на вышке рядом с Ковалевым:
- А там, Женя и Ксюша, уже вовсю орудуют прямые подручные моего любезного батюшки: инферналы. Только они совсем не такие любезные и предупредительные, как Астарот Вельзевулович Добродеев и товарищ Ленин. Я тут разглядела в лощинке отряд пещерных чертей. Они, конечно, тоже дикие и некультурные, соответственно эпохе… Но коллективное сознание у них приличное - как у муравьев. В спайке с ними и мезолитические люди могут натворить та-аких дел! А командует осадной армией, по-видимому, вон тот тип с рогами! - сказала она и указала Коляну на толстого инфернала в черном плаще с красным подбоем, с похожим на кабаний пятак носом и желтыми клыками, высовывающимися из-под верхней губы. Главный черт крутил головой, усиленно размахивал обеими пятернями, и по каждому взмаху этих волосатых пятерней то один, то другой отряд диких чертей и пещерных людей срывался с места и короткой перебежкой преодолевал расстояние метров в сто. Так мало-помалу армия приближалась к военной базе, где засели последние на Земле существа, еще способные мыслить свободно…
- Женек, ты подключил ток к колючей проволоке, которая обносит стены по верху? - крикнул Ковалев. - Или у тебя одни муси-пуси на уме?
- Да подключил! - отозвался Афанасьев. - А Владимир Ильич к тому же уже осуществил руководство отрядом Красной армии из четырех человек, организованно проведшим подготовку бэтээров к боевым вылазкам.
- Именно так, товарищ Ковалев! - отозвался стоящий на бронетранспортере и отдающий указания трем диким рекрутам и примкнувшему к ним штандартенфюреру Поджо Владимир Ильич. - Правда, мне кажется, наша обороноспособность еще недостаточна!
- Да знаю, - проворчал Колян. - Сам не хуже вас понимаю, что всё это смехотворно… Курам на смех…
Колян не был в Древней Иудее и не знал, каким басовитым смехом может заходиться курочка ребе Биньямина, в которую вогнали беса. Но это к слову. А теперь - об обороноспособности базы. Ковалев уже досконально изучил местоположение базы и подступы к ней. С юга и юго-запада территория была обнесена стенами, приблизиться к которым было крайне затруднительно из-за большого оврага, из которого можно было подняться к стене только по двум или трем тропкам. Все они уже были заминированы Коляном, который научился понимать в минном деле не столько во время военной службы, сколько из опыта боевой бандитско-бригадной молодости. С восточной стороны открылся вид на довольно просторный ровный участок местности, так что Ковалев велел установить на крыше складских помещений два миномета, отрытых еще интендантом Добродеевым. За минометы усадили Ксению и Афанасьева, которые, пользуясь затишьем, и вели приведенный выше разговор.
На колокольне храма, бывшего склада, оборудовали пулеметную точку, куда усадили Вотана Боровича, обнаружившего невиданный талант обращения со скорострельным оружием. Шутка ли, он научился за полчаса стрелять из пулемета и перезаряжать его. И теперь одноглазый бог древнего мира, угрожающе посверкивая единственным - но метким! - глазом, поджидал врагов на колокольне.
Два бронетранспортера, полностью заправленных и вооруженных (всего бэтээров было девять, но не хватало людей для экипажей) стояли возле ворот, готовясь в любой момент совершить марш-бросок. Здесь были Владимир Ильич, Поджо и трое рекрутов. Галлена и Ковалев образовали штаб и наблюдали за противником с вышки, а единственный защитник базы, кто еще не получил распределение по обязанностям, Альдаир, вовсю использовал свою кошмарную физическую силу. А именно, затаскивал на крышу бокового корпуса, примыкавшего к северной стене, доски, блоки и куски железобетонных плит из остатков только что разваленного им до фундамента хозяйственного помещения. Всем этим хламом Альдаир собирался кидаться в наседающих противников, представив собой, таким образом, нечто вроде живой катапульты.
- А что они медлят? - спросил Ковалев у Галлены и глянул с вышки вниз, проверяя, все ли занимают отведенные им места. - Я имею в виду, типа… что эти черти Лориера медлят? Их там народу до хрена! Давно бы уже атаковали! Правда, у нас тут боеприпасы, а у них дубины…
- Лориер ждет до последнего, - отозвалась Галлена, - он здесь, поблизости, я чувствую его присутствие. Это… это аура такого чудовищного могущества… Если бы в нас, дионах, уже совсем не осталось силы и мы стали подобны вам, людям, он уничтожил бы нас всех, лишь шевельнув пальцем. Все эти армии дикарей - всего лишь глупый фарс, театральная постановка, которой он забавляется. Он вообще любит балаган. Собственно, он не будет против, если нас всех поубивают эти неотесанные болваны, которые ждут там, за стенами!.. - скрипнула зубами Галлена. - Он расчетлив, мой милый папочка, очень расчетлив! Одно слово: Сатана! Собственно, он может ничего и не делать, - продолжала она, глубоко вздохнув, - если Эллер и те, остальные, не принесут шестую «отмычку», то… У нас просто не останется сил для нового перемещения, для повторения попытки. А ведь есть еще и СЕДЬМАЯ! И что это такое - пока непонятно!
- Женька и Ксюха там, у себя, как раз над этим и корпят, - пробормотал Ковалев, не отрывая подзорной трубы от приближающихся головных отрядов противника. - Пытаются понять, о чем говорится в этом проклятом пергаменте, который мы отрыли там, в Гефсиман…
Дикий вопль нескольких сотен глоток оборвал Ковалева. С севера, северо-востока и с восточной стороны, размахивая дубинами, железками и прочими зубодробительными подручными средствами, на равнину высыпало сразу несколько тысяч дикарей. И людей, и инферналов. В гуще наступающих ехал на диковинном железном коне, на колхозном тракторе «Беларусь» (который какая-то светлая пещерная голова умудрилась завести!!!) главный черт в черном плаще с красным подбоем. Его глаза горели желтым маргариновым пламенем. Штурм начался.
- Батенька, разве вы не видите, что я архизанят? - спросил товарищ Ульянов и метнул разряженным автоматом в башку рогатого инфернала, командующего очередной штурмовой колонной. Инфернала к тому же дернуло током, так как он напоролся на вольтированную колючую проволоку, идущую по верху бетонных стен базы. В ту же секунду АКМ врезался ему в рожу и сбросил вниз вместе с полудесятком других мезолитических товарищей.
- Владимир Ильич! - не унимался между тем Колян Ковалев. - Пора на выезд, между прочим! Ваш бронетранспортер готов? Нужно ехать немедленно! Мы таким манером продержимся еще максимум час!..
Колян Ковалев явно видел всё в розовом свете. Он считал, что ситуацию, в которую они попали через полтора часа после начала штурма, следует именовать очень трудной. Галлена полагала, что ситуация чудовищная. Женя Афанасьев подобрал для характеристики существующего положения вещей колоритное словосочетание «полный пинцет». И, наконец, все они были прекраснодушными оптимистами на фоне того, что творилось НА САМОМ деле. А творилось вот что.

2

…Первая атака дикарей захлебнулась вследствие их непросвещенности в сфере электротехники. Какая-то добрая душа прислонила к стене длиннющую ржавую железную лестницу, видно, найденную где-то в овраге. Лестница соприкоснулась с колючей проволокой, которую заботливый Женя Афанасьев давно уже подключил к трансформатору. И - пожалте!.. На лестницу вспрыгнуло сразу несколько штурмующих - и тут же затрещали искры, запахло жареным, а волосы дикарей встали дыбом. Все остолбенели и повалились замертво. Впрочем, этот локальный инцидент произвел впечатление только на тех, кто являлся его непосредственным свидетелем. А так как вояки шли на приступ базы широким фронтом, то мало кто оказался в курсе происшедшего. Впрочем, Колян показал себя мудрым руководителем и не стал сразу же расходовать боеприпасы. Он дал отмашку Альдаиру, и тот швырнул через стену пару здоровенных бревен, которые придавили и покалечили пару десятков дикарей обеих рас - и человеческой, и инфернальной. А после того как Ксения и Афанасьев принялись долбать минами по шеренгам наступающих, атака и вовсе захлебнулась и откатилась. Суперстрелок Вотан Борович даже умудрился попасть в трактор «Беларусь», который с грохотом, скрежетом и вонью вез на себе предводителя всего воинства, помпезного пузатого инфернала в черном плаще. Впрочем, большого вреда Вотан нанести не сумел.
Вторая атака также захлебнулась, причем в буквальном смысле: дикари полезли с юга, через овраг, где протекал грязный и довольно глубокий ручей, и стали карабкаться по тропкам наверх, где серели вожделенные бетонные стены. Идущие первыми немедленно наткнулись на мины, установленные Ковалевым. Бабах!!!
Взрывом вспороло целый пласт земли. Головной отряд расшвыряло в стороны. В полном соответствии с принципом лавины первые падающие увлекли за собой в овраг идущих вторыми и третьими, переплетенная груда вопящих и извивающихся тел, срываясь по склону, нарастала, как снежный ком, и в ручей бухнулась уже целая орава. Те счастливчики, что оказались сверху, выбираясь, немедленно втоптали в болотистое дно и утопили в холодной воде вторую половину отряда. Колян, войдя в раж, приказал было Жене Афанасьеву выпустить в эту кучу-малу пару мин, но тотчас же затопал ногами и, едва не сорвавшись со своей смотровой вышки, визгливым и срывающимся голосом отменил приказ:
- Стоять, Женек! Пускай их… пусть выберутся! И так перепало им на орехи!
- Что это ты сегодня такой человеколюбивый, Николай? - насмешливо спросила Галлена. - Уж они бы тебя не помиловали. Тем более у них время обеденное подходит, как раз сгодился бы им на шницели.
- А знаешь что? - ответил Колян. - Среди этих людей, которые… которых мы, между прочим, САМИ сделали такими… могут быть м-мои друзья, родственники, да и вообще!.. Я не хочу убивать своих, не хочу, понимаешь?
- А-а, малой кровью хочешь? - прищурилась она. - Только, боюсь, может не получиться. Что это у тебя вдруг совесть вспыхнула? Да нет, Коля. Теперь мы в одной связке до конца, и тут или они нас, или мы их. В конце концов, если мы победим, может так статься, что ничего этого НЕ БЫЛО!
- Не понял…
- Я говорю о том, что если семь Ключей Всевластия, врученные Лориеру, дали ему власть, то следующие семь Ключей Разрушения и Зла, как написано в том пергаменте… могут уравновесить последствия катаклизма, вызванного действием первых Ключей. Понимаешь? То есть всё станет как раньше… ничего не было, никто не убит, и всё забыто!
Ковалев внимательно смотрел на Галлену, а потом выговорил:
- Ты и вправду так думаешь?
Она помолчала. Облизнула губы. Вымолвила:
- Не знаю, Коля. Это только мое предположение. А сейчас - сейчас мы должны драться. Тем более в бой введены свежие части. Видишь тот рогатый батальон? Не иначе это инфернальная гвардия пошла в атаку!
Слова Галлены, произнесенные не без доли горькой иронии, оказались совершенной правдой. В бой ринулись колонны, укомплектованные только инферналами. Очевидно, главный черт, представитель Лориера в этой локальной битве, счел, что пещерные люди дерутся слишком вяло, очень мало умеют и обладают слишком неразвитым коллективным сознанием для того, чтобы слаженно идти на штурм.
Черти шли во всей красе. По всей видимости, для того, чтобы вооружить этот отряд приблизительно из двухсот инферналов, потребовалось разграбить склад садово-огородного инвентаря. Вооружены они были очень пестро: в их кривых вертких руках были и вилы, и лопаты штыковые и совковые, и тяпки, и мотыги, а самый огромный черт вооружился бензопилой, которую он, впрочем, не умел включать и потому нес наперевес, как бревно.
Позади них ехал всё тот же штаб на колесах, трактор «Беларусь», в котором сидел командующий и выкрикивал что-то сиплым, неприятным, безбожно тянущим гласные басом.
- Женек! Ксюха! - заорал Колян и замахал рукой. - Разворачивайте минометы! Вотан Борыч! По наступающей нечисти прррямой наводкой - пли!!!
- Ага, - проговорил себе под нос Женя, наводя миномет, - вооруженные нечистые силы! Очень хорошо! Нечистые! Да и с чего бы этим диким бесам быть чистыми, они же не американские морские пехотинцы, за которыми по иракской пустыне возят автобус с душевыми кабинками, чтобы эти чудо-вояки три раза в день принимали душ!
- Что, правда? - бросила Ксюша, закрывая один глаз и прицеливаясь.
- А то! Как же ты, Ксения, жила в Израиле, а не ведала, что под боком творится, блин!
- …Пли!!! - скомандовал Ковалев, и Женя выстрелил.
А вслед за ним и Ксения. Промахнуться на таком расстоянии было достаточно сложно, так что мины легли точно в первую шеренгу наступающих. Чертей расшвыряло в разные стороны, от некоторых из них в прямом смысле остались рожки да ножки; однако прочие достигли стены и принялись на нее карабкаться. Делали они это слаженно и отрепетированно: один нагибался, второй вспрыгивал на плечи, третий лез по первым двум… Тем удобнее было электрическим разрядам прошить насквозь всю эту пирамиду, как только верхний черт коснулся волосатой рукой проволоки.
Черт повис на стене, свесив ножки по одну сторону, а голову окунув вовнутрь огражденной территории базы. Впрочем, уже следующий черт перелез через висящего на проволоке, отделавшись несколькими легкими уколами тока (звериные шкуры, надетые на инферналов в качестве воинского обмундирования, сослужили роль изоляции), и перепрыгнул через стену. Он еще разгибался после удачного прыжка, стоя уже по ту сторону, как подоспел Альдаир с бревном в руке и легонько зацепил бедного инфернала так, что тот перелетел обратно, как теннисный мяч, пущенный опытным игроком, перелетает через сетку. Владимир Ильич завел бронетранспортер и ждал приказа, чтобы перейти в контратаку. Время от времени он наводил автомат на головы и тела появляющихся над краем бетонной стены чертей и стрелял. Рядом лежали еще несколько автоматов, заботливо перезаряженных рекрутом Ушастовым.
Но вот тут Колян и начал кричать, чтобы товарищ Ульянов немедленно выезжал на берег реки, прорвав окружение…
- Вла-а-адимир Ильич!!!
Товарищ Ленин поднял голову и ахнул. Не так далеко от них, над неровной кромкой леса, увеличенное непонятно каким оптическим ухищрением, в налитом звоном и воплями борьбы осеннем воздухе повисло гигантское изображение рыжеволосого человека неопределенного возраста, бледного, с темными глазами и кроткой, почти доброй полуулыбкой. Сквозь огромный силуэт просвечивало клонящееся к закату солнце, и рыжие волосы, казалось, воспламенились изнутри глубоким, искренним, живым огнем. Фигура была огромной, ибо самые высокие деревья доходили до колен полупрозрачного силуэта… Стоявшая на вышке Галлена побледнела так страшно, что Колян машинально схватил ее в объятия - и, как оказалось, очень вовремя, потому что у нее подогнулись ноги.
- Он… - выдохнула дионка. - Если он решил показаться нам так беспардонно и нагло и при этом улыбаться… значит, плохи наши дела. Нет ничего хуже, когда Лориер улыбается. Уж я-то знаю… Его кровь у меня в жилах.
- Н-да, - сказал Колян. - Ни хрена ж себе размерчик у него сегодня. В прошлый раз поменьше был. А сейчас прямо как высотка этажей в сорок. А улыбочка у него в самом деле мерзкая. У меня так один знакомый улыбался, когда по его распоряжению человечка асфальтоукладчиком под асфальт закатывали. Душевный был человек.
- Нужно на берег реки… - сказала Галлена. - Как можно быстрее!.. Если не Ключи, то против него уже нет иной СИЛЫ! Владимир Ильич, заводите движок, ну же!..
- Архиспешка нужна только при ловле меньшевистских блох, - ворчал Владимир Ильич, кидая в голову лезущего через стену настырного черта автомат Калашникова, как это уже описывалось выше. После этого Ильич огляделся вокруг себя и, взяв гранатомет «Муха», уже опробованный им на «контрреволюционных элементах», прицелился и выстрелил. Граната перелетела через стену и угодила точно в трактор «Беларусь», который лавировал вдоль бетонки, как бывалый моряк дефилирует по набережной взад-вперед в поисках дамы на вечер.
Трактор взорвался с чудовищным грохотом; плюясь огненными сгустками горящей соляры, он опрокинулся набок, давя вопящих чертей. Главный инфернал с горящим задом вылетел из кабины и принялся интенсивно кататься по земле. Владимир Ильич, который не мог видеть всего этого безобразия, между тем деловито перезаряжал свое ставшее излюбленным оружие. И тут…
…горящий обломок трактора «Беларусь», перелетев стену, предпринял оскорбительное для трудящихся и индейцев всего мира деяние: он упал точно на голову товарищу Ульянову. Доблестный защитник упал с бронетранспортера и покатился прямо к ногам Альдаира, который заготавливал очередное оборонное бревно.
- Ну вот, - упавшим голосом сказал Женя, увидев, как два диких рекрута, Корытько и Ушастов, по команде Альдаира несут потерявшего сознание вождя в главный корпус, куда уже ринулся Поджо, выступающий в роли медбрата. - Ильича ранили. Кто же теперь поведет бронетранспортер?
- А ехать надо, - твердо сказал Галлена, - ОНИ могут не прибыть из Китая ни сегодня, ни завтра, ни через неделю, но наш последний шанс - если они прибудут СЕГОДНЯ! Сейчас! И мы не можем упускать этот единственный шанс, иначе всё пропало! Значит, так: Вотан, Альдаир и Поджо остаются под твоим началом, а также Ксения в придачу, а я и Афанасьев выезжаем немедленно. Он умеет водить, я в него верю… он парень с головой!
- Но Афанасьев будет нужен мне здесь! - буквально взвыл Колян. - Ты что же, хочешь меня оставить начальником над тремя вконец отупевшими божками, тремя дегенератами и одной стервозной бабой… а ей командовать еще труднее, чем сотней мужиков! Ты и Афанасьев - единственные, у кого остались хоть какие-то мозги, а ты отнимаешь у меня…
- Хватит! - заорала Галлена. - Иди руководи обороной и обеспечь безопасность ворот, пока мы будем проезжать. Женя!!!
- Да? - откликнулся с крыши складского помещения Афанасьев.
- Мы едем на берег реки!
И Галлена, подняв глаза на громадный призрак Лориера над темнеющим лесом, вдруг увидела, как саркастически искривился угол его большого рта и еще веселее вспыхнули рыжие волосы в лучах заходящего солнца.

3

Бронетранспортер выехал на пустынный берег реки.
Нет, нельзя, сказать, чтобы Афанасьеву и Галлене удалось с большим трудом преодолеть атакующие порядки диких инферналов и пещерных людей, которых капризная воля Лориера швыряла о стены военной базы, как пенные барашки волн на приступ каменистого берега. Нет, бэтээр прошел через позиции противника с еще большей легкостью, чем нож проходит сквозь масло. Но было в этой легкости что-то зловещее.
Бронетранспортер выехал на берег реки, окунувшись во влажные предночные сумерки. Глухо шелестели опадавшие листья, и ветер, обессилев, стелился к земле точно так же, как если бы не было всего этого кошмара, одурманенного мира и последнего боя. Афанасьев спрыгнул на землю и стал жадно слушать тишину. Такой тишины никогда не бывает в цивилизованном мире даже в глубине самого густого и непроходимого леса. Всегда найдется что-то, что стряхнет это оцепенение абсолютной тишины, как стряхивают ртуть в градуснике. Пролетит ли самолет, прорвется ли звук шин на далеком шоссе или забьется гудок теплохода - всё напомнит о том, что ты не можешь остаться совсем один. А тут… Афанасьев резко обернулся к Галлене, чтобы убедиться, что она еще с ним. На ее лице промелькнула кривая улыбка: наверно, своей угасающей способностью читать мысли она всё-таки подхватила то, о чем он подумал, выйдя на берег реки…
- Даже если мы проиграли, - сказал Женя, - нужно идти до последнего… Как ты думаешь, Галлена, какие у нас шансы?.
- Честно?..
- Да ладно, не надо, - махнул рукой Афанасьев, вынимая пистолет и на всякий случай перезаряжая обойму. - Галлена, а что мы сидим на этой базе, как в крысоловке? Может, сесть на бронетранспортеры и рвануть оттуда куда глаза глядят?
- Именно так посоветовал бы тебе мой папенька, буде имел такую возможность. Впрочем, он совсем скоро и будет иметь ЛЮБУЮ возможность. Всё, что ему захочется. Кстати, а кто сказал, что он нас уничтожит? ОН, быть может, возьмет всех нас в свой штат. Ему же тоже грамотные помощники нужны. Чертей дрессировать, ковать кадры…
- Хрена с два! - поспешно сказал Афанасьев. - Буду я ему служить, да! Он всё равно нас угробит, не сейчас, так после.
Галлена хотела что-то сказать, но в темнеющем небе вдруг возник какой-то неясный звук, он разросся до слепящего свиста… белая линия располосовала глубокий темно-синий бархат небосклона, и что-то тяжело ухнуло, повалившись в ближний подлесок и распавшись на сотню отголосков, шепотков и отзвуков. Воздушная волна пригнула молодой ивняк, но уже через несколько мгновений все успокоилось.
- Метеор, - сказала Галлена.
- Да, - отозвался он. - Даже до таких подробностей угадано…
- Ты о чем?
- Я - о пергаменте! Всё о той же проклятой седьмой «отмычке», зашифрованной в этих кудрявых словах! Помнишь?
Галлена повернулась к огромной неподвижной фигуре Лориера, растворяющейся в сумерках над громадой серого холма и неровной щетиной леса, Афанасьев невольно последовал ее примеру. «…И если померкнет небо, а звезды упадут каменными иглами, остывая в теле земли, - спроси сердце свое, готово ли оно разорваться от любви к этой земле?..» - вдруг вспомнилось Жене, и он, резко отвернувшись от громадной фигуры Властителя, застывшей словно между небом и землей, вдруг отчего-то воочию, словно живые и близкие, увидел чистые синие глаза человека из древней Иудеи.
И тут - снова совпадение?.. Вновь глухо зашелестела трава, порыв ветра шевельнул волосы на макушке Афанасьева, и он увидел, как метрах в ста от бэтээра из лимонного сияния, полукругом легшего на вечерние воды, высвобождаются одна за другой четыре фигуры. Афанасьев подпрыгнул, желая верить своим глазам, и закричал, чтобы поверить еще и ушам своим, и голосу:
- Галлена, они!.. Галлена, есть!.. Смотри, Анни, Эллер! А какой важный Астарат, с косичкой на темечке! А что это на Васягине? Да-а-а! У него на щеке намалевана тушью какая-то картинка, что ли? Васек, это что у тебя такое?
- Что ты орешь? - с досадой спросила Галлена.
- Знаешь что… - произнес Афанасьев с веселой мальчишеской злостью, - знаешь что, Галлена? Как тебя сокращенно? Галя…. Лена? Ну что мне, плакать в два ручья и сопли по пузу размазывать, что ли? Помирать, так с музыкой! Эллер! Смотри, он нам машет какой-то чушкой! Кирпич! Чтоб мне провалиться, кирпич от Великой Китайской стены, да! Я, конечно, навскидку не могу определить, но они вряд ли будут таскать из древнего Китая разные левые стройматериалы!
Путешественники из древнего Китая приблизились к ожидающим их Галлене и Жене Афанасьеву. Все они были одеты во что-то среднее между утепленным красно-черным халатом и длинным пальто с отложным вышитым воротником. Как оказалось чуть позже, это - типичная для северокитайской зимы одежда «дзяпао». Длинные волосы дионов были скручены в узел на темени, а надо лбом, на висках и на затылке - тщательно приглажены. Хитрое круглое лицо Добродеева, как уже успел заметить Женя, было украшено рисунком тушью на правой щеке. На ярко-красном наряде Анни были вышиты цветные круги, внутрь которых помещены искусные изображения лотоса, китайского павильона и почему-то летучей мыши.
- Ух ты! - воскликнул Афанасьев. - Здорово выглядите! Особенно ты, Анни. На тебе не иначе как женился сам император Поднебесной, великий Цинь Шихуанди?
Анни лукаво улыбнулась. Добродеев старательно щурился - верно, никакие мог отвыкнуть. Галлена с чисто женским любопытством, которое не угаснет даже перед концом света, грозящим вот-вот нагрянуть! - рассматривала узоры на одежде подруги.
- А почему летучая мышь? - спросила она.
- А-а, это потому, что слова «счастье» и «летучая мышь» на китайском языке звучат одинаково, - ответила та.
Галлена помрачнела.
- Счастье… - неопределенно сказала она. - Ладно, грузитесь. Где камень? Вот этот? Вы что, присутствовали на церемонии его закладки? Ладно, потом расскажете… если время будет.
Уже управляя бронетранспортером, Афанасьев спросил сидящего рядом важного Добродеева, похожего на заевшегося китайского мандарина:
- А у тебя, Астарот Вельзевулыч, что это намалевано на щеке?
- Это не намалевано, - ответил тот не без заносчивости. - Между прочим, нас так встретили благодаря мне. Я заслужил уважение… Я… Я…
- На щеке-то что, ексель-моксель?!
- Эта роспись на правой шеке означает, что ее носитель, то есть я, - человек неподкупный. Меня даже прозвали почетным именем Дунь Сунь Вынь, что означает «Неподкупный мудрец, преклонивший слух вечности».
Как ни был загружен проблемами Афанасьев, он прыснул от смеха. Конечно, в ответ на такое важное пояснение он не полез за словом в карман:
- Да-а, Вельзевулыч! Я думаю, что ты легко найдешь общий язык с другим замечательным человеком, прозванным Кальфоукоуру Солнечная Голова. Как это будет в переводе, я сам не помню, но там абзаца два перевода намотано. Никак не меньше!
Впрочем, стоило выехать на гребень холма, откуда открывался вид на военную базу и подступившие к ней толпы пещерных людей и одичавших инферналов, всю веселость как рукой сняло. Особенно когда удалось разглядеть, что ворота базы не только открыты, но и сорваны и валяются на земле, а прямо по ним вливается внутрь базы толпа инферналов и мезолитических вояк. Все размахивают дубинами и сельскохозяйственным инвентарем с риском поранить друг друга, орут и толкаются… Все сидящие в бэтээре похолодели, увидев, что база, кажется, взята.
Афанасьев выжал из бэтээра максимальную скорость. Бронемашина летела по дороге, окутываясь клубами серой пыли, и два световых клина от фар впарывались в тучное тело заваливающегося вечера. «Нет, нужно со всем этим заканчивать, - думал Афанасьев, - шестой Ключ есть… Седьмая, седьмая „отмычка“!.. Но если моя догадка верна, то… то…»
По броне разом ударило несколько камней, зазвенел металл: это дикари, увидев, что из сгущающихся сумерек на них выкатывается бронированное чудовище с двумя огненными глазами, стали бомбардировать бэтээр всем, что ни попадется под руку. Однако быстро удостоверились, что толку от этого мало, и стали с воплями расступаться, давая дорогу. Почти не снижая скорости и сбив несколько захватчиков, бронетранспортер вкатился на территорию базы.
- К церкви, Женя, к церкви!.. - закричала Галлена. - Наши все там! Наверно, эта нечисть всё-таки не может войти внутрь храма, а для троглодитов-людей существует, кроме креста и молитвы, такая нежная штука, как пулемет!
Галлена оказалась совершенно права: не выдержав натиска превосходящих сил соперника, Коляново воинство под руководством коменданта организованно отступило в самое прочное здание на территории базы - храм. Бывший склад. И здесь забаррикадировалось.
- Коля-а-а-а-ан!!! Колян, мы! Ребят привезли из Китая!
Звякнуло окошечко в боковом притворе царских врат, и высунулась физиономия Ковалева:
- Из Китая? Быстро доехали. Ну, входите, только скорее, вишь, они как наседают, хотя к храму боятся приблизиться вплотную. Иосифыч нас бережет, что ли! Подождите… Вотан Борович, дорогой, подчисть-ка подходы к царским вратам, чтобы ребятам дать дорогу.
Брызнула пулеметная очередь, подметая всё на своем пути. Несколько особо продвинутых «штурмовиков» упали замертво, толпа отхлынула… бэтээр подкатил вплотную к входу в храм, и через минуту все члены последней миссии, а также сопровождавшие их Афанасьев и Галлена оказались внутри осажденной церкви. Лязгнул, затворяясь, массивный засов. Ни запиравший церковь Колян, ни только что вошедшие, ни те, кто уже были здесь, не видели, как на стене, словно черный развод, сгустилась тень и скользнула в храмовое помещение, туда, где на алтаре лежали пять Ключей. И уже присоединился предпоследний - шестой…
Никто не заметил, только Галлена подняла голову и, тревожно шевельнув тонкими ноздрями, сказала несколько слов на своем родном - тягучем и опьяняющем, как выдержанный мед, - языке.

4

- И что же? Вот они, шесть Ключей, а за стенами толпа головорезов и нечисти, и уже нет сил, чтобы сопротивляться…
- Ну ты, родная, скажешь, - глядя на мрачную Галлену, выпустившую обойму этих убийственных слов, отозвался Колян. - Сейчас пойду и немедленно повешусь. А если в натуре, то нечего киснуть. В той ксиве ведь сказано что-то по поводу седьмой «отмычки»? Ну, вот и кумекайте! Эх, нет Ваньки Пелисье, братана моего двоюродного, кузена, если по-ихнему. Он любой текст враз бы расколол! - сокрушался Колян. - Особенно сейчас, когда жареный петух уже всю задницу исклевал!
Галлена посмотрела на Ковалева и произнесла:
- Странные вы все.
- Кто?
- Люди. Нет никакой надежды, а вы улыбаетесь, как будто вам приснился самый прекрасный, самый розовый и цветущий сон этой земли. Вот и ты, Коля…
И Галлена отвернулась.
- Была бы ты человеком, нормальной бабой, а не этой… кандидаткой в богини со всеми прилагающимися понтами, - вдруг глухо выговорил Колян, - я бы тебе объяснил, почему мы, люди - такие…
- Может, еще и будет, - отозвался Афанасьев, устанавливая кирпич из Великой Китайской стены прямо на алтарь.
- Едва ли… - вдруг прошелестел тихий голос, и тень, спорхнув из-под купола храма, распласталась у ног Жени. Сделалась выпуклой, разрослась и разогнулась - и вот рядом с Афанасьевым стоял ОН. Тот, кого так долго ждали. На его плече сидел ворон, а вокруг левого запястья обвилась маленькая бронзовокожая змейка. Лориер криво улыбнулся, показывая обломанный полторы тысячелетия назад левый клык, и произнес:
- Едва ли будет у вас такая возможность. Нет. Ваши силы иссякли. Да, вы сделали максимум из того, что могли. Собрать шесть Ключей Разрушения и Зла - это огромный риск. Вы четко следовали инструкции, которую написал для вас почти две тысячи лет назад Иоанн Богослов и зарыл в Гефсиманском саду. Да нет, Иоанном Богословом он стал позже, когда написал Апокалипсис; а в тот момент, когда он копал ямку, а его подельник, Иешуа из Гамалы, укладывал ларец с пергаментом, - он был всё тем же Пелисье, каким вы его знали здесь и ТАМ.
- Почему ты вспомнил Иешуа из Гамалы, Люцифер? - вдруг глухо спросила Ксения, и впервые разнеслось под сводами храма имя Властителя. Глухо застонало эхо, забившись в самые дальние и темные уголки.
- Почему? Да потому что он единственный, кто мог бы помочь вам обрести Ключ номер семь! Он прямо указал на этот Ключ, но вы оказались слишком малодушны, чтобы понять, ЧТО от вас требуется!!
Голос Лориера загремел, и его рыжие волосы вспыхнули, трепеща и волнуясь, хотя в церкви не было и не могло быть никакого ветра - и показалось, будто голова Сатаны охвачена пламенем! Он поднял руку, сделал неуловимое движение пальцами, и врата церкви, так тщательно запертые Ковалевым, рухнули с ужасающим грохотом. Толпа окровавленных дикарей и скалящихся инферналов, чьи глаза тускло светились в полумраке, вкатилась в храм и остановилась в нескольких метрах от алтаря. Впереди громоздился тот самый жирный черт, которого взорвал вместе с трактором «Беларусь» Владимир Ильич Ульянов-Ленин метким выстрелом из гранатомета. Рожа у черта была самая что ни на есть свирепая, и было видно, что по первому же знаку Лориера он прикажет своим ублюдкам разорвать в клочья всех защитников базы и - дотлевающего СВЕТЛОГО мира…

Предыдущая страница 16 Следующая страница


17 Антон Краснов

Лориер осклабился.
- Вот видите, - сказал он, - теперь даже инферналы не боятся вступать в православный храм, осененный именем Иисусовым. Ау-у! Астарот Вельзевулович, Владимир Ильич, можете войти! Я же знаю, что вы на крыше, так как не можете себе позволить попасть внутрь церкви! Теперь этот запрет снят! Да идите сюда, все равно я до вас, скотов, доберусь!!!
Это был первый случай, когда Лориер позволил себе откровенно гневаться. С его скрюченных пальцев левой руки сорвался сполох яркого, туго закрученного пламени, и треснул, расходясь, каменный настил пола. Лориер поднял голову. Его глаза мерцали магическим лимонным отсветом. Он стал выше ростом по меньшей мере вдвое.
- Ну что же, мои БЫВШИЕ соплеменники, - произнес он. - Пора готовиться к каникулам. Вечным каникулам! Вы сделели почти невозможное, - кивнул он на груду «отмычек», показавшихся вдруг ненужным пыльным хламом на фоне великолепия и мощи Владыки, - но это «почти» вас и сгубило. Ибо сказано в седьмом пункте…
- Ну так что же! - вдруг прозвучал чей-то звонкий голос, и Афанасьев сделал несколько шагов вперед и оказался перед ликом Светоносного. У него оборвалось дыхание, но Женя помедлил только секунду: - Мы помним, Лориер! «Тот, кто прочтет сии строки, подумает: кто есть мы и какова цена искупления? Спроси ветер, спроси небо, спроси мглу, спроси солнце, вопроси и звезды, пронизывающие твердь небесную; спроси мать, спроси отца и крышу твоего дома…» - Голос Афанасьева на мгновение пресекся, и он увидел, что все вокруг стоят в каком-то странном пугающем оцепенении и ждут, ждут. Женя продолжал с отчаянно кружащейся головой:
- «…спроси любовь, восходящую в глазах, как высокое светило именем Божиим озаряет небосвод…»
- «спроси женщину, стоящую перед тобою, женщину любимую и единственную, - вдруг раздалось сбоку, и Афанасьев увидел Ксению, вставшую рядом с ним; она была страшно бледна и почему-то прятала руки под одеждой, - и скажи, сумеет ли она понять, кто из вас отдаст свою кровь за молодость и свет мира сего! И если померкнет небо, а звезды упадут каменными иглами, остывая в теле земли, - спроси сердце свое, готово ли оно разорваться от любви к этой земле?..» Да, мы невелики и малодушны, но всё-таки… но всё-таки…
Слова застыли на губах Ксюши, слова кончились, она высвободила руки, и Афанасьев увидел, ЧТО она прятала под одеждой. Это был обычный армейский нож, но уже в следующую секунду Женя понял, каким образом этот нож может превратиться в… КЛЮЧ НОМЕР СЕМЬ!!! Он протянул руку, то ли малодушно отгораживая от себя Ксению, то ли пытаясь ей помешать. Она бледно улыбнулась и, вздохнув, всадила нож себе в грудь.
Да!!!
Лориер вдруг пошатнулся, как будто этот нож вошел между его бессмертных ребер, а не в нежное тело девушки. Она вскинула ресницы и, повернув голову к Афанасьеву, выговорила уже прерывающимся голосом:
- Ты ведь… хотел это сделать сам?.. Не… вот… вот и седьмая… Нужна жизнь одного из нас - это и есть… это и есть седьмой Ключ!..
Афанасьев подхватил падающую девушку и, уже слабо осознавая, что делает, вырвал окровавленный нож из ее груди и бросил на алтарь - к шести другим Ключам Разрушения и Зла. И вскинул глаза на Лориера.
- Ты не верил, что кто-то из нас может сделать ЭТО?! - крикнул Женя. - Так получи!!!
Лориер коснулся взглядом груды «отмычек» на алтаре, забрызганных человеческой кровью. В его взгляде вдруг вспыхнул ужас, он поднял вверх обе руки, и вздыбились волны ужаса, как прибой, круша всех стоявших в церкви. С мышиным попискиванием падали наземь инферналы и люди, Афанасьев успел заметить, как мелькнуло перекошенное диким животным ужасом лицо Коляна Ковалева, попали в бредовый отсвет окаменевшие черты Галлены, метнулась болтающаяся, как у тряпочного паяца, голова Добродеева. Из ушей его валил дым, а сам Астарот Вельзевулович, схватив себя за виски, беззвучно вопил на одной ноте.
С Лориером происходило что-то жуткое. Он разросся до такой степени, что заполнил собой всё пространство храма… При этом он светился все ярче, а Ключи на алтаре словно раскалились, как металлические чушки в жаре кузницы. Бредовое сияние наполнило церковь, и Афанасьеву, державшему на руках Ксению, показалось, что сквозь камень настила начинают прорастать дикие, варварски яркие, остро пахнущие цветы… Лориер завопил, его силуэт начал размазываться, гасить очертания, таять в густеюшем воздухе. Афанасьев привалился к алтарю, держа на коленях голову Ксюши…
Грохот страшного взрыва донесся до него далеким глухим звуком, стуком деревянной ложки, упавшей на пол. Выли скрипки, и кто-то опускал прямо перед глазами багровый, в темных складках занавес, похожий на закат.

Эпилог. Может, таки ничего и не было?..

1

- У-у-у-у….
Женя Афанасьев открыл глаза. Да нет, это слишком благородно звучит!.. Итак: Женя Афанасьев продрал зенки. С трудом… В голове смутно вырисовывался измятый деревенский сеновал, приютивший пьяную компанию конюхов и доярок. В голове стоял унылый звон, как будто на колокольню взобралась орава веселых чертей и, гроздьями повиснув на веревках, принялась раскачивать языки колоколов. Афанасьев попытался приоткрыть один глаз, но тут же счел это усилие чрезмерным. Под закрытыми веками, колыхаясь, проплывали какие-то аляповатые радужные пятна, из ядовито-зеленых становящиеся слепяще-белыми.
«Так, - подумал Женя, устанавливая тот относительно приятный факт, что хоть думать-то не больно. - Опять напились. А что было-то? Кажется… Кажется, мы поехали к Коляну на дачу, но она… она сгорела! Сгорела? Так! А где же тогда я сейчас лежу?»
Усилием воли, каким, верно, Геракл сворачивал шею немейскому льву, а Суворов переходил через Альпы, Женя Афанасьев повернул голову на подушке, увидел входящего в комнату Коляна Ковалева и, разлепив губы, прохрипел:
- Дай минералки!
- О, алкаш проснулся, - весело парировал Ковалев, который, если судить по его оживленно блестящим глазам и довольной красной физиономии, уже успел поправить здоровье. - Какая еще минералка? Это что еще вообще за… интеллигентские выходки? Пошли в беседку, там пивка холодненького попьешь, закусочки я там принес, так что перекусишь…
- Ага, перекусишь, - пробормотал Женя Афанасьев, - перекусишь колючую проволоку под напряжением…
Это была довольно избитая шутка, весьма часто применявшаяся в кругу друзей Афанасьева и Ковалева, но сейчас вдруг вызвавшая достаточно неадекватную реакцию Жени. Афанасьев вскинулся на кровати и выговорил:
- Это… что я?
- Похмелиться тебе надо, - сказал Колян. - Вот что. А не то пойдут клочки по закоулочкам. Куда ты свой мобильный вчера заиграл? Звонит где-то, кажется.
- А не твой?
- Мой!!! Мой вчера в речке утопили. Васягин, рожа ментовская, оприходовал, бля!
После непродолжительных поисков мобильный телефон был найден в носке Коляна. Носок был заботливо вывешен на гвоздик, криво вбитый в деревянный шкаф, уроненный на пол накануне. Афанасьев неверной рукой нащупал трубку и, вытянув аппарат из носка, поднес к уху.
- Слушаю, - выдавил он.
- Добрый день. Могу я услышать Женю? - пролился в трубке приятный, как журчащее холодное молоко с жары, женский голос.
- Да, это я. А кто говорит?
- Видите ли, я хотела разрешить одно недоразумение. Меня зовут Ксения, я звоню вам из города Иерусалима, Израиль. Сегодня я обнаружила в своем органайзере новую запись - ваш мобильный телефон, имя, а сбоку приписано: «позвонить обязательно»! Наверно, мы вчера с вами в клубе познакомились, и вы оставили свой телефон, так?
Афанасьев привстал на кровати, опершись на локоть, и после паузы выговорил:
- Простите, в каком клубе?
- Ну как же? В «Львином колодце», конечно! Там дядя Лева Цисман, вы его хорошо должны знать, он тоже из России. А вы сейчас где, Женя? Я вообще крайне редко звоню молодым людям сама, но тут меня с самого утра как прошило: дескать, позвони, Ксюхер, а то поздно будет.
- Ксюхер?
- Да. Меня так папа зовет. И друзья с подругами самые близкие. Ну так вы сейчас где, Женя?
- У Коляна на даче, - не очень уверенно ответил Афанасьев.
- У Коляна? Не у Коли Цвибушевского, случаем, у него дача под Хайфой?
Высунулся Колян:
- Женек, заканчивай базар, пиво греется, блин!
- Сейчас, - пробормотал Афанасьев. - Ксения, а вы… а вы не могли ошибиться номером? К-какой? Ну да, это мой номер. Да не мог я это писать сегодня ночью, хотя бы потому, что я не мог быть в иерусалимском ночном клубе, так как я… гм… сейчас в России. И никакого знакомства у нас с вами быть не могло по этой простой причине.
В трубке зависла тишина. Потом Ксения произнесла с легкой ноткой недоумения:
- Как говорит один мой сосед в Иерусалиме, глядя в свой периодически пустеющий бумажник: может, таки ничего и не было? Знаете, Женя, мне кажется, что вы меня, простите за грубость, мистифицируете. Мне очень знаком ваш голос, я даже вспоминаю, как вы выглядите, и потому вы никак не могли быть сегодня ночью в России, на даче у вашего друга Коляна, потому что сегодня мы танцевали с вами в клубе.
Что-то стронулось в похмельной голове Жени. Он вскочил с кровати, уронив на пол матрас с вывернувшейся простыней, подушку и скомканное одеяло, и буквально завопил в трубку придушенным голосом:
- Ксе… Ксю… не бросайте трубку! (Она и не думала.) Мне кажется… мне кажется, что это ужасная… ужасное… прекрасное совпадение! Когда двоим одновременно кажется одна и та же глупость… это же… великолепно!.. Колян, Колян, дай мне водки, пока я не спятил! Ксюша, вот что! Вы меня слышите? Слышите, да?
- Конечно, - удивленно отозвалась она. - Конечно, слышу, зачем же так кричать и нервничать? Ну и перепады у вас, Женя.
- Ксения, вы… ты… Только не удивляйтесь! Я должен… должен убедиться! В общем… я сегодня же вылечу в Израиль! Мне нужно взглянуть на вас и… Это очень важно!
- Значит, вы в самом деле не в Израиле сейчас? - В ее голосе пролилась досада. - Тогда, честно говоря, я не понимаю, каким образом ваш телефон и эта приписка могли оказаться в моем органайзере. Еще вчера всего этого не было.
- Кто знает, что было вчера… - пробормотал Афанасьев.
- Странный вы, Женя. Ну хорошо. Только меня уже не будет в Иерусалиме. Вы вот что. Из аэропорта Бен Гурион поедете автобусом до Тиверии, это город на озере…
- Генисаретское озеро?!
- Д-да, - после некоторой паузы подтвердила она. - Только сейчас его никто таким пышным именем не зовет. Я его именую просто Море. В Тиверии спросите курорт-отель «Цезарь». Это лучший отель в городе, так что не промахнетесь. А администратор там - мой дядюшка, его зовут Леонид Райхман. Вообще-то он Романов, но с такой фамилией в Израиле далеко не уедешь. А дядя Леня скажет вам, как меня найти. Ну-с, Женя, - в ее голосе послышалось озорство, - вы еще не передумали?
- Н-нет, - выдохнул Афанасьев. - До встречи, Ксюша!
В беседке он нашел Коляна Ковалева и Васю Васягина, которые налегали на утреннее пиво и обсуждали перспективы сегодняшнего отдыха. Колян говорил:
- Сейчас разомнемся, а в июне у меня день рождения вырисовывается, так что…
- Погоди, Колян! - перебил его подошедший Афанасьев. - День рождения у тебя шестого июня, в один день с Пушкиным, а вчера… я… октябрь, и… - Он тряхнул головой, глянул на пышную майскую листву, вдохнул клейкие ароматы молодой зелени и, проигнорировав удивленные взгляды друзей, обратился к Ковалеву:
- Колян, мне срочно нужно вылететь в Израиль. Сегодня же!.. В общем, дай денег!

2

Она стояла у самой кромки воды, в каком-то нежно-голубом платье и с повязкой на голове. Смотрела на медленно приближающегося Афанасьева и сплетала-расплетала тонкие пальцы рук. Женя остановился в трех метрах от нее, поставил дорожную сумку на песок и негромко произнес:
- Значит, с тобой всё хорошо. Значит, ничего и не было.
Она прищурила глаза, видно, не совсем понимая, а потом сказала:
- Не бывает одинаковых снов, Женя. Только не говорите, что вы…
- А я ничего и не хочу говорить! - отозвался он. - И так слишком много сказано. Значит, ты ничего не помнишь?.. Октябрь, военная база, осажденная… черт знает кем!.. Церковь, шесть Ключей, цена искупления, - у него сорвался голос, когда он прочитал чуть нараспев: «…спроси женщину, стоящую перед тобою, женщину любимую и единственную, и скажи, сумеет ли она понять, кто из вас отдаст свою кровь за молодость и свет мира сего!»
Ксения подошла к нему вплотную, и он увидел, как прядь волос, развившись, упала на ее лицо. Она сказала:
- Это был только сон, Женя. Только сон. В конце концов, ты приехал ко мне в гости, заняв у Ковалева денег, которые никогда не потянешь отдать. Так отдыхай!
Он уставился на нее из-под козырька своей дурацкой бейсболки:
- А ты откуда знаешь, что я занимал деньги у Ковалева?
- Женечка, ты всё-таки неисправимый болван, - нежно сказала она, а потом добавила: - Но нам снятся красивые сны. Для нас двоих. Идем. Я покажу тебе окрестности озера.
- Я уже видел, - быстро сказал он, но тут же поспешил улыбнуться под ее взглядом, которого чуть коснулась тревога.
…В это же самое время Колян Ковалев стоял на пороге своей дачи и, чеша в затылке, ворчал:
- И что его сорвало черт знает куда - в Израиль, где у него, с его москальской рожей, и нет-то никого? И денег еще взял три штуки баксов. У него столько и не было сроду-то. Долг точно не отдаст. Да и не отдаст, хрен бы с ним, с долгом! Че же всё-таки Женьку так торкнуло-то, что он сорвался? Наверняка к бабе поехал, - решил сообразительный Колян. - Только я вот что-то не припомню, чтобы у него в Израиле баба жила. Наверно, новую завел. Ладно, приедет, всё равно всё расскажет, - буркнул Колян и решил было кликнуть Васягина, чтобы узнать, как тот относится к вызову девочек из досуга. Но не успел.
Он увидел, что по направлению к даче идет какая-то молодая женщина. Колян почесал в затылке, пытаясь определить, знаком он с ней или нет, и в этот момент заговорила она сама:
- Здравствуйте, Николай. Как ваше самочувствие? Водочкой не злоупотребляете?
- М-м-м… - не нашелся Колян.
- Женя, наверно, уже уехал?
- А ты, типа… э-э… а вы к нему? - исправился хозяин дачи.
- Коля, несмотря на то, что мы всё исправили, ты по-прежнему остался неисправим, - сказала Галлена, а это была она.
Ковалев мутно посмотрел на нее и вдруг - под взглядом ее глубоких глаз - вспомнил ТО, чего и не могло быть, потому что не могло быть НИКОГДА. Просто не укладывалось в голове. Особенно такой малоформатной, как у Коляна Ковалева.
- Всё правильно, - сказала Галлена. - Папу надолго откинуло в такие места, куда нам лучше не заглядывать… Ксюша - молодец.
- Так это к ней он поехал? - воскликнул Ковалев. - Значит, тоже вспомнил?..
- Я не знаю, что там вспомнил Афанасьев, - насмешливо сказала Галлена. - Нельзя вспомнить будущее. Которое к тому же сами себе наворочали. А сейчас всё встало на свои места, Коля. НИЧЕГО ЕЩЕ не было и уже не будет. Мы только что прибыли на вашу планету, понял? Сейчас май, усек? Май, тот же самый май, как в первое наше прибытие, понял? Только теперь никто не будет пытаться стать богами - ни Альдаир, ни Эллер, ни тем более я, ни даже старый маразматик Вотан с его деистскими амбициями.
- К-какими… ам…фибиями? - нерешительно переспросил Колян.
Галлена покачала головой и сказала:
- Да отдыхай, мальчик, не пучь мозги. Мы, дионы, развоплощены, понимаешь? У нас теперь нет Силы, мы подобны людям. Ничем не лучше, ничем не хуже, понимаешь?
В ее облике промелькнуло нечто такое, что заставило Коляна побледнеть и невольно ускорить дыхание. А потом дыхание и вовсе перехватило, потому что Галлена промолвила с чертовщинкой в красивых темных глазах:
- Кажется, ты говорил, что если бы я была нормальной женщиной, без паранормальных возможностей и чисто дионских заморочек… ты бы мне многое пояснил? Ну так как?..
Колян тупо уставился на ее высокую грудь, туго обтянутую легким платьем, и пробормотал:
- А мужики, ну, Эллер, Альдаир… Вотан Борович, а с ними еще и Анни… они где?
- Купаются в речке, - ответила Галлена. - Да не дергайся. Никаких тебе путешествий в прошлое, никаких невидимостей и чтения мыслей. Всё! Идем-ка лучше на пляж.
- Что, совсем не можешь читать мысли? - обрадовался Колян.
Галлена лукаво улыбнулась, прикоснулась к предплечью Ковалева, там, где виднелась злополучная татуировка «Колян с Балтики», и, чуть помедлив, ответила:
- Ну… почти. Настоящая женщина всегда может прочитать определенные мысли настоящего мужчины, ведь правда? Я о том, что ты хочешь выпить за встречу. А ты о каких мыслях подумал?
Колян хитро ухмыльнулся и отправился к холодильнику за шампанским.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ С ОСТОЛБЕНЕНИЕМ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
  • Часть первая
    ЕЩЕ СЕМЬ ОТМЫЧЕК ВСЕВЛАСТИЯ     (Страница 2)
    • ГЛАВА ПЕРВАЯ
      И пока что не очень веселая…       (Страница 2)
      • 1 (Страница 2)
      • 2 (Страница 3)
    • ГЛАВА ВТОРАЯ
      Колян Ковалев делает очередные успехи в изучении истории       (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 3)
    • ГЛАВА ТРЕТЬЯ
      Архибезобразие       (Страница 4)
      • 1 (Страница 4)
      • 2 (Страница 4)
    • ГЛАВА ЧЕТВЕРТАЯ
      Архибезобразие продолжается       (Страница 5)
      • 1 (Страница 5)
      • 2 (Страница 5)
      • 3 (Страница 6)
    • ГЛАВА ПЯТАЯ,
      в которой Женя смотрит сон, Владимир Ильич признается в своем антипролетарском происхождении, а Лориер строит козни       (Страница 6)
      • 1 (Страница 6)
      • 2 (Страница 7)
      • 3 (Страница 7)
    • ГЛАВА ШЕСТАЯ
      Торжественная жеребьевка и ее последствия       (Страница 8)
      • 1 (Страница 8)
      • 2 (Страница 8)
    • ГЛАВА СЕДЬМАЯ
      Говорящая жаба, псы господни и другие экзотические животные       (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 9)
  • Часть вторая
    ТУПИКОВАЯ ВЕТВЬ РЕВОЛЮЦИИ     (Страница 10)
    • ГЛАВА ВОСЬМАЯ
      Толедо - Палое, с пересадкой       (Страница 10)
      • 1 (Страница 10)
      • 2 (Страница 10)
    • ГЛАВА ДЕВЯТАЯ
      Выдержки из дневника Жени Афанасьева во время плавания с Колумбом, или Несколько неизвестных подробностей из взаимоотношений товарища Ленина и американского империализма       (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 11)
    • ГЛАВА ДЕСЯТАЯ
      И снова рыба!.. (косноязычный вопль Колумбовых каторжников, играющих в трюме в домино)       (Страница 11)
      • 1 (Страница 11)
      • 2 (Страница 12)
    • ГЛАВА ОДИННАДЦАТАЯ
      Новые приключения Пелисье, или Курочка Ребе       (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 13)
      • 3 (Страница 13)
      • 4 (Страница 13)
    • ГЛАВА ДВЕНАДЦАТАЯ
      Три коротеньких шажка к истине       (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 14)
    • ГЛАВА ТРИНАДЦАТАЯ
      Последняя передышка       (Страница 14)
      • 1 (Страница 15)
      • 2 (Страница 15)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      Ключ номер семь       (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 16)
      • 3 (Страница 16)
      • 4 (Страница 16)
  • Эпилог. Может, таки ничего и не было?.. (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)


Антон Краснов

Апокалипсис для шутников

Цикл: "Семь отмычек Всевластия" - 2

 Читать книгу

Аннотация

Когда боги на время спускаются с Олимпа – это еще куда ни шло. Но когда они прилетают с планеты Аль Дионна на грешную Землю с весьма амбициозными намерениями – это уже конец света в полном смысле этого слова! Последствия апокалипсиса в полной мере испытывают на себе школьные друзья крутого бизнесмена Коляна Ковалева, и, надо признать, вполне заслуженно: нечего было вляпываться в дела небожительские… А теперь уж деваться некуда – именно им в компании с кандидатами в боги предстоит выволакивать человечество из мрака доисторической дикости, что, поверьте, совсем не просто.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Пьор – праформа слов «огонь», «пылать». Сравните это с корейским pir – огонь, а также с немецким – feuer, да и современное русское «пламя» и английское fire. – Здесь и далее примеч. авт.
[2] | Евангелие от Матфея, 10:28.
[3] | Скокарь – вор; хазушник – вор, специализирующийся по квартирным кражам; щипач – карманник.
[4] | Шутки шутками, но, с незначительными изменениями, это – абсолютно подлинная история!
[5] | Случайное отклонение какой либо физической величины от ее среднего значения.
[6] | Альгвасилы – стражники в Испании.
[7] | Полное имя испанца, как известно, состоит не только из собственного имени, но и из имен отца и матери.
[8] | Мориски – в средневековой Испании мавры, обращенные в христианство; точно так же далее по тексту мараны – евреи, перешедшие из иудаизма в католичество.
[9] | Автор приносит свои извинения А. Розенбауму за то, что его песня исполнялась в столь неподходящем месте в неподходящее время и с беззастенчивым перевиранием слов. Впрочем, Владимира Ильича и Женю Афанасьева можно понять: не все вспомнят слова песни под бдительным оком святой инквизиции.
[10] | Чуть подкорректированное распространенное итальянское ругательство; приблизительный перевод – «четырежды проклятая свинья».
[11] | Фрей – сопоставимо с русской приставкой к имени монахов «брат».
[12] | Мараведи – бывшая в то время в ходу испанская монета.
[13] | Площадь в Толедо.
[14] | Исторический факт, между прочим. Мало кто знает, что половина из тех приблизительно двухсот человек, что составляли экипажи каравелл Колумба, была из среды преступников, получивших волю по приведенной здесь амнистии.
[15] | В 1257 году, если немного поправить Джоппу.
[16] | Итальянская форма имени Колумб; исп. – соответственно, Колон.
[17] | Привет! (Лат.)
[18] | Говоришь по латински?
[19] | Да. Путник? (Ломаная латынь.)
[20] | Либо хорошо, либо ничего (лат.).
[21] | Декурия – кавалерийское подразделение в регулярной римской армии, состоявшее из десяти всадников.
[22] | Евангелие от Матфея, 8: 28 33