Антон Корнилов - Кость Войны

1 Антон Корнилов

Ему опять снился тот же самый сон.
Мрачное небо, клокочущее черными облаками… Багровый солнечный диск, на мгновение выглядывающий из рваных облаков, брызжущий кровавыми лучами и снова скрывающийся в сумраке небосвода… Жуткое зрелище, наполняющее тоской и страхом.
Но ужаснее всего была фигура, возвышающаяся на косом скальном отроге. Нечто огромное и бесформенное, угрожающе наклоненное вперед, нависшее над каменистой долиной, простиравшейся под скалами. Будто чудовищный зверь, сжавшийся перед прыжком, уже раскинувший необъятные крылья, но так и окаменевший навечно. Что была эта каменная громада? Каждый раз он задавался этим вопросом, и каждый раз - за мгновение до пробуждения в ледяном поту ночного кошмара - понимал. Это - башня. Крылатая Башня, построенная по чьему-то безумному замыслу, для какой-то непонятной цели.
Почему она раз за разом приходит к нему во снах? И почему, видя снова черные лоскуты Тьмы, рвущие на куски небосвод, терзающие багровое солнце и невероятную, неизменную, внушающую трепет Крылатую Башню, он просыпается с криком и долго еще не может успокоиться? До самого утра ходит из угла в угол, потирая трясущиеся руки. Стуча зубами о кружку, пьет скользкую ночную воду…

Часть первая
АЛЬБЕРТ ТЕНДЕР ИЗ КАРВАДА

ГЛАВА 1

Тьма - там, в непроглядном нутре пещеры, перестала шипеть и извиваться. И погасли красные огоньки - сначала один, потом другой. Драный запалил было факел, но Капрал зычно окликнул его:
- Не соваться! - командирским басом, выработанным, должно быть, еще в бытность взаправдашним капралом в Дворцовой Гвардии Метрополии. И добавил потише: - Может, там эта тварюга не одна?
Драный тут же сбил пламя факела о ближайший камень.
Капрал подождал еще немного и опустил арбалет. Осторожно ослабил спусковой механизм, но стрелу, наконечник которой был густо вымазан вязкой зеленой дрянью, вытаскивать не стал.
- Не сразу подействовало, а?! - сказал он Берту, кивая на наконечник.
Берт рассеянно мотнул головой. Пока издыхала тварь, он нетерпеливо переминался с ноги на ногу, облизывал губы и то и дело опускал ладонь на рукоять короткого меча, укрепленного на поясе. Оскаленная зазубренными камнями черная пасть входа в пещеру притягивала его.
- Поджигай! - негромко воскликнул Берт.
Драный лязгнул огнивом и через минуту протянул Берту зажженный факел. Второй факел он оставил себе. Капрал вскинул арбалет на плечо и шагнул в сторону, уступая Берту право идти первым. Драный, держащий в одной руке факел, а в другой кривой нож, должен был замыкать процессию.
Пламя заиграло лоснящимися пятнами на каменных стенах пещеры, выхватывая из тьмы изломанные очертания громадного неподвижного тела: корявые, словно гигантские сучья, лапы, оканчивающиеся длинными когтями, упруго раздутое, видимо, вследствие действия яда, брюхо… Берт постарался быстрее пройти мимо, не разбирая тошнотворных подробностей, - но через несколько шагов споткнулся обо что-то мягкое и тяжелое и едва не упал. Посветив себе под ноги, он увидел тушу горного барана с отгрызенной головой и задними копытами.
- Ого, - хрипло проговорил идущий сзади Капрал. - Мясо-то свежее..: Видать, стражи совсем недавно были здесь. Кормили этого гада…
Берт оглянулся. Капрал, пряча лицо во тьме, непонятно усмехался. Беспрестанно озирающийся Драный был бледен так, что уродливый шрам на его лбу светился, подобно рубиновой диадеме.
Они двинулись дальше. Очень скоро пещера превратилась в широкий коридор, камни стен которого были обтесаны до зеркального блеска, - стены отражали свет, и теперь слабых лоскутов факельного пламени хватало, чтобы освещать путь на много шагов вперед. Впрочем, это не значило, что идти стало легче, чем в полутьме: пляска огненных отсветов завораживала, мешая сосредоточиться на дороге.
Они шли довольно долго - и вдруг Берт резко остановился. На длинном железном колу, торчащем из щели в плитах пола, висел полуистлевший труп человека в кожаном плаще путешественника.
- Оп-па! - хмыкнул Капрал, заглянув Берту через плечо. - Это он?
Берт молча кивнул. Да, это был Франк. Старина Франк, половину жизни положивший на то, чтобы отыскать Последний Приют Дикого Барона - то самое место, где они сейчас находились. Подумать только, потратить полжизни на поиски и погибнуть в первой же ловушке… Правда, мимо охраняющей вход твари ему тогда удалось проскользнуть… Разбирая бумаги в осиротевшем жилище Франка, Берт наткнулся на обрывок древнего пергамента. Выцветшими чернилами на пергаменте была нанесена карта расположения Последнего Приюта, потерянного в этих скалах. Пергамент был разорван надвое - и, судя по линии разрыва, очень давно. Через несколько месяцев Берта посетил Капрал, которому в руки невесть каким образом попала вторая половина карты. Продать свою половину пергамента Капрал отказался, а ведь Маргон давал для перекупки хорошие деньги… Идти вместе и добычу делить пополам - таков был уговор…
Словно порыв ледяного ветра ударил в затылок Берту. Он замер, понимая, что не успеет обернуться. «Не стоило заключать союза с этими ублюдками, - подумал он в ту же секунду. - Да ведь иного варианта не было…»
Если он хотел заполучить Глаз.
- Кру-угом! - насмешливо разрешил Капрал.
Берт осторожно повернулся лицом к нему. Капрал держал арбалет на уровне груди. Острая стрелка, смазанная ядом, словно змея, смотрела в глаза Берту. За спиной Капрала маячил, шумно дыша открытым ртом, Драный.
- Будете лежать рядышком, - сказал Капрал. - Ты и твой приятель Франк. Последний Приют найден, теперь ты нам без надобности. И, кстати… - Он предупредительно колыхнул арбалет, когда Берт двинул руку к мечу на поясе. - На месте стой! Раз-два! Вот так… Мне даже на рычаг жать не надо, ткну стрелкой, и все дела… Жаль, корчиться будешь не так долго, как та тварь. А шляпку сними сразу. Не хочу, чтобы она испачкалась. Хорошая у тебя шляпа. Понравилась она мне.
Холод в затылке исчез. И это сразу успокоило Берта. Значит, дела не так уж плохи…
- Тебе раньше приходилось бывать в подобных местах? - спросил он.
- Где мне только не приходилось бывать!
- Чистить лавки и купеческие дома - вовсе не то же самое, что посетить усыпальницу демона-полукровки. Ты не пройдешь все ловушки. Ты не пройдешь и половины.
Капрал, не сводя глаз с лица Берта, скривил рот и плюнул на труп Франка.
- Я не дряхлый старикашка. Я о себе позабочусь, не беспокойся.
- Погоди! Хочешь, кое-что покажу?
Несколько секунд Капрал колебался.
- Валяй, - сказал он наконец, - если приспичило. Только имей в виду… - не договорив, он двинул пальцем на рычаге арбалета.
- Смотри…
Берт уронил факел, медленно опустил левую руку к поясу, снял кожаную фляжку с водой и поднял ее над головой.
- Ну? - Капрал чуть отодвинулся, перехватывая арбалет. - Давай скорее, мне тяжело держать…
Берт швырнул фляжку за спину. Кувыркаясь, она полетела вдоль по коридору, шлепнулась на пол и покатилась по каменным плитам. Капрал хмыкнул, отступил на шаг, упер приклад арбалета в плечо и зажмурил левый глаз…
Пронзительный скрип заметался в коридоре от стены к стене. Округлое лезвие, взметнувшись из щели между напольными плитами, разрубило фляжку в клочья, разбрызгав струйки воды далеко вокруг. Драный испуганно завопил.
- Оп-па… - вымолвил Капрал, и ничего больше сказать не решился, потому что острие меча Берта легло ему под подбородок.
- Опустил бы арбалет, - посоветовал Берт.
Капрал, напряженно сглотнув, разжал руки. Тяжелый арбалет брякнулся о каменные плиты, сочно треснула тетива, и стрела с отравленным наконечником разбилась о стену.
- Пошел вон, - сказал Берт. - Только быстро и не оглядывайся.
Капрал исполнил приказание с истинно гвардейским рвением. Когда стук его торопливых шагов стих, Берт надвинул поглубже на лоб широкополую кожаную шляпу и перевел взгляд на Драного, который после происшествия с фляжкой словно впал в какую-то дурнотную оторопь - подогнув колени, растопырив руки, беззвучно шлепая губами, он тупо смотрел перед собой. Но, углядев блеск клинка в непосредственной близости от своего носа, Драный очнулся.
- Нет, господин! - закричал он, для пущей убедительности прижимая руки к груди. - Я ничего такого не знал!.. Я, господин, и не думал даже ни о чем таком!.. Этот Капрал, он всегда был ненормальным, еще даже до того, как ему в армии голову прошибли алебардой… Если б я знал, что он затевает, я бы вам всенепременно… Не сомневайтесь, господин!
Тут только заметив, что все еще держит в руках нож, Драный немедленно отшвырнул его в сторону и даже плюнул вслед - как бы уверяя, что сама мысль применить оружие против Берта ему отвратительна.
- Ладно, - сказал Берт. - Пойдешь впереди. Идти медленно, смотреть под ноги и по сторонам. Скажу: «бежать» - беги. Скажу: «лечь» - вались снопом. Скажу: «стой» - не вздумай двигаться ни мгновения после того, как тебя застал окрик, даже если б ты оказался на одной ноге и на цыпочках. Понял?
- Понял! - истово ответил Драный.
- Вперед.
Очень скоро Берт и думать забыл о Капрале. Глаза и уши его работали на пределе возможностей. Заметив трещину между плитами чуть шире других трещин, он приказывал Драному сменить курс - и они осторожно огибали подозрительную плиту. Несколько раз останавливались и, прежде чем сделать очередной шаг, броском какого-либо предмета перед собой определяли возможность безопасного продолжения пути. Так, последовательно, Драный лишился ножен, поясного ремня, куртки, башмаков, курительной трубки и огнива. Дважды стены плевались дротиками, трижды из щелей в полу взлетали к потолку острые колья; под огнивом плита вдруг легко раскололась надвое и с жутким свистом улетела в бездонный колодец, а трубку раздавил громадный валун, рухнувший с потолка… И остался бы Драный не только без куртки, но и без штанов, если б коридор неожиданно не закончился.
Они остановились на пороге зала, как на краю пропасти, пораженные невероятной громадностью пространства, заполненного лишь размытым белесым светом, источник которого определить было трудно. Потолок скрывался в серой дымке, противоположной стены совсем не было видно, а боковые стены оказались закрыты гигантскими колоннами, высившимися почему-то в два ряда. Колонны слева были угольно-черными, а справа - мутно-белыми. Пол зала состоял из чередующихся черных и белых квадратных плит, на каждой из которых легко можно было разместить полсотни человек.
- О-о… - протянул Драный и с натугой сглотнул.
«Капрал сказал бы: „оп-па“, - подумал Берт и тотчас забыл об этой своей мысли.
Надо было идти, но в этом зале непременно таились ловушки и - скорее всего - опаснее, сокрушительнее и хитрее тех, что они уже прошли. Идти по черным плитам? Или по белым? Или строго по прямой, прыгая с черной плиты на белую, с белой опять на черную? Двигаться осторожно, нащупывая каждый шаг мыском сапога или наоборот - бежать со всех ног, надеясь на то, что древние механизмы не успеют сработать вовремя? А может быть, долго стоять на пороге - это тоже опасно? Те, кто строил Последний Приют, могли сделать ловушку на самом пороге, разумно рассудив, что незваные гости, попав из коридора в громадный зал, от неожиданности и изумления не сразу решатся ступить на первую плиту…
Холод опять коснулся затылка Берта.
- Вперед, - проговорил он сквозь зубы и, не раздумывая, прыгнул на белую плиту.
Драный, взмахнув факелом, скакнул за ним - и тут же укрепленный на толстенной ржавой цепи каменный шар, утыканный железными шипами, со свистом рассек тот кусок пространства, где только что находились их головы.
Берт даже не оглянулся назад. Затылок еще холодило, и холод не становился слабее… Куда дальше? Прямо, на черную плиту? Или наискось, на белую?
Пустота над ними сгущалась, приобретая незримую форму угрожающей тучи. Абсолютная тишина поползла трещинами непонятных скрипов и шорохов. Надо было решать, и решать мгновенно.
- О-о… - снова послышалось сзади.
Берт рывком развернулся - но схватить за руку Драного не успел. Дрожащим пальцем тот тронул одну из фигурок, стоящих на высоком столике, поверхность которого имела вид шахматной доски. Берт мог поклясться, что никакого столика еще мгновение назад тут не было - откуда он, разорви его Дикий Барон, мог появиться?! Фигурка, выточенная из черного янтаря, чуть шелохнулась от слабого прикосновения человеческого пальца - и неожиданно подалась вперед сразу на две клетки - от своих рядов к рядам противника на противоположном краю столика.
- Кретин! - прохрипел Берт. Хотя ничего в зале не изменилось, он ясно чувствовал, что произошло непоправимое.
- Да я ж только… - умоляюще отозвался Драный. - А оно само…
Протяжный душераздирающий скрип хлестнул со стороны угольно-черных колонн. «Если эти фигурки - рычаг управления… - мелькнуло в голове Берта, - тогда…» Он развернулся к столику и выругался, едва сдержавшись, чтобы не закатить придурку Драному хорошую оплеуху.
Столик вместе с фигурками исчез, как его и не было.
- Я ничего не трогал! - трясясь от страха перед Бертом не меньше, чем от ужаса перед неведомым, закричал Драный. - Я больше и пальцем…
Скрип, нарастая, приближался.
Драный завыл, закрывая руками изуродованное шрамом лицо. Берт и сам с трудом удержался от вопля. В голове его промчалась мысль, что, если сейчас снять шляпу, волосы его будут торчать вверх, как иглы дикобраза.
Из белесого сумрака, словно гигантский морской корабль, выплывала черная колонна. Она шла прямо, и громадные плиты перед ней дыбились и ломались острыми осколками, она шла с чудовищным скрежетом и скрипом, оставляя в фарватере широкую черную полосу пустоты, которая беззвучно пожирала осколки плит… Драный дернулся куда-то бежать, но Берт ухватил его за ремень:
- Стой.
Колонна, как он и предполагал, размолов три плиты, остановилась на четвертой. Берт перевел дух.
- По-по-почему?.. - заквохтал Драный. - По-почему встала?..
Берт не отозвался.
- По-по-пошли назад?.. - с надеждой предложил Драный. - По-по-жалуйста, а?
Скрежет и скрип рванулись на них с другой стороны. Белая колонна, круша плиты на своем пути, тронулась навстречу покинувшей свой строй черной колонне.
«Партия началась, - подумал Берт. - И она, конечно, будет крайне непродолжительной…»
- Бежим! - крикнул он и первым кинулся вперед.
- По-по-подожди! - умолял прыгавший за ним по плитам Драный.
- Не отставай! А то по-по башке по-по… тьфу, чтоб тебя… получишь!
Они преодолели всего пять гигантских плит, когда их нагнала черная колонна, двигавшаяся наискосок. Берт отпрыгнул в сторону - несколько острых осколков просвистело мимо него. Черная колонна замерла, едва не столкнувшись с рядами белых. Оставленный ею след - длинная яма, доверху наполненная черной пустотой, откуда веяло ледяным смрадом, преградила дорогу путникам. Одна из белых колонн задрожала, начиная движение.
Берт отступил назад, разбежался и не думая прыгнул. Дыхание смерти опалило ноги, когда он летел над пропастью - он крепко приложился грудью об иззубренный край пропасти, широко загреб руками… Ему повезло: прежде чем он начал сползать вниз, ногти впились в косую трещину. Застонав от напряжения, единым отчаянным рывком он забросил тело на хрустнувшую под ним плиту. И поднялся.
Драный полуприсел по ту сторону пропасти. Факел валялся у него под ногами, Драный безмолвно воздевал руки к затянутому белесой дымкой невидимому потолку, тоскливо кривил рот и закатывал глаза. Было понятно, лучше он останется на своей плите ждать неминуемой смерти, чем решится повторить прыжок Берта.
- Ну и черт с тобой… - успел подумать Берт, прежде чем белая колонна покинула свой ряд и со всего маху врезалась в опасно приблизившуюся черную.
Ужасающий грохот потряс зал. Берт уже бежал дальше по дрожащим под ним плитам - только один раз он оглянулся: белая колонна, чуть пошатываясь, стояла на месте черной. Угольные осколки окружали ее…
Партия продолжалась. Белые фигуры крушили черные. Черные разбивали в пыль белые. Скрежет, взрываясь то слева, то справа, подгонял Берта. Грохот заставлял подпрыгивать, затыкая уши пальцами. Впереди, окутанный голубоватым свечением, возник невысокий саркофаг. Берт напряг последние силы, чтобы перемахнуть очередную плиту скорее, чем ее разнесет белая колонна, плывущая наперерез. Это удалось - и, когда крупные осколки запрыгали по полу, догоняя его, а мелкие - забарабанили в спину, защищенную толстым кожаным плащом, он только рассмеялся. Еще несколько прыжков, и Берт ступил на плиту, где стоял саркофаг. Плита оказалась намного больше других - и была не белой и не черной. Краска, покрывавшая ее, глухо хрустела под сапогами, легко осыпалась ломкими кусочками. Хна - не хна… Ржавчина - не ржавчина…
«Кровь, - догадался Берт. - Давно запекшаяся кровь. Давным-давно запекшаяся кровь… Кровь Дикого Барона. Который, если верить древним преданиям, продолжал околевать, испытывая жуткие муки, еще долго после того, как застыло его тело… Такова судьба каждого существа, принадлежащего обоим мирам сразу…»
Скрежет и грохот за спиной стихли. Подземная тишина вновь окутала чрево усыпальницы. Берт обернулся, чтобы посмотреть на громадное пространство зала, изборожденное бездонными рвами. Колонны - черные и белые - вперемежку возвышались на немногих уцелевших плитах, а из рвов поднимались тонкие струйки серого полупрозрачного дыма. Входа в коридор отсюда не было видно, и не было видно Драного. Впрочем, о его судьбе Берт сейчас не думал.
Сдерживая дыхание, он направился к саркофагу. И, чем ближе подходил, тем больше становился этот саркофаг. Он не рос, просто здесь, вблизи останков Дикого Барона, странным образом нарушались законы перспективы… Или это так искажало действительность голубое свечение, сгустившееся над мертвым демоном-полукровкой?
Берт остановился, подойдя вплотную к саркофагу. Только теперь оказалось возможным верно оценить его размеры: борт приходился Берту выше груди, а от изголовья до изножья можно было сделать не меньше десятка шагов. Голубое свечение не излучало ни тепла, ни холода, ни какого-либо запаха. Берт осторожно вдохнул, готовый - если почует что-либо неладное - тут же, отплевываясь и кашляя, прыгнуть в сторону. Никаких изменений в себе он не ощутил. Значит, свечение безопасно, а ведь оно могло оказаться и смертельно ядовитым газом, который испускал прах Барона. Берт заглянул в саркофаг.
Дикий Барон, закованный от горла до пят в золотые доспехи, был почти втрое больше самого высокого человека. Окостеневшими пальцами с кривыми желтыми когтями Барон сжимал на груди изъязвленный косыми засечинами двуручный меч… Берт скользнул взглядом по телу Барона вверх.
- Вот оно… - прошептал он.
И улыбнулся. Больше всего на свете он любил такие моменты. Он сам часто говорил, что именно ради таких моментов стоит жить… Когда последние опасности оставались позади, когда раны, ссадины и синяки еще саднили, но эта боль не стоила ничего по сравнению с радостным ощущением, что достиг цели. Он хотел это сделать, и он это сделал…
Громадный голый череп величиной с купол средней сторожевой башни скалился длинными клыками, налезающими друг на друга. На месте носа был черный провал, а в глазницах переливались идеально выточенными гранями кроваво-красные камни - каждый размером с кулак взрослого мужчины. На первый взгляд камни выглядели совершенно одинаково. К тому же сверкали они так ярко, что определить какую-либо разницу между ними было очень трудно.
Берт закусил губу. Кажется, рано праздновать победу. Возможно, это и есть последняя ловушка. Самая последняя и самая сложная…
По легенде лишь один глаз Дикого Барона был человеческим, а сквозь призму другого демон-полукровка мог прозревать тайны далекого прошлого. Как определить, какой из этих камней - Глаз? А что, если оба камня - подделки, а истинный Глаз хранится где-нибудь еще? Где-нибудь под доспехами? Или вообще не в этом зале, а в каком-нибудь тайнике укромного коридора?.. Берт поежился. Затылок его все еще холодило, но этот холод был не острым и сильным, как всегда, когда предвещал близкую серьезную опасность, а промозглым, словно под шляпой сидела жирная мокрая жаба…
Он занес руку сначала над одним глазом, потом над другим. Поджал пальцы, колеблясь… В легенде говорилось что-нибудь о том, каким глазом Барон мог смотреть в ушедшее: правым или левым? Если и говорилось, то сейчас Берт ничего подобного вспомнить не мог. Этот Маргон! Великий многознатец и маг Маргон! Один-из-Четырех! Что ему стоило, давая задание, пересказать легенду о Диком Бароне подробнее? Ну почему все эти многознатцы, добившиеся расположения внеземных сил, прочих людей считают безмозглыми тупицами и ничтожными червями? Что бы они могли, когда б не такие, как Берт или тот же Самуэль? «Что бы они могли, когда б не мы, Ловцы Теней? - подумал Берт. - Этим именем они сами назвали нас, маги, колдуны и многознатцы. Ловцы Теней… Кто бы добывал для диковинных магических экспериментов драконью кровь, лапки василисков, вурдалачье семя или, скажем, корешки волчьей смерти, расцветающей раз в тринадцать лет под плахой, на которую пролилась кровь не менее сотни преступников? Допустим, порошок из языка повешенного или. настойку волос шестидесятилетней девственницы можно купить в двух-трех городских лавках, но где бы все эти многознатцы доставали… кое-что поинтереснее? Неужели сам Маргон решился бы пуститься в долгий путь через эти скалы, чтобы разыскать Последний Приют? Да он бы окочурился на первом валуне, если б, конечно, сумел на него вскарабкаться! И никакие духи и амулеты ему бы не помогли…
«Ладно уж, - остановил себя Берт. - В бумагах Франка наверняка можно было найти легенду о Диком Бароне, да еще, вероятно, в нескольких вариациях. Ты сам поленился порыться подольше. Увидел карту, схватил ее… И тут появилась Марта, и тебе стало не до бумаг…»
Он снова склонился над исполинским черепом. Дикий Барон беззвучно скалился длинными изогнутыми клыками, словно потешаясь над мучимым раздумьями Ловцом.
«Допустим, - размышлял Берт, - ловушка поставлена таким образом, что убьет всякого, кто коснется фальшивого Глаза. Хотя логичнее будет предположить, что смерть непременно грозит тому, кто тронет настоящий Глаз. Строители усыпальницы наверняка предусмотрели оба варианта… В таком случае, выбора нет. Нужно либо уходить ни с чем, но живым, либо попытаться рискнуть.
Берт попытался сконцентрироваться на своем внутреннем чувстве опасности, многократно спасавшем ему жизнь. Но холодок в области затылка не становился ни сильнее, ни слабее. И это было странно.
Строители Последнего Приюта, скорее всего, предусмотрели оба варианта… Да, точно! Но зачем тогда пускать в ход подделку?
Берт даже зарычал от охватившего его бессилия. И мгновенно в голове сверкнула внезапная мысль. Не давая сомнениям погасить ее, он запустил руки в саркофаг, схватил гигантский череп Барона за виски и рванул изо всех сил.
Раздался громкий неприятный хруст - будто обломилась гнилая коряга, торчащая из болотной топи. Пустой череп Дикого Барона оказался неожиданно легким, Берта откачнуло назад и, чтобы удержаться на ногах, пришлось сделать несколько шатких шагов. Только восстановив равновесие, он повернулся и побежал. Спрыгнул с кровавой плиты на ближайшую белую и ринулся прочь, оставляя на белом камне багровые следы.
Череп зашевелился в его руках. Берт вскрикнул, но бега не остановил. Опустив глаза, он увидел, что изжелта-серая кость стала покрываться сетью тончайших трещин, словно рисунок паутины проступал на черепе.
На пути разинул черную пасть широкий ров. Берт повернул и побежал вдоль рва - к черной колонне, застывшей в полусотне шагов; дальше, за колонной, белела нетронутая плита.
Один за другим длинные зубы Барона обламывались у основания и с клацаньем сыпались под ноги. Грохнулась и разлетелась в пыль нижняя челюсть, о которую Берт едва не споткнулся. Потом треснул извилистой трещиной мертвый лоб. Потом побежали, словно струйки крови, змееподобные расколы от висков к уцелевшей верхней челюсти. Череп стремительно превращался в прах - ладони Берта в какой-то момент перестали ощущать твердость кости. Между пальцев Ловца посыпалась труха. Еще мгновение - и черепа не стало. Берт чертыхнулся, едва успев подхватить большой сверкающий камень - истинный Глаз Дикого Барона. Фальшивый Глаз исчез без следа.
И сейчас же холод ударил в затылок Берту с такой силой, что он застонал. Когда пальцы его сомкнулись вокруг ледяных граней, от саркофага потянулся к далекому потолку натужный вопль, переполненный страданием, болью и нечеловеческой ненавистью.
Ни в коем случае не следовало терять времени на то, чтобы обернуться, но Берт все-таки обернулся.
На следующий день он признался Самуэлю, что зрелище, открывшееся ему тогда, прибавило несколько белых нитей к его и без того обильно посеребренным вискам.
…Безголовый Дикий Барон одним поворотом чудовищного туловища раскалывает саркофаг надвое - половинки, тяжко грохоча, рушатся на плиту и рассыпаются множеством осколков. Барон подтягивает закованные в золото ноги, со страшным скрипом разгибает спину. И поднимается. От золотых доспехов исходит голубое сияние, в этом сиянии бешено пляшут мириады пылинок. Между наплечных пластин, вооруженных тремя изогнутыми шипами каждая, из высокого ворота, выкованного в виде клыкастой звериной челюсти, вместе со струей черного дыма, бьющей высоко вверх, вырывается вопль, в котором теперь больше ненависти, чем боли. Барон взмахивает мечом, подхватывает длинную рукоять обеими когтистыми лапами и шагает вперед - на Берта, небывало огромный, безголовый, непереносимо жуткий.
Вот она - последняя ловушка. Никто не смог бы унести Глаз из усыпальницы. Прикосновение к сверкающему камню пробуждает дух полудемона, против которого бессилен смертный.
Но Берт выиграл небольшую фору по времени.
Сжимая в руке Глаз, он помчался к черной колонне. Достигнув, обогнул ее и побежал дальше, через всю необъятную ширь зала. Шаги золотых доспешных сапог гремели колоколами, Берт больше не оборачивался, но чувствовал, что Барон идет следом, не сбиваясь ни на пядь, - золотому исполину ничего не стоит просто перешагнуть бездонную пропасть, оставленную разрушительными колоннами.
Еще несколько отчаянных скачков - и перед Бертом зачернела дышащая ледяным смрадом дыра, та самая, которую ему один уже раз каким-то чудом удалось перепрыгнуть. Не останавливаясь, Берт сунул Глаз за пазуху и ускорил бег, разгоняясь для прыжка.
И прыгнул.
Как и в прошлый раз - грудью врезался в острую кромку, ноги повисли над смертельной пустотой, а руки, обламывая ногти, зашарили по ровной поверхности плиты, ища трещины, выступа - хоть чего-то, за что можно зацепиться. Но ничего не находили. Берт начал уже сползать в черноту, с ужасом чувствуя, как ледяная мгла облизывает ему ноги, поднимаясь к бедрам, - как вдруг запястье его захватила крепкая рука.
Драный, задыхаясь, лоснясь перекошенным от напряжения и страха лицом, потянул Берта наверх, прочь от небытия тьмы.
- Давай!.. - выдохнул Берт. - Скорее…
Шаги Дикого Барона громыхали за спиной все ближе и ближе…
Драный не отвечал. Он почему-то замер, хотя ему оставалось сделать хотя бы еще один сильный рывок, чтобы втащить Берта на спасительную твердь.
- Молодец, парень! - захрипел Берт, стараясь ободрить. - Давай тяни! Я-то уж думал, что ты меня бросил, а ты вон как, оказывается… Не смотри туда, не смотри… Тяни, говорю! Давай!
- Глаз… - сдавленно проговорил вдруг Драный.
- Что?!
- Отдайте Глаз, господин. Отдайте мне Глаз, и я вас вытащу.
«Черта с два ты меня вытащишь, если получишь Глаз», - подумал, сразу все поняв, Берт, но последние два шага Барона стукнули так близко, что он решился.
Уцепившись правой рукой за Драного, левой сунулся за пазуху и достал камень. Глаза Драного вспыхнули.
- Держи, парень… - проговорил Берт. - Держи его и тащи!
Заполучив Глаз, Драный резко отпрянул, выдернув свою руку из пальцев Берта.
- Прощайте, господин! - закричал он, пятясь, глядя на то, как Ловец, оставляя израненными пальцами на плите кровавые дорожки, сползает все ниже и ниже. - И идите к дьяволу! А вернее, дьявол сам придет к вам!
Драный захохотал - надрывно, со всхлипом. Берт еще успел заметить, как мелькнула его голая спина - и пропала из поля зрения.
Шаги Барона теперь сотрясали плиты. И эта дрожь камня передала телу Берта отчаянную решимость, а с ней - дополнительную силу.
Держась на кончиках пальцев, Берт два раза качнул себя - назад-вперед, назад-вперед. И на излете последнего толчка подтянулся и закинул локти на плиту. Дальше было просто. Торопясь, но не делая ни одного лишнего движения, он дотянулся коленом до края пропасти, перевалил свое тело на плиту и вскочил.
Барон стоял прямо за его спиной - по ту сторону рва. Струя черного дыма рванула вверх из того места, где когда-то шея демона-полукровки соединялась с туловищем. Яростный вопль ворохнул шляпу на голове Берта. Дикий Барон поднял громадную ногу и вскинул над головой меч - готовясь одновременно перешагнуть пропасть и ударить.
Берт прыгнул вперед, споткнулся, упал, перекатился, тут же вскакивая, и снова побежал. Страшный удар меча Барона пустил по плитам волну вибрации, едва не сбившую Ловца с ног. Берт больше не оглядывался. Он несся, не чувствуя дыхания, поймав в фокус зрения пляшущую дыру выхода из ужасного зала. Дымные нити, поднимавшиеся из трещин в плитах, становились все гуще, они сплетались в змеиные клубки, зачерняя окружающее пространство.
«Да что там, под этим залом? - пронеслась в голове испуганная мысль. - Преисподняя?»
Ворвавшись в коридор, он пробежал еще несколько шагов и остановился. Бежать без оглядки дальше было бы настоящим самоубийством, потому что - он отлично знал - строители сооружений, подобных этому, всегда оставляют ловушки, предусмотренные для уходящих. Но и оставаться на месте не стоило…
Берт сплюнул горькую слюну и вдруг понял, что не слышит больше громоподобных шагов. Он развернулся.
Дикий Барон застыл на пороге. В проеме входа были видны только его ноги и небольшая часть корпуса. И клинок чудовищного меча. Дикий Барон не двигался, точно превратившись в изваяние. Какая-то сила не пускала его из зала.
Несмотря на то, в ушах звонко билась кровь, в груди саднило, гудели ноги, а во рту ощущался противный солоноватый привкус, Берт рассмеялся. Все не так плохо! Он жив. И он имеет шанс выбраться отсюда невредимым. Теперь - не спешить. В таких местах никогда не нужно торопиться без веских на то оснований.
Он вытащил меч, оторвал от рубахи порядочный лоскут, намотал на клинок и поджег. Подсвечивая себе импровизированным факелом, продолжил путь, скрупулезно высматривая каждую трещинку, каждый камень, каждую неровность в полу или стене…
Уже у самого выхода он увидел то, что ожидал.
Драный, безвольно раскинув руки и широко распахнув рот, висел на длинном клинке, горизонтально торчащем из стены, - словно большая диковинная бабочка. Шрам на его лбу, всегда багровый, точно налитый кровью, теперь словно потух, сливаясь с лицом смертельной серизной.
- Вот так-то… - не придумав ничего другого, проговорил Берт и вытащил из-за пазухи у мертвеца Глаз.
Через несколько шагов он выбрался на чистый воздух. Солнце давно закатилось за отроги скал, но небо еще не почернело. Оно было сочно-фиолетовым, как черничный сок, очень чистым, а поперек него струйкой подмерзшего молока белел Млечный Путь.
Берт вздохнул полной грудью и опустился на первый попавшийся камень. Поднес ближе к лицу Глаз. Несмотря на предночную полутьму, камень сверкал ослепительно, лучики красного света, точно искры, пробегали по острым граням. «Словно внутри у него - мощный источник света, - невольно подумал Берт. - Интересно, как он действует? Просто посмотреть сквозь него и увидишь тайны прошлого? Какие угодно или какие пожелаешь увидеть?»
Впрочем, сидел он недолго. Поднявшись, сунул Глаз за пазуху, надвинул на брови шляпу, запахнулся в плащ и пошел вниз по едва видимой горной тропке, петлявшей, словно нитка, меж острых скальных клыков. Неприятный холодок вновь коснулся затылка, и Берт поморщился: что там еще ждет впереди? Вывернув из-за очередного уступа, он остановился резко, будто ударился лбом о незримую преграду.
- Этого следовало ожидать, - медленно проговорил он.
На тропинке стоял Капрал.

1 Следующая страница


Кость Войны 2

Но в руках его не было оружия, да и стоял он как-то неестественно прямо, глядя на Берта широко распахнутыми глазами, полуоткрыв рот, словно готовясь что-то сказать.
- А я думал, ты до самой Метрополии бежишь без оглядки, - осторожно проговорил Ловец, под плащом положив руку на рукоять меча.
Капрал ничего не ответил.
- Меня ждал? - продолжал Берт, приближаясь мелкими шажками. - Желаешь помириться и напомнить условия договора?
Капрал безмолвствовал. И это Берту очень не понравилось.
- Прочь с дороги! - рявкнул он, распахивая плащ, чтобы Капрал увидел его побелевшие пальцы, стиснутые вокруг рукояти меча.
Капрал едва заметно вздрогнул. Что-то заклокотало в его горле, он мучительно перекосил лицо, и красная пена заклубилась на его губах. Потом Капрал стал клониться набок, точно и на самом деле хотел уступить дорогу, но почему-то тело перестало его слушаться. И, хрипнув в последний раз, он повалился между двух валунов.
Берт стиснул зубы, когда увидел, кто стоял за спиной Капрала.
Низкорослый человечек в косматой одежде из шкур, с нечесаной копной черных волос, почти полностью скрывающей грубое лицо цвета скального камня. Длинные, свисающие ниже колен руки человечка оканчивались непропорционально массивными кистями, огромными, с корявыми пальцами, вооруженными устрашающе загнутыми когтями, которые сейчас касались земли. С когтей на правой руке капала кровь.
Берт сморгнул. Это был… Страж? Страж, и никто другой. Один из немногочисленного горного народца, обращенного Диким Бароном в рабство несколько столетий назад. Об этом тоже было в легенде о Последнем Приюте. Когда строительство усыпальницы близилось к завершению, Дикий Барон сам отобрал тринадцать достойнейших и сам выковал тринадцать пар когтистых рукавиц. С тех пор внуки тех первых Стражей и внуки их внуков надевали рукавицы в день совершеннолетия и не снимали до самой смерти. Стражи не ведали ни страха, ни печали, ни радости, ни любви: ни одно человеческое чувство не было им доступно, кроме звериной ревности своего повелителя ко всему живому и неживому. Стражи не смели входить в усыпальницу, они должны были неотступно бродить вокруг, сторожа окрестности, без всякой жалости убивая каждого, кто приблизится к Последнему Приюту… До сих пор Ловец сильно сомневался в том, что эта часть легенды - правда.
Берт медленно потянул меч из ножен. Хоть Страж был вдвое ниже его ростом, выглядел он довольно устрашающе. И дело было не только в жутких железных когтях. Лицо воина словно навеки замерло, превратившись в безжизненную грозную маску. Только глаза горели ровным черно-красным пламенем сквозь переплетения косматых волос.
Странное клацанье раздалось за спиной Ловца, слева и справа, откуда-то издалека и где-то очень близко. Берт шарахнулся назад, озираясь.
Скальные валуны оказались усыпаны воинами в звериных лохматых шкурах. С размаху вонзая когти в щели меж камней, Стражи ловко и быстро перебирались по почти отвесным стенам; словно гигантские пауки, они со всех сторон окружили свою добычу.
- Альберт Гендер, Ловец Теней из Карвада, - прозвучал среди скал негромкий, очень спокойный и какой-то даже укоризненный голос.
Берт дернулся, как от укуса ядовитой змеи. Страж, стоящий на тропинке, вдруг согнувшись, отступил в сторону, давая дорогу высокому человеку в черной монашеской одежде.
- Сет, - откликнулся Берт. Как и всегда, имя черного в его устах прозвучало плевком. - Сет, - повторил Берт, крутя головой и не веря.
Человек, обернутый с ног до головы в черную хламиду, зябко поводил плечами, будто ему было невесть как холодно. Руки его блуждали под одеждой, как две большие крысы. Лицо скрывалось под глубоко надвинутым капюшоном.
- Ты все-таки достал его, - утвердительно проговорил Сет.
- Ты о чем? - притворно удивился Берт.
- Глаз, - спокойно сказал Сет.
- Какой еще Глаз? - буркнул Берт, понимая, что отнекиваться сейчас глупо и небезопасно. - Откуда ты знаешь, что я вышел из Приюта не с пустыми руками?
- С пустыми руками ты бы из Приюта не вышел. Мне ли тебя не знать, Альберт Гендер, Ловец Теней из Карвада.
- Следил за мной?
- Это было нетрудно. Твою знаменитую шляпу можно различить издалека.
- Самому войти в Приют было недосуг?
Сет усмехнулся.
- Каждый должен делать то, что у него получается лучше других, - сказал он.
- А сейчас ты попросишь отдать тебе Глаз, - угадал Берт. - В противном случае Стражи убьют меня, верно?
- Неверно, - усмехнулся Сет. - Они в любом случае убьют тебя. Думаешь, Стражи смогут простить такое святотатство? Но в моих силах сделать так, чтобы ты умер быстро. Или так, чтобы ты умирал медленно и мучительно… как Дикий Барон.
- Отличная перспектива, - кивнул Берт, лихорадочно соображая, как бы еще оттянуть время, чтобы что-нибудь придумать. - Ты хотя бы честнее Драного.
- Что еще за Драный? - Теперь в голосе Сета прорезалось раздражение. - Прекрати болтать. Отдай мне Глаз!
- Хочу предупредить, - сказал Берт, - Драный говорил то же самое. И знаешь что? Он плохо кончил.
- Достаточно, - резко выговорил Сет. - Где Глаз?
Стражи заклацали железными когтями по скальным камням, подбираясь ближе.
- Они думают, что ты отдашь им Глаз? - поинтересовался Берт.
Сет хмыкнул.
- Наивные дураки… - вздохнул Берт.
Он сунул руку за пазуху. И вытащил камень, ярко заблиставший в ночном холодном воздухе.
Тринадцать Стражей испустили протяжный стон. Сет скинул капюшон, обнажив крупную облысевшую голову, покрытую лишь серым пушком. Бледное его лицо, с острыми чертами, словно вырезанное из древней кости, слегка порозовело. Сет выпростал из-под одежды тонкую белую руку с длинными, очень подвижными пальцами, и протянул к Берту:
- Отдай!
Заскрипев зубами, Берт сделал шаг вперед. И еще один шаг. Остановился.
- Чтоб ты сдох, гадина, - сказал он и вложил Глаз в узкую ладонь.
Сет стиснул камень, глубоко задышав. Стражи медленно поползли вниз по скальным стенам - сверкающий камень словно тянул их к себе.
- Глаз… - тихо проговорил Сет.
Этого момента упускать было никак нельзя. Не тратя времени на то, чтобы обнажить меч, Берт прыгнул вперед и толкнул изо всех сил долговязого Сета плечом в грудь. Стражи, все еще завороженные блеском Глаза, не успели даже пошевелиться, когда Сет, крепко прижимая к груди камень, с визгом полетел наземь. Берт перемахнул через него и бросился бежать.
Не сразу, но очень скоро вслед ему полетели злобные вопли и громкое клацанье - будто десяток подкованных жеребцов мчались по плоской равнине из цельного гранита. Раз обернувшись, Берт увидел, как Стражи, с невообразимой ловкостью перебирая руками и ногами, настигают его, двигаясь по отвесным стенам по обе стороны тропинки. Эта картина изумила и напугала его. Напугала сильнее, чем изумила…
Тропинка, по которой бежал Берт, словно горная извилистая речка, разбивалась о большой валун на две тонких струйки. Первая вела почти отвесно вниз, вторая поднималась вверх. Берт не раздумывая повернул на вторую.
Вопли злобного торжества ударили ему в спину. Тропинка вела на голый утес, обрывавшийся глубокой пропастью, на дне которой неслышно плескалось широкое низинное озеро, - и Стражи, всю жизнь проведшие в этих скалах, не могли не знать об этом. Впрочем, и Берт об этом знал.
Ловец выбивался из сил. Подъем дался ему очень трудно, зато преследователям было все равно, ведет тропинка вверх или вниз, - они передвигались по вертикальной плоскости. Стражи настигали.
Скалы расступились, открыв фиолетовое небо, на котором уже налились крупные желтые звезды. Край обрыва чернел всего в сотне шагов. На нем, как громадные бородавки, громоздились несколько приземистых валунов.
- Самуэль!!! - закричал Берт.
Один из валунов шевельнулся.
Стражи начали спрыгивать со скал. Они видели свою жертву - совершенно беспомощный человек на открытом голом пространстве, прижатый к обрыву, за которым гудит ночным ветром неминуемая смерть. Все тринадцать, растянувшись полукругом, медленно приближались к Ловцу, волоча за собой длинные руки, утяжеленные когтистыми рукавицами. Железные когти скребли по камням, высекая короткие пронзительные взвизгиванья.
Но Берт почему-то не спешил обнажать меч.
- Самуэль! - крикнул он снова.
Темный валун на краю пропасти зашевелился, изменяя форму, переставая быть валуном. Вот он выпрямился, приняв вид человека, - но вдруг распахнул огромные крылья, сразу став похожим на чрезвычайно крупного нетопыря.
Стражи смыкали полукруг в гибельное кольцо.
Они заметили странное существо на краю пропасти и встревоженно загомонили, опасаясь найти в нем конкурента. И впрямь - нетопырь повел правым крылом, и от его силуэта отделился комок багрового света. Словно комета, неся за собой лохматый хвост пламени, комок прочертил в черном воздухе пылающую дугу и шлепнулся под ноги Берту, взорвавшись снопом ярчайших брызг.
Берт отскочил, полоща по ветру загоревшийся плащ.
- Самуэль! - в третий раз крикнул он.
Нетопырь опять махнул крылом. Следующий сгусток багрового пламени угодил в одного из Стражей. Лохмы его шкуряной куртки вспыхнули мгновенно. Заорав от боли и испуга, воин повалился на камни. Он бил себя руками, стараясь потушить пламя, но железные когти, видно, ранили его сильнее огня - Страж орал все тише, пока не затих совсем.
Цепь нападавших разбилась. Оставшиеся двенадцать заметались по площадке. Еще несколько сгустков пламени полетели в их сторону, но не достигли цели. Стражи ловко уворачивались.
И подходили все ближе.
Они оглушительно завопили, когда Берт кинулся прямо на нетопыря. Они рванулись к нему, но опоздали. Обхватив существо обеими руками, Ловец покачнулся и вместе с нетопырем рухнул вниз с обрыва.
Стражи сгрудились на краю пропасти. Некоторое время они смотрели, как два тела, плотно сцепившись друг с другом, кувыркаясь, летят вниз, к далекому озеру, над которым клубился молочный туман.
Поймав восходящий воздушный поток, Самуэль расправил кожаные крылья, зубами потянул рычаг, который зафиксировал крылья на одной плоскости. Берт, уже успевший втиснуть свое тело в прочную петлю под сложной конструкцией из деревянных планок, ремней и дубленой кожи, наконец, обрел дар речи.
- Я уже, признаться, прощался с жизнью, - откашлявшись, сообщил он.
- Почему, хозяин? - мелодично отозвался Самуэль, висящий на ремнях между Бертом и прочной деревянной рамой, на которую были натянуты кожаные крылья.
- Думал, если в ловушку не попаду, так эти бандюги прирежут, если бандюги не прирежут, сам Дикий Барон выпотрошит, чтобы вынуть душу… А если уж от Барона уйду, так Стражи настигнут. Ну, коли и Стражи остались с носом, так старый добрый Самуэль спалит своими адскими искрами.
Шум ветра не мешал им говорить. Воздушный поток нес их, они летели с той же скоростью, что и сам ветер, и поэтому не слышали ветра.
- Прости, хозяин, - Самуэль говорил тоном печальным и извиняющимся - обычным своим тоном; вкупе с такими интонациями нежный тембр его голоса напоминал пение одушевленной флейты, - прости, хозяин, я задремал. А спросонья не смог верно прицелиться. Вы достали то, за чем шли?
Берт промолчал на это. Он молчал до тех пор, пока они не перелетели озеро и не приземлились у болотистой впадины, где паслись их стреноженные кони.

ГЛАВА 2

По окраинной улочке Катама двигался человек в черной хламиде, с лицом, скрытым глубоким капюшоном. Следом за ним шлепали сапогами по жидкой грязи двое здоровенных воинов с двуручными мечами в заплечных перевязях. На одном поблескивала стальная кольчуга, другой был одет в длинную куртку из бизоньей шкуры. Заплетенные в толстые косицы светлые волосы и бороды выдавали в них уроженцев Северной Пустоши, а массивные золотые кольца с кровавыми каплями сердолика, покачивающиеся в ушах, говорили о том, что их обладатели - члены Дома Наемников. Северяне то и дело окидывали пустынную улочку подозрительными взглядами, а, когда приближался перекресток или крутой поворот - один из воинов забегал вперед черному человеку, чтобы убедиться в отсутствии засады. Такое рвение, очевидно, объяснялось тем, что воины были наняты всего на несколько часов или тем, что им очень неплохо заплатили. А может быть, и тем и другим вместе.
Деревянные глухие стуки сопровождали троицу. Близилось время ночи, и жители окрестных домов закрывали окна ставнями.
…Черный остановился возле одного из домов, над дверью которого поскрипывала на вечернем ветерке вырезанная в виде камбалы дощечка. Внимательно оглядевшись вокруг и поежившись, будто от холода, черный толкнул дверь и оказался в тесном полутемном помещении, провонявшем горькой чешуей, крепким рассолом и тухлым рыбьим жиром. Развешенные над изрезанным прилавком рыбины металлическим блеском напоминали диковинные широкие мечи. За прилавком стоял толстяк в замурзанном кожаном переднике. Нижняя половина его лица, погруженная в рыжую бородищу, походила на пышный кустарник, из которого торчал бутон пунцовых губ. Выпуклые серые глаза были неподвижны и мутны, будто толстяк спал стоя. Черный скинул с головы капюшон и негромко поздоровался.
- Желаю и тебе здравствовать, Сет, - раздельно и бесцветно выговорил толстяк.
Сет вздрогнул. В этой рыбной лавке он был впервые и толстяка раньше не видел никогда. Но именно потому, что незнакомец назвал его имя, Сет понял, что пришел по адресу. Впрочем, в этом еще предстояло удостовериться окончательно.
- Вечереет, - заметил Сет.
- Тьма наступает, - медленно произнес условленную фразу толстяк.
- Я принес то, что обещал.
Толстяк молчал, глядя куда-то мимо человека в черном. Лицо его нисколько не изменилось с того момента, как Сет вошел в лавку.
Сет положил на прилавок кожаный мешочек, в котором угадывались очертания шарообразного предмета. Но рук с мешочка не убрал - его вдруг одолели сомнения. Придерживая мешочек одной рукой, вторую он протянул к лицу толстяка. Коснулся его бороды, провел ладонью перед глазами. Рыбник не шелохнулся. В застывших его зрачках не отразилось ничего. Тихий звон послышался в глубине комнаты - на прилавок прыгнула маленькая обезьянка с украшенной колокольчиком серебряной цепочкой вокруг шеи. Сет испуганно выругался, прижав мешочек к груди. Обезьянка уселась совсем как человек, скрестив задние лапки, а передние положив на коленки, и уставилась на Сета умными черными глазками.
- Отдай мне это, - не шевельнувшись, проговорил толстяк.
Сет шумно выдохнул. Нерешительно он положил мешочек на прилавок, развязал тесемки… Глаз, выкатившись из кожаного нутра, засиял, разбрызгивая лучи света на рыбин. Сет и сам не удержался от восхищенного восклицания, а толстяк остался безучастен - он по-прежнему смотрел в никуда.
Обезьянка вдруг, подскочив к камню, схватила его обеими лапками, проворно запихала в пасть и исчезла под прилавком. Руки Сета, запоздало протянутые к животному, поймали пустоту.
- Хорошо, - донеслось из бороды. - Очень хорошо, Сет.
Сказав это, рыбник, наконец, пошевелился. Движения его были замороженно-медленны, но точны. Из-под фартука он достал увесистый кошель и брякнул им о прилавок. Сомнения покинули Сета: он схватил кошель и, кланяясь, стал пятиться. А рыбник внезапно дернулся, будто проснулся: заморгал, зашлепал губами, приложив ладонь ко лбу, растерянно оглядел лавку, словно удивляясь, как он попал сюда и что тут делает, заметил Сета и вскинул брови.
- Что это?.. - забормотал он. - Не пил же я… почти… рыбки… Рыбки господин не желает?
Сет не успел ответить. Толстяк подавился своим вопросом и вновь окаменел.
- Хорошо, Сет, - проговорил он прежним бесцветным голосом. - Очень хорошо. Ты скоро опять мне понадобишься. Я найду тебя, Сет.
Человек в черном, добравшийся уже до порога, сглотнул.
- И помни, Сет, - закончил толстяк. - Тьма наступает…
- Я помню, - выдавил Сет и выскользнул за дверь.
Рыбник еще долго стоял за своим прилавком, безмолвный и неподвижный. Совсем стемнело, но он не зажег светильников. Ночная мошкара облепила его губы и глаза, зудела в бороде, но он не поднял руки смахнуть назойливых букашек. Очнулся он только к утру и до конца жизни ни разу не вспомнил о прошедшей ночи. Обезьянка в ошейнике из серебряной цепочки исчезла сразу после того, как вышел человек в черном.
Покинув рыбную лавку, Сет в сопровождении наемников заспешил прочь с окраинной улочки. Тяжелый кошель позвякивал у него за пазухой. Не заглядывая в кошель, Сет знал, что там - шестиугольные золотые монеты вроде тех, что изредка еще находят в развалинах древних городов Метрополии. Он не в первый раз выполнял поручения Эолле Хохотуна, и не в первый раз получал такие кошели. Платил Хохотун хорошо, но Сету часто бывало не по себе, когда приходилось встречаться с хозяином лицом к лицу. Никогда еще Хохотун не выходил в мир людей в одном и том же обличье, к тому же человеческим телам нередко предпочитал звериные. Говорили, впрочем, что, живя среди смертных, Эолле выглядел мрачным, темнолицым карликом с огромным носом, загнутым книзу, как ятаган, в красных шутовских одеяниях, увешанных серебряными колокольчиками… Каков же был истинный облик Хохотуна, не знал никто.
Наемники довели Сета до постоялого двора и расположились в зале для гостей на всю ночь. Оказавшись в одиночестве, Сет усилием воли выбросил из головы Хохотуна. Он задумался об Альберте Гендере, Ловце Теней из Карвада. Сколько раз сталкивала их судьба? И лишь вчерашней ночью встреча оказалась удачной именно для Сета, а не для Ловца. Альберт мешает ему. Почему он охотился за тем же, за чем и Сет? Да еще в то же самое время… А если бы Сет опоздал на день-другой? Хохотун умеет не только щедро награждать, но и сурово карать. И на кого, кстати, работает этот чертов Альберт? Надо бы это выяснить, надо вообще серьезно заняться этим Ловцом…
Внезапно он понял, что не очень-то ему хочется связываться с Альбертом Гендером. Было в этом Ловце Теней нечто, отчего Сета пробирал ледяной озноб - как, например, от общения с Эолле. Многие маги пользуются услугами Ловцов Теней, но обычно век Ловца недолог. Редко кто из таких ребят переживает два-три серьезных задания. А на счету Гендера уже около полусотни подвигов. Слава его гремит на всю Метрополию, он бывал в таких местах, откуда смертные либо не возвращаются вовсе, либо приходят уже не способными не то что на продолжение славных дел, а на какие-нибудь более-менее осмысленные действия. А вот Альберт всегда оставался невредимым, разве что седина на его висках становилась все гуще… Что помогает ему выживать и сохранять разум незамутненным? Какой скрытой силой он обладает? Может, он не совсем смертный? Может, он существо из тех миров, что и Эолле Хохотун или, допустим, этот чертов Маргон, под одеждой которого, говорят, прячется самый настоящий хвост, а колпак скрывает пару коротких кривых рожек? Недаром ведь Маргон никогда не снимает своего колпака…
«Надо покончить с Альбертом, - решил Сет. - Покончить раз и навсегда…»
Возможно, благоволение Эолле придало ему храбрости, возможно, по какой-то другой причине Сет вдруг понял, что, если хорошо спланировать, это дело вполне может выгореть. Конечно, надо будет подыскать специалистов. Ну а это нетрудно, особенно в такой зловонной клоаке, как Катам. Особенно имея при себе внушительной тяжести кошель с золотом. Особенно зная, что Альберт тоже остановился в Катаме. Вот опять - какого черта ему здесь понадобилось? Он что - преследует его, Сета?..
Сет даже рассмеялся от злого удовольствия, представив, как по Метрополии покатятся слухи о внезапной гибели знаменитого Гендера. Хорошо бы еще перед смертью выставить Ловца в каком-нибудь дурацком свете. Помимо всего прочего, это наверняка понравится Хохотуну - Хохотун всегда ценил остроумную шутку.
- Займемся, - сказал себе Сет. - Прямо сейчас, этой ночью…
Маргон поправил на узкой голове колпак, расписанный таинственными знаками, и нетерпеливо заерзал в кресле.
- Выскочи отсюда! - прикрикнул он. - Ну!
Гут, горбатый и длиннорукий, словно паук, безмолвно повернулся и вышел из комнаты, неслышно притворив за собой дверь. Берт проводил его неприязненным взглядом. Слуга многознатца никогда ничего плохого Ловцу не делал, но все же Берт с трудом выносил его присутствие. Черт его знает, что за человек… Всегда молчит, передвигается бесшумно - и дрожь берет, когда видишь его, сгорбленно семенящего, руками чуть ли не касающегося земли, - вроде бы и не человек, а какое-то животное… Вот и Самуэль, остановившийся у двери, опасливо посторонился, когда мимо него проходил Гут.
- Наконец-то! - выдохнул Маргон. - Давай его сюда!
Берт оглянулся на Самуэля, но никакого Самуэля не увидел. «Как и всегда, сбежал, черт трусливый», - подумал он и вытащил из поясной сумки перевязанную бечевкой шкатулку. Нетерпение Маргона было столь велико, что он не стал ждать, пока Берт поднимется со своего кресла и сделает пять шагов по комнате. Шкатулка вырвалась из рук Ловца и, плавно переместившись по воздуху, упала на колени Маргону. Бечевка, вспыхнув, мгновенно истлела черным пеплом, деревянная крышка с треском отлетела в угол.
- Глаз… - завороженно проговорил Маргон, уставившись на дно шкатулки.
Берт поглубже погрузился в кресло и сплел пальцы на животе. Маргон осторожно вытащил из шкатулки камень, держа его на ладони, поднес к лицу… Через несколько мгновений торжественно-благоговейное выражение на его лице сменилось неприступной черствой маской. Он с хрустом сжал и разжал кулак. Стряхнул с ладони красную труху и сухо проговорил:
- Значит, ты видел Глаз… Тебя кто-то обошел?
- Да, - кивнул Берт мрачнея. - Сет. Один мошенник из Катама. Очень вредный тип. Вредный и опасный. Он давно мешается у меня под ногами.
- Я сам с ним разберусь, - отозвался Маргон. - А что касается тебя… Еще раз позволишь себе подобную выходку, я превращу тебя в собаку. В хромоногую подслеповатую суку. И привяжу в квартале бедняков, где тебя в тот же день сварят в похлебке или продадут на мыло. Понял меня?
- Понял, - склонил голову Берт.
- В первый раз я тебя простил, во второй тоже прощаю, но еще раз попадешься - пощады не жди. Я не терплю обмана даже в виде шутки. Я вообще не люблю шуток. Я не забыл еще, как ты в прошлое полнолуние бесстыдно врал о своей битве с белым драконом…
- Но драконья кровь была настоящая! - осмелился протестовать Берт. - Пусть и не очень свежая… Я купил две колбы у болотного народца. Они торгуют запасами, оставшимися еще с того времени, когда в их местах водились белые драконы. Прости, Маргон, но, по-моему, это вполне естественно: немного преувеличивать, расхваливая свой товар…
- У меня не базарная лавка, - отрезал Маргон. - Оставим эту тему. Твое счастье, что дело, для которого мне нужен был Глаз, уже решено. И поэтому у меня для тебя новое задание. Не скрою, трудное и опасное, но платить я за него буду вдвое.
Берт встревожился. Всякое задание, которое он получал от Маргона, было в полной мере и трудное и опасное, но многознатец впервые говорил об этом вслух. А тут еще двойная цена…
- Я слушаю, - сказал Берт.
- Разговор будет долгим, - предупредил Маргон.
Берт кивнул в знак согласия.
- Ты слышал когда-нибудь об Орике и Кости Войны?
Берт в задумчивости постучал пальцами по коленям.
- Д-да… - ответил он, - слышал, конечно. Кто ж об этом не слышал? Древняя сказка, сколько таких старики рассказывают… Орик… - набрав в грудь побольше воздуха, начал он…
- …Сирота из прибрежного северного поселка, - подхватил Маргон. - Пираты Вьюжного моря разорили поселок, а тамошних жителей и самого Орика продали в рабство за море на туманный материк, где жили выродившиеся потомки дочеловеческого племени титанов. Бог не дал Орику ума, зато наделил крепким телом. И стал Орик копьеносцем в царстве одного из местных князьков…
- И служил парень князьку верой и правдой, и возлюбил тот его, - в тон Маргону продолжил Берт, - и приблизил к себе. И не было у того правителя сыновей, и, умирая, он завещал Орику свое царство…
- Не смей перебивать меня! - рявкнул Маргон. - Да… Так оно и было. С воцарением Орика жизнь на туманном материке переменилась. Бывший раб, не знавший в своей жизни ничего, кроме кровавых сражений, развязал войну, умудрившись стравить друг с другом враждебные царства и подмять под себя дружественные. Все диву давались, как быстро Орик, не умевший даже написать собственное имя и при счете сбивавшийся на первом десятке, овладел всем материком. Но и на этом он не остановился. Хитростью и уступками он привадил к себе пиратов Вьюжного моря, и в одну ночь, словно мстя за давние унижения, перерезал их всех до одного, оставив в живых лишь самых опытных мореходов, но и тем огрубил по правой руке, чтобы они больше никогда не могли держать меч. Теперь Орик, кроме огромной армии, владел флотом в добрую сотню кораблей, познаниями о морских маршрутах и всем опытом ведения морских боев. Он вознамерился стать повелителем всего мира. На быстроходных пиратских кораблях его воины высаживались на побережья, грабили все, что только можно было ограбить, жгли, что можно было сжечь. Одно его имя наводило такой ужас, что правители предпочитали признать владычество Орика прежде, чем воины с его кораблей ступят на подвластные им земли. Царство Орика разрасталось с необычайной быстротой, войско становилось все больше - Орик, словно яростное пламя, пожирал все, чего касался… Нам всем очень повезло, что мы не жили в те давние ужасные времена…
Маргон на минуту умолк, переводя дыхание. А Берт позволил себе усмехнуться - уж слишком близко к сердцу воспринимал многознатец легендарные события, которые, скорее всего, очень мало имели общего с реальной историей.
- Но, страстно увлеченный лишь войной, - метнув на Ловца раздраженный взгляд, заговорил снова Маргон, - Орик совсем не заботился о жизни народов, которые завоевывал. Люди были нужны ему лишь как воины. Армия все умножалась, она питалась разбоями, учиняемыми на новых и новых землях. Истинно это был злой огонь, способный гореть лишь тогда, когда есть чему гореть. Туманный материк, откуда начинал свой кровавый путь Орик, почти весь вымер от голода. Немногие, кто осмелился хотя бы в мыслях противостоять кровожадному владыке, понимали - если не остановить Орика, весь мир превратится в золу и пепел. И стали они искать способа погубить Орика.
- И только тогда вдруг прозрели и увидели, что Орик-то никогда не снимает с головы костяной шлем, - скучающим голосом договорил Берт, - который надел еще тогда, когда был рабом-копьеносцем. А шлем был выточен из цельного черепа одного из давно сгинувших титанов. Якобы парень откопал в каком-то могильнике этот череп и не придумал ничего лучше, как сделать из этой штуки себе шлем… Господин Маргон! - взмолился Берт. - Я знаю эту легенду, я еще мальчиком ее слышал! Заговорщики подстерегли Орика в походе, прокрались ночью и стащили шлем. После этого могуществу Орика пришел конец. Хитроумный и жестокий владыка полумира снова превратился в тупого увальня, который, поутру проснувшись, не сразу даже смог сообразить, где находится… При всем моем к вам уважении, господин Маргон… Уж не верите ли вы на самом деле во всю эту чушь?!
Маргон вскочил, затопал ногами, но… через минуту, тяжело дыша, снова опустился в кресло. Странно усмехнулся и прищелкнул пальцами, между которыми метнулась короткая синяя искра.
- Молчу, молчу! - хотел воскликнуть Берт, но почувствовал, что и впрямь замолчал. Губы его прочно слиплись между собой и никак невозможно было их разлепить, даже и при помощи рук.
- Отлично, - удовлетворенно проговорил Маргон. - Теперь слушай то, чего не рассказывают старики…
…Несколько минут в темном шатре не было слышно даже дыхания. Собравшиеся вокруг могучей фигуры воина не дышали, боясь и пальцем коснуться того, кто одним движением руки мог послать на смерть тысячи, кто стирал с лица земли царства так же легко, как давят сапогом мышь. Лунный свет, проникая через дымоход широким голубым лучом, освещал лицо Орика, наполовину скрытое большим костяным шлемом-черепом. Из мертвых дыр пустых глазниц торчали жесткие опаленные ресницы, из выпиленного треугольника смотрел косо переломленный нос. Твердые губы даже во сне кривились в жестокой усмешке, обнажавшей крепкие желтые зубы, от углов рта пролегли глубокие, будто трещины в древесной коре, морщины. Прокравшиеся в шатер были, конечно, вооружены, но никто не осмелился обнажить оружие против Орика. Простой сталью не убить великого владыку - это знали все… Наконец Анис, приходившийся сыном племянника того князя, который когда-то приветил юного раба-копьеносца из-за моря, зашел в изголовье Орика. И, стиснув зубы, положил ладони на холодную кость шлема, иссеченную черными следами бесчисленных ударов мечей и топоров. Орик чуть пошевелился. Тогда Анис стиснул руками шлем-череп и потянул на себя.
Мертвые глазницы ожили - Орик распахнул глаза. Люди в шатре накинулись на него всем скопом. Кто-то впихнул тряпицу в раскрывшийся рот, кто-то навалился на руки, прижимая их коленями к земляному полу, кто-то упал на ноги всемогущему владыке. Громадное тело Орика забилось, девять человек едва сдерживали его. Анис, тяжело дыша от натуги и страха, тянул и дергал шлем, но шлем - хоть и не был ничем укреплен на голове Орика - не поддавался.
Снаружи шатра послышались шаги. Анис упал на землю. Ногами он уперся в ходящие ходуном плечи Орика, пальцы его, стискивающие шлем, побелели так, что под ногтями показалась синяя кровь. И шлем-череп хрустнул.
Орик отчаянно замычал. Анис рвал шлем, который с отвратительным хрустом дальше и дальше сползал с головы воина. Когда шлем оказался почти снят, стало видно, что удерживало его, - кровавые нити, обвитые ошметками волос, задрожали между головой Орика и внутренней поверхностью древнего черепа. Шлем прирос к живой плоти, пустил корни глубоко внутрь головы, словно кусок дерева, павший на плодородную почву.
- Рубите! - прохрипел Анис.
Его услышали. Нескольких ударов меча хватило, чтобы отсечь нити, соединяющие живое тело и мертвую кость. Анис упал на спину со шлемом-черепом в руках, а Орик дернулся так сильно, что держащие его разлетелись в разные стороны. Шатер рухнул.
Первым из мешанины крепко сшитых шкур и переломанных жердей выбрался тот, кого все называли Ориком Непобедимым. Испуганно вопя, хватаясь за голову, кожа с которой была содрана почти начисто, обливаясь кровью, воин кинулся во тьму, ничего не видя вокруг, ничего не слыша. Ночь огласилась воплями, звоном оружия и конским ржанием. Анис, успевший спрятать шлем в узел из своего плаща, вскочил на первую попавшуюся лошадь и скрылся. Следом за ним бежали еще трое. Остальных заговорщиков порубила в куски подоспевшая стража.
Так закончилась история свирепого владыки Орика. После той ночи он не пришел в себя. Он попросту забыл все долгие годы, пролегшие между тем днем, когда он откопал в безвестном могильнике древний череп, и - той ночью, когда шлем покинул его голову.
А четверо заговорщиков скакали, пока их кони не пали замертво под ними - два дня и две ночи. На третью ночь они сели кругом и стали держать совет.
- Растоптать эту дрянь, - неуверенно сказал первый, кивая на темный узел, который держал на коленях Анис.
- Шлем не берет ни меч, ни палица, - почесывая в затылке, возразил второй. - Ни даже огонь. Разве что - утопить?..
- Погодите! - поднял руки третий. - Вы что - ополоумели? Эта штука сделала из безродного раба самого великого воина на свете! А вы хотите просто уничтожить то, за что не жалко отдать все золото мира!
И первый, и второй промолчали. Они переглядывались между собой, они бросали осторожные взгляды на темный узел, и Анис, похолодев, вдруг понял, что и сам испытывает страстное желание примерить на себя жуткий череп. В следующую секунду он схватился за меч - не разумом диктовалось это движение, а отточенным за годы военных походов инстинктом воина.
Трое бросились на Аниса.
Одного он успел заколоть первым выпадом, другого тяжко ранил, глубоко разрубив ему плечо. А третий всадил свой меч Анису в правый бок. Теряя сознание от боли, Анис все-таки сумел отбиться и бежать, унеся с собой узел. Преследователь шел за ним по кровавому следу, но, к счастью, блуждая в полной темноте, Анис почуял запах близкой воды и, выбравшись на скользкий глинистый берег, упал в волны небыстрой речки.
Тот, кто предлагал утопить шлем, ошибался. Не только сталь, камень или огонь не могли повредить древний череп - бессильна оказалась и вода. Она не принимала в себя костяной шлем - шлем не тонул, и, держась за него, Анис плыл и плыл, пока течение не вынесло его на песчаную отмель.
Холод ночной реки успокоил боль от раны. Анис перевязал себя, закинул за спину узел и побрел на восток, в царства, куда Орик Непобедимый так и не довел свою кровавую армию.
Прошли годы, прежде чем об Анисе услышали снова.

Предыдущая страница 2 Следующая страница


3 Антон Корнилов

Он вернулся на разоренные земли, которые едва-едва успели оправиться от чудовищной резни, устроенной Ориком Непобедимым. Он стал правителем крохотного княжества, большую часть которого занимала жаркая безлюдная пустыня. Он сумел возродить жизнь, ярко расцветшую когда-то, а теперь примятую и раздавленную, словно трава под конскими копытами.
Анис так и не осмелился надеть на себя Кость Войны, но у него и не достало решимости навсегда избавиться от древнего черепа. Состарившись, он похоронил шлем в укромном месте своего дворца, а секрет тайника спрятал в собственном мече - который когда-то получил от отца и с которым не расставался до конца жизни.
Вскоре после смерти Аниса его княжество, как многие другие в тех краях, смели потоки степных кочевников, от дворца остались руины, столетие за столетием погружавшиеся в красные пески пустыни. А Кость Войны все еще таилась где-то в каменном колодце, как терпеливый змей, залегший в своем логове в ожидании случайно забредшей жертвы.
- До сих пор считалось, что меч Аниса утерян, - договорил Маргон. - Но совсем недавно мне в руки попал древний свиток, откуда я и узнал продолжение легенды об Орике и Кости Войны. Было там и про меч… Этот меч - единственный ключ к тайнику во дворце затерянного в пустыне княжества. С помощью Глаза я собирался отыскать меч, но… совершенно неожиданно вспомнил один наш с тобой разговор…
- Какой это? - хотел спросить Берт, но только бессвязно помычал.
Впрочем, Маргон его понял.
- О старом Франке, - сказал многознатец. - Вы ведь были хорошо знакомы? Очень хорошо знакомы… Очень-очень хорошо.
Берт передернул плечами и фыркнул - фыркнуть у него получилось отлично: мол, не ваше это все-таки дело, господин, моя дружба со стариком Франком…
Маргон усмехнулся:
- Бедолага всю жизнь потратил на поиски Последнего Приюта Дикого Барона. Библиотека, которую он собрал, давно не давала мне покоя… А его коллекция древних редкостей едва не превосходит мою собственную.
Это Берт знал прекрасно. Старый Франк мало с кем общался, и уж тем более не заводил никаких отношений с магами. Единственное, что его интересовало, это - Дикий Барон. Точнее - Глаз Дикого Барона. Старик надеялся, раздобыв Глаз, постигнуть тайны прошлого и стать самым великим историком Метрополии. Жаль, что у него это так и не получилось… Но все-таки надежды надеждами, а еда и одежда стоят денег, которых у Франка никогда не бывало. Сам-то он одевался во что попало, питаться мог объедками, подобранными на помойке, но Марта, любимая внучка Франка, подрастала, превращаясь из угловатой пугливой девчонки-замарашки в красивую девушку, которую в грязные тряпки не оденешь, и уж тем более не будешь кормить сухими корками, извлеченными из помойной ямы. Берт помогал Франку чем мог и, чтобы не обижать старика бескорыстными подаяниями, принимал от него время от времени книги и свитки, которые сбывал тому же Маргону. А Маргон платил щедро.
- Помнишь, ты принес как-то истлевший свиток с изображением какого-то медальона, сказав при этом, что точно такой же медальон внучка Франка носила на шее как безделушку?
Берт кивнул. Теперь он слушал очень внимательно.
- Змея, обвивающая солнечный круг, - проговорил многознатец, в упор глядя на Берта. - А в центре круга - крохотное отверстие. Так?
Берт снова кивнул.
- Лишь прочитав свиток с легендой о Кости Войны, я понял, что это был за медальон.
Маргон выдержал паузу и закончил:
- Это навершие меча Аниса.
Берт до боли в слипшихся губах растянул рот в гримасе изумления.
- Понимаешь? - вкрадчиво произнес Маргон. - Это ключ к тайнику, где хранится Кость Войны. Вот как говорится в легенде: отыщи во дворце Аниса покои, где большое становится малым, пронзи мечом тварь, что носит на себе свой страх, и красное солнце укажет тебе путь к тайному хранилищу… Запомнил?
Маргон еще раз, медленно и четко, повторил слова древней легенды.
- Запомнил? - спросил он снова. - Ни единая буква не должна затеряться в твоей памяти, потому что язык легенд не терпит неточностей. Сейчас трудно сказать, что же значит на самом деле все это… большое и малое… тварь, которая носит страх… красное солнце… Оказавшись на месте, ты обязательно поймешь, о чем говорилось в легенде. Главное… - тут Маргон неожиданно усмехнулся, - это оказаться на месте. И не забыть то, что я тебе сейчас передал… Ты и теперь считаешь мой рассказ глупой старой сказкой? Ну чего ты молчишь? Нечего сказать? Ах да, прости…
И многознатец снова прищелкнул пальцами, между которыми пробежала синяя искра.
Альберт Гендер, Ловец Теней из Карвада, покинул башню Маргона, когда звезды стали гаснуть одна за другой, а ночная мгла побледнела. Заперев за Ловцом дверь, Маргон вернулся в свое кресло. О чем-то ненадолго задумался, потом рывком, неожиданным для своего дряхлого и тяжелого, как набитое песком чучело, тела поднялся, подошел к полке над камином и снял с полки глиняный горшочек.
- Сет, - негромко проговорил Маргон. - А зачем тебе понадобился Глаз Дикого Барона? Кому ты служишь, Сет? Неужели?..
Он мотнул головой, точно отгоняя какую-то очень неприятную мысль. Сыпанул из горшочка в огонь и поспешно отшатнулся.
Пламя зашипело, словно окаченное водой из ведра, - и погасло. Но спустя мгновение из камина плеснули мощные огненные языки, желто-красные, сочные, окутанные дурманно-черными прядями дыма. Дым потек в комнату, заизвивался кольцами под потолком и, спустившись пониже, сгустился почти неподвижной грозовой тучей. Маргон, негромко гудя что-то себе под нос, осторожно приблизился к туче и легкими движениями обеих рук принялся месить черный дым, словно глину. Одежда заискрилась на нем, колпак, потрескивая, приподнялся, обнажив никакие не рожки, а самую обыкновенную розовую лысину. Пот струился по узкому лицу многознатца, но не капал на пол, а тут же высыхал с легким шипением.
Дымная туча под руками Маргона стала принимать очертания человеческого тела. Появилась большая угловатая голова с белыми дырами глаз и рта, неуклюжая шея, коренастое туловище с парой узловатых рук… Вылепив туловище до пояса, Маргон, отдуваясь отвалился в сторону, шатаясь, добрался до своего кресла и упал в него. Пламя в камине погасло совсем, а фантом, едва различимый в сумерках комнаты, бесшумно подвинулся к многознатцу. Маргон обессиленно поднял руки и сплел пальцы в какой-то замысловатый знак.
Фантом, превратившись в дымную полоску, вылетел в щель между ставнями.
Комар так давно получил свое прозвище, что настоящее имя уже начал понемногу забывать. Как упомнишь, если все окликают: Комар, Комар… и никак больше. Он нисколько не обижался. Комар так Комар. Чего там. Вон горбатого Вила кличут и вовсе Навозником, а он только пыхтит, не спорит. Да и кто он такой, чтобы спорить? Обычный громила, весь фарт которого: проломить башку какому-нибудь загулявшему пьянчуге на темной улочке, стащить сапоги да пару медяков. Навозник и есть. Другое дело - Комар… Кличка, если рассудить, правильная, и ничего обидного в ней нет. Комар по ночам летает, хрен его в темноте заметишь, а, коли заметишь, так хрен прихлопнешь. Верткий Комар, и наглый. Моргнуть не успеешь, как жало его у тебя в спине торчит. Только, в отличие от обыкновенного комара, Комар кусает так ловко, что жертва потом даже не почешется. Потому что мертвые, как известно, не чешутся. И не потеют. И не разговаривают…
…Он прокрался по темному двору, легко взлетел на подоконник. Примерившись, прыгнул и повис на водосточной трубе, подтянулся и, мягко перебирая обутыми в войлочные сапоги ногами, бесшумно вскарабкался на крутой скат крыши. Свесившись, отсчитал третье слева чердачное окно. Пробраться по карнизу к окну было делом нескольких секунд. Затаив дыхание, Комар приник к щели меж створок ставней - мерцающий огонек свечи, оплывавшей в миске на столе, освещал крохотную комнатушку, почти все пространство которой занимали два низких топчана. На одном из них, поджав под себя ноги, сидел человек: низко склонив голову, он возился с какими-то железками, глухо побрякивающими у него на коленях. Комар кивнул сам себе и, не глядя, отцепил от пояса один из ножей - очень тонкий, изогнутый, как серп и без рукояти: такой легко войдет в щель между створок. Уже изготовившись для броска, Комар вдруг опустил нож. Мысленно он вызвал в памяти образ нужного ему человека. Высок, худ, прям, узколиц и горбонос. Смугл, но глаза очень светлые. Носит длинные, почти до середины спины волосы - черные, на висках седые. Одевается, как путешественник, хотя никакой поклажи с собой не имеет, не расстается с оружием и с кожаной широкополой шляпой.
Первую половину работы - найти место, где остановился путешественник, - Комар выполнил довольно быстро: тому, кто на короткой ноге со всеми трактирщиками и хозяевами постоялых дворов в городе, сделать это было нетрудно. К тому же искомая личность была довольно приметна. Теперь дело застопорилось… Комар беззвучно выругался: всегда так, если первая половина удается легко, вторая идет туже… Или наоборот.
Тот, кто сидел на топчане, был явно невысок, можно даже сказать - мал ростом и щупл, как подросток. Комар не сразу разглядел это в слабо мерцающем свете единственной свечи. Значит, этот, в шляпе, путешествует не один… А Ганс Криворукий, хозяин постоялого двора, гадина такая, не мог предупредить! Чего ему стоило? Схавал серебряную монетку и залопотал: все будет в ажуре, Комар, не беспокойся. Двор пустой, входные двери на ночь запираются засовом и открываются только утром. Крючки на ставнях хлипенькие. Сделай все быстро и тихо, а я уж приберу. В общем все как обычно… Ну как работать с такими долболобами?
Комар вздрогнул. Он вдруг кожей ощутил, что человек в комнате заметил его. Вот и правда - человек вскочил с топчана, задул свечу и скрежетнул чем-то железным и явно - очень острым. Комар поспешно скатился с карниза по водосточной трубе. Затих под стеной дома, прислушался. Нет, тихо. А чуть было не засыпался…
Двигаясь теперь с предельной осторожностью, он прокрался вдоль стены и шмыгнул за поленницу, наваленную недалеко от входной двери. «Ладно, - подумал Комар. - Подождем клиента здесь. Место хорошее - высокий забор, двор крыт досками, через щели во двор падают прозрачные лунные лучи, меня не видно, а дорога от калитки до двери как на ладони… Это даже лучше. Возни меньше. Сделал дело, перемахнул через забор, и нет тебя. А Ганс Криворукий потом приберет, куда он денется!»
Комар устроился поудобнее, чтобы не шуметь потом лишний раз, разминая затекшие ноги - и стал ждать. Мысли его перескочили с клиента на заказчика. «Странный тип, - думал Комар. - Противный какой-то. Надо же, заказал ухлопать недруга не просто так, а с выдумкой. Мол, раздеть догола и подвесить на воротах трактира, за ногу или еще за какую-нибудь часть тела. Охота было возиться! Комар-то лучший из лучших, это все знают; можно сказать, аристократ среди всех головорезов Катама, свою работу делает четко и красиво, с мертвяками возиться не привык. Пусть другие прибирают. А его задача - быстро, бесшумно и точно превратить живого человека в безвольный кусок мяса. Это на словах просто, а ты попробуй сработать сотню таких дел, и чтобы ни разу не промахнуться и ни разу не засыпаться. Талант нужен!..»
Занимался рассвет, когда Берт, пошатываясь, шагал по улочке. Широкополая шляпа глубоко была надвинута на его глаза, в зубах Ловец сжимал трубку. Давно погасшую, испускавшую вместо ароматного дыма тяжелый табачный перегар. Берт не замечал неприятного запаха, как не замечал ничего вокруг. Таинственное сияние неведомого, заставлявшее его раз за разом пускаться в смертельно опасные путешествия, целиком захватило его.
Кость Войны! Древний артефакт, не имеющий цены! Все могущество мира, втиснутое в устрашающий шлем из старинного черепа… Старая сказка, которая оказалась вовсе и не сказкой!.. Маргон подробно рассказал Ловцу все, что сам узнал о том, как воспользоваться ключом к тайнику, рассказал и присовокупил: золота, которое Берт получит за Кость, хватит Ловцу Теней из Карвада до конца жизни…
Впрочем, Берт кинулся бы на поиски черепа и без всякого вознаграждения. Деньги его интересовали мало. Впереди светило новое дело, новый виток жизни, полный опасностей, сражений, погонь и загадок, путешествие, которое наверняка должно закончиться полным триумфом. Как и почти все путешествия, что предпринимал он.
Ворота на постоялый двор оказались не заперты. Берт не придал этому никакого значения. Отворив ногой створку, он шагнул во двор, крытый досками от дождя, не позаботившись даже о том, чтобы закрыть ворота за собой.
Здесь было гораздо темнее, чем на улице. Лучи рассветного солнца оказались слишком слабы, чтобы осветить двор сквозь щели перекрытия. Берт двинулся к входным дверям, загребая сапогами жидкую грязь, перемешанную с конским навозом, но на середине пути вдруг остановился.
Холодок, коснувшийся затылка, пробудил Ловца от раздумий.
В следующий момент Берт уже выхватывал меч. Трубка полетела ему под ноги. Разворачиваясь на жужжащий свист, Ловец вскинул меч, едва успев отбить изогнутый нож без рукояти, направленный ему в горло. Нож, звонко лязгнув о клинок меча, отскочил в сторону и, вонзившись в одно из бревен забора, хищно затрепетал. Не видя нападавшего, Берт кинулся к дверям, стремясь укрыться в зале постоялого двора. Схватившись за ручку, он поскользнулся и с трудом удержался на ногах - второй нож, поцарапав ему ухо, глубоко воткнулся в дверной косяк. Выругавшись, Берт навалился на дверь, рванул ручку - глухо стукнул запор по ту сторону, крепко запертая дверь не поддалась.
Третий нож сшиб с него шляпу, пригвоздив ее к двери.
В тесном пространстве двора деваться было некуда. Оставив попытки прорваться в помещение, Берт взмахнул мечом разворачиваясь. У него - как он мгновенно просчитал - было несколько секунд до того как еще один нож полетит в его сторону. «Если нападавший ограничивается метательным оружием, значит, он опасается вступить в рукопашную схватку», - прикинул Берт, пригнувшись, скользя по двору.
Поленница, прилепившаяся к забору конюшня, бочка для дождевой воды - вот и все, что промелькнуло у него перед глазами. Где мог прятаться убийца?
Наверху хлопнула ставня.
Этот неожиданный звук отвлек Берта, и он чуть не пропустил очередной нож, серой молнией сверкнувший в мутном полумраке крытого двора.
Ловец бросился на землю, взметнув тучу черных вонючих брызг - и тут же вскочил. Нож чиркнул ему по плечу, разрезав куртку.
Дальше Берт знал, что делать, на этот раз он сумел отметить, откуда целилась в него смерть. Он бросился к поленнице, но и убийца успел понять, что убежище его раскрыто. Навстречу Берту выскочил тщедушный тонконогий и длинноносый паренек, очень похожий на комара-переростка. В руках у паренька тускло блестело по ножу.
Нож - плохая защита против меча, но паренек не выглядел испуганным. Напротив, стреляя по сторонам быстрыми глазками, он улыбался белыми губами; растопырив локти, он вращал ножи между пальцами с фантастической скоростью.
И Берт остановился. Он понял, что паренек не собирается подпускать его близко. Сейчас он метнет оба ножа одновременно, и от такого броска уйти не сможет никто. Один нож можно блокировать, от одного ножа можно увернуться, но, пока ты будешь этим занят, второй клинок обязательно достигнет своей цели.
Но медлить и выбирать пути к отступлению было нельзя. Закричав, чтобы ошарашить противника, он ринулся вперед.
…И покатился по земле, внезапно ощутив, что не может двинуть ни рукой, ни ногой. Что-то, свалившееся на него сверху, крепко стянуло тело плотным коконом.
Он подкатился прямо под ноги пареньку. Тот отпрянул, изумленно моргая, и, спустя мгновение что-то вроде гигантского лоскута паутины окутало Берта и свалило на землю.
Рыча от ярости, он клинком меча пилил крепкие нити. Правая рука, плотно прижатая к туловищу, почти не слушалась, но побыстрее выбраться из странной западни - был его единственный шанс. Рядом извивался, отчаянно хрипя, паренек…
Входная дверь зала постоялого двора распахнулась. На пороге стоял Самуэль в извечной своей длиннополой куртке, обшитой сверху донизу вместительными карманами. В руках он держал орудие, напоминавшее арбалет, но с толстой полой трубкой вместо ложа.
Паренек двумя своими ножами справился быстрее. Он вскочил на ноги, стряхивая с себя изрезанную в куски сеть, и бросился наутек. Самуэль, опустившись на одно колено, прицелился в него из диковинного своего орудия…
Звучное «пух» вырвалось из трубки вместе с шарообразным комом. Разворачиваясь в полете, ком преобразился в широкую крупноячеистую сеть, снабженную по краям металлическими грузилами. Паренек уже прошмыгнул в открытую створку ворот - сеть ударилась о ворота и бессильно опустилась в грязь.
Берт взрезал мечом последние путы на ногах. И поднялся.
- Большое спасибо, - поклонился он Самуэлю. - Это, кажется, становится доброй традицией.
- Что, хозяин? - виновато пропел Самуэль.
- То, что ты каждое свое изобретение пробуешь сначала на мне, а потом на врагах! - гаркнул Берт.
- Я заметил этого человека, когда он подглядывал за мной в окно. Я как раз заканчивал свое паучье жало… Потом он исчез. Но я был настороже и тут же проснулся, только услышав шум во дворе. Я в него целился, хозяин, в него. Но спросонья промахнулся.
- Спросонья! - визгливо передразнил Берт. И с размаху кинул меч в ножны.
Самуэль густо покраснел.
- Как все прошло? - спросил он, явно желая перевести разговор на иную тему.
Берт отряхиваясь подошел к двери, снял шляпу с ножа и угрюмо посмотрел в дырку на просвет.
- Хреново, - сказал он. - Твой Глаз он с первой минуты раскусил. Не выгорело, вот так вот, умелец сильномудрый! Из чего ты его слепил-то?
- Бычачья слюна, красный воск, мягкое стекло, - с готовностью стал перечислять Самуэль, - мушиные крылья для блеска и краска, конечно…
Такие ингредиенты заставили Берта присвистнуть.
- Нормально, - оценил он, - хорошо еще, что твой Глаз не жужжал и не мычал. Кстати, Маргон сказал, что, если ты еще раз такую штуку выкинешь, он тебя в дворняжку превратит, скипидаром под хвостом намажет и… и… пинком пустит вдоль по Скорняцкой улице. Ладно, забыли… Теперь о деле.
Глаза Берта засверкали:
- Пойдем наверх, - сказал он. - Поговорить надо.
- Новый заказ? - удивился Самуэль. - Так скоро?
- А ты думал…
Самуэль, оглянувшись назад, ступил на крыльцо. В дверной проем с трудом протиснул брюхо хозяин постоялого двора. Был хозяин в заплатанной ночной рубахе и колпаке с кисточкой.
- Такое горе! Такое горе! - затараторил он, глядя только на Самуэля, но, увидев подозрительно прищурившегося Берта, замолчал, прикусив губу.
- Ворота на ночь запирать надо, - буркнул по его адресу Ловец и кивнул Самуэлю. - Пошли, пожитки соберем. Не оставаться же в этом гадюшнике на завтрак.

ГЛАВА 3

Самуэль родился далеко на западе в поселке лесорубов. Появление на свет хилого мальчика с огромной головой, ушами-лопухами, тоненькими, как прутики, ручками и ножками и голоском, тонким, словно комариный писк, отец воспринял как личное оскорбление. «Это не наследник, - прорычал он, скребя огромными намозоленными ручищами волосатую грудь, - это какой-то паучок…» В девять лет, когда его сверстники наравне с взрослыми валили лес, Самуэль просиживал целыми днями у ручья, строя из веток и еловых шишек запруды и плотины. Работать он не мог, мало того - он не мог удержать в руках топор. Вечно задираемый другими детьми, он выдумал оригинальную версию собственного происхождения: мол, произошел он вовсе не от человека, а от лесного эльфа, случайной ночью забредшего в поселок… Прослышав об этой истории, очень обиделась матушка, а отец, от греха подальше, увез юного сочинителя в ближайший монастырь.
Монашеская жизнь поначалу Самуэлю понравилась, в первую очередь тем, что в монастыре он быстро научился грамоте. И занятие ему подыскали подходящее - разбирать в библиотеке книги, стирать с них пыль и расставлять по полкам. Как-то попался в руки Самуэлю древний алхимический манускрипт. Вчитавшись в потускневшие строки, он восхитился премудрости и немедленно пожелал ею овладеть. Через неделю по монастырю поползли слухи: дескать, из кельи послушника Самуэля пахнет серой, по ночам в его окне вспыхивают искры и выкатываются клубы какого-то подозрительного сизого дыма. А тут еще, как назло, как-то ввечеру на отца настоятеля, вышедшего во двор по нужде, нагадила черная сова - и все дружно истолковали это событие дурным знаком.
Самуэля выставили из монастыря вон, напоследок посоветовав мальчику не водить больше дружбы с дьяволом, ибо это всегда плохо кончается.
Начинающего алхимика подобрал бродячий цыганский цирк. Умение Самуэля смешивать из разной дряни начинку для фейерверков и шутих циркачей впечатлило, но не так, как монахов, а в хорошем смысле. А когда мальчик обнаружил способность мастерить хитроумные механические игрушки, престарелый цыганский барон с готовностью объявил Самуэля своим приемным сыном. Развеселая кочевая жизнь продолжалась два года и закончилась неожиданно. В пятнадцатилетнего Самуэля влюбилась бородатая женщина-чревовещатель, являвшаяся, ко всему прочему, супругой барона. Барон страшно разгневался. Самуэль, не знавший, чего больше бояться: тучного старика, не расстававшегося с фамильным кинжалом, или нежеланной возлюбленной, не стал дожидаться, чем разрешится любовная драма, - и бежал.
Несколько лет он скитался по всей Метрополии. Перепробовал массу профессий, дольше всего задержавшись у оружейника, но по причине слабосилия отовсюду был изгоняем. Голодным нищим нашел его Альберт Гендер в родном Карваде. Накормив юношу из жалости, он пустил его переночевать, одарив старой своей рубахой, а тряпье и драную нищенскую суму выбросил в сточную канаву, потому что из-за этого тряпья дышать в комнате все-таки было трудновато. Лохмотья нищего с бульканьем погрузились в зловонную жижу, а сума на глазах изумленного Берта, соприкоснувшись с влагой, вдруг вспухла громадным багровым шаром и разорвалась в тысячи разноцветных искр. Ловец заинтересовался Самуэлем. Он поведал юноше о своем ремесле, а тот в свою очередь рассказал об умениях, которые успел приобрести с того времени, как лишился родного дома. В результате разговора Берт предложил Самуэлю стол, кров и жалованье, а Самуэль преисполнился к Ловцу благоговейным уважением, многократно усилившимся после того, как выяснилось, что Берт намеревается называть его полным именем, а не Вонючкой, Засранцем или Уродом, как Самуэля звали люди, с которыми сталкивала судьба.
Так Самуэль стал Ловцом Теней.
- …Вот так, - проговорил Берт, закончив укладывать дорожную сумку.
- Значит, мы направляемся в Турию, хозяин? - уточнил Самуэль. - За навершием меча Аниса?
- Верно.
- А-а… как же вы снова?.. - замялся Самуэль. - Я хотел сказать… вряд ли стоит…. Возвращаться туда… М-марта… - с некоторой натугой выговорил он и исподлобья глянул на Берта.
Тот с нарочитой сосредоточенностью вертел в руках свою шляпу.
- Позвольте, я поставлю латку, хозяин, - помолчав, предложил Самуэль.
- Только аккуратнее, - оживился Берт. - Чтобы, знаешь, незаметно…
- Да я знаю, хозяин. Не в первый раз же. Будьте спокойны.
Берт прошелся по комнате меж топчанами, потирая руки. Глаза его снова заблестели. Кажется, он уже не думал о Марте, о предстоящей встрече с ней.
- Вещи уложены, - говорил Берт. - Ну тут много времени не понадобилось. Сейчас заглянем на рынок, выберем пару жеребцов и - айда к башне Маргона. Старикан обещал нам три сотни золотых на дорожные расходы. Сразу и двинемся в дорогу, чего ждать?
Давно уже рассвело, но Сет все не ложился спать. Он бегал по комнате, то и дело передергивая плечами, будто от сильного холода. Руки, спрятанные за пазухой, неустанно шевелились, так что черная хламида на груди ходила ходуном.
Где этот чертов Комар? Давным-давно он уже должен справиться со своим делом и вернуться за вознаграждением… А его все нет и нет. Неужели и на этот раз сорвалось? Проклятый Гендер, неужели он и в эту ночь умудрился выжить?
Ставни в комнате были прикрыты, но не плотно. Сквозь щель неслышно просочилась струйка черного дыма, будто воздушная змея, перетекла по воздуху в самый темный угол и медленно приняла форму человеческого тела.
Фантом пошевелил белыми дырами глаз и прошелестел:
- С-сет… - белым ртом.
Сет дернулся и подпрыгнул оборачиваясь. Испуганные глаза его встретились с пустыми глазами фантома. И Сет замер, точно враз окоченев. Только губы его шлепали одна о другую, как два рыбьих хвоста.
Фантом оставался в углу, но руки его, неестественно удлинившись, потянулись к горлу человека, переплетаясь друг с другом тугой удавкой.
Тотчас ставни с грохотом распахнулись. Темный вихрь ворвался в комнату. Опрокинул стул, взметнул вверх бумаги со стола, повалил все свечи и сорвал капюшон с лысой головы Сета. Крупные хлопья пепла, из которых состоял вихрь, закружились по комнате, заполонив тесное пространство, будто рой черных пчел. Обезумев от жути, Сет визжа бросился к двери.
Но успел сделать только один шаг.
Воздух в комнате словно загустел, превратившись в стекло. Опадающие на пол бумаги качнулись еще пару раз и застряли в стеклянном воздухе. Ставни, скрипнув, замерли, полуоткрывшись. Сет, оцепенел в неподвижном прыжке: руки протянув к двери, а ногами почти не касаясь пола. Глаза его потухли.
Черный пепел застыл в липком воздухе, медленно растворился в нем, превратив комнату в подобие плоской однотонно-серой картины.
И под потолком, в углу, противоположном тому, где колыхался зыбкий фантом, возникла фигура сгорбленного карлика в красных шутовских одеждах. Карлик пошевелился в пустоте, подобрав под себя ноги, - звякнули серебряные колокольчики на носках его туфель и на кончике колпака - и неожиданно низким голосом произнес:
- Говори со мной, Маргон…
Глаза фантома изменились - из белых и пустых они стали вполне человеческими - слабо-голубыми, с красными старческими прожилками. Пустой провал рта обозначился бледными губами.
- Я вижу тебя, Эолле, - сказал фантом.
- Хорошо, Маргон… Для чего тебе был нужен Глаз? Зачем тебе жизнь этого смертного?
- Это мое дело… - помедлив, откликнулся фантом.
Лицо карлика, и без того темное, почернело.
- Не забывай, с кем говоришь! - понизив голос до рокочущего хрипа, произнес он. - Тебе многое открыто и многое подвластно, но и ты всего лишь смертный, Маргон. Как он, и как все в этом мире… Оставь человека в покое. Он нужен мне.
На этот раз пауза была еще дольше.
- Он мешает мне, - ответил фантом.
- А ты мешаешь мне, - отозвался карлик. - Если ты не знал об этом, я предупреждаю тебя, и больше предупреждений не будет. Оставь смертного. И забудь про Кость Войны.
Фантом безмолвствовал долго, очень долго.
- Что ты задумал, Эолле? - спросил наконец он. - Кость Войны… Так вот зачем тебе нужен был Глаз?
Карлик неожиданно хихикнул:
- Тьма наступает, Маргон. Разве не чувствуешь? Тьма наступает, и ты ничего не можешь с этим поделать. Или ты желаешь сопротивляться Тьме?
- Я не желаю сопротивляться Тьме, - сказал фантом.
- Тогда отойди в сторону. И проживи остаток жизни так долго, как позволит тебе Тьма. Ты понимаешь меня, Маргон?
- Я понимаю тебя, Эолле.
Фантом задрожал, рассеиваясь тонкими паутинными нитями. Когда он исчез, чернота поползла с лица карлика на красную шутовскую одежду - очень скоро Эолле стал чернильным пятном, и это пятно впитала в себя тень в углу.
Воздух в комнате снова пришел в движение.
Сет очнулся на полу, весь мокрый от холодного пота. Пол был усеян хлопьями черного пепла, ломкими, словно прошлогодняя листва. Пачкаясь, Сет пополз к столу. Упершись лбом в ножку стола, он всхлипнул:
- Что это было?..
Что это было? Кто скажет ему? Было, и нет. И хорошо, что нет… И не надо об этом больше вспоминать…
Трясущиеся ноги с трудом подчинялись Сету. Он поднялся, помогая себе руками, и вдруг ахнул, увидев на столе стройные высокие башенки из шестиугольных золотых монет. Башенок было тринадцать, а монет в каждой - шестижды по шесть. Сет утер лицо подолом хламиды. И тогда с необыкновенной ясностью в его сознании отпечаталось то, что ему нужно сделать.
- Как будет угодно, - зашептал Сет, неизвестно к кому обращаясь, - как вам будет угодно, господин…
Берт, наклонившись в седле, еще раз постучал кулаком в массивную, обитую железом дверь. Никто ему не ответил. Башня мага и многознатца Маргона безмолвствовала.
- Нехорошо… - тонко пропел Самуэль, выглядывая из-за густой гривы своего коня. - Очень нехорошо… Куда подевался Маргон? Он же говорил вам, хозяин, чтобы вы посетили его, он обещал вам денег на расходы… Это что же получается, Маргон больше не нуждается в наших услугах?
- Не знаю я, что это получается, - промычал Берт. - Его великомудрие изволило отвалить, не известив.
- Мы не едем в Турию, хозяин?
- Как это не едем? - удивился Берт. - Едем, конечно. Поприжаться придется в дороге, но… ничего, переживем. Если Маргон решил, что ему Кость Войны без надобности, так на такую вещь всегда покупатель найдется. Верно?
Самуэль пожал плечами.
- Верно, - за него ответил Берт и поправил шляпу.

Часть вторая
СМЕРТЬ-ОГОНЬ

ГЛАВА 1

Снежная безветренная тишина лежала на горной тропе. Путники медленно продвигались вперед и вверх, и цоканье копыт их коней тонуло в глубоком снегу. Белые хлопья падали так густо, что на несколько шагов не было видно ничего, и только когда внезапно налетавший порыв ветра сдергивал снежную пелену, вокруг вставали округлые голубые вершины Туринских гор.
Взметнувшийся откуда-то свист пронзил вечную тишину и долго дрожал, тая в сумрачном, низком небе.
- Наконец-то, - проговорил Берт. Голос его прозвучал сырым хрипом - слово, которое он произнес, было первым за весь этот долгий день.
Самуэль пошевелился в седле, рыхлые снежные пласты сползли с его плеч.
- Что, хозяин?
- Хоть что-то, - весело отозвался Берт. - Слышал? Где-то есть люди.
- А мне этот свист не понравился, хозяин.
- Свист как свист, - сказал Берт и тут же почувствовал легкое ледяное прикосновение к затылку. - Вообще-то, - добавил он, - будь наготове на всякий случай.

Предыдущая страница 3 Следующая страница


Кость Войны 4

- Паучье жало? - осведомился Самуэль. - Или адские искры?
- Мм… больше ничего нет?
- Чертов палец. Но эта штука очень опасная…
Самуэль вынул продолговатый темный предмет величиною в палец, на ладони осторожно поднес его ближе к Берту:
- Устройство довольно примитивное. Кусок плотной ткани, несколько мощных пружин… и заряд отравленных игл. Снаряд нужно бросить так, чтобы он ударился о какую-либо твердую поверхность, тогда сработают пружины, мгновенно разбросав сотни игл. Яд действует мгновенно - это тот самый яд, которым вы убили тварь у входа в Последний Приют Дикого Барона. В общем, чертов палец уничтожает все живое шагов на десять вокруг… О прицельной стрельбе, конечно, и речи не идет.
- Выброси, - посоветовал Берт. - Э-э, то есть не сейчас. А потом. И не выброси, а похорони где-нибудь в безлюдном месте. Неужели ты не в состоянии придумать что-нибудь менее страшное, а?
- Плач русалки, - Самуэль опустил руку в один из многочисленных карманов и вытащил кожаную грушу со вставленной длинной трубкой.
- Что еще за плач? - подозрительно спросил Берт. - Эта штука уже опробована?
- Нет, - смутился Самуэль, - я ее недавно смастерил. Да вы не беспокойтесь, хозяин. Вещь безотказная и в работе совершенно безопасная.
- Ну-ну… Смотри у меня…
Сам же Берт вынул из ножен меч и положил его поперек седла. Путники двинулись дальше. Скоро тропа сузилась, по обе стороны ее выросли высокие скальные стены, и снежный покров стал много ниже. Кони пошли быстрее. И Самуэль нисколько не удивился, когда Берт тихонько сказал ему:
- Вот сейчас…
На тропу ступили трое мужчин, одетых в меховые куртки и высокие сапоги с пушистыми отворотами. У каждого поверх куртки имелся расшитый золотыми и серебряными нитями плащ - мужчин вполне можно было принять за отбившихся от каравана купцов, если бы не короткие широкие мечи, висящие на поясных ремнях и не корявые шрамы на зверских физиономиях.
- Приятного путешествия добрым господам, - очень доброжелательно поздоровался самый высокий - с черной повязкой, скрывающей вытекший глаз.
- И вам того же, - кивнул Берт и демонстративно взялся за повод. Но мужчины не посторонились. - Ну чего вам еще надо? - прикрикнул он.
Одноглазый хмыкнул. Его товарищ - с красным платком, повязанным на голове вместо шапки, - приблизившись, уже по-хозяйски похлопывал коней по мордам и приглядывался к дорожным сумкам, притороченным к седлам. Третий отступил по тропе назад и молча достал из-под плаща арбалет.
- Что нам нужно? - повторил вопрос одноглазый и принялся перечислять, загибая пальцы. - Кони, золото и оружие. Немного, правда? Провизию и одежду мы вам оставим, мы ж не изверги какие. Заплатите и того… идите себе дальше.
- Заплатить за что? - поинтересовался Берт.
- За проход, конечно, - объяснил одноглазый. - Дорога здесь одна, стороной нас не обойдешь. Ежели платить неохота, мы не неволим. Поворачивайте, откуда пришли.
- Интересно, - проговорил Берт, - с какой стати кто-то еще, кроме государя Императора, взимает налоги с дорог Метрополии?
Одноглазый вздохнул. Видимо, ему приходилось по нескольку раз в день объяснять одно и то же, и это ему давно надоело.
- Император далеко, - сказал одноглазый, - а мы - тутошние. Мы - люди Рыжей Бестии, слыхал?
- Не приходилось.
- Еще услышишь, - пообещал одноглазый. - Глянь-ка…
Он достал из-за пазухи две деревянные дощечки на бечевках. Понюхал дощечки и сладко сморщился:
- Сандал! Такого здесь днем с огнем не сыщешь. Так что подделать не того… не получится. Нате-ка, господа, на гайтан повесьте, и ни одна собака вас больше не тронет. А как с наших гор спускаться будете, вас ребята встретят, им дощечки и отдадите… Ну чего ждете, господа? Слазьте с коняшек и карманы того… выворачивайте. А Цыпа пока в ваших сумках пошебуршится… Давай, Цыпа, господа согласны платить, - ласково пригласил одноглазый.
Разбойник, носящий странное прозвище Цыпа, глупо гыгыкнул и, поправив красный платок на голове, решительно взялся за сумку, притороченную к седлу коня Берта. Берт двинул его рукоятью меча по голове. Цыпа с воем рухнул в снег, а конь Ловца, испугавшись, с громким ржанием взвился на дыбы. Одноглазый попятился, ища ладонью рукоять меча - он явно не ожидал сопротивления, зато арбалетчик с готовностью пустил в Берта стрелу, угодившую в конское брюхо.
Задние ноги коня Берта подкосились, и он повалился вместе с всадником.
В последний момент Берту удалось выскочить из седла, избежав опасности быть придавленным конской тушей. Крепко держа меч, он перекатился через голову и вскочил на ноги. Арбалетчик вкладывал новую стрелу, а Самуэль ловил прыгающими руками кожаную грушу. Одноглазый, придя в себя, обнажил меч - и с рыком кинулся в бой. Самуэль взвизгнул и сдавил грушу в ладонях, впопыхах не заметив, что трубка направлена в лицо ему самому, а не противнику. Облако едкой пыли вырвалось из трубки. Самуэль, завопив, схватился за лицо, засучил ногами и свалился с коня. Это падение спасло ему жизнь. Одноглазый рубанул сплеча, но удар клинка пришелся по конской шее, почти ее перерубив. Разбойник выдернул меч из тела забившегося в агонии животного, шагнул к Самуэлю, но тут подоспел Берт.
Ударом ноги сшибив поднимавшегося Цыпу, Ловец набросился на одноглазого, тесня его назад, к арбалетчику, чтобы тот, уже зарядивший свое оружие, не мог как следует прицелиться.
Самуэль тонко кричал, барахтаясь в снегу. Никакой помощи от него ждать не приходилось, и Берт оказался в затруднительном положении. Одноглазый, отразив первую бешеную атаку Ловца, дрался теперь осмотрительно, не нападал, лишь защищался - выигрывал время для того, чтобы Цыпа успел подняться, и арбалетчик имел возможность отбежать подальше и выбрать удобную для стрельбы позицию.
Надо было метнуться назад, разобраться с Цыпой, пока тот не очухался окончательно, но оставлять за спиной арбалетчика было слишком опасно. Прорваться же к нему мешал одноглазый. Впрочем, в голове Берта уже созрел план - но на это нужно было решиться. И когда сзади долетел злобный стон Цыпы:
- Ну, гадина, сейчас я тебе… - Берт решился.
Сильным ударом он заставил одноглазого отступить еще на шаг, а сам прыгнул на середину тропы, открывая себя. Арбалетчик не упустил своего шанса. Он нажал на рычаг, но Берт, ожидавший выстрела, мгновенно прижался к скальной стене. Стрела свистнула мимо. Ловец бросился назад, чтобы за время, пока разбойник заряжает арбалет, прикончить Цыпу, который, судя по всему, выдающимся бойцом явно не являлся, но… тут же повернул обратно. Все получилось даже лучше, чем он предполагал. Стрела, уготованная Берту, проткнула горло несчастному Цыпе насквозь. Разбойник изумленно глянул на своего случайного убийцу, разинувшего рот и опустившего арбалет, и плашмя повалился между двумя лошадиными трупами.
Это происшествие переломило ход битвы. Одноглазый вдруг без слов повернулся и побежал прочь. Арбалетчик пустился следом за ним, ради удобства отступления бросив свое оружие на тропе. Берт не стал их преследовать. Кто знает: может быть, в сотне-другой шагов их ждал еще один отряд. На всякий случай стоило поторопиться.
Ловец подбежал к зарывшемуся с головой в снег Самуэлю и за шкирку легко вздернул его на ноги.
- Хозяи-ин… - плаксиво протянул Самуэль, являя свету опухшее, покрасневшее лицо, залитое слезами, - простите, хозяин…
- На этот раз хотя бы в меня не попал, - быстро отрезая постромки сумок с седел и цепляя их на Самуэля, прокомментировал Берт. - Что бы ты делал с тремя головорезами, если бы я валялся тут, заливаясь слезами? Эх, коней жалко… Теперь придется пешком волочься… Да и припасов много не возьмешь… Хотя… пешком мы будем незаметнее. Что-то мне подсказывает, что и дальнейшее передвижение нам постараются испортить…
- Как изменились Турийские горы! - все еще всхлипывая, заметил Самуэль.
- Это да… Всего полгода прошло с тех пор, как мы здесь были, и вот… объявился какой-то подонок, который додумался собирать дань с каждого встречного. Рыжая Бестия! Чтоб ему…
Они спешно двинулись вперед. Когда тесное ущелье осталось за их спинами, путникам, опасавшимся засады, пришлось свернуть с тропы. Они тащились по пояс в снегу до самой ночи. К темноте снегопад усилился, и Берт вырыл большую пещеру, где и переночевали, не разводя огня. Утром, позавтракав насухую, наевшись снега, путешественники продолжили путь. Небо очистилось, Берт принялся определять направление по солнцу и, закончив с расчетами, мрачно сообщил:
- Сбились с дороги. Выйдем к равнине с другой стороны.
- Так выйдем же все-таки? - робко предположил Самуэль.
- Ты забыл? К равнине ведет одна тропа, с юга. Все остальные подступы обрубаются пропастями. Равнина с трех сторон окружена отвесными скальными стенами…
Посовещавшись, они все же решили продолжать путь в заданном направлении, а, как выйдут к пропасти, идти по краю до тех пор, пока не выбредут на тропу. К полудню горы расступились перед Ловцами. Они оказались на кромке глубокой пропасти. Далеко внизу расстилалась зеленая долина, где в бревенчатом домике на берегу мелкой речки жил старина Франк. «И Марта», - мысленно добавил Берт и тоскливо вздохнул. Ловец прищурившись долго смотрел вниз, так долго, что Самуэль забеспокоился:
- Что-то не так, хозяин?
- Не знаю… - процедил Берт сквозь зубы, - как-то все… Вроде бы поселок на ладони, но я не вижу… Дай-ка…
Догадливый Самуэль сунулся в мешок, порылся там и вложил в протянутую руку Гендера подзорную трубу. Берт застыл на краю обрыва. Когда он опустил трубу, лицо его было бледнее раскинувшихся вокруг снежных покровов.
- Рыжая Бестия, - неестественно спокойно проговорил он. - Наверняка это он. Кто еще мог сотворить такое?!
- Что случилось, хозяин?
- Поселок у реки сожжен, - сказал Берт. - На месте поселка - пепелище. Кажется, давнее - обугленные бревна заросли травой и кустарниками, потому я не мог сразу понять, в чем дело…
- А?.. - вопросительно начал Самуэль.
- И дом Франка тоже сгорел, - подтвердил Берт. - Ни один дом не уцелел. И ни один дом не был отстроен заново. Что это значит?
Самуэль испуганно повел плечами.
- Это значит, что, скорее всего, никто из поселка не выжил.
Берт швырнул трубу под ноги и зашагал вдоль края пропасти.
Спустилась ночь, а вместе с ней - мороз. Снег, подтаявший под солнцем, теперь крепко схватился настом. Берт и Самуэль, не проваливаясь, шли много быстрее. За всю дорогу Берт не проронил ни слова и не сбавил шага, Самуэль едва поспевал за ним. Вывернув из-за очередного валуна, Берт остановился, и Самуэль с облегчением опустился на снег, сбросив дорожные сумки с плеч.
Впереди в непроглядной тьме мерцало огоньками окон приземистое строение.
- Или мы опять сбились с дороги, - сказал Ловец, - или этот дом появился здесь недавно.
Не сговариваясь, они направились к строению. Мысли о том, что в их положении довольно опасно соваться в места, про которые ничего не известно, быстро оказались задавлены тяжелой перспективой еще одной ночевки в снегу. Оба понимали, что эту морозную ночь - без топлива для костра, без крыши над головой - они не перенесут.
- Трактир, - удивленно проговорил Самуэль, когда они приблизились к двери, из-за которой слышалось нестройное гудение пьяных голосов. - Только без вывески… Почему без вывески?.. Может быть, не стоит сюда заходить?
Берт тряхнул головой, отгоняя сомнения. И толкнул дверь.
Стряхивая с одежды снег, они вошли в натопленное, ярко освещенное помещение, перегороженное стойкой, за которой возвышался гигантских размеров бородач в кожаной безрукавке, оставлявшей открытыми могучие узловатые руки. Несколько грубо сколоченных столов вразброс стояли тут и там, и только один стол был занят. За ним сидели пятеро. Двое из этих пятерых были уже знакомы путешественникам, но Берт не смотрел на них. Замерев на пороге, он уставился на девушку в мужской одежде, сидевшую прямо напротив него. Грудь девушки перекрещивалась двумя широкими ремнями, на которых укреплялись ножи в деревянных ножнах; густые, ослепительно-рыжие волосы ниспадали ниже плеч, а под горлом на золотой цепи висел тусклый металлический медальон. Змея обвивала солнечный шар на этом медальоне.
Самуэль, выглянув из-за плеча Берта, охнул и попытался шмыгнуть обратно за дверь. Берт успел схватить его руку.
Тишину, установившуюся в зале сразу после того, как открылась дверь, прорезал удивленный голос одноглазого:
- Сами пришли…
Арбалетчик, который был теперь без своего оружия, уронил кружку, выхватывая из ножен меч. Это словно послужило сигналом - четверо мужчин повскакали с мест, а верзила-бородач извлек из-за стойки дубину, утыканную медными гвоздями.
- Повремените, - негромко проговорила девушка.
Она не отрываясь смотрела на Берта. И все так же - не отводя от него взгляда - спросила:
- Это те самые, о ком вы мне говорили?
- Они, они! - закричал одноглазый. - Они Цыпу уходили до смерти, тот даже охнуть не успел! Мы же…
- Оборвись, - коротко произнес Берт, не глядя на одноглазого. - Мы ни на кого не нападали. А этого Цыпу вы прикончили сами… перед тем, как задать стрекача.
- Это правда? - подняла брови девушка.
Одноглазый замялся. Впрочем, девушка, кажется, не ждала от него ответа. Она поднялась, при общем молчании обогнула стол и остановилась, скрестив руки, всего в нескольких шагах от Берта.
Тот снял шляпу и галантно поклонился. Видимо, приступ изумления, поразивший его при входе в зал, уже прошел. Но искорки тревоги в его глазах не погасли.
- Как мне называть вас, госпожа? - осведомился он.
- Так же, как меня называют мои ребята, - ответила она.
- Рыжая Бестия?
- Именно.
- Отвратительная кличка.
Четверо за столом ошеломленно переглядывались. Верзила за стойкой - тот даже втянул голову в плечи, будто ожидая, что потолок вот-вот обрушится на его макушку. А девушка провела ладонью по волосам и улыбнулась.
- Ребята искали вас на всех тропах, - сказала она. - Они и посейчас ищут. Вы нарушили закон, убили одного из нас и теперь приговорены к смерти.
- Насколько я помню, Турийские горы все еще принадлежат Метрополии, и законы, действующие здесь, - законы Императора. Я не слышал, чтобы Император велел карать смертью мирных путников, отбившихся от бандитов на глухой тропе.
- Госпожа! - взвизгнул одноглазый. - Прикажите, и я прямо сейчас выпущу ему кишки! Кто он такой, чтобы дерзить вам?
- У тебя уже была возможность доказать свою храбрость, - не оборачиваясь проговорила Рыжая Бестия. - А теперь этим человеком займусь я.
Она шагнула к Берту. Ловец растерянно развел руками - и тут же полетел на пол. Бестия, потирая кулак, стояла над ним, ожидая, пока он поднимется. Берт вставать не спешил. Проведя рукой под носом, он стряхнул красные капли и приподнялся на локте.
- Неплохой удар, - сказал он.
- Ты бьешь больнее, - отозвалась Бестия странно изменившимся голосом.
- Он умелый воин! - подобострастно подтвердил арбалетчик. - Госпожа, теперь нам можно выпустить ему кишки?
- Я же сказала, этим человеком займусь я. Вставай и следуй за мной.
- Вот это другое дело, - пробормотал Берт, поднимаясь.
Рыжеволосая молча повернулась и направилась мимо стойки к лестнице, ведущей на второй этаж. Снова недоуменная тишина повисла в зале, но, когда и Берт ступил на лестницу, одноглазый очнулся:
- Госпожа, ну, хоть этому-то ушастому коротышке можно пока выпустить кишки?
Берт, сидя на краю кровати, связывал шнурки на куртке - полчаса тому назад он оборвал их, не желая возиться с узлами.
- Твои живоглоты и впрямь Самуэлю горло не перережут? - спросил он.
Марта откинула покрывало и сзади оплела его руками:
- Без моего приказа они не посмеют его и щелбаном угостить.
- Слушай, у меня до сих пор не укладывается в голове, - повернулся к ней Берт. - Ты… и эти ублюдки. Рыжая Бестия! Сама придумала это имя?
- Ребята так назвали… По-моему, неплохо звучит.
- А по-моему, дерьмовей некуда… Откуда они вообще взялись, эти подонки? Во что превратились Турийские горы за те полгода, пока меня здесь не было?!
- Пока тебя не было, много изменилось… - Марта отстранила от себя Берта и улеглась, закинув руки за голову. - Отец пропал. Отправился на поиски своего чертова Барона и пропал. Я осталась одна. Совсем одна, понимаешь? Потом появился ты. Я думала… думала, мы снова… Я, такая дура, даже грех взяла на душу, предполагала, что теперь, когда отца нет, никто не будет мешать нам, а ты… А ты, как выяснилось, вернулся только для того, чтобы покопаться в бумагах отца.
Она села в изголовье кровати, сцепив пальцы на белых коленях.
- Альберт, тебе нравится мучить меня? - неожиданно спокойно спросила она. - А я ведь уже совсем не та робкая девочка, которая приходила по ночам в твою комнату, когда ты гостил в нашем доме.
- Я заметил, - глядя в пол, пробормотал Берт. И тронул все еще налитую болью переносицу.
Некоторое время они молчали. Снизу нарастало развеселое пение под аккомпанемент звона бутылок. «За Самуэля, значит, беспокоиться не стоит, - невнимательно подумал Берт. - Или они его уже загрызли, а теперь празднуют?»
- Ничего мне не скажешь? - подала голос Марта.
Берт вытащил трубку и стал сосредоточенно набивать ее табаком. Что он мог сказать Марте? То, что говорил уже тысячу раз? Да, она дорога ему, дороже всех прочих женщин и, наверное, всех прочих людей… С Мартой ему хорошо, как ни с кем больше. И Марте с ним хорошо… Почему бы и не остановиться на этом? Неужели она не понимает, что Альберт Гендер даже ради самой лучшей из женщин не променяет сладкую пыль дорог на выложенный белым камнем камин, где мирно потрескивает укрощенное пламя? Год за годом ожидать старость в скрипучем кресле, превращаясь в привычный предмет комнатного интерьера, год за годом видеть в окне все тот же пейзаж - от одной этой мысли можно сойти с ума. А взять с собой Марту туда, где бывает он… Ни один мужчина не выдержит и сотой доли того, через что пришлось пройти Альберту Гендеру. Что уж тут говорить о женщине…
- Твой дом… - проговорил Берт. - Поселок, в котором вы жили… Что случилось?
- Грах, - рассеянно ответила Марта. - Бывший атаман моих ребят. Он явился сюда со своей сотней недели через две после того, как ты сбежал в последний раз. Грах облюбовал наш поселок - видимо, ему нужно было пересидеть какое-то время в глуши. Только лучше бы для него было забраться подальше. Гвардейцы нашли его здесь. Они и подожгли несколько домов, где прятались разбойники, начался пожар, в котором погиб весь поселок. Граха убили в бою, а с ним - большую часть его подопечных. Остальные разбежались. Жители поселка были объявлены укрывателями преступников и… Ты знаешь, как гвардейские полковники решают проблемы на задворках Метрополии? Мужчин: кого казнили, кого заковали в цепи и отправили на рудники. Семьи увезенных ушли вместе со своими кормильцами. Поселок умер. Я одна осталась на пепелище. Мне-то некуда было идти. Когда туда стали сбредаться остатки банды Граха… в общем, двое парней решили, что пришло время позабавиться со мной. Грах-то их держал в строгости, понимал: себе дороже враждовать с людьми, среди которых живешь. А у меня был меч. Ты сам учил меня обращаться с оружием…
- Ты была отличной ученицей! - попытался улыбнуться Берт.
- Ага, они тоже это поняли. Правда, слишком поздно. Один за свою недальновидность заплатил жизнью, другой - правым глазом. Остальные не осмелились сунуться.
Берт покрутил головой:
- Тот одноглазый… Это не с ним ли я имел честь познакомиться?
- Старк. Один из самых верных. С битым псом легче управиться, чем с небитым, - ответила на это Марта. - Мне тогда было все равно - жить или умереть. Страха не было. Не было совсем, я помню очень хорошо. Парни это почувствовали. Знаешь, я поняла одну вещь: презирая жизнь, ты как будто уже мертв. А чего бояться мертвому? Он всегда будет сильнее и бесстрашнее живого. Я была мертвой, Альберт. Я ожила, получив имя Рыжей Бестии, но все равно: какая-то крохотная частичка во мне осталась ледяной и неподвижной. Вот здесь… - она положила руку на левую сторону груди. - Марта умерла. Живет Рыжая Бестия.
Берт с трудом подавил дрожь. А Марта вдруг рассмеялась.
- Не бойся, я ни в чем тебя не буду обвинять. И ничего не буду просить. Зачем ты пришел? Наш старый дом сгорел, ничего из имущества отца не сохранилось. Не будешь же ты врать, что пришел за мной?
- Не буду, - с усилием ответил Берт. - Мне нужно… Ты права, я пришел за тем, что принадлежало Франку.
- Ах, это?.. - Марта тронула медальон на шее. - Единственное, что осталось… Этот медальон и маленькая сандаловая шкатулка, которую ты мне подарил когда-то… Прости, но шкатулку мне пришлось использовать для одного важного дела. От моей прошлой жизни остался только этот медальон. К чему тебе эта безделушка? Для меня она важнее, чем для тебя. Для меня это - память…
- Я могу заплатить… - краснея, выговорил Берт и тут же прикусил губу.
- Идиот!
Берт вдруг подумал, что Марта в порыве гнева сорвет с себя медальон и швырнет ему в рожу. И сам испугался этой мысли. Вернее, не самой мысли, а чувства облегчения, которое он наверняка испытал бы, если б так произошло. «Ладно, - решил он. - Вернемся к этой беседе позже. Утром…»
- И что же? - увел он в сторону разговор. - Много под твоим началом людей?
Марта сидела в изголовье, обняв колени. Волосы укрывали ее плечи и спину искрящимися огненными волнами.
- Сорок три человека, - негромко проговорила, думая явно о чем-то другом. - То есть уже сорок два… со вчерашнего дня.
- Только грабежами путешественников промышляете? Или еще какой промысел освоили? Чеканка золотых монет из меди, похищение деревенских девственниц?..
- Мало я тебе врезала? - подняла голову Марта, и Берт с облегчением увидел на ее лице улыбку. - Наверное, мало… Никакие мы не грабители. Снимаем с купцов лишний жир и отпускаем восвояси. Плата за проход через наши горы. Все по-честному… А появись здесь гвардейцы - парни уже научены опытом - рассыплются в горах и затаятся. Вот вчера я получила весточку о том, что движется через Турию большой отряд: человек с полсотни, все вооружены, на откормленных конях. Таких мы, конечно, не трогаем. И хлопот много, и… бог их знает, что это за люди. Может, императорские служаки какие-нибудь, а может, и… собратья наши по оружию… рыцари дорог… Пусть себе идут через горы…
В дверь вдруг забарабанили. Сильно, требовательно и, кажется, ногами.
- Ого! - подпрыгнул Берт. - Кто это? Ты мне обо всех переменах, произошедших с тобой, рассказала? Ты не замужем? Как-то не хочется получать по физиономии еще и от твоего благоверного…
- Идиот, - снова сказала Марта и потянулась к одежде. - Открой и спроси, что надо. Я оденусь.
Одернув на себе куртку, Берт подошел к двери. Не успел он скинуть крючок, как дверь распахнулась, едва не сломав ему нос, и в комнату ввалился человек, синий от холода и в окровавленных лохмотьях, свисавших с него, как перья с потрепанной птицы.
- Госпожа! - завопил он, но, наткнувшись взглядом на Берта, отшатнулся и выхватил из-под лохмотьев нож.
Берт стиснул его руку, завернул за спину, вытолкнул оборванца за дверь и там, легко отобрав нож, отпустил.
- Говори, что хотел и проваливай.
- Ты кто? - пожимаясь от боли в ушибленной руке, прохрипел разбойник. - Где госпожа? Где Рыжая Бестия? Кто ты такой, черт возьми?
- Я ваш новый папа, - сообщил Ловец. - Говори скорее, нам с мамой действительно некогда.
Вряд ли оборванец был в состоянии что-либо понять. Вращая безумными глазами, он стал кричать, то и дело обрывая крик, чтобы со стоном взяться за живот. Кажется, он был нешуточно ранен.
- Тот отряд в полсотни человек! - кричал оборванец. - Они спустились в долину, добрались до сожженного поселка, поймали в его окрестностях Карла Змеелова… он охотился… Змеелова пытали: ему отрубили ступни ног и плетьми заставили танцевать на кровавых обрубках… Они искали госпожу! Парни собрались, чтобы отнять Карла, напали на отряд… Был бой, страшный бой! Наши подстерегли этих извергов в ущелье, обрушили на них камни со стен, напали сразу с двух сторон, но… Чужаки сражались как демоны! Наши полегли почти все, хотя и чужакам изрядно досталось… Они… Знаете, кто они такие?
- Понятия не имею, - промычал Берт.
Оборванец не слышал его.
- Желтолицые степные дьяволы! - взвизгнул оборванец. - Вот кто они такие!
Берт выругался. Кочевые народы из восточных степей славились небывалой изощренной жестокостью и первобытной яростью в бою. С четырех лет они садились на коня, в шесть в одиночку охотились на свирепых степных волков, в девять вместе с другими воинами участвовали в набегах. У детей этого народа никогда не было детства, а женщины, нередко сражавшиеся наравне с мужчинами, предпочитали драгоценным камням и золотым украшениям - ожерелья из отрубленных ушей и пальцев врага… Восточные границы Метрополии стонали от постоянных набегов кочевников… Но какого черта они забрались так далеко на север?..
- Когда закончился бой… - уже задыхаясь и хрипя, продолжал оборванец, - они вырезали сердца у наших убитых… и сожрали их прямо над трупами… Карл Змеелов не выдержал пыток… он указал им дорогу сюда. Они идут, они скоро будут здесь… Их… около двадцати. Потери и раны только разозлили их еще больше… Надо бежать, госпожа… Госпожа? Где госпожа?
Хлопнула за спиной Берта дверь. Рыжая Бестия, огневолосая Марта в застегнутой наглухо куртке, мужских кожаных штанах, заправленных в высокие сапоги, встала рядом с Ловцом. Десяток ножей угрожающе поблескивал в перекрещенных ремнях на ее груди, на поясе в железном кольце висел короткий меч с узким голубым клинком.
- Сколько ребят осталось? - спросила она.
- Семь… восемь… - кривился от боли оборванец. Он прижал руки к животу и больше не отнимал их. Кровь стекала из-под его пальцев, крупными каплями звучно тукала в деревянный пол. Упершись спиной в стену, он медленно сползал вниз, но сам, наверное, не замечал этого.
- Сколько?!
- Не больше десяти… Только… Прости, госпожа, они не будут больше сражаться. Они изранены и перепуганы до смерти. Они бежали в горы.
- И правильно сделали, - вставил Берт, оглянувшись на Марту. - Я бы последовал их примеру.
Рыжая Бестия сжала кулаки.
- Не дури, Марта, - сказал ей на ухо Ловец. - Сейчас не до геройства. Мне как-то приходилось сталкиваться с желтолицыми дьяволами… Я был несказанно рад, что вовремя унес ноги. А ведь они ищут именно тебя… Никому бы не пожелал иметь врагов из восточных земель… Видать, крепко вы насолили какому-нибудь купцу из тамошних мест…

Предыдущая страница 4 Следующая страница


5 Антон Корнилов

- Здесь никогда не было никого с Востока! - воскликнула Марта. - Это не кровная месть, а что-то другое… Ты прав, нужно уходить в горы. Нужно забирать людей и уходить.
Она наклонилась над затихшим оборванцем, положила пальцы ему под подбородок:
- Он еще…
Берт, едва поглядев, отрицательно покачал головой:
- Он кончится быстрее, чем мы спустим его вниз…
Ухватив Марту за руку, Берт потащил ее по лестнице, на ходу отдавая короткие распоряжения:
- Вели потушить все факелы, свечи и светильники. Освещенный трактир степные дьяволы отыщут скорее, чем темный. Уходить надо по тропам, чтобы не оставлять следов…
Марта вырвала руку:
- Я же сказала тебе - Марты, которую ты знал, больше нет. И без тебя догадаюсь, что делать… Пойдем не по тропе, будем подниматься по голым камням, где ребята навесили веревочные лестницы… как раз на такой случай. Как поднимемся, лестницы обрежем - и никакие дьяволы, степные или даже самые настоящие, из Преисподней, нас не достанут.
«Все-таки здорово она изменилась», - пронеслась мысль в голове Берта. Перепрыгивая через три ступеньки за один шаг, он обогнал Марту, оказавшись в зале первым.
Четыре головореза сгрудились за столом, на котором стоял, светясь раскрасневшейся мордашкой, Самуэль.
- А это… - тонко декламировал он, извлекая из кармана стеклянную колбу, - я назвал драконий зев. Одно из последних моих произведений, правда, еще не вполне законченное.
- Ишь ты… - уважительно реагировал одноглазый, - зев…
- Эй! - позвал из-за стойки громадный бородач. - Малец! Лучше расскажи еще раз, как ты упокоил дух Дикого Барона!
- Да что там Дикий Барон! - раздухарился Самуэль, подкидывая в ладони колбу. - Это пустяки. Я еще и не таких это самое… упокаивал… Плесните-ка мне еще, я вам сейчас…
«Вот трепло, - с досадой подумал Берт. - И когда он успел так назюзиться?..»
- Слушай меня! - выкрикнула Марта, спрыгивая с последней ступеньки. - Убрать свет немедленно и всем быть готовыми…
Крик ее заглушило трескучим грохотом - это Самуэль от неожиданности выронил свою колбу - взмахнув пьяными руками, попытался ее подхватить, но колба, отскочив от его пальцев, кувыркнулась на середину зала и разбилась о пол.
Узкие молнии ослепительного желтого пламени рванулись во все стороны, опрокидывая столы и стулья. Дымные клубы поднялись под потолок, и весь зал погрузился в клокочущую тьму, разрываемую лишь отчаянным кашлем и испуганными возгласами. Когда дым немного рассеялся, стало видно, что стены трактира потрескивают, охваченные языками огня, пламя облизывает выбитые взрывом, косо висящие ставни и рвется наружу - в снежную ночь.
- Факелы уже можно не тушить, - разрешил Берт, поднимая с пола Марту - ее растрепавшиеся волосы потускнели от копоти. - Самуэль, ты жив?!
Голос Самуэля звучал непривычно хрипло:
- Я здесь, хозяин! Я только немного… хотел разрядить обстановку… Ребята попросили…
Марта уже успела опомниться.
- Всем покинуть трактир! - закричала она. - Скорее! Уходим в горы!
- Нет! - воскликнул Берт, скривившись от резкого прикосновения холода к затылку. - Поздно! Здесь есть другой выход?
И тогда пылающий проем окна сыпанул снопом ярких искр - снаружи, пригнувшись к лошадиной шее, впрыгнул через окно всадник. Дверь, треснув, слетела с петель. Один за другим в зал - через дверь и через окна - вкатывались приземистые воины в коротких меховых куртках с изогнутыми саблями в руках. Одноглазый дико взвыл, выхватывая меч, и взмахнул им, отражая первый удар. Разбойник, стоящий рядом с ним, замешкался - и сразу получил страшный удар кривой саблей в шею. Разрубленный до середины груди, обливаясь кровью, он рухнул на пол. Одноглазый прыгнул к всаднику, но тот ловко увернулся, - сцепив кривые короткие ноги на спине лошади, он скользнул под ее брюхо. Меч одноглазого вонзился в лошадиный бок - животное, жалобно заржав, опрокинулось, всадник слетел с седла, точно приземлился на ноги, и снова кинулся в бой.
За несколько мгновений зал, объятый огнем и затянутый дымом, превратился в кромешный ад.

ГЛАВА 2

Степные дьяволы нападали молча. И это было много ужаснее, чем если бы они оглашали пространство трактира воинственными воплями. Словно обезумевшие звери, они бросались на неприятеля вдвоем и втроем, рубили саблями наотмашь, не заботясь о защите и о том, чтобы ненароком не задеть товарища. И впрямь - они были одержимы страстной жаждой убийства.
Двое из людей Рыжей Бестии пали, не успев обнажить оружия. Остальные, молниеносно оказавшись в кольце неистовых безмолвных убийц, встали спина к спине. Берт углядел мельком, как Самуэль с визгом сиганул за стойку. А сам отступил назад, заслонил собою Марту. Сразу три раскосых желтых морды замаячили перед ним. Поднырнув под замах первого, Берт пропустил нападавшего себе за спину и всадил меч в грудь второго воина. Обратным движением - выдергивая клинок из плоти врага - он, не глядя, сшиб ударом локтя в лицо стоящего сзади, который уже поднимал саблю для очередного удара. Третий, перепрыгнув через труп товарища, рубанул Берта, метя в голову. Ловец с трудом парировал удар, парировал второй и третий, отступил под бешеным натиском - но желтолицый вдруг выронил саблю и повалился навзничь, хватаясь за рукоять ножа, торчащего у него из горла.
Берт оглянулся.
Марта стояла на середине занимавшейся уже огнем лестницы. Из выбитых окон хлестало холодным ветром, ветер развевал волосы Марты. Ветер сдул с них копоть, и они вновь сияли ярче огня. Не глядя, она сняла с нагрудной перевязи еще два ножа, кивнула Берту и - кинув вдруг взгляд куда-то мимо него - метнула оба ножа сразу. Первый пронзил грудь желтолицего, только еще ворвавшегося в зал снаружи, и тот рухнул на пороге. Второй угодил в правое плечо воина, почти вплотную подобравшегося к Берту. Воин не выронил оружия и даже не застонал. Он перекинул саблю из правой в левую руку, но в тот миг, пока он делал это, Ловец проткнул его насквозь мечом.
«За Марту можно не беспокоиться, - решил он, пригибаясь под свистнувшим над головой комком пламени, - это Самуэль из-за стойки додумался, наконец, внести свою лепту в ход сражения. - А вот за себя побеспокоиться стоит…»
Через окна хлынула новая толпа нападавших. Гонец не соврал - степных дьяволов оказалось не менее двух десятков. После нескольких минут схватки пятеро или шестеро желтолицых были убиты метательными ножами Марты и точными выпадами меча Берта, но остальные сражались отчаянно, будто не жалкая горстка разбойников была перед ними, а многократно превосходящий их по численности отряд тяжеловооруженных гвардейцев.
Берт оказался в плотном кольце врага. Он отбивал удары, прилетавшие к нему с разных сторон, крутился между смертоносных кривых сабель волчком, ухитрялся делать выпады сам. Реальность слилась в единую сумасшедшую, звенящую сталью кровавую круговерть. Подхватив с пола табурет с обломанными ножками, он использовал его в качестве щита. Все его чувства и инстинкты были сосредоточены лишь на одном - выжить любой ценой. О том, что борьба бессмысленна, свирепых врагов слишком много и от неминуемой гибели его отделяют жалкие минуты, он не думал - недоставало времени и сил думать об этом. Берт не мог видеть, что происходит вокруг. А между тем разбойники, сражавшиеся спина к спине, давно были погребены под ворошащейся кучей раскосых убийц. Последним погиб одноглазый - сразу две сабли вонзились в его грудь, и, когда он упал на колени, кто-то из степных дьяволов могучим ударом снес ему голову. Самуэль, все еще живой оттого, что за едким черным дымом, рассекаемым языками пламени, его не было видно, опорожнял запас адских искр. Не один желтолицый рухнул, извиваясь, на пол, пожираемый пламенем от горючей смеси. Марта, чьи ножи все до одного нашли пристанище в телах нападавших, умело отбивалась мечом от дьяволов, атакующих лестницу.
В какую-то минуту Берт почувствовал, что натиск степных воинов ослаб. Расколов саблю ближайшего к нему степного дьявола, он коротко рубанул его мечом по шее и отскочил, стирая рукавом кровь, заливавшую лицо. Кто-то прыгнул ему на спину, Берт, почуяв резкое движение, едва успел отбросить расщепленный табурет, перехватить меч острием к себе и вложить под мышку - напрыгнувший сзади противник, нанизав себя на клинок Ловца, захрипел. Но хватки не ослабил. Берт, чье горло было сжато мертвеющими уже руками, распластался на полу, накрытый удушливо воняющим потом и кровью тяжелым телом врага. И закрыл глаза. Ловец был едва жив после страшного напряжения битвы, он почти терял сознание: ему требовалось хотя бы несколько секунд передышки.
…Из двадцати желтолицых в живых остались только семеро. Двое еще теснили Марту вверх по лестнице, а девушка - очень бледная, зажимая левой рукой сеченую рану на бедре, отступала, сдавая ступеньку за ступенькой, из последних сил отражая удары мечом, чистый голубой свет которого потускнел от крови. Самуэль - у него, очевидно, закончились припасы для боя - затих за стойкой… А в центре битва закипела с новой силой.
Бородатый здоровяк, хриплым воем заглушая собственный страх, встав на колени, вращал над головой дубину. Громадная, ощетиненная гвоздями дубина на метровой ручке была гораздо длиннее кривых сабель. Степные дьяволы не могли близко подобраться к бородачу, но, несмотря на это, разумного желания дождаться, пока силы здоровяка иссякнут, они явно не испытывали. Ощерившись, как псы, они наскакивали со всех сторон, пытаясь в броске уклониться от чудовищной дубины и поразить врага саблей. Даже после того, как двое из них отлетели к стенам с размозженными головами, они не образумились: кинулись на разбойника всем скопом - один раскосый воин, которому чудовищный удар дубины превратил лицо в кровавую лепешку, закувыркался по полу, но сабли других достигли своей цели. Бородач, подняв руки к рассеченной с двух сторон шее, повалился ничком…
Ничего этого Берт не видел. Силы не возвращались к нему, труп, лежащий на его спине, давил тяжестью, острой болью пульсировали раны на лбу и на груди. Заскрипев зубами от натуги, он приподнялся на локтях… И опустился обратно. И, когда подумал, что ему уже не встать, хлестнувший по ушным перепонкам истошный женский крик словно подбросил его. Обмякшее тело сползло со спины Ловца, и Берт, шатаясь, опираясь на меч, как на клюку, встал на ноги.
То, что он увидел расплывающимся зрением, заставило закричать его самого.
Пламя лизало стены, балки перекрытия между первым и вторым этажами угрожающе потрескивали - на потолке расплывались уродливые пятна копоти - огонь перекинулся уже на второй этаж. Несколько трупов, лежащих близко к стенам, горели. Пылала стойка, обломки столов и стульев занялись огнем. Марта…
Марту прижали к перилам лестницы двое желтолицых. Она уже не отбивалась, парируя удары, - она просто отмахивалась своим мечом, на большее у нее не хватало сил. Кровь заливала ей левое бедро, кровь была на лице и на руках. Еще два степных дьявола, зажав сабли в зубах, ползли по столбам к верхней площадке лестницы. Сейчас они перемахнут перила, нападут на рыжеволосую со спины и за несколько мгновений покончат с ней.
Берт кричал еще и еще, отдавая на отчаянный крик остатки своих сил. Он кричал, пока его не услышали. Двое желтолицых с нижних ступеней оставили изнемогающую, обреченную на смерть девушку и рванули к Ловцу.
С грохотом обрушились несколько балок перекрытия, взметнувшиеся тучи золы и клубы черного дыма заволокли зал. Марта исчезла из поля зрения Берта.
«Ну и глупо… - успел подумать он, с трудом поднимая меч. - И ее не спасти, и себя… погубил…»
Первый удар он успел отразить, а второй бросил его на колени. Он рубанул снизу вверх наугад - один из желтолицых отпрыгнул, а другой, зайдя сбоку, с оттягом ударил Ловца саблей по лицу; спасаясь от смертоносного изогнутого лезвия, он запрокинулся на спину и, не удержавшись, повалился навзничь - клинок лишь вскользь поранил ему щеку.
«Вот и все», - подумал Берт и закрыл глаза.
Но последнего удара не последовало. Гудение пламени и треск горящей древесины вдруг прорезал нарастающий свист, сменившийся непонятным громким жужжанием - будто сотни стрекоз одновременно забили крылышками. Открыв глаза, Берт с изумлением увидел неподвижно стоящих над ним степных дьяволов. Глаза их были выпучены, а лица из желтых стали красными - десятки игл, длинных и тонких, будто конские волосы, утыкали их лица, головы и шеи, сотни игл запутались в меху курток… Оба воина пошатнулись и рухнули, точно подрубленные деревья под напором ветра.
Берт вскочил на ноги. Чудесное избавление от смерти вдохнуло в него силы. Откуда-то из-за дымовой завесы выскочил Самуэль, весь черный от копоти.
- Хозяин?! - тонко взвизгивал он, надсадно кашлял и снова взвизгивал. - Хозяин, где вы? Хозяин… - охнул Самуэль, наткнувшись взглядом воспаленных глаз на Берта. - О хозяин…
- Хреново выгляжу? - с трудом усмехнулся Ловец.
- Вас не задело иглами чертова пальца? Впрочем, что это я спрашиваю… Если бы задело, я бы с вами сейчас не разговаривал…
- И не разговаривай. Нет времени на разговоры. Сейчас тут все обрушится… Вали к выходу, жди меня там… Марта! Марта, где ты?!
Выставив перед собой меч, он ощупью двинулся туда, где, по его мнению, должна была располагаться лестница. Дважды он спотыкался о трупы, дважды рядом с ним рушились балки, рассыпая снопы искр и выстреливая языками пламени. Дышать стало совсем трудно.
- Марта! - снова закричал он.
Внезапно громкий треск заставил его отскочить в сторону. Часть стены, рядом с которой он находился, рухнула. Облака черного дыма повалили наружу, и вокруг Ловца стало немного светлее. Берт увидел, что стоит всего в нескольких шагах от лестницы, от которой остались лишь первые пять ступенек - на последней из этих пяти повисла, опираясь на обугленный фрагмент перил, Марта. Меча в ее руках не было. Меч ее торчал из живота степного дьявола, валявшегося под лестницей. А по ступеням медленно поднимался последний из выживших желтолицых.
Воина качало из стороны в сторону. Множество ран покрывали его тело, меховая куртка свисала лохмотьями, заскорузлыми от крови, свежей и подсохшей. Воин был полумертв, но упрямо шел вперед и вверх, сжимая в руках саблю с обломанным на середине клинком.
- Марта! - заорал Берт, бросаясь к лестнице.
Ни степной дьявол, ни рыжеволосая его не слышали. Гул огня заглушал голос Ловца, к тому же бойцы находились в той стадии изнеможения, когда трудно воспринимать что-либо еще, кроме собственной боли и усталости. Марта со стоном оторвалась от перил, повела руками вокруг себя, словно надеясь обнаружить хоть какое-то оружие - потом вдруг вскинула руки и сорвала с шеи металлический медальон!
Берт уже вскочил на первую ступень лестницы, когда степной воин, собрав остатки сил, ринулся на девушку. Марта коротко крутанула на шнурке тяжелый медальон и выбросила вперед руку. Медальон с хрустом впечатался в лоб степному дьяволу - воин, охнув, полетел вниз, сшибив с ног и Ловца, перекатился через него и исчез в клубах дыма. Только поднявшись, Берт поспешил к Марте. Он подхватил ее, когда она - уже в полуобморочном состоянии - опасно пошатывалась на обломанной ступени, под которой бушевало пламя. Один последний рывок, и Ловец с рыжеволосой на руках оказался у пролома в стене. Еще несколько шагов, давшихся Берту с усилиями почти запредельными - и они повалились в подтаявший и покрытый копотью снег.
- Хозяин! - услышал Берт над собой. - Хозяин!
Берт зарыл лицо в снег, вынырнул и отряхнулся, как собака.
- Возьми ее… - прохрипел он, карабкаясь обратно к пылающему дому. - Возьми, оттащи подальше.
- Хозяин, куда вы?
- Ключ… - выдохнул Берт. - Навершие меча Аниса…
Крыша трактира с ужасающим грохотом обрушилась. Огненные струи взметнулись до самого неба.
- Хозяин, он здесь!
- Что?
Ловец обернулся и увидел, на что показывал Самуэль. Марта, даже и в обмороке, крепко сжимала в кулаке шнурок, на котором висел медальон.
- Молодец, девочка… - вымолвил Берт и обмяк на снегу.
Сет поглубже запахнулся в медвежью шубу, накинутую поверх меховой куртки, и натянул поводья. Его мохноногая северная лошадка остановилась.
- Долго еще? - прикрикнул он на старого проводника, ковылявшего впереди.
Старик оглянулся, махнул клюкой, зажатой в руке, и продолжил путь.
- Никак не запомню, что он немой… - проворчал Сет. - Надо же было найти такого проводника - дряхлый немой пень, который еле бредет, да и то при помощи клюки… А? Почему не нашли кого-нибудь другого? За что я вам плачу?!
- Больше никто не согласился идти сюда, - прогудел низким басом Ургольд, старший в десятке наемников-северян. Он ехал рядом с Сетом. На лице Ургольда, сплошь татуированном диковинными узорами, было ясно написано удовольствие. Турия очень напоминала ему родную Северную Пустошь, вот только мороз тут был помягче, да снега побольше… И остальные десять северян, трусившие следом, пребывали в прекрасном расположении духа. Они весело переговаривались, пуская в ночную тишь облачка пара из ртов. За всадниками угрюмо трясли головами пара могучих волов с поклажей, один из наемников с бичом в руках замыкал процессию.
- Никого больше нельзя было уговорить, - продолжал Ургольд, - сказывали, в тутошних местах лихие люди какие-то объявились… Подстерегают на дорогах путников и…
Проводник, повернув за валун, похожий на громадную серую дыню, уложенную набок, вдруг остановился и замычал.
- Хорошо… - догнав его, проговорил Сет.
Вдалеке, за невысокой горной грядой, разливалось по черному небу зарево.
- Хорошо, - повторил Сет, кутаясь в шубы. - Постарались, дьяволы, молодцы… Недаром я им столько золота отвалил.
Ургольд промолчал на это. Раскосых степняков среди наемников не любили. Славившиеся своей свирепостью степные дьяволы в наем шли крайне редко, а уж если шли, то требовали плату, вдвое, а то и втрое превышающую обычную. «Нам бы то золото, - подумал Ургольд, чувствуя, как чудесное его настроение портится, - мы бы и не так расстарались… Подумаешь, невидаль: отыскать девчонку, на шее которой болтается медальон. Девчонку - башкой об камень, медальон - господину. Зачем было этих дьяволов приваживать? Из-за ерунды они тут половину местных вырежут, душегубы поганые… Правда, господин говорил еще о каком-то Ловце, который вроде бы больно резвый да удачливый, но что с того? Ловец, каким бы он ни был, всего-навсего Ловец. Он один… Что он сможет сделать против трех-четырех хороших воинов? Видать, господин очень этого Ловца ненавидит. Или боится. Или то и другое вместе…»
- Альберт Гендер из Карвада… - бормотал Сет, глядя на зарево. - Я надеюсь, это твои косточки там обугливаются…
- А? - наклонился в седле Ургольд.
Но господин ничего не ответил. Догадавшись, что он размышляет вслух, Ургольд придержал коня. Пусть его размышляет. На вид он довольно мерзостный, этот господин, зато платит хорошо… Ургольд уже давно жевал мясо с меча, и по опыту знал: выразишь уважение господину, господин потом еще и приплатит сверх оговоренного.
Старик снова замычал, стуча своей клюкой о дынеобразный валун. Воткнул клюку в снег, обе руки сложил ладонями и сунул под щеку.
- Привал здесь сделать? - угадал Сет.
Старик закивал.
- Будь по-твоему…
Через пять минут расседланные мохноногие лошадки совали морды в торбы с овсом. Северяне разгребали снег, привычно готовя себе лежбища на ночь, доставали из дорожных сумок подмерзшее свиное сало и твердые, как камень, пшеничные лепешки. Специально для господина развели небольшой костер из вязанки хвороста, которую вез один из волов, поставили на огонь котелок с бодрящим травяным отваром… Когда воины один за другим начали похрапывать под своими снежными покрывалами, караульный, выставленный на тропе, вдруг заухал пещерным филином.
Это означало: кто-то идет.
Гонга полз по снежной тропе, пачкая снег черной копотью и красной кровью. В голове его, раскалывающейся от боли, как светлячок в болотной мгле, мерцала единственная связная мысль: во что бы то ни стало надо добраться туда, где перевяжут его раны и положат ближе к огню, чтобы хоть немного отпугнуть злобных морозных духов, которые царствуют в этих землях. Гонга не чувствовал тоски по своим погибшим собратьям - все они были воинами и все когда-нибудь должны были найти смерть в бою. Не испытывал он и стыда за то, что остался жив. Он бился до последнего, и, если духи предков решили сохранить его - значит, на это есть свои причины.
Гонга опустился в снег, с жадностью захватил ртом тающий комок. Проглотил его, обдавши холодом внутренности, и долго кашлял. Когда привязчивый запах гари ушел из горла и ноздрей, он вдруг почувствовал аромат травяного отвара, душок лошадиного пота… «Ползти осталось недолго» - так подумал он, но тут же притушил радость. Это в его родных степях отчетливый запах указывал на близкое стойбище, а здесь, где только покрытые снегом ледяные камни, которые ничем не пахнут, - запахи должны разноситься на гораздо большее расстояние. Неизвестно, сколько ему еще ползти и хватит ли сил доползти вообще.
Впрочем, в благополучном исходе сомневаться не стоило. Духи предков с ним. Духи предков приняли облик громадного орла с черным клювом, бело-голубыми крыльями и серебряными колокольчиками на лапах. Орел, внезапно соткавшись из пустоты черного неба, ринулся вниз, в бушующее пламя пожара, и вытащил Гонга из когтей смерти. Пронес его над острыми скальными пиками, снизился и швырнул в глубокий сугроб.
Немного передохнув, Гонга продолжил путь. Уже смертная пелена застилала ему глаза, когда он услышал птичье уханье и несколько рук бережно подхватили его. Потом сознание степного воина стало прерываться. Он видел себя лежащим у костра, ощущал острую боль и, сознавая, что это раны его смазывают исцеляющими мазями, лишь скрипел зубами, сдерживая крик. Потом следовал большой провал, потом небо из черного стало голубым, и перед Гонга появился господин. Господин гневался. Он кричал, топал ногами так, что с его плеч слетала тяжелая шуба, размахивал тонкими бледными руками. Гонга с трудом понимал его. Вроде бы господин был недоволен тем, что Гонга не принес медальон, тот самый о котором говорилось ему: медальон, где медный змей обвивает солнечный круг. Потом господин вдруг перестал кричать, наклонился над Гонга и полой шубы тщательно вытер его обожженное, покрытое копотью лицо. И почему-то радостно засмеялся. Последнее, что помнил Гонга, - это как его прислонили спиной к валуну, с боков приперли камнями поменьше, чтобы он не падал. Господин сидел перед ним и, то и дело поглядывая на лицо Гонга, быстро-быстро водил грифелем по куску бумаги. Гонга чувствовал озноб, истому в мышцах и смертную усталость. Ему хотелось сказать, что раны его еще болят, что надо бы сменить повязки и - самое главное - дать ему напиться. Он очень хотел пить. Губы пересохли, из горла вырывалось только слабое шипение… Потом зрение стало мутиться, и уже было непонятно, что Гонга видит на самом деле, а что ему чудится. Громадный орел с бело-голубыми крыльями закружился над его головой. Гонга мысленно взмолился духам предков - не оставлять его, но орел, позвенев серебряными колокольчиками, взмыл в воздух и исчез. Тогда Гонга уронил голову на грудь и больше ничего не видел и не слышал.
Северяне седлали коней. Глухой проводник сидел на камне лицом к заходящему солнцу, опустив подбородок на кривую верхушку клюки.
Сет еще раз сверил рисунок на бумаге с отпечатком на лбу мертвеца. Вроде бы все точно. Вспухшие сине-багровые линии на коже мертвого степного дьявола сливались в довольно четкое изображение: змей обвивает солнечный круг. Сет перевел взгляд на бумагу. Точно. Линия в линию, завиток в завиток. Самым сложным было - сохранить пропорции, но Сет и с этим справился. Теперь ему не нужен медальон. По этому рисунку любой кузнец скует копию медальона за пару минут. Сет бережно спрятал рисунок за пазуху и окликнул Ургольда. Наемник с поклоном сообщил, что люди выдвигаться готовы. Сет кивнул и отправился за ближайший валун, развязывая на ходу шнурки на шубе. «Альберт Гендер, - снова ударила его по вискам неотвязная мысль. - Прежде чем отправиться в путь, мы обыщем всю Турию, облазим эти чертовы горы и найдем проклятого Ловца. Больше так продолжаться не может. Как ему удается идти на шаг впереди меня? Медальон сейчас наверняка у него, Альберт Гендер Ловец Теней из Карвада снова сумел выжить, я это чувствую. Первым делом нужно покончить с ним, а уж потом…»
Позади Сет услышал хруст снега под чьими-то ногами. Он раздраженно обернулся, готовый указать тупоумному неотесанному северянину, которому вздумалось идти за ним, на его бестактность. Но за спиной Сет увидел немого старика.
- Ты! - прикрикнул Сет. - Уходи! Давай! Назад иди! Сейчас выдвигаемся!
Бестолковый проводник, никак не отреагировав, продолжал идти. Лицо его было неподвижно, кустистые брови, до предела поднятые над круглыми глазами, дрожали на лбу.
«Пьяный он, что ли? - подумал Сет. - И когда успел… Я же предупреждал, чтобы в походе…»
Тихий звон прервал его мысли. Задрав голову, Сет увидел огромного орла с бело-голубым опереньем. Серебряные колокольчики на черных когтистых лапах тихонько звякнули, когда птица опустилась на скальный уступ.
Сет поежился, спрятав руки под шубу. Проводник споткнулся, но не упал. Остановился, покачиваясь всем телом, словно деревянная кукла от несильного толчка.
- Не надо терять время, - сказал немой старик. - Времени мало, Сет.
Орел на уступе шевельнулся, позвенев колокольчиками.
- Тьма наступает, Сет, - говорил старик, голосом стылым и вялым, как трепыханье волос на голове утопленника. - Не трать время на поиски Ловца. Я сам разберусь с ним. Торопись, Сет. Помни, твой путь лежит на Юг, в земли, известные под названием Пустыни Древних Царств. Поспеши, Сет… Тьма наступает.
Отрывисто гаркнув, орел сорвался с уступа и взмыл в небо. Немой старик вздрогнул, словно от звонкой оплеухи, прижал ладони к распяленному рту и испуганно замычал. Он мычал все громче и громче, он повалился в снег, не переставая мычать. Сет, дрожащими пальцами скручивая шнурки на шубе, побежал обратно, совсем забыв о желании, погнавшем его за валун.
- Возвращаемся, - выдохнул он, приблизившись к Ургольду. - Понял? Идем обратно!
На татуированном лице северянина не отразилось ничего.
- Как вам будет угодно, - сказал он и поклонился.

ГЛАВА 3

Во всей Метрополии не было города, хотя бы вполовину такого грязного и шумного, как приграничный Руим. Город, где пересекались торговые пути со всех четырех сторон света, походил на огромный базар. Впрочем, и на самом деле значительную часть города занимал базар: пестрые торговые палатки, яркие, словно болотные цветы, покрывали землю, среди палаток темными кочками тут и там поднимались деревянные здания постоялых дворов и трактиров. Разноязыкий гомон кипел в раскаленном воздухе Руима. Тут можно было найти все, что угодно: пышнотелых светловолосых рабынь с равнинных краев северо-востока; ограненные камни, прозрачные, словно вода, и сверкающие, словно солнце, добытые в копях далекого континента, населенного кровожадными дикими племенами, чья кожа фиолетово-черная, как хороший уголь; выкованные восточными мастерами клинки, такие тонкие, что их совсем не видно, если повернуть к глазам лезвием, и невероятно прочные оттого, что их закаляли в человеческой крови… Ткани удивительной паутинной легкости - парус, сшитый из этой ткани, помещался в сжатой горсти… Массивные серебряные украшения, извлеченные из ледяных могильников Северной Пустоши, - считалось, что эти украшения приносят владельцу удачу и богатство… Благоухающие пряности, табак всех сортов крепости, вино, оружие, доспехи… - словом, все, что было ценного на этом свете, предприимчивыми купцами свозилось в Руим на продажу или обмен. Тут можно было встретить низкорослых и вертких, как змеи, жителей Драконьих Островов; громадных неповоротливых северян, в раннем детстве вместо материнской груди сосавших кусок сырого тюленьего сала и с отрочества татуировавших себе лица; сухопарых и надменных обитателей западных княжеств Метрополии, торгующих хитрыми механизмами, двигающимися и работающими сами по себе, без малейшей капли колдовства; бродячих магов, промышлявших фокусами; угрюмых темнолицых колдунов с Юга, умеющих оживлять мертвых; и даже обитателей дремучих северных лесов - звероподобных и могучих людей, которые, как говорили, могут полнолунными ночами и впрямь оборачиваться волками или медведями…
Не было во всей Метрополии города, хотя бы вполовину такого веселого, как Руим. Ярмарка на Праздничной Площади гремела круглые сутки. Карнавалы, стреляя шутихами в дымное небо, катились по широким центральным улицам каждую неделю. С тех пор как скончался старик герцог, без малого уж шесть лет от заката и до рассвета окна герцогского дворца пылали разноцветными огнями - герцогиня Тамара никогда не уставала от балов. А чего бы ей и не праздновать? Был жив герцог, она из монастырей не вылезала - папаша, сам боголюбием не отличавшийся, желал, чтобы дочка его грехи замаливала. Но после папашиной смерти монастыри были забыты. Тридцатидвухлетняя Тамара, оказавшись полноправной правительницей одного из богатейших городов континента, решила наверстать упущенное за годы безрадостной юности. Правда, папашины советники и управляющие попытались было сразу после герцогских похорон забрать власть в свои руки, а законную наследницу законопатить в монастырь подальше, но тут Тамара показала фамильный норов. Заручившись поддержкой Императора (кто такие перед лицом государя безродные советники?), она быстро вычистила дворец. Купцы со страхом ожидали, что дела города придут в упадок, но из сердца Метрополии прибыли торговые советники, отобранные лично самим Императором. Прибыли и избавили герцогиню от нудных обязанностей, оставив ей свободу развлекаться по своему собственному усмотрению. И Руим зашумел еще пуще того, как шумел при старике герцоге. Налоги в казну увеличились - Император остался доволен. Столичные советники правили торговыми делами, не влезая в дела города, - герцогине это было только на руку. Руим ширился и рос. И днем, и ночью развевались на высоких шпилях пурпурные - фамильного цвета герцогского рода - полотнища.
- Вызвать стражу? - осведомился трактирщик.
- К чему отрывать служивых от важных дел? - флегматично отозвался сидевший под дверью Самуэль. - Семейная ссора, не более того.
В комнате что-то тяжко грохнуло и покатилось по полу.
- Тогда я сам пойду разберусь, - расхрабрился трактирщик и вытер лоснящиеся от жира руки о тряпичный фартук. - Ежели семейная, тогда ничего - можно… А безобразий в своем заведении я не терпел и терпеть не буду.
- Не советую, - сказал Самуэль.
Трактирщик усмехнулся. Он хлопнул Самуэля по плечу: мол, отодвинься в сторону, чтобы я открыл дверь, но тут дверь дрогнула, и в расщепившейся планке возникло лезвие ножа, тонкое и острое, как змеиное жало.
- Хотя чего там разбираться… - пробормотал трактирщик, отступая. - Как у нас говорят, пусть лают, лишь бы не кусались…
Когда шаги его стихли, Самуэль прислушался и осторожно приоткрыл дверь. Берт и Марта сидели в разных углах комнаты спиной друг к другу. Берт с нарочитым стараниям чистил ногти кинжалом, а Марта крутила в пальцах свой медальон.
- О-о! - неестественно обрадовался Берт приходу Самуэля, будто тот вернулся по меньшей мере после годичного отсутствия. - Дружище! Не справлялся, когда обед подадут?
Самуэль припомнил, что, кажется, именно эту причину выдвинул, чтобы ускользнуть, когда ножи, табуреты и подсвечники принялись с опасной для окружающих скоростью летать по комнате.
- Скоро, - сказал он.
- Это хорошо, что скоро, - ответил Берт и замолчал, должно быть потому, что не придумал ничего, о чем еще спросить.
- А я тебе говорю, пойду… - негромко проговорила Марта.
Ловец беззвучно взвыл, закатывая глаза к потолку.
- Что хочешь делай, все равно пойду, - повторила Марта. - Куда мне еще деваться? Мои ребята или перебиты, или разбежались. Кто в этом виноват? Кто притащил за собой орду степных дьяволов? Тебе понадобился мой медальон, а им от меня - что было нужно? Не это ли самое? И попробуй сказать, что твой визит и визит этих кривоногих тварей - обыкновенное совпадение… Наше укрывище превратилось в груду пепла; а в этом кого винить? Все, что у меня осталось: пара сапог, лохмотья, которые издали и в сумерках можно принять за нормальную человеческую одежду, и этот медальон… Я иду с тобой, Альберт Гендер из Карвада.
- Ты совсем недавно на краю смерти была! - взревел Берт. - Как и все мы, кстати… Едва выкарабкались, а ты опять?.. Если ты пойдешь с нами… Ты понимаешь, что ты там и останешься?!
- Где? - живо обернулась к нему Марта.
- Там, - смешался Берт. - Там… куда мы идем… Отдай медальон!
- Не отдам.
- Отдай, я по-хорошему прошу!
- Попробуй попросить по-плохому, - нехорошо сузила глаза Марта.
Берт, отвернувшись от окна, в упор посмотрел на нее.
«Рановато я вернулся, - подумал Самуэль, неслышными шажками приближаясь к двери. - Надо было еще погулять. Сейчас, кажется, опять начнется…»
Но опасения его не подтвердились. Ловец и рыжеволосая некоторое время смотрели друг на друга, покусывая губы… Потом Берт поднял со стола шляпу, с размаху нахлобучил ее на голову и изо всех сил пнул стол - единственный предмет мебели, который еще не валялся переломанным на полу.
- Хорошо, - быстро сказал он и развел руками. - Отлично. Пойдешь с нами. Только учти: потом не жаловаться.
- Не буду, - усмехнулась Марта. - И не надейся. Скажи только - куда мы идем?
- Пустыни Древних Царств, - поколебавшись мгновение, сообщил Берт. - Гиблые земли, где за многие недели переходов не встретишь ничего живого, кроме одичалых племен, живущих охотой друг на друга. Говорят, когда-то в тех местах жили народы, познавшие все тайны бытия, воздвигшие храмы и дворцы, по праву считавшиеся верхом человеческого искусства, а теперь развалины некогда прекрасных дворцов погребены под песком и выродившиеся потомки великих мудрецов бороздят пустыню на тощих верблюдах и питаются человечиной… Гиблые, гиблые места!
- Ты уже говорил, что гиблые, - спокойно заметила Марта. - Незачем повторять это три раза. Значит, Пустыни Древних Царств? Вот и здорово.
- Здорово? - прыснул Берт. - Ну-ну…
Самуэль облегченно выдохнул. Он, если честно, начинал побаиваться, что череда споров между Ловцом и рыжеволосой завершится кровопролитием, а тут вон… Смеются…
Скоро комната опустела. После небольшого совещания Марта отправилась на ближайший рынок закупить кое-какую провизию, а Берт ушел в порт - договариваться насчет судна, которое отвезет их на Каменное Побережье, в Пустыни Древних Царств. Самуэль закружился по комнате, пытаясь придать ей более приличный вид - чтобы, по крайней мере, трактирщик, заглянув сюда, не подумал ненароком, что в комнате справляли кровавое пиршество десяток лиловокожих людоедов, и не вызвал, в конце концов, городскую стражу. Что-то черное и быстрое мелькнуло в окне трактира напротив - Самуэль остановился у подоконника, потирая лоб. Подсвечник, который он собирался водворить обратно на каминную полку, со стуком упал к его ногам.
Вот, опять… Мелькнуло, и нет. Может, показалось? Да и что с того, что мелькнуло? В этом сумасшедшем городе все вокруг мелькает, мельтешит, появляется из ниоткуда, исчезает в никуда… Но почему тогда Самуэля уже который день тревожит чувство, будто за ними кто-то следит? Сказать об этом хозяину? Мало у него и так забот… Все-таки, скорее всего, причиной странным подозрениям являются расшатанные нервы. Сколько всего пришлось пережить!
«Еще раз замечу какую-нибудь странность, тогда скажу», - решил Самуэль и снова приступил к уборке.
Руим клокотал, закипая под жарким полуденным солнцем. Берт быстро шел по улице, отмахиваясь ножнами меча от назойливых нищих и не менее привязчивых торговцев. Пару раз ему пришлось пустить в ход кулаки - среди торговцев в последнее время установилась мода нанимать крепких мужичков, которые беззастенчиво хватали наиболее кредитоспособного на вид прохожего и вталкивали его в лавку, где хозяин, тая в сладчайшей улыбке, непосредственно переходил к показу собственных товаров. Такая тактика в городе, где продавцов было едва ли не больше, чем покупателей, за короткое время получила очень широкое распространение.
В порту было так же тесно, как и на улицах. Берт с трудом продрался через толпу к причалам - корабли колыхались на океанских волнах впритирку друг к другу, какие-то отплывали, какие-то только еще причаливали - матросы с руганью отталкивали баграми борта теснившихся вокруг их судна кораблей, и словесная схватка за место у кнехта нередко перерастала в рукопашную баталию. По трапам сновали полуголые рабы с мешками и ящиками на плечах. Шум стоял такой, что не было слышно даже криков чаек, великое множество которых пятнало небо над портом.
Берт прошел мимо больших, богато оснащенных кораблей не оглядываясь. Денег в его кошельке не хватило бы арендовать подобное судно даже на полдня. Он искал взглядом корабли поменьше и погрязнее, но таких что-то все не попадалось. Пристав с расспросами к одному из моряков, Ловец наконец выяснил, у кого можно осведомиться насчет аренды судна.
- Эвон та креветка шлепает, - кивнул матрос куда-то в толпу. - Бежи, глядишь и - уцепишь…
- Который? - переспросил Берт.

Предыдущая страница 5 Следующая страница


Кость Войны 6

- Да тот, - снова кивнул матрос и отвернулся.
«Креветкой» оказался один из портовых распорядителей: маленький юркий человечек в насквозь пропотевшей одежде, серой, вылинявшей от соли до того, что первоначальный ее цвет определить было невозможно. За человечком неотступно следовал мальчик лет десяти с кожаным мешком, висящим на груди. Как только «креветка» останавливалась, чтобы вступить с кем-нибудь в разговор, мальчик зачерпывал ладонями воду из мешка и поливал «креветке» курчавую голову.
Выслушав первую фразу, распорядитель выставил короткопалую ладонь и быстро проговорил сумму, после чего Ловец, ахнув, раскрыл рот.
- Я это не с потолка беру, - невозмутимо заявил распорядитель. - Вчера на Каменный Берег ушел корабль, нанятый вашим братом… искателем приключений. Я же сделку и устраивал. Дорого, да. Только корабли в те воды не ходят, торговать там не с кем, так что желающему приходится оплачивать издержки, потерянную выгоду и дорогу в оба конца.
Мальчик окатил водой распорядителя. Тот фыркнул, с удовольствием растирая прохладную влагу по смуглому лицу, и закончил:
- Этот человек расплачивался не торгуясь. А вы… если и впрямь так приспичило, сходите к рыбакам. Может, кто из бедняков и согласится отвезти вас к Каменному Берегу… Рыбалка в этот сезон плохая, рыбаки бедствуют, лишние монетки им не повредят…
- Долговязый! - выпалил Берт.
- А? - удивился распорядитель.
- Долговязый, с бледным лицом, лысый, одевается в черную хламиду с глубоким капюшоном… Этот сторговал корабль на Каменный Берег?
- Вроде бы, - пожал плечами распорядитель. - Похож.
- Сколько с ним было людей?
«Креветка» уже нетерпеливо мялся, поглядывая в сторону весельной ладьи, откуда его несколько раз окликали. Поняв, что разговор с Ловцом не сулит ему никаких барышей, распорядитель стремился поскорее сбежать. Но Берт цепко держал его за плечо:
- Кто был с ним?
- Наемники-северяне, - пытаясь освободиться, промямлил распорядитель. - Да еще команду он набрал из портовых головорезов… Пустите, господин, мне недосуг лясы точить. Работа ждет, господин. Пустите, а не то!..
Берт разжал руку. «Креветка», сопровождаемая мальчиком с мешком, немедленно затерялась в толпе. А Берт остался стоять столбом среди бурлящего людского водоворота, рассеянно потирая ладони.
Сет! Снова он. Значит, и степных дьяволов тоже он науськал? Что ему могло понадобиться на пустынном Каменном Берегу? Неужели он тоже разыскивает Кость Войны? Неужели раскосые душегубы имели своей целью раздобыть навершие меча Аниса? Но откуда Сет прознал о тайне Кости? Откуда он прознал, что навершие находится у Марты, внучки старого Франка?
Глаз.
Глаз Дикого Барона. Глаз, сквозь призму которого можно видеть тайны прошлого.
Берт поморщился. Допустим, Глаз способен раскрыть секрет нахождения древнего артефакта, но почему изо всех бесчисленных загадок давно минувших времен Сет остановился именно на тайне Кости Войны? Да, нет, нет… Все не то… Это уж чересчур для Сета - самому разработать такой многоступенчатый план и успешно его воплощать в жизнь. Все, на что он способен, - подкараулить, украсть, перекупить… Да и зачем ему Кость Войны? На свете есть множество способов разбогатеть, и более безопасных.
А зачем Кость Маргону?
До сих пор Берт никогда не задумывался, зачем нужны многознатцу те вещи, которые он для него добывал. Маг, он и есть маг… Ловец добывает, получает свое золото, а добросовестно заплативший маг использует добычу. Или не использует. Кладет на полочку. Перепродает. В конце концов, перемалывает в ступке и сыплет в состав зелья. Да мало ли… Какое дело Ловцу Теней до того, что будет после передачи находки заказчику? Это и не должно интересовать Ловца. Таковы правила.
Но теперь правила нарушались с самого начала.
Маргона почему-то не оказалось в башне в тот день, когда он сам, Маргон, назначил Ловцу прийти за деньгами на расходы экспедиции. Почему? Кому-то хотелось, чтобы Берт оставил поиски Кости?
Кому?
Хочешь узнать, кто виноват, - ищи, кому выгодно; так говорили древние. Сет? Сет - всего-навсего мелкий авантюрист, берущийся за любое дело, где пахнет выгодой. Значит, за ним стоит кто-то другой. И этот кто-то наверняка гораздо более могущественный, чем уважаемый многознатец Маргон… Иначе как объяснить тот факт, что многознатец, пылавший нетерпением раздобыть Кость Войны, на следующий день вдруг загадочно и необъяснимо исчез? Не мог он исчезнуть по собственной воле. И откуда у Сета столько золота, что он нанимает целые отряды воинов, арендует корабль не торгуясь? И с каких это пор Сет записался в Ловцы Теней?
Вдруг отчетливо Альберт Гендер почувствовал, что оказался впутанным в какую-то сложную и опасную игру. Тем более сложную и опасную, что лица главного игрока ему никак не угадать. Что же это за существо, сумевшее убрать самого великого многознатца Маргона с игрового поля? Маргона, известного всей Метрополии; Маргона, на советы которого полагается сам Император. Маргона, входящего в Союз Четырех - полумифической организации сильнейших магов всего континента, организации, которая, как считают многие, незримо следит за судьбами смертных, исподволь направляя нить человеческой истории так, как угодно высшим сферам… Насколько же важна эта Кость Войны, если появился некто, ради попытки самому добраться до артефакта не дрогнувший убрать одного из Четырех и - судя по всему - проделавший это без особого труда?! Нить истории натянулась, трепеща, опаляемая жарким дыханием всепожирающего Хаоса… Может быть, Кость Войны - единственное, что отделяет человечество от невнятной, но уже ясно ощущаемой угрозы…
Берт пожал плечами и сдвинул шляпу на затылок. Здесь, под жарким солнцем, в клоаке потных человеческих тел, в густом облаке хриплоголосой ругани, деловой скороговорки, пронзительных выкриков рабов и злобного рычания погонщиков - подобные размышления представлялись настолько абстрактными, что даже смешно было бы воспринимать их всерьез.
«Посмотрим, - решил Берт. - Поглядим, что дальше будет. В конце концов, вся эта череда странных событий вполне может оказаться простым совпадением. Может, Маргон той ночью получил послание от своего Союза и помчался куда-то, к более важному делу, забыв и о Ловце, и об этом полусгнившем черепке? А у Сета ничего не выйдет. Найми он хоть целую армию - без навершия меча Аниса у него ничего не получится. Что мне грозит? Погибнуть? К этой угрозе я уже привык так же крепко, как к своей шляпе. Мне даже неуютно становится, если неделя проходит без того, чтобы за мной кто-то гнался, рубил мечом, метал в меня ножи или дротики, поджигал или топил… Посмотрим…»
Берт оглянулся, выбирая из пестрого калейдоскопа портовой толчеи физиономию поприличнее, чтобы спросить дорогу к рыбацким лодкам - и внезапно заметил, что прямо к нему, подавая рукой знаки: мол, подожди! - пробивается через толпу какой-то человек.
Человек этот выглядел настоящим морским волком. Растрепанные космы цвета красной меди падали на низкий лоб, отмеченный уродливым крестообразным шрамом. Маленькие, похожие на пуговицы глазки помещались очень близко к расплющенному и свороченному набок носу, напоминавшему гриб, на который наступили тяжелым сапогом. Человек был одет в потрепанную голубую куртку, широкие морские панталоны в красную полоску и высокие сапоги с завернутыми голенищами… Вернее - в один сапог, потому что правую ногу незнакомцу заменял деревянный протез. Кроме того, из левого рукава куртки высовывался железный загнутый крюк, левое ухо было превращено давним ударом - видимо, палицы - в бесформенный красный блин, а правое отсутствовало вовсе. На плече незнакомца, крепко держась когтями за ветхую ткань куртки, гордо восседал огромный попугай, черно-красный, с устрашающе загнутым клювом, с массивным серебряным кольцом на лапке.
Приблизившись, незнакомец ухватил Берта за край плаща.
- Господин… - невнятно и тускло выговорил он. - Я слышал, вы ищете судно… которое доставило бы вас… на Каменный Берег…
- Точно, - чуть отстраняясь, подтвердил Берт.
Прерывистая, несвободно идущая речь и пустые, ничего не выражающие глаза незнакомца навели его на мысль, что этот парень тяжко одурманен одним из наркотических зелий, которым наряду с вином, самогоном и пивом щедро угощают владельцы портовых кабачков.
- Отойдемте в сторону… господин…
- Ну, пошли… - помедлив, согласился Ловец. - Тебя как зовут, друг?
В потухших глазах незнакомца шевельнулось что-то осмысленное. Рот его приоткрылся, но тут же губы поползли вкривь и вкось, превратив и без того не блиставшее красотой лицо в отвратительно гримасничающую харю.
- Друг… - словно с большим трудом проговорил незнакомец.
- Не хочешь называть себя? - спросил Берт, глядя на то, как гримаса мало-помалу разглаживается, а глаза снова подергиваются пепельной пеленой. - Понятно… Пусть будет - Друг.
Холода в затылке он не ощущал. Хоть этот тип не внушал ему доверия, но внутреннее чувство опасности пока молчало.
- Пошли, Друг, - сказал Берт. - Быстро же распространяются новости у вас в порту…
На это Друг ничего не ответил.
Они пробрались к припортовой тесной улочке, темной из-за нависающих над головами балкончиков и зловонной из-за ручейков сточных вод, тянущихся по этой и многим другим таким же улочкам, чтобы слиться в океанские волны. Друг молча ковылял перед Бертом, стуча своей деревяшкой по щербатой мостовой, крюком изредка задевая стены домов. Покачивался на его плече нахохлившийся попугай.
Улочка поворачивала то в одну, то в другую сторону, петляла, огибая помойные ямы и мусорные кучи, где ворошились, словно большие уродливые раки, оборванные нищие, разветвлялась в нескольких направлениях. Берт оглядывался вокруг: слепые стены, закрытые ставни. Изредка попадались прибитые на стенах четырехугольные деревяшки с грубо намалеванным рисунком. Деревяшки, видимо, висели давно, краску размыло дождями, но рисунок еще можно было угадать. Какая-то уродливая харя, основной приметой которой являлся чудовищный вертикальный шрам от середины лба до подбородка… «Наверное, местный преступник, - рассеянно подумал Берт, - за поимку которого назначена награда…»
- Ну и рожа, - пробормотал Ловец и тут же забыл об этом.
А Друг все стучал своим протезом не оборачиваясь. И попугай на его плече, распушив перья, точно уснул.
Легкий холодок коснулся затылка Берта.
«Так, - подумал Ловец, - начинается…»
Он испытал не страх, а досаду. Чего уж легче предположить, как развернутся дальше события. Этот одурманенный тип, которому требуются деньги на очередную дозу зелья, очевидно, возомнил Берта легкой добычей. Чужаком, который не знает, к кому обратиться с вопросом в многолюдном порту. Сейчас он заведет его в какой-нибудь переулок потемнее, где ждет пара таких же обалдуев, вооруженных тупыми и ржавыми ножами, и под угрозой этих ножей потребует деньги, которые Ловец собирался выложить за рыбацкую лодку.
Берт в раздражении сплюнул. Надо же было купиться на такой дешевый прием! А может быть, все не так? Может быть, этот обрубок человеческий желает честно заработать свои несколько грошей и впрямь сведет его с капитаном какого-нибудь дырявого корыта? Хочется верить…
Холодок становился сильнее. Краем глаза Берт заметил за углом улочки какое-то движение. Он обернулся, но ничего не увидел. Показалось?
- Эй, Друг! - позвал Берт. - Долго нам еще?
Друг не отвечал.
- Я к тому, что денег у меня при себе нет. Что ж я, дурак, в такую толкотню, как у вас в порту, кошелек тащить? Срежут за милую душу…
Друг все так же молча шел вперед.
- Взял с собой только самое необходимое, - продолжал Ловец, - свой верный нож…
Друг и на этот раз не отреагировал.
А за следующим углом опять что-то мелькнуло. Будто кто-то высунулся посмотреть и тут же скрылся обратно. Ловец вздохнул и распахнул плащ, положив руку на рукоять длинного и прямого обоюдоострого ножа, удобного и для рукопашной драки, и для метания. Этот нож он нашел, разгребая пепелище трактира разбойников в поисках своего меча, оброненного, когда последний из желтолицых сбил его с ног на лестнице. Нож показался ему подходящим оружием, хотя бы на первое время, пока он не обзаведется чем-нибудь еще. Кроме этого ножа, ничего более приличного отыскать не удалось. Сабли степных дьяволов были сделаны из скверного металла, и в раскаленном аду пожара потрескались все до единой, и у мечей разбойников сгорели деревянные рукояти, а точить новые тогда было несколько недосуг…
Попугай вдруг хрипло что-то гаркнул, и Друг остановился - у двери кабачка с размытой дождем вывеской и наглухо заколоченным окнами. Кабачок, видимо, давно не посещался никем, кроме бродяг, не желавших ночевать под открытым небом.
- Сюда… - сказал Друг и перешагнул порог.
Берт, подозрения которого в дурных намерениях проводника при виде кабачка только укрепились, несколько секунд промедлил, чтобы вытащить из-за пояса нож и, стиснув рукоять, скрыть вооруженную руку полой плаща.
«По крайней мере, развлекусь, - подумал он. - Начищу рожи этим недоумкам, а потом приступлю к расспросам. Не может такого быть, что они не подскажут, какую лодку выгоднее нанять… Все-таки местные…»
Он ступил в пустой коридор, пол которого густо покрывали полусгнившие обломки мебели и человеческие экскременты. Было темно, и, щурясь, Берт пошел по коридору.
- Эй! Друг! - окликнул он своего проводника, но ответа не получил.
Коридор неожиданно оборвался лестницей, уводящей вниз. В потемках Берт едва не свалился, но в последний момент успел удержаться за стены. Лестница оказалась длиной всего в четыре ступени, она уперлась в дверь, совсем не такую, какой была входная, косо висящая, в любую минуту готовая упасть. Массивная, сколоченная из цельных бревен, дверь в полуподвал кабачка, скрипнув могучими петлями, отворилась.
Холод пульсировал в затылке Берта.
Держа наготове нож, Ловец перешагнул порог и остановился. Он очутился в тесной комнате с земляным полом. Слабый серенький свет, падавший через узкое оконце на уровне мостовой, рассеивал мрак, позволяя видеть осклизлые стены, сорвавшиеся, должно быть, давным-давно полки, под которыми темнели глиняные черепки. Наверное, здесь когда-то располагалась кладовая. Никого в комнате не было, но, когда глаза Берта попривыкли к полумраку, он углядел своего проводника, неподвижно стоящего у одной из стен. Косматая голова Друга была опущена, рука и крюк безвольно висели вдоль туловища… А попугая на плече не было.
- Очень хорошо, - опуская нож, сказал Ловец. - Это что - шутка такая?..
«Кажется, дурманное опьянение окончательно завладело им», - подумал он.
Тело проводника качнулось - и в тот же момент хриплый возглас долетел из угла. Дернувшись, Берт увидел попугая, усевшегося на вбитый в стену костыль. Птица смотрела на Ловца круглыми, не по-птичьи осмысленными глазками.
Крик попугая оживил Друга. Ступая неровно, но очень быстро, калека вышел за дверь. Прежде чем Берт успел опомниться, тяжелая дверь грохнула, закрываясь, сухо лязгнул засов. И тут же за дверью послышалось шуршание и мягкий удар в пол - словно, скользя по стене, свалилось на пол обмякшее тело.
Выругавшись, Ловец метнулся к двери, ударился о бревна со всего размаху - но дверь не подалась ни на палец.
Опять закричал попугай. Повернувшись на крик, Берт увидел, как птица неправдоподобно съеживается и темнеет - будто смятый ком бумаги на огне. Миг - и черное бесформенное пятно полностью слилось с тенью в углу.
Призрачный холод оледенил затылок Ловца так сильно, что он скривился от боли. Где-то очень близко притаилась опасность - страшная, смертельная опасность. Берт, выставив перед собой нож, закружился по комнате. Зубы его скрежетали, выплевывая ругательства:
«Кретин, идиот, вислоухий осел, помет обезьяны и барана! Дал полоумному, едва живому от дурмана калеке-жулику заманить себя в ловушку! Не удосужился даже осмотреть дверь с той стороны - и обнаружить засов на ней!»
Тьма плескалась наверху, совершенно скрывая потолок. Серый полусвет, исходящий от окошка, на мгновение померк - кто-то быстро заглянул в подвал, быстро заглянул и отпрянул, и Берт, резко развернувшись, не успел заметить, кто это был.
По потолку застучал спешный перебор крохотных когтистых ножек. И был этот звук настолько мерзок, что Ловца передернуло от макушки до пят. Не сумев удержаться от восклицания, полного брезгливого ужаса, Берт ринулся к окошку. Шириной всего в полдесятка ладоней, оно располагалось на высоте человеческого роста. При желании можно было в него просунуться, но… в процессе этого Берт оказался бы в полной власти того, кто притаился снаружи. А тут еще жуткий, несмолкающий стук по потолку. Кто там? Кто там?! Берту на мгновение представилось, как невидимая тварь - громадная голокожая крыса, вонзая коготки длинных скрюченных лапок в доски потолка, носится над его головой, вывернув страшную оскаленную морду так, чтобы было видно жертву, - выбирает место и момент, готовится к броску…
Ловец уже забыл первоначальную версию о грабителях, покушающихся на скудный его кошелек. Здесь было что-то совершенно другое, что-то невообразимо чудовищное, чему нет названия в человеческом языке.
Черный ужас, подобного которому он не испытывал никогда, охватил все его существо. Это было похоже на опьянение - страх не родился в сознании Берта, он пришел извне. Мутился ум, мышцы все слабли и слабли, пока силы совсем не оставили его. Берт упал на колени посреди комнаты, едва дыша. Лицо его было мокро от пота, в пальцах скользила влажная рукоять ножа. Зрение расплывалось, и не было уже возможности понять - то, что он видит, происходит на самом деле, или это ужас заставляет его видеть: как тьма, клубившаяся под потолком, потекла вниз, черными разводами по стенам, как Тьма собиралась в клокочущие лужи на земляном полу и ползла от стен медленными, гибкими щупальцами, тянулась к центру комнаты, стремясь задушить обессиленного человека…
Перестук коготков на потолке стих. Зловещая тишина поглотила даже клокотание Тьмы. Если бы не узкое окошко, пропускавшее серый свет, Берт бы обезумел от абсолютности кошмара ожившей Тьмы.
Он не мог видеть, как с потолка медленно спускается на черной нитке липкой паутины вылепленный Тьмой крупный паук. Паук пошевеливал восемью ножками, на вздувшемся брюшке его сиял серебряный крест. Жвала его смыкались и размыкались, поблескивая влагой ядовитой слюны. Паук опустился на шляпу Ловца…
Серый свет, дрожащий от близости и мощи Тьмы, снова померк - кто-то встал напротив окошка. Арбалетная стрела разорвала мрак, туго свистнув в коротком полете, сшибла шляпу с головы Берта.
Ловец рухнул ничком, но тотчас снова вскочил. Жизненная сила вспыхнула в нем с такой же молниеносной быстротой, с какой развеялась Тьма, - тени, будто черные кошки, ринулись в утлы и замерли там, расплылись, потеряв очертания.
Вскочив, он почти наугад метнул нож, который все еще держал в руке, - метнул туда, откуда прилетела стрела, едва не впившаяся в его череп. Там, на мостовой, послышался сдавленный стон и стук упавшего тела. Берт бросился к окошку.
Подпрыгнув, он подтянулся на руках, отчаянно засучил ногами по осклизлой стене, втискивая свое тело в узкую дыру. Остатки страха подстегивали его, гнали прочь из вязкой темноты на солнечный свет.
Вывалившись на мостовую, он, тяжело дыша, встал на ноги. Радужные пятна заплясали в глазах Ловца - словно в лицо ему порхнула стая пестрых бабочек. Берт прикрыл от яркого света глаза ладонью.
Человек в черном лежал, скорчившись на боку, рядом с окошком. Нож пришелся ему точно в левую сторону груди, и последними агонизирующими движениями человек скреб ногтями по камням мостовой, словно еще пытаясь дотянуться до небольшого арбалета, валявшегося в шаге от него. Берт склонился над человеком и рывком перевернул его на спину.
- Гут… - изумленно вымолвил он.
Услышав свое имя, слуга великого многознатца Маргона захрипел и поднял голову. Опустившись на мостовую, Берт поставил колено ему под затылок.
- Зачем ты хотел убить меня? - спросил он, вглядываясь в холодеющие уже глаза. - Маргон приказал?
Красная пена хлынула на губы Гуту.
- Не тебя… - едва слышно вымолвил он. - Тебя… оберегал… так надо… Хозяин велел… искать здесь… Я нашел…
- Где Маргон? Почему он скрылся от меня?
- Скрылся… Так надо… Хозяин велел… велел мне…
Гут зашарил рукой по одежде, наткнулся на нож, все еще торчащий в его груди и застонал. Берт потянулся вырвать нож, но… не стал этого делать. Ловцу не раз приходилось видеть обреченных людей - Гута уже не спасти. А вытащив нож, он может расширить рану, тем самым ускорив кончину.
- Что происходит? - спросил он, низко наклонившись над бледным до молочной синевы лицом Гута. - Что такое происходит?.. - Он вспомнил, как черный ужас сковал его, никогда не ведавшего настоящего страха; вспомнил, как Тьма, там, в подвале, ожила, превратившись в кровожадного неуязвимого призрачного зверя… - Как мне найти Маргона?! - закричал он.
Гут кашлянул. Кровь ручейками побежала по его подбородку.
- Хозяин велел передать, - вдруг чисто и ясно выговорил Гут, - чтобы ты сделал, что обещал… Непременно сделал. Хозяин умоляет тебя сделать это…
- Где сам Маргон? Как мне поговорить с ним?
Рука Гута все-таки доползла до кармана. Пальцы стиснули что-то под тканью… и расслабленно выкатившись из кармана, ударились о камни мостовой. Гут судорожно двинул нижней челюстью и перестал дышать.
Берт откинулся назад. Не сразу, с трудом поднялся с колен. Мысли его путались и мешались. Пережитое в подвале все еще тлело в его груди; понимание того, что он вот только что убил неповинного человека, который пытался его спасти и спас, медленно входило в его сознание. Маргон… Маргон умоляет его сделать это… Сделать что? То, что обещал. Найти Кость Войны - вот о чем умоляет Маргон. Великий многознатец Маргон, Один-из-Четырех - умоляет его, Альберта Гендера, Ловца. Теней…
- По-моему… - выговорил Берт и сам поразился тому, как хрипло прозвучал его голос, - все намного серьезнее, чем я предполагал…
Он снова опустился на колени. Сунул руку в тот карман на одежде Гута и вытащил увесистый кошель. Оглянулся по сторонам. Улица была пустынна, окна ближайших домов закрывали слепые ставни. Берт кинул кошель за пазуху и взялся за свой нож.
Шорох у дверей заброшенного кабачка подбросил Ловца. Берт отбежал на несколько шагов и прижался к стене противоположного дома, сжимая в руке окровавленный нож.
- Кого тут?.. - бессвязно бормотал однорукий и одноногий калека, выбредая на свет из дверного проема. - Чего это?..
От былой каменной неподвижности его лица не осталось и следа. Он поводил во все стороны ошалелыми глазами, вздрагивал и тер висок крюком. Наткнувшись взглядом на труп и на Берта рядом с трупом, Друг отступил обратно и залепетал скороговоркой:
- Я ничего не видел, господин, и ничего не слышал… Чужие дела меня не касаемо… Я того… перебрал, видно, да занесла меня нелегкая невесть куда… Ни дьявола лысого не помню…
Берт отлип от стены. Он смотрел на человека, который завел его в смертельную ловушку, и ничего не понимал. А тот, видя, что Берт с окровавленным ножом в руках не думает нападать на него, а напротив - сам осторожно подвигается спиной по стене подальше от этого места, поспешно заковылял прочь. Но очень скоро приободрился.
- Друг! - обернувшись, позвал он Берта.
От этого слова Ловца передернуло.
- Друг… пожаловал бы ты мне монетку на опохмел… Шибко мне худо, друг…
Где-то вдали улицы послышались оживленные голоса. К заброшенному трактиру шли люди.
Берт отбросил нож и побежал.
Паука с серебряным крестом на брюшке ударом арбалетной стрелы разорвало надвое. Несколько минут две половинки, истекая слизью, судорожно дергались на земляном полу подвальной комнаты, пытаясь соединиться. Потом затихли.
И медленно стали таять, превращаясь в две лужицы непроницаемого мрака. Лужицы скользнули одна к другой и легко слились воедино. Большая черная капля вздулась пузырем, а пузырь, толчками раздаваясь в разные стороны, быстро обрел очертания человеческого тела.
Эолле Хохотун разогнулся и, позвякивая серебряными колокольчиками на красной шутовской одежде, стряхнул с себя лоскуты мрака. Темное лицо карлика было искажено ненавистью. Прошипев что-то на не понятном никому языке, Эолле, словно крыса, нырнул в угол подвала и пропал. Тьма приняла его.

ГЛАВА 4

- Корабль не разнесет в щепки от твоих экспериментов? - осведомился Альберт Гендер, Ловец Теней из Карвада.
- Простите, хозяин… - смущенно пробормотал Самуэль. - Но в этом городе столько алхимиков, что я просто не смог удержаться и посетил несколько лавок.
- Я тебе на что давал деньги? Я же сказал: на самое необходимое!
- Так я, хозяин, и купил самое необходимое! Разве не так? - искренне удивился Самуэль.
- С тобой спорить - надо прежде полсвиньи умять, - буркнул Берт и торопливо покинул полутемный трюм, где на длинном столе, уставленном треногами и жаровнями, булькали в стеклянных закопченных колбах какие-то вещества, источающие резкие и неприятные запахи. Ловец с некоторых пор стал с трудом выносить закрытые, плохо освещенные помещения.
На палубе среди парусов, туго надутых сильным ветром, ему стало много легче. Гребцы, втащив весла, оживленно о чем-то переговаривались, и веселые их голоса заглушались пронзительными воплями чаек, круживших над кораблем. Берт прошел на нос и остановился у борта, скрестив руки на груди. Четыре дня прошло в плавании, осталось совсем немного, и они сойдут на Каменный Берег, а оттуда уже рукой подать до Пустыни Древних Царств. Что ждет их там?
Сет со своими наемниками не особенно волновал Берта. Сет - всего лишь человек, пакостный и мерзкий, но - человек. И воины Сета тоже не внушали беспокойства. Непонятная сила, едва не раздавившая его в темной подвальной комнате, - вот что страшило Ловца. Сила, против которой сам Маргон не осмеливался выступить, подставляя за себя Берта…
Дьявольщина!
Сегодня особенно паскудный день. Должно быть потому, что сегодня ночью он снова проснулся от кошмарного сна. Снова жуткие островерхие скалы возвышались над безлюдной долиной, снова черные облака закрывали небо и багровое солнце истекало кровавыми лучами. И мрачно безмолвствовала наклоненная вперед, точно зверь перед прыжком, непостижимая Крылатая Башня…
Ловец подпрыгнул, схватившись обеими руками за борт.
- Ты чего? - убрав ладонь с его плеча, удивленно спросила Марта. - Да что с тобой такое?
- Нездоровится, - проворчал Берт, стараясь успокоить бешено бьющееся сердце.
Рыжеволосая усмехнулась было, но, взглянув на побледневшее лицо Берта, посерьезнела.
- Ты сам не свой в последнее время, - сказала она. - Это океан на тебя так действует? Разве ты ни разу не был в плавании?
Берт промолчал, глядя на пенные буруны волн, разбивающиеся о борт корабля. Длинные его волосы, стянутые на голове черным платком, развевались за плечами.
- Твоя шляпа! - утвердительно кивнула Марта. - Я помню, ты всегда чересчур трепетно относился к этому старому куску воловьей кожи.
- Она приносила мне удачу, - не стал спорить Берт.
- И ты считаешь, что теперь, когда шляпа потеряна, удача отвернется от тебя?
Ловец не стал отвечать. Хотя именно так он и считал. И дело тут было вовсе не в потере шляпы. Вернее, не совсем в этом. В тот день, когда он потерял шляпу, он потерял и уверенность в себе. В нем поселился страх: будто какое-то отвратительное насекомое цепко присосалось к его сердцу. Страх не желал уходить. Боязнь темноты? Нет, что-то другое… Боязнь Тьмы - так будет точнее.
- Говорят, рыжие приносят удачу, - проговорила Марта, искоса глядя на Берта.
- А я слышал, что рыжие приваживают несчастья, - ответил Ловец.
- Альберт Гендер, ты сам пришел ко мне, - сказала Марта без тени усмешки в голосе. - Ты сам привез меня в Руим. Ты уже трижды пытался бросить меня, но все время возвращался… Может быть то, что я рядом с тобой, - зависит не только от тебя и от меня?
Берт быстро обернулся к ней. Последнюю фразу он пропустил мимо ушей. Но до этого она сказала… Пытался бросить трижды. Трижды! Первый раз он покинул жилище старины Франка, почти не думая о любви совсем юной тогда рыжеволосой девочки Марты. Второй раз он оставил осиротевший домик в зеленой долине под слезный крик женщины Марты, утверждающей свои права на своего мужчину. А третий раз…
Неужели она догадалась?..
Вернувшись из порта, Берт долго не мог найти себе места в пустой комнате постоялого двора. Фляжка кислого вина, выпитая в один глоток, нисколько не подействовала. Нервы, дрожащие, словно канаты натяжного моста над бушующим водопадом, никак не хотели успокоиться. Ловец понимал, что он впервые в жизни столкнулся с таким противником, который ему явно не по зубам. Чертов Маргон! Сам остается вне игры, а его сует прямо в пекло. Прислал кошель золота и своего Гута…
Берт распахнул дверь и проорал в потемки лестницы заказ. Через пару минут явился сам трактирщик в замасленном фартуке с огромной бутылью, заткнутой еловой шишкой. В бутыли плескалась жидкость, цветом напоминающая сильно разбавленную молоком воду. Окинув взглядом разгромленную комнату, трактирщик поставил бутыль на пол, уселся рядом и понимающе произнес:
- Эти бабы хуже вурдалаков, да?
Ловец глянул на подоконник, где рядом со сверкающей горкой золотых монет лежал наполовину опустевший кошель, и понял причину благорасположения хозяина. А трактирщик уже извлек из-под фартука два серебряных стакана и, прокомментировав:
- Фамильные… Еще мой папаша с их помощью наследство пропивал, - наполнил стаканы доверху.
Берт выпил, не почувствовав вкуса. Трактирщик опорожнил свой стакан мелкими глотками, хрюкнул, ткнулся носом в кулак и полными слез глазами умильно посмотрел на Берта:
- Нектар!
Ловец невнимательно кивнул, а трактирщик, кряхтя, уже снова наклонял бутыль над стаканами.
Спустя еще три стакана Берт, наконец, почувствовал легкость в голове и тяжесть в ногах. Он уже сидел, прислонившись спиной к стене, а трактирщик, обнимая бутыль, вел длинное повествование о собственной безрадостной судьбе.

Предыдущая страница 6 Следующая страница


7 Антон Корнилов

«Бросить это дело к чертовой матери и вернуться в Карвад? - думал Берт. - Сейчас еще не поздно, а вот когда между мною и Метрополией ляжет океанское пространство, дороги назад не будет… Люди заговорят… О том, что Альберт Гендер, знаменитый Ловец Теней, уже не тот… Что-то напугало его, и он примчался домой, как кошка с ошпаренным хвостом. Разве кто-нибудь попытается понять? Я никогда не боялся смерти и сейчас не боюсь, но то, что прикоснулось ко мне в подвале… Это страшнее смерти. Это… Да как я буду объяснять другим то, что не могу объяснить самому себе? Если я вернусь, это будет конец всему. Заказчиков у меня не станет, и придется мне зарабатывать на жизнь тем, чем зарабатывал Сет, пока не стал служить тому… тому, кто едва не задавил меня… Тьмой…»
- Вот еще, что можно сделать, - вещал тем временем изрядно окосевший трактирщик. - Подпоить недоумка какого да впихнуть его на супружеское ложе. А потом ввалиться поутру да со свидетелями, со свидетелями! Мол, глядите, чем верная жена в отсутствие мужа занимается! И по сусалам! Не пикнет потом! Шелковая будет! Ежели что - сразу городским судом грозить! Ведь камнями забьют! Вот оно как, господин! Такое представление - первейшее дело! Как в кулаке баба потом будет! Советую тебе, господин, попробовать. У меня пять жен было, я ихнюю породу хорошо изучил…
Берт внезапно рассмеялся, представив пьяного вдрызг недоумка, бухающегося ни с того ни с сего в постель рядом с рыжеволосой. Да через пять минут этого недоумка ложкой с пола собирать можно будет.
- Вы вот смеетесь… - опрокинув еще стакан, решил обидеться трактирщик. - А зря. Гнобить ихнего брата надо! То есть, ихнюю сестру… Чтоб… чувствовали… Вот мой приятель через улицу - алхимик. Шесть жен отравил - только своих. Сейчас седьмую травит… Выпьем?
- Выпьем! - тряхнул головой Берт. - Выпьем, а там видно будет.
- Только - тс-сы! - обняв Берта, шипел на ему ухо трактирщик. - Тиха! Никому! Понимаешь? Распустилось ихнее племя… А знаешь почему? А-а! То-то и оно-то! Потому что правит у нас не старый добряк герцог, а евонная дочь, будь она трижды проклята! Баба у власти! Видано ли такое, а? Богаче-то Руима-то во всей Метрополии города не найти, а баба у власти! Вот оно как! Тс-сы! Я тебе ничего не говорил. Так-то. Потому-то скоро ихнее племя нас под себя и подомнет совсем… Бесовки! Не по-божески это, господин! Как в Писании сказано? Да убоится… эта самая… своего… этого самого… Забыл. Скажу вам по секрету, господин… Тс-сы! Руимцы давно уже недовольны герцогиней. Гвардию себе завела из мужичков… для таких-сяких дел… Позор Руиму! А народ волнуется… Это я по секрету, господин. По большой дружбе… Только - тс-сы!
Остаток вечера заволокло туманом. Помнил Альберт Гендер лишь, как трактирщик схватил вошедшего в комнату Самуэля за ухо и с криком:
- Вот она, господин! Вашинская краля! Пымал я ее, пымал! Скажите, куда ее?! В погреб на хлеб и воду или в окошко вниз башкой?!
Потом комната вдруг наполнилась народом. Самуэль куда-то пропал, а совершенно распоясавшийся трактирщик сражался с пустой бутылью, пытаясь выжать из нее в стакан хотя бы еще каплю, и не уставал орать:
- Мужики, наливай! Кто сбегает вниз еще за бутылкой?! Не жмись, мужики! Вот господин, он мой друг, он за все платит!
А потом появилась Марта. Поставив на пол неплотно набитый дорожный мешок, она изумленно оглядела гудящую и свистящую комнату. Как назло, рыжеволосую угораздило войти в тот самый момент, когда трактирщик, усевшись верхом на какого-то краснолицего типа, рыдал и, размазывая слезы по физиономии, покрикивал: «Уезжаю я, братцы, в монастырь! Все! Надоело! А ну пошла скорее, кляча!..» Кто-то пел, кто-то дрался, кто-то и дрался и пел одновременно. А сам Альберт Гендер, повторяя: «Я сейчас все объясню…», пытался встать на ноги, но ничего у него не получилось, потому что он лежал под кроватью…
А потом была ночь. Проснувшись от яркого лунного света, бьющего в глаза через распахнутое окно, Берт оторвал чугунную голову от половицы. Ловца тошнило - не столько от выпитого, сколько от прерывистых и мутных воспоминаний. В комнате было пусто и даже не очень грязно. «Марта постаралась», - догадался Берт. В углу, повизгивая во сне, беспокойно ворочался Самуэль. И тут Берт неожиданно понял, как ему следует поступить.
«Если мне суждено утонуть во Тьме, - подумал он, - утону один. И никого не потащу за собой…»
Он поднялся, стараясь не шуметь, застегнул на себе куртку и на цыпочках подошел к постели, где разметала по подушке огненные волосы Марта. Она была укрыта до горла, и Берт осторожно потянул одеяло вниз… Да, прочный шнурок обвивал шею девушки, а медальон - навершие меча Аниса - покоился в ключичной впадине. Берт протянул руку к медальону, но тут Марта глубоко вздохнула и, не открывая глаз, вдруг неуклюжим сонным движением совсем распахнула одеяло. Наверное, очень долго Ловец смотрел на ее обнаженное тело, в голубом лунном свете казавшееся легким, почти невесомым, как облако. А потом, не стараясь унять дрожь в пальцах, принялся срывать с себя куртку…
В лица им пахнул горячий ветер.
- Убрать паруса! - заорал капитан, красноглазый и беловолосый альбинос, всегда укутанный от солнца с ног до головы какими-то грязными тряпками, словно мумия.
Веселья в голосах гребцов поубавилось. Зашлепали спущенные на воду весла, и через минуту раздался надсадный крик загребного:
- Н-навались! И раз, и-и два…
- Ты не спала? - обернулся Берт к Марте.
- Что?
- Ты не спала? Тогда…
Рыжеволосая не стала переспрашивать. Впрочем, было ясно: она и в первый раз поняла, что хотел узнать Ловец.
- Кто бы мне дал уснуть! - усмехнулась Марта. - Знаешь, как ты храпел? Да и вонь эта по всей комнате… Впервые видела тебя таким пьяным. Вообще, впервые видела тебя пьяным.
Берт провел ладонями по лицу.
- Больше никогда не увидишь, - пообещал он.
- Земля! - вдруг завопил матрос, сворачивающий парус на верхней рее. - Земля!
Каменный Берег вполне оправдывал суровое свое название. Нагретые ярким солнцем скалы, выбеленные сверху, а до середины - темные от соленых брызг, стояли сплошной отвесной стеной - насколько хватало взгляда. Капитан, надвигая на бесцветные брови тряпки с головы, приказал бросить якорь, едва только ветер донес до матросов запах суши. Плыть дальше было опасно. Волны стремглав бросались на скальную стену, с грохотом разбивались в мельчайшие брызги - даже отсюда было слышно, как шипела, оседая, белоснежная пена на камнях.
- Бывали здесь раньше? - неприятно пронзительным, как у всех альбиносов, голосом осведомился капитан.
Берт помотал головой. Капитан еще раз приложился к подзорной трубе, которую еще в начале плавания выторговал у Самуэля, и продолжил:
- Пойдете на шлюпке. Держите курс во-он между тех двух камней. Причалите там, подниметесь по откосу. Шлюпку не забудьте втащить на камни повыше, чтобы не смыло приливом.
- Может, лучше отправить с нами одного из ваших матросов? - хмуро спросил Берт.
- Слишком много поклажи, - быстро ответил капитан. - Не нужно перегружать шлюпку, перевернетесь на волнах.
- По-моему, поклажи в самый раз, - возразил Берт. - Четырех человек шлюпка выдержит.
- Я знаю, что говорю, - подбоченился капитан и сунул подзорную трубу за пояс. - Итак, мы договорились?
- Возвращаемся через пять дней, - помедлив, сказал Ловец. - Вы ждете нас. Когда отправимся в обратный путь, получаете остальные деньги.
- Хорошо, - кивнул капитан.
Шлюпку спустили на воду. По веревочной лестнице первым спустился Берт, за ним Марта. Потом скинули мешки с провизией, потом, придерживая большую сумку, сполз Самуэль.
- Давай! - махнул рукой капитан, и Берт оттолкнулся веслом от борта.
Мрачные скалы Каменного Берега все приближались. Марта, то и дело оглядываясь на корабль, вдруг проговорила:
- Не нравится мне этот капитан.
- Ага, - отдуваясь, отозвался работающий веслами Берт. - Вообще не люблю уродов.
- Да я не про внешность… Почему он не отправил с нами матроса?
- Ну не хотелось человеку подвергать своего подопечного опасности, - хмыкнул Ловец. - Что уж теперь.
- А как же мы? - пискнул Самуэль.
- Не бойся. Там, между камней, куда указал капитан, и впрямь довольно удобная природная гавань. А над ней - откос. Ничего с нами не сделается - причалим и взберемся наверх. Да не переживайте вы! Какой смысл капитану желать нам вреда? Я заплатил ему только аванс. Вдвое больше он получит, когда мы вернемся.
- Все равно, - негромко проговорила Марта, из-под руки глядя на тающий в дымке корабль. - Вон он… стоит на носу и все смотрит… через подзорную трубу.
- Провожает, - снова усмехнулся Ловец.
- Он не нас смотрит, - сказала рыжеволосая. - Вверх, на Берег. Нет, Альберт, что-то не то. Чем ближе мы к суше, тем… мне как-то тревожнее. А ты ничего не чувствуешь?
Берт удивленно покосился на Марту. Еще один сверхчувствительный член команды, надо же. Недаром говорят, что женское чутье сродни звериному…
- Вообще-то чувствую, - признался Ловец, на самом деле ощущая неясный и легкий холодок в затылке. - Причаливать нам будет сложно, вот что…
Марта замолчала.
Предчувствия не обманули Берта. Входить в гавань между камнями оказалось трудным делом. Волны бросали шлюпку, она почти не подчинялась веслам, у самых камней вдруг сильный удар волны развернул ее и швырнул в гавань правым бортом вперед. Марта вцепилась в скамейку, испуганно вскрикнул Самуэль, когда корма и нос шлюпки со скрежетом проехались по камням. Берт вскочил на ноги, уронив одно весло, вторым пытаясь выправить курс. Весло, хрустнув, обломилось, но шлюпка уже пролетела опасное место и вышла на водную гладь, ткнулась носом в пологий валун.
- Готово, - выдохнул Берт.
Они втащили лодку на валун. Берт, забросив мешок на плечи, первым поднимался по откосу, внимательно следя за тем, куда ступать. Тяжести мешка он почти не чувствовал. За ним шла Марта, за Мартой - Самуэль, все так же прижимая к груди свою сумку. Холодок в затылке не уходил, и это начало беспокоить Ловца.
- Почти пришли, - сказал он, когда до вершины прибрежных скал осталось всего несколько шагов. - Давай сюда свой мешок! - крикнул он Марте. - Я дотащу.
- А мне не тяжело, - отозвалась Марта. - Мешок совсем легкий.
- Ну все равно… - сказал Берт и вдруг насторожился. Поставив свой мешок на камень, он рванул шнурки. Вниз посыпались ошметки гнилой соломы, куски канатов, гнилая древесина, глиняные черепки и прочая дрянь…
- Я же говорила! - вскрикнула Марта и развязала свой мешок.
Содержимое его отличалось от содержимого мешка Берта только тем, что, помимо корабельного мусора, в нем находилась еще и дохлая кошка.
- Ах ты, гад! - прорычал Берт, выхватывая из-за пазухи кошель.
Глиняные черепки набивали кошель, глиняные черепки - и больше ничего.
- Красноглазая сволочь… - развел руками Ловец.
Они оба - и Берт, и Марта - посмотрели на Самуэля.
- Я свою сумку из рук не выпускал, - сказал тот, беспокойно оглядываясь. - И в трюм ко мне никто не совался… матросы меня колдуном считали…
- Назад! - рявкнул Берт. - Сейчас я ему…
- Что - ты ему?! - передразнила Марта. - Мы и на борт подняться не сможем. Выльют нам на головы чан с кипятком или - что скорее всего - нашпигуют стрелами, когда мы только подплывать будем.
- Смотрите! - вытянулся Самуэль.
Над бортами судна, ощетиненного длинными веслами, вспух белый парус.
- Уходят, - констатировал Самуэль.
Берт минуту кусал губы. Потом ударом ноги сбросил оба мешка со скалы и, проследив, как они кувыркаются, приближаясь к пенным бурунам волн, проверил, легко ли вынимается из деревянных ножен короткий меч. Марта, поняв, о чем он подумал, пробежала пальцами по рукоятиям ножей, укрепленных в перекрещивающейся ременной перевязи. Поправила арбалет за плечами.
- Оружие у нас есть, - сказала рыжеволосая. - И медальон со мной. Значит, не все еще потеряно. Воду мы найдем, с провизией… разберемся. Пойдемте наверх.
- А я уже есть хочу, - пискнул Самуэль, шагая вслед за Мартой.
Берт ступил на вершину скал Каменного Берега. Налетевший ветер рванул его волосы, полы плаща, едва не сбросив Ловца вниз. Но он устоял. Хотя - как мгновенно пришло ему в голову - большой удачи в том не было.
Под красным солнцем раскинулась каменная пустыня. Острые камни, торчащие там и сям, были наклонены в одну сторону, будто трава, примятая ветром. Где-то далеко на востоке громоздились темные развалины. На западе поднималась острыми пиками длинная скальная гряда - словно шипастый хвост невероятно огромного дракона. А в десяти шагах от Ловца выстроилась цепью полусотня всадников.
Ветер трепал косматые бороды серых верблюдов, позвякивал сбруей. Всадники - укутанные до бровей в длинные лоскуты белой и плотной ткани, хранили молчание. Наконечники их пик, направленные в Ловца, чуть подрагивали от ветра, как змеиные жала. Ловец тоже молчал, ощущая распухающий ледяной холод в затылке.
Вот что видел капитан, наблюдая Каменный Берег в подзорную трубу!
Позади Берта послышался голос Самуэля:
- Эти дикие, которые здесь обитают… Неужели они и вправду питаются человечиной?
- Если это так, значит, с охотой в здешних землях дело обстоит не очень… - ответила Марта и замолчала, замерев рядом с Бертом.
Под белыми покрывалами чернели жесткие бороды, из-под головных повязок блестели большие и влажные черные глаза. Пустынные жители беззастенчиво разглядывали путников, пока один всадник, чей верблюд был крупнее и светлее шерстью, не подался вперед.
- Острое… - гортанно проговорил воин, явно с большим трудом подбирая слова на незнакомом ему языке, - бить… кровь… Прочь!
- Кажется, он хочет, чтобы мы бросили оружие, - перевела Марта.
- Сам догадался, - сквозь зубы пробормотал Берт.
- Так что нам делать?
- Вниз, хозяин… - дрожащим голосом посоветовал Самуэль. - Нужно спускаться! Добраться до шлюпки и спастись вплавь…
Берт молчал, напряженно размышляя. Всадник на большом белом верблюде медленно подъехал чуть ближе - Берт смог бы дотянуться рукой до наконечника его пики.
- Бросать оружие? - шепотом возмутилась Марта. - Может, сразу взойти на костер и, послушно поджариваясь, посыпать себя солью?
- Ор-руж-жи… - выговорил всадник, нетерпеливо поигрывая древком пики, зажатым под мышкой. - Прочь!
- Решай скорее! - потребовала Марта. - Ты ведь затащил нас сюда.
- Я чуть из кожи не вылез, пока отговаривал тебя идти с нами! - развернулся к ней Берт.
- Да если б я знала, я бы ни за что…
- Нашли время! - простонал Самуэль.
- Ты обещала не жаловаться! - выкрикнул Ловец уже в полный голос.
- Я и не жалуюсь! Бесполезно! Я злюсь!
Всадник, переводивший взгляд с Ловца на Марту, вдруг расхохотался. Обернувшись, он прокричал несколько слов - отрывистых и резких, напоминавших воронье карканье. В цепи послышался смех, еще несколько воинов, стегнув поводьями своих верблюдов, подъехали ближе. Тут только Берт заметил, что большинство взглядов направлено на Марту. Кровь бросилась ему в голову. Решение, до этого момента, не вполне ясное, обозначилось четко. Тоном раздраженным, как бы еще продолжая ссору, он крикнул Марте:
- Сейчас же прыгайте вниз, спускайтесь как можно ниже, ищите шлюпку! Не оглядывайтесь, я пойду прямо за вами…
- Весел нет, - робко напомнил Самуэль.
- Разберетесь! Быстро! Постарайтесь затеряться среди камней. На своих верблюдах они могут преследовать вас… нас поверху, но вниз не сунутся… Быстро!
Самуэль попятился к обрыву. Всадники обеспокоенно загомонили, сгрудившись вокруг своего атамана. Берт, видя, что Марта колеблется, шагнул к ней, замахиваясь, словно бы для удара, логично завершившего бы перебранку, но сдержал руку, быстро развернул рыжеволосую и толкнул к обрыву.
Поворачивался он обратно - одновременно выхватывая меч из ножен.
Ловец вовсе не собирался сложить голову на этом пустынном берегу, в безнадежной схватке с полусотней воинов. Он осуществлял дерзкий, но вполне благоразумный план. Ловец с самого начала подметил, что, кроме длинных пик и кривых ножей, у всадников нет никакого другого оружия. Пики хороши в бою верхом, в прямом атакующем ударе; не подпуская противника близко, всадник может сшибить его с коня или - пешего - проткнуть насквозь. Ножом, сидя верхом на верблюде, управляться невозможно… Берт рассчитывал задержать врага как можно дольше, а потом - рвануть вниз по склону.
Ближе всех к нему оказался всадник на белом верблюде. Берт взмахнул мечом, отсекая наконечник пики, прыгающий у самой его груди. Всадник завопил, ударив пятками своего верблюда - животное, хрипло гудя и мотая лохматой башкой, попятилось назад. Несколько воинов закрыли своего предводителя, неловко вскидывая пики, которыми из-за чрезмерной длины древка никак не могли поразить Берта, завертевшегося между взревывающих верблюдов. Ловец перерубил горло двум животным, они повалились на камни, взбрыкивая копытами, создавая сумятицу и переполох. Два всадника, никак не ожидавшие столь яростного сопротивления, слетели с седел. Не давая им подняться, Берт рукоятью меча бил по головам, защищенным лишь тряпками, - и, увлекшись, дал зайти себе за спину спешившемуся воину. Тот размахнулся древком пики, словно дубиной, метя Ловцу по затылку, но Берт увернулся, и удар пришелся по плечу, вскользь - ему не проломило череп, но сшибло с ног.
Понимая, что его, упавшего, тотчас затопчут верблюжьи копыта, Берт вскочил так быстро, как только смог. И снова ринулся в схватку, уже не видя, куда ему отступать, - оглушительно орали верблюды, топчась на месте, выбивая из-под камней густые облака серой пыли. Всадники пинками и тычками кулаков пытались успокоить животных, но те, чуя кровь убитых сородичей, будто взбесились. Первоначальный план Берта рухнул - теперь он думал только о том, как выжить.
Воин, сбивший с ног Берта, отбросил древко, бесполезное в ближнем бою, и выхватил нож. Ловец не стал дожидаться нападения. Вцепившись в одежду ближайшего всадника, он сбросил воина на землю и взлетел в седло сам. Теперь в голове Берта родилась новая мысль: увести врага подальше от этого места, чтобы Марта и Самуэль имели больше времени для бегства.
Размахивая мечом направо и налево, Ловец расчищал себе дорогу. Пеший воин с ножом в руках рухнул под копыта верблюдов с разрубленной головой. Еще два всадника опрокинулись в седлах, получив рубящие удары клинком в грудь. Саданув верблюда пятками по бокам, Берт вырвался на открытое пространство. Испуганный верблюд, грохоча копытами по камням, понесся так, что Ловцу пришлось обхватить свободной рукой косматый горб, чтобы не вывалиться из седла. Азарт скачки сразу захватил Берта; выдравшись из смертельной толчеи, не ощущая вокруг множества злобных врагов, он невольно расхохотался от нахлынувшего громадного облегчения. Получилось! Он ожидал услышать гневные крики за спиной, но сзади его хлестнули вопли боли и страха.
Рванув повод с такой силой, что едва не сломал шею своему верблюду, Берт обернулся.
И страшно выругался - на обрыве, чуть поодаль от орущей свалки, возникла тоненькая женская фигурка. Что заставило ее вернуться? Чувство вины за то, что Берт погибнет, спасая ее и Самуэля? Отчаянная жажда мести? Желание разделить участь возлюбленного?
«Дура… - промычал Ловец, разворачивая верблюда обратно. - Господи, какая дура…»
Марта молниеносными движениями снимала ножи с нагрудных ремней и, почти не целясь, метала их в пустынных воинов. Берт видел, как двое пеших, кинувшихся к рыжеволосой, один за другим, точно споткнувшись, кубарем покатились по камням и замерли в нескольких шагах от нее. Еще один, схватившись за пробитое ножом горло, полетел с обрыва, не имея возможности даже закричать в последние мгновения жизни.
Берт что было сил орал, размахивая мечом на скаку; он отвлекал внимание на себя, но вряд ли кто из всадников слышал его в шуме битвы. Марта снова метнула нож - еще один воин, выронив пику, свалился с верблюда.
А потом окутанная пылью волна нападавших накрыла ее.
Берт, надсаживаясь от крика, лупил рукоятью меча своего верблюда по шее. Со всего маху он врезался в толпу всадников, и тогда взметнувшаяся откуда-то сбоку пика пронзила горло его скакуна насквозь. Верблюд, утробно рыкнув, ткнулся мордой в камни, а Берт, перелетев через его голову, покатился под копыта животных, в ноги пустынных воинов.
Он не выронил меч. Хотя кровь из раны на лбу заливала глаза, достало сил подняться и за три шага трижды ударить клинком в беззащитные спины. Трое рухнули, обливаясь кровью. Пораженный тем, что никто не пытается вступить с ним в бой, Берт остановился, стиснутый в самом сердце колышущейся толпы, - его просто не замечали. И он увидел - за мельтешением окутанных белой тканью тел - распростертую на земле Марту. Рыжеволосая отчаянно отбивалась, но пустынные воины, будто псы, рвали на ней одежду. Ловец, расталкивая врагов локтями, устремился к ней. Из-за страшной тесноты он не мог как следует размахнуться, да и не имел на это времени. В давке он потерял меч. Когда, чтобы протиснуться осталось всего несколько шагов, перед ним из кровавого тумана всплыла жутко ощеренная чернобородая харя. Мелькнуло, поднявшись и опустившись, обломанное древко пики Получив ослепляющей силы удар в лицо, Берт опрокинулся назад. Красное солнце лопнуло в его голове, залив действительность черной кровью.
Тьма пожирала серое небо. Клочья темных облаков летели из-под оскаленных клыков Тьмы. Вспухшим багровым глазом моргало на небосводе солнце. И незыблемой твердыней, косо рассекающей картину жуткого мира, на горном пике высилась Крылатая Башня…
Берт закричал, просыпаясь.
Открыв глаза, он долго не мог ничего понять. Лишь спустя несколько минут, когда пот миновавшего кошмара подсох на его лбу, Ловец догадался, где он находится.
Он снова в жилище многознатца Маргона. Он сидит, вцепившись побелевшими пальцами в подлокотники, в глубоком кресле, а сам многознатец, скрестив на груди руки, стоит напротив.
- Опять этот сон? - участливо спрашивает Маргон.
Берт кивает, не в силах проговорить ни слова.
- Любопытно, - говорит Маргон, - любопытно. Тебе снится одно и то же место… Сколько уже? Несколько лет? Много лет подряд?
- Сколько себя помню… - с трудом выговаривает Ловец. - Раньше редко, а теперь - все чаще и чаще. Это страшно… - последняя фраза получается будто сама собой. - Это очень страшно. И непонятно, почему страшно, а все равно - каждый раз умираешь от жути. Я знаю, это трудно объяснить… Так бывает только во сне…
- Да-да-да… - скороговоркой отзывается Маргон и принимается прохаживаться перед Бертом, в задумчивости сплетая и расплетая пальцы. - Так бывает во сне. Ты, должно быть, хочешь спросить у меня, что может означать этот сон?
Берт снова кивает.
- Я не силен в толковании снов, - усмехается Маргон, давая понять, что та область магии, которой он посвятил жизнь, неизмеримо сложнее нехитрой науки, доступной каждой глупой гадалке, - но тем не менее знаю: если человека в снах преследует одно и то же место, значит, это место, где человек… мм… скажем так, обретет свою судьбу. Отголоски предначертанного провидением, понимаешь?
И Берт опять кивает. Не совсем, впрочем, уверенно.
- Когда-нибудь ты обязательно войдешь в эту… Крылатую Башню, - продолжает многознатец.
Ловец, содрогнувшись, вперяет испуганный взгляд в Маргона. Тот серьезнеет, и его голос звучит строже.
- Это очевидно, - говорит он. - И этого не избежать. Да, ты окажешься в твоей Башне. И тогда… Тогда случится то, чему суждено случиться.
- Что? - выдыхает Берт.
Маргон разводит руками. И отвечает просто:
- Я не знаю.
Берт закрывает глаза и долго молчит. Глядя на него, молчит и Маргон.
- Десять лет я хожу в Ловцах Теней, - заговаривает, наконец, Берт. - Без малого десять лет я мотаюсь по свету. Я побывал там, где тысячелетиями не ступала нога человека. Но я никогда не видел ничего похожего на эту ужасную Башню.
- Человек ничтожно мал по сравнению с миром, - замечает Маргон.
- Я говорил с людьми, - бледно улыбается Берт. - Думаешь, я никого не спрашивал об этой Башне? Никто никогда не видел и не слыхивал ни о чем подобном. Может быть, такого места вовсе нет?
Маргон на мгновение задумался. Покачал головой.
- Эта Башня - твоя судьба. И она есть. В чем ты рано или поздно убедишься. Но это место наверняка забыто. Я не однажды слышал о таких вещах.
- Забыто?
- Есть места, в которые нет хода людям. Они не огорожены высокой стеной, не окружены бездонными пропастями, не спрятаны нагромождениями чащобного бурелома. Люди их просто обходят стороной, не задумываясь, почему они это делают. Понимаешь?
- Не совсем. То есть совсем не понимаю.
- Человек - это просто умное животное, - говорит Маргон таким тоном, будто хотел дать понять - к нему и таким, как он, подобное утверждение не относится. - Инстинкты, друг мой, инстинкты. Звериное, дочеловеческое прошлое, живущее до сих пор в ваших головах. Нечто внутри вас говорит: «нельзя». Неужели до сих пор совсем не понял?
- Понял, - кивает Берт, - теперь понял. Но не совсем. Почему в забытые места нет хода? Там… опасно?
Маргон задумывается.
- Ведь инстинкты оберегают нас от опасности… - торопится Берт, но многознатец, выйдя из раздумий, прерывает его:
- Н-нет… Не так… Не опасно. Для людей забытых мест просто не существует. Они есть, но их нет, понимаешь? Провидение бережет их в определенном состоянии. И открывает для избранных тогда, когда это нужно. Ни часом раньше, ни часом позже.
На этот раз надолго задумывается Альберт Гендер.
- Понимаешь? - вкрадчиво спрашивает Маргон.
Но Ловец молчит.
- Вполне возможно, - говорит еще многознатец, сплетая и расплетая пальцы, - в этой Башне и таится твоя почти невероятная везучесть. Оттуда, где гибнут сотни, ты выходишь невредимым. Провидение хранит тебя для чего-то другого… Для какой-то грядущей важной задачи…
Маргон говорит еще, но его голос становится все тише и неразборчивей - словно лопотанье лесного ручейка. Образ тесной комнаты мутится в глазах Берта, и силуэт многознатца тает, сливаясь с общей серой мутью. Берт неожиданно понимает, что и Маргон, и эта комната - тоже всего лишь сон, навеянный давним воспоминанием, когда он точно так же сидел перед многознатцем в его жилище, силясь с посторонней помощью найти отгадку на мучившую его тайну.

Предыдущая страница 7 Следующая страница


Кость Войны 8

Тело Ловца пронзает прожилками боли, и эта боль рушит плывущую иллюзию окончательно…
Боль корежила истоптанное тело, но боль была признаком, что он все еще жив. Берт открыл глаза и увидел над собою лицо Марты. Сначала ему показалось, что дурманная муть все еще властвует над его сознанием, но спустя мгновение он понял - рыжеволосая и впрямь сидит рядом.
Порывистое движение отдалось новым приступом боли. Простонав, Ловец вновь опустился на землю. Крылатая Башня, затем разговор с Маргоном… Марта… извивающаяся под жестокими руками пустынных всадников… Что из этого было на самом деле, а что привиделось?
- Все хорошо, - услышал он голос рыжеволосой.
Хорошо? После того что случилось? Да, теперь он вспомнил - нападение чернобородых воинов - это вовсе не сон.
Берт снова поднялся. На этот раз он двигался со всей возможной осторожностью, но все же не удержался от мучительного стона. Прозрачная холодная ночь объяла каменную пустошь. Треск сучьев в костре, негромкий гортанный говор и фырканье верблюдов дымкой плавали в темном воздухе. Он лежал у костра, вокруг небольшими группками сидели укутанные в белое воины, лохматыми холмиками возвышались поодаль спящие верблюды. И Марта сидела рядом с ним. Она едва заметно дрожала, обхватив колени руками.
- Они тебя больше не тронут, - сказала она.
- А тебя? - хрипло спросил Ловец.
- И меня, - подтвердила она.
Чернобородый, ступая неслышно и мелко, подошел к Марте и, поклоном испросив разрешения, присел рядом. Марта прижалась боком к Берту, а Берт невольно поискал руками рядом с собой, и рукоять меча тут же удобно легла в ладонь. Чернобородый рассмеялся - белые зубы плеснули в густой бороде.
- Убивать… - кивнул чернобородый. - Убивать… хорошо.
Опять - хорошо…
- Он хочет сказать, что ты - умелый воин, - перевела Марта.
- А ты - их любимая общая жена? - не сдержался Берт.
Марта дернулась, словно от пощечины, отстранилась.
- Будем считать, что ты ничего не говорил, - сухо обронила она. - Они… - тут рыжеволосая замялась, - они… не успели навредить мне.
- Вот как!
- Анис! - вдруг дрожащим голосом выговорил чернобородый и, спрятав лицо в ладони, нырнул головой в собственные скрещенные колени - поклонился.
Берт вдруг узнал воина. Это он сидел на белом верблюде. Это он - предводитель пустынных всадников.
Марта тронула медальон на шее:
- Они увидели вот это. Надо сказать, очень вовремя увидели.
- Не сомневаюсь… - помедлив, проворчал Берт. - Дай догадаюсь… Они поклоняются древним героям этих земель и, увидев на одном из нас знак Аниса, решили, что мы - воплощение их идолов. Знакомая история.
- Не совсем так, - поправила Марта. - У них свои духи-покровители. Дети Красного Огня - вот как они себя называют. Если я, конечно, правильно поняла тарабарщину Исхагга.
- Кого?
Марта указала на чернобородого, сидящего рядом.
- Поклонение стихии огня, - кивнул Берт. - Впрочем, что еще можно было ожидать от этого примитивного народа… А причем здесь Анис?
- Легенда о Кости Войны… - начала она, и Ловец заметил, как при этих словах вздрогнуло лицо Исхагга, - здесь не совсем легенда. Вернее, совсем не легенда. Это повесть об ушедших временах, быль. В руины Древних Царств до сих пор не ступала нога ни одного из множества племен Детей Красного Огня. Кость Войны…
Исхагг снова вздрогнул и, рывком поднявшись, поспешно отошел в сторону, мелко всплескивая обеими руками, будто стряхивая с себя что-то мерзкое.
- Кость Войны, - продолжала рыжеволосая (когда ушел Исхагг, она заговорила свободнее), - Кость Войны - страшное проклятие, павшее на эти земли. Руины Древних Царств - прокляты. Каждый, кто с умыслом или невольно побывает там, - проклят. Каждый, кто унесет с собой вещь из Руин, - проклят.
- И ты…
- И я, конечно, проклята, - подтвердила Марта. - И ты тоже. И Самуэль. Поэтому никто нас больше пальцем не тронет. Мы переночуем здесь и пойдем дальше. Я, как могла, объяснила Исхагту, зачем мы здесь. Он сказал, что мы не первые, кто пришел, чтобы забрать Кость Войны, и для Детей Красного Огня не было бы большего счастья, если б кто-нибудь избавил их земли от древнего проклятия Кости. Но помогать они нам не будут. Страх перед проклятием сильнее желания освободиться от него. И еще… Исхагг говорил, что совсем недавно на Каменный Берег пришел большой корабль и высадил многочисленный отряд хорошо вооруженных воинов. Их было около сотни, а у их предводителя на груди висел такой же медальон, как и у меня.
- Сет! - скривился Берт. - Погоди-ка… Откуда у него знак Аниса? Медальон только один, откуда Сет мог?.. Видно, сам дьявол помогает этому паршивцу…
Ловец смолк, признавшись себе, что это его предположение, скорее всего недалеко от истины.
- Отряд ушел прямиком в глубь Пустыни Древних Царств, - закончила Марта. - Три дня тому назад…
Ловец тряхнул головой. Каким образом, на самом деле, Сет сумел заполучить навершие меча Аниса? Впрочем, это уже неважно. А важно то, что ключ к тайнику Кости Войны у Сета теперь есть.
- Кстати… - оглянулся Берт. - А где Самуэль?
Марта молча развела руками.
- Ничего себе… - протянул Ловец. Он попробовал подняться, но опять болезненно сморщился.
- Успокойся, - сказала Марта. - Потерпи до утра. Самуэлю ничего не грозит. Хищных зверей здесь нет. Да и чужих здесь не бывает, это же земли народа Исхагга. Утром мы вернемся на Берег и поищем твоего Самуэля. Если он раньше не найдет нас.
Неподалеку послышались гортанные восклицания. Снова появился Исхагг - в руках он держал бурдюк из пузыря какой-то крупной рыбины и два прута, на которых дымились, еще потрескивая, большие куски красного мяса. Положив это все в нескольких шагах от Ловца и рыжеволосой, Исхагг отошел к костру.
- По крайней мере, хорошо уже то, что из-за страха перед проклятием они нас не только не прирезали, но еще и кормят, - проговорил Берт и дотянулся до одного из прутов. - А ведь они должны были на нас здорово рассердиться… Сколько я их воинов уложил? А ты?
- Семеро убитых и двое раненых, - уточнила Марта, почему-то неприязненно глядя на мясо в руках Берта. - Исхагг остался довольным.
Ловец даже перестал жевать.
- Почему это?
- Здесь нет охоты, - пояснила Марта, - и почти нет съедобных растений. Единственное, что дает пищу племенам Детей Красного Огня, - Красный Огонь. То есть простой костер. Всякое пламя для этого народа - священно. Так говорил Исхагг…
- Не понял… - произнес Берт, повертел в руках прут и на всякий случай отложил его.
- Насколько я поняла, частые стычки между племенами происходят вовсе не из-за территориальных конфликтов. Племена вообще не враждуют, хотя сходятся в сражениях постоянно. Воин, павший в бою, по их вере, приносит себя в жертву своим сородичам. А Красный Огонь очищает его, как бы лишая… мм… человеческой личности. После огненного очищения тело человека - уже не тело, а - благословенный дар Красного Огня. Вот почему в этих местах в цене лишь две вещи: топливо для костров и женщины, могущие дать жизнь новым воинам…
Берт стиснул зубы, борясь со рвотным спазмом.
- Значит, правду говорят… - с усилием выговорил он, - что Пустыни Древних Царств населены людоедами…
- Совершенную правду, - подтвердила Марта. - Не поручусь, что предатель-капитан не из местных. Мне еще в Руиме показалось, что он согласился переправить нас на Каменный Берег только лишь потому, что с вами была я. Обратил внимание на его манеру одеваться?
- Да-а… - протянул Берт, мысленно согласившись с рыжеволосой.
Дети Красного Огня вдруг загомонили, повставав со своих мест. Белые их одеяния тускло светились в полутьме, на остриях ножей плясали отсветы языков пламени. Что-то небольшое и нетяжелое, прилетев из ночной мглы, мокро шлепнулось к ногам одного из пустынных воинов - шлепнулось и вдруг вспыхнуло ярким пламенем. Воин испуганно отскочил, но тут еще один предмет прочертил в дымной темноте невидимую дугу и упал в один из костров.
Огненные языки пригнулись к углям, точно закрылся бутон красного цветка. Через мгновение раздался мощный взрыв, сотрясший землю, и на месте костра вырос столб ревущего пламени. Пустынные воины, надрывая криком глотки, побросали оружие. Кто-то из них упал на колени, ткнувшись лицом в каменистую почву, кто-то, обезумев, метался среди костров, которые один за другим взрывались, взметывая до черных небес длинные, переплетающиеся между собой красные языки. Горела земля, и горел камень - будто на пустыню обрушился невиданный огненный дождь. Несколько воинов, одежда которых вспыхнула от щедро рассыпавшихся повсюду красных искр, пытаясь потушить огонь, кувыркались по земле. Вокруг стало светло, как днем; скрежещущий рев пламени прорезали только истошные вопли пустынных воинов и крики разбуженных верблюдов.
Берт, поддерживаемый Мартой, поднялся на ноги. Откуда-то из бешеной сумятицы к ним вынесло Исхагга. Одежды его растрепались, черная борода стояла колом, а в расширенных от ужаса глазах плясало пламя. Исхагг обернулся на бегу, взмахнул руками и, споткнувшись, рухнул всем телом на камни. Вряд ли он почувствовал боль от ушибов. Скорчившись на земле, он завыл и закрыл голову руками.
- Уходить надо… - крикнула на ухо Берту рыжеволосая. Ловец, каждую секунду ожидавший нападения, поводил перед собой обнаженным мечом. Не совсем твердо стоя на ногах, Марту, в обеих руках которой поблескивало по ножу, он толкнул себе за спину.
- Уходить! - снова крикнула Марта.
- Ага, - крикнул в ответ Ловец. - Вон туда… Та дрянь, что летит к нам, летит оттуда.
- С ума сошел?
- А что, похоже?
Марта взглянула в лицо Берту и с изумлением увидела улыбку облегчения. Ловец со звоном бросил меч в ножны и оперся на плечо рыжеволосой:
- Пойдем…
Костры больше не взрывались, они полыхали чудовищными факелами, раскачивая громадные огненные языки на высоте в три человеческих роста. Люди беспорядочно валялись на земле, трясясь от ужаса, боясь поднять голову и посмотреть вокруг. Трое или четверо, окутанные почерневшей, обугленной одеждой, словно коконом, не двигались вовсе. Только верблюды, сбившись в кучу, дико орали, тряся бородами и стуча копытами по камням.
- Самуэль! - добредя до противоположного края лагеря, прокричал в темноту Берт.
- Хозяин! - почти тотчас же откликнулся тонкий голос. - Хозяин, вы живы?!
- Иди сюда, не бойся! - ответил на это Ловец.
- Самуэль! - ахнула Марта.
Маленькая фигурка осторожно ступила на свет. Самуэль одной рукой тащил за собой свою сумку, а другой судорожно отряхивал с себя что-то… От него сильно пахло удушливым дымом и еще какой-то режущей нос гадостью.
- Хозяин! - радостно залепетал Самуэль, приблизившись, и уронил сумку себе под ноги. - Хозяин, я так долго искал вас! Я уже думал, что никогда больше вас не увижу… Когда Марта вдруг решила спасать вас, я… тоже хотел броситься за ней, но сорвался с валунов прямо в воду! Хорошо еще, я заранее пропитал свою сумку водонепроницаемым раствором - кстати, одно из последних моих изобретений - и ничего из моих припасов не пострадало. Я чуть не захлебнулся! Выбравшись на берег, я стал искать вас, но… на месте битвы нашел только следы крови и сломанное оружие. Я не знал, радоваться мне или горевать! Если эти дикари вас убили, то где же труп? Я подумал, что вы пленены, хозяин, и сначала обрадовался. Значит, еще есть шанс вас спасти… Но потом я вспомнил, что говорят в Метрополии о выродках, которые живут в здешних местах… Точнее, об их предпочтениях в пище…
- Альберт… - сквозь зубы позвала Марта. - По-моему, сейчас не самое время для болтовни. Обернись, Альберт…
Но Берт не слышал ее. Он смотрел на Самуэля и сосредоточенно хмурился, силясь понять, что же ему все-таки не нравится в облике старого товарища. Если бы Ловец обернулся, он увидел бы, как среди гаснущих костров поднимаются пустынные воины, подбирают с земли оружие, как Исхагг с кривым ножом в руках медленно и с оглядкой приближается к путникам сзади.
Самуэль, преданно глядя в глаза Ловцу, сучил ладонями по лоснящемуся сукну куртки. Меж его пальцев то и дело пробегали крохотные искорки, но Самуэль, кажется, вовсе не замечал этого.
- Но, несмотря на мрачные догадки, я все-таки продолжил поиски, - лепетал он дальше, - по следам в пыли меж камней и по каплям спекшейся крови я шел до самого вечера. А когда стемнело, увидел огни костров… Я боялся подходить близко к лагерю, я укрылся в сотне шагов отсюда и ловил каждый отголосок, доносимый мне ветром. Я рассудил так… Если б вы были живы, хозяин, я бы точно услышал ваш презрительный хохот и злобные вопли врагов, изумленных тем, что вы даже под самыми изощренными пытками не выказываете боли и страха! Но все было тихо… Я понял, что вы мертвы!
- Самуэль, сними куртку! - вдруг скомандовал Берт. - Быстро! Ну!
Самуэль сделал рукой нетерпеливый жест: дескать, ах, дайте мне досказать! И продолжал:
- И тогда я решил отомстить! Да! Я решил применить жар преисподней, горючую смесь, которую изготовил во время плавания. Изобретение новое, еще не опробованное, но оно меня не подвело! Правда, под конец я пролил немного на себя и чуть не загорелся сам, но…
- Сними куртку, тебе говорят! - заревел Берт так, что Самуэль присел от испуга. Руки его, все отряхивавшие подол куртки, сильно сжались - и ткань вокруг них моментально вспыхнула. В доли секунды окутавшись пламенем с ног до головы, Самуэль пронзительно заверещал.
Забыв о собственных ранах, Ловец ринулся вперед, срывая на ходу плащ, сшиб Самуэля с ног и, прижав к земле, плотно накрыл плащом. Под плащом зашипело.
И неожиданно окрестности огласились многоголосым криком. Дети Красного Огня, крича и приплясывая, размахивая оружием, со всех ног кинулись к Берту и Самуэлю, окружили их плотным кольцом и рухнули, как подрубленные. Ловец, закрывая собой Марту, выхватил меч, Самуэль, обвитый тонкими струйками дыма, прикрывался плащом, сжавшись у его ног. Не переставая кричать, пустынные воины извивались по земле, словно змеи, протягивали руки к ошарашенным путникам, повторяя на разные лады одно-единственное слово:
- Ухун! Ухун!
Исхагг, расталкивая воинов, на коленях подполз к Самуэлю.
- Ухун… - со слезами на глазах выговорил он и бережно положил нож к ногам Самуэля.
- Что такое - «Ухун»? - сквозь зубы обратился Берт к Марте.
- Это… - трудно дыша и поводя вокруг расширившимися глазами, проговорила рыжеволосая. - Это… Я не уверена, но мне кажется, что они так зовут… воплощение Красного Огня.
Исхагг счастливо закивал головой.
- Несет Пламя… - протяжно завопил он, и немедленно Дети Красного Огня стихли, опустив головы. - Горит… Горит… Не умирает! - Исхагг будто пел, раскачиваясь с воздетыми над головой руками. - Поражает насмерть! Смерть-огонь! Смерть-огонь! Ухун! Ухун!
- Смерть-огонь… - прошептал Самуэль.
- По-моему, ты только что получил новое имя, - сказал Берт, опуская меч в ножны. - А мы - команду бесплатных помощников.
- Тошнит меня от таких помощников… - простонала Марта.

ГЛАВА 5

В кромешной темноте безлунной ночи громада разрушенного дворца возвышалась призрачной голубой глыбой. Пустынный ветер гудел в провалах окон, черные внутренности развалин шипели тревожимой ветром песчаной пылью, будто дворец населяли сонмища змей. Ургольд с обнаженным мечом на плече осторожно прокрался меж зазубренных клыков колонн, спотыкаясь, поднялся по щербатой каменной лестнице и остановился на пороге распахнутых громадных врат. Столетия тому назад покинутый дворец смолк, будто насторожившись… но мгновение спустя шипение раздалось вновь.
Ургольда передернуло. Вот уж развалины… Ненормальные какие-то развалины. Казалось бы: нагромождения древних камней, истертых шершавыми языками ветра - и ничего больше, но почему-то все здесь виделось другим, искаженным, будто смотришь сквозь мутно-прозрачное стрекозиное крыло. И эта ночная темнота… Липкая, как смола, - чудилось, поведи пальцами перед лицом, сожми кулак посильнее, и потекут по ладони клейкие, отвратительно-теплые, зловонные струйки сгущенного мрака…
Помявшись на пороге, Ургольд повернул прочь от ворот. Ну его, этот дворец. Сюда и днем-то заходить - дрожь проберет до костей, а уж ночью… Провались он в пасть бегемоту, проклятый этот дворец… Никто сюда и не суется, кроме, конечно, господина. Задача дозорного какая? Бродить вкруг лагеря и высматривать, не подкрадываются ли недруги. А недругов в Пустыне Древних Царств оказалось достаточно, да еще таких, каких Ургольду в жизни не приходилось видеть. Замотанные до самых зыркалок в тряпье визжащие оглоеды на уродливых лохматых горбатых тварях. Ургольд по сей день с замиранием сердца вспоминает высадку на эти проклятые земли…
Выгрузились, построил он своих ребят в затылок друг другу и двинули вперед по пустынной каменистой равнине. Сзади горластой толпой валят оборванные головорезы, которых господин за каким-то чертом понабрал в грязном и шумном Руиме, а сам господин на мохноухом ослике трусит рядышком с ним, с Ургольдом. Шли весь день, а как закатилось за горизонт солнце (здесь и солнце-то не такое, как везде, - раздутый красный шар, полыхающий по краям, того и гляди лопнет, извергнув на землю струи раскаленной лавы), как село солнце, каменная пустыня словно ожила.
Сразу со всех сторон загрохотали копыта, и - только Ургольд успел стянуть кольцо своих ребят вокруг господина - сзади лавиной обрушилась орда горбатых тварей, а на каждой твари, улюлюкая и визжа, подпрыгивали страшные, словно ожившие мумии, воины. Толпу испуганно вопящих головорезов как гребенкой прочесали. Ургольд смотрел и ничего не понимал: мумии на горбатых тварях мчались сквозь толпу, а оборванцы по двое и по трое вдруг взлетали в воздух и шлепались обратно на камни уже бездыханными. Прокатилась лавина и сгинула во тьме. Едва перевел дух Ургольд, как еще один удар обрушился уже прямиком на него самого и на его ребят. Ургольд первым углядел в руках нападавших пики на длинных и тонких древках и заорал ребятам: «Сомкнуть щиты!» Громольд, самый молодой из северян, замешкался, снимая со спины тяжелый четырехугольный щит - и тут же взлетел, воздетый на пику, перевернулся вверх тормашками и мешком рухнул наземь. И больше не двигался. Но другие девять успели вовремя. На этот раз орда нападавших лишь скользнула по укрытым щитами воинам, скользнула, словно волна по черепашьему панцирю, и отхлынула в сторону, чтобы снова пропасть в ночной темноте.
Ургольду уж подумалось тогда: не пережить им эту ночь. Господин, спрятавшийся под брюхом своего ослика, трясся и громко взывал к какому-то - то ли духу - хранителю своему, то ли богу… «Эолле! Эолле!» - плача вопил господин. Ребята-северяне угрюмо молчали, не опуская щитов. А руимская шпана горлопанила и бестолково металась из стороны в сторону.
- Срываться надо с места! - втолковывал тогда Ургольд господину. - Одно спасение - найти укрытие какое-нибудь, а то до утра нас всех растопчут!
Но господин, не слушая, продолжал заклинать своего Эолле… И Ургольд понял, что распоряжаться придется ему самому.
- Встать! - скомандовал он своим. - Щиты на левую руку, мечи не убирать! Вперед! Бегом!
Ребята послушно побежали, звякая кольчугами, бряцая нижними краями щитов по бронзовым наголенникам. Господина Ургольд самолично взвалил на ослика, а ослика взял в повод. Портовые головорезы беспорядочной толпой ринулись следом - куда ж им деваться!
Так и бежали, обливаясь потом, выбиваясь из сил, пока круглая луна (ох и страшная тут луна! Большая и сине-белая, как безглазая рожа мертвеца!), не выкатилась из прорехи темного неба и не осветила уродливо громоздящиеся впереди развалины. За это время пустынные воины предприняли еще две молниеносных атаки. Северяне, укрывшись за щитами, уцелели все до единого, а вот руимским оборванцам досталось здорово: кого не проткнули пиками - тех растоптали копытами горбатых тварей. Раненых не подбирали, нельзя было терять время, и стоны обреченных неслись вдогонку отряду, словно косматые, неопрятные вороны…
Как ввалились за искореженные, точно обгрызенные сверху, стены разрушенной древней крепости, Ургольд уже помнил плохо. Ему, кроме снаряжения, приходилось тащить перепуганного, упиравшегося осла, да и господин, потерявший разум от страха, все норовил сползти с тряпичного седла и спрятаться под ослиным брюхом… Дрянная оказалась крепость! Время от нее и камня на камне не оставило. Стены дырявые, что твоя сетка, из четырех башен обрушены три, от четвертой остался только фундамент да кладка в человеческий рост вышиной, а все, что внутри крепости… груды камней - и только. Без страха ждал Ургольд очередного нападения. Вот-вот загрохочут вдали копыта жутких лохматых тварей, и в ненадежное это укрытие ворвется орда ночных убийц. Тогда будет уже не до страха. Подороже продать свою жизнь и сделать так, чтобы господин прожил дольше всех остальных, - вот как велит поступать в подобных случаях неписаный кодекс чести наемника из Северной Пустоши.
Но нападений больше не было. До самого утра они тряслись - кто от холода, кто от страха - скрючившись под темными камнями. Изредка где-то вдали простучат копыта, и стук погаснет под случайным порывом ночного ветра… Так было несколько раз. Не могли не заметить недруги, куда скрылся от них отряд, но почему-то к развалинам не приблизились. Будто боялись чего-то…
А наутро очухавшийся господин уже бодро раздавал направо и налево приказы. Словно и не он всего несколько часов назад скулил под ослиным хвостом. Мол, костры развести, дозорных выставить, отрядить десяток человек, чтобы те с трупов оружие да сумки с припасами поснимали и раненых подобрали, если кто, конечно, выжил. Красное солнце освещало пустую, ощетиненную камнями, безлюдную равнину. Куда делись ночные воины? Точно они были частью мрака и бесследно растворились с рассветом.
Обирать мертвых отправились, конечно, портовые оборванцы, которых от прежних шести десятков осталось только три дюжины. Всей гурьбой и повалили. Ургольд лишь строго-настрого наказал: Громольда принести на его же щите, и боже упаси, хоть ременную пряжку с его тела срезать!
Оборванцы вернулись неожиданно скоро, подавленные и непривычно молчаливые. Нет трупов, сказали они. Нет. Ни одного. Побуревшая кровь на камнях, кое-где оружие валяется, лохмотья кой-какие, а трупов нет. И еще одну жуткую весть принесли руимцы: в своих поисках набрели они на брошенное становище, где в черной золе давнего костра обнаружили обглоданные кости. Видимо-невидимо костей, гора целая. И все кости - человечьи. Вот что, значит, ночные воины делали-то… Не чужаков от своих земель отваживали, а охотились они. Дичь били. После такого никому и кусок в горло не полез. Так, без завтрака, и двинулись дальше. Как завечерело, отыскали развалины какого-то городишки, заночевали там. И снова, - как и в прошлую ночь, - стучали копыта горбатых тварей и далеко и неподалеку, раздавались страшные визг и улюлюканье, но к развалинам людоеды не смели приблизиться…
А на следующий день добрели до этого вот пустого дворца, будь он трижды проклят. Купола его башен, изъеденные временем, словно проказой, виднелись издалека, последние сотни шагов шли уже по полной темноте, и ночные убийцы настигли отряд почти у самых дворцовых стен. Лишь троих успели пронзить они своими пиками, и тела всех троих Ургольд со своими ребятами сумели отбить и внести за стены. Еще трое убитых: один северянин, Бродольд, и два руимских головореза. Для тела Бродольда, как и полагается, соорудили невысокий навес, где он должен будет пролежать два дня и две ночи, с тем, чтобы на третье утро, с первыми лучами солнца поджечь навес - тогда дух воина черный дым унесет в небеса - а тела головорезов закопали под стенами. Северяне и закапывали. Руимцам на своих было плевать, да и Ургольду, впрочем, тоже, но не выкидывать же трупы в каменную пустыню на съедение ночным человекоподобным чудовищам. Не годится это…
Утром господин ушел во дворец - один, никому не велел следовать за собой - и целый день там пробыл. Вернулся задумчивый, но нисколько не мрачный. Все о чем-то размышлял, шевеля губами и подбрасывая на ладони свой медальон, который выковал ему из меди кузнец в Руиме. Как-то заметно изменился он после посещения дворца. Будто сильнее стал, будто силы откуда-то черпнул. Очнувшись от раздумий, велел разбить лагерь вокруг дворца, да беречь продукты. Сказал, что с этого места не двинемся, по меньше мере еще пару дней…
Ургольд замер, услышав встречные шаги. Снял с плеча меч и отошел к стене. Кто-то шел ему навстречу, неуверенно и шатко загребая ногами. Вспомнив, что в нынешний ночной дозор он сам определил пятерку руимцев, северянин беззвучно выругался. Шваль! Вместо того чтобы смотреть во все глаза и слушать во все уши, эти чертовы оборванцы умудрились надраться! Пьяными идти в дозор! И где они взяли столько вина? С собой тащили, не иначе… Шваль! Отродье!
«Зарублю! - дрожа от злости, твердо решил Ургольд. - Чтобы зараза не распространилась по всему телу, следует отсекать зараженный палец…»
Шаги впереди затихли. Затем застучали снова, но - удаляясь.
Сплюнув, Ургольд побежал в том направлении, откуда слышался шум ходьбы. Несущаяся на него тьма вдруг оформилась в краеугольный камень, бывший когда-то, должно быть, в основании одной из дворцовых башен.
От удара в грудь погнулась нагрудная пластина панциря. Ургольд, задохнувшись, полетел с ног и еще долго сидел на земле, раскинув ноги, превозмогая боль и восстанавливая дыхание.
А шагов тем временем не стало слышно совсем.
Когда он, нашарив рядом с собой меч, поднялся, в черном небе блеснул мертвенный распухший лунный круг. Голубым светом, точно ледяным молоком, облились развалины. Все еще пошатываясь, Ургольд продолжил свой путь. «Тем лучше, - думал он, косясь на луну в черном небе. - Теперь эти сволочи от меня никуда не денутся. Отыщу, из любой дыры выну, ежели проспаться залезут. Нет, рубить не буду. Сейчас не буду. Утром прилюдно разберемся и, конечно, казним. Все пятеро пьяные - значит, всех пятерых… Только так с ними и надо. Расслабились, черти. Пустынные воины в развалины пока не лезут, так и в дозор надо пьяными идти, что ли? Сегодня не лезут, завтра полезут. Порядок в воинском деле - прежде всего. За то нам господин и платит…»
Дорогу ему преградила лежащая на земле колонна. Давным-давно рухнувшая, она уже наполовину вросла в каменистую почву, словно гигантское гнилое бревно в болотную топь. Из-за колонны высовывались грязные босые ноги.
«Так и есть, - чувствуя, что злость закипает в нем снова, подумал Ургольд. - Нализались и дрыхнут…»
В два прыжка он обогнул лежащую колонну, склонился над спящим и вдруг - едва сдержав крик - отпрянул.
Дозорный вовсе не спал. Дозорный был мертв.
И убила его не сталь: горло руимца, от подбородка до ключиц, представляло собой большую открытую рану - через кровавые ошметья плоти виднелась белая искривленная змейка шейных позвонков. Глаза убитого были зажмурены так крепко, что морщины, легшие через виски, смотрелись глубокими шрамами.
Мгновенно покрывшись холодным потом, Ургольд осел на землю. На своем веку старый наемник повидал много изувеченных тел и давно разучился страшиться причудливости смерти. Но этот труп поверг его в ужас. Руимца убил не дикий зверь - кроме раны на горле, никаких других следов насилия на теле не было. Горло не вырвали клыками единым укусом: кто-то, впившись в плоть, слабыми зубами грыз и грыз, пока не наткнулся на кость… Это мог сделать только человек, но трудно было представить человека, способного на такое. Скорее инстинктом, а не разумом Ургольд осознал: убийство - вовсе не результат налета пустынных воинов… И тут ему вспомнились медленные шаркающие шаги, слышанные недалеко отсюда.
Надо было кричать, поднимать тревогу, но северянин будто оторопел. Он неловко поднялся. Бледный луч луны упал на его лицо - резко побелевшее, с четко обозначившимся сложным узором татуировки. Пошатываясь, он отошел на несколько шагов и перегнулся пополам…
Когда спазмы в желудке утихли, Ургольд, не поднимая головы, открыл глаза. И теперь уже закричал, закричал во весь голос, пятясь, поводя перед собой руками, не в силах закрыть глаза.
Прямо под его ногами лежала голова с широко распяленным ртом, с кровавыми лоскутами вместо шеи… Одна лишь голова, а тела в сумерках видно не было.
Издалека раздался вибрирующий свист. Понимая, что должен ответить условным свистом, он не сумел правильно сложить трясущиеся губы, и изо рта вырвалось короткое шипение. Тогда он подхватил с земли меч и, отбежав подальше от страшной головы, закричал:
- Сюда! Сюда!
Топот множества ног и встревоженные вопли долетели до него сразу. К нему бежали. И осознание этого вдохнуло в грудь северянина былую уверенность. Он же, черт возьми, воин! Он мужчина! Негоже мужчине трепетать при виде изуродованных мертвых тел. Однако… Что здесь все-таки случилось? Вон там - голова… Вот здесь - портовый оборванец, лежит, раскинув руки, являя черному небу прогрызенное горло. Рядом с ним потухший факел - Ургольд дотронулся до обугленной головни - еще теплый! А на поясе кривой меч в ножнах. И еще нож валяется рядом, а на клинке нет следов крови. Эти оборванцы даже не защищались! И не позвали на помощь… Почему?
Ургольд почувствовал, что в пальцах снова забилась дрожь. Чтобы прогнать противный липкий страх, он завопил что было сил:
- Тревога!
Луна скрылась, затянутая полосами тьмы. В темноте стучали шаги, лязгала сталь: еще минута, и его ребята будут здесь, с ним.
А со стороны пустого дворца прокатился по камням сдавленный, хрипящий крик. Вот оно! Вот оно! Снова! И как холодной водой окатило: нужно действовать. Нужно хотя бы посмотреть, что же такое творится с этими чертовыми руимцами-дозорными? Какой он, к дьяволу, старший в отряде, если будет стоять тут столбом и дожидаться подкрепления? К тому же ждать осталось совсем недолго…
Не раздумывая больше, рванул на хрип. Он перепрыгивал еще одну рухнувшую, расколотую колонну, когда в глаза его ударил белый свет - луна вновь всплыла на волнах тьмы. И в этом холодном свете он увидел человека…
Вернее, двух людей. Один лежал на спине, вяло трепыхая конечностями, как рыба, выброшенная на берег - плавниками. Второй, склоненный над лежащим, глухо рычал, словно пес. И, словно пес, рвущий пищу клыками, мотал и дергал головой.
Ургольд остановился как вкопанный. Лязгнул меч в опущенной руке, коснувшись бронзового наголенника. Человек - он был безоружен и в кольчуге, тускло поблескивающей в лунных лучах, - медленно обернулся.
Ургольд узнал его лицо. С трудом узнал, потому что белая харя с пятнами гнилостной зелени на щеках, с окровавленным перекошенным ртом, с непроницаемо-черными дырами вместо глаз уже почти ничем не напоминала суровое лицо убитого две ночи назад Бродольда.
- Что же это… - пролепетал Ургольд, глядя на то, как мертвец разворачивается всем корпусом и, сутулясь, переваливаясь по-медвежьи с ноги на ногу, руки с загнутыми пальцами-крючьями вытянув вперед, идет на него.
Испуганные и яростные крики вонзились в темное небо за спиной Ургольда. Ребята уже здесь… И старший среди северян-наемников, отчаянным воплем отгоняя цепенящий страх, бросился вперед.
Мертвец не остановился, когда меч снес ему верхнюю половину головы. В бескровной отвратительно-белой мозговой массе зашевелились сотни крупных червей, высовывая далеко вверх слепые головки. Замутилось зрение Ургольда. Почти ничего не видя, он рубил и рубил мечом наугад. Клинок звенел, ударяясь о пластины на кольчуге, глухо чавкал, погружаясь в мертвую плоть…
Когда подоспела подмога, Ургольду достало сил только отступить на шаг, выронить меч, на котором не было ни капли крови, и упасть на руки воинов. То, что когда-то было Бродольдом, волнообразно извивалось на земле, распадаясь на части… Отрубленная рука, загребая скрюченными пальцами, ползла в сторону.
Ребята что-то говорили, возбужденно жестикулируя, но Ургольд ничего не слышал, кроме шума крови в ушах. Бледные лица плавали перед его глазами, сливаясь в единое бесформенное лицо. Потом кто-то из оборванцев подбежал к северянину, схватил за руки и тряс, тряс…
- Могилы пусты! - с трудом разобрал Ургольд. - Под стеной… две разрытые ямы!.. Эти места… прокляты! Прокляты! Надо уходить отсюда!.. Где Кривоглаз и Голован?.. Могилы пусты!
Догадавшись, что речь идет о похороненных руимцах, Ургольд разлепил склеившиеся губы и повторил:
- Надо уходить…
Становище народа Исхагга было меньше самого маленького поселка Метрополии. Несколько тростниковых хижин с очагами у входа, десяток верблюдов - и все… Молчаливые женщины, закутанные в черные одеяния так плотно, что свободными оставались только кисти рук и глаза, стайка голых ребятишек, спрятавшихся в хижины, только разглядев среди возвращающихся воинов чужаков, жалкие деревца, торчащие из расщелин в каменистой, выжженной солнцем земле.
Впрочем, подробнее обозревать внутреннее устройство становища путники не могли. Исхагг, поклоном испросив прощение, дал понять, что его люди недостойны принять воплощение Ухуна. Двое из Детей Красного Огня подняли самую большую тростниковую хижину - попросту четыре тонких стены и настил, заменяющий крышу, - и перенесли ее шагов на сто от становища. У хижины женщины в черном, похожие на больших неловких куриц, боязливо косясь в сторону горделиво подбоченившегося Самуэля, стали разжигать из верблюжьего помета костер. Мужчины разбрелись по своим хижинам, даже Исхагг куда-то пропал, и необычная тишина повисла над становищем.
- По-моему, они меня боятся, - сказал Самуэль Берту. - Как-то… очень необычно себя чувствую.
- Я тоже, - признался Ловец.
- И я довольно необычно себя чувствую, когда думаю о том, что нам придется делить с этими людьми трапезу, - высказалась и Марта. - Наши припасы остались на корабле, а обедали мы в последний раз… даже не помню…
- Поговори с женщинами, - посоветовал Берт. - Баба бабу всегда поймет. Может, у них, помимо человечины, имеются и еще какие-нибудь блюда… Салаты, например…
- Пирожные, - облизнувшись, присовокупил Самуэль.
Марта кивнула:

Предыдущая страница 8 Следующая страница


9 Антон Корнилов

- Попробую… - и направилась к женщинам, которые при виде ее настороженно припали к земле.
К становищу подскакал всадник, соскочил с верблюда и шмыгнул в одну из хижин. Через несколько минут из той же хижины вышел Исхагг и скорым шагом направился к Берту и Самуэлю. Покинув границу становища, пустынный воин опустился на колени и дальнейший путь продолжил на четвереньках. Это выглядело довольно смешно, тем более что лицо Исхагга было серьезным до крайности.
- Ухун! - выпалил он, взмахнув руками.
- Слушаю тебя, смертный, - раньше, чем заговорил Берт, величаво произнес Самуэль.
Ловец, не удержавшись, прыснул в кулак.
- Анис… - сказал Исхагг и обеими руками провел по губам, точно очищал оскверненный проклятым именем рот. - Очень плохо, очень… Ухун пришел, Анис уходит… Так!
- Что-что? - заинтересовался Берт.
- Говори яснее! - надменно кивнул пустынному воину Самуэль.
Исхагг, торопясь и перевирая слова, повел длинную речь, суть которой сводилась к следующему: пришествие Ухуна означает избавление от проклятия, сковавшего эти земли. И долг Детей Красного Пламени - всеми силами помочь Ухуну и тем, кто пришел с ним.
- Добрые новости, - сказал Самуэль, снова опередив Берта. - Вы соберетесь всеми племенами и отнимете Кость Войны у недостойных выскочек, которые стремятся опередить нас?
Раскрыв рот, Исхагг некоторое время переваривал услышанное.
- Не переусердствуй, - негромко проговорил Ловец, - не требуй от них невозможного…
- Не-воз-мош-шно! - жалобно поддержал его Исхагг. - Нельзя! Дети Красного Огня… проклятое место… нельзя!
- Могу обидеться, - пообещал Самуэль.
Если Исхагг его не понял, то нотки недовольства уловил верно. Он застонал, раскачиваясь в разные стороны, словно деревцо в грозу и, в довершение жеста отчаянья, бухнулся головой о землю.
- Так, - решил взять нить переговоров в свои руки Берт. - Отойди, Самуэль.
- Да, хозяин! - привычно склонился Самуэль.
- Не так смиренно! Не забывай, что ты - живое воплощение бога. Сделай вид, что ты… в раздумье…
Самуэль кивнул, старательно напыжился и приложил кулак ко лбу.
- Надо идти… - заторопился Исхагг, - земли Авруха… Большая хижина Аниса - там! Аврух сказал - пусть. Не надо платы. Идти свободно.
- Плата? - нахмурился Берт.
- Не надо платы, - замотал головой Исхагг. - Те… другие… Аврух взял у них много-много! Хватит надолго!
- Сожрал половину армии Сета этот Аврух, - перевел для Самуэля Берт. - Это я уяснил…
- Боже мой! - ужаснулся Самуэль. - Что за нравы!
- Помолчи, Смерть-огонь. Не забывай, что ты в глубоком раздумье. М-м… уважаемый Исхагг, - начал Берт. - Я буду говорить от имени Ухуна. Слушай и внимай…
Прошло около получаса, прежде чем Ловец сказал последнее «понял?» и отступил к Самуэлю, который изображал глубокое раздумье уже сидя.
- По-моему, получилось, - отдуваясь, проговорил Берт. - Насилу объяснил…
- Насилу объяснила, - эхом отозвалась Марта, возвратившись от очага, вокруг которого суетились женщины в черных одеждах. - Женщины народа Красного Огня очень удивлялись, как это мы отказываемся от пищи настоящих воинов и предпочитаем пожирать плоть мертвых животных…
- А пища настоящих воинов - это что? - поинтересовался Самуэль. И тут же гримаса отвращения исказила его лицо:
- Можешь не говорить, я догадался…
Задыхаясь от усилий и обливаясь потом, Сет сгребал прогнившие до невероятной легкости обломки полок в кучу посреди большого дворцового зала, служившего когда-то, скорее всего библиотекой. Сверху сыпал истлевшие, хрусткие, словно осенние сухие листья, манускрипты и свитки. Щелкал огнивом, разжигал костер за костром. Окон в зале не было вовсе, желтое чахлое пламя скудно освещало древние стены, расписанные облупившимися фресками, напоминавшими теперь присохшую паутину гигантского паука.
В очередной раз покончив с созданием освещения, Сет продолжал поиски.
Рукоятью ножа он тщательно простукивал стены, потрескавшиеся плиты пола, исследуя каждый выступ и каждую трещину…
Вот здесь, именно в этом зале, должен быть тайник, где ждет своего часа Кость Войны. Именно здесь, и нигде больше. Сет сделал все так, как говорил ему Эолле. Сет следовал указаниям Хохотуна слово в слово и не мог ошибиться. Здесь, в этом зале - Кость Войны.
Только надо еще отыскать ее. Зал был громаден, может быть, один из самых больших залов во всем дворце, и вот уже целый день Сет, не разгибая спины, ползает по полу, колотя рукоятью кинжала в плиты; когда колени начинают ныть невыносимо, поднимается и переходит к исследованию стен.
Ничего, что трудно. Он будет возиться хоть целую неделю, а все равно найдет то, что ищет.
Сет чувствовал, что Кость где-то рядом. Потаенная мощь пропитывала древний дворец от глухих подземелий до покосившихся куполов. Иногда Сет даже замечал, что из-под пола доносится угрожающий подземный гул, а стены начинают вибрировать - будто многотысячная армия призраков вступает во дворец; копыта закованных в железо боевых лошадей гремят по каменным плитам, подкованные сапоги воинов выбивают пугающую дробь, и отголоском грома звучит грохот острых мечей по тяжелым щитам…
Но эти ощущения не страшили Сета. Он чувствовал, что мощь Кости не причинит ему никакого вреда. Напротив, Кость жаждет освобождения, она раскидывает во все стороны незримые влекущие нити, чуять которые может только он один. Рано или поздно он найдет Кость, иначе и быть не может.
Тупые наемники там, снаружи, трясутся от страха, никакими силами нельзя заманить их под темные своды пустого дворца. Особенно после того, как двое из руимцев, соблазнившись увеличением награды, прошли вместе с Сетом по глухим коридорам, где кости под ногами рассыпаются в серый прах, где над головой, в струях подвижной тьмы скользят невидимые крылья сгинувших в гибельных объятиях времени существ. Пошли и не вернулись. Одного из них расплющила в кровавую лепешку сорвавшаяся с потолка плита, другой, внезапно впав в необъяснимый страх, сам бросился в бездонную черную трещину в полу одного из залов… Ничего, Сет обойдется без помощников. Он сам, только он сам должен обнаружить то, зачем пришел сюда. Никто, кроме него, не может понять: все, что происходит в окрестностях дворца и в самом дворце, - результат просящейся на волю невероятной мощи древнего артефакта. В близости от дворца даже мертвые тела оживают. Разве это страшно? Только ничего не смыслящие дураки могут бояться этого. И из-за своего страха становиться уязвимыми. Подумаешь, восставшие из могил мертвецы! Как они переполошили весь лагерь! Несчастного северянина, уже и так мертвого, иссекли на куски и сожгли. Изловили и зарубили и одного из убитых руимцев. И тоже сожгли, вместе с телами загрызенных ими жертв. И пепел развеяли по ветру. А третий мертвец… когда он был живым, его, кажется, звали Голован - успел уйти во дворец, и никто не посмел последовать за ним… А теперь оставшиеся в живых идиоты жмутся друг к другу, словно стадо баранов и, дрожа, пугают друг друга выдумками о том, что по ночам из дворцовых подземелий раздаются не то рыдания, не то хохот; о том, что в темноте на куполах башен вспыхивают голубые призрачные огоньки, глядеть на которые нельзя, не то ослепнешь или сойдешь с ума; о том, что какого-то из руимцев в драке мертвец укусил за плечо, а рана все не зарастала, гнила, гнила, пока вся рука не покрылась плесенью и не задушила владельца во сне… Много о чем говорят, некоторые в открытую умоляют сняться с этого места и вернуться в Метрополию, кто-то даже готов отказаться от обещанной награды, и лишь страх перед пустынными воинами мешает до поры до времени всему этому сброду разбежаться.
Временами Сет осознавал, что дворец изменил его, но эти изменения только радовали. Ушел ужас смерти, теперь только со стыдливым смехом можно вспоминать те ночи, когда он трясся от страха, слыша визг и воинственное улюлюканье ночных убийц. Пустынные воины - тоже жалкие ничтожества, которые даже не смеют входить на территорию древних развалин. Ему одному, Сету, откроется великая тайна Кости Войны, только ему, никому больше…
Сет понимал, что его страстное желание поскорее отыскать артефакт начинает походить на одержимость, но и это его не пугало. Его все сильнее тянуло сюда, в затхлую, шелестящую пыльным ветром тишину дворцовых переходов. Под открытым солнцем стало неуютно. Грубые голоса наемников, вонь от их немытых тел, боязливые разговоры о проклятии, а главное - сжигающие тело и слепящие глаза лучи здешнего красного солнца - невыносимо раздражали Сета. Кость Войны будет его, Сета, он найдет артефакт, сегодня или завтра, неважно когда - но обязательно найдет.
Больше он ни о чем не думал.
Сет продолжал исступленные поиски. Костры, зажженные им по всему залу, гасли один за другим, но он этого не замечал. Наконец, погас последний. Когда в библиотеке воцарилась кромешная тьма, пульсирующая, будоражащая, словно бы одушевленная, он не остановился. Он слился с темнотой, стал ее частью - стал одним из суставов зловеще шевелящейся Тьмы.

ГЛАВА 6

Впереди показалась бесформенная громада дворца, похожая на груду великанских трупов. Древние камни не отражали солнечных лучей и не поглощали их. Солнце будто было бессильно оказать хоть какое-то воздействие на покинутое жилище легендарного Аниса.
Дети Красного Огня, сдерживая скаковых верблюдов, выстроились цепью. Они все были здесь, все воины народа Исхагга - четыре десятка человек. Сам Исхагг, обернувшись, вопросительно поглядел на Берта, сидящего с ним в одном седле. Ловец запустил руку в мешок на боку, зачерпнул пригоршню жирной черной золы, двумя движениями превратил свое лицо в черную, непроницаемую маску, напоследок мазнул ладонями по серебряным вискам. Стянул потуже узел волос на затылке, проверил: легко ли вынимается меч из ножен, дотронулся до знака Аниса, висящего на шнурке прямо под горлом. И толкнул Исхагга в плечо:
- Пора.
Исхагг гикнул и ударил пятками своего верблюда. Берт едва успел схватиться за одежду предводителя пустынных воинов и не слетел вниз, когда скакун, взревев, рванулся вперед. Дети Красного Огня, оглашая каменную пустыню истошными криками, размахивая пиками и ножами, грохоча, полетели к дворцовым развалинам.
Их заметили довольно скоро. Подпрыгивая в седле, Берт видел, как на стенах и разрушенных башнях заметались крохотные фигурки наемников Сета.
Пустынные воины гнали скакунов вперед.
Со стен полетели стрелы и пущенные из пращи камни. Защитники дворца начали стрельбу слишком рано. Первая волна снарядов легла под верблюжьи копыта, вторая, встретившая воинов на излете, тоже не смогла повредить им. Но, подскакав под самые стены, Дети Красного Огня понесли ощутимые потери. Сразу три воина свалились с седел, лишившиеся седоков верблюды заревели, беспорядочно прыгая из стороны в сторону.
Но Дети Красного Огня не останавливались.
Исхагг протяжным воплем направил отряд вдоль стен, а сам, неожиданно сменив направление, поскакал к западному крылу.
Теперь только ветер свистел у Берта в ушах - шум, создаваемый пустынными воинами, отчаянные крики наемников Сета очень быстро остались позади. Исхагг, скакавший почти вплотную к стене, неожиданно остановил верблюда. Берт скатился с седла и, не оглядываясь, побежал к расколотой плите, торчащей из земли на манер шалашика. Перед тем, как нырнуть в прохладную темь, он все-таки обернулся. Исхагга уже не было видно, и на дворцовых стенах никого не было. Защитники дворца переместились туда, где пустынные воины нанесут отвлекающий удар, снимут длинными пиками со стен нескольких неловких оборванцев, повернут верблюдов вспять и растворятся в клубах пыли. Путь свободен, можно пробраться во дворец незамеченным.
Это было так, но Берт медлил. Тьма, выползающая из-под плиты на каменную почву, страшила его. Начинался очередной приступ странной болезни, поразившей Ловца в безвестном кабачке города Руима.
«Так не пойдет, - скрипя зубами, чтобы унять дрожь, думал Берт. - Так нельзя. Если я не научусь справляться с этой напастью, мне останется только сменить ремесло… Вперед, черт возьми! Вперед и не останавливаться!» Словно в ледяную воду, он бросился в черный разлом. Согнувшись пополам, прошел всего несколько шагов и извлек из-за пояса факел - древесную ветвь, обмотанную тряпкой, которую пропитывал изобретенный Самуэлем состав. Берт высек огонь, и факел вспыхнул бездымным пламенем, ярко-оранжевым, рассыпавшим трескучие искры. Пламя осветило низкий потолок, острые камни, топорщившиеся под ногами. Стараясь думать только о том, как бы не споткнуться и не упасть, Ловец быстро пошел по туннелю.
Дети Красного Огня располагали сведениями о подступах ко всем без исключения развалинам в Пустыне Древних Царств. И бережно хранили эти знания - не для того, чтобы удобнее пробираться сюда (никто из здешних никогда не показывался в руинах), а чтобы знать, откуда может проистекать опасность. Когда Исхагг говорил об этом Берту, Ловцу невольно представлялась клокочущая глубоко под землей бездна Тьмы, растущая, распирающая тысячелетние нагромождения камней, ищущая выхода на поверхность… И от этих нечаянных фантазий мороз пузырил кожу на затылке Берта…
Туннель скоро закончился небольшой площадкой, с которой вела вертикально вверх винтовая каменная лестница. Берт начал подъем, держа шипящий факел над головой; он шел долго, боясь опустить голову вниз, боясь увидеть головокружительной глубины колодец под собой.
Лестница оборвалась неожиданно. Последняя ступенька упиралась в стену. Берт круговыми движениями повел факел вдоль стены, внимательно следя за трепетом пламени. Там, где пламя пахнуло ему в лицо, он сделал пометку золой и, поднявшись на цыпочки, приложил ухо к холодному камню.
Ловец ожидал услышать тоненький писк сквозняка из совсем незаметной щели, но внезапно услышал - вернее, почувствовал - нечто совершенно другое.
Голоса…
Нет, не голоса, всего лишь призрачное эхо голосов, доносящихся не из-за стены, а из толщи камня. Жалобные причитания, плач, безумный хохот и неясная скороговорка, отрывистые и резкие, как удар мечом, приказы на незнакомом языке, хрип умирающего, вой смертельно раненного - все это переплеталось друг с другом в чудовищную, сводящую с ума какофонию. Словно тысячи душ были замурованы в дворцовых стенах, тысячи теней, крепко сцепленных между собой кровавыми путами, бились в черной темнице без надежды на освобождение.
Неясные образы огненными пузырями вздувались в голове Берта. Пламя… Пламя, пожирающее человеческие жилища… Обугленные трупы, по которым, оскальзываясь, топочут деревянные солдатские сандалии… Кровь… Струи крови, бегущие по горам человеческих тел… Струи стекаются в ручьи… Ручьи превращаются в реки… Пламя… Пылающие реки крови…
Ловец, задыхаясь, отпрянул от стены, едва не рухнув вниз, в темный колодец пролета винтовой лестницы. Боль в левом запястье, в забытьи прижженном факелом, он почувствовал не сразу. Но что была эта боль по сравнению со страданиями тех, кто нашел себе вечный приют в этих проклятых камнях?!
Берт вдруг ясно осознал: дворец Аниса населен. Дворец Аниса, где затаилась Кость Войны, стонет от гнета плененных душ. Этот проклятый череп видел слишком много пролитой крови, слишком много душ, оторвавшихся от своих тел… Больше, чем смогло принять Небо или Преисподняя. А Кость Войны впитала все.
Он вытер пот с лица. Посмотрел на испачканную мокрой золой руку и тряхнул головой. Надо двигаться дальше. Надо, черт возьми, идти дальше.
Стараясь свести прикосновения со стеной к минимуму, Берт наскоро обшарил ладонью камни в том месте, где воздух качнул пламя, нащупал крохотный обломок железного рычага, находящегося в поднятом положении, и, молясь, чтобы ржавая железяка выдержала давление, несильно пристукнул по ней кулаком.
Ему повезло. Почти мгновенно скрежещущий звук ударил в уши, и кусок стены стал медленно поворачиваться, грозя столкнуть Ловца со ступеньки вниз. Запах тлена коснулся лица, и, когда проем расширился достаточно, Берт скользнул в него.
Желтое факельное пламя осветило просторную комнату без окон. На мгновение Берт остановился, забыв о гнетущем страхе: мебель из мореного дерева смотрелась так, будто комната обитаема, а хозяин, недавно вышедший, вот-вот вернется. Отраженные языки пламени заплясали на гладко отполированной древесине стола, кресла с высокими спинками поблескивали тусклой позолотой, огромная кровать, занимавшая всю противоположную стену, была затянута серой и грубой тканью, такая же ткань покрывала снизу доверху три других стены, серые лоскуты свисали с потолка, обвивая массивный медный подсвечник на ржавой цепи.
Громко заскрежетала, закрываясь, потайная каменная дверь за спиной, и тут же шелестящая волна побежала по стенам. Вздрогнув от неожиданности, Берт шатнулся в сторону. Факел коснулся стены, пламя лизнуло складки ткани и с треском рванулось к потолку. Все четыре стены и потолок занялись почти одновременно: с неестественной скоростью ярко вспыхнувший огонь пожрал покровы, обнажив нечто черное, и оно лоснилось и шевелилось. «Паутина! - понял Берт. - Никакая не ткань - паутина!»
Не успел осесть дым от сгоревшей паутины, как тысячи пауков, потревоженных огнем, шелестя друг по другу бесчисленными ножками, засновали по стенам и потолку… Иллюзия вневременного покоя исчезла бесследно. Черные волны мерзких насекомых хлынули вниз, на пол - казалось, вся комната пришла в движение; Берт словно попал внутрь куба, со страшной скоростью катящегося с высокой горы. Стол, захлестнутый шелестящей волной, накренился и - не сломался, а рассыпался прахом. Беззвучно рухнула, превратившись в плотное облако пыли, большая кровать. Кресла закружились в черном вихре, стали горстками пыли…
Шуршащий поток, огибая освещенный факелом кусок пола, хлынул в широкую щель под дверью - и через миг комната стала голой и безмолвной.
Берт перевел дыхание. Через силу усмехнулся и направился к двери, под которой исчезли паучьи полчища. На середине комнаты он вдруг остановился.
Ледяные пальцы тронули затылок. Это не было обычным проявлением чувства опасности; Ловец почувствовал на себе чей-то взгляд, и ощущение было сильным до болезненности.
Вытянув меч из ножен, Берт медленно обернулся.
И оторопел.
Прямо на него смотрел высокого роста мужчина, с ног до головы закованный в ощетиненные зазубренными шипами доспехи. Короткие темные волосы топорщились на низком лбу, густые брови почти скрывали глаза, а рот напоминал шрам от удара топором. В правой руке мужчина держал длинный прямой меч с навершием в виде солнечного круга, оплетенного змеиным телом, а в левая рука покоилась на большом рогатом шлеме-черепе, безо всякой поддержки висящем в воздухе.
- Анис… - прошептал Берт, сглотнул и вдруг понял, что это такое - напротив него. Вовсе не живой человек и не бесплотный призрак. Всего лишь барельеф на подвижной стене, пропустившей его в комнату. Очень хорошо сохранившийся барельеф. Подозрительно хорошо сохранившийся.
Не в силах оторвать взгляд от нахмуренного лица древнего воителя, Ловец попятился к выходу. Натолкнулся спиной на легко поддавшуюся преграду - ветхая дверь, слетев с петель, рассыпалась на каменном полу трухой. Очутившись за пределами комнаты, Берт опомнился. Он поднял факел и продолжил путь по длинному темному коридору.
Шаги его громко стучали в зыбкой тишине пустого дворца. Берт шел долго, внимательно оглядывая каждую комнату, которая попадалась на пути. Иногда он замирал, прислушиваясь. Но дворец настороженно молчал, и в этом молчании явно таилась угроза. В затылке Ловца постоянно пульсировал холод, словно капала на голову ледяная вода.
«Комната, где большое становится малым… - думал он. - Что это значит? Как это понимать? И где искать эту комнату?»
Низкая галерея привела его к началу длинной лестницы. Он спустился сразу на несколько пролетов, рассудив, что место, о котором говорил ему Маргон, скорее всего, должно находиться где-нибудь в подвале - скрытым от ненужных глаз.
Последние ступеньки тонули во тьме. Подсветив факелом, он заметил, что лестница обрушена на высоте в два человеческих роста. Там, внизу, валялись бесформенные каменные обломки. Опустив факел пониже, Берт заметил и еще кое-что… И это так взволновало его, что он прыгнул не медля.
Поднявшись, первым делом подвел факел к полу, покрытому, словно толстым ковром, слоем серой пыли. В этой пыли четкими отпечатками чернели недавние следы. У Ловца захватило дух - он набрел на то место, где проходил Сет или кто-то из его команды!
Берт двинулся в направлении следов, по запутанному лабиринту узких ходов, и очень скоро увидел низкую арку, во мраке которой исчезали отпечатки сапог.
«Очень странно, - подумал он. - Кто бы это ни был, он шел уверенно, не петляя, не топчась в колебании на поворотах, будто ведомый кем-то… или чем-то….»
Ловец шагнул в арку.
Эта круглая комната была совсем крохотной. Стены, лишенные углов, оказались сплошь покрыты потрескавшимися и порядком обвалившимися барельефами. Переплетенные в яростной драке тела закованных в доспехи воинов были изображены так натуралистично, что Берт внезапно почувствовал охвативший его азарт битвы… Который, впрочем, сразу пропал, как только он опустил взгляд. Посреди комнаты на полу располагался… дворец. Настоящий маленький дворец из светлого материала, должно быть из кости, вырезанный с удивительной точностью, передающей мельчайшие детали - от подножия стен, оплетенных диким вьюном, до черепицы на внешних перекрытиях галерей. Время лишь затемнило когда-то, видимо, белоснежное творение, но в остальном ничуть ему не повредило - даже флюгерок на самой высокой башне свободно завертелся на своем шпиле, когда Берт, зачарованный искусным мастерством неведомого мастера, склонился, чтобы сдуть пыль с узорчатых карнизов и точеных зубцов стен. Нетрудно было догадаться, что это - миниатюрный макет дворца Аниса.
«Комната, где большое делается малым…» - вспомнил Берт.
Вокруг макета недвижимыми стражами застыли каменные твари: лев, дракон, химера, змея, волк и черепаха. В прорези панциря последней торчал короткий меч - такой же величины, как и те, которыми орудовали воины на барельефах.
«Пронзи мечом тварь, что носит на себе свой страх…»
Желание укрыться от клыков и когтей свирепых хищников - не есть ли страх окружающего мира? Черепаший панцирь… Несложная загадка оказалась разгаданной.
На рукояти меча светился красной медью круглый медальон в виде змеи, обвивающей солнечный круг. Ловец отступил на шаг, рассматривая навершие меча. Поразительное сходство с истинным навершием! Как и когда Сет сумел скопировать знак Аниса?
«И красное солнце укажет тебе путь к тайному хранилищу…»
Красное солнце…
Берт покрутил головой и вдруг увидел в потолке небольшое круглое отверстие, пропускавшее слабенький луч дневного света. Очевидно, отсюда, из темного подземелья на поверхность вел прямой и узкий ход - что-то вроде длинной трубы… «Красное солнце укажет…» Догадка пришла Ловцу на ум мгновенно: здешнее солнце наливается кровавой краснотой в час заката. Значит, необходимо дождаться завершения дня, и тогда солнце, вставши под определенным углом, по трубе пустит лучик, который, пройдя через отверстие на навершии, образует прямую линию… А линия воткнется в макет дворца! В то самое место на макете, соответствующее комнате, где располагается тайное хранилище…
Сет уже проделал все это. И Сет знает местонахождение тайного хранилища. Возможно, он уже отыскал Кость Войны, и лишь неожиданное нападение пустынных воинов отвлекло его от немедленного отступления к Каменному Берегу. Возможно, он прямо сейчас спешно собирает своих людей…
Только подумав об этом, Берт весь, с головы до ног, покрылся холодным потом - мышцы спины свело мгновенной судорогой сильнейшего испуга. Он поспешно покинул комнату.
Почему ему не приходило в голову подстеречь Сета с наемниками на обратном пути и, вооружившись поддержкой Детей Красного Огня, отнять Кость? Это было бы намного проще, чем ползать в жуткой мгле пустого дворца Аниса… Странно, но даже и сейчас такой вариант развития событий не кажется ему единственно верным.
Почему его скручивает ужасом, как только он подумает о том, что Кость Войны может очутиться в руках Сета? В руках Сета, а потом и в руках того, кому он служит?..
Почему ему кажется, что это очень важно - кто первым извлечет артефакт из древнего тайника?
Потому что он уже испытал на себе гнев Тьмы - приходит в голову мысль, внезапная, но в то же самое время до странности осознанная, будто он об этом уже думал, вот только забыл…
Потому что не разумом, а каким-то первобытным, дремлющим до сих пор чувством Ловец сознавал: важно как можно скорее выдрать ядовитые клыки у гадюки - пока что спящей, но уже беспокойно ворочающейся во сне, расправляющей свои холодные кольца.
Эта мысль словно подстегнула его мозг. Берт вернулся в комнату - ту самую, где большое становится малым. Если Сет нашел расположение тайника, значит, и он может сделать то же самое. Выбираться из дворца к развалинам сейчас - просто самоубийственно. Окрестности кишат наемниками, а пустынные воины ни за что не войдут в проклятое место… Может быть, Сет еще не успел извлечь Кость Войны из хранилища…
Закусив губу, Ловец остановился перед пронзенной мечом черепахой. «Красное солнце укажет путь…» Выходит, необходимо дождаться заката? Слишком долго… Чертов проныра Сет! Опередил, выполнил за него его работу. Ловко получилось… Можно подумать, Сет давно занимается ремеслом Ловца Теней.
Взгляд Берта скользнул на барельефы, потом вниз - на медное навершие меча Аниса… Стоп!
Тьфу ты, дьявол, а с чего он взял, что это меч Аниса? Навершие скопировано точно, а вот сам клинок… Обычный стальной клинок, выкованный, должно быть, в кузнечных мастерских Руима. Просто Сет, увидев воинов на барельефах, взял за образец их мечи, и прикрепил знак Аниса к рукояти меча одного из наемников, чей клинок в точности подходил по длине клинку, пившему вражескую кровь много столетий назад…
Ловец раскрыл рот. Несмотря на то, что холод беспрестанно сверлил затылок, причиняя уже не только лишь неудобство, но и вполне ощутимую боль; несмотря на то, что сгущение мрака мешало дышать и каменные своды проклятого дворца тяжко давили на плечи, Берт рассмеялся.
Ну конечно! Как он раньше не заметил того, что должен был увидеть в первую же секунду, как оказался в этой комнате!
Меч, к рукояти которого Сет прикрепил знак Аниса, был гораздо короче меча, отображенного на подвижной стене в покоях давно почившего царя этих земель. Никто, кроме Берта, не видел выбитого в камне Аниса, никто не входил в покои на верхних ярусах дворца много-много лет.
Берт переложил факел в левую руку, а правой ладонью провел по лицу.
Сет ищет не там, где надо! Ловец, не удержавшись, рассмеялся вновь. Облегчение, которое он испытал, сделав свое открытие, было близко к эйфории. Будто, неудержимо проваливаясь в бездонный колодец, слыша уже гибельный свист ветра в ушах, он сумел зацепиться за выступ. Сет не найдет Кость Войны! Страшный череп-шлем достанется Альберту Гендеру, Ловцу Теней из Карвада!
- Возвращаются… - проговорил Самуэль, глядя на то, как к становищу приближается отряд пустынных воинов. Впереди трусил на белом верблюде Исхагг, за ним плелись четыре верблюда с телами убитых, уложенных поперек седел. Дети Красного Огня, ехавшие следом, оживленно переговаривались.
- Кажется, все прошло удачно, - сказал Самуэль.
- По крайней мере, мясо для пиршества, чтобы отпраздновать это событие, у дикарей имеется, - отозвалась Марта. - Да положи ты эту штуку! Что это вообще такое?
- Паучье жало… - почему-то с неохотой сообщил Самуэль.
- Ну и чего ты с ним возишься?
- Отлаживаю…
Интонации в его голосе не понравились Марте. Она прямо взглянула на Самуэля, а тот опустил глаза. Марта пошевелилась, переместившись в тень стены тростниковой хижины.
- Интересно, - проговорила она, - как твое жало действует?
- Все очень просто! - встрепенулся Самуэль, для которого не существовало наслаждения выше разговора о собственных изобретениях. - Принцип пускового механизма ничем не отличается от обыкновенного арбалета. Но дело в том, что вот в эту трубку вкладываются вовсе не стрелы, а свернутая сеть со свинцовыми шариками по краям… - тут он опомнился и буркнул: - Как действует, как действует… Обыкновенно действует…
- Так! - хлопнула себя по коленям Марта. И встала на ноги. - Альберт велел?
- Что велел?! - перепугался Самуэль. - Ничего не велел. То есть велел, конечно… Сидеть здесь и не высовываться. Я и сижу. И вы, пожалуйста, сидите, госпожа. Если хозяин дает приказание, то приказание нужно выполнять. Хозяин зря говорить не станет. Значит, так оно и нужно.
Марта деловито одернула перекрещивающиеся на груди ремни, в которых поблескивали клинки ножей, закинула руку за спину, но тут же вспомнила, что арбалет потерян в битве на Каменном Берегу, - и недовольно сморщилась.
- Не надо, госпожа! - всполошился Самуэль. Тоже поднимаясь, он неловко прижимал к груди паучье жало. - Мы ведь хозяину слово давали!
- Лично я твоему хозяину ничего не давала… слова ему не давала никакого.
- Зато я дал… - жалобно вздохнул Самуэль и поудобнее перехватил жало, направив трубку в грудь рыжеволосой.
Марта изготовилась, сжав губы, стрельнула глазами по сторонам, но… очевидно, подумав о чем-то, рассмеялась.
- Ладно, - сказала она. - Слово есть слово… Пойдем перекусим, верный оруженосец…
- А разве у нас еще что-нибудь осталось? - удивился Самуэль, но все-таки направился за ней в прохладную полутьму хижины.
Через минуту Марта вернулась к очагу.
- Неплохая штука… - пробормотала она. - Действительно, в обращении очень проста…
Встряхнув руками, она направилась прямиком к воинам, расседлывающим верблюдов. Исхагг, завидев рыжеволосую - он в это время срезал окровавленную одежду с убитых - зычным окриком повалил своих собратьев на колени.
- Ухун… - с натугой сформулировал Исхагг, - довольный? Веселый? Сытый?
- До чрезвычайности, - кивнула Марта. - Так все утро веселился, что умаялся и спит. И я бы на вашем месте не рискнула его беспокоить.
Исхагг отчаянно замотал головой, как бы говоря, что у него и в мыслях не было доставлять какое бы то ни было неудобство самому воплощению Красного Огня.
Рыжеволосая легко взлетела на белого верблюда, похлопала забеспокоившееся животное по горбу.
- Э-э-э… - недоуменно затянул Исхагг, но его скакун, вышибая фонтанчики пыли из-под камней, резво побежал на восток, унося на себе Марту.
Когда становище скрылось из вида, в груди ее закопошились сомнения. В какой-то момент она хотела повернуть обратно, но, только подумав, что неизвестно - сколько еще сидеть на одном месте, изводя себя предположениями - как там Альберт, что с ним, жив он еще или нет, - ударила верблюда пятками.
Ловец подпрыгнул еще раз и еще. Нет, не достать… Даже и стащив каменные осколки в кучу, он все равно не мог с этой кучи хотя бы кончиками пальцев коснуться последних ступеней обрушенной лестницы. Как бы здесь пригодился Самуэль со своим львиным когтем - особым образом изогнутым крюком, способным намертво впиться в любую, даже самую гладкую поверхность.
Придется идти в обход. Придется снова плутать по темным коридорам, отыскивая путь к покоям Аниса. И что ему стоило тогда, оказавшись там впервые, измерить длину клинка относительно пропорций человеческого тела! Почему он не догадался сделать это?!
«Теряю сноровку, - мрачно думал Берт, осторожно вышагивая по хрусткому ковру из истлевших костей и комков пыли. Какая-то труха сыпалась со скрытого тьмой потолка, сыпалась и с треском сгорала в ярком пламени факела. - Или это место так на меня влияет…»
Коридоры тянулись вперед, расходились множеством длинных лучей, швыряли Ловца в переплетенья лестниц, втискивали в узкие полуобвалившиеся лазы, поднимали к анфиладам, нависающим над черной пустотой угрюмо молчащих залов, душили зловещей тишиной, пугали внезапно вспыхнувшим невесть где пронзительным воем ветра, заблудившегося в лабиринте дворцовых ходов, словно в окостеневших кишках подохшего чудовища.
И, куда бы ни свернул Ловец, за ним неотступно следовала Тьма. Она обвивала ноги, стесняя движения, словно гнилая, болотная вода, стремилась проникнуть внутрь тела… С тоской вспоминая теплый солнечный свет, Берт старался шагать быстрее, но, чем дальше, тем сложнее было заставлять себя переставлять ноги. Постоянная пульсация холода в затылке превратилась в настоящую пытку - такого он не чувствовал никогда и был близок к тому, чтобы впервые в жизни проклясть доставшийся с рождения дар… Ему казалось, что неслышные крылья мрака колыхались над головой, готовые в каждую минуту ринуться вниз, окутать с головы до ног, стиснуть до хруста костей… утопить в себе… Черный дурман, растекшийся отравленным током в его крови еще тогда, в заброшенном руимском кабачке, мучил тело и туманил мозг… Становилось все хуже и хуже… Временами Берт словно впадал в забытье. Чудилось, что Тьма принимает очертания громадной извивающейся твари, он даже чувствовал упругую мощь холодной плоти, сжимающейся вокруг него, - и в эти страшные мгновения, когда разум мерк, Ловец терял самообладание, забывал, кто он такой и зачем пришел в чрево затаившегося каменного монстра. Приседая, он размахивал над головой пылающим факелом, стремясь трескучим пламенем отогнать смертоносные кольца… Потом наваждение отступало. Берт приходил в себя, распластанный на холодном полу, поднимался, стирал с лица густой и липкий пот и шел дальше, уже с трудом вспоминая - куда идет. «Нужно идти, - билось в голове, - нельзя дать мраку сожрать себя… Продолжать путь… Может быть, удастся вырваться из черного плена…»
Когда впереди забрезжил свет, Ловцу думалось, что он блуждает в темноте долгие годы. Словно умирающий от жажды путник, завидев колодец, он рванулся из вязкой темноты в коридор, идущий полукругом, где через узкие окна в одной из стен падали широкие косые лучи желтого, солнечного света. Остановился напротив первого же окна, зажмурившись, погрузился в течение сияющего потока, освежающего разум, смывающего с одежды и кожи, будто маслянистую грязь, пятна Тьмы.
Впереди, близко, раздался шаркающий звук, и Берт снова отпрянул в тень, серую и неопасную, прогретую солнцем.
Вдоль по коридору, навстречу Ловцу, брел, ссутулившись, человек в черной монашеской одежде. Берт не сразу узнал в нем Сета.
Сет изменился неуловимо и странно. Руки его, обычно бессмысленно копошащиеся под одеждой, сейчас были сцеплены на груди в крепкий замок. Исчезла привычная суетливая юркость - Сет двигался медленно и почти бесшумно, выплывая из тени на свет и снова скрываясь в сумраке, точно призрак. Плечи его, раньше постоянно подергивающиеся, будто в вечном ознобе, теперь были опущены и неподвижны.
«Он тоже чувствует власть Тьмы, - понял Берт. - Но не сопротивляется ей. Тьма управляет им… Ну что же… Глупо было бы упустить такую удачу…»
Рука Ловца сама собой поползла к поясу. Удивляясь, почему это Сет не замечает яркого пламени, Берт отбросил факел в сторону.

Предыдущая страница 9 Следующая страница


Кость Войны 10

Клинок с легким скрежетом покинул ножны. Сет все приближался, а Берт снова отступил назад. Этот недоумок-авантюрист, наверное, и сам не понимает, в какую игру ввязался. Его даже… почти жаль.
Берт прикинул, как он шагнет из тени, взмахнет мечом и разом вышибет из тщедушного тела жизнь. Между ним и Сетом осталось не больше десятка шагов, но Ловец все еще не мог решиться на атаку.
- Все равно что ударить старика или калеку… - пробормотал он.
Сжимая рукоять меча, Берт все-таки вышел на свет. Сет не обратил на него никакого внимания, даже не замедлил шага.
«Надо бы окликнуть его, - подумал Ловец. - Пусть умрет как мужчина… Да дьявол меня раздери, о чем я беспокоюсь? Этот ублюдок не стал бы колебаться ни мгновения, окажись он на моем месте. Хватит! Излишняя мягкотелость никогда не приводила к добру…»
Берт двинулся вперед, отводя меч для одного-единственного точного удара - в левую сторону груди, между пятым и шестым ребром…
И, когда рука Ловца уже начала ускоряющееся движение, за спиной его со звучным шорохом сгустилась Тьма.
Будто стальными тисками сжало плечи Берта. Меч, отлетев в сторону, лязгнул о каменный пол. Ловец закричал, когда крепкие зубы впились ему в шею, а кровь из-под разорванной кожи брызнула на покрытые паутиной стены дворцового коридора…
В чем же была ошибка? Ведь он сделал все, как нужно… Тайное хранилище должно быть в библиотеке дворца Аниса, где же еще?! Эолле Хохотун, как не хватает сейчас твоего совета!.. Но ничего, он и сам справится, без Эолле. Главное - не прекращать поисков… Короткий отдых - и снова за работу. В конце концов Кость Войны будет его…
Резкий, переполненный болью вскрик вырвал Сета из угрюмой задумчивости.
Альберт Гендер!
Поймав взглядом лицо Ловца, Сет отшатнулся к стене, одновременно выхватывая нож. Но уже через секунду, Сет с облегчением расхохотался, опустив оружие.
Гендер хрипел, закатывая глаза, бестолково всплескивая безоружными руками. Он оседал на пол, а его плечи трещали от хватки костлявых рук, с которых лохмотьями свисала грязная одежда и гнилая плоть. Лохматая голова с огромным лбом, на котором расплылось похожее на осьминога зеленое пятно, раскачивалась над искривленной шеей Ловца, мертвые зубы терзали брызгающую кровью живую плоть.
«Голован, - припомнил Сет. - Кажется, этого мертвеца когда-то звали - Голован…»
Берт, увлекаемый тяжестью повисшего на нем мертвого, рухнул на пол.
Сет с ножом в руках осторожно приблизился к двум переплетенным телам, заскользил вокруг них, ожидая удобного момента для удара, но вдруг опустил нож. И снова рассмеялся.
Положение Ловца безнадежно. Даровать ему легкую смерть? Ну уж нет… Пусть подыхает в муках, пусть побьется упрямой башкой о каменные плиты, торопя спасительное небытие…
Сет пошел дальше, путем, которым ходил уже не раз. Очень скоро солнечные лучи ударили ему в глаза. Он поморщился и поглубже спрятал лицо в капюшон, успев, впрочем, заметить Ургольда, ожидающего у подножия широкой лестницы, ведущей к воротам дворца. Невольно Сет огляделся из-под капюшона - нет ли еще кого из наемников поблизости. Нет… Ургольд был один.
Что-то в последнее время совсем испортились у него отношения с воинами. Северяне - тех еще держал в узде Ургольд, а вот руимские оборванцы окончательно распустились. Даже не пытаясь заниматься чем-либо полезным, они целыми днями шлялись по развалинам или храпели где-нибудь в тени под камнями, а ночами собирались вокруг костров и, боязливо оглядываясь на белеющий в темноте дворец, до утра вели разговоры, смысл которых неизменно сводился к одному и тому же: они, хоть люди и конченые, но все же бога боятся, а то, что творится в здешних пределах… не человеческое это… Лучше уж в городскую тюрьму на гнилой соломе бока пролеживать, чем сюда, - с одной стороны кровожадные людоеды, а с другой - мертвецы, грызущие живым глотки… Пора рвать когти отсюда, братцы!.. Впрочем, и сам Ургольд уже дважды подходил к Сету справляться - скоро ли господин изволит двинуться в обратный путь?
- Чего тебе? - буркнул Сет, пряча и руки под одежду, чтобы раскаленное солнце не жгло белую кожу.
- Позвольте говорить, господин… - поклонился северянин.
- Говори, только поскорее. Я устал и проголодался.
- Лазутчика поймали, господин!
- Одного из диких? Не приставай ко мне с такими пустяками. Перережьте ему глотку и вышвырните прочь.
- Вовсе не дикого, господин. Бабу.
- Что? Какую еще бабу? Одну из местных красоток? Так отдай ее портовой шпане… если сам еще не попользовался.
- То-то и оно, господин. Не из тутошних она. Одета, как городские люди в Метрополии одеваются, а уж говорит-то - получше меня. Как бы не из благородных даже… Такая… волосы - что твой огонь, на солнце аж в глазах от них рябит…
- Глупости городишь, - отрезал Сет. - Откуда здесь может быть… Постой-ка! Постой… Приведи ее ко мне. Быстро.
Ургольд, снова поклонившись, скрылся между камнями, а Сет, поднявшись по лестнице, уселся на пороге дворцовых врат в тени фронтона. «Неужели?.. - думал, посмеиваясь, Сет. - Удача, кажется, начинает возвращаться ко мне. Сначала я имел честь наблюдать кончину ненавистного Ловца, а теперь мне в руки попалась его красотка… Должно быть, та самая, которая таскала на шее знак Аниса… Вот ведь куда забралась вслед за любимым…»
Ургольд вернулся скоро. С ним был еще один северянин - ражий детина, без кольчуги, в одной только длинной пропотевшей нательной рубахе, без штанов, но подпоясанный мечом. Этот детина, на татуированной физиономии которого багровели четыре глубоких продольных ссадины, фырча и шмыгая носом, волоком волок по земле связанную девушку с растрепанными рыжими волосами. Дотащив до ступенек, швырнул ее на лестницу, как мешок, и отошел, потирая исцарапанное лицо.
- Вот оно дело какое… - неловко усмехаясь, пояснил Ургольд, - пока я вас ждал, ребята хотели немного того… поиграться… А она, вишь… прямо как кошка.
- Чуть глаза не лишила, - пробасил пострадавший северянин.
- Поднимите, - приказал Сет.
Рыжеволосую втащили по ступеням к его ногам. Сет наклонился вперед, откинул волосы с лица девушки и… едва успел отдернуть руку.
- Кусается! - констатировал детина. - Я ж говорю! Гадина! Зубы ей вышибить!
- Пошел вон, - негромко проговорил Сет, не сводя глаз с бледного лица рыжеволосой. - И ты пошел… Уходите…
Наемники, удивленно переглянувшись, ретировались.
Сет смотрел на лежащую у его ног. Пыль, покрывавшая одежду, не могла скрыть идеально точеных изгибов юной фигуры. И лицо, пусть смертельно бледное и искаженное ненавистью, показалось ему удивительно красивым. Сет смотрел на рыжеволосую, и странное, никогда раньше не веданное чувство постепенно завладевало всем его существом.
«Это даже хорошо, что она ненавидит меня, - проносились в его голове быстрые мысли, - хорошо… чем сильнее она меня ненавидит, тем лучше… Все равно она будет моей, чего бы это ни стоило ни мне, ни ей…»
Созерцание рыжеволосой, лежащей в пыли у его ног, дрожь ее губ, с которых слетали неслышные проклятья, рождало в груди Сета отчетливое понимание перемен, произошедших с ним самим. Он уже далеко не тот, что был раньше. Он стоит на пороге чего-то сверхъестественно удивительного. Скоро, очень скоро, ему будет подвластен весь мир. Весь этот мир! Он сначала насладится его ненавистью, а потом - его болью и страданием. Весь мир падет перед ним! И первой покорится вот эта женщина…
Сет словно очнулся, с удивлением озираясь. Что это были за мысли? Будто не в его голове они родились, а пришли откуда-то извне… Что это?
Он опустил глаза и вздрогнул, увидев девушку.
- Ты внучка старины Франка? - почему-то шепотом спросил Сет.
В ответ рыжеволосая плюнула.
Сет рассмеялся, стирая плевок с капюшона. Момент пробуждения оказался недолог. Новое, поселившееся в нем, вновь - уже крепко-накрепко - вошло в его разум. Неосознанным движением он вытащил руки из-под одежды и сцепил на груди в замок.
- Альберт разрежет тебя на части! - дернувшись, придушенно выговорила девушка. - Ты знаешь Альберта Гендера, Ловца Теней из Карвада? Он прикончит тебя! Но прежде чем сделать это, он отдаст тебя мне… И тогда тебе будет не до смеха, урод!
- Альберта Гендера больше нет, - сказал Сет. - Можешь забыть об Альберте Гендере. Впрочем, можешь хранить о нем светлую память. Как хочешь. Мне все равно…
Тот, кого при жизни звали Голованом, портовым головорезом из Руима, урча и облизываясь, отполз от бездыханного тела, из разорванной шейной артерии которого кровь уже не хлестала тугой струей, а выплескивалась слабыми толчками. Тело Голована не требовало пищи, поэтому он равнодушным взглядом тусклых мертвых глаз окинул свою добычу, поднялся и, загребая ногами, пошел прочь - во мглу безмолвных дворцовых коридоров. Тьма приняла его в себя, Тьма накрыла плотным пологом Альберта Гендера, Ловца Теней из Карвада, Тьма нависла над колеблющимся пламенем догорающего факела. Пройдет время, Тьма поглотит и пламя.

Часть третья
РАССВЕТ ТЬМЫ

ГЛАВА 1

Адски болели челюсти, но Самуэль не останавливался. Когда ему удалось высвободить руку, дело пошло легче.
- В следующий раз буду иметь в виду, - выплевывая противные волоски изо рта, промычал он, - сеть надо крутить не из конского волоса, а из конопли…
Он стряхнул с себя последние лоскуты и поднялся, разминая ноги. В дверном проеме тростниковой хижины ощутимо потемнело - день близился к закату.
- Нет уж, - бормотал Самуэль, на нетвердых ногах выбредая из хижины. - Не будет по-вашему. По-моему будет. Через сколько ужасов вместе прошли, а тут вдруг один отправился… Да еще и эту ненормальную охранять оставил. А она… И впрямь сумасшедшая… Ну чего она туда поперлась? Разве она имеет хоть малейшее представление о ремесле Ловцов? Только мешать будет. А я… без меня никак не обойдется… А он… Ну уж нет…
Самуэль вступил на территорию становища. Все, кто попадался ему на пути, падали ниц, но теперь это его не волновало приятно, как раньше. Он подошел к лежащим в тени хижин верблюдам и нерешительно остановился у первого попавшегося.
- Встань, - попросил Самуэль. - Ну давай, как тебя… Стоять! Ну!
Животное флегматично посмотрело на человека, продолжая жевать пустыми волосатыми губищами.
- Ухун! - послышалось сзади.
Обернувшись, Самуэль увидел Исхагга, который поспешно ковылял к нему на четвереньках. Следом за Исхаггом ползли воины Красного Пламени - не меньше десятка. Из каждой хижины выглядывали встревоженные бородатые физиономии. Вдруг в одной из хижин отчаянно заголосила женщина, вопль подхватили сразу несколько голосов. Где-то испуганно заревели дети.
- Ухун! - крикнул, торопясь, Исхагг.
- Встать! - взвизгнул Самуэль на верблюда и, решившись, несильно пнул его ногой.
Животное угрожающе приподняло раздвоенную верхнюю губу, под которой закипал водоворотик слюны. Самуэль вовремя присел, и плевок размером с кулак пролетел над его головой. В этот момент Самуэля настиг Исхагг.
- Ухун! - почти плача, пролепетал пустынный воин. - Нельзя уходить! Никак нельзя! Нет!
- И ты туда же! - высвобождая руки, к которым прильнул черной бородой Исхагг, попятился Самуэль. - Пусти, кому говорят! Пусти! Ты кого хватаешь! Ты самого Ухуна хватаешь! Я - Смерть-огонь, забыл?! Сейчас как… испепелю!
- Да! Да! - согласно закивал Исхагг. - Можно! Да! Уходить нельзя! Нет!
- Нельзя… - нестройно поддержали предводителя коленопреклоненные Дети Красного Огня.
- Это еще почему? - опешил Самуэль. - Сами говорили: воплощение Огня избавит ваши земли от давнего проклятия! Я куда направляюсь?! Как раз избавлять! Так что убери от меня свою бороду! Прекрати мне слюнявить пальцы! Пусти!
- Нельзя! - зарыдал Исхагг под аккомпанемент горестных воплей, раскачивающих жалкие хижины. - Не так! Ухун не понимает! Один… Два… Они ушли! Их нет! Совсем! Смерть! Да! Прокляты! Прокляты! Смерть к смерти! Проклятие к проклятию! Жертва! Правильно! Ухун не уйти! Ухун остается… Он избавит…
- Чего ты городишь?! Смерть? Да мой Альберт еще и не в таких переделках бывал, и всегда возвращался живым и невредимым! Он и сейчас вернется! И эту ненормальную за собой приволочет! Не понимаю я! Это ты не понимаешь, дурак! А я ему помогу - как обычно, в самый последний момент.
- Нельзя! Ухун остается! Он избавит!
- Как я могу избавить вас от проклятия, если останусь здесь?!
- О! - воодушевился Исхагг, видимо, приняв удивление в голосе Самуэля за знак согласия. - Ухун узнает! - Он даже вскочил на ноги.
- Гореть-гореть - не сгорать! Ухун! - размахивая руками, объяснял Исхагг.
- Это я уже понял…
- Человек - внутри Красный Огонь! Ухун!
- Да, вы уже говорили. Снаружи я, конечно, человек, а внутри у меня огонь. Да еще какой! Воплощение я, воплощение… Скажите верблюду, пусть не плюется, а встанет, чтобы я мог на нем ехать…
- Огонь надо выходить! - продолжал Исхагг. - Выходить! Совсем! Прочь! Человек - тьфу! Слабый! Но человек принес Красный Огонь - это хорошо! Красный Огонь выходить прочь! Из человека - прочь! И победить проклятье! Навсегда! Огонь - сильный! Да!
Самуэль почувствовал, что у него ослабли ноги.
- Как это? - залепетал он. - Что это вы за способ такой придумали?.. Дикари… Что значит - прочь огонь из человека? Вы что, меня потрошить собрались?!
- Нет! Нет! - закричал Исхагг. - Не так! Ножом Красный Огонь - нет! Не достать! Надо не так! Надо - вот… ф-фух! - пустынный воин волнообразно взмахнул обеими руками. - Гореть! Сильно гореть! Человек слабый - тьфу! Кричать-кричать! Громко! Открытый рот! Огонь выходить! Ухун узнал! Да! Да!
- Ай, - сказал Самуэль и начал оседать на землю.
Его подхватили на руки и бережно понесли в центр становища, где женщины уже закладывали верблюжий помет для предстоящего большого костра.
- Время Огня! - вопил Исхагг. - Человек - прочь! Слабый человек - тьфу! Красный Огонь идет! Да!
Пустынное солнце, раздутое собственным жаром, тяжело опускалось к горизонту. Воздух над развалинами сгущался и, сгущаясь, становился темнее.
- Готово, господин, - сказал Ургольд, появляясь на пороге врат дворца Аниса. К нему из шелестящей сквозняками мглы выбежали двое северян с массивными молотами в руках.
Сет медленно поднимался по ступеням, насмешливо глядя на наемников.
- Быстро вы… - проговорил он. - Недолго старались… Крепко приковали?
- Куда уж крепче… - оглядываясь на темный проем врат, пробурчал один из северян, - не сбежит… Она и так едва жива. Дозвольте идти, господин?
- Проваливайте…
Северяне с готовностью поспешили прочь от страшного дворца. А Ургольд остался мяться на ступенях.
- Вот еще что, господин… - обратился он к Сету.
- Чего тебе?
- Бабу мы приковали. Как вы и приказывали - во дворце, прямо к стене. Цепями, намертво…
- У самого входа, - фыркнул Сет. - Трусливые недоумки… Я приказывал - подальше ее завести.
- Ребята… того… господин. Ребята боятся. И мне не по себе. Никто вашу бабу не тронет, не беспокойтесь, господин. Никто по своей воле в эту чертову дыру… во дворец не зайдет. Люди-то. Люди-то, я говорю, не тронут ее, а вот… Позвольте сказать, господин… Мы ковали, а в темноте, из коридоров… ш-шурх-ш-шурх… Кто-то вроде ходит там… Ребята говорят: Голован это. Который уже мертвый. А тот, другой, которого Голован загрыз… Чужак-то… Он ведь тоже станет того… ходить. Эта баба… ну ваше дело, а вот ребята думают, что мертвяки скрываются во дворце до поры до времени, а что, ежели их наружу потянет? Потому, господин, пока этот чужак еще не встал, сжечь его надобно. Ежели господин изволит показать место, я самолично за трупом пойду.
Сет широко ухмыльнулся, пряча ухмылку под капюшоном. Альберт Гендер, Ловец Теней из Карвада будет разгуливать по мрачным коридорам покинутого дворца, неживой и холодный, постепенно покрывающийся плесенью, разваливающийся по кускам… О лучшем нельзя и мечтать - Эолле Хохотун обязательно оценит эту шутку.
- Бояться следует живых, - наставительно произнес он. - А не мертвых. Уж кому-кому, а тебе давно пора бы это знать.
Должно быть, Ургольд не ожидал такого.
- Господин! - воскликнул он. - Не надо так, господин…
- Что? - нахмурился Сет. В голосе наемника ему почудилась угроза. - Не смей пререкаться со мной! Пошел вон. Пошел вон, тебе говорят!
Ургольд втянул голову в плечи. И остался стоять, сжимая и разжимая огромные кулаки. На миг Сет почувствовал волнение. Кажется, он все же недооценивал опасность бунта со стороны наемников. Да, на какое-то мгновение он даже испугался. Но только на мгновение.
- Ребята волнуются, - сумрачно сообщил Ургольд. - Не по нутру им это все… что здесь творится. Говорят: не было такого уговора, чтобы с мертвяками сражаться. Говорят… говорят…
- Ну? - буркнул Сет.
- Говорят, что, мол, вы, господин, вроде как заодно со всем этим…
Сет сцепил руки в замок на груди. Солнечный луч скользнул ему под темень капюшона, и Ургольд, похолодев, вдруг увидел глаза Сета. Игра света и тьмы странно преобразила эти глаза. Исчезла испещренная красными нитями белизна белков. Зрачки почернели и словно расплылись непроницаемыми черными пятнами. Ургольду глаза Сета показались бездонными дырами, наполненными засасывающим мраком.
Северянин отшатнулся.
- Мне нужна еда и место для отдыха, - ровно проговорил Сет. - Впрочем, только еда. Не время сейчас спать. Я поем и вернусь во дворец. Не приставай ко мне больше с глупыми вопросами. Меня совершенно не интересует, что болтают твои подчиненные. Но неповиновение теперь я буду жестоко карать. Понимаешь?
- Д-да, господин, - склонился Ургольд, - понимаю, - добавил он, хотя в этот момент совершенно ничего не мог понять.
Кровь еще лилась из раны, но боль ушла. Он знал, что это значит.
Тьма вокруг него рассеялась. Тело потеряло вес - так подумал он, и в следующую секунду понял, что никакого тела у него больше нет. Это было чрезвычайно странное ощущение: не чувствовать себя, стать чем-то эфемерным, лишенным малейшего признака материальности…
Земная твердь была бессильна удержать его. Он медленно поднимался вверх, не встречая сопротивления камней, не испытывая прикосновений воздушных струй. Поле его зрения не ограничивалось теперь полукругом, доступным человеческому существу. Он видел вокруг себя. Видел, как уменьшалось внизу раскинувшее руки и ноги тело, его тело, такое привычное: волосы, руки, лицо… Тело, ставшее вдруг неодушевленным и пустым, словно деревяшка. Как таяли, превращаясь в серые облачка, каменные перекрытия дворцовых переходов, становились прозрачными - сквозь них просвечивали более темные нагромождения развалин, между которыми медленно плыли силуэты людей. На мутном небе застыло круглое слабо-желтое солнце…
Когда ушла боль, его покинули и все остальные чувства: страх, ненависть, сожаление, гнев… Все это, став совершенно ненужным, легко слетело с него, будто отмершие чешуйки с гибкого змеиного тела. Он сознавал, что перестал быть собой, но это его нисколько не волновало. Он мог лишь созерцать происходящее, холодно и отстраненно. Ничего больше ему и не было нужно.
Он поднимался все выше. Земля под ним словно вздувалась пузырем, теряя свою плоскость, землю заволакивало серым туманцем. И неба не стало - только этот серый туман, просочившийся и наверх, скрыв от него весь привычный мир.
Впрочем, он уже забыл о своем мире, мире, где родился, вырос и прошел сотни дорог, последняя из которых привела его сюда, на край света, в покинутый дворец, наполненный жутким мраком. Он видел только серый туман, всепоглощающий и всеобъемлющий, - будто никогда и ничего не было, кроме этого тумана.
Наверху серый туман вдруг потеплел. Словно растопленное масло, растекся, обнажив в прорехе ярко сияющую сферу.
Сфера тянула его, звала к себе. Откуда-то пришло ясное понимание - это проход. Куда? Туда, где ему очень нужно оказаться. Туда, где все кончается и все начинается. Туда, где покой и вечность.
Он целиком наполнился щекочуще-радостным ожиданием. Его неудержимо несло к сияющей сфере, и он не мог дождаться, когда войдет в нее. И удивительно, чем сильнее он этого желал, тем быстрее он несся, бесплотный и невесомый, сквозь неощутимо зыбкий туман.
Сфера была уже очень близко - тепло, исходящее от нее, становилось все сильнее.
Он летел быстрее и быстрее…
И внезапно движение прекратилось.
Четыре нити, переливающиеся разными цветами, держали его. Концы нитей терялись далеко внизу, в клубах тумана. Не было никакой возможности отличить одну нить от другой, но он почему-то понимал: они разные. Они одинаково прочны и мощны, но они разные.
Этот серый туман небытия полностью растворил все его земные мысли и чувства. Теперь он даже не мог сказать, кто он такой - вернее - кем он был. Но вид одной из нитей навевал смутные воспоминания…
Маргон…
Эта нить называется - Маргон. Странное, ничего не значащее имя. Что это такое? Маргон…
Сфера влекла его к себе. Нити, натянувшиеся до предела, держали. Почему им нужно, чтобы он не вошел в чудесную сферу, а вернулся назад? Назад… Куда назад? Почему?
И словно в ответ на этот вопрос туман исчез. Сейчас же мир изменился.
…Он висел в абсолютной пустоте. Наверху так же ярко сияла сфера, а внизу медленно поворачивался вокруг своей оси большой голубой шар. От этого шара и тянулись четыре переливающиеся нити. Крохотные тени роились на поверхности шара. Великое множество теней. И с этим голубым шаром что-то было не так. Черные рваные тучи слетались к нему из пустоты; подчиняясь вращению шара, они сливались в кольцо, кольцо росло, ширилось, угрожая окутать шар сплошной чернотой.
Через нити в него потекло понимание. Эти крохотные подвижные пятнышки на поверхности шара - люди. Люди? Слово, с трудом поддающееся осознанию, но такое знакомое. Мир людей… Мир людей и сгущающаяся Тьма. Тьма сильна. Рано или поздно она полностью скроет голубой шар. Это плохо. Тогда голубой шар перестанет существовать.
Сияющая сфера уже не была для него столь притягательна. Голубой шар взволновал его. Мир людей… Что такое люди? Человек?.. Человек - это тот, кем он был раньше. Да-да! Значит, шар населен мириадами подобных ему существ. И всех их поглотит Тьма.
Нити потащили его назад. Но сфера - уже вопреки его собственному желанию - все влекла вверх.
Нить с именем Маргон затрепетала.
И сейчас же неясные воспоминания замелькали в нем. В нем - в том, кто совсем недавно был человеком…
Обещание… Он дал обещание…
Уходить нельзя. Сияющая сфера, проход в вечный покой, подождет. Он нужен внизу, там, на голубом шаре. Ему нужно вернуться. Вернуться! Он понимал, что должен сделать это.
Но притяжению сияющей сферы трудно было сопротивляться. Ему невозможно было сопротивляться, потому что оно было - порядком мироздания.
Четыре нити натужно вибрировали от страшного напряжения. А эфемерная субстанция, обитавшая когда-то в человеческом теле, задрожала. Ее рвало на части.
Нити были сильны. Притяжение сияющей сферы еще сильнее. А он был слаб. И неизбежный разрыв произошел. Часть его сущности взлетела вверх и вошла во вспыхнувшую сферу. А то, что осталось, нити унесли к голубому шару…
Далеко-далеко, в мире людей, в месте, куда вход закрыт всякому непосвященному смертному, в разных углах огромного зала очнулись Четверо. Причудливый знак, занимавший все пространство пола, еще тлел языками бесцветного пламени. Воздух в зале был густ, словно вода, и потрескивал росчерками белых молний.
Маргон заговорил первым.
- У нас получилось… - сипло произнес он. - Я не смел даже надеяться, но у нас получилось.
Сарган с Востока подтянул ноги к груди и взялся за красную курчавую бороду, насквозь мокрую от пота.
- Мы потеряли по несколько сотен лет жизни каждый… - постанывая и морщась, сказал он. - Твой человек стоит этого?
- Стоит, - уверенно подтвердил Маргон.
- Нам повезло, - проговорил Адран с Севера, - у твоего человека был дар небес, с которым он родился. Небеса забрали дар обратно, и только благодаря этому нам удалось вернуть человека.
Мбан с Юга, мелко тряся курчавой головой, - так, что бряцали многочисленные амулеты на шее, судорожно растирал себе грудь. Ладони его скользили по голой фиолетово-черной коже, под ладонями всхлипывал, выбрызгиваясь струйками, липкий пот.
- И все-таки, - заговорил Мбан. - Ты уверен в своем человеке?
- Абсолютно, - сказал Маргон.
- Ни в чем нельзя быть уверенным абсолютно, - возразил Сарган с Востока. - Потому что в мире людей нет ничего абсолютного. Ты знаешь это…
Мбан молчал, поджав губы, и трое из Четырех посмотрели на него. Они чувствовали, что у него есть еще что сказать.

Предыдущая страница 10 Следующая страница


11 Антон Корнилов

- Я не вижу Эолле, - выговорил, наконец, Мбан с Юга. - Уже давно не вижу ни в одном уголке мира людей. Он ушел туда, откуда пришел. Что бы это значило, братья?
Теперь молчали трое.
- Вы знаете, - продолжил Мбан. - Вы ведь тоже не могли увидеть Хохотуна, как ни искали. Вы знаете, что это значит. Но боитесь сказать. И я боюсь. Но кому-то нужно произнести это вслух.
Мбан оглядел присутствующих. Его взгляд остановился на Саргане, и заговорил Сарган.
- Я скажу, - неохотно произнес он. - Эолле вернулся, потому что сделал в мире людей все, что намеревался сделать. Его миссия уже закончена. Кость Войны возвращена людям, и с этим ничего нельзя поделать. Мы не успели перехватить ее. Вот поэтому я и спрашиваю тебя, Маргон: уверен ли ты в своем человеке? К чему все наши усилия, если Кость покинула свое вековое убежище? Что может сделать твой человек?!
- Кость Войны еще погребена в тайнике дворца Аниса, - пробормотал, опустив голову, Маргон.
- Это вопрос нескольких часов.
- Так что же, братья?! - возвысил голос Маргон. - Нам остается только смиренно опустить головы перед Тьмой? Даже когда нет надежды, стоит бороться. Если мы хоть на что-то способны, мы должны делать все, чтобы помешать Эолле. В конце концов, не он и не мы решаем судьбу мира…
После этих слов в зале воцарилась тишина.
Альберт Гендер открыл глаза и глубоко вздохнул. И вскочил на ноги. Все, что произошло с ним после того, как он встретил Сета в этом коридоре, отчетливо вспыхнуло в сознании. Ловец поднес руку к шее, нащупал свежую рану, затянутую тонкой пленкой. Никакой боли он не ощущал. Под его ногами подсыхала обширная лужа крови, но и слабости Берт тоже не чувствовал. Напротив - его вены дрожали от мощного тока обжигающей энергии. Каким-то образом он понимал - сила, дарованная ему, велика, но иссякнет она скоро.
Поэтому нужно спешить.
И недолговечность бушующей в нем энергии была не единственной причиной для спешки. Вместе с силой в Ловца влилось постижение значимости его цели. Косматые тучи Тьмы, оплетающие голубой шар, все еще слишком ясно стояли перед глазами.
Берт поднял меч, бросил его в ножны и побежал по коридору, туда, откуда шел Сет. Через несколько поворотов он вдруг заметил, что совершенно забыл про факел, но мрак не только не пугал его теперь - он не стеснял движений. Тьма, неслышно ворча, как зверь при виде пылающей ветви, расступалась на пути. На бегу Ловец вытянул перед собой руки. Свободная от одежды кожа светилась ровным красноватым светом. Сквозь прорехи на куртке свет пробивался ясными лучиками, а длинные волосы Ловца - он ощутил это только что - чуть потрескивали невидными искрами.
Тьма бежала его. Не было страха перед ней, не было и противного холода в затылке. Все тело переполняла могучая сила - он будто превратился в стрелу, пущенную точно в цель.
Мелькали повороты, выщербленные ступени лестниц и черные провалы пустых комнат. Один из провалов кинулся ему навстречу - еще шаг, и каменный великан Анис встал впереди.
Ловец, чьи движения не утратили стремительности после долгого бега в черной гулкой пустоте, рывком вытащил шнурок из отворота куртки… Дело нескольких минут - произвести необходимые замеры.
Когда с этим было покончено, Берт бросился в обратный путь.

ГЛАВА 2

Возвратиться в комнату, где большое становится малым, было несложно. Берт спрыгнул с последних ступеней обрушенной лестницы, подняв тучу серой пыли. И побежал по своему следу, переплетающемуся с более старыми, почти уже стертыми отпечатками сапог Сета. Вылетев на очередной перекресток, он свернул было туда, куда сворачивал раньше, но отчего-то остановился. Вернулся назад.
Ему послышалось, будто откуда-то из дальних коридоров прилетел слабый крик, жалобный крик о помощи… Мощь, бьющаяся в жилах, гнала дальше, но Берт все стоял, напряженно всматриваясь во мрак.
Почудилось?
Нет, крик повторился, но был он таким слабым, что сюда докатилось только эхо… В этом эхе, неясно, как отражение в мутной воде, он прочитал свое имя.
- Марта?.. - изумленно проговорил Ловец. - Марта! - закричал он во всю силу легких.
Ответный крик метнулся сквозь нагромождения Тьмы отчаянным зигзагом.
Оставив сомнения, не думая об осторожности и не переставая кричать, Берт бежал на звук ее голоса, путеводной нитью протянувшийся через запутанную систему каменных туннелей. Наконец, коридор, которым он двигался, сильно раздался вширь, скрылся в черной пелене, и шаги Ловца застучали отчетливей и громче, стук раскатывался по пустому пространству, где мрак развеивался в серую дымку и терялся среди вырастающих из дымки гигантских колонн. Очевидно, Берт приближался к главному входу во дворец. Когда-то здесь пылали сотни светильников, стража громыхала тяжелыми копьями, а по мраморным напольным плитам звонко цокали подбитые бронзой сапоги самого Аниса… Сейчас только ветер гонял по ощеренному трещинами полу прах гнилых костей, только пауки неслышно копошились в липких своих логовищах, растянутых меж колонн.
- Марта! - крикнул Берт снова.
Крик взлетел вверх, к невидимому потолку, и столкнулся с тонким стоном:
- Альберт!
Еще десяток шагов - и Ловец остановился. Рыжеволосая, распятая на стене, вздрогнула так сильно, что зазвенели в кольцах, вбитых в камень, ржавые звенья толстой цепи.
- Альберт… - выдохнула она, глядя на Ловца испуганно и оторопело. - Аль… берт… Это ты? Ты жив?
По ее лицу сквозь грязь и синяки мгновенно расплылась голубая бледность.
- Ты сама звала меня, - ответил Берт, приближаясь. - Разве не так?
Рыжеволосая снова вздрогнула, и он остановился.
- Кого же мне еще звать?.. - вымолвила она, не в силах отвести взгляда от Ловца. - Мне сказали, что ты погиб. Но ты…
- Уже нет, - улыбнулся Берт, - как видишь.
- Ты стал другим… - договорила Марта. - Что с тобой случилось?
- А что случилось с тобой? Я же велел тебе оставаться среди Детей Красного Огня! Я и Самуэлю приказывал…
- Приказывал… Велел… - глухо отозвалась Марта. - Пусть Самуэль слушается твоих велений, а я… не принадлежу тебе. Я вольна делать все, что захочу, понял? - Ее голос истерически зазвенел: - Почему ты не спросишь, что меня привело сюда?
- Твоя глупость.
Берт вынул меч, прикидывая что-то, пробежал глазами по звеньям цепи и бросил меч обратно в ножны.
- Не бойся, - сказал он, как мог мягко.
Она вдруг всхлипнула:
- Я думала, ты и вправду мертв… Этот человек… Он был так уверен в своих словах, будто стоял в шаге от твоего мертвого тела.
- Так оно и было. Умирать чертовски неприятно, - усмехнулся Берт. - Но ради того, чтобы вовремя вернуться - стоит умереть…
- Я не понимаю… - Кажется, Марта уже перестала бояться. - И не буду ни о чем больше спрашивать. Ты нашел меня - это главное…
Она лязгнула цепями.
- Погоди, - шагнул к ней Ловец, - сейчас…
Он взялся за железный костыль, удерживающий на цепи ее правую руку. Напряг мышцы, и сияние от его кожи полыхнуло ярче, разгоняя мрак… Костыль натужно заскрипел, покидая камень, брызгая перхотными струйками пыли. Рыжеволосая со вздохом облегчения опустила затекшую руку. Цепи звеня побежали сквозь кольца, с лязгом улеглись на каменном полу свернувшейся змеей. Берт встряхнул кистями и взялся за второй костыль…
Осторожные шаги и приглушенные голоса, донесшиеся с той стороны коридора, где серый полумрак был светлее, остановили его.
- Скорее! - шепнула рыжеволосая. - Они возвращаются!
- Они возвращаются… - повторил Берт, кусая губы.
Надо было решаться - и надо было решаться как можно скорее. Эти люди идут сюда. Если они увидят, что пленница освобождена, наверняка поднимут тревогу - такие цепи даже сильному мужчине снять весьма сложно, что уж говорить о женщине… А если поднимется тревога, завершить дело во дворце Аниса будет непросто…
Берт отступил.
- Прости… - выдохнул он.
- Альберт!
- Не кричи! Не кричи, Марта… Тише. Ты не понимаешь…
Ну как сделать так, чтобы она поняла то, что понял он? Как рассказать ей о беззащитном голубом шаре, к которому слетаются черные крылья жуткой Тьмы? Как успеть поведать о том, что его выдрали из лап смерти и нельзя, никак нельзя рисковать еще раз?
Стараясь не смотреть на рыжеволосую, он поднял с пола костыль и одним движением вогнал его на место.
- Альберт… - ахнула Марта.
- Так надо. Я вернусь за тобой. Слышишь, обязательно вернусь…
- Ты опять бежишь от меня… - Она не плакала, и голос ее не дрожал, а был хрипл и бесцветен, как стон обреченного. - Наверное, так… и должно было произойти. Я могла догадаться… Почему я до последнего верила в тебя?
- Перестань… - болезненно покривился Берт. - Пожалуйста, перестань. Я вернусь за тобой, слышишь? Обещаю…
- Ненавижу тебя.
- Не надо…
- Ненавижу! - выкрикнула Марта, и глаза ее заблестели. - Господи, как я тебя ненавижу! Кроме своих пыльных безделушек, ты никогда ничего не любил! Альберт Гендер, Ловец Теней из Карвада! Кроме твоего громкого имени, у тебя ничего нет! Что б ты сдох, Альберт!
Берт колебался еще мгновение. Шаги приближались. Теперь можно было даже расслышать звяканье оружия, можно было уловить настороженное дыхание и запах пота. Ловец сказал в последний раз:
- Я вернусь, - и исчез, разрезая тьму своим слабнущим уже свечением, - на то, чтобы выдернуть крепко вбитый костыль из стены, у него ушло немало сил.
Марта, всхлипнув, рванулась за ним. Костыль, удерживающий ее правую руку, вывалился. Освобожденную руку она протянула вслед Ловцу… И уронила ее.
«Я вернусь, - билось в голове Берта. - Я вернусь, обязательно вернусь… Что они ей сделают? Если они сразу ее не… Если они оставили ее в живых, значит, имеют на это причины… Прости, Марта, но я действительно должен закончить свое дело. Это важно. Это важнее всего на свете…»
Он пытался отвязаться от этих мыслей, но, чем больше он твердил себе, что его дело важнее всего на свете, тем слабее становилась его вера. Сияние его гасло стремительно…
- Надо успеть… - превозмогая отчаяние, говорил он на бегу. - Надо успеть…
И он успел.
В потолке комнаты, где большое становится малым, вспух красный огонек. Солнце там, снаружи, почти село. Торопясь, Берт вытащил свой шнурок, быстро, но тщательно отмерил нужную длину, сложил оба меча - свой и Сета - и крепко связал их. Сбил с навершия медный медальон и укрепил свой, истинный знак Аниса.
Только он всадил клинок в каменный черепаший панцирь, красный огонек в потолке комнаты вспыхнул ярче. Тонкий, словно игла, луч пронзил отверстие знака Аниса и вонзился в макет дворца.
Несколько секунд не происходило ничего.
Жадными глазами Берт следил, как луч рос, становясь сильней. Упершись в крохотный дверной проем одной из комнат в нижнем ярусе дворца, он будто поджег древнюю резную кость.
Миниатюрный коробок комнаты окрасился ослепительным багровым пламенем. Что это было - секрет неведомого мастера или чудом не рассеявшийся за столько веков магический заряд - Берт не мог определить. Да и не пытался. Завороженный, он смотрел, как пульсируют багровым жаром костяные перегородки… Но потом опомнился и, опустившись на колени, отыскал на макете комнату, где находился сейчас - это было не особенно сложно - древний мастер постарался передать даже внутреннее убранство каждой из комнат. Через несколько минут Ловец принялся высчитывать путь, который ему предстояло пройти. Путь к тайному хранилищу Кости Войны.
Их осталось только восемь из одиннадцати, наемников из Северной Пустоши, суровых и умелых воинов, привыкших к честному сражению, лязгу мечей, брызгам крови, пятнавшим их татуированные лица, яростной стихии борьбы не на жизнь, а на смерть.
Здесь, в этом пустом, наполненном лишь завываниями черного ветра каменном лабиринте, им было не место. Каждый из них кожей чувствовал это. Но они шли вперед, ведомые старшим, чьего приказания ослушаться не смели.
Ургольд с обнаженным мечом в одной руке и горящим факелом в другой, стараясь ступать неслышно, осторожно двигался в шелестящем полумраке.
Услышав металлический лязг, он остановился.
«Это же баба! - вспомнил он. - Та самая, прикованная… Ничего страшного… Нужно продолжать поиски. Лучше встретить опасность лицом к лицу, чем дрожать всякую ночь, ожидая, пока зубы мертвеца вопьются в твое горло…»
Ему было не по себе. Впервые в жизни он ослушался повеления господина, которому служил, но и впервые в жизни ощущал господина не хозяином своим, а коварным врагом, тянущим за собой в гибельную пропасть жуткой смерти.
«Авось обойдется, - мысленно говорил себе Ургольд. - Авось наваждение это спадет с господина, и он снова станет прежним…»
Свет факела выхватил из Тьмы силуэт девушки. Ургольд испытал облегчение, увидев живого человека.
- Не боись… - хрипнул он в ответ на лязг цепей. - Мы это, мы… Ничего худого не сделаем…
Но девушка, кажется, вовсе не испугалась северян. Она едва взглянула на них - и снова вперила взгляд в липкую мглу пустого коридора. Ургольд невольно глянул туда, куда смотрела она, но ничего не увидел.
- Был тут кто? - спросил он. - А? Чего молчишь?
Воины тоже молчали, тяжело дыша за его спиной. Верзила с расцарапанным лицом - он стоял ближе других - поглядел на девушку, опустил глаза и крепче перехватил рукоять меча. Сейчас ему было не до любовных шалостей.
- Оно, конечно, неприятно тут торчать… - миролюбиво начал Ургольд, чье подозрение в том, что рыжеволосая видела здесь кого-то, укрепилось. - Но, ежели нам поможешь, и мы тоже того… Стой-ка!
Его несильно толкнули в спину, да он и сам заметил - правая рука девушки была свободна.
- Вот оно как! - удивленно выговорил Ургольд. - Сам же проверял цепи… Ну-ка… Это ты как умудрилась?..
Не подходя близко, он поднес факел к дыре, в которую был вколочен костыль, и покачал головой. Костыль просто выдернули, не раскачивая, не отбивая каким-либо орудием. Человек, который сделал это, должен обладать поистине медвежьей силой.
- Дружок твой! - догадался Ургольд. - Был здесь, ага? Молчишь? Ну молчи, молчи… Значит, не помер он и не встал еще… А то бы не избавлять тебя кинулся, а башку отгрызать… Значит, живой…
Северянин задумался.
Если бы ненавидимый господином чужак был восставшим мертвецом, старшина отряда наемников не колеблясь повернул бы обратно. Но Ургольд явился во дворец со своими людьми, чтобы найти и сжечь труп до того, как тот обернется кровожадным чудовищем, чтобы избавить себя от ужаса ожидания ночного нападения.
Чужак был жив. Что ж, выходит - есть шанс добыть его голову и вернуть расположение господина. Может, гибель чужака от руки Ургольда приблизит долгожданный момент, когда господин решит покинуть это проклятое место. Ничего северянин не желал с такой страстью, как только оказаться подальше отсюда. А ежели чужак уже обнаружил то, что ищет господин с таким неистовством?
Ургольд принял решение. Они идут дальше. Чужак не мог далеко убежать - только что он был здесь, и они его спугнули. Как бы ни был он силен, против восьмерых опытных воинов ему не устоять. К тому же - эта мысль пришла в голову северянина неожиданно - в битве против чужака у них может быть кое-какой козырь…
- За мной, - скомандовал Ургольд. - И захватите с собой бабу.
Если бы он не знал, что здесь должен быть проход в тайную комнату, он бы ни за что не догадался обратить внимание на этот участок стены - такой же угрюмо-серый, затянутый портьерами толстой пыльной паутины. Берт еще раз вызвал в памяти путь от комнаты, где малое становится большим - до тайного хранилища. Все точно, переход к переходу, поворот к повороту…
Факелом он поджег паутину - коридор на миг озарился ярким пламенем, в свете которого Ловцу наметанным взглядом удалось кое-что различить. Он подошел ближе. Так и есть: в одной части стены пыль, налипшая на камни, лежала гораздо более тонким слоем, чем везде. Значит, где-то здесь должна быть щель, может, незаметная глазу, но пропускавшая постоянный, хоть и очень слабый, ток воздуха. Пальцы Берта побежали по стене, ощупывая каждый камень. Первый камень, поддавшись, хрустнул и вывалился, второй раскрошился… Время! Третий упруго поддался под рукой Ловца, и стена ощутимо дрогнула.
Вот оно.
Берт сжал пальцы вокруг камня и сильно надавил.
Он ожидал, что часть стены повернется вокруг оси - таким образом открывалось большинство тайных дверей, но громадная каменная плита, заскрежетав, вдруг поползла вверх, погружаясь в потолок. Затхлые комья мрака с тяжелым выдохом покатились в коридор.
Берт остановился, не переступая порога комнаты. Здесь. Тайное хранилище Кости Войны находится здесь. Сила, дарованная ему по возвращении в мир живых, иссякла, и теперь он чувствовал дрожь в мышцах и тяжкое гудение в голове - предвестники ослабляющей усталости.
- Осталось немного, - сквозь зубы проговорил Ловец. - Совсем немного…
Тьма снова смыкалась вокруг него душащими кольцами. Он вытащил из-под одежды тряпицу, пропитанную горючим составом Самуэля, подумав, разорвал ее надвое. Одну часть сунул за пазуху, а вторую намотал на клинок своего меча и поджег. Трескучее бездымное пламя пугнуло темноту, черными струями брызнувшую в разные стороны.
Берт, прислушавшись к собственным ощущениям, осторожно шагнул на порог. Нарастающий скрежет ринулся на него откуда-то сверху, волосы шевельнул тугой поток воздуха. Не раздумывая, он швырнул свое тело вперед, ворвался в душный мрак и, услышав страшный грохот позади, растянулся на холодном полу. Обернулся: плита в прогале двери снова поднималась - будто размыкались огромные челюсти. Ловца пробил пот при одной мысли о том, что его могло расплющить в бесформенный кровавый ком, промедли он лишь одно мгновение. Впрочем, почти сразу же другая мысль ударила его еще более сильным испугом.
Он не почуял близкой опасности. Чувство опасности, верно служившее ему всю его жизнь, на этот раз промолчало…
Ловец подобрал факел, встал на ноги.
Это все потрясение после возвращения из мертвых. Это, конечно, не навсегда. Он просто еще не оправился. Не может такого быть, чтобы дар небес, с помощью которого он умудрялся выживать в самых жутких уголках этого мира, вдруг отказался служить ему. Лучше бы померкло зрение, лучше бы утратился слух… Без чувства опасности, без этого отрезвляющего холодка в затылке, ему не быть больше Ловцом Теней…
- Это не навсегда… - вслух проговорил Берт.
Не следует сейчас об этом думать. Нужно сконцентрироваться на месте, где он оказался.
Тайная комната была совсем небольшой. Оставаясь на месте, Берт далеко вытягивал руку с факелом, освещая тесно сомкнутые вокруг него стены. Когда пламя оказалось напротив глаз, Ловец невольно вздрогнул, едва удержавшись, чтобы не отшатнуться.
Двуглавый каменный змей, навеки вмурованный в противоположную стену, уставился на него двумя парами сверкающих глаз. Очевидно, это было изображение какого-то конкретного древнего божества, призванного охранять артефакт, - каждая чешуйка на мощном теле носила на себе крохотный таинственный значок, из разинутых пастей высовывались тонкие раздвоенные язычки, изогнутые в причудливые иероглифы. Только глаза - разноцветные драгоценные камни, природу которых Ловец определить не мог, слепо сияли в глубоких глазницах.
Больше ничего примечательного в комнате не было.
Берт закусил губу.
Самый наиученнейший историк не разобрался бы в плетении знаков на чешуе змея, наискушеннейший знаток древнего искусства вряд ли понял смысл хотя бы одного из иероглифов, в которые изгибались змеиные языки. И раньше Ловец много раз сталкивался с подобными загадками, но даже не пытался вникать. Он ведь владеет способностью, позволяющей ощущать опасность, угрожающую его жизни, он обладает бесценным даром небес. Или - обладал?
Двумя осторожными шажками Ловец приблизился к змею. Там, где змеиное тело расходилось двумя головами, темнели узкие, едва видимые прорезы - на шее каждой из голов. Берту не составило особого труда догадаться: змеиные головы - это рычаги. Взлохматив и без того растрепанные волосы, он потер затылок.
Ничего. Совсем ничего он не чувствует.
Это уже было страшно.
Какой из рычагов активирует ловушку, а какой открывает хранилище? Эту загадку с произвольным количеством неизвестных он решал много раз - не думая и не рассуждая, Ловец всегда успешно избегал тот путь, который нес смерть, - так подсказывало его чувство опасности.
Надо собраться. Надо сосредоточиться и решить. Чувство опасности молчит, так пусть действует инстинкт. Нет времени на колебания!
Берт резко выдохнул и взялся за правый рычаг. Плавно опустил его вниз и отскочил.
Несколько секунд было очень тихо.
Затем, коротко скрежетнув, с грохотом рухнула плита, заменяющая дверь, намертво запечатав Ловца в этом каменном мешке. И в тот же момент сверху поползло тяжкое шипение, посыпались мелкие камешки… Вздернув факел, Берт поднял голову и увидел нечто такое, что заставило его вскрикнуть.
Потолок - цельная четырехугольная каменная плита - медленно опускался, выплывая из темноты. Медленно, но неотвратимо потолок двигался вниз, чтобы через какую-то пару минут соединиться с плоскими камнями пола, превратив Ловца в тонкую прослойку размозженной плоти и раздробленных костей.
Он ошибся. Ошибся первый раз в жизни.
И кажется, последний…
Берт рванулся к каменному змею. Навалился грудью на торчащую кверху левую голову, но этот рычаг очень легко, совершенно без всякого сопротивления, упал вниз…
Ему захотелось завыть от отчаяния. Этого еще недоставало! Один из рычагов блокирует действие второго - процесс теперь не остановить. У Ловца была всего одна попытка - и он не сумел ею правильно воспользоваться.
Берту казалось, что пол поплыл под его ногами. Все, это конец. Потолок опустился уже так низко, что пришлось пригнуть голову. Он плечами уперся в давящую на него каменную плиту, ногами в пол - и, собрав все силы, попытался задержать движение.
Безрезультатно. От страшного напряжения хрустнули кости, а потолок все с той же скоростью продолжал идти вниз. Берт упал на колени. Он держал факел над головой, и пламя желтыми пятнами расплывалось по плите, а расстояние от нее до пола было уже меньше человеческого роста.
Не сдаваться! Не сдаваться! Думать!
Впрочем, что тут можно было придумать? Плита потолка накрывала почти все пространство комнаты, оставляя лишь узкую щель для каменного змея. Остановить плиту невозможно и выбраться из комнаты нельзя.
Берт пригнулся еще ниже. Он выронил факел, судорожно всплеснул руками и вдруг ушиб пальцы о близкую стену.
Стену? Откуда здесь стена? Он ведь находился на середине комнаты, когда дернул этот чертов рычаг, и потолок начал опускаться. Как случилось оказаться около стены?
Он схватил факел и, стоя уже на четвереньках, спиной ощущая чудовищный гнет потолка, выбросил руку к центру комнаты.
Пола он не увидел. В шаге от него каменная твердь обрывалась трещиной, откуда, будто дым, плыли ледяные тучи Тьмы.
Берт закричал. Плита распластала его по полу. Еще секунду, и он потеряет возможность двигаться. Еще две-три секунды - и он потеряет жизнь.
Жажда выжить оказалась сильнее страха Тьмы. Обламывая ногти, Ловец втащил свое тело на край трещины и, перегнувшись, упал в черную пустоту.
Мгновение, которое он провел, не чувствуя под собой опоры, показалось вечностью. Ударившись о твердь, Берт открыл глаза. Факел лежал рядом. Пламя, задавленное Тьмой, испускало тонкие огненные струйки - пламя умирало. В зыбком свете он увидел, как плита потолка заскрежетала в последний раз, опустившись на уровень пола. И остановилась. Душная темнота глубокой ямы охватила Берта - стало трудно дышать, он задыхался, непроизвольно царапая пальцами грудь, чтобы впустить в себя воздух. В глазах вспыхнули кровавые круги, но сейчас же с тихим шипением яма начала наполняться воздухом. Потухшее было пламя факела вспыхнуло с новой силой. Берт несколько раз глубоко вдохнул, насыщая засаднившие легкие.
И поднялся с факелом в руках. И, все еще не веря, что до сих пор жив, огляделся.
Эта комната была еще меньше той, верхней. Да и не комната это вовсе - глухой каменный мешок. Серые лохмотья паутины закрывали стены, под ногами хлюпала грязь. А наверху, на расстоянии вытянутой руки, покоилась горизонталь плиты, отрезавшая Ловцу путь назад.
И тут к Берту вернулась способность разумно мыслить. Движение пола под ногами не было иллюзией - понял он. Как и потолок, пол был подвижен. Скорее всего, он и управлялся тем же механизмом, запускаемым правым рычагом. Потолок опускается, пол раздвигается, загоняя человека, нашедшего тайное хранилище, в подземную темницу.
А если бы он нажал левый рычаг? Что произошло бы тогда?
Берт шагнул к одной из стен - под подошвой его сапога слабо хрустнули пропитанные влагой кости, почти сгнившие, напоминавшие теперь размокшие тростниковые стебли. Он опустил факел пониже: вонючая грязь на дне ямы, словно дохлыми червями, кишела осколками человеческих костей. Слепыми глазницами смотрел на Ловца белый череп, еще один оскалился потрескавшимися беззубыми челюстями у дальней стены. С трудом выдирая сапоги из липкой грязи, морщась от отвратительного, чавкающего хруста бесчисленных костей, Берт прошелся вдоль стен. Обрывая огромные лоскуты шелестящей паутины, он осматривал стены сверху, тщетно выискивая хотя бы малейшую щель или какой-нибудь выступ: словом, что-нибудь указывающее на возможность выхода.
Ловец целиком ушел в это занятие. Прекрасно понимая, что из такого рода ловушек лазеек никогда не оставляют, он не позволял себе отчаиваться. Несмотря на то, что яма проветривалась какой-то хитроумной системой вентиляции, скоро ему снова стало трудно дышать. Тьма в этой подземной комнате совсем не такая, как снаружи, пропитанная вовсе не яростью, а дурманным смертным покоем, душила его. Тьма была плотна, словно застывший черный ветер, факельный огонь до времени развеивал ее, она липла к стенам тысячами бесформенных теней, вязнущих одна в другой. Тьма копошилась по углам. В ней не ощущалось злобной угрозы, в ней было ледяное спокойствие - она ждала, пока угаснет огонь. Стараясь двигаться без суетливой поспешности, от которой рукой подать до срыва в безумие, Берт достал из-за пазухи последний лоскут, пропитанный горючим составом Самуэля, накинул его на клинок меча. Факел вспыхнул ярче. Не думать, не думать, что будет, когда он догорит. Пот струился по лицу Берта, усилием воли подавляемый ужас шевелил волосы на висках, но Ловец продолжал исследования. Пока у него есть время, нужно использовать каждое мгновение…
Стены были лишены малейших щелей. В одной стене обнаружилась большая пустая ниша - только и всего. Каким-то образом сюда поступает же воздух! И кстати, зачем?
Довольно скоро он понял, в чем дело. И это открытие нисколько не добавило оптимизма. Кости в грязи… Большинство сохранилось в виде цельных скелетов, но Берту попадались и останки, разбитые в мельчайшие кусочки, - будто людей, еще живых, дробили великанские молоты.

Предыдущая страница 11 Следующая страница


Кость Войны 12

«Правый рычаг раздвигает напольные плиты и опускает потолок, - напряженно размышлял Ловец, - а левый?.. Левый, должно быть, опуская потолочную плиту, никак не воздействует на плиты пола. И в том, и в другом случае человек, вошедший в хранилище… Дьявольщина!»
Берт схватился за ногу - какая-то дрянь, на которую он наступил, нервно вышагивая по дну ямы, пропорола толстую подошву сапога и больно ужалила в ступню. Боль не была похожа на ту, какая бывает от обычного пореза. Скорее, это напоминало укус пчелы - поврежденное место горело огнем и немело одновременно. Бухнувшись в грязь, Берт поспешно стащил сапог.
В подошве обнаружилась маленькая круглая дырка, на стопе - небольшая, почти бескровная ранка, боль в которой уже начала утихать. Берт снова натянул сапог. Не похоже на след от острой кости. Да и не осталось тут костей, способных ранить…
Воткнув горящий меч рукоятью в вязкое дно ямы, Ловец осторожно принялся разгребать грязь и скоро наткнулся на нечто, напоминающее кривой клык. Смутный, почти неощутимый образ пролетел в его голове… Взявшись за клык обеими руками, он поднатужился и дернул. Клык, казалось, был укреплен на чем-то довольно большом… Ловец потянул снова.
Грязь в том месте, из которого торчал клык, с громким чмоканьем разверзлась. Не разжимая захвата, Ловец рухнул на спину. В грудь ему ударился облепленный грязью предмет, с первого взгляда напоминавший бычью голову. Испытав непонятный приступ гадливости, Берт отбросил этот предмет прочь и вскочил.
Необычно быстро грязь сбежала с него тонкими, похожими на перепуганных змеек, струйками - с огромного шлема, выпиленного из жуткого рогатого черепа. Покрытая темными шрамами давних сражений, неестественно белая среди темени этой зловонной клоаки, перед Бертом засияла Кость Войны.
- Я себе немного не так представлял момент обретения… - ошеломленно пробормотал Ловец.
И вдруг реальность вокруг него растаяла. Он обонял сладкий запах горящего масла, почуял шепот ночной пустыни где-то далеко, услышал тихий звон тонких золотых колец на смуглых руках безмолвно танцующей наложницы…
Анис умирал так давно, что уже сам страстно желал смерти. Раскинувшись на душном ложе под раскрытым окном, овеваемый скользящими в струе горячего воздуха шелковыми занавесями, он лишь изредка моргал слезящимися глазами. На любое иное движение сил у него недоставало.
Звенела золотыми браслетами, кружась вокруг ложа, пятнадцатилетняя танцовщица. Сколько она уже танцует?.. Откуда привезли ее придворные купцы? Продали они ее когда-то или принесли в знак почтения своему царю? Как ее зовут?
Мысли Аниса вяло роились вокруг девочки, на которую он не мог даже взглянуть. Боги, как невыносим этот назойливый золотой звон! Как приторно пахнет от разгоряченного девичьего тела благовонными втираниями… И отчего так противно чадят масляные светильники?
«Умирать, в конце концов, невыносимо, - в который уже раз пришла в голову Аниса темная мысль. - Не проще ли призвать раба и приказать ему пронзить кинжалом дряблую, желтую кожу на груди… Пусть стальное лезвие навсегда остановит трепыхания старого сердца… Но кто решится своей рукой заколоть царя?.. Боги, как тяжело…»
Звенящие золотые браслеты крохотными иголками кололи мозг. Слышалось прерывистое дыхание юной танцовщицы. Сколько она уже танцует? Прогнать бы ее… Но нельзя даже рукой шевельнуть - такая слабость. Жизнь колышется в теле, словно стоялая, мутная вода в дырявом бурдюке. Утекает по капле, по капле и никак не хочет течь быстрее.
«Чем я прогневал вас, боги? Почему вы не даете мне желанной смерти? Говорили старики: простятся Анису все грехи за то, что унес он от людей вещь из Тьмы… Почему тогда такая мука?»
Умирающий старик на пышном ложе вспоминал, как последние годы терзался одной навязчивой мыслью: я дряхл, мое время закончилось. Что я видел в своей жизни? То же, что и тысячи других таких же, как я… Богатство… Но мало ли богатых людей на земле? Купец или царь - чем одно богатство отличается от другого? Власть… Она подобна морской воде: чем больше ее пьешь, тем сильнее разгорается жажда. А чем утолить эту жажду, когда в обладании твоем лишь маленькое царство, пятнышко на необъятной шири каменной пустыни, пятнышко среди множества таких же пятнышек? И вся охота к власти сводится к бесконечной грызне между равными по силе… а точнее, по слабости - царьками.
А ведь когда-то Непобедимый Орик владел княжеством еще меньшим, чем это царство. И всего за несколько лет стал повелителем едва ли не половины мира. Он прошел, не сгибая головы и не вкладывая меча в ножны, сотни дорог. Перед ним повергались в пыль владыки с армиями втрое большими. Одного его слова было достаточно, чтобы разрушить самые высокие крепостные стены. Ни меч, ни нож, ни стрела, ни ядовитое зелье не могли убить его. И… кто знает - если бы Кость Войны до сих пор была с ним, может быть, и старость не коснулась бы его?..
Эта последняя мысль одновременно и пугала и привлекала Аниса. Старики говорили… Да что ему до этих стариков. А вдруг воля богов была в том, что он, Анис, именно он избран для Кости? Не даром же ему и никому другому попал в руки страшный шлем…
Но он слишком хорошо помнил, как тогда, в темном шатре, резко и неузнаваемо изменилось лицо Орика. Как разгладились и безвольно обвисли жестокие складки у рта, едва шлем покинул голову Непобедимого. Как в последний раз вспыхнула и навсегда погасла яростная, неукротимая сила в его глазах. Как из почти божества Орик превратился в того, кем был от рождения, - тупого увальня. Тупого увальня, насмерть перепуганного кровавой неразберихой… Лишь ужас потерять себя удерживал Аниса от слияния с Костью Войны. Аниса, единственного, который видел все это своими глазами и сумел выжить…
Слава Кости уже давно раскинулась далеко за пределы его царства. Поначалу царство Аниса обходили стороной даже шальные пустынные разбойники, а теперь, когда он одряхлел… Даже странно, что до сих пор не нашлось охотников пробраться в дворец и отыскать там Кость Войны. Ну и пусть бы искали. Кость спрятана надежно, и тайну хранилища не знает никто, кроме него самого… А он не выдаст тайну ни под какими пытками… Пытки! Даже смешно. Всякий, кто увидел его, опасался бы сильно дохнуть рядом с ложем, чтобы не потревожить едва тлеющий в нем фитилек бытия… О боги, почему вы не разрешаете умереть?! Разве это жизнь?
Звон золотых браслетов наконец-то стих. Какое блаженство! Полная тишина. Вот бы еще поскорее пришел рассвет, а с ним - желанная прохлада от остывшего за ночь неба. Анис даже осилил такую малость - раздвинуть уголки губ в улыбке. Но спустя несколько мгновений тревожный шепот долетел до него. Простучали легкие шаги, и в тесном, увешанном пухлыми коврами пространстве покоев, зазмеилось пронзительно-тонкое, словно волосок, входящий под кожу, пение.
О боги, за что мне это? Почему, боги, вы не даете мне умереть, а люди не хотят оставить меня в покое? Моя жизнь закончена, больше ничего я не могу свершить, так зачем мне жить?
Старик хотел уснуть. Но каждый извив нескончаемой песни всплескивал тягучую боль в усталой голове.
«А что, если боги не желают дать мне покой, потому что еще чего-то ждут от меня? - подумал вдруг Анис. - Но что можно от меня ждать?»
Кость Войны - пришел откуда-то извне незамедлительный ответ.
Кость Войны? Главное дело всей его жизни. Она схоронена надежно. Но ведь то, что спрятал один человек, рано или поздно может найти другой.
Старик заволновался. Словно бы лучик света сверкнул ему через переплетенья затхлого лабиринта.
Кость Войны! Все-таки когда-нибудь он умрет - не предначертаны же ему вечные муки в плену собственного тела! И не успеют его иссохший труп приготовить для погребения, как дворец тут же будут обшаривать десятки вельмож, наслышанных о страшной силе шлема-черепа. Быть может, кто-нибудь уже сейчас рыщет по подземельям…
Старик пошевелился - и сам не заметил этого. Морщинистые скрюченные клешни сжались на шелковом покрывале. Пение вдруг прервалось. Невидимая певица испуганно вскрикнула и выбежала вон. «Кончается… Кончается! - послышалось за дверями покоев. - Царь умирает!..» Кто-то с готовностью зарыдал, кто-то, топоча, помчался по коридорам, на ходу выкрикивая приказы…
Когда вельможи, переговариваясь возбужденными шепотками, просунули бороды в приоткрытую дверь, Анис уже сидел на ложе, прямой и неподвижный. Отросшие за годы предсмертной болезни седые волосы косматой паутиной закрывали ему плечи и грудь. Нестриженые ногти костяными кудрями завивались вокруг пальцев. Минуту вельможи молчали. Потом кто-то пискнул: «Лекаря!», но, не выдержав мгновенного и острого, как раскаленный гвоздь, взгляда царя, повалился в обморок.
- Мне нужны механики, - зазвучал в царских покоях голос, который все уже давно забыли. - Механики, каменщики и кузнецы. Самые лучшие и как можно скорее…
Через секунду дворец гудел растревоженным ульем. Анис, подмощенный подушками, со своего ложа раздавал указания. Когда мастеровых доставили, он сам, без посторонней помощи, покинул покои и спустился в лабиринт дворцового подземелья. Несколько месяцев он оставался там с тремя каменщиками, кузнецом и придворным механиком. Еду, вино, необходимые инструменты и материалы доставлял ему один и тот же слуга - больше никого во всем огромном дворце не осталось - таков был последний приказ царя.
Этот слуга рассказывал как-то: спустившись в очередной раз в подземелье, он застал Аниса в глубоком раздумье. Тот сидел спиной к нему, сидел прямо на полу, окутанный до поясницы легкой паутиной, положив руки на колени, и мерно выговаривал медленные слова.
- Уничтожить невозможно… - говорил Анис так, будто вел с кем-то длинный разговор, - спрятать нельзя. То, что спрячет один человек, всегда может найти другой. Пусть ищут… Тайну похоронить нельзя, а я и не буду ее хоронить. Пусть дорога останется открытой. Но каждый, кто пройдет по этой дороге, найдет лишь смерть. Страшную смерть. Пасть захлопнется, спасения не будет. Пасть будет поглощать одного за другим. Год за годом, век за веком. Те, кто жаждут вещи из Тьмы, обретут ее. Но и останутся рядом с ней навсегда. Да будет так.
Работы в подземелье закончились. Из всех шестерых на поверхность вышел лишь один Анис. Механика, каменщиков и кузнеца царь самолично заколол мечом, как только надобность в мастеровых отпала. Изумлялись придворные… Нет, не тому, что Анис после многих лет болезни не разучился держать меч. И не тому, что он, раньше никогда жестокостью не отличавшийся, хладнокровно убил невиновных. Все знали, что делал царь в подземелье, и все знали, что рабочих, создававших такие сооружения, неизменно убивают - чтобы сохранить тайну. Изумление вызвала непонятная милость Аниса к старому слуге, носившему в подземелье пищу и материалы для строительства. Ведь он знал расположение тайного места, хоть и никогда не бывал, конечно, в самом хранилище…
Поднявшись к солнечному свету, Анис вдохнул полной грудью раскаленный воздух - да так и замер с открытым ртом. Он упал на руки придворных уже мертвым - как-то уж необычно быстро обмякшим, словно кто-то невидимый мощным рывком выхватил из него душу…
А старый слуга на следующий же день после смерти царя бесследно исчез. Поговаривали, что владетель из соседнего захудалого царства послал людей выкрасть старика…
- Наверное, этот царек был первым, чьи кости погрузились в зловонную грязь черной ямы… - выговорил Берт и, проведя ладонью по глазам, очнулся.
Что это было? Наваждение? Сон?.. Человеческие эмоции оставляют отпечаток на неживых предметах - он знал это и раньше. А здешние камни пережили много, очень много… Но никогда еще прошлое с такой ясностью не вставало перед Ловцом…
- Проклятое место… - прошептал он, не сводя глаз с жуткого шлема-черепа, - проклятое место…
Теперь все ему стало понятно. Почему-то раньше его нисколько не настораживало странное несоответствие - если Анис желал скрыть, где покоится Кость Войны, зачем ему было оставлять ключ к тайнику? Вряд ли комнату, где малое становится большим, мог построить кто-то еще, кроме самого Аниса.
Повелитель древнего царства открыл путь к тайнику, но идущие по этому пути не догадывались - вовсе не тайник найдут они. А смертельную ловушку, из которой нет выхода. Человек нажимал один из рычагов, и после этого участь его была решена. Иных размалывало между камнями пола и плитой потолка. Иные проваливались в яму, и их страдания длились дольше. Хитрая механика ловушки не душила несчастных быстро - люди умирали от голода, а вовсе не от недостатка воздуха. Ловушка захлопывалась намертво. И открывалась только тогда, когда еще один безрассудный проникал в нее.
Сколько искателей приключений приходило сюда? И все навеки остались здесь… И теперь, когда тайна хранилища вновь открыта, сколько еще людей погибнет?..
Пока кто-нибудь не найдет способа вытащить Кость Войны из этой смрадной ямы.
Пока какая-нибудь нечеловеческая сила не поможет человеку вытащить Кость Войны из ямы.
Факел медленно угасал.
Тьма сгущалась вокруг Берта. Ловец пнул ногой шлем-череп и уселся в грязь.
Где-то наверху глухо заскрежетала каменная плита…
- Святые угодники! Эти дикари думают, что совершают благое дело.
Самуэль, едва живой от ужаса, слабо трепетал в цепких руках пустынных воинов.
«Я для них вовсе не человек! - бились в его голове отчаянные мысли. - Мое тело - всего лишь оболочка! То, что внутри меня, - вот моя истинная сущность! Красный Огонь! Швырнуть меня в огонь для них - все равно что бросить рыбу в воду…»
Языки костра, вздрагивая, тянулись к звездам темно-синего небосвода. Вокруг огня плясали люди в развевающихся белых одеждах. Тени от них вихрем носились по камням, пятнали хлипкие хижины. Женщины, из-за своих черных одежд почти невидимые в темноте, сгрудились кучками. В пляске они не участвовали, зато звонко били в ладоши и выкрикивали что-то тонкими голосами.
В поле зрения Самуэля выплыла широко ухмыляющаяся бородатая физиономия Исхагга. Он прокричал несколько слов на своем языке и радостно закивал, как бы говоря: «Скоро! Уже совсем скоро!»
Господи, что же делать? Они не привязали его к шесту, не развели костер вокруг него, как принято сжигать человека. Они явно намереваются просто швырнуть его в пламя, уверенные в том, что родная стихия сразу примет сущность Красного Огня, соединится с ней, обретя силу, необходимую для снятия проклятия…
Самуэль не сомневался: так оно и будет. Ожидания дикарей вполне оправдаются. С него не сняли одежду: куртка со множеством карманов, напичканных адскими искрами, львиными зевами, пламенем преисподней и прочими оконченными и неоконченными творениями, рванет так, что об этом дне среди народа Исхагга еще долго будут слагать легенды…
Исхагг, не вышедший из транса бешеной пляски, размахивая руками, приближался к воинам, поддерживающим Самуэля.
Кажется, начинается… Самуэль весь похолодел от страха.
«Ничего, - мелькнула в его голове полубезумная мысль. - У меня еще будет время погреться…»
Тревожные крики руимцев привлекли внимание Сета.
Что там еще случилось?
Он отбросил кость, которую сосредоточенно обгладывал, не чувствуя голода, чувствуя лишь насыщение желудка, разумно набирая сил для предстоящих поисков. Поднялся, вытирая измазанные жиром руки об одежду, и окликнул пробегавшего мимо оборванца.
Тот остановился, но не сразу. Пробежал по инерции несколько шагов, обернулся… На мгновение заколебался - словно сомневаясь, стоило ли подходить к Сету - но все же подошел.
- Почему паника? - прикрикнул Сет.
- Дикие… - отводя глаза в сторону, проворчал оборванец.
- Что - дикие? - раздраженно переспросил Сет.
Руимец помедлил с ответом. Сет разглядывал его.
Был этот человек истощенно худ, лохмотья выгоревшей добела одежды не полностью закрывали его тело. В многочисленных прорехах темнела грязная кожа. За веревкой, которая вместо ремня обнимала его пояс, торчали два кривых длинных ножа.
- Затеяли чего-то дикие, - будто бы неохотно пояснил оборванец. - Огни жгут… Может, нападение опять готовят…
Его окликнули свистом. Оборванец дернулся и, не спрашивая позволения, рванул на свист.
- Стой! - негромко приказал Сет. - Стой! - повторил он, ощущая, как непривычная злость закипает в нем. - Я не разрешал тебе уходить!
Оборванец остановился. Он по-прежнему не смотрел на Сета.
- Занять оборону на стенах, - скомандовал Сет. - И Ургольда ко мне. Живо!
- А нету его! - с непонятной истерической веселостью взвизгнул вдруг оборванец. - Нету его! И никого нету из этих… с разрисованными рожами! Собрались тишком и двинули куда-то… Вот так вот!
- Господин…
- А?
- Обращаясь ко мне, изволь говорить: «господин»…
Оборванец нервно хрюкнул и отступил на шаг.
- Северяне ушли! - крикнул он. - Господин! А нам что - подыхать тут? Затащили нас в эту дыру, а здесь… - не договорив, он шумно сплюнул. - Как нам обратно-то? Парни дорогу не знают! Северяне привычные по бездорожью шляться, по звездам и по солнцу путь определять, они не пропадут, а мы?! Домой хотим! Не было такого уговора, чтобы мы здесь головы сложили…
Кто-то еще из руимцев, прислушавшись к разговору, остановился. И этот остановившийся свистнул в сторону, подзывая товарищей…
Сет затравленно заозирался. Страх всплеснулся в нем - но лишь на мгновение. Руки его сами собой покинули обычное убежище за пазухой и крепко сцепились на груди.
- Я сказал: выставить оборону на стенах.
- Мало нас! - опять взвизгнул оборванец.
- Скоро всех до одного перережут… - гукнул еще один из руимцев, подходя ближе.
- Или ночью мертвяки загрызут… - раздался мрачный голос на спиной Сета.
Сет не обернулся.
- Господин, - выговорил он, поймав, наконец, взгляд оборванца с двумя ножами за поясом.
Тот уже не смог отвести глаз.
- Мало нас, господин… - с трудом, утишая голос, сказал он.
Сет посмотрел на второго. Руимец отшатнулся, инстинктивно прикрыв лицо ладонью.
Больше ничего не говоря, Сет направился к полуразрушенному гребню стены, у которой сгрудилась руимская шпана. Два оборванца потащились за ним, словно завороженные, глядя себе под ноги, вяло переставляя ноги, беспрестанно спотыкаясь. Третий, тот, что подошел к Сету со спины, перебегая от одного к другому, испуганным шепотом пытался их тормошить. Ему не отвечали.
Когда Сет подошел к стене, портовые головорезы притихли. Он увидел отсвет далекого пламени, багровым ожогом отраженный на черном небе.
- Слишком далеко, - ровно проговорил Сет. - На всякий случай держать оборону до утра.
Резко повернувшись, он ушел в сторону дворца. Двух оборванцев с одеревенелыми лицами, которые, будто псы, бездумно двинулись ему вслед, удержали. Их били по щекам, кричали в уши… Первым пришел в себя обладатель пары кривых ножей. Сильно вздрогнув от очередной оплеухи, он широко раскрыл глаза и вдруг разрыдался. Второй лишился чувств, рухнул плашмя на землю.
- Я видел… - глядя во тьму, туда, где исчез силуэт человека в черной одежде, проговорил один руимцев. - Рядом стоял. Прямо за ним. Глянул он на Кургузого, тот сам не свой стал. Глянул на Дылду, тот тоже обомлел… Колдун это, братцы. На погибель нас завел. Я о таких слыхивал. Говорят, такие душами человеческими питаются.
- Резать! - бухнул чей-то решительный бас. - Резать и весь разговор. От него вся гниль идет…
- Как его резать, когда он взглядом своим так и вяжет… ни рукой, ни ногой не ворохнуть.
- А подобраться незаметно и ножичком по горлу… Когда спит, - не сдавался бас.
- Да он и не спит теперь совсем.
- Неужто не осилим, ежели вместе навалимся? Лучше уж пусть дикие пиками своими проткнут, чем здесь заживо гнить…
- Видали? Нормальный человек в такую темень без огня ни пса не разберет, а он идет себе… вышагивает… Как тьма его водит…
После этих слов над развалинами повисло недолгое молчание.
- Здесь, - сказал Ургольд, останавливаясь. И поворошил сапогом потревоженные совсем недавно комья темной пыли. - Здесь, - подсветив еще для верности факелом, повторил он.
- Стена-то сплошная, - негромко проговорил воин за его спиной. - Что ж он - сквозь стену прошел?
- Следы тута обрываются…
Ургольд, передав кому-то факел, пудовыми кулаками забарабанил в стену.
- Вроде пусто за ней… - на минуту опустив руки, проговорил он.
Еще несколько ударов пришлись в разные части стены - и вдруг раздался резкий скрежет. Часть стены поднялась вверх, втянулась в открывшийся паз на потолке. Северяне загомонили.
- Бона! - победно выкрикнул Ургольд, но сразу же умерил голос. - Видали как?.. - почти шепотом закончил он.
Минуту все смотрели в черную дыру прохода. Ургольд нервно облизывал губы. Как старший, он должен был идти первым, но не решался сделать шаг. И тут его осенило.
- Ну-ка! - не оборачиваясь щелкнул он пальцами.
Его поняли. Верзила с подсохшими следами ногтей на татуированном лице подтащил к проходу Марту. Рыжеволосая почти не сопротивлялась. Что она могла поделать со здоровенным детиной, который к тому же всю дорогу в темноте не упускал момента, чтобы злобно пнуть ее исподтишка - расплачивался за позорные царапины… Верзила вопросительно оглянулся на Ургольда, тот кивнул.
Марта, подчиняясь мощному тычку громадной ручищи, рыбкой пролетела через порог, исчезла во мраке. Только слышно было, как она звучно шлепнулась на каменный пол.
Следом за ней шагнул верзила. Оказавшись в объятиях темноты, он чего-то забеспокоился и остановился, неуверенно оглянувшись.
- Давай, давай! - хотел сказать ему Ургольд и даже открыл для этого рот, но не успел вымолвить и слова. Плита, открывшая проход, рухнула вниз…
Верзила погиб мгновенно. Северяне инстинктивным жестом только еще подносили ладони к забрызганным кровью лицам, а душа несчастного уже покинула искореженное тело. В полной тишине снова заскрежетал камень - плита поднималась вверх. С нижней ее плоскости капали на порог крупные и тяжелые капли крови.
- Надо это… - хрипло выговорил Ургольд. - Надо… быстро перескакивать… Понятно?
Марта, зашевелившись во мраке, истошно закричала.
Вот он - шанс. Единственный шанс выбраться отсюда, другого уже наверняка не будет.
Последний раз слабо полыхнув, угас факел, и Берт остался в кромешной темноте. Тьма навалилась на него со всех сторон. Он замер, почему-то боясь шевельнуться. И в этот момент услышал мужские голоса сверху. Слов было не разобрать, но он и не силился понять, о чем говорили… Важно было одно: сюда идут!
И тогда сквозь толщу камня к нему прорвался женский крик.
Марта!
Рыжеволосая Марта!
Они притащили ее с собой. Какого черта?!
Перед ним белел в полной темноте громадный череп - будто светился изнутри. Этого света хватало даже на то, чтобы рассеять мглу на расстоянии двух шагов вокруг. Берт нашарил рядом с собой свой меч. «Ловушка захлопывается намертво, - вспомнил Берт. - И открывается только тогда, когда сюда приходит кто-то еще… Но после того, как опустится рычаг, выход остается открытым всего несколько секунд…» «Кость Войны невозможно уничтожить…» - пронеслась еще одна мысль.
Решение созрело в один миг.
Ловец схватил шлем. Голоса наверху звучали все громче - кажется, эти люди спорили о чем-то. О чем?
Два рычага.
Какой из них опустить?
- Правый… - прошептал Берт. - Правый…
А что будет, если они возьмутся за левый рычаг? Ему не хотелось даже думать об этом. Ведь там, в верхней комнате, - Марта…
Ловец, сжимая громадный череп в скользких от пота ладонях, целиком превратился в слух. Сейчас все - его жизнь и жизнь Марты - зависело от выбора людей там, наверху. Один рычаг запустит механизм опускающегося потолка, второй - раздвинет плиты пола.
Секунды тянулись с надрывной болью, будто жилы, подчиняясь клещам палача, медленно покидали его тело.
Наконец наверху надсадно заскрежетало. Дрожь побежала по каменным стенам. И в верхней комнате раскатился многоголосый крик, в который сверкающей нитью вплетался отчаянный женский визг…

ГЛАВА 3

Столько людей набилось в тесную комнату, что трудно было пошевелиться. Ургольд убрал руку с каменной змеиной головы и поспешно отступил назад, тотчас наткнувшись спиной на кого-то, мягко отстранившегося. Баба! Эта чертова баба… Он взял ее с собой, надеясь встретить чужака. Посмотрел бы Ургольд, как бы он бился, если б перед его глазами его бабу держали с ножом у горла. Но чужака не было здесь… Куда он делся? Следы вели в эту странную комнату, следы здесь обрывались.
Северяне, голося, заметались, путаясь друг в друге. Свет нескольких факелов из-за страшной толчеи не давал возможности рассмотреть происходящее - желто-красные пятна прыгали по человеческим лицам, по камням стен, рождали сотни уродливых, бешено скачущих, рваных теней.
- Тихо! - крикнул Ургольд, пытаясь понять, что же так напугало его людей. - Стоять!
Обернувшись, чтобы схватить девушку - кто ее знает, за ней глаз да глаз нужен, - он вдруг увидел, что плита входа, окровавленная понизу, медленно опускается, отрезая путь к отступлению. И в этот момент что-то коснулась затылка северянина. Вздернув руки, он расшиб костяшки о потолок, который почему-то очутился сразу над его головой. И все опускался вниз.
- Назад! - заорал он. - Отходим!
Только двое успели проскочить под опустившейся низко плитой входа. Только двое - но в комнате почему-то стало просторно. Дикие вопли теперь летели отовсюду: Ургольду казалось, что прямо у него из-под ног. Оттолкнув девушку - не до нее теперь стало - он подхватил с пола факел.
И едва не опрокинулся в расползающуюся в полу трещину. От неожиданности он вскрикнул, уронив в черную дыру факел. Пылающая головня прочертила огненный след в темноте, осветив копошение людских тел на дне открывшейся ямы.
Что происходит?! Яма? Откуда яма? И девка исчезла, как и не было ее.
Он попытался разогнуться, но ударился плечами о потолок, опустившийся еще ниже.
Крики ужаса летели из черной ямы, тревожно вопили счастливцы, оставшиеся по ту сторону страшной комнаты - каменная дверь все опускалась. Мерцающий факельный свет превращался в узкую полоску между порогом и окровавленной дверью. Каменные челюсти смыкались. Дрожали стены, скрежетали невидимые шестерни работающего механизма… Ургольд, силясь понять, что происходит и как ему теперь быть, шарахнулся в сторону - и уперся в стену. В стену? Но ведь он стоял в середине комнаты? Как он оказался у стены?
И вдруг увидел, что рядом с ним никого нет. Он остался один, совсем один. В смятении он переступил с ноги на ногу и провалился в пустоту. Рухнул в черную яму, подмяв кого-то под себя…
Нельзя было терять ни мгновения. Когда вокруг него завихрилась адская круговерть, Ловец, уловив огненные отблески, прыгнул, выдирая ноги из зловонной грязи, к свету. Люди, закованные в доспехи, вооруженные длинными тяжелыми мечами, падали на дно ямы, перепуганно орали. Пытаясь подняться, мешали друг другу… Где-то совсем рядом мелькнула копна рыжих волос.
Марта! Она жива. И она вместе с этими ублюдками провалилась под пол, в яму.
Берт скрипнул зубами, но заставил себя не поворачиваться. Только не сейчас. Держа в обеих руках Кость Войны, он оттолкнулся ногами и взлетел вверх. И швырнул череп в сужающийся дверной проем далеко наверху.
Бросок вышел точный.
Кость Войны, звонко щелкнув, влетела на порог верхней комнаты, неуверенно качнулась там… И наверняка упала бы обратно в яму, но дверная плита навалилась на нее сверху.
Кость Войны невозможно уничтожить…

Предыдущая страница 12 Следующая страница


13 Антон Корнилов

Плита остановилась. От нижнего ее края до порога зиял зазор в локоть шириной, и сквозь него из коридора плескало факельным пламенем.
В это трудно было поверить. Берт стоял, застыв на месте, не видя и не слыша всего, что происходит вокруг. Казалось, тяжелая плита сейчас преодолеет сопротивление костяного шлема - казалось, она замерла лишь на мгновение. Вот-вот хрустнет под чудовищным давлением древняя Кость, хрустнет и рассыплется сотней осколков, а плита с размаху грохнется о порог, навеки замуровав в ловушке всех, кто имел несчастье приблизиться к двуглавому каменному змею.
Стены затряслись сильнее. Механизмы не прекращали работать. Нарастал какой-то гул, перемежающийся странным похрустыванием. С низко опустившегося потолка сыпалась каменная крошка.
Воины, барахтающиеся на дне ямы, словно пойманные в садок очумелые рыбины, затоптали свои факелы. Они не видели Ловца - Тьма наполнила яму.
- Марта! - крикнул Берт.
Слабый свет мерцал сверху в щели над порогом. Ослепительно белая Кость Войны удерживала плиту. Его схватили за руку.
- Марта! - снова крикнул Берт. Но это была не Марта. Татуированная бледная рожа шмякала что-то слабыми губами. Ловец с силой оттолкнул воина. Тот отлетел и тотчас смешался с исходящей воплями и стонами человеческой кучей. Кто-то навалился сзади.
«Дьявольщина! - затрепетала отчаянная мысль. - Меня зарежут прежде, чем я сумею отыскать ее!»
Разворачиваясь, он одновременно выхватил меч.
Растрепавшееся и потускневшее рыжее пламя колыхнулось вокруг искаженного лица, почти неузнаваемого, какого-то серого, будто покрытого налетом Тьмы.
- Что здесь?.. - выдохнула она.
Берт не дал ей договорить.
«Повезло! - вспорхнуло в нем. - Впервые за долгое время - повезло!»
Он схватил рыжеволосую, совсем не чувствуя усталости в истомленных мышцах, поднял ее так высоко, как смог.
- Лезь! - крикнул он.
Она сообразила быстро.
Он видел, как Марта уцепилась за порог, как подтянулась на руках и втиснула свое тело в узкий проем. Он прыгнул следом. Когда он подтягивался, кто-то, в безумии черной ямы заметивший свет из спасительной щели, схватил его за ноги. Берт, не оборачиваясь, наугад ударил ногой, ударил еще раз. Раздался болезненный крик, и тяжесть, тянувшая его книзу, исчезла. Берт сунул голову в щель, загреб руками… Выбрался!
Он распрямился с мечом в руке, намеренный биться до последнего. Сейчас, выбравшись из смрадной ямы, где подстерегала неминуемая смерть, Ловец был готов схватиться с кем угодно. По сравнению с тягучим ужасом Тьмы, со стойким душком смерти, пропитавшим хранилище Кости, ставшее последним приютом для стольких людей, честная битва представлялась Берту едва ли не развлечением.
Но никто и не думал нападать на него.
Три северянина, глядя на Ловца настороженно, жались к стене напротив. Обнаженные мечи покачивались в их руках, двое светили перед собой факелами. Страшная гибель их товарища, неясная участь остальных, проглоченных каменными челюстями, здорово напугала наемников.
Марта сидела на корточках неподалеку от входа в хранилище. Она не вполне еще оправилась от произошедшего и вряд ли явственно понимала, что происходит.
Громкий треск заставил Берта обернуться.
Это раскололась вдоль плита, закрывающая вход. Извилистая трещина поползла от того места, где плита упиралась в верхушку шлема-черепа, до самого верха, затянутого дымкой сумрака. Гул невидимых механизмов стал громче. Стены дрожали уже так сильно, что эта дрожь передавалась людям. Дворец Аниса трясся, словно в агонии.
«Еще бы… - мелькнула мысль у Ловца. - Ведь у него вырвали сердце…»
Сверху посыпались камни.
Берт метнулся к Марте, поднял ее.
- Мы не враги вам! - крикнул он северянам. - Пропустите!..
- Ургольд! - вращая глазами, прохрипел один из наемников. - Ургольд?! - вопросительно повторил он.
- Бегите! - завопил Берт, пытаясь пробить недоуменный испуг воинов. - Сейчас здесь все рухнет, бегите!
- Ургольд! - выкрикнул северянин и двинулся вперед, на Берта. - Там… Наши…
- Их не спасти…
Словно в подтверждение его слов, плита, упирающаяся в шлем, развалилась надвое - одна часть обрушилась вниз, в яму, другая с грохотом упала на пол, между Бертом и северянами, и рассыпалась множеством осколков. Шлем-череп вылетел из щели, подкатился прямо под ноги Ловцу. Он наклонился, чтобы поднять шлем, но тотчас чудовищной силы удар сшиб его с ног. Казалось, будто дворец Аниса - весь, целиком - подпрыгнул и встал вверх тормашками. Берта швырнуло к стене, возле которой жались наемники-северяне. Двух воинов раскидало в разные стороны, но третий, тот, с которым говорил Ловец, удержался, вцепившись в камни. Берт врезался в него и, слепившись с ним в единый клубок, покатился по полу. Ударившись о стену, он ногами отбросил наемника и вскочил.
Северянин лежал не двигаясь. Ловец посмотрел на клинок меча, который не выпускал из рук, и выругался. Клинок был в крови, а на груди лежащего воина расплывалось под продранной кольчугой красное пятно.
Злобные вопли впились в Берта с двух сторон. Увидев чужака, с окровавленным мечом в руках пятившегося от бездыханного тела их сородича, северяне вышли из ступора. Вся их ярость, рожденная страхом, выплеснулась на конкретного противника. Ловец закружился, отбивая удары мечей, пытаясь устоять на подпрыгивающем полу. Вокруг плясали осколки камней, подпрыгивали, рассыпая искры, факелы. В черной яме кипели стоны и вопли. Древние механизмы продолжали работать, но потолочная плита тайного хранилища, должно быть, тоже раскололась и обрушилась вниз, в яму, каменным градом.
Дворец трясло все сильнее. Держа оборону против отчаянной атаки противника, Берт видел, как из ямы вышвыривало северян - живых и мертвых вперемешку. Он видел, как Ургольд, весь залитый кровью, но еще живой, вылетел в коридор, прокатился кувырком, ударился о стену и со стоном сполз на пол. Но ни Кость Войны, ни Марта никак не попадали в поле зрение Ловца. Впрочем, очень скоро Берту стало не до того, чтобы оглядываться по сторонам.
Наемники были умелыми воинами. Крайнее возбуждение удесятеряло их силу. Ловец начал пропускать удары. Один из воинов вскользь ранил его в плечо, второй - спустя мгновение, воспользовавшись замешательством Берта, - проткнул ему бедро. Кровь из раны, полученной в самом начале сражения, заливала глаза, Берт почти ничего не видел.
«Не спастись…» - подумал Ловец.
Биться с двумя противниками можно, лишь имея хоть какое-нибудь преимущество в силе или скорости. Но сейчас все было на стороне северян. Ловец не мог атаковать. Ударив одного воина, он автоматически подставлял себя под удар другого. Оставалось лишь защищаться. Зажатый в угол, он продолжал бой из чистого упрямства. Было совершенно ясно, что продержится он еще минуту или две. Или того меньше…
Он отразил очередной удар, мгновенно подставил клинок под сверкнувший над головой меч второго воина, шатнулся назад, ощутив, как предчувствием смертной боли заныл незащищенный живот, уперся спиной в стену… Но удара не последовало. Северянин упустил такой шанс! Стряхнув кровь с бровей, Берт взмахнул мечом наугад. Клинок рассек пустоту, и тут Ловец инстинктом почуял, что у него есть секунда передышки.
Наемник стоял перед ним, повернувшись вполоборота, не нападая и не защищаясь, словно остолбенел. А второй воин, хрипя, оседал под тяжестью жуткого, покрытого коростой плесени человекоподобного существа, стиснувшего ему плечи уродливыми руками, а зубами впившегося в шею.
- Го-ло-ван… - с ужасом выговорил северянин, очевидно, совсем забывший о Берте.
Ловец сделал прямой колющий выпад, и наемник упал, проткнутый насквозь. Вторым ударом Берт развалил надвое огромную страшную башку мертвеца. Мертвец, когда-то убивший Ловца, а теперь спасший от верной смерти, рухнул на каменный пол, не выпуская из гибельных объятий обреченного человека.
Вокруг совсем ничего не было видно. Тьма, густо перемешанная с каменной пылью, забивалась в рот, препятствуя дыханию. Стоны и крики летели отовсюду, дворец содрогался, трещали стены, сверху сыпались крупные камни и обломки плит. Поймав прыгающий на полу факел, Берт рванулся наугад.
- Марта! - звал он. - Марта!
Факельное пламя трещало, угрожая погаснуть. Факельное пламя ничего не могло поделать с бешено клокочущей Тьмой.
Несколько раз Ловец натыкался на мертвые тела, шевелящиеся от вибрации пола, будто в них еще теплилась жизнь. Несколько раз вынужден был избегать столкновения с ошалелыми северянами, чудом спасшимися из черной западни ямы. Камень, рухнувший сверху, едва не проломив Берту голову, сильно ушиб левое, порезанное плечо. Острый осколок плиты, отделившись от близкой, но невидимой в яростном сумраке стены, рассек пыльный воздух в шаге от него и разбился о пол. Двигайся Ловец чуть быстрее - осколок разрубил бы его надвое…
- Марта!
Нужно забирать ее отсюда. Нужно найти рыжеволосую и Кость Войны - и сразу же покинуть эту разваливающуюся по кускам каменную громадину.
- Марта!
Наплевав на опасность быть раздавленным, Берт перешел на бег. Где он находится? Не ушел ли впотьмах слишком далеко от тайного хранилища?
Громкий скрежет над головой, заглушивший грохочущую какофонию, заставил его бежать быстрее. Но миновать опасное место Ловец не успел. Громадный кусок камня, расколов напольную плиту, врезался стоймя прямо перед ним. Не сумев вовремя остановиться, Берт со. всего маху перелетел через камень, упал на пол, выпустив разом из рук и меч, и факел.
Меч скользнул куда-то в темноту. Деревяшка, окутанная пламенем, стуча, пролетела несколько шагов и ткнулась в ноги человеку в черной одежде. Словно не замечая окружающего хаоса, человек, освещенный скудным пламенем тухнущего факела, спокойно сделал шаг в сторону, отвалил плоский осколок плиты и поднял заблиставший белым свечением череп-шлем.
- Сет… - выдохнул Ловец.
И громадный кусок древнего камня рухнул в локте от того места, где он лежал, запечатав проход к тайному хранилищу. Берт ничего больше не видел. Темнота охватила его.
- Марта! - отчаянно вскрикнул он.
Но никто не отозвался.
…Необъятная ширь ночного неба дышала прохладой. Выбравшись из узкого подземного хода, Ловец упал на землю. Голова его кружилась. То, что происходило с ним в последние минуты, он помнил урывками.
…Как он колотил, сдирая кожу с костяшек, кулаками в каменную глыбу, закрывшую от него и Сета, и Марту, и Кость Войны… Как звал рыжеволосую, как срывался его голос в рыдание…
Как очередной обвал погнал его прочь от этого места, по коридорам, наполненным вязкой Тьмой… Как сумеречные незримые щупальца хватали его за ноги, мешая бежать, как с потолка летели увесистые камни, как он спотыкался, падал, снова вскакивал… Как разверзались перед ним трещины, как рушились позади стены… Как черные иглы впивались в мозг, гасили сознание… Как он после долгого беспамятства вдруг ощутил себя висящим на перилах железной винтовой лестницы, с громким лязгом трепещущей, будто ветвь сухого дерева под ураганным ветром… Как с трудом сообразил, что спасение уже близко, и продолжал путь…
Кто его вывел из дворца Аниса? Инстинкт сохранения жизни или… Маргон и те другие, из Союза Четверых, все еще следили за ним?
Да что в том толку теперь…
Древний костяной шлем, Кость Войны - оказался в руках Сета. А Марта…
Он снова оставил ее. В который уже раз?! Он снова сбежал, и на этот раз не по своей воле. Не по своей воле, но что это меняет?..
Земля под ним дрожала.
Перевернувшись на спину, Берт безучастно смотрел, как громада дворца оседает, поднимая тучи черной пыли - словно это Тьма, столетиями жившая в бесконечных каменных переходах, вырывается на волю. Отчего-то грохота почти не было слышно. Дворец Аниса умирал. Рушились остовы башен - большие остроугольные камни разлетались далеко вокруг, множество их со свистом впивалось в землю рядом с Бертом. Но он, впав в какое-то оцепенение, даже не пытался отползти дальше.
Зачем?
Все кончено. Вряд ли кто-то, кроме него, сумел спастись. Кость Войны погребена под толщей камней. Понадобится не один год, чтобы, разобрав завалы, добраться до нее. И паскудный Сет наверняка мертв.
Но все это сейчас совсем не волновало Альберта Гендера, Ловца Теней из Карвада.
Лишь одна мысль билась в оледеневшем его мозгу.
Марта…
Марта.
Почему надо потерять ее, чтобы понять, как она на самом деле ему дорога?
Марта…
Дворец Аниса больше не возвышался над округой. Он будто ушел под землю, земные недра поглотили его и сомкнулись, оставив на поверхности лишь бесформенные и невысокие каменные груды - точно курганы в память множества погибших здесь людей.
Берт закрыл глаза.
И открыл их, когда услышал странный свист.
От развалин дворца поднимались извилистые туманные струи. С тугим свистом вырывались они из-под земли. Густо-молочные и плотные, будто призраки змей, они переплетались друг с другом и, становясь тонкими, словно иглы, там, в вышине, вонзались в темное небо.
А земная твердь продолжала содрогаться. Колебания, центром которых был разрушенный дворец, расходились далеко-далеко по пустыне.
…Когда его потащили к костру, Самуэль наконец очнулся от оторопи. Он принялся отчаянно вырываться, но что он мог поделать? Пустынные воины, не обращая никакого внимания на сопротивление, волокли его к огню.
Полопались одна за другой завязки на куртке. Затрещал, отрываясь, рукав. А за ним и второй.
Самуэль закричал.
Вторя его крику, истошно завопили Дети Красного Огня. Но не только восторг предвкушения слышался в их крике - еще и какая-то неясная, наверное даже им самим непонятная тревога. Женщины уже не били в ладоши, они упали ничком и странным образом мелко-мелко подергивались.
Жар огня ударил в лицо Самуэлю. И этот жар словно пробудил в нем понимание. Что-то трясет землю под его ногами - сильно трясет - и эта тряска передается прижавшимся к земле женщинам. Тряска колышет языки огня, рвет их лоскутами, разбрасывает сыплющие искрами головешки и угли.
Исхагг прыгал вокруг воинов, волокших Самуэля, и натужно вопил охрипшим голосом.
Что-то происходит. Что-то странное и страшное… Настолько ужасное, что от этого землю бьет дрожь.
Он рванулся из последних сил. Куртка лопнула на спине по шву. Но уже ничто не могло спасти Самуэля. Полураздетого, его кинули прямо в огонь.
Ухун исчез в языках пламени, а над всем становищем повисла напряженная тишина. Исхагг жадно смотрел - что будет теперь. Какой великий день! День, когда Дух Красного Огня избавит родные земли от древнего проклятия. Дети и внуки Исхагга, и дети его внуков будут до самой смерти гордиться тем, что именно их предок узнал в обыкновенном чужеземце воплощение Красного Огня. Именно их предок вел церемонию освобождения Духа.
Земля трясется… Словно упругие волны ходят под каменистой оболочкой чудовищно громадного земного тела. Исхагг чувствует, чувствует волнение мира, в который вот-вот ворвется.
Красный Огонь поглотил Ухуна. И через миг будто тысячи молний ударили в костер - вспышка была до того ослепительна, что Дети Красного Огня, пряча лица в ладонях, повалились ниц.
Когда они открыли глаза, на земле, возле черного кострища, среди множества багрово светящихся рассыпанных углей, лежал, слабо шевелясь, маленький человечек. Обнаженный его торс был густо покрыт набухающими волдырями. Некоторое время он лежал, не в силах даже стонать, потом поднял голову, облепленную тлеющими, исходящими дымом волосами, и тоскливо заскулил.
Исхагг только глянул на человечка и равнодушно отвернулся. Дух Красного Огня вышел на свободу! Красный Огонь выплюнул человеческую плоть как ненужную шелуху…
Завыли в страхе оторвавшиеся от земли женщины. Они первыми заметили: небо далеко на востоке замутилось. Белесые струи, поднимаясь вверх, впивались в вышнюю темноту, растекались по небосводу шевелящейся, будто осьминог, тучей - гигантской, даже при взгляде отсюда.
- Свершилось! - воскликнул Исхагг, обращаясь к своему народу. - Зло покидает наши земли! Смотрите, как сонмы освобожденных душ летят к небесам, туда, где с рассветом появится Великая Прародительница Красного Огня! Свершилось!
Земная твердь ходила ходуном. Грохот разнесся над всей Пустыней Древних Царств. Темные нагромождения развалин одно за другим приходили в движение. Все больше и больше белесых струй били в ночную беззвездную черноту.
Пока небосвод над Пустыней целиком не затянуло мутной пленкой.
Когда горы пляшут, извергая из своих недр раскаленную лаву, когда черные тучи пепла застилают небо, когда море встает на дыбы, круша корабли и пенными языками смывая прибрежные поселки, когда земная твердь ходит волнами, ухмыляясь зазубренными трещинами, старики Метрополии говорят: это Эолле Хохотун смеется.
Далеко от мира живых, там, где дьявол терзает души грешников вечной мукой, где вой демонов заглушает рыдания несчастных, смеялся Эолле Хохотун.
Сквозь черные дыры могил смотрел он на землю.
Он видел Пустыню Древних Царств. Он видел трясущийся в агонии дворец Аниса. Он без усилий проницал взглядом толщу каменных стен и наблюдал за тем, как человек в черной одежде, стоя спокойно среди грохота разрушения и стонов умирающих, поднимает на руки древний череп, выточенный в виде шлема. Поднимает на руки Кость Войны. Видел, как пальцы человека жадно бегут по белой иззубренной поверхности Кости, ласкают впадины глазниц. Видел он и лицо человека, искаженное гримасой страстного вожделения.
Эолле знал, что так будет. Эолле знает и что будет потом.
Вот человек вздымает руки, сжимающие шлем. Медленно надевает его на голову. Лицо скрывается под костной маской, глазницы черепа, только что пустые и черные, вспыхивают жестоким желтым огнем. Сорвавшаяся с потолка плита падает прямо на человека - но тот даже не пошатнется. Едва коснувшись Кости, плита разлетается тысячью каменных осколков, будто от удара гигантским молотом.
Человек в черном оглядывается. Он заходит за груду камней и выволакивает девушку в изорванной одежде, с рыжими волосами, запекшимися от крови. Рыжеволосая без чувств. Человек перекидывает безвольное тело через плечо.
Эолле хмурится. Этого он не предугадывал. Этого не должно быть. Впрочем, хмурится Эолле лишь мгновение. И снова начинает хохотать. Все идет как надо. Нет причин беспокоиться и сомневаться. Когда имеешь дело с людьми, всегда случаются мелкие неувязки. На то они и люди - слабые и глупые создания, пленники собственных чувств.
Человек в черном начинает путь. В полной темноте он движется, не останавливаясь, безошибочно выбирая повороты и проходы к лестницам. За ним спешит, отчаянно хромая, израненный, истекающий кровью воин. Эолле удостаивает его мимолетным взглядом. Крепок он, этот воин. Что ж, если ему посчастливится выбраться живым, надо обратить на него особое внимание…
Человек в черном продолжает двигаться на поверхность. Туда, где на открытом пространстве сгрудились оборванцы, перепуганные и потому готовые на все. Ощетиненная оружием кучка приглушенно переговаривается. Эолле знает, что будет, когда человек в черном покинет оседающий под землю дворец. Устрашенные чудовищным катаклизмом оборванцы с отчаянной яростью набросятся на человека в черном, на голове которого прочно утвердилась Кость Войны. Многие из них погибнут. Так и должно быть. Многие погибнут для того, чтобы оставшиеся смогли понять: у них нет выбора. Или они подчинятся Кости Войны - или умрут. Потом Кость Войны повлечет человека на Каменный Берег, в условленное место, где ждет корабль. Пустынные воины не осмелятся нападать. В океане бушует шторм, равного которому не видывали в этих краях, но шторм не сможет повредить кораблю, стоящему в тихой гавани. Корабль покинет Берег и ляжет на курс, ведущий в обреченный уже Руим. И это будет только начало.
Тьма восстает. Тьма дышит жаждой и гневом.

Часть четвертая
ПОСЛЕДНЯЯ НОЧЬ ЛОВЦА

ГЛАВА 1

Океан после шторма напоминал неопрятно перепаханное поле. Мутные волны с лохматыми шапками серой пены лениво выносили на валуны Каменного Берега пучки водорослей, обточенную водой древесину, комья грязи со дна. Большое торговое судно, накренившись набок, прочно сидело на мели у самого Берега. Близилось время прилива. Моряки, гортанно вскрикивая, суетились у снастей, поспешно поднимали весла, чтобы прилив не обломал их о прибрежные камни.
Высокий толстый мужчина с завитой и умасленной красной бородой, в длинном халате, стоял на носу лодки, брезгливо щурясь на двух людей, исхудавших, обросших щетиной, в потрепанной одежде. Гребцы позади бородатого посмеивались над жалким видом пары. Эти двое почти неделю блуждали по пустыне, питаясь полусгнившим мясом дохлого верблюда, на которого случайно наткнулись на второй день пути. Оба иссохли от голода и жажды - источники воды лишь дважды им попадались.
- Говорите, вас тоже прибило к этим чертовым каменюкам? - густым басом проговорил бородач. - Давно?
- Вчера, - ответил Берт. Сутулясь, он держал руки в карманах. Уныло пошевеливал пальцами ног, высовывающимися из прорех в мысках сапог. - Корабль вдребезги… Только мы вдвоем и сумели спастись… Думали, совсем нам крышка. Знаете, что о местных жителях рассказывают?
- Слыхал, - поглаживая бороду, снисходительно ответил мужчина на носу лодки. - Что-то не похоже, что только вчера… Вид у вас, будто… Ладно, ваше дело. Так… Значит, моряки, говорите?
- Нет, уважаемый Ушаам, - буркнул Берт. - Я ведь уже рассказывал: пассажиры мы. Путешественники. Ученые. Изучаем повадки… морских птиц.
Гребцы заржали уже откровенно.
- Цыц! - прикрикнул на них краснобородый Ушаам, в глазах которого тоже, впрочем, заплясали искорки веселья. - Распоясались… И зачем же, скажите на милость, этих самых птиц изучать?
- Наука, - неожиданно пискнул молчавший до сих пор Самуэль, - нужна всем и каждому! Только наука движет вперед человечество!
Гребцы захрюкали в сложенные ладони, затрясли плечами, не в силах удержаться.
- Недомерок… - презрительно скривился Ушаам. - А туда же… Значит так, господа… Резону мне вас на борт брать никакого нет. Лишние рты мне не нужны. Припасы на исходе, нам бы самим хватило б… И про птиц… ха-ха!.. я желаю рассуждать только в одном: в жареном виде их потреблять или в вареном. Понятно? Я и так из-за этого проклятого шторма убытки терплю. Шли в Руим, а занесло… Не видать мне теперь барыша, нутром чую. Хорошо, хоть живы все остались, не размозжило о камни, и на дно не пошли… Чем заплатить за место - есть?
Берт развел руками.
- Мы можем работать, - сказал он.
- Мне нужны моряки, а не рабочие, - фыркнул Ушаам. - Разве что… Согласитесь отработать плату за проезд, когда мы прибудем в Руим?
Берт и Самуэль переглянулись.
- Конечно, - сказал за обоих Берт. - Я хорошо владею мечом, я могу быть воином.
- А ты? - повернулся Ушаам к Самуэлю.
- Я… могу быть лекарем.
- Лекарь! - усмехнулся Ушаам. - А сам весь в язвах! Даже вон - на роже! Небось заразный, а еще - лекарь!
- Это ожоги! - вспыхнул Самуэль, плотнее запахиваясь в драную нательную рубаху, подаренную ему Бертом. - Никакие не язвы. Я хороший лекарь, правда!
- Как тебя зовут?
Самуэль назвался.
- А тебя? - обратился к Берту краснобородый.
- Альберт, - ответил Ловец. - Альберт Гендер.
- Гендер… Уж не тот ли Альберт Гендер, Ловец Теней из Карвада?! - воскликнул Ушаам.
Берт вздрогнул.
- Нет, - ответил он. - Не тот.
- Ну, конечно, не тот, - помедлив, хмыкнул снова Ушаам. - Альберт Гендер из Карвада, говорят, здоровенный детина. Сильный и ловкий, одевается как принц, никогда не расстается с кожаной широкополой шляпой. Эта шляпа вроде как заговоренная и приносит ему удачу. А еще, говорят, Гендер сам ведает колдовством, запросто дружит с демонами, и убить его можно только серебряным клинком. А в подчинении у него маленький мерзкий упырь, который умеет плеваться пламенем, как дракон…
- Так говорят? - изумился Самуэль.
Берт толкнул его локтем:
- Помолчи…
- Ну-с, господа, - подытожил Ушаам. - Значит, решено. Я беру вас на борт и доставляю в Руим. А за это вы работаете на меня полгода.
- Полгода?! - воскликнули одновременно Берт и Самуэль.
- Три месяца, - сбавил краснобородый Ушаам. - И ни днем меньше. И жалованья никакого не требовать. Я вам жизни спас! Согласны?
Обернувшись, он подал знак гребцам, и те опустили весла в воду, как бы готовясь отвести лодку от берега.
- Согласны, - буркнул Берт.
- Согласны, - вздохнул Самуэль.
Давно растаяли в океанском мареве белые скалы Каменного Берега. Первые два дня плавания Самуэль и Берт провели на палубе, не спускаясь в трюм даже по ночам. Затхлая темнота трюма не то чтобы страшила Берта, скорее - вызывала омерзение, какое бывает при виде разложившегося трупа. А Самуэль не отходил от хозяина ни на шаг, опасаясь насмешек моряков. Привыкший за всю свою жизнь к оскорблениям, теперь резкие слова в свой адрес Самуэль переносил больнее, чем когда бы то ни было. Подумать только: еще совсем недавно его почитали чуть ли не за живого бога. А после того страшного ритуала Исхагг со своими сородичами вообще перестали замечать Самуэля. Во что он превратился в их глазах? В кусок плоти, в котором теплится никому не нужная человеческая жизнь. Дух Красного Огня навсегда покинул это тщедушное тельце. С ним даже не разговаривали, хотя и не трогали. Когда в становище появился Берт, исхудавший и оборванный после скитаний по пустыне, Самуэль немного приободрился. Но все равно - такое дурное отношение со стороны тех, кто совсем недавно выказывал уважение, ранило его отравленным клинком. Известно же: помня вкус меда, обидно жевать сухие лепешки…
Да и сам хозяин выглядел подавленным. О том, что случилось там, во дворце Аниса, не рассказывал, но Самуэль понимал: если хозяин явился без своей рыжеволосой Марты и без шлема-черепа, значит…
За все время, пока они плелись по пустыне, а потом торчали на палубе торгового судна жадного Ушаама, хозяин не сказал Самуэлю и двух слов. Молчал он все. Лежал на выскобленных досках палубы, глядел в прозрачное небо и молчал.
О чем он все думал?

Предыдущая страница 13 Следующая страница


Кость Войны 14

Скоро зашумит вокруг него пестрый Руим, и останется позади этот бесконечный океан. Берт не ждал конца плавания, не чувствовал радости, что оно подходит к концу. И не загадывал, что ждет его там, на твердой земле, среди людей. Да, впрочем, чего там загадывать… Служба у корыстолюбивого купца - вот, что его ждет. Нудные обязанности, караулы у запертых лавок… И так - долгих три месяца. А потом? Та жизнь, полная волнений, опасностей, тревог и приключений, уже прошла. Никогда больше не быть ему Ловцом Теней. Никогда больше не испытывать того желанного момента, когда то, за чем ты продирался через сотни смертоносных ловушек, лежит перед тобой и остается лишь протянуть руку…
Кончено.
Чувство опасности погасло в нем, и удача отвернулась.
Нет больше Альберта Гендера, Ловца Теней из Карвада. А есть истомленный человек с ранней сединой на висках, никому на этом свете не нужный, никому не интересный. Обычный человек, такой, как и все… Которого даже и полюбить не за что…
Марта…
И снова его мысли возвращались к тому, о чем он думать боялся.
Ведь это он виноват в гибели рыжеволосой. Она пошла за ним, а он предал ее. Предал дважды. Первый раз - оставив висеть в цепях на стене, второй - упустив из виду в пылу драки с обезумевшими наемниками. А потом было поздно. Она погибла.
Как и Кость Войны, как и прощелыга Сет, Марта осталась под обломками рухнувшего дворца. Навсегда…
Берт с трудом поднялся. Двигаясь нехотя, будто проржавевший механизм, подошел к борту, под которым плескались океанские волны. Прыгнуть бы туда вниз головой - и все дела. Но даже на это нет сил и воли.
Ушаам бегал по палубе, возбужденно потирая руки. Ветер трепал его красную бороду, лоснящуюся от масла. Прямо по курсу реяли по ветру разноцветные флаги на высоких мачтах причаливших к пристани Руима кораблей. Остался какой-нибудь час - и судно купца пристанет к берегу.
- Эй вы! - крикнул Ушаам Берту и Самуэлю. - Как вас там… Оторвите задницы от палубы и волоките тюки из трюма. Давай-давай, пошевеливайся! Почти неделю потеряли, теперь нужно шустрее шевелиться… Мы в водах Руима, так что вы полностью в моем распоряжении. Забыли договор?
- Ничего мы не забыли… - пробормотал Берт, направляясь к трюму, у люка которого уже суетились полуголые рабы.
- День как-то быстро пролетел… - говорил сам с собою купец, нервно топчась на одном месте. - Я думал, до темноты успеем разгрузиться, ан нет… Что-то для этого времени года в Руиме быстро стемнело… Видать, ночью ливень будет. Хотя дождем совсем не пахнет.
Тюки были тяжелы. Вытащив на палубу один, Берт уже обливался потом. Вокруг него бегал Самуэль, услужливо придерживая тюк за уголок, но толку от него было мало. Берт вдруг почувствовал, как ослабло его тело. Воля к жизни покинула мышцы: они теперь ныли от каждого движения. Единственное, чего хотелось Берту, - вернуться на палубу и снова улечься в тени парусов.
- Пошевеливайтесь! - заорал Ушаам, подбегая ближе. - Быстрее! А ну… - Он махнул рукой, подзывая к себе скучающих в стороне воинов-охранников. - А ну!..
Моряки, оказавшиеся в зоне внимания купца, заколебались - корабль причаливал, у них и собственных дел было по горло. Капитан - высокий сухопарый морской волк с копной седых волос на крупной голове и россыпью разноцветных татуировок по смуглому голому торсу - скрипя сквозь зубы ругательства, подбежал к Ушааму. Между ним и купцом завязалась длинная перебранка… Охранники, считавшие ниже своего достоинства возиться с грузом, ножнами шпыняли молчаливых истощенных рабов, а те, не в силах поворачиваться быстрее, задыхались и то и дело падали под тяжестью тюков.
И вдруг суматоха на судне затихла.
Сначала моряки, потом воины-охранники, а потом и рабы повернулись к носу корабля, где неподвижно и молча стояли Ушаам и капитан. Вцепившись руками в борт, они напряженно вглядывались в раннюю серую полумглу, из которой навстречу им выплывал Берег.
Один за другим люди подходили к бортам. Самуэль, отпустив уголок тюка, вопросительно посмотрел на Берта. Тот пожал плечами и с облегчением уронил тюк на выскобленные доски корабельной палубы. И шагнул к сгрудившимся на носу людям.
Громадное пространство руимского порта, довольно хорошо различимое даже с такого расстояния из-за десятков факелов, горящих на длинных, вбитых в землю жердях, было до странности безлюдно. Четыре колонны стражников рассекали порт на пять почти равных участков. Пурпурные накидки - отличительный знак городской стражи Руима, светили сквозь полумглу, отблески факельного пламени играли на небольших круглых щитах и коротких мечах стражников, лишенных ножен.
- Эт-то еще что такое? - прохрипел Ушаам, дергая себя за бороду.
- Пираты? - неуверенно предположил капитан. - Они совершают набеги на рыбачьи поселки в окрестностях, но чтобы осмелиться напасть на Руим… - он недоуменно покрутил головой, - такого еще не было.
- К черту пиратов! Какие еще пираты?! Не станет герцогиня из-за каких-то морских оборванцев прерывать деловую жизнь порта. Тут дело поважнее…
- Война… - зашелестело тревожно между собравшимися.
- Чушь! - фыркнул. Ушаам. - Руим принадлежит Метрополии! Тот, кто объявит войну Руиму, объявляет войну Метрополии.
- Можно подумать, города в Метрополии не воюют между собой… - тихо высказался кто-то.
- Руим находится под покровительством самого государя Императора! - Ушаам обернулся и поискал глазами смельчака. И, не найдя, продолжил: - Кто станет нападать на Руим? С трех сторон - океан, с запада: захолустные княжества, денег у владетелей которых не хватит на одну приличную армию. Чушь! Бред!
- А не повернуть ли обратно, пока не поздно? - наклонился к уху купца капитан.
- Я т-тебе поверну! - рассвирепел краснобородый. - Я и так терплю убытки, понятно тебе или нет? Забыл, что в тюках? Шкуры северных безрогих буйволов и шерсть золотых антилоп - вот что в тюках. Из-за этого чертова морского воздуха половину товара придется по сниженным ценам продавать, а ты говоришь - обратно! Я из-за ваших страхов по миру идти не собираюсь… Война! Да и пусть война! Я торговой гильдии серебром плачу? Плачу! Война не повод, чтобы честных торговцев разорять. Причаливаем! К тому же война…
Тут Ушаам замолчал. Погрузив пальцы в бороду, он глубоко задумался: видимо, о том, есть ли возможность что-нибудь выгадать в том случае, если и правда у руимской герцогини вдруг каким-то чудом возникли трения с близлежащими городами…
Причаливало судно при полном молчании команды. Один из отрядов стражников двинулся с места, и старшина, чья пурпурная накидка была много длиннее накидок прочих, а островерхий шлем украшал пышный черно-красный султан, выстроил своих воинов у причала в два ряда по три десятка человек в каждом. Берт с Самуэлем как раз кинули последний тюк к борту, когда проходящий мимо капитан еле слышно бормотнул:
- Храни нас господь от дьявольских козней…
- Н-да… - сказал Самуэль, посмотрев на непроницаемые лица пурпурных стражников и на старшину, ожидавшего подачу трапа, нетерпеливо постукивая пальцами по клинку богато изукрашенного меча, подвешенного у пояса. - Что-то будет, хозяин… Хозяин?
Но Берт молчал, рассеянно глядя на мутные волны, лениво толкающие судно жирными боками. «Пусть небо опрокинется на землю и твердь, развернувшись, поглотит красное солнце - мне все равно», - казалось, говорил его обращенный внутрь взгляд.
Спустили трап, и старшина стражи в сопровождении двух воинов взбежал на палубу. Рабы и охранники расступились, моряки, рассевшиеся по снастям, будто птицы, приготовились слушать.
- Руим приветствует своих гостей! - торжественно начал старшина, и купец, стоящий напротив него, вздохнул с облегчением.
- Гость нашего города - наш друг, - продолжил старшина и поглядел сначала на купца, потом на капитана: - Так ведь?
- Истинно так, - ответил капитан, а Ушаам даже поклонился:
- Так, так…
- Многие годы славный герцог, а потом и дочь его, принявшая в свои руки власть, дарили вас, торговый люд, добрым отношением. Руим позволял вам вести дела так, что прибыль неизменно текла в ваши кошельки… - старшина говорил быстро. Видимо, подобные речи он держал уже много раз, и все основные выражения давно успел выучить наизусть. Берт, поначалу вслушиваясь в слова стражника, очень скоро потерял нить повествования.
Очнулся он оттого, что Самуэль дергал его за рукав.
- Война! - шептал Самуэль, - война, хозяин, и впрямь война!..
- Теперь мы переживаем скверные времена! - заученно трубно гремел старшина. - И долг всякого друга нашего города: помочь! Помочь нам сокрушить врага и вновь обрести прежние спокойные времена! Каждый, кто может носить оружие, пусть вступает в ополчение Руима!
- Это приказ Императора? - дрожащим голосом осведомился Ушаам.
- Это приказ герцогини, - отчеканил стражник.
- Простите, господин, - залепетал купец. - Но у меня… торговые дела… И потом, я не воин, я коммерсант. У меня семья… И…
- Все вы свободные люди, - широко развел руками старшина. - Герцогиня уважает право свободных людей. Руим не собирается требовать, чтобы вы встали под его знамена, угрожая оружием! Герцогиня лишь напоминает о долге друга перед другом, попавшим в беду. Герцогиня просит своих друзей о защите!
Никакой просительной интонации в голосе стражника не было и в помине. Договорив, он заложил руки за спину и отступил на шаг в сторону. Может быть, чтобы не мешать слушателям полнее осмыслить сказанное им, а может быть, чтобы открыть панораму выстроенных в порту колонн.
На краснобородого Ушаама жалко было смотреть. Взгляд купца блуждал по лицам моряков - те отворачивались, сжимаясь в кольцо вокруг своего капитана, тоже растерянного и побледневшего. Рабы теснились к трюму. Воины-охранники как бы невзначай отступали подальше к бортам, перешептываясь между собой.
Берт покрутил головой. Колонны стражников стояли не двигаясь. Чуть поодаль, на невысоких стенах припортового форта, торчали освещенные светом костров огненные катапульты.
- А там… - проследив за его взглядом, пискнул Самуэль, - вон, там, через два корабля… на воде черное пятно и головешки плавают… И гарью тянет. Гарь я всегда почувствую…
Берт минуту помедлил, осознавая действительность.
- Понятно, - сказал он. - Тот, кто не друг Руиму, становится его врагом. А врагов жалеть не принято…
- Я, господин… - облизнув пересохшие губы, проговорил, наконец, Ушаам. - Я хотел бы, господин, поговорить с вами один на один. Один на один… хотел бы с вами поговорить…
Старшина с готовностью кивнул и первым сбежал по трапу вниз. Ушаам, дергая себя за бороду, переваливаясь с ноги на ногу, последовал за ним.
- Выкрутится, жирная скотина, - довольно громко проговорил капитан. - Откупится.
Он махнул своим матросам:
- Эй! Ну-ка сюда идите, ко мне… Выворачивайте кошельки, скинемся, что у кого есть… Что же это такое с герцогиней случилось? Война… С кем воевать? Что она, с ума, что ли, сошла?..
Обратно Ушаам взбежал по трапу запыхавшийся, но вполне счастливый. По лицу его струился пот, с крашеной бороды падали крупные красные капли.
- А ну поворачивайся! - заорал он на рабов. - Тюки в порт! Господин старшина городской стражи милостиво разрешил нам переночевать в трюме, а наутро отправиться восвояси… Уважаемый! - кинулся он к подошедшему капитану. - На пару слов, уважаемый!
Капитан согласно качнул седой шевелюрой и без лишних слов вытащил из-за пояса увесистый кошель…
Прошло два часа. Тьма повисла над непроницаемо-безмолвным Руимом. Потрескивали багровыми искрами затухающие костры. Свалив последний тюк в кучу, Берт обессиленно присел рядом. Тут же ему в бок ткнулся совершенно вымотанный Самуэль. На судне Ушаама было тихо. Моряки и охранники спрятались в трюмы, очевидно, боясь лишний раз попадаться на глаза руимской страже. И самого Ушаама видно не было. Старшина городской стражи, покачивая пышным султаном, деловито и привычно ощупывал угрюмо-настороженных рабов. Наиболее на вид сильных и здоровых направлял направо - под охрану, состоящую из пятерых стражников, для пущей убедительности обнаживших мечи. Прочих пинками откидывал налево, где стражников было всего трое.
«И рабы пошли в счет выкупа», - невнимательно подумал Берт.
- Хозяин! - тонко позвал Самуэль. - Пойдемте быстрее на корабль, хозяин! А то трап поднимают. Как бы без нас не уплыли.
Берт встал. Трап действительно поднимали.
- Погодите! - крикнул он, пытаясь ухватиться за нижний край сбитых вместе досок.
Над бортом внезапно появилась красная борода Ушаама.
- Куда собрались?! - захохотал он. - Мы как договаривались? Только пристанем к Руиму, вы поступаете в полное мое распоряжение! Так или не так? Слушай первый и единственный мой приказ: не рыпаться!
Краснобородый исчез, но через мгновение вынырнул снова.
- Буду я еще за вас платить, дармоедов! - прокричал он и скрылся уже насовсем.
Сзади кто-то схватил Берта за плечо. Ловец, резко дернувшись, вывернулся и, сжав кулаки, обернулся. Старшина городской стражи Руима отшатнулся, выхватывая меч.
- Ух, какой прыткий, - поднял он брови. - Давай направо… Мечником будешь.
Берт не успел даже возразить. Двое, подняв клинки, пошли на него. А старшина, сразу потеряв интерес к Берту, взял за шиворот Самуэля.
- Надо же, какой паршивый, - задумчиво проговорил он. - Просто на загляденье паршивый. Не заразный?
- Это ожоги… - пискнул Самуэль.
- С арбалетом умеешь обращаться?
- Д-да…
- Тогда - налево! Встать в строй, пока пинком не угостил!

ГЛАВА 2

Мысли ее путаются, путаются…
Она подходит к узкому окну и смотрит на свой город. Кутает в меховую мантию бледные руки. Тьма неслышными волнами колышется над городом. Ни огней, не разноцветных искр фейерверков, ни веселого шума в ее городе - только Тьма. Да ведь уже давно утро! Но почему Тьма не отступает? Почему солнце не поднимается на небосвод?
Светильники мерцают робким пламенем. Как мало света они дают. Зажечь бы факелы…
При этой мысли герцогиня вздрагивает. Нет. Возрожденный не любит яркого света…
Возрожденный!
Что же это она?! Возрожденный ведь с минуты на минуту должен быть здесь!
Она срывается с места, снимает со стены светильник и с ним в руке подбегает к отполированной четырехугольной железной пластине, стоящей в углу в массивной деревянной раме. Подсвечивая, внимательно оглядывает свое отражение. На тусклую поверхность пластины выплывает длинное белое лицо с тонкими, очень хрупкими чертами. Только глаза на этом лице неожиданно тяжелые, темные, большие. Белые, почти бесцветные волосы уложены в высокую прическу, напоминающую фантастическую башню. Герцогиня знает, что очень красива. Но, вглядываясь в свое отражение, она сейчас не думает об этом. Она берет со столика под пластиной уголек в серебряном наперстке и густо чернит себе веки.
Так нравится Возрожденному.
Затем черной жирной глянцевитой мазью проводит по губам - и губы словно проваливаются. Еще минуту герцогиня смотрит на свое отражение. Очень хорошо. Возрожденный это одобрит. Лицо пудрить не нужно, оно и без того бледно.
Она возвращается к окну. Тьма за окном. Только на востоке чуть посерело небо. Герцогиня вдруг вздрагивает от далекого чугунного грома.
Это бьют часы на городской башне. Один раз. Два… Часы бьют двенадцать раз. Двенадцать? Уже полдень.
На востоке над зубцами городской стены все растекается серизна, растворяя мглу. Это не очень-то похоже на рассвет, но тем не менее это знак перехода от длинной и непроглядной ночи к короткому и тусклому дню. А еще недавно солнце над Руимом светило ослепляюще жарко, и ночи были недолгими, и совсем не такими глухими: огни фейерверков разбивали сумрак на антрацитовые сверкающие осколки…
Герцогиня невольно улыбается, припомнив былое время…
Но воспоминания о прошлых бесшабашных праздниках тут же обрываются леденящим страхом. Нет-нет, Возрожденному это точно не понравится. Возрожденный может рассердиться…
Она поспешно отходит от окна.
Но где же он? Он давно вернулся в город, но до сих пор не послал за ней. Почему?
Гримаса ненависти искажает прекрасное лицо герцогини. Это она! Это все она! Та рыжая тварь, которую он держит в комнате рядом со своими покоями. Ревность мешается в герцогине со страхом. Конечно, она не посмеет перечить Возрожденному. Он волен делать то, что ему возжелается…
Бормоча эти слова, герцогиня быстро выходит из комнаты, почти бежит по коридору. Спускается по лестнице и останавливается у дверей покоев Возрожденного - массивных дубовых дверей, совсем недавно обитых медными щитами. Когда-то здесь располагалась спальня ее отца, а теперь у дверей безмолвно вытянулись двое стражников с обнаженными мечами «на караул». Теперь все здесь принадлежит Возрожденному. И дворец, и весь город Руим, и она сама, герцогиня. Иначе и быть не может. Ей даже не приходит в голову, что может быть иначе. Ведь Ему принадлежит весь мир, надо лишь доказать это ничтожным маловерам… Герцогиня робко берется за медное кольцо. Стражники не шевелятся. Не пытаются остановить ее.
Радость вспыхивает в ней.
Значит, Возрожденный ждет ее! Значит, Он разрешил пропустить ее к себе! Герцогиня входит в покои, оглядывается и, не видя ничего во мгле, закрывает за собой двери. Как темно! Вот бы зажечь светильники… Но Он этого не любит.
Она слышит приглушенные голоса. Герцогиню бросает в дрожь: один голос, мужской, шелестяще тихий, словно шорох змеиного брюха по камням, принадлежит Возрожденному. Другой голос - женский, полусонный, какой-то обморочный… Рыжая тварь!
- Я бы мог сделать тебя своей, - говорил Возрожденный. - Прямо сейчас. Но мне неинтересно возиться с куклой. Придет время, и ты сама приползешь на коленях в мою постель. Никто не посмеет отказать владыке мира…
Его голос прерывается металлическим лязгом. Затем следует сильный удар, затем мягкий стук упавшего тела, почти заглушивший звон стали о камень.
Опьянев от собственной смелости, герцогиня по памяти нашла на стене светильник, зажгла его. В неверном свете увидела рыжеволосую девушку, одетую в длинную белую рубашку. Она сидела на полу, медленно, трясущейся рукой вытирая кровь с разбитого лица. Рядом валялся запачканный кровью кинжал. А над рыжеволосой стоял Он, Возрожденный. Чудовищный шлем, делавший его похожим на большеголовое, рогатое, человекоподобное страшилище, ровно засветился в полутьме. Возрожденный лишь мельком взглянул на отшатнувшуюся под его взглядом герцогиню и опустил голову. Темная ткань балахона на его груди потемнела мокрым пятном. Возрожденный провел рукой по пятну и посмотрел на свои пальцы.
Кровь!
Он ранен!
Герцогиня вскрикнула, но раненый неожиданно рассмеялся. Она впервые слышала, как Он смеется. Это было похоже на злобное карканье больной вороны. Возрожденный встряхнул окровавленной рукой - алые капли зашипели на бледной коже, мгновенно свернулись черной корочкой. В недрах черных глазниц жуткого шлема зажглись красные огоньки. Возрожденный сильно нажал на рану и снова поднес ладони к шлему. Крови на его коже теперь было совсем немного. Словно рана уже успела затянуться, лишь следы крови остались на одежде. Красные огоньки в непроницаемой тьме глазниц потухли.
- Пошла вон, - негромко проговорил Возрожденный.
Рыжеволосая, вздрагивая, поднялась и, безвольно вытянув руки, остановилась перед Ним.
- Вон, я сказал.
Казалось, девушка пыталась сопротивляться властной силе, звучавшей в этом голосе, - безуспешно старалась. Всего ее сопротивления хватило лишь на слабый стон… Как она могла ударить Его кинжалом?! Ведь это немыслимо - поднять руку на Возрожденного! Не иначе как Он сам позволил ей такое… Чтобы еще раз показать свое могущество…
Внезапно злобная ярость закипела в герцогине. Этой твари дозволяется слишком многое! Кто она, вообще, такая? Почему она никак не покорится Возрожденному, и почему Он до сих пор не убьет ее?!
Герцогиня, зашипев кошкой, кинулась на рыжеволосую, которая мелкими шажками, не поднимая головы, засеменила по направлению к низкой двери, полускрытой ковром.
- Не сметь, - ровно сказал Возрожденный.
Тело герцогини обмякло само собой. Всхлипнув, она опустилась на колени. Слабость уже отпустила ее мышцы, но она все стояла, склонив голову, ожидая, что Возрожденный хотя бы прикоснется к ней. Хотя бы окликнет. Она была готова сделать для Него все что угодно. Да разве она не доказывала свою преданность? Разве она не предала лютой смерти императорских торговых советников? Разве она не выпускала под диктовку Возрожденного указ за указом? Разве она не написала, скрепив личной подписью, то, самое первое, письмо - самому Императору! Письмо, равного которому по дерзости не получал еще ни один император мира… Открытый вызов - вот что было в том письме. Герцогиня объявляла Руим свободным городом, не принадлежащим отныне Метрополии… И тогда, и сейчас ее мало волновали события, которые должны последовать за этим письмом. Конечно, государь пошлет в Руим войска, пошлет, чтобы наказать безумцев, чтобы выхолостить город, лишить его крепостных стен, лишить прошлых привилегий, кровью и огнем раз и навсегда преподать суровый урок… Какая разница? Лишь бы Возрожденный еще хоть раз коснулся бы ее. Еще хотя бы один раз… Ну вот сейчас… Что Ему стоит?!
За дверью послышались быстрые шаги и резкий отрывистый голос. Дверь отворилась, впустив вместе с пеленой слабого факельного света кого-то большого и тяжелого, громыхающего железом. И тут же забурчал натужный грубый бас:
- Я говорил со всеми тремя князьями, господин, - перекатывался по комнате бас. - Их владения бедны еще больше того, чем я слышал. Ради денег эти знатные полудурки готовы на все. Один ажио чуть в обморок не хлопнулся, когда я ему предложил… сколько вы велели… Только вот разгневать Императора они боятся пуще смерти.
- Ты передал им мои слова? - прервал бас тихий голос Возрожденного.
- Да, господин.
- Они сделают так, как я сказал?
- Да, господин. Их риск невелик, весь риск мы на себя берем, господин.
- Очень хорошо, Ургольд, очень хорошо… Что говорят твои разведчики?
- Императорская гвардия движется быстро. Четыре тысячи тяжеловооруженных ратников на конях. Пехоты нет. Стенобитных орудий и катапульт - нет.
- Они им и не понадобятся…
- Да, господин… - бухнул бас, а потом потускнел: - Но, господин, все-таки… Четыре тысячи гвардейцев-конников… Через два дня они будут здесь. А у нас лишь полторы тысячи опытных воинов и тысяча ополченцев… большинство из которых и меча никогда в жизни не держали… Я думаю…
- Заткнись… - голос Возрожденного спокоен и даже ленив. - Ты - действуй. А думать буду я. Выдвигаемся сегодня ночью. Собери людей, Ургольд.
- Слушаюсь, господин.
- И два часа не смейте меня беспокоить.
- Никто не посмеет, господин…
Два часа! Сердце герцогини запрыгало от радости. Целых два часа она будет рядом со своим господином, рядом с самим Возрожденным! И никто не войдет в Его покои!
Когда закованный в латы человек удалился, осторожно прикрыв за собой двери, она медленно подняла голову. Слезы текли по ее щекам, оставляя черные дорожки - она не утирала лицо, она знала, что эти дорожки Ему нравятся.
- Прикажете подойти к ложу? - голосом, прерывающимся от трепетного восторга, спросила герцогиня.
Возрожденный не ответил.
Когда она посмотрела на него, он сидел за столом, а раскиданные бумаги едва-едва белели в густом сумраке. И матово светилась склоненная над столом жуткая голова, преображенная рогатым шлемом-черепом. Светильник почти догорел, но Возрожденный все равно недовольно щурился на его слабый свет.
- Подойди, - сказал он и поднялся. - Сядь на мое место…
Герцогиня повиновалась человеку, которого впервые узнала лишь неделю назад. Лица которого она не видела никогда.
- Возьми перо и бумагу. И пиши.
У нее задрожали губы, но она исполнила и это.
- Записывай: «Горожане славного Руима! Я, ваша герцогиня, вынуждена объявить вам печальную новость. Испокон веков наш свободный город считался богатейшим в Метрополии. Мы не знали нужды, ибо со всех концов света к нам стекались лучшие из товаров, когда-либо произведенные человеком. Я, ваша герцогиня, дала вам свободу и сытную жизнь. И теперь Император, одержимый алчностью, возжелал отнять то, что ваше по праву. Поправ созданные его же предками законы, он стремится свергнуть меня, вашу герцогиню, ввести свои войска в Руим и править здесь безраздельно и жестоко. Все становитесь в ряды защитников города! Отстоим свободный Руим!..»
Тут Возрожденный прервался.
- Глупости, - сказал он, будто самому себе, - никому не нужные условности. Как же слаб человек, если любому своему поступку должен искать оправдание в глазах других. Ведь твои подданные ненавидят тебя… - теперь он говорил уже с герцогиней, - ненавидят за праздность, богатство, сумасбродную ленивую жизнь. За пороки, которым они и сами были бы счастливы отдаться, если б не нужда горбить спину с утра до ночи, чтобы заработать на хлеб. Будь их воля, они отдали бы тебя на растерзание не только Императору, но и темным демонам Преисподней… Потому-то мы и запираем их в казармах, пытаясь сделать воинов из толстопузых лавочников, трусливых ремесленников и оборванных бродяг…
Он усмехнулся. Герцогиня, не поняв ни слова из того, что было сказано, смотрела на лист бумаги, лежащий перед ней.
- Ладно, - продолжил Возрожденный, - условности есть условности. Будем их соблюдать. Пиши дальше…
Окованная железом дверь гулко захлопнулась за Бертом. Изнутри казарма очень напоминала пещеру. Должно быть, потому, что, кроме узких нар, воздвигнутых вдоль стен в три яруса - от пола до потолка, - никаких других предметов мебели здесь не было. Узкие, как бойницы, окна, почти совершенно не пропускавшие свет, располагались прямо под потолком. У двери трещал, угасая, факел, и где-то в углу, на верхнем ярусе нар, горела какая-то коптилка - вот и все. Берт остановился, шагнув от порога - странное ощущение поразило Ловца: будто нутряная темнота настороженно ощупала его.
- Дыра… - вслух проговорил Берт и двинулся между нарами.
Огонек коптилки в углу замигал и вспыхнул ярче - три едва различимых в полутьме силуэта один за другим соскочили с верхнего яруса нар и двинулись прямо на Берта. Через несколько шагов, впрочем, двое поотстали, а третий встал так, чтобы факельный свет падал на него. Остановился и Берт.
Человек, преградивший ему дорогу, роста оказался необыкновенно высокого - но плечи его были опущены, а спина сгорблена так, что, глядя сверху вниз, он все равно смотрел как бы исподлобья - волчьим немигающим взглядом желтых глаз. Одет он был в новые кожаные штаны, заметно ему коротковатые, и растоптанные сапоги. Голый торс, поросший пучками жесткой шерсти, вздувался комками тугих и каких-то несуразных мускулов; на шее, под могучими ключицами, болталось ожерелье из звериных клыков.
Сутулый без усилий почесал между лопатками обезьяньи длинными лапищами и лениво сплюнул Берту под ноги.
- Ну-тка… - высказался он. - Ты кто будешь? Назовись.
«Самуэлю, наверное, хуже приходится, - мельком подумал Берт. - Собрали швали с каждого корабля да из городских кабаков…»
- Солдат герцогини, - ответил он, прикидывая по интонациям сутулого, что придется, видимо, подраться. Этот детина не пугал Ловца. Определенные опасения внушали двое, неслышно маячившие за его спиной. Берту приходилось драться в кабаках, и он знал: тот, кого выдвигают противнику первым, выполняет чаще роль отвлекающую. Решающий удар приходит с той стороны, откуда не ждешь.

Предыдущая страница 14 Следующая страница


15 Антон Корнилов

- Ну-тка! - удивился сутулый. - И мы солдаты… - он коротко посмеялся, обнажив желтые клыки, - стали теперча вот… Ты имя назови.
- Да пошел ты… - ответил Берт, чтобы сразу прекратить бессмысленный разговор, ясно было, что эта троица так просто не отвяжется.
Казарма затихла.
- Невежливый, - с удовлетворением определил сутулый и резко выбросил вперед правую руку.
Ловец ждал этого. Он не стал защищаться или отвечать на удар. Ловко скользнув в сторону, он пропустил мимо увлекаемого инерцией детину и обрушил кулак на шею стоящего за его спиной. Тот полетел кувырком, сбив с ног и своего товарища. Сутулый не успел развернуться, а Берт уже примеривался для удара.
- Ты чего?! - с изумленным испугом вскрикнул сутулый, вжимая голову в плечи.
Берт ударил его в живот - не следовало останавливаться на полдороге. Сутулый сломался пополам, и он добавил еще коленом в подставленное лицо.
Сутулый со стоном повалился на грязный пол. Берт прыгнул к тому, кто уже поднялся, - невысокому мужичку со страшным багровым шрамом, развалившим лицо надвое. Шрам проходил вертикально через нос, деля его на две равные части, - получалось так, что у мужичка было сразу два носа, имеющих по одной ноздре каждый. В ухе мужичка поблескивала массивная серебряная серьга. Мужичок быстро отступил, выставив руки вперед ладонями.
- Ну тихо, тихо! - довольно спокойно произнес он. - Хватит. Гаса ты уже наказал, чего на нас бросаешься?
Берт скользнул взглядом по сторонам. Сутулый Гас пускал кровавые слюни, не поднимая головы от пола, да и третий, получивший удар в шею, благоразумно лежал. Мужичок со шрамом смотрел в упор на Берта. Страха в его глазах не было. Было любопытство. «Похоже, - подумал Ловец, - этот-то и есть самый главный». Странно, но Берту показалось, что он уже где-то видел этого мужичка. Но где? Если б судьба хоть раз столкнула их, Ловец бы точно запомнил эту физиономию. Такую жуть забыть трудно…
- Рикер, - сказал мужичок. - Там, откуда я родом, это значит: Двуносый. Теперь, друган, назовешь свое имя?
- Альберт, - помедлив, представился Берт. - Альберт Гендер.
- Альберт Гендер из Карвада? - живо переспросил Рикер. - Ловец Теней Альберт Гендер из Карвада?
Берт почувствовал, как сердце его сжалось настолько туго, что лишь пару секунд спустя вновь начало биться.
- Нет, - ответил он. - Я вовсе не из Карвада. И никогда не слышал ни о каком Ловце Теней, который носил бы мое имя.
- Никогда не слышал? - хмыкнул Двуносый. - Из какой глухомани тебя принесло сюда, друган? Ну не злись, не злись… - не дав возможности Берту ответить, он снова выставил открытые ладони. - Видать по тебе, ты умелый воин. Держись вместе с нами, не пропадешь. А на Гаса не обижайся. Дурак он. Хоть и здоровый, а дурак. Пошли!
И, не оглядываясь, Рикер направился в угол, где дрожал под тяжестью мрака слабый огонек коптилки. На ходу Двуносый сдернул за шиворот с верхнего яруса нар какого-то неповоротливого пухлого мужика, а когда тот заворчал что-то, продемонстрировал ему короткий и тонкий нож, словно по волшебству выскочивший из рукава. Берт заметил, что Рикер сделал это так, чтобы и он тоже увидел оружие. Посыл был вполне понятен: я мог бы кое-что противопоставить твоим голым кулакам, но не стал этого делать. Мне, мол, можно доверять… Нож исчез так же мгновенно, как и появился.
- Вались сюда! - обернулся Рикер к Берту, который шел за ним. - Отдыхай. И смотри: если кто-то на тебя тянуть начнет… Сразу меня кликни. Понял, друган?
Берт кивнул. За его спиной отдирали от пола жалобно мычащего Гаса. Скинутый с нар толстяк, тряся задом, уполз куда-то в темь. Чувствуя, что он слишком вымотан для того, чтобы страдать угрызениями совести, Берт втиснулся на верхние нары, улегся и закрыл глаза.
Тусклый солнечный луч упал на его лицо. Ловя это мимолетное тепло, Берт вздернул голову к узкому оконцу. Серый мрачный двор каменного замка открылся ему. По утоптанному плацу неумело маршировали вчерашние лавочники и бродяги, моряки и ремесленники. Роняли оружие, спотыкались, стремясь попасть в ногу… Вдоль строя метался воин в развевающейся пурпурной накидке. В руках его был вовсе не меч, а хлыст. Размахивающий хлыстом воин напоминал пастуха, сбивающего в кучу стадо.
«С кем же все-таки воюем? - подумал Берт. - И как долго продлится война? Эти бараны разбегутся при одном виде противника…»
На противоположной стороне плаца, над зубчатой стеной, возвышалась круглая башня с длинным узким шпилем, охваченная с середины до верха ожерельем окон. Лишь в одном окне горел свет - зыбкий и неяркий. Берт хотел уже снова улечься на свои нары, но что-то удержало его, он и сам не понял - что именно.
В окне возник женский силуэт. И силуэт этот показался Ловцу таким знакомым, что он даже затаил дыхание.
Женщина из башни долго стояла неподвижно, глядя в никуда, потом как-то неловко, как-то заторможенно полуотвернулась. Световой отблеск мягко лег на ее профиль.
- Марта… - прошептал Берт, все еще не веря. - Марта! - заорал он что было сил и рванулся с нар. - Марта!!!
Он и сам не заметил, как очутился у двери. Сбивая в кровь костяшки пальцев, Ловец забарабанил кулаками в дверь, продолжая выкрикивать имя рыжеволосой.
Капитан снова приложился к фляжке с самогоном. Глоток обжигающей жидкости опалил рот и внутренности, упругим толчком качнул и без того затуманенную голову…
Вот так история!.. И что же там произошло, в этом Руиме? Едва успели ноги унести…
Когда порт Руима скрылся в темной дымке, стелющейся над океанскими волнами, когда дрожь испуга отпустила капитана, он принялся подсчитывать убытки. И пришел в ужас. Положительно, боги немилостивы к нему в этом, последнем, плавании. Недаром краснобородый Ушаам с самого начала показался ему каким-то странным. Вроде купец как купец: алчный и расчетливый; когда - степенный и важный, а когда - лихорадочно суетливый. Сколько таких торгашей повидал капитан! Но Ушаам… Все привычные качества, которыми должны обладать торговцы, у него будто нарочито выставляемы… Как маска. Или фальшивая одежда.
Капитан глотнул из фляжки.
Да дьявол с ним, с этим Ушаамом! Пусть демоны загребут его когтищами в свою зловонную клоаку! О себе надо думать, а не о нем. С чем возвратится капитан в родной прибрежный поселок? Ни мелкой монетки не осталось у него. Матросы истощены, пищи, почти не осталось, хорошо еще, руимские стражники разрешили воды набрать в портовых колодцах… Добраться бы до дома живыми. Да и что там ждет его, дома? Долги, долги и долги… Он надеялся, что денег, привезенных из этого плавания хватит, чтобы расплатиться, но… Сначала ужасный шторм, в котором только чудом им удалось выжить. Потом населенные людоедами безлюдные каменистые берега, куда выбросило его корабль. И под конец - беззаконие руимской городской стражи… Что же все-таки случилось со славным городом?
Капитан запрокинул фляжку над распахнутым ртом. Вон он, этот краснобородый… То все сиднем сидел в трюме, а сейчас прогуляться вышел на палубу, свежего воздуха глотнуть. Гадина толстобрюхая! Это из-за него злые духи неудачи поселились на корабле! Никогда еще не был капитан в таком нескладном плавании… Чем расплачиваться с долгами? Единственным, что у него осталось, - своим кораблем… Эх дьявольщина, это все проклятая игра в кости… Деловой человек должен сторониться азартных сборищ! Дьявольщина! Дьявольщина! Последним этим плаванием надеялся поправить дела и навсегда забыть и об игре, и о позорном долге. А теперь придется отдавать корабль… А что такое капитан без корабля? Воин без рук, телега без лошадей…
А вот Ушаам, кажется, что-то уж очень быстро оправился от удара судьбы. Вон - идет вдоль борта едва не вприпрыжку, что-то бормочет, шевеля пухлыми губами в багровых волосяных зарослях. Улыбается…
Улыбается?!
Хмель вскипел горячей кровью в голове капитана. Проклятый торгаш! Как будто он тоже не потерпел страшные убытки, а напротив - провернул удачное дельце! Или, может, он умом тронулся от потрясения? Для купцов потеря денег ужаснее тяжкого увечья… Да нет, не похож он на сумасшедшего… Гадина! Наверняка у него договоренность с гильдией торговцев, обещавших возмещать убытки, возникшие при непредвиденных обстоятельствах! Капитан слышал о таких штучках. Купец каждый месяц платит старшине гильдии крупную сумму, а тот обязуется поддержать купца, если его дела пойдут вкось… Нередко торгаши специально инсценируют разбойное нападение или поджигают свои лавки, чтобы потом содрать с гильдии золотишко… Все вроде честно, но моряки-то в этом случае страдают бесплатно… Капитан поднялся, несколько раз переступил с ноги на ногу, проверяя, не шибко ли ослабило его выпитое. Что теперь терять? Ух, лишь бы раз дернуть толстопузого за красную его бороду, влепить кулаком в раздутую пухлощекую физиономию!
Сжимая кулаки, капитан направился к остановившемуся у борта купцу. Когда пройти ему оставалось всего несколько шагов, краснобородый вдруг обернулся.
Капитан ойкнул и отступил. Опьянение мгновенно развеялось в его голове. Он увидел, что Ушаам почему-то резко и почти неузнаваемо изменился. Втянулись толстые лоснящиеся щеки, густые брови стали реже - седые они теперь были, а вовсе не красные, как борода. И глаза сверкали из-под бровей как-то по-новому, и морщины, которых прежде не было, легли от носа к усам, избороздили высокий лоб.
- Чего тебе, любезнейший? - голосом мягким, каким никогда не говорил, произнес Ушаам. - Горюешь о потерях?
Капитан несколько раз открыл и закрыл рот, не найдя, что ответить.
Тогда Ушаам достал из-за пазухи увесистый кошель и, усмехаясь, протянул капитану. Моряк принял кошель задрожавшей рукой, раскрыл и заглянул внутрь.
Золото.
Откуда оно у этого прохиндея?.. Как он сумел утаить его и почему это вдруг так просто отдает капитану?
- Не горюй, - сказал между тем купец. - Держи. Этого хватит, чтобы покрыть твой долг. И спасибо тебе за все. Ты славный парень.
Копна седых волос зашевелилась на голове капитана, будто там проснулся клубок змей. О своем долге он не говорил никому. Кто будет связываться с капитаном, делу которого угрожает крах?! И из-за чего? Из-за слабости к азартным играм. Откуда Ушаам знает?! И почему?..
Мысли спутались, разум капитана померк. Он прижал к груди кошель и, беспрестанно и бестолково кланяясь, попятился к люку трюма.
А купец Ушаам остался стоять у борта, усмехаясь чему-то в бороду. Если бы кто случился с ним рядом, он бы мог расслышать, что бормочет краснобородый:
- Все еще можно поправить… Все не так плохо… Он сделает то, что должен, иначе и не может быть… Ты просчитался, Эолле Хохотун, ты просчитался…
Передернув плечами, купец взглянул в серое, затянутое тучами небо. И глаза его стали серьезными, а губы перестали изгибаться в усмешке. Уже полдень, а серый полумрак все еще скрывает небо. И дождем совсем не пахнет. И море спокойно. Просто Тьма окрепла настолько, что уже и день почти превратила в ночь. Такое бывало и раньше, но давно, очень давно. Так давно, что уж и старики этого не помнят. А он, тот, кого называли купцом Ушаамом, помнит. Ибо прожил намного дольше, чем отпущено обыкновенному человеку.
Купец забрал свою красную бороду в кулак и резко дернул. Борода отвалилась целиком вместе с вислыми усами и пышными бакенбардами.
Маргон, Один-из-Четырех, потер покрасневшие от хны щеки и швырнул фальшивую бороду за борт.
Он сделал все, что мог. Он в последний раз помог Ловцу не соскользнуть с пути его судьбы. Пусть дальше Ловец поступает так, как подскажет ему провидение.
Снова поднял Маргон глаза к темному небу. Страшно… Даже и его пробирает дрожь от вида клубящейся на небосводе Тьмы. Тьмы, вырвавшейся из затхлых недр Преисподней. Да, такое уже случалось на многострадальных человеческих землях. Когда легендарный Орик, завладев Костью Войны, двинулся в свой страшный поход, лишь случайно не окончившийся гибелью всего живого…
Тьма…
Внезапно Маргон дернулся, будто от пощечины. Легонькое даже для него, а для обычного человека совсем неощутимое чувство коснулось его. Он сосредоточился, вцепившись в борт, закрыл глаза.
Сомнений быть не могло.
Он снова чувствовал присутствие Эолле Хохотуна. Ясно чувствовал. Эолле возвратился в мир смертных.
Зачем?
Он не знал, радоваться или тревожиться.
Если Эолле вернулся, значит, ощутил опасность. Значит, все идет совершенно не так, как ему бы хотелось.
Но - Эолле вернулся. И теперь - жди беды.
Маргон резко развернулся.
- Меняем курс! - крикнул он. И, когда из люка высунулась кудлатая голова капитана, добавил: - Мы идем обратно!

ГЛАВА 3

Ворвавшиеся на шум стражники измолотили его основательно. Когда он, уже не в силах сопротивляться, рухнул на пол, закрывая голову руками, четверо здоровенных мужиков, пыхтя и покрякивая, еще долго продолжали пинать его сапожищами - очевидно, мстя за пятого, который со свороченной набок челюстью слабо стонал на полу. Наверное, Берта забили бы до смерти, если бы не Рикер. Бродяга с изуродованным лицом пронзительным свистом поднял с нар половину казармы. В стражников полетели глиняные кружки, выковыренные из стен камни, деревянные обломки. Сам Рикер, кошкой пробравшись по верхнему ярусу нар, прыгнул на плечи одному из стражников и, вереща, запустил ему пальцы в глаза. Обезумев от боли, стражник закрутился на месте, удачно приложив вцепившегося ему в загривок Рикера о притолоку. Бродяга вылетел через распахнутую дверь на плац перед казармой, к которой уже сбегались воины дворцового гарнизона…
В карцер - сырой каменный мешок с решеткой далеко наверху - их спустили вместе, Берта и Рикера.
- Ну ты, друган, и бешеный, - заговорил Рикер, когда Берт пришел в себя. - Чего прыгал, будто тебя крокодил под хвост цапнул? Мы уже два дня сиднем сидим, солнца не видим и то на стражу не бросаемся… Кого-то на учения выводят, а до нас, видать, еще руки не дошли. Слишком уж много народу в солдаты герцогини определили…
Берт покачал головой, ощущая, как гулко плавает между висками чугунная боль. Провел ладонью по распухшему от побоев лицу и сплюнул липкую кровь. Кажется, он еще легко отделался. Тело ныло, но руки и ноги подчинялись свободно - только сильные ушибы, значит. Переломов нет. Очень вовремя влетел в драку этот Рикер.
- А ты чего за меня вступился? - хрипло спросил он.
- Так ведь, друган, ежели всех, кто умеет драться - а таких среди нас ой как немного, - стража переубивает, кому биться останется? Кто в бою твою задницу прикрывать будет?
- А что теперь? - глянув наверх, где дневная тусклая серизна пробивалась сквозь прутья решетки, проговорил Берт. - Когда нас волокли, один из этих гадов сказал…
- Что, мол, повесят, - хмыкнул Рикер. - Да, как же, верь им больше… Не для того нас сгребали в казармы, чтобы повесить по одному. К тому же слухи ходят, что нас скоро в поход выдвинут… Долго не просидим в этой помойной яме, можешь мне верить.
- А с кем воюем-то?
- А хрен его знает, друган, - беспечно сплюнул Рикер, - рази ж скажут, змеи… Нам не один черт, за что голову покласть? Эта герцогиня наша… То одни балы да маскарады на уме были, а то вот воевать затеялась. Шило у нее в одном месте, вот так. Не она ж сама под мечи и копья полезет… А впрочем, друган, я слышал еще, что не она вовсе эту войну задумала. Мол, появился у нее новый какой-то хахаль, да такой, что непонятно - человек он или демон какой. На башке носит, никогда не снимая, огроменный костяной шлем с рогами. И мол, силу такую имеет, что на человека посмотрит, так тот сразу волю теряет. Как кукла становится.
Берт похолодел.
- Что? - переспросил он онемевшими губами.
- Да забудь, - отмахнулся Рикер, качнув серебряной серьгой. - Брехня это все, конечно. Тебе байка про костяной шлем ничего не напоминает?
Берт промолчал, собираясь с мыслями. «Неужели? - стучало у него в голове. - Неужели?.. Как он мог спастись? Как?! Но ведь Марта… Значит, мне не почудилось. Это была Марта, там, в Башне. Выходит, и она спаслась, и Сет…»
Он облегченно выдохнул, а через мгновение до хруста стиснул зубы. Он не знал - радоваться ему или пугаться.
- Да легенда об Орике же! - воскликнул Рикер, истолковав раздумье Ловца по-своему. - Старая сказка об Орике и Кости Войны! Неужели не слышал? Да-а, друган. Из такой ты, видать, глуши, что я даже удивляюсь. Вспомнил народ эту сказку, и на тебе - всплыла она. Или наоборот. Почуяла герцогиня наша, как на противника страху напустить, вот и сварганила хахалю своему такую шапочку… Эти аристократишки! Чего только не выдумают! Правда вот, от ихних выдумок у простого люда черепки трещат…
Они помолчали немного.
- А ты, друган, так и не сказал, чего взбеленился, - заговорил снова Рикер, повозившись в грязи ямы. - Причудилось, что ли, чего? Эй, друган? Спишь? Ну спи…
Берт и на самом деле уснул. Его разум, перегруженный неразрешимыми загадками, просто отключился.
- Ну и я покемарю, - сказал сам себе Рикер. Зевнул, устрашающе растянув свою уродливую физиономию, и вдруг широко улыбнулся.
Черные тучи на раскрашенном закатной кровью небосводе бушевали, словно океанские волны. Серая пена слетала на игольно-острые клинки черных скал, подхватывалась порывами ветра и рассыпалась пепельными клочьями. Казалось, что и ветер был черным.
Громадная накренившаяся Башня, распахнувшая чудовищные крылья, дрожала. Но не от ветра и не оттого, что скалы, из которых она вырастала, глухо ворчали, сотрясаясь и осыпая в долину камни. Эта дрожь была - дрожь восстающей жизни.
Солнце скрылось за тучами Тьмы совершенно. И явился иной свет. Черная искрящаяся копоть залила и небо, и скалы, и Крылатую Башню, и долину глубоко внизу. И стало видно, что безжизненная долина заполнена людьми. Темными отблесками отливали мертвенно-металлические доспехи, сверкали тусклыми серебряными рыбинами обнаженные мечи и наконечники копий. Множество воинов копошилось на дне долины - медленно и вязко, будто змеи, придавленные морозом. Они были мертвы, эти воины. Под нашлемными пластинами белели кости, в провалах глазниц зияла пустота. Скелеты коней громыхали высушенными суставами, пронзительно скребли по белым костям пластины металлической брони…
А Крылатая Башня затряслась сильнее. Казалось: вот-вот и она взовьется в черное небо невероятно громадной птицей. Основание Башни с громким треском разорвалось поперек - будто открылась зубатая пасть. Как древесные корни, зазмеились из разрыва извивающиеся черные щупальца…
И тогда с неба хлынул огненный дождь.
Струи пламени впивались в дно долины, разбивались мириадами искр, плюща доспехи, корежа белые кости мертвецов…
Берт с криком поднял голову. Он еще бился на грязном полу ямы, пытаясь вырваться из мучительных объятий кошмара, но распахнутые его глаза уже видели сырые стены, изъязвленные крохотными норками земляных червей, решетку высоко над головой… Рикера, по-лягушачьи сжавшегося в углу.
Берт замолчал и поднялся, тяжело дыша. Опять этот сон! Опять этот проклятый сон! Один и тот же сон уже много лет подряд!
Но на этот раз все было по-другому. Словно картина, измучившая его, перестала быть статичной. Ворвавшееся в кошмар время стронуло с места мертвые детали…
Что это могло значить? Что могли значить эти изменения?
- Н-ну, друган… - запинаясь, проговорил Рикер, настороженно шаря глазами по лицу Ловца. - Ну ты даешь… Ты, часом, не припадочный? То на людей бросаешься, то орешь во сне, как резаный?..
- Кошмар… - с трудом выговорил Берт. - Кошмар приснился…
Он вытер пот со лба и натужно улыбнулся.
Рикер заметно расслабился. Изуродованное шрамом лицо его, только что смертельно бледное, порозовело.
- Бывает, - сказал он.
- Бывает, - согласился Берт. - Громко я орал?
- Да порядком…
- Все казармы, наверное, перебудил…
- Вот уж чего нет, того нет. Ты что - не слышишь?
Берт помотал головой, вытряхивая из головы мутные остатки кошмарного сна.
- Слышу… - удивленно проговорил он.
Над их головами перекликались сотни голосов: резкие командные окрики мешались с нестройным блеяньем насильно вооруженных в солдаты горожан. Бряцало оружие. Где-то рядом с тяжким грохотом катили на деревянных колесах катапульту.
- Выдвигаемся, - сообщил Рикер. - Давно уже всполошились все.
- Сейчас? Ночью?
- А не поймешь теперь, - помрачнев, сказал бродяга, - когда день, а когда ночь. Братва в казарме шептаться уж начала: дескать, может, и не сказки все это про человека-то в шлеме. Дескать, может, и правда отыскал кто-то ту самую Кость Войны… Ну я с Гасом быстренько болтовню пресек. И без того хреново, а тут еще и демонов поминают…
Берт постарался пропустить речь Рикера мимо ушей.
- Выдвигаемся, - повторил он. - А куда? С кем нас гонят воевать?
- Пока ты кемарил, - с готовностью начал бродяга, - на плацу суетня началась. И только загромыхали затворы казарм, только стража начала орать, как вдруг все стихло. Я прижух, слушаю. Трубы загудели, как всегда, когда правительственные указы читают. Ну и на самом деле. Загундосил какой-то тип от имени нашей герцогини, чтоб ей на том свете черти язык раскаленными клещами выдрали… Гундосит: «Горожане славного Руима! Я, ваша герцогиня, вынуждена объявить вам печальную новость. Испокон веков наш свободный город…» И так далее. А смысл-то в том, что нас против самого государя Императора воевать бросят. Понял, друган? Ни больше ни меньше!
Берт опешил.
- Как это? - не поверил он.
- А вот так. Я всегда считал, что герцогиня наша малость по башке стукнутая. А теперь и вовсе у нее мозги от вина, да дурманного порошка, да от танцев с утра до ночи, да от мужиков - в бараний рог скрутило. Ну а нам-то что? Нам даже лучше. Императорская гвардия как шарахнет в лоб всю эту шваль, которую в казармах мариновали, так от нее только мокрое место и останется. Но я битвы дожидаться не буду. И тебе не советую. Улучу момент, и деру. А?
И Рикер довольно расхохотался. Наверняка он слишком многое повидал в своей жизни, чтобы изумляться опасным прихотям знати. Спасти свою шкуру - вот что было для него главнее всего.
Так подумал Берт.
Решетка наверху с лязгом отодвинулась. На дно ямы спустилась узловатая, как драконий хвост, веревочная лестница.
- Эй, вы! - гулко грянуло с земной поверхности. - Живо вылезайте. Герцогиня прощает вас. И то - лучше в честном бою погибнуть, чем гнить в червивой яме. Живо!
Рикер не заставил себя долго упрашивать. Он прыгнул на лестницу и оттуда весело подмигнул Берту.
Генерал Альбаг покачивался в седле, покусывая дымящуюся трубочку вишневого дерева. Не оборачиваясь, спиной он привычно ощущал мерный гул двигавшегося за ним войска, гул, от которого трепетала земля. Глухо и мощно токали копыта боевых лошадей, бряцала сбруя, позвякивали окованные медью ножны, ударяясь о ратные наколенники. Генерал сдвинул шлем на затылок; попыхивая трубкой, то и дело потягивал себя за вислые седые усы. И улыбался. До Руима осталось совсем немного, и гнетущая жара спала, сменившись сырой прохладой, и небо затянуло тучами, будто здесь, вблизи мятежного города, в середине лета наступила осень.
Заросшая буйной травой равнина безмолвствовала. Не было слышно даже стрекотания насекомых. Кони тяжеловооруженных ратников на ходу хрупали сочной зеленью степных кустарников, приходящихся им выше морды.
Со стороны океана потянуло соленым хлестким ветром.
«Должно, к дождю, - подумал Альбаг. - Вот и букашек не слыхать…»
Впереди росла, выплывая из дымки, горная гряда. К вечеру генерал и его воины должны добраться туда. А за горами - уже и Руим.
Альбаг усмехнулся, вспоминая тот день, когда Императору доставили письмо от руимской герцогини. Ух, и закипел тогда императорский дворец! Первым делом укоротили сверху гонца, принесшего опечатанный сургучом свиток. Это уж само собой… Потом досталось придворному шуту, ненароком вякнувшему какую-то глупую шутку по поводу известных дней, когда у женщин безо всякого на то повода меняется настроение. Весельчака-уродца растянули прямо в тронном зале и засекли кожаным ремнем до бесчувствия. А потом Император призвал торгового советника, прибывшего из Руима месяц назад на рождение внучки. Толстяк советник, представ пред очи государя хмельным прямо из-за праздничного стола, потел, бормотал несвязицу и все норовил рухнуть на колени. Ему не давали - держали под руки, и лично государь хлестал его по лоснящимся щекам латной перчаткой. Наконец советник, оклемавшись от страха и боли, умудрился пролепетать, что за все время службы при герцогине никаких ростков грядущего заговора не заметил.
Тут уж Император рассвирепел. «Зачем тебе уши, если ты ничего не слышишь?!» - закричал он и сделал знак палачу, отиравшему кожаный ремень. «Зачем тебе глаза, если ты ничего не видишь?» - крикнул государь, когда палач, дважды взмахнув тесаком, швырнул на пол два кусочка окровавленной плоти. Палач понятливо кивнул и, сунув тесак за широкий пояс, взял длинный кинжал с тонким клинком…
Впрочем, ничего этого Альбаг сам не видел. Ему рассказывали. Гонец, шут и советник оказались не единственными жертвами монаршего гнева. За генералом послали сразу же после того, как Император получил письмо от обезумевшей герцогини, но Альбаг, зная нрав государя, благоразумно задержался у дворцовых ворот. И явился в тронный зал, как только Император о нем снова вспомнил.
Генерал без страха шел по пустым и гулким коридорам. Угрюмая стража у дверей молча пропустила его, и он вошел в ярко освещенный тронный зал.
Император полулежал на огромном монаршем троне, сотню лет назад вырезанном из слоновой кости в виде белого дракона с разверстым чревом - ибо легенда гласила, что императорский род вел свое начало именно от этих грозных существ. В каждом портрете и на каждом барельефе неизменно подчеркивалось сходство государя с древними разумными чудовищами - буйная грива, падающая на широкие плечи и оставляющая открытым чистый белый лоб, по-змеиному небольшой и чуть приплюснутый нос, широкие скулы, мощные челюсти и большие круглые глаза, словно лишенные век… На самом деле генерал видел перед собой тщедушного кривоплечего человека с заурядным лицом, несколько испорченным капризно оттопыренной нижней губой. Лишь глаза, круглые и немигающие, были точно такими же, как на портретах.
- Ты слышал, старый друг, что происходит в моей Метрополии? - сорванным от недавнего крика голосом прошелестел Император.
Генерал преклонил колени в знак глубокой скорби.
- Изменники и лжецы окружают меня, изменники и лжецы, - плаксиво продолжал государь, поигрывая золотым кубком.
- Твои слуги верны тебе, - сказал генерал тоном, который давал понять, что за всех подданных он ручаться не может, но он сам - как на ладони перед венценосным.
- И я так думал, старый друг, - поддержал Император. - Но я ошибался.
У Альбага тогда мелькнула мысль: попади он под горячую руку, и он бы мгновенно влетел в разряд изменников и лжецов. А теперь, когда бешеный гнев государя сменился глубокой скорбью по поводу скверной натуры его окружения, опасность миновала. Император затянул речь, в которой было много жалоб на одиночество и непонимание и очень мало дельных мыслей о произошедшем - и вправду - из ряда вон выходящем событии. Дождавшись утомленной паузы, генерал с преувеличенной готовностью вскочил на ноги и заверил своего господина в том, что преступная герцогиня будет строго наказана. Не более чем через две недели он, Альбаг, привезет ее голову, притороченную к седлу.
Прослезившись, Император отпустил генерала.
Альбаг не сомневался, что объявленная Руимом война окажется глупым фарсом. На сумасбродства герцогини закрывали глаза, пока она не лезла в торговые дела своего города, приносящего казне Метрополии хорошую прибыль. Но сейчас она перешагнула все допустимые нормы… Вполне может быть, что никакой битвы и не будет. Очухавшись от пьяного дурмана, безумная баба, скорее всего, придет в ужас оттого, что натворила, но… Голову свою ей все-таки придется отдать. Да и что будет, если даже она свихнулась настолько, чтоб осмелиться сопротивляться Императорской гвардии? Опытные и отлично вооруженные воины Альбага сомнут и растопчут жалкую горстку прихвостней герцогини… если они еще раньше не разбегутся. Не война это будет, а карательная экспедиция. А ведь Император распорядился двинуть против Руима конную гвардию в полном составе: значительную часть своего войска. Четыре тысячи воинов! Глупость. Хватило бы одной тысячи. И дошли бы скорее, и не потребовало бы предприятие таких затрат…
Так думал генерал на подступах к Руиму, покуривая в седле трубочку вишневого дерева. До сих пор ничто не предвещало опасности. Граничащие с Руимом княжества уже поспешили доказать свою верность Метрополии, выслав по отряду каждый. Старшины отрядов приняли на себя труд сопроводить войско Альбага к мятежному городу кратчайшим путем - что было очень кстати, поскольку генерал окрестности Руима знал плохо…
На горизонте, ограниченном горной грядой, возникла туча пыли. Это возвращались разведчики - отборные ратники трех приграничных княжеств.
Отборные-то отборные, а один смех на них смотреть - так подумал генерал. На тонконогих лошадках без седел, в кожаных доспехах, вооруженные бронзовыми мечами… Да любой из гвардейцев разделается с пятью такими, не ахнет. Правда, только в ближнем бою… Луки за спинами у местных ратников - как успел рассмотреть генерал - длинные и тугие - наверняка бьют на дальнем расстоянии, и еще как точно. Да и лошадки - даром что тонконогие, а покрытым металлической броней битюгам из гвардейских конюшен за ними не угнаться…
Через час генерал, даже не придержав коня, внимал принесенным сведениям. И вот что поведали ему воины…
За горной грядой раскинулась обширная долина. Камни да чахлые деревца: вот и все, что можно найти на этой долине, и поэтому люди там не живут. Со всех сторон долина окружена горами. В горах, конечно, проторенные тропы, но переправляться по ним конные могут лишь поодиночке - в затылок друг другу. А как пересечешь долину да выйдешь с другой стороны горными же тропами, вот тебе и Руим. А долина безлюдна. Ни одного человека не заметили в окрестностях разведчики.
Генерал нахмурился. Не нравился ему такой путь, очень не нравился. Это ведь надо разбивать войско на несколько колонн и вести их через горы, а в долине вновь собирать в единое целое. Только выбор у Альбага был небольшой. Либо так, как предложили разведчики, либо в обход оскаленной горами долины, а это - два лишних дня пути.
Раздумывал генерал недолго. Вряд ли в Руиме ждут его так рано. А вот если на два дня опоздать, мятежники успеют подготовиться… К чему ненужные жертвы? Своих людей надо ценить. Лучше рискнуть, пройти долину насквозь. Да и где тут риск? Если засады-то не ожидается?
Сомневаться в преданности разведчиков Императору не приходилось. Не заразились же князья безумием от руимской герцогини! Понимают: предав повелителя Метрополии, они не только свои захолустные владения потеряют, но и головы… Тем более что разведчики сами настаивали на окружном пути. Правда, доводы приводили дурацкие… Мол, стоит в тех горах проклятый храм, где в стародавние времена темные колдуны открыли тайный путь в саму Преисподнюю. И колдуны давно сгинули, и храм почти обрушился, но демон, который разрешил открыть путь и забрал в награду души многознатцев, до сих пор незримо присутствует в том месте…
Альбаг даже до конца не дослушал эти россказни.
- Идем прямо, - распорядился генерал.
Вроде бы и правильным было то решение, но нехорошее какое-то чувство осталось тлеть в его груди. К вечеру гвардейцы были уже у подножия гор. К полуночи, как сказали разведчики, все войско успеет перебраться в долину.
«К полуночи… - начал высчитывать генерал. - Значит, вечером следующего дня мы уже станем под стенами Руима…»

ГЛАВА 4

Предыдущая страница 15 Следующая страница


Кость Войны 16

Зловещая черная тишина шелестела перебором тысяч ног. Нестройные орды ополченцев, стиснутые со всех четырех сторон четырьмя полками воинов герцогини, спешно покидали Руим. Они вышли ночью, шли уже много часов, но ночь все не кончалась. Красные мазки факельных отблесков скользили по липкому мраку, не колебля его. Берт шагал, придерживая у пояса короткий и тяжелый меч, чтобы он не бился о голень, шагал механически, видя лишь покачивающиеся перед собой спины, перекрещенные веревочными перевязями. Рядом с ним брел, цепко оглядываясь по сторонам, Рикер с копьем на плече, позади шумно сопел Гас, вооруженный старым двуручным мечом с потрескавшейся рукоятью, но Берт не замечал этого соседства. Он знал, что где-то впереди, управляемая дюжим северянином с татуированным лицом, громыхает по пыльной дороге громоздкая, будто катафалк, карета без окон, и знал, кто находится в этой карете.
Человек со страшным костяным шлемом, скрывающим лицо.
Сет.
А можно ли теперь называть его этим именем? Древний артефакт до неузнаваемости преобразил мелкого авантюриста не только внешне. Все, что происходило сейчас, не могло иметь к тому Сету, которого знал когда-то Ловец, никакого отношения. Его и называют теперь по-другому - Берт слышал. О нем говорят приглушенным полушепотом, в котором мешаются почтение и ужас. Возрожденный - вот как называют теперь Сета.
Эта ночь… которую бессильное солнце все никак не может развеять, эта невероятная ночь.
Берт шагал твердо. Теперь он точно знал, что ему нужно сделать. Только не знал - как?
Среди двух с половиною тысяч идущих людей Берт был едва ли не единственным, кто понимал, что еще немного - и Тьма ночи окутает весь мир, над которым уже никогда не блеснет солнце. Вот удивительно, он понимал это, но не испытывал страха. То ощущение ясного осознания неотвратимости всеобщей гибели, которое вынес он из недолгого путешествия вне человеческого мира, уже успело угаснуть. Ему вернули жизнь, чтобы он предотвратил ужасную катастрофу, но он ничего не смог сделать. И теперь чувствовал то же, что и всякий смелый человек перед лицом надвигающейся бури, от которой нет и не может быть спасения. Он обречен. Он и миллионы других людей обречены. Нет смысла бороться, остается только достойно встретить смерть.
Именно так, только не об этом напряженно размышлял сейчас Берт.
Было еще нечто, что никак не давало ему полностью погрузиться в предсмертный покой. Нечто, словно червь, сосущий сердце.
Одно имя - Марта.
Рыжеволосая Марта. Она жива, и она в плену у Сета… или, правильнее сказать, у того существа, в которое превратила Сета Кость Войны. У Возрожденного.
Этого не должно случиться. Пусть рухнет весь мир, и теперь уже поздно этому противостоять, но пусть Марта погибнет рядом с ним, в его объятиях, а не станет безликим лоскутом вечной Тьмы, которую, будто черную мантию, несет за собой Сет. Этого не должно случиться. И этого не будет.
Марта. Марта. Единственное, что мысленно твердил Ловец, - Марта.
- Дергать надо… - прохрипел рядом с ним Рикер. - Слышь, друган?
- Дергать… - сиплым эхом отозвался верзила Гас.
Берт неопределенно мотнул головой.
- Они вон чего удумали, - хрипел дальше Рикер. - Обложили вокруг, да не выпускают из вида ни на минуту… Значит, по дороге не рванешь. Дождаться бы привала… А ежели прямо с дороги - и в бой? Тогда - худо…
- Худо… - со вздохом повторил Гас.
- Чего молчишь, друган? Странный ты, ей-богу…
Надо освободить Марту. Надо оторвать ее от этого жуткого создания в черной карете. Он держит ее при себе, в этом нет сомнения. Он не стал убивать ее в развалинах дворца Аниса, он вытащил ее, когда каменная громада рушилась, погружаясь в черные подземные недра, он привез ее с собой в Руим и заточил в башне… Значит, она и сейчас с ним. Зачем она ему? Это вопрос, на который нет ответа.
Марта.
Что он испытывает по отношению к ней? Вину? Жалость? Сострадание?
Нет. Что-то более глубокое. Что-то… Только вот никак не выговорить этого непривычного слова, никак не выговорить, как ни старайся… Но так или иначе, одно это имя заставляет Берта двигаться дальше. Заставляет жить. Не окажись он в этом проклятом порту, не брось его этот чертов торговец Ушаам вместе с рабами в казармы герцогини, не узнал бы он, что его рыжеволосая Марта жива. Так и остался бы Ловец в густой пучине безвольного ожидания смерти.
Надо спасти Марту. Дьявольщина, одному это сделать будет трудно. Но кто ему поможет?
А Самуэль? Где сейчас маленький верный Самуэль? С тяжелым арбалетом на плече он шагает, должно быть, где-то в толпе и тщетно ищет среди чужих силуэтов знакомые очертания. А, случись битва, что с ним будет? Его затопчут свои же. Сколько битв прошли они с Самуэлем плечо к плечу… а теперь преданный слуга остался без своего хозяина.
Под ногами шагающих захрустели камни. Колонны сбились - передние отчего-то замешкались, а задние, напирая, толкали их в спину. Бранные выкрики, словно черные крупные мухи, закружились над людьми. Полки, стискивающие ополченцев, раздались - и тут же тревожно залязгало оружие… Старшины на конях влетели в гущу толпы, захлестали плетьми и своих взволновавшихся скакунов, и орущих людей. Лишь через четверть часа ополченцев удалось успокоить.
- Всем молчать! - хрипели старшины, скача от одной колонны к другой. - Чтоб ни звука никто не смел!.. Слушать меня внимательно!..
- Горы? - удивился Рикер, выслушав сбивчивую речь старшины. - Поднимаемся в горы? Какие еще горы? Эй, Гас, ты навроде местный… Тут поблизости есть какие-нибудь горы?
- Ни пса не видно… - сипло отозвался Гас. - Да и не припомню… Кажись, были какие-то каменюки в этих краях, да я сюда ни разу не заворачивал. Глухомань тут, нечего делать.
Мелькнул железный выщербленный щит луны на небосводе - мелькнул и снова исчез, скрывшись в черной пелене ночи. Изумленный вздох прокатился над толпой: в зыбком лунном свете многие увидели, как прямо над ними возвышаются неподвижные каменные громады.
- По перевалу! - негромко командовали старшины. - В колонну по двое! И быстро! И чтоб ни звука! Доберемся до вершины, устроим привал! Вперед!
Выстроившись в колонну по двое, первым по извилистой горной тропе поднялся один из герцогских полков. Следом, направляемый старшинами, хлынул бурный поток ополченцев…
- Привал! - возбужденно шепнул на ухо Берту Рикер. - Слыхал, чего он сказал, друган? Как только костры разожгут да караулы станут выставлять, сразу и слиняем… Почему они не шуметь приказывают, смекнули? Да потому, что неприятель где-то рядом. Никто нас искать и не станет, не до нас будет…
- У меня дружок здесь, - откликнулся, помедлив Берт. - Как брат. Он и есть брат названый. Я без него никуда не пойду. Его тоже вытащить надо… Арбалетчик он, - добавил Ловец.
Рикер почти не колебался.
- Товарищей в беде бросать не годится, - сказал он. - Арбалетчик, говоришь? Погоди, сейчас поспрошаю кой-кого… Моих корешей многих загребли. Как зовут?
Берт ответил.
- Выглядит как?
Берт поспешил как можно подробнее описать Самуэля.
Ничего больше не говоря, кошкой скользнул человек со шрамом меж спин уныло бредущих ополченцев. Долго его не было, и уже когда Гас с Бертом текли в составе нестройной колонны вверх по узкой горной тропе, Рикер появился снова. Занял свое место, будто и не пропадал никуда.
- Хреново, - сообщил он, тяжело дыша и вытирая пот со лба.
- Что? - напрягся Берт.
- Поспрошал я. Арбалетчиков тут два отряда. В каждый мои кореша попали…
- Ну?
- Что - «ну»? Ни в одном нет твоего товарища. Это точно. Кореша у меня люди бывалые. Ежели кого найти надо, найдут. Так искать некого. Нет его тут, друган, верно говорю. Стало быть, улизнул он. Или…
«Улизнул» - это вряд ли, - мрачно подумал Берт. - «Или»… О том, что значит это «или», даже думать не хочется…»
Черная карета, увлекаемая шестеркой вороных битюгов, гремела по дороге в авангарде разношерстного воинства. Сету не нужны были проводники. Место, которого он ни разу в жизни не видел, словно притягивало его незримой, но прочной нитью.
У горного подножия Ургольд, подчиняясь окрику Сета, осадил битюгов, вышел из кареты, медленно огляделся вокруг. Войско еще только подходило к горным громадам - во мраке слабо мерцал дальний свет факелов.
Сет поднял жуткую рогатую голову. Непроницаемый мрак низко стлался над землей, ничего не было видно на шаг вокруг, но Сет будто что-то видел - далеко-далеко над собой, на вершине угрюмо молчащих гор.
Ургольд, чертыхаясь от напряжения, отдающего болью в еще не заживших ранах, выволок из кареты Марту. Рыжеволосая совсем не сопротивлялась. Казалось, она с трудом может понять, что от нее хотят. Ноги почти не держали ее, и Марта безвольно обмякла, когда Ургольд, крякнув, взвалил ее на плечо.
А Сет все стоял, глядя вверх, до предела запрокинув голову. Что он видел там, за черным покрывалом мрака?
Объятая пленом белой кости голова его смотрелась такой большой и тяжелой по сравнению с тщедушным телом, что Ургольд на мгновение испугался: что, если шейные позвонки сейчас не выдержат и шея просто переломится, как сухая ветка? Но Сет без усилий выпрямился и кивнул на едва приметную среди камней тропу. И первым ступил на нее.
Ургольд, спотыкаясь, поспешил за ним.
«Зачем господин таскает за собой эту девку? - думал северянин, обливаясь потом, оскальзываясь на камнях. - За каким дьяволом она ему понадобилась? Добро бы еще - герцогиню волочил на ремешке, как собачку хоть народу потеха, а эта рыжая, без роду без племени, и никто не знает, кто она такая и откуда она… И ведь лишний раз ее не тронет, слова ей не скажет. Только зыркнет на нее из черных глазниц как углями… и усмехнется непонятно…»
Сет, скрестив руки на груди, сильно наклонившись, быстро шел вперед и вверх, лавируя меж камней. Мысли, несущиеся в его голове, были упруги, хлестки и злы, словно прутья раскачиваемого на ветру железного дерева.
«Это будет первый решающий удар, - вот что думал Сет. - Это будет перелом. Перелом императорского хребта! Четыре тысячи лучших воинов гвардии останутся в этой долине гнить до скончания веков. Император лишится большей части своего войска, а я не понесу никаких потерь. А что будет, когда об этом узнают местные князьки? Вести полетят далеко впереди меня, а громкое слово куда сильнее острого меча. Никто не посмеет остановить меня, никто не посмеет отказать мне в провианте, воинах и лошадях… Да, это будет первый решительный удар! Битва, которую Император проиграет наверняка… Битва, которую выиграю я. А если я выиграю эту битву, значит, я выиграю всю войну».
Сет ни на секунду не сомневался в победе. Невольно он все ускорял шаг, и Ургольду пришлось напрячь все силы, чтобы поспеть за своим господином, не отстать и не заблудиться в кромешной, безмолвной темноте…
- Кака темень… - сипел Гас, шмыгая распухшим посинелым носом и по привычке все еще опасливо поглядывая на Берта. - Кака темень… На шаг ведь не видно… Где враг, а где мы?
- Где Рикер? - в тон ему буркнул Берт.
Они сидели, прислонившись спиной к скальной стене, подальше от других ополченцев, жавшихся к кострам. Пламя костров желтыми пятнами липло к темноте, давая света не больше чем на два шага. Между кострами, побрякивая оружием, прохаживались караульные.
- За него не беспокойся, за Рикера-то, - понизив голос до шепота, отозвался Гас. - Он, словно крыса, - шмыг-шмыг, никто его не видел, никто его не слышал, а он уже здесь и все разнюхал… Эх, поскорее бы бежать отсюда! Место какое-то… Еще бы знать, в какую сторону бежать! Но вот Рикер, он того… он и это тоже разнюхает…
- Ты ведь здешний, - повернулся к нему Берт. - Эти горы от Руима не так уж и далеко. Неужели ни разу здесь не был?
- Не-а, - помотал головой Гас. - Не был. А чего такого? Что тут делать-то? Камни и камни… Сюда сроду никто не забредал. Да и не говорили об этом месте никогда… - задумчиво добавил он. - Вообще-то странно… - почесал он в затылке. - Первый раз об этом подумал… У всякого вшивого лесочка название есть, у самой вонючей речушки, которую воробей вброд перейдет… А здесь… Такие громадные горы, и долина внизу… И никак не называются.
Берт внимательно слушал Гаса.
- Здесь никто не живет? - спросил он.
- Кому тут жить? - удивился Гас.
- Сюда никто не ходит?
- Кому тут ходить?
В сознании Ловца черными крыльями нетопыря мелькнули тени недавнего кошмарного сна. И больше он ничего не сказал.
Откуда-то издалека прилетел тонкий посвист, похожий на крик летучей мыши. Гас встрепенулся.
- Ну-тка! - негромко воскликнул он. - Вот и Рикер! Пошли!
Берт на мгновение заколебался. Сбежать из лагеря было бы нетрудно, но как быть с Мартой? Она где-то рядом, он почти физически чувствует это. И верный Самуэль здесь. Если, конечно, и впрямь здесь… Не годится, никак не годится оставлять его одного… Рикер, конечно, говорил, что среди арбалетчиков никого с таким именем и с такими приметами нет, но… Рикер легко мог соврать. Действительно, легче соврать, чем на самом деле в таком положении, в каком они оказались, разыскать нужного человека… А с другой стороны - выбраться за пределы лагеря было лучше, чем сидеть здесь под недоверчивыми взглядами караульных, которые даже до ветра не отпускают ополченцев. «Валяй под камень, - говорят они в ответ на робкие просьбы отойти подальше от костра. - Тута дам нет, стесняться некого. А шляться по лагерю не моги. Приказ, понял? Да и заблудиться легко…»
Гас оглянулся по сторонам и вдруг припал к земле. С неожиданным для своей громоздкой и несуразной фигуры проворством он скользнул в сторону, и Берт сразу потерял его из виду. Пригнувшись, Ловец бросился следом.
Ориентироваться в полной темноте приходилось лишь по свисту летучей мыши, через равные промежутки времени звучавшему среди камней. Несколько раз Берт больно сбивал себе пальцы, натыкаясь на острые каменные осколки, дважды чуть не провалился в какие-то расщелины, однажды споткнулся обо что-то мягкое… Наклонившись, он нащупал уже остывающее человеческое тело, отпрянул, стряхнув с пальцев кровь, и продолжил путь… Интересно, что за тип этот Рикер? Владеет ножом он мастерски - бедный караульный даже не пикнул, когда ему перерезали горло… Несомненно, умен и решителен; хитер, но безрассудно кинулся в драку, чтобы спасти от смерти Берта, человека, который тогда был ему совершенно не знаком. Неужели Рикер всего-навсего обыкновенный бродяга, каких сотнями загребли в казармы дворца герцогини?.. Да и, черт возьми, в первый момент знакомства Берту показалось, что он уже где-то видел этого Рикера… Где? Когда? Почему он не помнит? Такую уродливую харю - и не помнить…
Увлеченный мыслями, Берт снова споткнулся. И упал на труп, раскинувший руки меж двух треугольных камней. Чернел на бледном лице распахнутый рот, чернел на горле зияющий разрез - от уха до уха. Дьявольщина! Да как стражники умудрились скрутить такого опытного душегуба? Если б он хотел - пришло в голову Берту - он бы ни на минуту не задержался в душной казарме, как бы его ни охраняли…
Скоро на черном небе в обрамлении косматых туч несмело проглянула бледная луна, и передвигаться стало легче. Впереди замаячила сутулая спина Гаса. В последний раз оглянувшись, Гас шмыгнул за ближайший валун. Берт метнулся за ним… и неожиданно оказался лицом к лицу с Рикером. Тот сосредоточенно вытирал клинок своего ножа подолом куртки.
- Ага, - кивнул Рикер Ловцу. - Отлично, другая… Почти вырвались мы. Сложновато было, но… бывало и сложнее. Поспешать надо. Кореша мои еще кое-что говорили. Что скоро битва начнется. Неохота мне голову за так сложить…
Снова сомнения колыхнулись в Берте.
- Корешей у тебя полно, - сказал он, - а вытаскиваешь ты только Гаса… И меня вот…
Рикер внимательно посмотрел на Ловца и усмехнулся. Качнул головой и тронул пальцем серьгу в ухе.
- На тебя посмотреть, - продолжил Берт, - ты б и из казармы бежал так же легко, как щука из дырявой сети… А ты - похода дожидался.
- Ну и странный ты, друган… - с удивлением в голосе проговорил Рикер. - Ей-богу странный. Недоверчивый. Из какой глухомани ты вылез, а? Про Альберта Гендера, Ловца Теней из Карвада, слыхом не слыхивал. А мое имя неужели тебе не знакомо?
Такого Берт не ожидал.
- Н-не знакомо… - запнувшись, ответил он. - Я ведь не здешний… Имя-то не знакомо, а вот лицо…
- То-то я и смотрю, - снова усмехнулся Рикер. - Что не здешний. Да и я не здешний. Мы с корешами западнее по побережью промышляли. Две сотни человек подо мной ходило. Купчишек резали как кур. Год, а то и больше отряды стражи за нами гонялись, стены каждого дома облепили моими деревяшками с мордой моей намалеванной да обещанной наградой в сотню золотых за поимку живьем. А месяца три назад упекли-таки нас в руимскую каталажку. Ждали мы плахи да виселицы, а тут вытащили нас из застенок, да сразу в казармы. Чего мне бежать из казармы, если в Руиме харю мою каждая собака знает? Понял теперь? Еще Вопросы будут?
Деревяшки с намалеванной мордой! Вот теперь Берт вспомнил, где мог видеть Рикера! На стене припортовой улочки, когда шел следом за одноногим Другом с попугаем на плече! У Ловца отлегло от сердца. Теперь все ясно и понятно. Почти…
- А кореша твои? - спросил Берт. - Они-то остались там! А ты только Гаса с собой прихватил и меня… Зачем-то, - хотел прибавить он, но не стал этого делать.
- Гас, - хмыкнул Рикер, хлопнув сутулого по плечу. - Старина Гас! Что ж ты думаешь, я себе набирал ребят, которых в драке с одного удара вырубить можно? С Гасом я только в казарме и познакомился. А за моих корешей не беспокойся. Они сами о себе позаботятся. А те, кто не сумеет… Да мне такие и не нужны. Понятно?
- Вполне, - кивнул Берт.
- Они деру дадут, пока битва не начнется, успеют. По одиночке растворятся в темноте. Зачем же нам для бегства толпой собираться?..
Рикер что-то хотел еще сказать, как вдруг замер, подняв палец. Испуганно дернулся Гас.
- Ого, - проговорил Двуносый. - Кажись, припоздали мы. Начинается…
- Что начинается? - спросил Ловец, но тут и сам услышал - нарастающий грохот, будто отзвук приближающегося камнепада, шум завязавшейся и крепнущей битвы.

ГЛАВА 5

Трое ратников в кожаных доспехах, вооруженных бронзовыми мечами и длинными луками, подстегнули скакунов. Легконогие лошадки взбежали по горной тропе на пологий горный склон. Один из ратников, закончив подъем, обернулся назад и прислушался: лязг доспехов, усталая ругань и натужное лошадиное ржание затихли за его спиной. Еще несколько минут есть у ратников, пока гвардейские всадники на своих битюгах, закованных в железо, словно чудовищные жуки, достигнут вершины.
Он поспешно вытащил из-за пояса факел и запалил его. Пламя, выстрелив искрами, метнулось вверх, и тотчас справа и слева вспыхнули и заметались меж камнями еще три факельных отсвета. Ратник напряженно улыбнулся. Значит, его соплеменники, ведущие императорских воинов из долины по другим тропам, не отстали.
Во тьме послышались шаги - те, кому предназначался условный сигнал, увидели его. Ратник спешился, спешились и трое его товарищей. Вышедший к ним из-под полога мрака человек был облачен в кольчугу, в руках держал обнаженный двуручный меч. Лицо его, покрытое причудливым узором татуировки, было неподвижным, будто камень. Справа и слева от татуированного безмолвно остановились четверо в пурпурных накидках городской стражи Руима. И эти четверо держали в руках мечи, но не такие, как у татуированного, - короткие и толстые.
- Сделано, - сказал ратник татуированному. - Гвардейцы ваши. Бейте их по одному, это будет легко. Как договаривались.
- Как договаривались, - эхом отозвался татуированный и внезапным взмахом тяжелого двуручника раскроил ратнику голову.
Двое в кожаных доспехах не успели даже изумленно вскрикнуть. Руимские стражники кинулись на них, точно псы на кошек. Короткие мечи в одно мгновение иссекли кожаные панцири в кровавые лохмотья.
- Убрать! - приказал Ургольд, стирая рукавицей кровь с двуручника. - Живо!
Стражники, действуя слаженно и быстро, уволокли трупы за камни, отвели подальше взбрыкивающих лошадей. Ургольд наступил на факел, выпавший из рук убитого им человека. И оглянулся по сторонам. Три факела на трех других тропах погасли один за другим.
- Хорошо, - сказал Ургольд. - Как договаривались, - повторил он, - только не с вами, ребята. А с вашими князьями. Им так будет спокойнее. Если дело не выгорит, мертвые не проговорятся. Людям Императора не от кого будет узнать о княжеском предательстве…
Неожиданно даже для себя самого он рассмеялся. Теперь он ясно понимал, что дело не может не выгореть. Война, развязанная его господином, наверняка закончится скорой победой. Император падет, а Метрополия будет принадлежать господину. И это только начало. Сначала Метрополия, а потом - весь мир… Весь мир будет принадлежать Возрожденному!
В голове Ургольда мелькнула странная мысль: а кто это так окрестил его господина - Возрожденным? Что-то не припоминается… Или он сам себя так назвал? Да нет, кажется… Будто это имя, точно прирученный бойцовый ворон с медным клювом, само собой вырвалось из мрака и послушно опустилось на плечо господину… Ургольд встряхнул головой. Тьфу ты, какие-то глупости лезут в башку, а сейчас не до глупостей вовсе.
- Какого дьявола? - послышался хриплый голос снизу, из-за камней. - Куда подевались эти ублюдки? Проводники, чтоб им… Клянусь Императором, поймаю, лично всыплю плетей… Эй, парни, кажись, мы добрались! - радостно воскликнул голос. - А я-то уж думал, до утра будем карабкаться…
Ургольд отступил за камень. Мельком оглянулся: стражников в пурпурных накидках уже не было. Вооруженные короткими пиками и мечами замерли, затаившись в складках мрака, воины гарнизона дворца герцогини - неслышно покачивались на едва ощутимом ветерке пурпурные султаны на их шлемах.
Первый конный гвардеец поднялся с тропы на пологий склон. Ургольд пропустил его. Пропустил он и второго, и третьего, и четвертого.
- Где эти чертовы проводники? - проворчал первый и тут же охнул, когда пика солдата герцогини вошла ему в грудь.
Гвардеец рухнул с коня. Отрезая путь к отступлению трем императорским всадникам, Ургольд, прыгнул на пятого, показавшегося на тропе. Он ясно видел его - облаченного в тяжелые доспехи, щурившегося из-под высокого шлема, пытавшегося разглядеть источник непонятного шороха, но не видевшего ничего. Северянин ударил мечом, хорошо размахнувшись, привычно нацелившись - двуручник прошел точно между нагрудных пластин панциря, пронзив воина насквозь. Всадник отчаянно засвистел разрубленными легкими, холодеющей уже рукой хватаясь за рукоять своего меча. Ургольд выдернул клинок и, крутнувшись на пятках, снес голову гвардейцу, ехавшему следом. За спиной северянина, утробно крякая, сбивали пиками с коней и добивали мечами на земле гвардейцев солдаты герцогини. Все-таки трудно им было сражаться впотьмах - один из недобитых успел закричать.
Но колонну, упорно поднимавшуюся по горной тропе, было уже не остановить. Шагая все ближе и ближе к краю склона, Ургольд без устали разил мечом беззащитных гвардейцев, бил сильно и безошибочно, почему-то не изумляясь тому, как это хорошо он стал видеть в полной темноте. Его меч взлетал и опускался, изредка вспыхивая серебром под тусклым лунным лучом, мерцающим в прорехах черного неба.
По обе стороны от северянина на всех четырех тропах закипела - нет, не битва - жестокое истребление. Конское перепуганное ржание и вопли умирающих раскачивали сумрачное беспросветное небо. Ургольд, кружась в кровавом танце, не чувствовал ни усталости, ни одышки. Словно его тело перестало для него существовать. Словно он целиком превратился в смертоносный черный вихрь - частицу великой гибельной Тьмы…
Четыре тысячи тяжеловооруженных гвардейских всадников втекли в долину, и в долине сразу стало тесно. Из-за этой тесноты, из-за кромешной темноты, да еще и из-за недостатка времени (слишком трудным и долгим оказалось преодоление перевала) Альбаг распорядился не выполнять построение на дне заключенной в горных тисках долины, а погнал гвардейцев дальше - вверх по тропам, через горные вершины, к мятежному Руиму.
Четыре тропы вели из долины в сторону океанского побережья, и по всем четырем тропам поползли железные змеи - всадники, выстроившись друг за другом, поднимались в горы. Во главе каждой змеи на тонконогих лошадках трусили проводники-разведчики из недалеких княжеств.
Переправа шла быстро. Генерал спешился под нависающими отрогами и, подсвечивая себе факелом, с удовольствием смотрел, как всадники один за другим исчезали между камней далеко наверху. Копыта тысяч лошадей выбивали из горной тверди беспорядочную дробь, оглушительно лязгали доспехи и звенело оружие.
«Надо было обернуть копыта тряпками, - подумал Альбаг, чувствуя привычную радость от мощи войска, сотрясавшего камни, - хотя, впрочем, зачем? В Руиме не услышат, а ближе противника нет…»
Что-то капнуло сверху на лицо генерала. Дождь, что ли, наконец, начинается? Ни черта не разберешь в темени этого небосвода. Давно уже восток должен порозоветь предвестием рассвета, а все еще кипельная чернь заливает окружающую действительность.
Капнуло еще раз.
Генерал почувствовал, что капля неожиданно теплая. И нахмурился.
А там, на вершинах гор, скрытых мраком, родился и умер сдавленный крик. Резкий лязг сорвался, будто камень, и эхом на этот лязг заметались на темных вершинах вопли, скрежет и грохот яростного боя.
Генерал мазнул ладонью по лицу и глянул на пальцы.
Кровь.
В тот же момент дикое лошадиное ржание заставило его отпрыгнуть в сторону - на то место, где он еще секунду назад стоял, с сумасшедшей высоты рухнул, громыхнув тяжелой броней, боевой конь. Мгновением позже на труп животного упало мертвое тело гвардейца с рассеченной шеей.
Где-то недалеко, со свистом разорвав темный воздух, обрушились сразу два всадника - один из них, судя по истошному крику, был еще жив. Гулкий удар о каменистое дно долины оборвал крик.
И тогда Альбаг завопил, надрываясь:
- Назад! Назад!
Но и без его вопля четыре железные змеи судорожно заизвивались на горных тропах. Воины, живые и мертвые, сыпались с вершин гор, струи крови бежали по камням, безумно орущие лошади, одетые в броню, ринувшись назад, сминали и калечили находящихся позади. Те, кто не успел попасть в засаду, притаившуюся наверху, срывались с троп и разбивались насмерть о дно долины.
Генерал вскочил на коня.
Гвардейцы, ожидавшие своей очереди на подъем, подчиняясь надрывным его приказам, спешно отступали назад. Альбаг гнал их обратно - тем же путем, которым предатели-разведчики завели его войско в гибельную ловушку.
«Только бы успеть, - думал Альбаг, - только бы успеть… Не дать сомкнуться смертельному кольцу…»
Когда гвардейские всадники ступили на тропу, по которой еще недавно спускались, их встретили меткие стрелы.
- Назад! - заорал снова генерал, и вылетевшая из мрака стрела больно клюнула его меж наплечных пластин.
Заскрежетав зубами, он обломил древко. И в адском шуме кровавой смерти снова закричал:
- Назад!
А куда «назад»? Из этой долины, окруженной высокими горами, выхода не было. Четыре тысячи тяжеловооруженных всадников Императорской гвардии оказались обречены.
Со склонов гор покатились тяжелые камни. Сшибая с троп конных, мозжа и плюща упавших, камни грохотали на дно долины. Генерал обернулся еще только раз - и случайная стрела впилась ему в глазницу, пронзив голову насквозь. Альбаг умер мгновенно. Впрочем, те, кому посчастливилось уйти от смертоносного града, ненадолго пережили своего генерала.
Скрежещущий скрип пробиваемых доспехов, дикое лошадиное ржание, звон мечей и истошные вопли не умолкали.
- Вот заваруха… - пробормотал Рикер.
- По-моему, не стоит дожидаться окончания битвы, - заметил Берт.
- Ну-тка! - присовокупил Гас, который, взгромоздившись на камень, с высоты своего роста безуспешно оглядывал затянутые рваной бахромой мрака окрестности.
- Пошли, - решил Берт.
- Дергаем, - кивнул Рикер.
Друг за другом, нащупывая путь в кромешной темноте, трое двинулись в направлении, противоположном тому, откуда неслись звуки боя. Рикер шел первым, за ним - Берт. Страшно сопя и то и дело хватая Ловца за пояс, последним плелся Гас.
- Тихо! - замедлил шаг Рикер. - Там, впереди, что-то, кажется…
Договорить он не успел. Под его ногами хрустнул камень - раздался сдавленный крик, и силуэт Двуносого опрокинулся в глазах Берта. Непроизвольно подавшись за ним, Ловец вдруг ступил в пустоту. Выкинув вперед руки, он расшиб ладони о камень и покатился вниз по почти отвесной плоскости, ударяясь об острые булыжники, с ужасом думая о том, что вот сейчас твердь оборвется и он вслед за Рикером полетит в пропасть.
Но падение длилось недолго. Подпрыгнув на очередном валуне, Берт перевернулся в воздухе и рухнул наземь. В следующую секунду он услышал тяжкий удар рядом с собой и болезненный крик Гаса.
В глазах Ловца, истомленных долгой слепой тьмой, заметались огненные пятна. Освещенная факельным светом небольшая площадка, зажатая длинными и острыми, словно звериные клыки, скальными пиками, кипела яростной схваткой.
Еще не поднявшись, он уже видел, как какой-то человек, стоящий над ним, опрокинулся, схватившись за грудь, пробитую мечом, который держал в руках воин с пурпурным султаном на шлеме. Он увидел, как Рикер, вскочив, выхватил из-за пояса нож, на излете движения отбив им удар меча.
Воинов с пурпурными султанами было не менее десятка. Тех, с которыми они сражались - одетых в пестрые лохмотья, дурно вооруженных оборванцев - осталось только трое. Они сбились спина к спине, ощерившись кинжалами и кривыми саблями; несколько трупов валялось у их ног.
Нападавшие не торопились. Подсвечивая факелами, они прикрывали друг друга, удары наносили размеренно и наверняка. Неожиданное появление Берта, Рикера и Гаса изменило обстановку. Подчиняясь мгновенно отданному приказу, пятеро бросились на них, оставшиеся пятеро усилили натиск на израненных и вымотанных врагов.

Предыдущая страница 16 Следующая страница


17 Антон Корнилов

Битва взметнулась с новой силой.
Рикер, определив, что расстановка сил явно не в его пользу, выбрал тактику нападения. Ударом ноги отбросив ближайшего к нему противника, он метнул кинжал, пронзивший плечо второго врага, бросился на землю, перекатился и поднялся на ноги, держа в руках меч, принадлежащий кому-то из убитых. И снова ринулся в бой, оглушая врагов безумными воплями.
Берт действовал осторожно. Он двигался в тени у неистово сражающегося Рикера, прикрывая ему спину. Четверо бились против них - пятый, мыча от боли, тянул застрявший в плече кинжал.
Гасу повезло меньше остальных. Падая, он, кажется, серьезно повредил себе ногу. И теперь лежал, не двигаясь, видимо, рассчитывая на то, что его примут за мертвого.
- Разделяй! - долетел до Берта хриплый крик. «Что это значит?» - не понял он в первый момент.
Рикер успел ранить одного из врагов, но и сам получил сильный удар клинком плашмя по голове. Кровь заливала ему глаза, но стремительность его выпадов не гасла. Берт вьюном крутился между тремя наседающими на него воинами. Скорость была единственным его преимуществом. Пока ему удавалось отбивать удары сразу с трех сторон, но он прекрасно понимал, что долго не продержаться. К тому же воины сумели оттеснить Рикера и Берта друг от друга - и дожимали их теперь поодиночке. Вот что означал тот приказ: «разделяй!». Как же, черт возьми, угораздило их свалиться именно на эту залитую кровью каменную площадку?!
…Меч, скользнувший змеей снизу к его животу, чуть не достиг своей цели. Ловец едва успел, отшатнувшись, врезать локтем по блеснувшему клинку. В ту же секунду, услышав свист за спиной, он резко развернулся, присев и выставив меч над головой. Блок не понадобился - меч нападавшего свистнул высоко над затылком, и Берт выиграл секунду, чтобы перестроить блок в атакующий выпад. Получив удар в живот, воин с пурпурным султаном на голове захрипел, выронил оружие и рухнул навзничь. Не поднимаясь, Ловец обратным движением рассек бедро тому, кто вынырнул из мрака сбоку. И только тогда вскочил на ноги.
Вот дьявольщина - еще двое врагов выбыли из игры, но легче от этого не стало. Теперь шестеро настороженными волками кружили вокруг Берта, выбирая момент для рывка. Шестеро?!
Отбив два выпада подряд, Берт неожиданным движением метнулся назад, плечом сшибив с ног растерявшегося воина. И прижался спиной к скальной стене.
Получив секундную передышку, он огляделся. Шестеро воинов топтались перед ним, из-за тесноты не имея возможности подступиться, не рискуя получить удар мечом, а за их спинами двое крутили руки Рикеру - Двуносый с залитым кровью лицом лишь встряхивал головой, почти не сопротивляясь. Должно быть, он пропустил еще один выпад…
- По двое! - хрипло взорвался совсем рядом знакомый уже голос.
Воины герцогини мгновенно перестроились. Четверо отступили назад, двое осторожно двинулись к Берту - один прикрывал другого, внимательно следя за движениями Ловца, второй готовился нанести удар.
Берт отчетливо понял, что при таком раскладе ему ни за что не выжить. А то, что Рикера не стали убивать, вселило в него надежду.
- Стойте! - крикнул он и, швырнув меч себе под ноги, поднял руки.
Воины остановились. Берт заметил, как они нерешительно оглянулись назад, туда, куда выступил из мрака человек без шлема, держащий в руках не меч, а факел. Отблески пламени огненными языками облизывали его гладко выбритую голову.
- Берите его, - бросил он, и Берт узнал этот голос - именно бритоголовый отдавал приказы.
Тут же мощный удар в живот швырнул Ловца наземь. Через секунду ему уже стягивали руки за спиной. А над головой все еще звучал голос бритоголового:
- Прав был господин, - хрипел бритоголовый, - ох как прав. Разбежалась бы эта шваль, как только запахло жареным, если б он не придумал людей расставить пониже на склонах… Как тараканы ползут, один за другим… Ух…
Сильный удар ногой по ребрам выбил из Ловца стон.
- Ведь драться-то умеют, гады… - сплюнув, договорил бритоголовый, - а все бегут… Тараканы! Резал бы я вас прямо на месте, кабы не приказ… И как бы резал! Медленно бы резал, чтоб до печенок пробрало, до гнилого нутра… Эх; прав был господин! Ежели б не он, не осталось бы у нас вовсе ополчения… Да славится Возрожденный! - Последняя фраза сорвалась с губ бритоголового словно сама собой. Он и не заметил, что проговорил ее. И - вот странность - не удивился, когда его воины дружно рявкнули в нависающую над их головами Тьму:
- Да славится Возрожденный!
В глазах Ловца плавали радужные всполохи, когда его отволокли на несколько шагов и швырнули рядом со связанным Рикером. Двуносый скрипел зубами, сплевывал кровь, но молчал. Возле него валялся еще один пленный: голый по пояс оборванец с резаной раной на боку - этот был без сознания.
- Очухается, - сказал бритоголовый, пихнув мыском сапога оборванца.
Берт закрыл глаза. Все равно, лежа он не видел ничего, кроме каменного выступа. Бритоголовый отошел на несколько шагов - и скоро вновь зазвучал его голос:
- А с этим уже все… Не воин уже, не воин… Такой господину больше не понадобится.
- Пощадите! - услышал Берт плачущий стон Гаса. - Пощадите, господин десятник… Мои ноги… Мои ноги…
- Вижу, что ноги, - усмехнулся бритоголовый.
Берт зажмурился, когда лязгнул меч, покидая ножны, и резко хрястнул удар стали, рассекающей плоть. Стон Гаса смолк.
- Уроды… - просипел рядом с Ловцом Рикер.
- Этих троих, - прикрикнул десятник, - поднимите повыше и сдайте первому сотнику, какой встретится. А он уже решать будет, что с ними делать дальше. Так полагается по приказу господина. Эх, если бы не приказ… Сдадите их сотнику и сразу назад! Понятно? Тут, меж камней, в этой чертовой темноте, много еще этих трусливых животных прячется. Я их прямо нюхом чувствую, тараканов…
Берта и Рикера вздернули на ноги. И, подталкивая, повели по тропе, освещая путь факелами. Полуголого оборванца с раной на боку, так и не пришедшего в себя, волокли по камням, будто мешок.
Тьма вокруг. Сколько же времени они барахтаются в этой непроглядной Тьме? И когда наконец наступит утро? И наступит ли оно когда-нибудь?
Рукояти мечей бьют в спину, ноют перетянутые веревкой руки. Перед глазами покачивается серый, почти неразличимый в сумерках силуэт Рикера - белеет только намотанная на его запястьях веревка. Рикеру трудно идти. Здорово, наверное, ему приложили по голове. Его силуэт раскачивается все сильнее. Иногда Двуносый падает, и его поднимают пинками и злобными окриками. А тот раненый оборванец, которого без всякой жалости тащат за ноги, колотится головой о камень узкой тропы. И не кричит. Только глухо постанывает в забытьи.
Сколько им еще идти? И что их ждет в конце тропы?
Они поднимаются все выше и выше, уже не слышно грохота битвы на перевалах, и мрак изменяется. Теперь он не свистит сквозняками меж камней, мрак раскинулся глухим покрывалом далеко вокруг, а высоко наверху в дыры черного неба смотрят испуганно моргающие звезды. Берт понимает, что они поднялись на вершину горы. Какие-то непонятные громоздкие очертания теперь вокруг них, пугающие очертания, похожие на припавшие к плоским камням скелеты великанов. Огни факелов потерянными душами блуждают и рядом, и далеко, слышны перекликающиеся голоса людей… Но Тьма душит и звуки, и пламя. Тьма не дает ни видеть, ни слышать…
- Стоять! - раздается позади, и веревка на руках Берта натягивается. Рикер тоже останавливается, подчиняясь грубому тычку. Бесчувственного оборванца швыряют на камни.
- На колени!
Не дожидаясь очередного удара, Ловец поспешно опускается на колени. Голова сама собой обессиленно падает на грудь.
- Господин сотник! - рычит голос воина над Бертом. - Получите дезертиров!
- Опять? - всплескивается тусклый и растерянный - но такой знакомый голос. - Что мне с ними делать?
Берт резко вскинул голову. Но ничего он не увидел, кроме неясных фигур, покачивающихся перед ним.
- Я не могу возиться с дезертирами, поймите! У меня много других дел, и я…
- Господин сотник! - раскатилось снова рычание. Видимо, воин уловил слабину в голосе собеседника и теперь давил на него. - Вам лучше должен быть известен приказ… - Воин мгновение помедлил, а затем начал повторять затверженное: - О дезертирах докладывать командирам, задерживать и содержать отдельно от честных воинов.
- Где я их буду содержать?!
- А я почем знаю, господин сотник? Мое дело маленькое. Мне велено доставить и возвращаться обратно. Знаете, сколько этаких норовит сбежать с позиций?..
- Нет, я не могу… - слабо запротестовал сотник, но в ответ услышал лишь удаляющиеся шаги.
- Что делать, что делать… - запричитал сотник, но вдруг смолк. И голос его зазвучал тверже. - Ребята, - заговорил он, наклоняясь к Берту. - А вы по какой дороге бежали, а? Я к тому, что… Может, вы не по той дороге случайно побежали? Может, вы другую дорогу знаете? Не могу я здесь больше… Невыносимо… Люди бегут и бегут, а я что - хуже? Мало ли что я сотник… Я вовсе и не хотел, меня назначили, а я…
- Такой мозгляк, а еще - сотней командует, - сплюнул Рикер.
- Руки бы развязал, - проговорил Берт.
Маленький сотник, почти невидимый в кромешной темноте, ахнул.
- Тебе говорят, Самуэль! - повысил голос Ловец. - Развяжи руки. И поскорее. А то затекли…
- Хозяин, здесь такое творится! Вы себе и представить не можете!
- Могу, - пробурчал Берт, потирая израненные запястья.
Рикер сидел рядом с ним. Помалкивал, но, как понимал Ловец, чутко прислушивался ко всему, что происходит вокруг. Полуголый оборванец, с которого Самуэль тоже срезал веревки, лежал неподвижно.
- Позвольте, я запалю факел! - возбужденно выкрикивал Самуэль. - Даже не верится, что это на самом деле - вы. Я уж и не думал, что снова вас когда-нибудь увижу!
- Не сметь! - негромко сказал Рикер.
Самуэль осекся.
- Правильно, - подтвердил Берт. - Не стоит зажигать огня. И говори, пожалуйста, потише… Нечего и думать бежать отсюда, - проговорил он с полувопросительной интонацией.
- Так и есть, - мрачно отозвался Рикер. - По крайней мере сейчас…
- Впрочем, может, это и к лучшему, что мы оказались здесь.
Рикер изумленно крякнул. А Самуэль спросил:
- Это почему?
- Марта, - коротко ответил Берт.
- Что?
- Марта, - повторил Ловец. - Она здесь. Она с Сетом.
Рикер молчал. Берт, кажется, забыл о его существовании.
- Я думал вырваться из-под надзора караульных, чтобы попытаться разыскать ее, а попал в еще более крутой переплет. Но сейчас мы… ближе к расположению ставки?
- Это да, - сказал Самуэль, - только… подобраться ближе вам… нам вряд ли удастся. Там такая охрана!
- Погоди, друган, - мягко встрял вдруг Двуносый. - Этот твой друг… ведь сотник, да? Разве он не может сопроводить вас… нас к твоей бабе?
Берта больно кольнуло то, что Марта была определена грубым словом, а вовсе не то, что Рикер вдруг внес дельное предложение к предприятию, которое вообще-то должно быть ему самому глубоко безразлично.
- Мысль, - подхватил Берт. - Кстати, Самуэль, а что ты здесь делаешь?
- Я?.. - Самуэль неожиданно хихикнул. - Вы не поверите…
- Перестань повторять одно и то же.
- Простите, хозяин, мне трудно собраться… Вы не знаете, а меня за то время, пока мы не виделись, несколько раз чуть не казнили. Представляете, каково это - чувствовать, что тебя вот-вот вздернут! Сколько я здесь натерпелся! Как только меня приволокли в казарму, у меня тут же отобрали сумку. Один тип решил, что грохот грома - это какое-то диковинное деликатесное масло. Субстанция и впрямь немного походила на масло, но только цветом, а на запахи никто не обращал внимания в принципе, потому что наша тесная казарма не проветривалась, наверное, вообще никогда. Короче говоря, этот тип намазал грохот грома на лепешку, откусил и не успел даже закричать. Так как кричать без головы довольно-таки, затруднительно. На шум ворвались стражники, и меня поволокли в замок. Ну, думаю, точно петли не миновать. Только казнить меня не казнили. Какой-то большой господин с татуированным лицом принял меня достаточно любезно и все выспрашивал о назначении изобретений из моей сумки. Я, хозяин, очень приободрился, рассказывая. Я даже увлекся. А кто бы не увлекся, видя такое внимание со стороны зрителей. В комнату столько народу набилось! Я показал в действии плач русалки, зев дракона, паучье жало… и еще много всего… Только вот адские искры меня, как обычно, подвели. Когда у большого господина с татуированным лицом вспыхнули волосы, я чуть было не потерял сознание, поняв, что вот теперь-то меня точно повесят, а возможно, предварительно даже четвертуют. Но большой господин нисколько не обиделся. Он лишь подбил мне глаз, сломал нос и выбил три зуба, но сразу после этого назначил меня Мастером огня и передал под мое командование три десятка катапульт и сотню воинов. Так что в казарму я больше не возвращался…
- Катапульты… - повторил Берт, поднялся, протянул руку по направлению к одному из великанских остовов, угрожающе высившихся во мраке, и наткнулся на толстый деревянный брус. - Значит, это катапульты.
- Да, хозяин. Механизм действия довольно примитивный, я даже осмелился внести кое-какие идеи по поводу усовершенствования, но большой господин с татуированным лицом посмеялся и сказал, что не ко времени. Может быть, потом. А вот жидкий пламень - одно из моих последних изобретений - его очень даже заинтересовал. Собственно, именно жидкий пламень составляет заряд этих катапульт.
Рикер неопределенно хмыкнул. А Берт высказался:
- Везет тебе последнее время на понимающих людей. В Пустыне Древних Царств головокружительную карьеру едва не сделал, да и тут преуспел.
- Я, хозяин!.. - всплеснул руками Самуэль, но договорить не успел.
Торопливые шаги послышались неподалеку. Замерцал сквозь темноту приближающийся огонек.
- Лечь! - хрипнул Рикер Берту и сам упал ничком за первый попавшийся камень. - Не высовываться!
Ловец и сам отлично знал, что делать. Он затаился, опасаясь даже дышать. Но тот, кто явился к ним, был один. И оружия в его руках не было - лишь факел.
- Мастер огня! - закричал пришелец. - Мастер огня!
- Да?.. - растерянно откликнулся Самуэль, вставая и заслоняя спиной спрятавшихся Берта и Рикера.
- Мастер огня! Возрожденный гневается! Возрожденный велел передать, что, если сию минуту катапульты не заработают, вам вскроют живот и набьют кишки жгучим перцем. Мастер огня! Возрожденный больше не желает ждать!
- Я ведь говорил вам! - жалко запротестовал Самуэль. - Чтобы состав сработал как надо, он должен как следует настояться! Ну понимаете, настояться… Остыть. Ну как еще объяснить…
- Мастер огня, - бесстрастно отрапортовал почти невидимый в темноте посланник, - вы уже несколько часов говорите одно и то же! Ваши воины бездельно греются у костров, даже не глядя в сторону катапульт… Возрожденный велел передать: если сию минуту катапульты не заработают, вам вскроют живот и набьют кишки жгучим перцем…
- Но ведь я!.. - застонал Самуэль, но посланник уже торопливо удалялся.
- Да славится Возрожденный! - неожиданно крикнул ему вслед Самуэль.
- Да славится Возрожденный! - вернулся к нему из Тьмы ответный крик.
Самуэль несколько секунд стоял ошеломленный.
- Что мне делать? - наконец заговорил он. - Ну что мне делать, хозяин? Вы знаете, что такое жидкий пламень? Это, пожалуй, лучшее, что я сумел придумать… ну, кроме моих любимых адских искр, конечно… Жидкий пламень никак и ничем нельзя потушить или сбить. Состав растекается пленкой по любой поверхности и горит, пока не испарится полностью! Вы представляете, что будет, если катапульты заработают?! Они будут стрелять… вниз… туда… в долину… А ведь там… люди…
Берту не было видно лица Самуэля. Сейчас бы он дорого дал за возможность зажечь факел. Никогда он не слышал, чтобы Самуэль говорил таким голосом - словно прерывисто плакала надтреснутая флейта.
- Сотни погибнут… - уже не говорил, а шептал Самуэль. - Сотни погибнут по моей вине! Будь проклят этот чертов жидкий пламен! Будь проклята моя самоуверенность! Будь проклят я сам за свой азарт, с каким расписывал собственные изобретения большому господину с татуированным лицом! Вы же знаете, хозяин, когда кто-нибудь искренне интересуется моим… моим искусством, я не могу сдержать себя… Что мне делать? Я хочу бежать, но я… боюсь… И потом… если не я, так кто-нибудь другой отдаст приказ запустить катапульты, и это случится очень скоро… в считаные минуты… И я… Я… я не сомневаюсь в том, что этот… Возрожденный поступит со мной точно так, как обещал. Потому что, хозяин, я, кажется, догадался о том, кто он - этот Возрожденный…
- Молодец, - серьезно проговорил Берт. - Хвалю за догадливость. И кстати, за изворотливость.
- Что, хозяин?
- Ты наивно полагаешь, что верноподданническим воплем смягчишь свою участь?
- Каким воплем? - изумился Самуэль.
- Разве не ты только что кричал: «Да славится Возрожденный»?
- Конечно, нет… Мне и в голову это не могло прийти. Я вовсе не хочу его славить.
- Но ты кричал!
- Нет, хозяин… Я еще не сошел с ума. Я еще помню, что говорю…
Берта вдруг передернуло.
- Ладно, - выговорил он. - Забыли покамест.
- Катапульты нельзя развернуть? - неожиданно подал голос Рикер.
- Вы с ума сошли! - откликнулся Самуэль. - Их три десятка! Мы втроем будем возиться целый час с одной катапультой!
- А твои воины? - снова встрял Двуносый. - Если ты отдашь приказ? Ведь под твоим командованием сотня воинов.
- Они, конечно, будут исполнять приказ, - не совсем уверенно ответил Самуэль. - Но… Да что там говорить! И они не успеют! Вы слышали, что передал посланник? Если катапульты не заработают сию минуту…
Что-то натужно скрипнуло рядом. Самуэль, испуганно вскрикнув, отпрыгнул, наткнулся в темноте на камень и упал. Но тут же вскочил на ноги. Потому что скрипнуло снова - еще громче и еще дальше. Потом послышался глухой удар - будто оборвалась где-то туго натянутая струна на гигантской гитаре.
И вспыхнул во Тьме огонек. Разгораясь ярче, он вырисовывал из черного небытия несуразно-массивный силуэт громадной катапульты. Он становился все больше, чаша катапульты уже не вмещала его - длинные языки пламени взметались кверху и тут же опадали, текли маслянистым огнем по чаше, капали раскаленными тяжелыми комками на камень. И горели не сгорая.
Одна за другой вспыхивали чаши катапульт. Окрестности озарились неестественным багровым светом, будто заревом пожарища. Катапульты, выстроенные в ряд на краю пропасти, выступили из мрака, словно шеренга огромных фантасмагорических солдат, держащих в отведенных руках пылающие снаряды. Языки пламени плясали на скальных стенах, с визгом метались меж камней лохматые тени; испуганно вопящие люди сновали по валунам, натыкаясь друг на друга…
- Что это? - вымолвил Самуэль.
Теперь Берт отчетливо видел его. Неизменная кожаная куртка с множеством карманов сменилась шерстяной длинной рубахой пурпурного цвета. Поверх рубахи сиял начищенный стальной панцирь, на боку висел короткий меч, а на голове Самуэля неуклюже громоздился островерхий шлем с пышным пурпурным султаном. Лицо Мастера огня дрожало.
- Не помню, чтобы ты отдавал приказ… - сквозь зубы начал Рикер, вставая рядом с Самуэлем. - Он ведь не отдавал приказа, друган? - обратился Двуносый к Берту.
Ловец не ответил. Вскрикнул Самуэль:
- Заряды загорелись сами собой! Их нужно поджигать, а они загорелись сами собой! Вы же видели, к ним никто не подходил!
- А может быть, состав… - начал Берт.
- Не может быть! - истерически закричал Самуэль, подскакивая на одном месте. - Чтобы жидкий пламень загорелся, нужно долго нагревать его! Уж мне ли не знать! Зато потом он горит и не гаснет! Он не может вспыхнуть в одну секунду и просто так!
Словно в ответ на этот вскрик, рычаг катапульты дрогнул. Коротко взвизгнула сдерживающая рычаг цепь; натянувшись, она вдруг звонко лопнула, разбрызгав металлическое крошево искореженных звеньев.
Чаша, переполненная жидким пламенем, взлетела вверх. Нестерпимо яркий косматый огненный шар, похожий на отрубленную башку огромной саламандры, отделился от чаши, на мгновение завис в темном воздухе…
И с шипением рванулся вниз, оставляя за собой раскаленно-багровый, медленно гаснущий след.
И еще один шар жидкого пламени взметнулся к черному небу и полетел в долину, где метались запертые со всех сторон в страшной ловушке воины Императора.
И еще один…
Катапульты срабатывали одна за другой. Будто кто-то невидимый дергал за рычаги. Люди не подходили к орудиям. Люди, оглашая окрестности безумными воплями, сбивая с ног друг друга, бежали прочь от этого места, от ровного строя бездушных инструментов смерти, раз за разом посылающих жуткие даже на вид комья пламени к черному небу.
А небо низвергало жидкий пламень обратно. Вниз, в котел голой долины, откуда перемешанные со струями смрадного дыма взлетали отчаянные крики боли и страха.
Глухую пелену Тьмы с жутким треском рвал ревущий огненный дождь. Острые пики скал на мгновение вспыхивали багровым заревом и снова скрывались во мраке. Черный ветер хлестал камни, дрожащие от боли.
…Кто-то невероятно могущественный и запредельно жестокий запустил когтистую лапу в глотку мира и единым рывком вывернул его наизнанку, явив наружу невиданные доселе потаенные ужасы крови, огня и мрака, - вот что это было.
И в неровном, вспыхивающем и гаснущем свете струй пламени отступила Тьма. И выросла на плоском скальном отроге чудовищная фигура, склоненная над пропастью, - Крылатая Башня.
Берт закричал, как и всегда, когда этот кошмар являлся ему. И снова закричал, поняв, что жуткая картина восстала перед ним, не вырвавшись из мутного сна. Всю жизнь его пугающее небытие теперь стало реальностью.
- Боже мой… - прошептал рядом с ним Самуэль, но Ловец не услышал Самуэля.
Изумленно выругался Рикер, но Ловец не обернулся к нему. Расширенными от ужаса глазами он смотрел на Крылатую Башню. Волны дрожи, идущие от основания к вершине, сотрясали и раскачивали невероятное строение. И, подчиняясь движениям этих волн, Берт словно нырял в темную топь сновидения и выныривал на поверхность действительности. Почти невозможно было поверить: то, что он видит, не сонный ночной морок, а самая настоящая реальность.
- Что это? - простонал Самуэль.
Не глядя, Берт понял, что и он смотрит на Башню.
- Что это за здание?..
- Это не здание… - странным каким-то голосом ответил Рикер Самуэлю.
И тогда Ловец понял, что Башня - вовсе не башня. Невероятная фигура на краю пропасти - никакое не строение из камня и древесины. И вряд ли, вообще, Башня - творение рук человеческих… Вряд ли она - творение этого мира. Нечто невообразимое… Колеблясь от подземной дрожи, стены Башни лоснились, будто шкура морского животного. То, что могло сойти за крылья, эти уродливые наросты - судорожно подергивались, словно в беспрестанных попытках начать какое-то осмысленное движение. Но верхушка, суженная горловина, похожая на обрубок шеи обезглавленного, была почти неподвижна. Наверху Башни виднелась маленькая фигурка, безобразно непропорциональная - тщедушное длинное тело венчала огромная рогатая голова.
А Тьма, подожженная огненным дождем, сверху подернулась паутиной медленных алых молний. И стала, будто запекшаяся кровь, - красно-черной и тягучей, отчетливо пахнущей смертью.
Возрожденный, стоя на самом верху Крылатой Башни, взмахивал руками. И, подчиняясь этим взмахам, все лопались цепи, удерживающие рычаги катапульт, все сверкали, рассекая черное небо, лохматые, ослепительные струи жидкого пламени. Казалось, и порывы черного ветра совпадали с движениями рук человека на вершине Крылатой Башни. Словно дьявольский дирижер, под аккомпанемент грохота, свистов, стонов и истошных криков, вершил он смерть на склонах этих угрюмых гор.
- Сет… - прохрипел Берт.
- Возрожденный… - тихо отозвался Самуэль.
- Какого черта здесь происходит? - глухо простонал кто-то рядом ними. Это очнулся полуголый оборванец. Держась одной рукой за рану на боку, а другой за окровавленную голову, он со страхом изумления оглядывался вокруг. Трое, уставившиеся на Башню, не обратили на раненого никакого внимания.
- Рядом с ним… - проговорил Рикер, приложив ладонь ко лбу. - Там кто-то рядом с ним, с этим…
Только он проговорил эти слова, Берт увидел и сам… И в следующее мгновение оторопь ужаса растаяла, освободив мышцы его тела.
- Дай-ка сюда, Мастер огня, - сквозь зубы бормотнул он, выхватывая из ножен Самуэля меч.
- Куда ты?! - закричал Самуэль. - Там охрана!
- Там Марта, - коротко бросил Ловец и, больше не оглядываясь, прыгнул в горящий мрак.

ГЛАВА 6

Раскаленные комья жидкого пламени все еще взлетали над пропастью, разбрызгивая горючие капли. Подожженный небосвод полыхал заревом пожарища, бушующего в долине. Монолитная туча Тьмы, еще несколько минут назад затягивавшая окружающий мир, сейчас разлетелась сонмищами непроглядных бесформенных теней. И лишь Крылатая Башня, будто оплот Тьмы, ее уродливый стержень, оставалась неизмененной - оставалась пугающим призраком. Точно мазок небытия, точно трещина в Преисподнюю, чернела она в кипящей огнем и смертью картине действительности.
Горы гудели от воплей человеческой боли, от полных ужасов криков о помощи. Казалось, битва людей переросла во что-то большее. Кровь, хлынувшая на эти камни, запустила механизм смерти, от которого сотрясались и небо и земля - это отчего-то очень ясно осознали все, кто очутился в жуткую ночь столкновения Возрожденного с Имераторской гвардией поблизости Крылатой Башни. Катапульты, освобожденные от заряда, рушились в пропасть или опрокидывались друг на друга. Воины в шлемах с пурпурными султанами, смешав ряды, опрометью кинулись прочь, не разбирая троп, прыгая с камня на камень, срываясь, разбиваясь насмерть об острые скальные выступы. Некоторые десятники и сотники, чудом удержавшиеся от общего безумия, пытались остановить своих солдат, но это удавалось очень немногим. Впрочем, сражаться уже было не с кем. Долина, пленившая четыре тысячи гвардейцев Императора, дышала жаром и дымом, будто жерло вулкана…
Берт шел вперед, не чувствуя ни усталости, ни боли от ушибов и ран. Он не трудился уворачиваться от бегущих на него людей. Одних он сшибал ударом рукояти меча, других, в бешенстве отчаянья бросавшихся на него, укладывал на месте точными выпадами.

Предыдущая страница 17 Следующая страница


Кость Войны 18

Крылатая Башня уже нависла над ним. Он старался не смотреть вверх - вблизи она выглядела еще более устрашающей. Колеблющиеся стены жирно лоснились, издавая странный звук, похожий на злобное звериное ворчание. Когда до Башни осталась какая-то сотня шагов, Ловец замедлил шаг. Дюжина воинов, одетых не в цвета герцогини, а в темную, будто закопченную, броню, в глухих шлемах, увенчанных парой изогнутых рогов, заступили ему путь. Словно всеобщая паника не коснулась этих людей - они двигались размеренно и разумно. И наверное, оттого, что шлемы наглухо закрывали их лица, стражи Башни были похожи не на обыкновенных людей, а на оживших големов, управляемых извне через рогатые шлемы чуждым разумом, кроющемся под древней броней жуткой Кости Войны… Усилием воли Берт отогнал мысль о том, что так оно, должно быть, и есть на самом деле. Он поудобнее перехватил рукоять меча и ринулся вперед.
Если бы бой шел на открытом пространстве, у Ловца не было бы ни единого шанса остаться в живых. Но площадка перед Башней была усеяна валунами: большими и малыми, пологими, точно спящие буйволы, и островерхими, словно шлемы солдат герцогини. Впрочем, будь пространство открытым, а врагов - вдвое больше, Берт и тогда не стал бы колебаться. Вся его жизнь, мчащаяся горячей кровью по венам, все его помыслы и силы сошлись в одной мысли - Марта… Марта на вершине Крылатой Башни, рядом с чудовищем, носившим некогда имя Сета.
Первого стража Ловец сбил с ног длинным выпадом, не дав ему нанести удар. Клинок меча проткнул воину горло, и тот без звука опрокинулся навзничь. Второй, размахнувшись, прыгнул вперед, но Берт, скользнув вбок, распорол ему брюхо, угодив клинком точно меж пластинами доспехов. И столкнулся сразу с двумя противниками, напавшими с двух сторон.
Отражая сильные звенящие удары, Ловец пятился, не давая остальным окружить себя. Почувствовав сзади быстрое движение, он прыгнул между парой врагов - и кошкой взобрался на ближайший валун. Метательного оружия у стражей не оказалось. Они сгрудились вокруг валуна, пытаясь мечами достать Берта. Несколько минут Ловец успешно отбивался, ранив одного из противников и ударом каблука сломав клинок меча другому. Затем стражи сменили тактику. Расступившись, они с разных сторон кинулись на валун. Берт выругался. Величина камня не позволяла ему отбить сразу несколько одновременных атак.
Два воина в рогатых шлемах прыгнули на валун один за другим - Берт столкнул первого, но завяз в схватке со вторым. Краем глаза он заметил, что к нему карабкаются еще трое. Пытаясь скорее развязаться с противником, он взметнулся в отчаянном прыжке - но выпад прошел неудачно. Воин умело увернулся, достав Ловца кончиком клинка. Из поврежденного предплечья плеснуло кровью. Безмолвно развернувшись, страж нанес очередной удар. И еще один. Он бил и бил, почти не целясь, стараясь не ранить или убить, а просто не дать Ловцу отвлечься и осмотреться.
Не имея возможности оторваться от врага, Берт несколько секунд ожидал удара в спину. Вот что-то лязгнуло: камень позади него - совсем рядом, кожа на спине Ловца мгновенно вспухла мурашками, - но тут же послышался мягкий шлепок. Нападавший поскользнулся?
Собрав последние силы, Ловец поднырнул под сверкнувший в красной трепещущей полутьме меч и всадил клинок под глухое забрало рогатого шлема. Страж полетел вниз с валуна, и только тогда Берт обернулся.
- Нехорошо, друган, убегать не прощаясь, - ухмыльнулся ему в лицо Рикер, отирая окровавленный меч о рукав.
У ног Двуносого валялись два трупа. Один из них еще вяло подергивал ногами, сползая вниз.
- Чего стоишь?! - осклабился Рикер, взмахнув мечом. - Торопись, а то на твою долю жмуриков не достанется! - и спрыгнул с валуна, вокруг которого звенела сталью битва. Это Самуэль и давешний полуголый оборванец, стоя спина к спине, отбивались от наседающей на них пятерки стражей.
Рикер, в прыжке срубивший рогатую голову ближайшему противнику, ровно приземлился на ноги и тотчас воткнул меч в спину стражу, теснившему Самуэля. Полуголый с большим трудом отразил особенно сильный удар, но не удержался и упал.
Берт резко выдохнул и скакнул с валуна на плечи воину, уже размахнувшемуся, чтобы добить лежачего. Один поворот короткого меча - и рогатый, обливаясь кровью, хлещущей из рассеченной шеи, повалился ничком.
Неожиданно все закончилось. Трое оставшихся в живых стража, не сговариваясь, но действуя слаженно, будто по команде, скользнули в разные стороны - и пропали за валунами.
- Жуть какая… - выдохнул Самуэль, в изнеможении опираясь на меч. - Представляете, хозяин, меня чуть не зарубили… И я, - похвастал он, - чуть не зарубил одного!
Берт, тяжело дыша, переводил взгляд с лица друга на сморщенное от боли лицо оборванца. Рванувшись к Башне, он и думать забыл о том, чтобы взять собой подмогу.
- Вы так быстро исчезли, хозяин, что мы не сразу и опомнились… А потом этот… который Рикер… кликнул нас, и мы бросились за вами… Едва успели! А то бы вам туго пришлось.
- Не знаю, как ему… - заговорил, с трудом поднимаясь, оборванец - голос у него оказался неприятно скрипучим. - А я точно чуть не окочурился… Вот псы! Прямо как псы истинные… которые в тюремном дворе цепями гремят. Нападают молча, без предупреждения. Сразу в глотку норовят вцепиться… А этот-то, маленький, - оборванец обращался уже к Берту. - Как схватит меня за штаны, да как поволочет… А я ничего сообразить не успел. Башка гудит, только-только очухался… И сразу в бой… Мечи поснимали с мертвецов… Гляжу: десяток псов, а нас - двое. Потом гляжу - не, вроде четверо. А вы кто, братва? А эти кто… были?
- Это нехорошие люди были, - доходчиво объяснил Самуэль. - А мы - хорошие. Кстати, куда это Рикер направился?
- Рикер? - вскинулся оборванец. - Как ты сказал? Рикер?!
Ловец обернулся. Двуносый, согнувшись, быстро шел по направлению к Башне, петляя меж камней.
- Рикер! - окликнул его Ловец.
За то время, пока шла битва со стражами, огненный дождь прекратился - катапульты снова скрылись во мраке. Но над долиной еще тускло тлело багровое пятно - будто небо было и впрямь обожжено. Словно потухшее умирающее солнце, тяжело пригнувшееся к земле, это пятно чуть развеивало вновь окрепшую темноту.
- Рикер! - снова крикнул Берт, и Рикер обернулся…
…На одно только мгновение. Мелькнуло в глазах Ловца смазанное белое пятно его лица. Рикер отвернулся и заспешил к Башне.
- Чего это с ним? - удивился Берт.
- Вы, хозяин, лучше спросите, что с ним! - пролепетал Самуэль, указывая на оборванца.
Полуголый, распялив рот, растопырив руки, замер в позе крайнего изумления.
- Рикер… - прохрипел он.
- Ты его знаешь? - почуяв недоброе, спросил Берт.
Оборванец прочистил горло.
- Еще бы… - все-таки с натугой проскрипел он. - Еще бы мне его не знать… Два года бок о бок купчишек чистили… как сардин вонючих…
- Так ты из его банды! - усмехнулся Ловец. - Славный у тебя атаман, надо сказать!..
- Мертв! - выкрикнул вдруг оборванец.
- Что?
- Он мертв! Рикер мертв! В застенках руимских его тюремщики зарубили… У меня на глазах. Он бежать пытался, решетку выломал… Месяц… Месяц назад это было…
Берт быстро оглянулся - у Башни уже никого не было.
- Парень, ты не ошибся? - спросил он, понимая, что ни о какой ошибке речи тут идти не может.
Оборванец со скрипучим голосом ответить не успел. Голова его вдруг взорвалась фонтаном красных брызг. Нелепо взмахнув руками, он рухнул на землю. А стоящий за ним страж в глухом шлеме с парой изогнутых рогов снова взмахнул мечом.
Из-за камней молча выступили еще двое.
Коридоры Крылатой Башни были похожи на норы. Округлые норы со осклизлыми стенами, плавно переходящими в пол и потолок, - так и ждешь, что сейчас из какого-нибудь очередного поворота высунется слепая морда громадного белого червя, никогда не знавшего солнца. Коридоры эти дрожали крупной дрожью, как дрожала и вся Башня. Полутемно было в коридорах, но все же не совершенно темно. Странно, но казалось, будто источник света располагается очень близко - за следующим поворотом, но за поворотом царила все та же ровная полутьма.
Берт, держа в правой руке левую, располосованную тремя глубокими порезами, быстро шел впереди. За ним следом, прихрамывая, поспевал Самуэль. Бледен он был, и кровь, стекавшая по его бедру, хлюпала в сапоге, но Самуэль не жаловался и не хныкал. Молча он шел за Бертом и, наверное, думал лишь о том, как бы не отстать и не потеряться в этом странном и страшном месте. Коридоры постоянно переплетались, расходясь множеством проходов, то ныряя вниз, то взлетая вверх, но Ловец, кажется, не опасался заблудиться. Он выбирал те ходы, что вели вверх, - он стремился подняться на крышу Башни. Ноги людей вязли по щиколотку в непонятной субстанции, покрывающей пол. Что это была за субстанция? Она не имела ни запаха, ни даже определенного цвета… Она тянулась по стенам липкими нитями, она капала с потолка… Впрочем, проводить исследования ни Берт, ни Самуэль не намеревались. Они спешили. Эта невероятная Башня вся трясется от постоянных толчков - может быть, она вот-вот рухнет? И разве можно назвать эту громадину башней? Вблизи она совсем не похожа на строение, созданное для того, чтобы укрывать человека от непогоды и врагов. Она вообще ни на что не похожа. Ни одной комнаты не встретилось им на пути - Крылатая Башня изнутри представляла собой лишь изрытую норами содрогающуюся вязкую массу.
- Куда, черт возьми, подевался Рикер? - сквозь зубы проговорил на ходу Ловец. - «Если его имя на самом деле Рикер», - мысленно добавил он.
Самуэль не ответил.
- Здорово досталось? - не оборачиваясь осведомился Берт.
- Не очень, - тонко выпел Самуэль. - Просто больно. Я боли очень боюсь… А ловко вы, хозяин, этих двоих раскидали. Двумя ударами - я даже сообразить ничего не успел, а они уже лежали…
- Просто повезло, - задышав тяжелее, - ход круто пошел на подъем, - сказал Берт. - Вот с третьим нам пришлось повозиться… Если бы ты не ослепил его плачем русалки…
- Чего уж там… - отозвался Самуэль, и разговор на этом завершился.
Проход, становясь все уже, вдруг закрутился винтом - и через несколько десятков шагов впереди забрезжил свет - не тот наполняющий коридоры, неясный и мутный, словно болотный туманец, а тяжелый и резкий - багровый свет близкого пожарища.
Холодный воздух, смешанный с горьким дымом, ударил в ноздри. Берт отпустил раненую руку и вытащил меч. Ясно было, что очень скоро они выйдут на вершину Крылатой Башни.
- Хозяин… - вдруг проскулил Самуэль, останавливаясь. - Всего пара-тройка шагов осталась. Вот за тем поворотом… Я чувствую! И я боюсь, хозяин.
Помедлив, Ловец сглотнул. И ответил:
- Я тоже.
Поверхность крыши волнообразно колыхалась, словно закипающее болото, покрытое плотным слоем дерна. Неожиданно близкое небо светилось яростным красно-черным светом - небосвод будто впитал в себя не только огненное зарево, но и испарения пролитой крови. Тьма здесь, наверху, изменилась. Тьма была раскалена.
- Вот он… - прошептал Самуэль из-за спины Берта.
Возрожденный стоял на самом краю, лицом к пропасти, откуда тянулись далекие стоны; вытянув руки вперед, он пошевеливал пальцами. Меж длинных рогов жуткого шлема пробегали трескучие синие молнии. У Берта волосы зашевелились на голове, когда ему вдруг показалось, что от кончиков ногтей Возрожденного вниз, в пропасть, сползают незримые нити, оплетающие оставшихся в живых людей, и это чудовище движениями пальцев подтягивает нити вверх, заставляя мучиться обреченных. Это ощущение было настолько явственным, что Ловца пронзила мгновенная уверенность - под своим шлемом Возрожденный хищно улыбается. Он выиграл бой. Пусть половина его войска разбежалась в страхе - что с того? Он наберет себе новое. Большая часть Императорской гвардии уничтожена - кто спасет теперь Императора?
Марту он заметил не сразу. Одетая в простое белое платье, неподвижная и безмолвная, она сидела поодаль от страшной рогатой фигуры, опустив руки на колени. Ветер трепал рыжие волосы, волны, бегущие по поверхности Башни, поднимали и опускали Марту, будто корабль, лишенный управления. Глаза Марты были открыты, но Берт мог поклясться - она не видела ничего.
Бешеная ненависть разодрала грудь Ловца.
В несколько прыжков он достиг края крыши и с размаху вонзил меч в середину спины Возрожденного.
Рогатый дрогнул и развернулся - так резко, что рукоять меча вылетела из рук Берта. Секунду они стояли лицом к лицу: Ловец и Возрожденный, носивший некогда человеческое имя - Сет. В черных глазницах древнего черепа блеснули красные огни, и Берт непроизвольно отшатнулся. Он почувствовал, как мозг его обволакивает нечто холодное и скользкое - словно змея вползает в голову. И не стало сил отвести глаза - тогда Берт просто закрыл их. И отступил еще на шаг. Возрожденный передернул плечами, сведя лопатки так, будто хотел спугнуть усевшееся на спину кусачее насекомое. Меч, покинув его тело, полетел в пропасть, сверкая клинком.
- Самуэль… - прохрипел Ловец.
Ладонь его правой руки почувствовала твердые грани рукояти. Он прыгнул в сторону, взмахнув мечом Самуэля - Возрожденный только чуть повернул к нему громадную голову.
Берт бросился на врага. Не разум и не страх управляли им - лишь животная ярость к этому существу. Игнорируя колющие выпады, он рубил - чтобы за меньшее время успеть нанести как можно больше повреждений.
Возрожденный шатался под его ударами. Шатался, но не падал. Красные брызги вперемешку с кусками плоти и лоскутами черной одежды разлетались от него в разные стороны. Меч в очередной раз вскинулся над ним и с силой опустился на Кость Войны - прямо между изогнутых рогов. Металл взвизгнул по белой кости - и клинок распался надвое.
Берт упал на колени. Правая рука гудела, наполненная болью, словно тяжелый молот опустился на сжатую кисть, - пальцы онемели, и онемение поднималось все выше по кисти к локтевому сгибу. Боль толчками отдавала в мозг.
Берт попытался подняться и не смог.
Тогда Возрожденный засмеялся.
Этот смех расколол черно-красное небо. Молнией сверкнула извилистая трещина, оттуда, словно кровавые струи, хлынули лучи небывалого багрового света.
Не прекращая смеяться, Возрожденный поднял осколок меча и шагнул к Берту. Ловец с огромным трудом встал на одно колено, но, неудачно опершись на онемевшую руку, снова упал.
Возрожденный шел к нему. Пятна крови оставались на жирной лоснящейся шкуре Башни, но двигался Возрожденный так, словно нисколько не был ранен. Он занес острый стальной осколок над головой Ловца…
…И внезапно отшатнулся, выронив осколок, погрузив длинные пальцы в черные глазницы шлема-черепа. Смех его смолк, оборвавшись мычащим стоном. А из глазниц брызнули мутные слезы.
- Так вот! - истерически тонко выкрикнул Самуэль и отбросил прочь кожаную грушу, откуда только что выбрызнул остатки плача русалки. - Вставайте, хозяин! Вставайте скорее!
Возрожденный кричал, истекая слезами, топчась на месте… То хватаясь за шлем, то слепо шаря вокруг себя руками. Берт понял, что нельзя медлить ни единого мгновения. Он поднялся на ноги, шатаясь, прошел несколько шагов и упал, подмяв под себя долговязую фигуру.
Кость Войны глухо ударилась о поверхность Башни. Постанывая от боли и слабости, Берт свалился с Возрожденного, отчаянно размахивавшего руками, и ухватился за рога чудовищного шлема.
Возрожденный душераздирающе завизжал. Звук его голоса, словно обретший материальность, сотнями игл полоснул лицо Берта - и Ловец даже не удивился, когда почувствовал, как из ушных отверстий плеснули на щеки струйки крови. Крылатая Башня изогнулась, точно в судороге. Вскрикнул Самуэль, сбитый с ног и отброшенный на несколько шагов. Берт, ничего не слыша, кроме гулкого шума в собственной голове, уперся коленями в плечи Возрожденного и потянул Кость на себя.
Шлем чуть подался. Берт рванул с той силой, на которую только был способен. Потом рванул еще раз и снова - понимая, что давно вышел за пределы своих возможностей, - рвал и рвал проклятую Кость, не тратя ни сил, ни дыхания даже на то, чтобы хрипеть от натуги. До тех пор, пока сквозь ватный шум до его сознания не добрался дурнотно-хрустящий отзвук.
Ловец опрокинулся на спину, сжимая в руках Кость Войны. Из шлема, из его теплой укромной теми, капала на грудь кровь. Ее было совсем немного, этой крови, но запах от нее - тяжелый и гнилостный, почему-то оглушил Ловца.
То, что происходило дальше, он воспринимал, будто сквозь многометровую толщу бурлящей воды.
Вот он с помощью верного Самуэля поднимается на ноги. Вот делает шаг к Сету, который бессильно барахтается на краю свесившейся над пропастью Башни. Сет с тупым удивлением ощупывает окровавленную голову, хрипло мычит, когда касается лоскутов кожи, свисающих с висков. Сет даже не пытается сопротивляться, он вроде бы и не видит приближающихся врагов. Один удар - и Сет скрывается в гудящей черным ветром пустоте. И все. Все. Нет больше Возрожденного. Нет больше Сета. Так просто - один удар.
- Вот так… - хрипло повторяет зачем-то Самуэль.
Марта!
Марта… Берт стоит рядом с Мартой и смотрит ей в глаза. На дне ее глаз, в зеленой мерцающей глубине, золотыми рыбками трепыхаются робкие искорки разума.
- Альберт… - выговаривает наконец рыжеволосая.
И тогда Крылатая Башня, точно норовистый конь, снова изгибается в отчаянном судорожном рывке.
- Уходим! - кричит Самуэль - он первым из всех троих сумел встать. - Уходим скорее отсюда!

ГЛАВА 7

Вновь оказавшись внутри Башни, Берт, кажется, пришел в себя. Чего нельзя сказать о Марте. Она движется, словно во сне. Единственное, что она понимает, - это то, что рядом с ней он, Берт. Она цепко держит его за руку, сжимает его кисть так, что больно пальцам, сжимает его кисть, будто утопающий палку, спущенную с берега, - неудобно обхватывает за ладонь, а стискивает пальцы. Второй рукой Ловец прижимает к груди Кость. Так непросто идти, но, как невозможно выпустить Марту, так же невозможно и бросить Кость Войны. Сзади семенит Самуэль.
И опять они очень спешат. И, хоть движутся вниз, а не вверх, идти по-прежнему трудно.
Берт не сразу осознал - почему. Только сделав сотню шагов по полутемным ходам, он заметил, что эти ходы здорово расширились. И дрожь, недавно сотрясавшая Башню неравномерными толчками, сейчас подобна пульсации. Да ведь это и есть пульсация! Пульсирует не вся Крылатая Башня, пульсируют бесчисленные ходы внутри ее. Покрытые обильной слизью стенки расширяются и сужаются, словно дышат, но сужаются меньше, чем расширяются, - с каждой минутой ход, по которому они бегут, становится все шире.
Крылатая Башня растет?
Ловец вдруг остановился. Ход резко уходит вниз, сгибается почти отвесной горкой. Наверх они явно шли другим путем, по такому крутому подъему они бы точно не пробрались. Куда дальше? В эту дыру? Или стоит вернуться обратно, поискать обходную дорогу?..
- Черт возьми… - оглянувшись на Самуэля, прошептал Берт.
- Скорее, хозяин! - умоляюще пролепетал Самуэль, и Ловец решился. В конце концов, они вряд ли серьезно расшибутся, если дыра окажется чересчур глубокой, - стенки ходов от пола до потолка покрыты мягкой вязкой слизью. А эта Башня… Дьявол разберет, что с ней творится! Может быть, она сейчас рухнет, навсегда похоронив в себе всех троих, - и Берта, и Самуэля, и рыжеволосую…
Ловец уселся на пол, пристроив на коленях, словно тяжелую неуклюжую куклу, Марту. И, одной рукой держа Кость, второй оттолкнулся - и ногами вперед полетел в дыру.
Падение длилось совсем недолго. Опора под ним исчезла уже через пару секунд, а еще спустя несколько мгновений Ловец упал на спину - толстый слой слизи спружинил под его телом. Марта, которую он едва не выпустил в полете, шлепнулась ему на грудь. Кость Войны вонзилась изогнутыми рогами в слизь рядом. Берт поспешил перекатиться, забрав с собой и Марту. И правильно сделал, потому что на то место, куда он только что приземлился, рухнул, вопя и размахивая конечностями, маленький Самуэль. Все трое поднялись на ноги почти одновременно. И почти одновременно исторгли тихий вздох изумления.
- Где мы? - неизвестно у кого спросил Самуэль. - Что это такое? Это… на что это похоже?
- Похоже на то, что нас проглотил какой-то громадный зверь, - сказал Берт первое, что пришло ему в голову, - и тут же осекся. Сравнение было настолько точным, что могло уже считаться вовсе не сравнением - а утверждением.
Они стояли словно внутри раздутого пульсирующего пузыря. Всюду: рядом с ними, справа, слева, сверху - зияли черные дыры, великое множество дыр, сквозь одну из которых они и провалились сюда. Похоже, что все ходы Крылатой Башни вели в полость этого пузыря. Но как тогда они могли миновать это место, поднимаясь наверх? «Внутренности Башни изменились - вот как», - машинально подумал Берт.
- Я вижу, все закончилось удачно? - прозвучал над ними знакомый хрипловатый голос.
Ловец вздернул голову, стиснув в руке рог Кости и ощутив, как к другому боку прижалась Марта.
- Рикер… - выговорил Самуэль, глядя наверх.
С первого взгляда могло показаться, что Двуносый парил в темном и сыром воздухе, не имея опоры под ногами, парил в самом центре пульсирующего пузыря. Но, вглядевшись, Берт различил нечто похожее на мокрую кишку, один конец которой терялся в сгустившихся наверху сумерках, а другой был прикреплен к основанию шеи Берта.
Повешен?!
Словно услышав эту мысль Ловца, Рикер расхохотался. От неудержимого хохота его тело крутанулось вокруг своей оси - и явственно заскрипела странная кишка. Вот тогда Берт увидел, что кишка вовсе не прикреплена к шее Рикера. Эта кишка… это влажное щупальце… эта черная дрянь выходила из плоти Рикера, она была продолжением его тела.
Марта сильнее вцепилась в руку Ловца. Самуэль охнул. Самуэль, как и Берт минуту погодя, заметил еще одну странность - ноги и руки Рикера казались очень длинными по отношению к его телу, чересчур длинными… И чересчур тонкими… Конечности Рикера теперь напоминали…
Берт и Самуэль переглянулись.
Безвольно обвисшие руки и ноги Рикера мокро поблескивали из-под одежды совсем как кишка, на которой он висел. Все его тело словно оплыло, утратив четкие очертания, словно распухло, наполнившись какой-то тугой жидкостью. И, подчиняясь пульсирующим толчкам стен, покачивалась серебряная серьга в набухшем, как дохлая жаба, ухе.
- Рикер… - сказал Берт, но тут же осекся.
«Он мертв! Рикер мертв! В застенках руимских его тюремщики зарубили…. У меня на глазах. Он бежать пытался, решетку выломал… Месяц… Месяц назад это было…»
- Недоумки, - прозвучало сверху. - Безмозглые куклы. Напыщенные идиоты. Вы ничем не отличаетесь от Четырех. Люди… И они, и вы - всего лишь люди. Проходят тысячелетия, а человек все еще уверен, что он - властелин своей судьбы. И властелин судеб других людей. Как это глупо… Ты, называющий себя Ловцом Теней, неужели ты не чувствовал, что рано или поздно силы, которым ты не способен сопротивляться, приведут тебя сюда? И ты выполнишь то, ради чего явился в этот мир? Жизни каждого из вас расчерчены еще до вашего рождения. И ваши жалкие потуги изменить ход событий не значат совершенно ничего. Тьма наступает, Альберт Гендер, Ловец Теней из Карвада, Тьма уже здесь, и тебе осталось сделать последний шаг, чтобы Тьма обрела истинную власть… Все это было не так уж и сложно, правда? Я ведь помогал тебе, чем мог, Альберт Гендер. Я помогал тебе, но не жду от тебя благодарности…
- Кто ты? - произнес Берт.
Глаза Рикера закрылись. Шрам заизвивался червем, коверкая черты лица, стирая их, превращая человеческое лицо в бесформенный сгусток плоти, посреди которого распахнулась черная дыра, когда-то бывшая ртом.
А из дыры вырвался страшный, пронзительный, сводящий с ума крик. Ничего осмысленного не было в этом крике, ничего не было в нем человеческого. Это был крик, исполненный муки перерождения.
Тело Рикера словно раздувалось яростью крика. Руки и ноги, раскинувшись, стали стремительно темнеть и удлиняться, живот вспух, разодрав остатки одежды в клочья - и за секунду разросся так, что самого Рикера видно не стало, - и лопнул сотнями упругих нитей, сразу же прочно прилепившихся к стенам, потолку и полу пульсирующего пузыря. Крик истончился до нечленораздельного визга, часто прерываемого бешеным зубовным стуком.
И того, кто называл себя Рикером, не стало. Он слился с нутром Крылатой Башни.
- Прочь отсюда, - коротко проговорил Берт.
- О чем он пытался сказать? - вылепил побелевшими губами Самуэль. - Я ничего не понял…
- Прочь отсюда, - повторил Берт.
Дальнейший путь не доставил им труда. Будто на крыльях страха пронеслись они по невероятно расширившимся ходам. Волны пульсации уже не мешали - волны подгоняли их. Прошло лишь несколько минут - и Крылатая Башня выплюнула их…
…Под низкое небо, черно-красное небо, медленно колышущееся в угрюмой ярости, словно перевернутый океан крови.
Напряженная тишина застыла вокруг. Даже ветер, черный ветер, диким волком воющий меж скал, покинул небо, затаившись в ущельях.
Берт выпрямился, не выпуская из рук Кость Войны. Самуэль - он давно потерял свой шлем с пышным султаном и ярко начищенный панцирь - растерянно всхлипывал, сжимая руками дрожащие колени. Марта… Вряд ли разум ее, отравленный Возрожденным, полностью отрезвился. «И хвала за это небесам, - подумал Ловец, беря рыжеволосую за руку. - Хвала за это небесам. Пусть она не запомнит ничего из того, что пришлось нам пройти сегодня…»
- Поднимайся, - скомандовал Берт Самуэлю. - Поднимайся, пора уходить отсюда. Мы и так припозднились - здесь уже никого не осталось…
Самуэль не заставил себя долго упрашивать.
- Что это было, хозяин? - спросил он, когда они уже шли, перешагивая через многочисленные трупы, вниз по горному склону. - Это существо… Оно говорило… По его словам, все получилось так, как хотело оно… Я не понимаю.
Ловец поморщился. Не надо говорить об этом! Сейчас - не надо! Боже! Дай нам всего только час! Только час, чтобы как можно дальше отойти отсюда, чтобы скрылась во мраке, чтобы скрылась за вершинами гор эта проклятая Башня!
- Хозяин?
- Марта со мной, - сквозь зубы прошипел Ловец. - Кость Войны у нас. Все получилось, как мы хотели… Не болтай. Лучше прибавь шагу.
- Да, хозяин. Но… я боюсь, правильно ли мы поступаем? Оно говорило что-то о том, что остался последний шаг. Что вам, хозяин, осталось сделать последний шаг…
- Заткнись, о господи! Заткнись, Самуэль! Заткнись и быстрее перебирай ногами.
- Я стараюсь, хозяин. Я стараюсь, но мне все равно за вами не поспеть. Если вы забыли, я ранен как раз в ногу… Хозяин… Хозяин? Хозяин!!! - когда торопливая речь Самуэля сорвалась на хриплый вопль, Берт резко обернулся.
Самуэль стоял в нескольких шагах позади него - стоял боком. Краска жизни стекала с его лица, как вода. Одну руку он прижимал к груди, а второй указывал назад…
Берту показалось, что он опять нырнул в один из своих ночных кошмаров. Черно-красное небо словно поднялось выше, освобождая место для самого чудовищного из всех ужасов, когда-либо касавшихся разума Ловца.
Крылатая Башня оторвалась от поверхности гор.
…Дикая радость пронизала все его тело. Истинное тело демона из Преисподней. Сошлось тысячелетие к тысячелетию, год к году, час к часу, минута к минуте, мгновение к мгновению. Он вновь обрел полную мощь, ту мощь, которая доступна ему лишь в стихии родного мира. Он стал самим собой. Здесь, в этом обиталище смертных, измерении, чуждом его существу.
Пока - чуждом.
Очень скоро этот мир покроет Тьма. И тогда этот мир будет принадлежать ему. Ему одному.
Ему - Эолле.
То, что происходило, происходило без малейшего звука. Как во сне. В этом-то и заключалась основная причина сковавшего Берта ужаса.
Тварь не имела определенных очертаний. Тварь, состоящая из лоснящейся, переливающейся самой в себе Тьмы, поднявшись в небо, медленно ползла на него. И не было в его мире силы, способной остановить чудовище. Будто туча, взмахивая двумя бесформенными клочьями, демон надвигался на трех прижавшихся друг к другу людей.
Жизнь влилась в окостеневшее до поры до времени тело. То, что еще недавно можно было принять за башню, обманувшись ее неподвижностью, теперь превратилось в существо - мыслящее и злобное.
И невероятно мощное.
Никакие армии человеческого мира не в силах повредить демону. Не в силах даже на миг замедлить его движения.
Тварь плыла на них, раздирая мир.
Небо трещало увеличивающимися прорехами серой пустоты, в которых, будто рвущиеся нити, мелькали белые молнии. Острые скальные пики, точно сахарные головы под воздействием сырого ветра, беззвучно крошились. Обрывки ветра, как мертвые птицы, черными лоскутами взлетали из потаенных ущелий и бессильно опускались обратно…
Ловец отчетливо понял, что жить им - всем троим - осталось считаные секунды. Сейчас тварь пожрет их. Даже улегшись на плаху, человек всегда надеется на то, что, может быть в последний момент случится нечто, что остановит течение смерти… Прозвучит повелительный оклик, и палач отложит топор. Спустится ангел с небес, и сгрудившаяся на площади толпа, минуту назад жаждавшая крови, завопит: «не виновен»!
Но сейчас откуда было ждать спасения?.. Надежды не было. То, что приближается к ним, - сама смерть. Неотвратимая смерть. Оказывается, вот что самое жуткое для таких, как он, для людей - неотвратимость.
Нет надежды.
И нет спасения.
Берт с усилием отвел глаза от твари, заслоняющей собой красно-черный небосвод, прореженный серыми пустотными пятнами, и посмотрел на Кость Войны в своих руках.
«Тьма наступает, Альберт Гендер, Ловец Теней из Карвада, Тьма уже здесь, и тебе осталось сделать последний шаг…»

Предыдущая страница 18 Следующая страница


19 Антон Корнилов

Спасение! Боже, неужто есть выход из этого кромешного мрака?! Кость Войны…
«…чтобы Тьма обрела истинную власть…»
Даже не думай об этом. Лучше смерть, чем…
Марта прижалась к нему. Марта, еще не вполне очнувшаяся от долгого дурмана, смотрела на него расширенными глазами. Совсем как ребенок. Она не смотрела на ползущую на нее громадину, она смотрела на него, Альберта Гендера. Да, она не понимала того, что происходит. Но в глазах ее Ловец увидел мольбу.
Он - был для нее надеждой. Он - был для нее спасением.
Тварь закрыла собой все небо. Тварь расплылась по всему небосводу, как черное масляное пятно по воде. Камни под ногами Ловца, хрустя, расходились трещинами. Берт уже чувствовал опаляющее дыхание гибели.
- Хозяин… - пискнул Самуэль, но Берт не услышал его.
- Альберт! - позвала Марта.
Кроме страха, в ее голосе читалось удивление. Больше всего - удивление. Лишенная способности ясно воспринимать действительность, она по-детски знала, что он может спасти ее, но недоумевала, почему он до сих пор ничего не предпринимает.
- Альберт?..
Ловец быстро, страшась изменить свое решение, надел древний шлем на голову. И, в первые секунды ничего не ощутив, накрыл обеими руками Марту и Самуэля - и вместе с ними опустился на землю.
Раскат грома колыхнул мир.
Его время уходило. Измерение смертных пока не готово принять его в истинном обличье. Эолле становилось все тяжелее и тяжелее. Но он не спешил. Он был уверен, что предначертанное исполнится.
И его ожидания сбылись.
Свершилось!
Человек, который совсем скоро перестанет быть человеком, гордо выпрямился на крошащихся камнях. Две фигурки поменьше потянулись было за ним, но одним движением руки он отшвырнул их.
Кость Войны прочно заняла свое место.
Эолле понял, что ему пора возвращаться. Дело сделано.
Ощущение непобедимой мощи вошло в него. Он, словно непроницаемым панцирем, был окутан великой силой, равной которой в этом мире не было.
«Кость была в моих руках и раньше, - задохнувшись от эйфории всемогущества, подумал Берт. - Почему я не мог решиться слиться с ней? Каким же был дураком!»
Тварь, нависшая над ним, уже не воспринималась смертельно опасной. Непроницаемая маслянистая субстанция дрогнула. И начала стремительно уменьшаться. «Нет, она не уменьшается, - понял Берт. - Она удаляется… Движения ее утратили плавность, движения ее стали прерывисты и редки - точно страшный мороз сковывает ее…»
Тварь твердела все больше и больше, по мере того как жизнь уходила из нее. Еще мгновение - и, застыв бесформенной грудой, она обрушилась на крошащиеся горные вершины. Впилась в них, словно обломок скалы в рыхлую почву. И замерла навсегда.
Какой-то человечек, маленький и жалкий, появился рядом с Бертом. Кто он такой? Ах да, его, кажется, зовут Самуэлем… Чего ему надо? Он тянется руками к лицу Берта? Он намеревается…
Оплеуха отбросила Самуэля на несколько шагов. Ударившись головой о камень, он затих.
- Еще раз посмеешь коснуться меня, - проговорил Берт, не заботясь о том, слышат его или нет, - убью.
- Альберт?
Он развернулся на голос. Пламя волос больно ударило в его зрачки. Он вскинул руки, чтобы защититься, - движение было резким и быстрым, но она не отшатнулась. Она положила ладони на ледяную поверхность древней Кости.
Что-то разорвалось внутри Берта. Нет! Как она посмела?!
Он стиснул ее рыжую голову и раздавил, словно перезревшую дыню.
И, когда кровавый туман схлынул, он увидел, что все так же стоит с поднятыми руками. А она все сильнее сжимает Кость Войны.
Нет! Пусть убирается отсюда! Если хочет остаться в живых - пусть убирается! Разум отдал приказ - убить! Но тело отказалось подчиняться. Что-то таящееся в крови, неподвластное разуму, заставляло мышцы неметь. «Впрочем, это глупое сопротивление скоро будет сломлено, - с удовольствием подумал Берт. - Через несколько мгновений…»
И тут же ледяной страх пронзил его - а если она успеет?! Если она успеет завладеть Костью Войны?!
Человек в помятых доспехах вскарабкался на камень. Длинные светлые волосы, перепачканные копотью, растрепались и окружали покрытое грязью и коркой запекшейся крови лицо густым облаком. Человек осторожно поднял голову и огляделся. Увиденное поразило его. То, что когда-то было Крылатой Башней, уродливой застывшей кучей черноты, громоздилось неподалеку.
- Господин… - прошептали потрескавшиеся губы человека. - Где вы, господин?
Только трупы вокруг в переломанных позах. Да поднимаются к черному небу редкие струйки дыма из долины. Ни одного живого человека! Кто не погиб, тот сбежал, когда поднялась паника. Трусы! Они недостойны жить, предавшие своего господина! А где же сам господин? Где он?
Человек скрипнул зубами и ладонью мазнул по глазам, стирая копоть и кровь. Синие узоры татуировки обнаружились там, где обнажилась кожа.
Если бы не рана, повергнувшая его на время в гулкое небытие, он был бы рядом со своим господином.
Человек спрыгнул с камня и, вытянув из-за спины меч, осторожно двинулся вперед. Он внимательно оглядывал залитые кровавым светом камни. Господин не мог погибнуть. Господин где-то здесь…
Он обогнул очередной валун и остановился. Он увидел господина прямо перед собой. Господина и эту… рыжеволосую сучку…
Что происходит? Рыжеволосая тащит с головы господина ярко белеющий в полутьме шлем. Она снимает его! А он, сотрясаемый дрожью, не сопротивляется. Руки господина подняты на уровень лица и неестественно неподвижны, пальцы страшно скрючены.
Скрежещущий хруст бьет по ушам.
Древний череп остается в руках рыжеволосой, а по плечам господина вдруг рассыпаются пряди черных волос…
Человек с мечом в руках моргает, не в силах осмыслить происходящее. Он смотрит на то, как его господин… или тот, кого он принимал за господина… оседает на камни. И длинные волосы его словно покрывает трескучим инеем. Они белеют - от начала и до самых кончиков.
Человека с мечом внезапно что-то словно бьет изнутри. Он мгновенно забывает об этом странном человеке с побелевшими волосами, даже о том, что господин его куда-то пропал, забывает человек с мечом. Он видит только светящийся в темноте, точно обломок луны, шлем-череп.
Человек улыбнулся, поднял меч и побежал на этот мертвенный манящий свет.
Непобедимая слабость объяла все его тело, но Берт все же сумел подняться.
- Марта! - крикнул он.
Рыжеволосая успела обернуться. Удар двуручного меча вышиб из ее рук Кость Войны. Череп, гремя по камням, покатился прочь, словно отрубленная голова чудовища. Ургольд, оскалившись, отступил назад и примерился для последнего, точного удара.
- Марта! - крикнул Берт снова, но северянин не глядя сшиб его ударом ноги в живот. Этот полуживой обмылок человека пока не интересовал его. Вот рыжеволосая… Он всегда знал, что она погубит господина! Так и вышло.
И было еще кое-что… Кость Войны! Этот шлем будет принадлежать ему, Ургольду! Но сначала он разберется с людьми, осмелившимися отнять Кость у господина. И первой будет рыжеволосая дрянь.
Ургольд размахнулся, вскинув меч над головой… Оружие, вдруг страшно потяжелев, вывалилось из его рук. Что-то шевельнулось за спиной северянина, но повернуться и посмотреть - что именно, он не смог. Не сгибая ног, всем телом, будто срубленное дерево, Ургольд плашмя грохнулся о камни. И Марте, и Берту, и Самуэлю, только что пришедшему в себя, стала видна рукоять кинжала, вонзившегося северянину в основание шеи.
Выступивший из мрака человек был очень молод - пожалуй, он не прожил еще полных двадцати лет. Был он невысок и двигался легко и почти неслышно, как барс. Волосы, туго стянутые на затылке пучком, отливали медью, немного косящие глаза мгновенно перелетали от одного предмета к другому. Кожаная одежда обтягивала стройное тело, не обремененное пока тяжелой мужской мускулатурой. За широким поясом поблескивали несколько ножей, и короткая кривая сабля сияла стальным полумесяцем.
- Кажется, никто не успел серьезно пострадать, - проговорил он, оглядев присутствующих. - Что этому здоровяку от вас понадобилось? И что вообще здесь происходит?
Он несколько озадаченно хмыкнул, когда Марта, которой он в первую очередь адресовал вопрос, вместо того, чтобы ответить, метнулась к стонущему на земле Берту. А Самуэль, вздохнув, развел руками, словно хотел сказать: «Такие, брат, тут дела творятся, что так сразу и не объяснишь…»
Юноша подождал еще немного, потом пожал плечами, подошел к телу Ургольда, рывком вытащил кинжал и принялся деловито отирать лезвие о край нательной рубахи северянина.
Между тем Берт открыл глаза. Самуэль, оглянувшись на него и Марту, подковылял к юноше и осторожно тронул его за локоть. Тот понимающе кивнул - и они оба отошли на несколько шагов.
- По-моему, на моих висках прибавилось еще несколько седых прядей, - выговорил Берт первое, что пришло ему на ум.
- По-моему, тебе больше не придется беспокоиться о седине на висках, - ответила Марта, держа его голову на коленях.
- Я и не беспокоюсь. Говорят, ранняя седина придает мне некое… своеобразие.
Марта попыталась усмехнуться. И это у нее получилось.
- Я всегда знала, что ты - просто невероятно своеобразен, - сказала она.
Они помолчали.
- Все закончилось, - проговорил, наконец, Берт. - Боже, как я устал…
- Да, - ответила рыжеволосая. - Мы уйдем отсюда, поселимся в гостинице какого-нибудь городишки… И… через несколько дней, как-нибудь утром я проснусь одна.
Берт не думал ни мгновения, прежде чем ответить.
- Этого не будет, - сказал он.
- Альберт Гендер, - вздохнула Марта. - Ловец Теней из Карвада… Меня ты можешь продолжать обманывать сколько угодно. А самого себя…
Вопреки ее ожиданиям, Берт не спешил возражать. Он посмотрел в небо, начинающее уже сереть, небо, где разглаживались багровые складки, и медленно проговорил:
- Альберт Гендер, Ловец Теней из Карвада, шел к этому месту всю жизнь. Чтобы найти здесь свою судьбу. Так говорил Маргон, Один-из-Четырех. Так говорил Эолле Хохотун. И оба они были правы. Нет больше Ловца Теней. Остался - Альберт Гендер. Пусть Маргон ищет себе другого Ловца…
Кажется, Марта не ожидала такого.
- Эолле презирает людей, - сказал еще Берт. - В этом его ошибка. Он видит в нас ничтожных, слабых червей, слепо следующих путями своих судеб. Он не способен понять, что в нас есть кое-что… неподвластное ни Небесам, ни Преисподней. Кое-что могущее разом изменить судьбу всего мира. Я даже могу сказать, как это называется…
Но Берт не стал говорить этого слова. Он прочитал его в сияющих глазах Марты, и нашел это вполне достаточным. Рыжеволосая поняла его.
- Чем ты будешь заниматься? - тихо спросила она.
Альберт улыбнулся - от этого корочка засохшей крови на его лице покрылась трещинками. И вместо ответа сжал руку рыжеволосой.
- Э-э… - раздалось тоненько из сумрака. - Хозяин! Может быть, пора уходить отсюда, хозяин? Если вы серьезно ранены, господин Тильберт любезно согласился помочь нам…
- Тильберт Расмус, - представился юноша, появляясь рядом с Самуэлем. - Я родом из западных лесов. Как выяснилось, мы с уважаемым Самуэлем земляки. Меня тоже не прельщало ремесло лесоруба, и в прошлом году я покинул родной поселок.
- Далеко тебя занесло, - сказал Берт приподнимаясь.
- Я странствую, - беспечно мотнул головой юноша, - пока не могу найти занятия по сердцу. Слышал, что в здешних местах воюют, и вот… Решил предложить себя в качестве солдата - я довольно ловко владею оружием. Хотя всю жизнь посвятить сражениям не собираюсь. Честно говоря, я и сам не знаю, к какому делу себя приложить. Да! - воскликнул он, о чем-то вспомнив. - Вы не видели здесь старого господина в синем плаще с меховым колпаком на голове? Я встретил его вчера, когда смеркалось, и он предложил сопровождать его до Руима. Обещал хорошую плату. Но у подножия гор мы наткнулись на орду бегущих куда-то людей. Тьма, сумятица… Я потерял своего старика…
- Нет, - ответил Берт. - Не видели… Но мне кажется, что ты напрасно потратишь время, разыскивая этого старого господина. Синий плащ, говоришь? Меховой колпак?.. Что случилось? - спросил он у Самуэля, который, шагнув за спину юноше, знаками всячески пытался обратить на себя внимание Ловца.
Самуэль рысцой подбежал к Берту, склонился над ним и прошептал:
- Кость Войны! Я был уверен, что она лежала во-он у того камня. Ее нет! Ее нет, хозяин! Куда она могла провалиться?!
Берт минуту молчал.
- Если она куда-то провалилась, - проговорил он. - Туда ей и дорога.
Маргон подождал, пока шаги четверых стихнут и, сложив пальцы обеих рук в хитрую фигуру, позволил своему телу стать видимым. Сдвинув меховой колпак на лоб, он почесал затылок. Затем облегченно выдохнул и закинул за плечи темный мешок.
Тьма на небе рассеивалась. Долгая ночь подходила к концу, и первые лучи восходящего солнца казались нежно-розовыми, как весенние цветы.
«Тьма к Тьме, - думал Маргон, выбирая глазами, где лучше навесить радужную паутину портала. - Пусть вещь из Тьмы навсегда уйдет из мира смертных. Здесь ей не место… И я сам займусь этим…»
Нити межпространственного портала заиграли разноцветными всполохами, сплетаясь между собой сложным узором. Через несколько минут Маргон исчезнет из мира смертных. Но очень скоро он вернется. Ему ведь нужно расплатиться со своим юным провожатым.
И возможно, предложить ему новую работу.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    АЛЬБЕРТ ТЕНДЕР ИЗ КАРВАДА     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
  • Часть вторая
    СМЕРТЬ-ОГОНЬ     (Страница 3)
    • ГЛАВА 1 (Страница 3)
    • ГЛАВА 2 (Страница 5)
    • ГЛАВА 3 (Страница 5)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 8)
    • ГЛАВА 6 (Страница 9)
  • Часть третья
    РАССВЕТ ТЬМЫ     (Страница 10)
    • ГЛАВА 1 (Страница 10)
    • ГЛАВА 2 (Страница 11)
    • ГЛАВА 3 (Страница 12)
  • Часть четвертая
    ПОСЛЕДНЯЯ НОЧЬ ЛОВЦА     (Страница 13)
    • ГЛАВА 1 (Страница 13)
    • ГЛАВА 2 (Страница 14)
    • ГЛАВА 3 (Страница 15)
    • ГЛАВА 4 (Страница 15)
    • ГЛАВА 5 (Страница 16)
    • ГЛАВА 6 (Страница 17)
    • ГЛАВА 7 (Страница 18)


Антон Корнилов

Кость Войны

 Читать книгу

Аннотация

Вскрывать гробницы свирепых демонов, рвать пелену древних тайн, выживать там, где обычные смертные расстаются с рассудком быстрее, чем ледяное дыхание смерти душит пламя их факелов, – это и есть полузабытое ремесло Ловцов Теней. Альберт Гендер из Карвада, последний Ловец, отправляется на поиски Кости Войны, могущественного артефакта, способного обычного копьеносца превратить в Повелителя Мира… Великие маги незримо охраняют Ловца, друзья прикрывают его спину, но, если в конкурентах безжалостный убийца авантюрист и демон из глубин преисподней, кто скажет, как повернется эта история?..

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel