Антон Антонов - Время войны

1 Антон Антонов

Часть Первая
Сосредоточение

1

Новобранец, стоявший на посту в парке боевых машин, по идее вообще не должен был попасть в караул, поскольку служил всего полтора месяца, а в парке стояли новейшие танки, охрана которых была делом особой важности.
Но больше ставить на пост было некого. Позавчера последние старослужащие уехали в командировку на восток, и в полку остались одни новобранцы. Только некоторые сержанты служили больше года, а среди рядовых даже тех, кто перешагнул за полгода, было мало. И в этот вечер в караул пошли те, кто принял присягу всего неделю назад.
Перед выходом на посты новобранцев еще раз предупредили об особой важности охраны парка боевых машин, и теперь часовой страшно мандражировал, пересчитывая в уме, сколько всего было предупреждений.
Одно - перед поступлением танков: командир полка распинался перед строем минут пятнадцать. Второе - когда танки уже стояли в парке под маскировочными сетями: на этот раз кроме командира выступал еще и особист. Третье - когда тот же особист - не свой, а прибывший из штаба округа, и в немаленьком звании, таскал к себе поодиночке всех от полковника до последнего писаря и посудомойщика на кухне. Четвертое - сегодня перед заступлением в караул, пятое - на разводе и шестое - перед выходом на пост. А потом, когда новобранцы, отстояв на часах по одному разу и отдохнув положенное время, готовились выйти на посты снова - глубокой ночью в самый собачий час - начальник караула повторил все то же самое еще раз. Итого семь.
И все в один голос твердили о личной ответственности часовых за сохранность уникальной техники и тайны ее существования чуть ли не вплоть до расстрела на месте.
Посты ради такого случая были удвоены, но все равно часовые стояли (вернее, ходили взад-вперед) далеко друг от друга вне пределов прямой видимости.
Может, оно и к лучшему, а то бы интеллигентный мальчик из хорошей семьи, стоявший на посту №4 и дрожавший, словно от холода (хотя ночь была теплая и только из календаря можно было узнать, что еще не лето), чего доброго пристрелил бы коллегу с поста №5, приняв его за вражеского шпиона.
Стоять первую смену было не так страшно, потому что вечером в парке оживленно болтали и гремели инструментами ребята из РМО, которые по специальному разрешению зампотеха полка вели какие-то ремонтные работы после отбоя.
А теперь юношу окружали только танки, которые в темноте казались огромными сказочными чудовищами, и за любой темной громадиной мог притаиться враг.
Новобранец пытался унять дрожь и усмирить страх, но у него ничего не выходило. Он никогда не отличался смелостью и в школе был самым забитым из всех одноклассников. Это девочке хорошо быть отличницей, а у мальчиков другие приоритеты. Кумиром всей школы был пацан, который однажды умудрился получить за сочинение кол с тремя минусами, а он и ему подобные отличников не жаловали.
Понятное дело, забитый маменькин сынок, у которого папа педагог, а мама пианист, вообще не предполагал, что ему придется служить в армии. И то, что его не приняли в университет и призвали в войска с первым же весенним набором, едва ему исполнилось восемнадцать, стало для юноши большой неожиданностью.
И вот теперь он стоял на посту №4 в парке боевых машин и пугался каждого шороха и звука, которыми была полна эта дивная теплая ночь.
Нет никакого сомнения, что именно страх и спас новобранцу жизнь, когда из темноты прямо на него сзади бросился человек. Он старался ступать бесшумно, но часовой каким-то шестым чувством уловил его приближение и обернулся достаточно рано, чтобы успеть нажать на курок.
Понятное дело, часовой в панике начисто забыл про уставные требования - всякие там «Стой, кто идет?» и выстрелы вверх. Впрочем, точно так же он забыл и про то, что в случае нападения на пост часовой имеет право открыть огонь без предупреждения. Он просто нажал на курок и выпустил в неизвестного весь магазин.
Большая часть пуль ушла, разумеется мимо - куда-то за забор части в сторону города. Однако неизвестный лежал на земле без движения, и под ним растекалась кровавая лужа.
Совершенно ошалев от этого зрелища, часовой сделал шаг в сторону упавшего и с хрустом раздавил его очки, отлетевшие метра на два.
А поскольку юноша и сам был очкариком, это сразило его окончательно. Рухнув на колени рядом с трупом, часовой зарыдал, как ребенок и никак не отреагировал на топот часового №5, прибежавшего к нему на подмогу.
Чуть позже появилась и вся отдыхающая смена во главе с начальником караула, а в ближайшей казарме уже сам собой поднимался по боевой тревоге танковый батальон.
Начальник караула первым делом напустился на часового №5, поставив его по стойке «смирно» и крича:
- Что ты здесь делаешь?! Где твой пост?!
- Я помочь хотел… - оправдывался рядовой, но лейтенант никаких оправданий слушать не хотел и тут же вкатил бойцу три наряда вне очереди.
Слегка разобравшись в ситуации, лейтенант подумал, не объявить ли благодарность юноше из хорошей семьи, поскольку не было сомнений, что нарушителя завалил именно он. Но по здравом размышлении начальник караула решил воздержаться. Не его это дело. К тому же у героя был совсем не героический вид, и вдобавок надо еще разобраться, не было ли тут нарушения устава.
Юноша в сидящей мешком форме лепетал что-то насчет нападения, и правда - рядом с телом нарушителя лежал охотничий нож, а за поясе под рубашкой торчал пистолет. Но не это привлекло внимание офицера.
Шею убитого опоясывал ошейник из какого-то странного материала с защелкой сзади и утолщением спереди. Начальник караула попытался расстегнуть защелку, но появившийся только что дежурный по части сходу оценил обстановку и скомандовал:
- Ничего не трогать!
Это спасло лейтенанту жизнь и здоровье, так как через секунду после того, как он выпрямился и отступил от трупа на пару шагов, ошейник неожиданно взорвался и разнес голову убитого на куски.

2

Полковой контрразведчик был не дурак и понял все сразу, как только рассмотрел невооруженным глазом клеймо на охотничьем ноже.
Нож был амурского производства, а когда оказалось, что и пистолет тоже амурский, стало ясно, что тут никаких споров быть не может. Вне всякого сомнения, часовой, который до сих пор еще не оправился от шока, завалил амурского шпиона.
Другой вопрос, как попал сюда амурский шпион - ведь 13-й отдельный мотострелковый полк располагался в семи тысячах километров от границы. И полковой особист был искренне рад, что эта проблема его не касается.
Те, кого она касалась, прибыли часа через два. Особисты из штаба округа и штаба армии и территориалы из окружного и краевого управления приехали почти одновременно, напропалую превышая по дороге допустимую скорость.
На территории части они тоже бегали, как настеганные, но в упор не могли понять, каким образом вражеский агент просочился через всю страну, чтобы оказаться с оторванной головой в парке боевых машин 13-го отдельного мотострелкового полка.
- Разве только морем, - высказал кто-то разумное предположение, и остальные тотчас же подхватили его.
- Да, морем вполне возможно. Аквалангист, высадился с подлодки на пляж, прошел километров пятьдесят и готово дело. Мог и на автобусе проехать.
- Да нет, на автобусе не мог. У него же эта штуковина была на шее. Ну, та, которая взорвалась.
- А может, он ее надел перед тем, как сюда забраться.
- Какая разница? Главное, что с моря он мог высадиться вполне. Эта береговая охрана вообще мух не ловит. Надо бы с ними разобраться - уж очень похоже на саботаж.
- Короче, так и запишем: высадился с моря и добрался до части неизвестным способом. Можно и дело так озаглавить: «Аквалангист».
Но тут на поверхность всплыла другая проблема. Откуда было знать амурскому аквалангисту, что четыре дня назад именно в этот полк поступила новейшая техника. Ведь наверняка лазутчик забрался в парк боевых машин для того, чтобы посмотреть на танки ТТ-55.
Другой причины просто быть не могло. Всю остальную технику, которая здесь имела место, амурцы знали не хуже, чем ее хозяева.
Значит, кто-то из тех немногих, кому было известно о доставке десяти новых танков в 13-й ОМП, работает на амурцев. И вероятно, ему известно, что на Дубравском тракторном заводе, где производятся эти танки, из-за нехватки комплектующих на сегодняшний день нет ни одной готовой машины. Так что 13-й ОМП - единственное место во всем округе, где имеются полностью боеспособные и укомплектованные танки этого типа.
Правда, еще несколько десятков ТТ-55 едут сейчас по железной дороге и морем на восток, но в пути до них добраться, пожалуй, будет посложнее.
Об этом размышлял самый осведомленный из всех контрразведчиков - полковник из штаба округа, но делиться своими мыслями с остальными он не спешил. Только равный ему по званию территориал из окружного управления мог претендовать на полноту информации, но он был слишком занят организацией допросов и осмотром места происшествия.
Оперативники в званиях от лейтенанта до майора рыли носом землю, но не нарыли ничего, кроме растертых в пыль осколков очковых стекол и сломанной оправы. Проку в них было не больше, чем в мелких кусочках ошейника, которые разлетелись после взрыва на несколько метров и посекли ноги любопытным солдатам, неосмотрительно приблизившимся к трупу амурского шпиона.
Так считали все, кроме одного капитана, который отыскал несколько довольно крупных фрагментов ошейника, а также кусок оправы от очков, который показался капитану подозрительным.
Это было всего лишь маленькое углубление в том месте, которое располагалось точно над переносицей, а в нем - нечто, похожее на капельку расплавленного стекла. Это вполне могло быть производственным дефектом или наоборот, украшением, но что-то мешало капитану, привыкшему подвергать все сомнению и не верить своим глазам, безоговорочно принять это объяснение.
А другого у него не было.

3

- Вы кто, спецназовцы или детсадовцы? - уже в четвертый раз спрашивал у своих рейнджеров начальник разведки легиона маршала Тауберта генерал-майор Сабуров.
Рейнджеры понуро молчали. Они прекрасно понимали, что начальник разведки прав. Плох тот спецназовец, который позволяет так вот запросто убить себя первому встречному часовому.
Правда, в душе они все были уверены, что уж с ними ничего подобного произойти не могло. Просто Леша Баранов по прозвищу Архар действительно был плохим спецназовцем. Обыкновенный собровец, хоть и с опытом чеченской войны.
У генерала Сабурова было слишком мало рейнджеров и слишком много работы для них, поэтому на задания, которые казались простыми, они ходили в одиночку.
Один суперэлитный боец из «Альфы» или «Вымпела» может выжить в бою против ста обычных солдат. А еще лучше - уклониться от боя, не дав им себя обнаружить. А Леша Баранов нелепо погиб в схватке один на один с заведомо слабым противником. И при этом провалил задание, поскольку так и не добрался до танков ТТ-55.
- Вам что, действительно так нужен этот танк? - попытался перевести разговор в конкретное русло один из рейнджеров, как раз из «Альфы». - Ну так пошлите меня. А лучше пошлите группу. Мы вам этот танк по винтику раскрутим и сюда привезем.
- Да не в танке дело! - раздраженно отмахнулся Сабуров. - Просто меня бесит, что вы не понимаете самых элементарных вещей. Нас загнали на чужую войну и поставили в такое положение, что выходов у нас ровно два. Либо застрелиться сразу, либо выживать. А если выживать, то значит - играть по их правилам.
- Да все мы понимаем, - прервал генерала альфовец, но тот остановил его резким движением руки.
- Ничего вы не понимаете. То, что Баранов дал себя убить - это полбеды. Но он демаскировал акцию и это может нам выйти боком.
- Не может, - покачал головой альфовец. - Целинцы ни за что не догадаются, кто такой Архар на самом деле.
- Очень на это надеюсь. У нас и так весьма сомнительные шансы на победу. А если мы не победим, то голову оторвут уже лично мне. А она мне дорога, как память. Так что дело не в танке, а в принципе.
Взгляд спецназовца выражал простую и понятную мысль: «Какое мне дело до твоей головы?» Но вслух он ничего подобного говорить не стал, потому что знал - речь идет не только о генеральской голове. Все остальные головы тоже были под большой угрозой.
Дело и правда было не в танке. Просто Сабуров хотел иметь как можно больше информации, чтобы полевые части, начав высадку, не тыкались как слепые котята и не впадали в изумление или шок при виде незнакомой техники противника.
Хотя если честно, то для изумления и тем более шока не было никакой причины. Уровень стабилизации планеты Целина разведка определила в 1949 григорианских единиц с погрешностью плюс-минус 5, а это означало, что в среднем он соответствует земному 1949 году, но в отдельных сферах может опускаться до 1944-го или подниматься до 1954-го.
Иными словами, телевидение на планете уже есть, а сверхзвуковых самолетов практически нет.
Однако генерал Сабуров никак не мог привыкнуть к мысли, что в течение последних семи веков густонаселенная планета, где живут отнюдь не питекантропы и не дебилы, совершенно не развивается и топчется на месте в социально-политическом, культурном и техническом отношении.
Только население растет, и в Западной Целине уже яблоку негде упасть, ибо там на 18 миллионов квадратных километров приходится полтора миллиарда жителей.
Старожилам и уроженцам вселенной с романтическим названием Одиссея понятие «уровень стабилизации» казалось вполне нормальным и совершенно естественным. Спорили только насчет причин этого явления.
Одни знатоки говорили, что тут сказывается влияние цивилизации разумных звездолетов, которые хотят оставаться монополистами в сфере сверхвысоких технологий и преднамеренно тормозят развитие человеческих миров.
Другие утверждали, что все дело в защитной реакции планет Одиссеи, которые таким образом берегут свою экологию от чрезмерных техногенных перегрузок.
Третьи же, не мудрствуя лукаво, списывали все на естественные законы общественного развития. В том смысле, что у любой цивилизации есть некий предел, дальше которого она развиваться не может по причинам внутреннего характера. Выше головы не прыгнешь.
И действительно, изучая два больших государства Целины, легко было объяснить их стагнацию внутренними причинами.
Государственная экономика Целинской Народной Республики на западе и общинное хозяйство Государства Амурского на востоке просто не имели резервов для внедрения технических новинок и даже для их разработки. Любое сколько-нибудь серьезное нововведение могло нарушить весь экономический уклад.
И чем дальше, тем прочнее цементировалась система и тем успешнее она сопротивлялась любым изменениям.
Однако столь долгая стагнация все равно казалась Сабурову странной, и он склонялся к мысли, что дело тут не обошлось без нечистой силы. А к нечистой силе он относил все, что действует по принципу «черного ящика» - и в первую очередь, конечно, цивилизацию разумных кораблей.
Рассудком он понимал, что такое вполне возможно. Нечистая сила на все способна и затормозить развитие какой-то жалкой планетки - для нее раз плюнуть. И тем не менее подсознательно он все время ждал, что у ЦНР вот-вот появится какое-то новое оружие - лучше, чем то, на которое начальник разведки легиона уже вдоволь насмотрелся за семь недель сосредоточения.
Ведь ЦНР как раз теперь готовится к новой войне с востоком - и не просто к войне, а к сокрушительному наступлению, великому освободительному походу, который наконец объединит Целину и откроет всем ее жителям путь в светлое будущее под мудрым руководством великого вождя целинского народа, о чем все прогрессивное человечество планеты мечтает уже 666 лет - со дня Майской революции.
Поэтому когда разведка легиона перехватила телефонограмму об отправке с Дубравского тракторного завода в 13-й отдельный мотострелковый полк десяти новейших танков ТТ-55 (транспортировка по железной дороге на расстояние 1, 6 километра ), генерал Сабуров поневоле заинтересовался и с легким сердцем поручил одному из рейнджеров посмотреть, что это за танки. И заснять все что можно с помощью микрокамеры, встроенной в оправу очков, изготовленных по амурскому образцу.
Сабуров вовсе не хотел, чтобы на Целине узнали о планах, которые строит в отношении этой планеты боевой легион эрланского образца, арендованный на время у концерна «Конкистадор», так что все рейнджеры высаживались на территории Целинской Народной Республики в амурской одежде и с амурским оружием и снаряжением. Только ошейники были эрланские.
Обойтись без ошейников было невозможно. Сабуров не мог допустить, чтобы кто-то из рейнджеров попал в плен. Разведчику, который захвачен противником, надлежало немедленно оторвать голову в буквальном смысле слова.
Да и вообще, такие ошейники обязаны носить все солдаты, офицеры и генералы легиона. Даже дисциплинированные эрланцы подчиняются этому правилу в своих гигантских армадах. А личный состав легиона маршала Тауберта - это вовсе не эрланцы. Это земляне, реинкарнированные на кораблях легиона и насильно поставленные под ружье под страхом немедленной смерти за неповиновение.
А впрочем, и сам маршал Тауберт тоже носит ошейник. Ведь благоразумные бизнесмены из «Конкистадора» сдали ему - авантюристу без денег и почти без связей - в аренду целый легион не просто так, а под залог его собственной жизни.
И всему личному составу было объявлено, что в день, когда, не дай бог, сработает ошейник маршала Тауберта, одновременно с ним погибнут все генералы, десятая часть старших офицеров, по одному из сотни младших и по одному из тысячи солдат.
Так что все, от маршала и до последнего бойца, должны были очень стараться, чтобы легион одержал полную и безоговорочную победу, ибо только она одна позволяла Тауберту выполнить все условия аренды, на которые он согласился ради исполнения своей заветной мечты.

4

Авантюрист Редрик Тауберт мечтал основать империю. Пример Эрлана, Бабилона и Горракиса не давал ему покоя и мешал спать по ночам.
Несколько неудачных попыток создать плацдарм для будущих великих завоеваний привели к тому, что Тауберта разыскивали, как опасного преступника, восемь миров и три межпланетных организации.
Однако в последний раз ему отчасти повезло. После провала государственного переворота в королевстве Арранском с Редриком сбежала родная внучка местного короля, по молодости лет влюбленная в авантюриста по уши.
С собой принцесса прихватила свою собственную космическую яхту (подарок дедушки к совершеннолетию) и ту часть богатого приданого, до которой смогла дотянуться.
Яхта помогла Тауберту подыскать удобную планетку в малолюдной галактике в стороне от космических трасс. Ее обособленное местоположение давало надежду, что никто раньше времени не узнает о планах Тауберта и ему не станут чинить препятствий всевозможные туристы, журналисты, правозащитники и борцы за свободу с оружием в руках.
Впрочем, найти планету - это было только полдела. Ее еще требовалось завоевать. В государственных переворотах Тауберт в последнее время разочаровался. Разумные миры, словно сговорившись, не желали терпеть на троне чужака, чья власть не подкреплена мощной военной силой, и Тауберту, честно говоря, уже надоело драпать с планеты на планету, спасаясь от разгневанных патриотов.
Но на этот раз у него появилась возможность заполучить, наконец, искомую военную силу.
Широко известный в узких кругах концерн «Конкистадор» промышлял сдачей в аренду списанных эрланских легионов без личного состава, и приданого арранской принцессы как раз хватило на взятки, которые позволили Тауберту заключить нужную сделку.
«Конкистадор» согласился предоставить Тауберту один боевой легион образца 1849 года Одиссеи, то есть 144 звездолета, более 200 тысяч боевых и вспомогательных машин в строю и 100 тысяч в консервации, оружие, обмундирование, боеприпасы и продовольствие по эрланским стандартам, космические экипажи и группу военных советников.
Срок аренды определялся в тысячу дней, по истечении которых надлежало вернуть «Конкистадору» всю уцелевшую технику и вооружение. Безвозвратные потери арендатор был обязан компенсировать в рассрочку после окончания боевых действий, но это Редрик Тауберт проблемой не считал - ведь после победы в его распоряжении будут ресурсы целой планеты.
Но до победы еще надо дожить. И поскольку на данный момент у Тауберта не было денег, чтобы заплатить за легион наличными, «Конкистадор» согласился взять плату живым товаром.
За тысячу дней войны следовало отгрузить в распоряжение концерна сто миллионов пленных в возрасте от 18 до 33 лет, три четверти из которых - женщины.
- Исходя из средней прибыли с одного работника, занятого неквалифицированным трудом, и с учетом рыночных цен на рабов и невольниц в оптовых сделках зоны Бабилона, с поправкой на качество товара, стоимость содержания и риск транспортировки, именно такое количество живой силы эквивалентно полной сумме арендной платы за один боевой легион, - нудно бубнил бухгалтер «Конкистадора», наводя на Редрика Тауберта смертную тоску.
Но это были только цветочки. А про ягодки не хотелось даже думать. Дело в том, что живой товар предстояло отгружать пропорционально - по десять миллионов за сто дней, начиная с момента передачи легиона. То есть к сотому дню Тауберт уже должен был посадить на корабли первые десять миллионов пленных и вывезти их с Целины.
Таким образом, времени на подготовку вторжения не оставалось совсем. Меньше чем сто дней - а ведь Тауберту достался легион без личного состава. И у новоиспеченного маршала не было денег, чтобы завербовать нужное количество солдат.
Жалкие несколько тысяч наемников и авантюристов, готовых воевать за идею или ради острых ощущений, в расчет не шли - ведь полный штат эрланского легиона составляет около двух миллионов человек.
Зато у Тауберта были корабельные синтензоры и матрицы землян в памяти брейн-компьютеров. И несколько десятков живых землян, реинкарнированных еще на яхте арранской принцессы.
Кирилл Сабуров был один из них. Аналитик ГРУ в звании майора понадобился Тауберту, чтобы более эффективно вести разведку на славянской планете. А уже потом Тауберта убедили, что будет лучше, если весь легион станет говорить на одном языке и понимать речь врагов без перевода.
Гердианец Тауберт, который не знал ни одного земного языка и затруднялся в идентификации своих земных предков, не видел никакой разницы между славянами и зулусами и хотел только одного - чтобы реинкарнированные земляне могли как следует воевать. А кто-то из знающих разницу намекнул Тауберту, что русские воюют гораздо лучше зулусов и даже не хуже американцев.
Вот и получилось, что легион стал пополняться исключительно русскими с примесью других славян и русскоязычных. Только команда рейнджеров Сабурова имела в своем составе боевиков из спецслужб и суперэлитных отрядов разных стран - но кончилось тем, что Тауберт забрал их всех к себе в ставку.
Это случилось через месяц после выхода легиона с базы «Конкистадора», в день Д+33, когда Тауберт по настоянию русских генералов окончательно решил сделать легион чисто славянским, а подразделения одиссейских наемников, искателей приключений, авантюристов и борцов за идею свести в отдельную фалангу, подчиненную непосредственно верховному командованию.
Должности командира легиона Тауберту было мало. Он провозгласил себя верховным главнокомандующим новой империи, а собственно легион оставил на землян.
Русским генералам (которые на Земле были максимум майорами и подполковниками, потому что все матрицы для реинкарнации принадлежали людям сравнительно молодым) это было только на руку. Они надеялись, что перемены дадут им свободу действий и хоть какую-то независимость от маршала Тауберта и его камарильи, которая своими безумными инициативами порой повергала здравомыслящих военных в шок.
Но разведка легиона от этих перестановок здорово пострадала. Тауберт отнял у Сабурова всех боевиков неславянского происхождения, чтобы усилить ими свою отдельную фалангу рейнджеров. А на вопрос, зачем она вообще нужна, приближенные маршала отвечали туманно.
Впрочем, генерал Сабуров и без всяких ответов догадывался, зачем.
Тауберт не доверял землянам. Их должны были контролировать особисты с правом отстрела и подрыва ошейников, но они тоже были земляне, и им Тауберт тоже не доверял. Так что если где-то возникнет бунт на корабле и отстрел ошейников не поможет, то иноязычные и инопланетные рейнджеры будут совсем не лишними.
А то, что силовая разведка легиона оказалась ослаблена в самый ответственный момент, маршал Тауберт считал несущественным.
Его отношение к реальности подчас казалось землянам весьма странным, и в этом маршал был, пожалуй, ничуть не лучше своего ближайшего окружения.

5

Яхта арранской принцессы вернулась на орбиту Целины вечером 49-го дня сосредоточения. Вернулась, потому что она бывала здесь уже не раз и до аренды легиона, и после. Последний раз она ушла отсюда в день Д+33 и отправилась к безлюдной базовой планете, где накапливался легион.
Из космического арсенала «Конкистадора» все корабли легиона ушли одновременно. Но особенности полета с кратным ускорением таковы, что прийти одновременно к цели они не могли. Все-таки другая галактика и расстояние приличное - 7 миллионов парсек. Минимум 21 день пути, максимум - 32.
Где-то на 35-й день все звездолеты должны были снова собраться вместе, и Тауберт на яхте арранской принцессы отправился к базовой планете убедиться, что так оно и есть на самом деле.
Назад к Целине он вернулся не один, а в сопровождении целой группы кораблей. За яхтой следовали флагман легиона, штабной звездолет, лидер полевого управления, корабль службы формирования и крейсера сопровождения, которые были в принципе не нужны, поскольку в космосе на легион никто покушаться не собирался.
У Целины не было своих космических кораблей - с тех пор, как лет сто назад последний из местных звездолетов под чутким руководством экипажа сбежал с планеты в неизвестном направлении.
Чужие корабли тоже не особенно жаловали Целину - особенно с тех пор, как местные власти попытались отобрать шаланду у одного вольного торговца. От этого торговца, которому удалось-таки спасти свою посудину и сделать ноги с негостеприимной планеты, Тауберт как раз и узнал о существовании Целины.
Генерал Сабуров, который с 24-го дня сосредоточения находился на орбите Целины безотлучно, отлично знал, что на день Д+50 намечено окончательное утверждение плана вторжения в деталях.
Для этой цели маршал Тауберт утром 50-го дня собрал на флагманском корабле совещание, в ходе которого выяснилось, что у его доблестного войска до сих пор нет никакого плана вообще. Не то что в деталях, но даже в принципе. А есть лишь несколько в разной мере фантастических проектов, которые в корне противоречат друг другу и сами себе.
Хорошо еще, удалось наконец решить, на какую из стран Целины нападать в первую очередь. Три недели назад Сабуров не без труда убедил маршала Тауберта, что вторжение сразу по всему побережью единственного материка планеты и войну против обеих стран одновременно легион не потянет.
По эрланским стандартам для такой войны необходимо как минимум 22 легиона (по одному на сто миллионов жителей минус поправка на уровень цивилизации). А поскольку их нет, придется максимально сузить фронт и выбрать что-то одно.
В выборе страны для вторжения Сабуров нисколько не сомневался.
- Территория Государства Амурского слишком велика и неудобна, - говорил он. - 81 миллион квадратных километров - это как Европа, Азия и Африка вместе взятые.
Для маршала Тауберта Европа, Азия и Африка были пустым звуком, но что такое 81 миллион квадратных километров, он представлял себе очень хорошо. На его родной Герде всей суши было в полтора раза меньше.
- А население этой территории - немногим больше миллиарда человек. Они рассеяны по всему огромному пространству. 75 процентов - сельские жители. Крупных городов мало, промышленность слаборазвита. И плюс к этому к этому леса, тундра, пустыни, горы, бездорожье и полноводные реки, которые пересекают страну с юга на север и с севера на юг.
- Но ведь армия у восточных слабее, чем у западных, - возражал Тауберт, внимательно читавший сводки, которые регулярно поставлял ему тот же Сабуров.
Если смотреть только на цифры, то действительно выходило, что восточная армия уступает западной по всем показателям, а особенно по количеству и качеству военной техники.
Но на это у Сабурова тоже был резонный ответ.
- Амурцы очень хорошо умеют защищаться. Вся их история - это непрерывная оборона против угрозы с запада. И ни разу за три столетия западным не удалось хоть сколько-нибудь серьезно продвинуться вглубь амурской территории. Превосходство в живой силе и технике ничего не решает. Амурцы не только превратили границу в непроходимый барьер, у них каждый город до самого океана - неприступная крепость.
Подобные аргументы убедили Тауберта, что напасть лучше на Целинскую Народную Республику. Пусть ее армия сильнее, но она всегда готовилась только наступать и понятия не имеет о стратегической обороне.
- Сейчас ЦНР готовится к войне с амурцами. Большая часть ее армии уже на восточной границе. В западной части страны войск становится меньше с каждым днем. А те, что остаются - сплошные новобранцы под командой неперспективных офицеров. И когда запад сцепится с востоком, для нас будет самое время нанести удар по тылам ЦНР.
- А когда они сцепятся? - спросил маршал Тауберт.
Разговоры о скорой войне ЦНР с Государством Амурским всплывали уже не в первый раз. Сам выбор Целины для вторжения был обусловлен близостью этой войны. Независимо от того, в каком конкретно месте наносить удар, будет лучше, если главные силы противника окажутся связаны на другом фронте.
Но ждать, пока два целинских государства сцепятся сами, было нельзя. Сначала Тауберт торопился забрать свой легион - иначе он мог уйти в другие руки. А потом начался обратный отсчет ста дней, причем начать вторжение надо было не на сотый, а раньше - чтобы успеть захватить десять миллионов пленных и погрузить их на корабли.
Так что Сабурову пришлось думать еще и над тем, чтобы война между Западной и Восточной Целиной разразилась в нужный срок.
- В крайнем случае их можно будет стравить между собой. Напряженность растет и может хватить даже самой маленькой провокации. Захватить на амурской стороне аэродром и разбомбить целинские позиции, а в другой точке фронта - наоборот. Мои коммандос с этим справятся.
- И что будет дальше?
- Дальше целинцы не выдержат и перейдут в наступление. И амурцы попытаются отрезать их контрударом во фланг. Генерал Романович - не такой человек, чтобы тупо сидеть в обороне, и я вообще склонен передать инициативу ему. В этом случае вся целинская группировка может оказаться в мешке, и амурцы отхватят у ЦНР приличный кусок территории. Особенно если учесть, что с запада будем наступать мы.
- Но сможем ли мы разгромить амурцев сразу после того, как покончим с ЦНР? - поинтересовался Тауберт.
- Не думаю, - ответил Сабуров. - Наш план предполагает захват только одного государства. С Восточной Целиной придется подождать до тех пор, пока на базе ЦНР не будет создана достаточно мощная армия, способная проломить оборону амурцев.
В глубине души Сабуров надеялся, что это произойдет уже после того, как истечет тысяча дней, отведенная Тауберту для эксплуатации подневольных землян. Ведь по контракту с «Конкистадором» в день Д+1000 все ошейники будут отключены и земляне получат свободу выбора - остаться ли им в легионе или эвакуироваться на любую из планет «Конкистадора».
«Конкистадору» были нужны люди для заселения планет, освоением которых концерн занимался в свободное от торговли оружием время. А еще в Одиссее существовала Конвенция об охране прав землян, которую поддерживали не только человеческие миры, но и цивилизация кораблей. И в этой конвенции был пункт об адаптационном периоде.
Придуманный для того, чтобы помочь землянам адаптироваться в условиях Одиссеи, он со временем превратился в лазейку, которая позволяла держать реинкарнированных землян в подневольном состоянии. Но адаптационный период ограничивался максимальным сроком в 1024 дня, и его превышение было чревато неприятностями вплоть до отказа кораблей обслуживать нарушителя.
А поскольку корабли легиона принадлежали «Конкистадору», заботиться о соблюдении конвенционных сроков должен был именно он. Частью этой заботы было решение отключить все ошейники в день Д+1000, когда окончится срок аренды легиона. И это создавало для Тауберта массу дополнительных проблем, главной из которых была необходимость до наступления рокового дня создать под своим началом армию, основанную на иных принципах, нежели страх перед пулей под челюсть или взрывом ошейника вместе с головой.
Но сейчас маршал Тауберт думал о другом.
- Зачем мы будем отдавать амурцам часть территории ЦНР? - спросил он тогда, за три недели до большого совещания на орбите Целины. - Почему бы нам самим не высадиться вблизи границы и своими силами не загнать целинцев в этот мешок?
- Потому что у нас слишком мало сил, - ответил Сабуров, но тут маршал резко прервал его.
- Ваша забота - изучать силы противника! - сказал он. - На то вы и разведка. А о своих силах мы позаботимся без вас.
Однако на 50-й день сосредоточения большое совещание началось с той же самой темы.
На этот раз Сабуров не лез со своими мыслями вперед, но он отлично знал, что у начальника штаба легиона генерала Бессонова точно такое же мнение на этот счет.
У легиона слишком мало сил, и он при всех своих преимуществах не может наступать широким фронтом.

1 Следующая страница


Время войны 2

6

- Я не хочу даже говорить о разных наполеоновских планах вроде того, чтобы с места в карьер от побережья наступать на Центар и брать штурмом Цитадель, - начал свою речь генерал Бессонов, убедившись, что все собрались, наглядные материалы готовы и ретрансляторы включены. - Для такого наступления у нас нет ни сил, ни возможности.
Лицо маршала Тауберта сразу, как только он услышал перевод, приобрело недовольное выражение, и было видно, что он с трудом сдерживается, чтобы не прервать начальника штаба в самом начале выступления.
А Бессонов тем временем продолжал:
- Можно сколько угодно восторгаться качеством эрланской техники, но неплохо вспомнить и о количестве. У легиона 24000 танков в строю и 12000 в резерве. И это предел, больше нам взять неоткуда. Даже если добавить к этому тяжелые боевые машины, получается 50 тысяч единиц максимум. А у целинцев 100 тысяч танков и промышленность, которая готова восполнять потери и наращивать производство. По артиллерийским стволам мы уступаем в несколько раз. Я не говорю уже о самолетах…
Тут не выдержал эрланский военный советник - главный куратор и гарантийный специалист всей техники легиона.
- Сравнительные характеристики эрланских и целинских самолетов… - начал он, но Бессонов прервал эрланца, не дослушав.
- Я знаю сравнительные характеристики. Но у нас 10 тысяч самолетов максимум. А у них - 50 тысяч минимум. Если у меня будет растянутый фронт, то авиация легиона не сможет прикрыть его весь, будь она хоть трижды сверхзвуковая и реактивная.
Эрланец пытался спорить, приводя примеры героических схваток имперских летчиков с десятикратно превосходящими силами врага, но Бессонов и тут нашел, что ответить.
- У меня нет доблестных имперских воинов. У меня только подневольные земляне, которым в вашей войне ловить нечего, кроме пули. И они в массе своей до реинкарнации даже простого компьютера в глаза не видели.
Это была правда. Базовые матрицы для реинкарнации относятся в Одиссее к 1984 году земного календаря. Для последующих лет полных матриц нет, а есть только формулы изменений. Они позволяют на лету создать матрицу для любого момента между 1984 и 2000 годом. При этом экономится место в памяти брейн-компьютера, но затрачивается дополнительное время. И чем дальше нужный год отстоит от 1984-го, тем дольше длится реинкарнация.
А время не ждет. Чем короче среднее время реинкарнации, тем больше людей будет в легионе в день вторжения.
К тому же не у всех матриц формулы изменений простираются до 2000 года. Часто они обрываются раньше или их вообще нет. И тогда остается единственная доступная дата - 21 марта 1984 года. А в этот день и год мало кто в Советском Союзе толком представлял себе, что такое компьютер.
А в легионе без компьютеров никуда. И хотя управление боевыми машинами больше всего напоминает компьютерную игру вроде симулятора, освоить его не так то просто - особенно тем, кто никогда раньше не играл в такие игры.
- Что толку в великолепной технике, если никто толком не умеет ею управлять? - горячился начальник штаба легиона. - Ладно, офицеры, летчики, спецназовцы, оперативники, особисты - у них есть два-три месяца на подготовку. А наполнять солдатами полевые части мы начинаем только сейчас. Через месяц-полтора вторжение - чему мы за это время успеем их научить?
- И что же вы предлагаете? - подал, наконец, голос маршал Тауберт.
Он примерно знал, о чем пойдет речь, и другие тоже знали - но сегодня все планы, разработанные в узком кругу и обсуждавшиеся на уровне слухов и сплетен, предстояло вынести на всеобщее обозрение.
- Я предлагаю ставить реальные задачи, - сказал Бессонов. - Понятно, что конечная цель легиона - захватить ЦНР целиком и создать плацдарм для оккупации всей планеты. Но на эту цель нам отведено больше двух лет. А программа минимум гораздо скромнее. Во-первых, взять где-то десять миллионов пленных для «Конкистадора» к сотому дню, а во-вторых, хотя бы частично решить нашу самую главную проблему.
- Какую? - спросил маршал Тауберт.
- Проблему живой силы, - охотно пояснил Бессонов. - Мобилизационный потенциал ЦНР - 300 миллионов человек. А в легионе по штату два миллиона, на самом же деле и одного не наберется.
- По состоянию на Д+100 - не больше восьмисот тысяч при самых благоприятных условиях, - подтвердил начальник службы формирования.
- Вот так вот, - сказал Бессонов. - Один легионер против трехсот целинцев. И тут уже никакая техника не поможет. Один герой с бутылкой «молотовки» эрланский танк не подобьет, а двадцать героев с сотней бутылок подобьют обязательно.
Все присутствующие понимали, что если бы не эрланская техника, то такое соотношение сил - 1 на 300, а то и 350 - сделало бы всю затею Тауберта безумной и бессмысленной авантюрой. А впрочем, земляне считали предстоящую акцию авантюрой при любых условиях.
- Поэтому штаб легиона предлагает на первом этапе ограничиться захватом Закатного полуострова. Это самый густонаселенный и промышленно развитый район Целины. 144 миллиона жителей, 200 человек на квадратный километр. А с материком полуостров связывает перешеек шириной в сто километров. Легиону вполне по силам перерезать его, зачистить территорию и встать в глухую оборону, которую целинцы не пробьют никакими силами - особенно если одновременно окажутся втянуты в мясорубку на востоке.
- Неприемлемо! - отрезал маршал Тауберт. - Мы должны наступать во что бы то ни стало - хотя бы для того, чтобы захватывать новые контингенты пленных. «Конкистадор» ждать не будет.
- И не надо. По подсчетам разведки на полуострове не меньше 25 миллионов человек подходящего возраста и пола. Это дает нам лишних 150 дней для подготовки наступления. За это время мы сможем мобилизовать миллионы целинцев, надеть им ошейники и подготовить эту армию к боям.
Решение о мобилизации пленных солдат противника и мирных жителей Целины было принято с самого начала. Даже Тауберт с его склонностью к отрыву от реальности, понимал, что неполного миллиона бойцов слишком мало, чтобы контролировать страну с полуторамиллиардным населением.
Технически в такой мобилизации не было ничего сложного. Принцип тот же, что и с землянами. Ошейник, стреляющий маленькими пульками под челюсть, а при необходимости готовый разнести голову взрывом - отличное средство для приведения людей к повиновению.
- С этим никто не спорит, - произнес маршал Тауберт. - Мобилизация местных жителей необходима. Но что мешает вам проводить ее в ходе наступления и сразу же бросать новые контингенты в бой?
- Я еще раз повторю: нам мешает нехватка сил, неготовность личного состава и необеспеченность тылов. Вы не хуже меня знаете эрланские наставления. Действия четырех полевых легионов в наступлении должны поддерживать один артиллерийский легион, один воздушный, один морской и один оперативно-тыловой. Делим на четыре, и получается, что для наступления мне нужен еще как минимум один легион. А у меня его нет.
Пожилой эрланский полковник, сидящий рядом с главным гарантийным специалистом, приподнялся со своего места и сказал недовольным тоном:
- Эти наставления касаются военных действий при активном сопротивлении противника, который обладает сопоставимыми силами. А по данным разведки, легион маршала Тауберта по состоянию на сегодняшний день может наступать с запада или с юга до самого Центара, нигде не встречая организованного сопротивления.
- Ничего подобного, - тут же возразил с места генерал Сабуров. - По данным разведки, из 33 миллионов солдат и офицеров кадровой армии не меньше 15 на сегодняшний день находятся в западной и центральной части ЦНР.
- И как только фронт легиона растянется сверх допустимых пределов, они тут же подрежут нам тылы и перебьют всех, как куропаток, - подхватил генерал Бессонов.
- Но ведь можно наступать на Центар узким фронтом с юга, - заметил генерал по особым поручениям при особе маршала Тауберта - молодой энергичный гердианец. - От города Бранипорта до столицы меньше тысячи километров по прямой.
- В том то и дело, что по прямой, - отозвался Бессонов. - А там горы. Не то что наступать - даже высаживать легион негде.
Тяжелые челноки, с которых предстояло высаживаться на планету полевым частям, все относились к разряду «утюгов» - шаттлов на фотонной подушке, способных приземляться только на воду. Не лучше были и фотонные самолеты, которым для посадки требовались хорошо оборудованные полосы длиной в несколько километров. Что касается антигравитационных катеров, то их было всего по два на корабль - лишь флагманы и лидеры имели по четыре. Так что легион мог высаживаться только с моря, что сильно ограничивало его возможности.
- Мы не можем наступать на Центар ни через горы юга, ни через тропические леса юго-запада. Эти пути красиво смотрятся на карте, но я даже думать не хочу о том, что будет с легионом, когда он потянется колонной по единственной дороге через перевал или через джунгли между двух непроходимых болот. Наступать можно либо с запада, либо с востока. Но на востоке стоит кадровая армия, а на западе - облегченные силы из новобранцев и резервистов.
- Здесь и кроется ваша главная ошибка, генерал Бессонов, - объявил маршал Тауберт, подходя к большому экрану, где была высвечена подробная карта ЦНР.
Ткнув световой указкой в приграничную зону, Тауберт заговорил тоном, не допускающим возражений:
- Именно на востоке для легиона открывается великолепная возможность разгромить одним внезапным ударом всю кадровую армию Западной Целины, занять город Бранивой и развивать наступление дальше.
- Маршал-сан, но ведь вы сами неоднократно напоминали нам, что «Конкистадор» ждет первую партию пленных к сотому дню, - заметил генерал Бессонов, употребив переиначенную на японский манер эрланскую частицу вежливого обращения, которая странным образом прижилась легионе с первых дней, когда все путались, как называть друг друга - «господами» или «товарищами».
- При чем тут это? - не понял Тауберт.
- При том, что в приграничной полосе нет крупных городов, а из населения преобладают военные и заключенные. Отлавливать молодых женщин придется по деревням и поселкам, а это не так-то просто, если требуется наловить десять миллионов.
- В приграничной полосе от реки Амур до города Бранивоя 84 миллиона жителей, - возразил Тауберт, заглянув в электронную записную книжку. - Вполне достаточно для наших целей.
- Конечно, - кивнул Бессонов. - Но только в том случае, если нам к сотому дню удастся взять под контроль всю эту территорию. Миллион квадратных километров. По одному квадратному километру на каждого легионера.
- Если легион начнет операцию на 84-й день сосредоточения, то через неделю он будет в Бранивое, и в оставшиеся десять дней каждому легионеру надо будет ежедневно брать в плен по одной женщине и отправлять ее на побережье.
- У штаба легиона свои предположения на этот счет. Взять Бранивой через неделю можно только в двух случаях. Либо если мы заключим союз с Государством Амурским и отдадим ему большую часть фронта, а значит, и часть захваченной территории. Либо если целинцы впадут в совершенно неописуемую панику и побегут от врага, который в 20 раз слабее. Я с трудом представляю себе такой вариант.
- Вы много чего не представляете себе и о многом не хотите думать, - холодно произнес маршал Тауберт. - А я уверен, что целинцы побегут сразу же, как только мы ударим по их тылам и возникнет угроза окружения.
- Угроза окружения там в принципе не может возникнуть! - чуть не срываясь на крик, воскликнул Бессонов. Бывший оператор генштаба российской армии, он совершенно ясно видел то, чего маршал Тауберт с его умозрительными представлениями о войне никак не мог понять. - Мы можем наступать лишь двумя фронтами с побережья, а чтобы окружить противника и не дать ему возможности организовать осмысленное сопротивление, его войска необходимо разрезать в нескольких местах. Кто это будет делать? Разве что амурцы.
- Об этом не может быть и речи, - повысил голос и Тауберт.
- А почему, собственно? - неожиданно вклинился в разговор начальник полевого управления легиона Жуков Геннадий Кириллович, который до этого сидел тихо и незаметно. - Что тут плохого? Территорию амурцам отдадим? Так им же будет хуже. Вместо оборудованной границы по реке и горам у них будет чистое поле, которое им придется набить войсками. А мы их там потом и отрежем.
- Но вы ведь слышали, что генерал Бессонов говорил о пленных.
- А пусть генерал Бессонов берет пленных на Закатном полуострове. Он прав - там народу много, а места мало. Да и места все курортные - вот уж где женщин навалом.
По тону Жукова было трудно понять, шутит он или издевается. Или может быть, просто поддерживает план Бессонова в такой манере, чтобы Тауберт не догадался, что это поддержка, но при этом снял возражения против самого плана.
Во всяком случае, Бессонов остался спокоен, хотя знал, что генерал Жуков метит на его место или даже повыше. Он вообще был весьма амбициозен. Если другие земляне принимали генеральские звания и должности неохотно и в любом повышении видели прямую и непосредственную угрозу своей жизни (ведь ясно, что в случае неудачи Тауберт в первую очередь будет отыгрываться на генералах, а до солдат его гнев может и вовсе не дойти) - то Жуков, за месяц прыгнув из капитанов в генералы, вовсе не собирался на этом останавливаться.
Еще в день выделения ставки из состава легиона Геннадий Кириллович ставил вопрос о том, кто будет командовать войсками непосредственно. Номинально командиром легиона остался Тауберт, а фактически главным в легионе стал начальник штаба. Жуков же предлагал сделать все по правилам - чтобы у легиона был свой командующий из русских, а начштаба находился у него в подчинении.
Но Тауберт на это не согласился. Во-первых он усмотрел в идее Жукова попытку уклониться от опасности. Ведь командир легиона остается на орбите, а начальник полевого управления высаживается на планету вместе с силами вторжения. А в том, что на роль командующего Жуков прочит именно себя, никто не сомневался.
Кроме того Тауберт опасался за свой авторитет. Он и так дал этим землянам слишком много воли, и теперь они были готовы сесть ему на шею.
- Когда у нас будет больше одного легиона, мы подумаем над вашим предложением, - сказал маршал Жукову тогда, в день Д+33.
Но через семнадцать дней, на большом совещании, Тауберту показалось, что Жуков высказывает дельные мысли.
- Что ж, если генерал Бессонов категорически не желает планировать восточную операцию и не верит в ее успех, мы можем поручить это дело кому-нибудь другому. Например, штабу полевого управления.
- Штаб полевого управления предназначен для решения тактических задач, - резко возразил Бессонов, но тут же сбавил тон. - А впрочем, мне все равно. Победа нужна вам, а не мне. Если уж на то пошло, можете освободить меня от должности начальника штаба легиона. А если еще и разжалуете, я буду искренне рад.
- Мы вас не только разжалуем, - ответил маршал Тауберт, и тон его не предвещал ничего хорошего. - Мы вас еще и расстреляем - если к сотому дню с Закатного полуострова не будут отгружены десять миллионов пленных. Фаланги, которые предстоит задействовать в восточной операции, не должны отвлекаться на побочные задачи.
- И сколько войск будет у меня на западе? - поинтересовался Бессонов.
- А сколько вам нужно?
- Половина легиона. И то если забыть даже и думать о наступлении за перешеек.
- Треть, - негромко сказал Жуков.
Тауберт ненадолго задумался, глядя на карту, а потом произнес назидательно:
- Забывать о наступлении нельзя ни при каких условиях. Ближайшая задача западной операции - пленные. Дальнейшая - наступление на Уражай. Для этой цели я согласен выделить треть легиона - 33 боевых фаланги.
Спорить было бесполезно. Весь вид Тауберта говорил о том, что он уже все решил.
- 33 боевых фаланги, 3 тыловых и сто восьмую, - потребовал тем не менее Бессонов.
- Стратегическую разведку? Это невозможно. Она должна действовать в интересах всего легиона и в первую очередь на главном направлении.
- Если я все еще начальник штаба легиона, то разведка находится в моем полном распоряжении и должна использоваться там, где это нужно мне. Планировать восточную операцию вызвались ставка и полевое управление, а у них есть своя разведка.
- У ставки нет своей разведки.
- Разве? А как же отдельная фаланга рейнджеров? Я не требую, чтобы сто восьмая сосредоточилась только на западной операции немедленно. Она понадобится мне с началом вторжения. Либо она, либо десять обычных фаланг резерва. Иначе можете расстрелять меня прямо сейчас, но успеха операции я не гарантирую.
Совещание продолжалось уже несколько часов, его участники устали, но Тауберт сказал: «Никуда не уйдем, пока не решим все окончательно», - и споры продолжались.
В разгар всего этого торга Жуков тихонько подсел к Сабурову и шепнул:
- Все это, конечно, хорошо, но без амурцев нам хана. На переговоры Тауберт, разумеется, не пойдет, но он же не полный идиот и не заставит легион воевать на два фронта. Если амурцы перейдут в наступление, то маршал никуда не денется.
Сабуров осторожно постучал пальцем по ошейнику, напоминая, что их слушают особисты. В ошейники были вделаны микрофоны, и официально считалось, что это вспомогательные средства связи.
- Плевать, - сказал на это Жуков. - Если он все-таки идиот, то мы так и так покойники. Понимаешь, я не уверен, что амурцы так уж обязательно полезут на рожон. Могут ведь и отсидеться у себя за рекой. И тогда нам кранты.
- А я с самого начала был против этой затеи. Бессонов прав - атаковать надо с запада, а восток целиком отдать на откуп амурцам. И если бы ты не влез, мы могли бы убедить в этом Тауберта.
- Черта с два его убедишь. Короче, пускай Бессонов забирает сто восьмую, и делайте с ним на западе что хотите - только придумай, как выманить амурцев за реку, чтобы они пошли прямиком на Бранивой.
- Если мои добыватели не врут, Бранивой самолично собирается избавить нас от этой заботы. У него 5 мая - столетие великой победы, и он, кажется, решил приурочить к этому празднику новый освободительный поход. Нам надо только оттянуть дату вторжения дней на пять-семь. Попробуй подкатиться с этим к маршалу - он теперь тебя любит.
- Так. 5 мая - это Д+85. Ты уверен, что в этот день они выступят?
- Я вообще ни в чем не уверен. Если хочешь знать точно - спроси у Бранивоя.

7

Никто на планете, даже сам великий вождь целинского народа Тамирлан Бранивой, не мог бы с уверенностью сказать, как склоняется его фамилия. Просто в целинском языке она не склонялась вообще.
На свете нет ни одного языка, который не развивался бы с течением времени. Одни языки изменяются медленно, другие быстрее, богатая литературная традиция замедляет этот процесс, а ее отсутствие - ускоряет. Но так или иначе, все языки меняются.
Русский язык на планете Целина претерпел за семь-восемь веков не так уж много изменений. И главным из них было то, что в речи жителей Западной Целины исчезло склонение существительных.
На слух речь целинцев напоминала гибрид белорусского с болгарским. И еще было в ней что-то до боли знакомое, как кавказский или среднеазиатский акцент. Как говорил шофер, захваченный вместе с «языком» - офицером из штаба округа: «Я баранка кручу, патаму мой работа баранчик называицца. Мой работа палковник вазиц, а сикрет я ни знаю никакой». И все это с украинской напевностью, которая окончательно делала целинский язык не похожим ни на что.
А с письмом было еще интереснее. С одной стороны, слова пишутся, как слышатся, но слышатся они не так, как по-русски, а пишутся с дополнительными буквами, которых в русском и вовсе нет.
В первые дни даже сам начальник разведки легиона Сабуров затруднялся, когда ему приходилось писать в разведсводках целинские фамилии и названия городов. В самом деле - как транскрибировать на русский фамилию Никалаi? или Сидара?? Как обозвать в сводке города Цент?р, Акiянс?к и Юнармеiс?к? Как, наконец, поименовать единственно верное учение Целинской Народной Республики «чикинижiм-бранивижiм»?
Можно, конечно, писать просто по-русски - Петров и Сидоров, Океанск и Юнармейск. Но Сабуров придерживался точки зрения, согласно которой легионеры не должны видеть в противнике кровных братьев. Если русскому человеку противостоят Иванов, Петров и Сидоров, то воевать против них психологически труднее, чем против Мюллера и Коха.
Кончилось тем, что Сабуров стал писать, как бог на душу положит, а остальные решили, что так оно и надо. Тем более, что от первоисточника Сабуров почти не отступал. Просто писал, как слышалось лично ему. «Никалаю» и «Сидарау», «Акъянсак» и «Юнармейсак». И только для идеологии сделал исключение, переведя ее для полной ясности, как «чайкинизм-броневизм».
В этом было некоторое противоречие - Бранивой и вдруг «броневизм». Но Сабурову оно казалось мелочью. Кому надо - поймут, кому не надо - не спросят. А чтобы окончательно все запутать, начальник разведки легиона придумал склонять фамилию Бранивой по образцу слова «вой».
Правилам русского языка это нисколько не противоречило, если не знать, конечно, что Бранивой - это на самом деле Броневой. Сабуровские разведчики недаром окрестили его Мюллером. Он даже внешне был похож на Мюллера, только не киношного, а настоящего, который никому не мог показаться веселым добряком.
А пока Бранивоя склоняли на орбите на все лады, несклоняемый вождь, ничего о том не зная, изучал в своем кабинете карту будущих сражений, время от времени поглядывая за окно.
Отсюда, из головы отца Майской революции Василия Чайкина, венчающего титаническую громаду Цитадели, открывалась широкая панорама города Центара. Кабинет великого вождя находился в самой верхней точке самого высокого здания города и планеты - в районе правого глаза полой изнутри статуи, которая сама по себе была размером с хороший дом.
Чайкин стоял на вершине Цитадели почти по стойке смирно, только правая рука с трубкой поднесена ко рту, и в этой трубке на звенящей высоте над городом горел неугасимый вечный огонь. Издали этот памятник мог бы вызвать нездоровую ассоциацию с образом Шерлока Холмса, но к счастью, жители Целины не были знакомы с творчеством сэра Артура Конан-Дойля.
Зато архитектор, который когда-то очень давно набросал первый эскиз Цитадели, наверняка был знаком с проектом сталинского Дворца Советов. Но от эскиза до постройки прошел немалый срок, и в итоге получилось нечто вроде вавилонской башни, предназначенной специально чтобы достать до неба.
Тамирлан Бранивой любил работать на вершине этой башни и глядеть на мир глазами великого Чайкина. И только одно коробило великого вождя - то, что этот мир принадлежит ему не весь.
Всего на Целине насчитывалось восемь государств - два больших, одно среднее и пять маленьких, и вечной головной болью ЦНР были острова в океане, которые никак не удавалось покорить, несмотря на всю мощь военно-морского флота. Даже теперь, в преддверии великого освободительного похода на восток, Бранивою приходилось держать весь Западный флот на базах Закатного полуострова.
Попробуй убрать крейсера из Чайкина и Акъянсака - тут же мариманы устроят какую-нибудь каверзу под знаком мести за Тропический десант.
Тогда, 24 года назад, полковник Бранивой вел передовой отряд на захват плацдармов на Большом Южном острове - и захватил-таки, но дальше пляжа продвинуться не удалось. Попытка превратить Мариманский Союз Островов в Целинский Союз Народов провалилась с таким позором, что ее даже не рискнули назвать великой победой.
Зато Бранивой стал генералом и через пять лет возглавил армию. А еще через три года великий вождь целинского народа Барис Кабанау неожиданно скончался в расцвете лет при подозрительных обстоятельствах.
Его соратники и ставленники с друзьями, знакомыми, чадами и домочадцами тоже прожили недолго. Очищение страны от позорного наследия Кабанау продолжалось десять лет, и численность населения ЦНР за это время не сократилась только благодаря исключительной плодовитости деревенских баб, подкрепленной указом, приравнивающим аборты к убийству, а ограничение рождаемости - к саботажу.
660-ю годовщину Майской революции страна встречала на небывалом подъеме. Наконец государство было приведено к должному порядку, и все вокруг говорило о полной готовности к новому освободительному походу. Черт с ними, с островами - куда они денутся, когда весь материк будет принадлежать Бранивою.
Но еще со времен Тропического десанта Бранивой хорошо усвоил, что не стоит бросаться в бой сломя голову, когда можно выждать удобный момент и ударить из засады. Неподготовленная атака слишком часто ведет к катастрофе.
И он ждал. Ждал, пока подохнет старая собака Петрович, и начнется драка между тремя его сыновьями.
Все последние шесть лет разведка заверяла Бранивоя, что Любимый Руководитель амурского народа Роман Петрович очень плох и со дня на день помрет, и что драка между его сыновьями Романовичами неизбежна и может перерасти во что угодно вплоть до гражданской войны.
А между тем Роман Петрович, доживший до 98 лет, на полном серьезе готовил страну к своему столетнему юбилею, и старший сын его верховный канцлер Петр Романович на вид казался старше отца. Да и глава Державной безопасности Григорий Романович тоже выглядел стариком.
Один только Борис Романович, шестидесятилетний младший сын Любимого Руководителя, держался молодцом. Глядя на него, мало кто мог усомниться в том, что Верховный Воевода Государства Амурского способен разбить любого врага хоть на своей территории, хоть на чужой.
Но великий вождь целинского народа Тамирлан Бранивой тоже был уверен в своих силах. Так и не дождавшись смерти Петровича, он, наконец, решился. Решился начать великий поход, не привязывая его сроки к каким-то внешним событиям.
И тут, уже когда началось сосредоточение целинских войск на восточной границе, Бранивоя подстерегал новый удар.
В высших эшелонах армии притаилась измена.
Личная резидентура Бранивоя в столице Государства Амурского раздобыла список высокопоставленных генералов и офицеров ЦНР, работающих на амурскую разведку.
Список открывался именем начальника оперативного управления Генштаба - то есть человека, который знал все самые секретные планы Бранивоя и его армии. Но это было еще полбеды.
На допросах предатель сознался, что в измене замешан сам начальник Генерального штаба маршал Тузикау, которому Бранивой доверял, как самому себе.
Другие амурские агенты из списка тоже подтвердили эти показания. Хотя сначала они всячески выгораживали начальника Генштаба, утверждая, что он лично в заговоре не участвовал, а только знал о нем и скрыл свою осведомленность от компетентных органов.
Эта провинность сама по себе тянула на расстрел, но стоило следователям поднажать, как предатели один за другим начали колоться и наперебой утверждать, что на самом деле маршал Тузикау был главой всего заговора. А знал да не донес другой маршал - Михал Тимафею, генеральный комиссар вооруженных сил.
Трудно было решиться на арест человека, чья должность соответствует посту министра обороны, прямо накануне великого освободительного похода. Но делать было нечего. Ведь цель заговора как раз и состояла в том, чтобы сорвать этот поход и помешать объединению всей планеты под властью великого вождя целинского народа Тамирлана Бранивоя.
Об этом в один голос твердили на допросах разоблаченные изменники, но арестованный Тимафею на очной ставке с двумя дочерьми-близняшками показал, что на самом деле заговорщики замышляли еще более страшное преступление.
Они задумали открыть границу амурским войскам и пропустить их прямиком к Центару. А чтобы совсем облегчить амурцам жизнь, заговорщики согласились убить великого вождя Бранивоя и все правительство ЦНР во время парада в честь 666-й годовщины Майской революции.
Понятно, что такое преступление невозможно осуществить без участия множества исполнителей на разных уровнях сверху донизу.
Метастазы заговора проникли не только на уровень полковников и майоров, но даже на уровень лейтенантов. Бранивой боялся со дня на день услышать, что рядовые солдаты и курсанты военных училищ тоже не остались в стороне.

Глава Державной безопасности Государства Амурского Григорий Романович, лично готовивший дезу, которую потом ловко подсунули агентам Бранивоя, мог быть доволен. Он совершенно не ожидал подобного эффекта, рассчитывая всего лишь выбить из игры группу генералов и офицеров, занимающих ключевые посты в Генштабе ЦНР.
А оказалось, что его фальшивка вызвала цепную реакцию, которая грозила если не выкосить армию Народной Целины под корень, то как минимум подорвать ее боеспособность полностью и навсегда. Если дело пойдет так и дальше, то скоро идти в освободительный поход будет просто некому.
Компетентные органы, которые по-целински так прямо и назывались - «Органы» с большой буквы - работали в поте лица, выявляя все новые нити заговора, и вдруг обнаружили, что этим доблестным трудом они рыли яму сами себе.
Рано или поздно великий вождь целинского народа был просто обязан задать генеральному комиссару Органов резонный вопрос:
- А как это получилось, что вы проворонили заговор такого масштаба? Почему он был раскрыт только благодаря разведке? Причем не вашей разведке, а правительственной?
Вывод напрашивался самый очевидный - генеральный комиссар Органов Пал Страхау тоже в заговоре. Но Бранивой почему-то воздержался от этого вывода и лишь распорядился разобраться и наказать виновных.
Страхау, понимая, что жизнь его повисла на очень тонком волоске, ринулся наказывать виновных в собственном ведомстве с такой энергией, что казалось, от Органов в скором времени тоже останутся только рожки да ножки.
Зато армия получила передышку. Не то чтобы аресты офицеров прекратились совсем, но их интенсивность несколько снизилась и появилась надежда, что до великого похода вооруженные силы Народной Целины все-таки доживут.
Но тут участились сообщения об амурских шпионах, которые проявляли небывалую активность в разных частях страны, но особенно в приграничной зоне, в столице и на Закатном полуострове.
Самое страшное заключалось в том, что их никак не удавалось поймать, и офицеры Органов, на чьей территории появлялись эти неуловимые призраки, частью стрелялись сами, а частью в панике ожидали оргвыводов со смертельным исходом, что отнюдь не способствовало успехам в их повседневной работе.

8

Инцидент в Дубраве отличался от предыдущих хотя бы тем, что амурского шпиона впервые удалось захватить во плоти. Правда, мертвого, но тут уж ничего не попишешь. Зато не было никаких сомнений, что это действительно амурский шпион.
Правда, смерть его от руки часового сразу поставила контрразведчиков в двусмысленную ситуацию и вызвала ожесточенные споры между армейцами и территориалами. Первые считали, что караульного надо за такое дело наградить чуть ли не медалью и отправить в отпуск домой, а территориалы склонялись к тому, чтобы арестовать его, как пособника.
- Часовой мог застрелить агента, чтобы скрыть свою связь с ним, - предположил один офицер из окружного управления.
- А какой смысл? - удивился подполковник из военной контрразведки. - Если бы часовой был заодно с аквалангистом, он мог бы тихо-мирно впустить его и выпустить, и мы вообще бы не узнали, что он тут был.
- Его могло что-то спугнуть, - не сдавался территориал. - Например, часовой, который прибежал с соседнего поста.
- Он прибежал уже после выстрелов.
- Об этом мы знаем только с его слов.
- Ну а ему-то зачем врать?
Поскольку на территории части военная контрразведка была главнее, спор решился в ее пользу, но территориалы оставили последнее слово за собой, заметив:
- Правду говорят, что в армии бдительность не на высоте.
Так рядовой Иваноу остался на свободе. Зато были арестованы командир полка, зампотех, командир танкового батальона, дежурный по части и дежурный по парку.
Полк приказали принять майору Максиму Никалаю, командиру первого батальона, который еще в начале года был ротным и капитаном. Тридцатилетний офицер совсем не ожидал подобного взлета в мирное время, но все его предшественники были либо арестованы сами, либо пошли на повышение, заменив арестованных.
Никалаю и самому тут же пришлось решать проблему кадров. Задержанных офицеров полка надо было кем-то замещать. А кем, если в части не осталось ни одного приличного командира? Всех приличных, кто не был посажен или повышен, перебросили на восток. А остались одни пьяницы, идиоты и коллекционеры выговоров и служебных несоответствий.
Никалаю, кстати, тоже имел целый букет взысканий, а то бы черта с два его мариновали в глубоком тылу в преддверии великого освободительного похода.
А впрочем ходили слухи, что на базе 13-го полка в скором времени будет развернута дивизия, которую пошлют со спецзаданием на острова. Недаром же в полк поступила новая техника, из-за которой и разгорелся весь сыр-бор.
Но когда Никалаю попытался прояснить этот вопрос в разговоре с адъютантом начштаба армии, тот каменным голосом объявил:
- На нашу армию возложена почетная задача оберегать покой мирных граждан города и края.
А потом добавил тревожным шепотом, что как только начнется война, с юга могут нагрянуть мариманы, да и предатели из числа гражданских тоже не дремлют. Так что Героическая трижды ордена Чайкина Знаменосная 1-я образцовая армия имени Чайкина в ближайшее время останется на своем обычном месте - в городе Чайкине, Дубраве, Бранивойсаке и поселке Палигон.
Это могло быть правдой, а могло и перестраховкой. Когда вокруг сплошные предатели, лучше не говорить всей правды никому. Начштаба армии вполне мог врать своему адъютанту, а тот - командиру полка армейского подчинения.
Да и сам командир полка тоже хорош. Такие вопросики - это ведь прямой путь к подозрению в шпионаже.
Майору вообще не положено знать, где стоит его армия. И если дело дойдет до обвинений, ему не послужит оправданием отговорка, что это знает любой ребенок.
Майор Никалаю, конечно, не хуже любого ребенка знал, что первый корпус и отдельная танковая дивизия стоят в Палигоне, второй корпус - в Бранивойсаке, а дивизии третьего корпуса - в разных местах. Одна из них - на окраине Чайкина, другая - в десяти километрах от Дубравы, а третья рассредоточена по разным городам.
В самой Дубраве было только три воинских части - 13-й ОМП, особый испытательный танковый батальон и полк внутренних войск. А также бронетанковое командное училище и военная школа.
Больше того - майор Никалаю знал еще и то, что на Закатном полуострове находятся кроме 1-й еще 2-я, 7-я и 10-я армии, и даже то, что вторая постепенно перебрасывается на восток, а седьмую раздели догола, отправив в том же направлении чуть ли не всю технику.
Короче, новый командир Дубравского полка был настоящей находкой для шпиона - однако шпионы почему-то обходили его стороной. Может быть, потому, что обо всем вышесказанном они знали и без него.
А тем временем контрразведка терялась в догадках, откуда эти самые шпионы узнали о прибытии в 13-й ОМП новейших танков. Бывший командир полка ни в какую не хотел сознаваться, что это он навел аквалангиста на свою часть. При этом подполковник демонстрировал убийственную логику:

Предыдущая страница 2 Следующая страница


3 Антон Антонов

- Если бы я был предателем, то на кой черт им среди ночи посылать ко мне в полк своего агента? Я бы и сам мог передать им все характеристики танка и даже чертежи.
В протокол допроса, по мнению подполковника, вкралась маленькая неточность. Вместо «мог передать чертежи» там было написано «намеревался передать» - и из-за этой мелочи офицер отказался подписать протокол.
За это его долго били ногами, вышибли половину зубов и сломали обе руки, вследствие чего вопрос о подписи отпал сам собой. Однако железная логика подполковника произвела впечатление на следователей, и они стали искать других людей, которые были осведомлены о переброске танков ТТ-55 на расстояние 1600 метров с Дубравского тракторного завода в Дубравский мотострелковый полк.
Таких людей было очень немного, и в поле зрения контрразведчиков сразу же попал генерал-майор Казарин из штаба округа, который, собственно, и организовал эту переброску. Конечно, не по своей инициативе, а по приказу свыше - но выше были такие большие шишки, с которыми связываться себе дороже.
Даже генерал-майор - и то не подарок. Генерала без столичной санкции не арестуешь. А пока ждешь санкции, неизвестно, сколько еще секретов этот предатель продаст амурской разведке.

9

Лана Казарина, круглая отличница и гордость юнармейской дружины, сидела на первой парте прямо перед учительницей и откровенно скучала, глядя, как Костик Барабанау с надеждой смотрит в глубину класса, не в силах справиться с простейшей темой: «Великая победа целинского народа над амурскими захватчиками и ее всемирно-историческое значение».
Эту тему десятый класс проходил в начале учебного года, а теперь приближался его конец и наступило время повторения пройденного. И Костик Барабанау, которого вызвали к доске, пребывал в панике, не зная, что ему говорить.
Урок он не учил, книжек не читал, а призвать на помощь фильмы о войне, которые каждый день крутили по всем кинотеатрам в преддверии юбилея великой победы, ему не приходило в голову. Кино и учебник совершенно не совмещались в его голове.
Учительница всеми силами старалась ему помочь и задала Костику совсем уж детский вопрос:
- Кто привел целинский народ к великой победе?
На этот вопрос юноша после тяжких колебаний все-таки ответил:
- Ну, это… Бранивой.
- Правильно. И кто же он был?
На этот раз Костик выпалил бойко и без запинки:
- Великий вождь целинского народа!
Класс тут же покатился со смеху, а Костик побагровел, растерянно озираясь и не понимая, чего все смеются.
Учительница заколотила указкой по столу и завопила: «Тишина! Прекратить немедленно!!!» - потому что смеяться при упоминании такого имени было недопустимо. И чтобы разрядить обстановку, подняла с места Лану Казарину, которая, не выдержав, уже с минуту тянула вверх руку восклицая кричащим шепотом:
- Лицо училка! Можно я?!
Слово «училка» было в целинском языке вполне официальным обозначением учителя женского пола, а слово «лицо» - вежливым обращением, заменившим понятия «товарищ» и «гражданин». Собственно лицо, то есть человеческая физиономия, по-целински называлось «морда».
Лана, конечно, многого не знала - например, что именно после великой победы в Целинской Народной Республике были окончательно ликвидированы отчества (отличительный признак амурцев, которые используют их вместо фамилий), а обращение «лицо», которое прежде встречалось только в армии и местах заключения, стремительно распространилось на всю страну.
Зато Лана лучше всех знала, кто привел целинский народ к великой победе и каково было ее всемирно-историческое значение.
- Утром 1 сентября 562 года амурские войска вероломно вторглись на территорию Целинской Народной Республики и, неся смерть и разрушения, попытались сходу овладеть ключевыми пунктами приграничной полосы, - тараторила она. - Это им не удалось, но предательство генерала Пирашкоу привело к тому, что война затянулась на четыре года. Целинская народная армия понесла большие потери и была вынуждена отступить. И лишь когда изменник показал свое истинное лицо, и руководство войсками принял на себя славный предок великого вождя целинского народа Кирил Бранивой, народная армия перешла в решительное наступление и отбросила врага за реку Амур. Амурские захватчики были изгнаны с нашей родной земли, и 1 мая 666 года Кирил Бранивой лично водрузил знамя победы над пограничной заставой номер 32. Тем самым был восстановлен прочный мир и создан плацдарм для дальнейших успехов в деле объединения Целины под знаменем чайкинизма-броневизма и освобождения порабощенных народов планеты от тиранической власти узурпаторов. В этом и заключается всемирно-историческое значение великой победы целинского народа над амурскими захватчиками.
Оттарабанив все это на одном дыхании, Лана бросила на Костика Барабанау победный взгляд, от которого тот смутился окончательно, поскольку был к генеральской дочери крайне неравнодушен.
- Садись, Лана, - кивнула учительница, рисуя в журнале маленькую аккуратную пятерку.
- И ты садись, - сказала она Костику и, качая головой, пробормотала: - Десятый класс. Выпускные через два месяца. Кошмар!
«Кошмар, - про себя повторила за нею и Лана. - Как он будет защищать Родину, если не знает даже таких элементарных вещей?»

10

В отличие от старшей школьницы Ланы Казариной начальник разведки легиона маршала Тауберта генерал Сабуров читал не только те учебники истории и книги о войне, которые были изданы в Целинской Народной Республике. Амурские книги он тоже читал. И не только он один.
Сабуров засадил за чтение целое подразделение аналитиков. А его доблестные рейнджеры каким-то образом сперли из охраняемой военной библиотеки совершенно секретный отчет амурского Генштаба о войне столетней давности.
В документах такого рода врать не принято, и к тому же у Сабурова было достаточно других доказательств, говоривших, что именно Государство Амурское было в той войне пострадавшей стороной. Целинская Народная Республика со времен Майской революции мечтала только об одном - распространить свою власть на всю планету. А у амурцев были другие мечты. Они лишь хотели сохранить свою страну в неприкосновенности.
Не амурская армия вероломно напала на ЦНР утром 1 сентября 562 года Майской революции, а целинская народная армия в этот день форсировала реку Амур в нескольких местах и понесла тяжелые потери уже на переправе.
Еще хуже ей пришлось в амурской полосе обеспечения. Мины, снайперы, бомбежки, естественные и искусственные преграды, ни одного целого моста, взорванные рельсы и автодороги, пустые погреба и амбары и отравленные колодцы.
До первой полосы амурских укреплений западная армия дошла уже до крайности измотанной и деморализованной. Только у приграничного города Порт-Амура укрепления начинались сразу за рекой, но легче от этого не становилось. Трижды целинцы окружали город и трижды амурцы прорывали блокаду, уничтожая солдат противника десятками и сотнями тысяч.
Передовые соединения, которые главком Пирашкоу бросил на штурм главной полосы укреплений, полегли все до последнего человека.
Новая волна атакующих кое-где прорвалась через первую линию обороны, но была там окружена и перебита.
А из глубины ЦНР подходили все новые подкрепления и казалось, силы целинской народной армии неисчерпаемы.
Но в своих непрерывных атаках целинцы гробили технику такими темпами, что промышленность не успевала восполнять потери. А одной пехотой, с голыми руками против железобетона и стали много не навоюешь.
Кончилось тем, что Пирашкоу чересчур увлекся штурмом второй линии амурских укреплений в самом слабом месте и проворонил разящий контрудар. Целинские войска, которые в несметном количестве сгрудились на узком пятачке, попали в заботливо приготовленную ловушку.
И тут амурцы с удивлением обнаружили, что перед ними открыты никем не защищенные пространства народной республики, и без особой охоты начали марш на город Зилинаграт - просто потому, что упускать такой шанс было грех.
Не переставая изумляться идиотизму противника, они без существенных потерь дошли до самого Зилинаграта и лишь у его стен были остановлены народным ополчением.
Тогдашний великий вождь целинского народа бросил против амурцев всех, кто только мог отличить дуло от приклада - от школьников до глубоких стариков. На каждого порядочного амурского солдата приходилось в те дни десятки убитых врагов, но амурцам все же пришлось отступить.
В конце войны амурцы пытались сохранить за собой левый берег реки, чтобы в следующий раз целинцам пришлось преодолевать предполье еще до того, как они доберутся до Амура и начнут переправу. А целинское командование спешило во что бы то ни стало отбросить врага за старую границу до 1 мая - очередной годовщины Майской революции.
Вечером 31 апреля (есть такой день в целинском календаре) на пограничной заставе номер 32 после неудачной атаки был захвачен в плен сержант Кирил Бранивой, действительно штурмовавший заставу со знаменем наперевес.
После того как 5 мая амурцы все-таки решили заключить перемирие и подписать договор о восстановлении довоенных границ, был совершен обмен пленными, и Кирил Бранивой вернулся на родину.
Там он по амурским данным был расстрелян за то, что отдал боевое знамя врагу. А детей по молодости лет у него не было. Увы, из-за скудости источников Сабуров не смог установить, кем на самом деле приходился этот Бранивой великому вождю целинского народа. Но совершенно точно, что он никогда не руководил войсками и не вел их к великой победе.
В целинских книгах двадцатилетней давности его имени не было вообще. В книгах, изданных десять лет назад, он назывался лишь солдатом, который поднял знамя победы над заставой номер 32. И только в последние годы Кирил Бранивой превратился в великого полководца, а книги, которые противоречили это концепции, были изъяты из библиотек.
Авторы этих книг попали под общую гребенку борьбы с позорным наследием Кабанау, на фоне которой никто даже сам себя не решался спросить, каким образом младший сержант задним числом в одночасье превратился в маршала. Все знали, куда и как быстро можно угодить за такие нескромные вопросы.
И родилась в народе как бы сама собой легенда, что Кабанау, желая унизить Тамирлана Бранивоя и умалить значение славных дел его предков, вынуждал писателей и историков замалчивать подвиги Кирила Бранивоя и изображать его простым солдатом.
Население проглотило эту легенду точно так же, как глотало любые выдумки пропаганды, объясняющие каждый очередной поворот единственно верной политики родного государства.
Это было не труднее, чем верить, что жалкая кучка врагов мира и прогресса, извергов и узурпаторов поработила народ Восточной Целины и до сих пор держит его в страхе и повиновении, в то время как простые амурцы жаждут освобождения от тирании и с нетерпением и надеждой ожидают помощи с запада.
Оно понятно - при взгляде со стороны Государство Амурское выглядело немногим лучше Целинской Народной Республики. Гибрид абсолютной монархии с бюрократической диктатурой. По сравнению с амурской бюрократией целинский управленческий аппарат похож на сборище дошкольников, играющих в дочки-матери на деньги.
А все потому, что в Народной Целине взяточников и казнокрадов регулярно отстреливают, а в государстве Амурском их считают опорой державы.
К этому можно добавить общинное хозяйство, которое навевает воспоминания о крепостном праве. В роли крепостников выступают все те же бюрократы, которые мало чем отличаются от первых русских помещиков, получавших наделы за службу без права наследования. Назначаемый староста деревни или начальник завода имеет примерно такие же права и обязанности. А чиновники, стоящие над ним, свято соблюдают принцип вассальной зависимости.
С тех пор, как пост Любимого Руководителя стал передаваться по наследству, чиновники пониже рангом готовы были лечь костьми, чтобы перенести эту практику и на свой уровень. И у многих это уже получалось.
И все-таки жить в Государстве Амурском было лучше и веселее. Оброчному крепостному всегда живется легче, чем плантационному рабу, и если амурские крестьяне напоминали первых, то сельские рабочие Народной Целины мало чем отличались от вторых.
В Государстве Амурском не было очередей за хлебом и картошкой, а мясо не относилось к разряду праздничных блюд.
В Государстве Амурском казнили смертью только убийц, а по тюрьмам сидели воры и лиходеи. Конечно, за революционную деятельность тоже могли сослать на крайний север или дальний юг, но для этого надо было очень постараться.
А еще в Государстве Амурском можно было верить в бога. И притом в какого угодно. Во времена «таежного сидения» у первых амурцев на пустом месте зародилось своеобразное язычество с обожествлением природы и чуть ли не шаманским культом.
По этой вере выходило, что Любимый Руководитель, конечно, живой бог, но вовсе не единственный и даже не главный из богов. Мудрый кедр, изображенный на белом флаге страны, например, главнее. И солнце, которое наполняет мир светом и жизнью - тоже главнее.
И когда амурцам говорили, что чайкинисты идут на их страну, чтобы отнять у людей бога и порубить священные кедры на гробы, крестьяне и горожане все как один были готовы взяться за оружие, чтобы этого не допустить.
Может, конечно, кое-кто и ждал освобождения с запада. Но в массе своей амурцы были готовы драться с чайкинистами не хуже, чем русские крепостные с французами в 1812 году.
Год был как раз подходящий. Ровно 812 лет назад капитан Громов, землянин из советских, красный, как пионерский галстук, открыл планету со стандартной жизнью, где прежде не ступала нога человека. И именно от этой даты ведется летосчисление в Государстве Амурском.
Громов назвал планету Целиной за ее девственный вид и в предвидении большого будущего. Он вообще, где бы ни появлялся, тотчас же начинал строить коммунизм под девизом «Через четыре года здесь будет город-сад». Сказывалось воспитание - ведь реинкарнация случилась с ним в 1984 году в возрасте 16 лет, когда многие еще верили в светлое будущее под знаменем марксизма-ленинизма.
Имея один звездолет, а в нем один синтензор со скоростью реинкарнации 24 человека в день, построить город-сад за четыре года не так-то просто. И многие миры капитана Громова были заброшены и постепенно деградировали и одичали без поддержки извне.
Но с Целиной вышло иначе. Не четыре года, а целых четыре пятилетки Громов без устали реинкарнировал граждан Страны Советов и высаживал их на Целину. Ему было не жалко времени - ведь защитное поле цельнорожденного корабля высшего класса делало его почти бессмертным.
Кроме землян он высаживал на планету славян из других галактик - в самой галактике Целины разумных миров в то время не было.
И когда наступила пятая пятилетка, Громов уже мог с чистой совестью отереть пот со лба. Предел в сто тысяч поселенцев, который гарантирует сохранение того уровня цивилизации, который к этому времени достигнут, был превышен с большим запасом.
В одном городе Советская Гавань было не меньше ста тысяч жителей. А в ста километрах к югу от него ударными темпами строился город Целиноград - будущая столица планеты.
Убедившись, что социалистическому строительству на Целине уже ничто не угрожает, Громов стал наведываться на планету реже, а потом и вовсе перестал - и тут на Закатном полуострове начались темные дела.
Мало того, что на восток, в дикую прерию и еще дальше - в тайгу - утекали те, кому не нравился самый справедливый строй во Вселенной, так что даже пришлось перегородить перешеек колючей проволокой и минными полями.
Мало того, что в 100 году со дня открытия планеты на Целине начался голод, потому что из деревень забрали слишком много народу на строительство новых промышленных предприятий.
Мало того, что из-за голода в армии случился мятеж.
Мало всего этого, так еще на волне мятежа к власти пришел какой-то проходимец земного происхождения, который задумал подменить марксизм-ленинизм своей собственной идеологией.
Через семь веков разведке легиона оказалось трудно установить, какая конкретно каша была у этого персонажа в голове. Целинские книги по обе стороны реки Амур рассказывали о том периоде весьма туманно. В западных источниках узурпатор и его сторонники именовались «врагами мира и прогресса», а в восточных «легендарными героями» - но кто они были и чего хотели, понять было трудно.
Судя по тому, что узурпатор носил фамилию Ли и присвоил себе титул «Любимый Руководитель», он вполне мог иметь отношение к идеям чучхэ, но в любом случае внедрить их в массы не сумел. Он умудрился провести на вершине власти почти полвека, но за все это время ему так и не удалось до конца усмирить бунтующий народ.
Кончилось тем, что нити власти выпали из его ослабевших от старости рук. Однажды молодой офицер Василий Чайкин вывел на первомайскую демонстрацию такую толпу народа, что она заполонила все улицы Целинограда. Диктатора никто не стал защищать и его буквально разорвали на части.
Так совершилась Майская революция, за которой естественным образом последовало массовое истребление врагов мира и прогресса. Недоистребленные враги в небольшом количестве отступили в приамурскую тайгу.
И все бы хорошо, но в последующие три столетия эти враги так размножились, что чайкинисты не знали, как подступиться к проклятой тайге, где каждое дерево таило угрозу.
А в 275 году Майской революции случилось страшное. Враги мира и прогресса неожиданно вышли из тайги с оружием в руках и своей массой разрезали огромный материк на две части в самом узком месте.
Еще никем не заселенные бескрайние просторы Восточной Целины оказались отрезаны от Целинской Народной Республики. Таежные жители осели по обоим берегам Амура и Зеленой реки. Они владели Зеленой Пущей и основали город Зеленоград.
Чайкинистам стоило большого труда выбить врагов мира и прогресса за Амур. В последующие века спорная территория еще не раз переходила из рук в руки, на никогда в своих наступлениях и контрнаступлениях амурцы не заходили дальше первоначальных границ 275 года.
Теперь, в 666 году Майской революции, граница проходила по Амуру, Малахитовым горам и дельте Зеленой реки. Зеленоград давно превратился в Зилинаграт, а потом и в Бранивой. Чайкинисты потеснили амурцев, но за четыре столетия им так и не удалось прорваться в Восточную Целину.
Бескрайние просторы по-прежнему оставались в руках амурцев. Теперь они уже не были столь безлюдны, но страдающим от перенаселения чайкинистам эти пространства могли показаться пустынными.
Так что стремление чайкинистов поскорее начать освободительный поход объяснялось не только мечтой великого вождя Бранивоя прибрать к рукам всю планету. Демография тоже играла в этом стремлении не самую последнюю роль.
А демографическая катастрофа в свою очередь вытекала из желания целинских вождей иметь побольше солдат. Но сколько бы мальчиков ни рождали женщины ЦНР - все равно их не хватало, чтобы прошибить живой массой амурские укрепления за рекой, где под каждым кустом притаился враг и в каждом колодце скрывается смерть.
Народная Целина металась в этом заколдованном круге, как белка в колесе, и чем глубже Сабуров изучал историю Целины и текущее положение дел, тем явственнее он убеждался, что на планете нет такой силы, которая способна разорвать этот круг.
Разве что этой силой станет недоукомплектованый полевой легион эрланского образца…

11

Друзья и соратники маршала Тауберта не скрывали своего удивления. «Зачем вообще слушать этих землян, - говорили они. - Ведь это же пушечное мясо, предназначенное на убой. Достаточно просто приказать - и земляне никуда не денутся».
Самое интересное, что они и правда никуда бы не делись. Потому что альтернатива - пуля под челюсть или взрыв ошейника вместе с головой.
Если в бою теоретически есть возможность выжить, то смерть от стреляющего ошейника, который на эрланском сленге именуется «самоликвидатором» - неминуема. Достаточно уполномоченному лицу произнести приговор - и приговоренный никуда не спрячется.
Даже простейшие ошейники со слабой дешевой батарейкой способны поймать мощный сигнал с орбиты в любой точке планеты. Но легионеры носят более дорогие устройства, которые не только принимают сигналы, но еще и передают их через усилитель, который есть в каждой боевой машине. Это сигналы со встроенного микрофона, а также пеленг, который позволяет точно определить местонахождение легионера.
А еще лучше - офицерские ошейники. Они дают такой мощный сигнал, что высокочувствительные корабельные сканеры способны засечь его напрямую с орбиты. Поэтому такие ошейники носят официальное название «универсальное средство ориентировки, связи и самоликвидации».
Короче, никуда от смерти не скроешься и тайно к противнику не перебежишь.
Так что друзья и соратники маршала Тауберта вполне резонно недоумевали. Зачем слушать этих безмозглых землян, если у маршала есть опытные военные советники, а главное - преданные помощники, с которыми он прошел огонь, воду и медные трубы.
Однако маршал Тауберт хорошо знал цену своим преданным помощникам. Склонные к анархии и безумным авантюрам в еще большей степени, чем он сам, друзья и соратники чуть было не загубили всю операцию на корню.
Три дня легион не мог выйти с базы, потому что гердианцы переругались с военными советниками и свитой арранской принцессы на тему, кто главнее, и адмирал Эсмерано запутался в противоречивых приказах. И черт знает, чем бы все это кончилось, если бы землянин Жуков не взял ответственность за выход с базы на себя, а землянин Бессонов не составил график сосредоточения легиона на сто дней вперед.
Они оба были из первой волны - из тех землян, которых Тауберт реинкарнировал на яхте ее высочества для черновой работы. И не удивительно, что уже в день Д+3 Жуков возглавил полевое управление легиона, которое как раз для черновой работы и предназначалось.
Бессонов стал у него начальником штаба, но через месяц поднялся выше, вызвав у Жукова нечто вроде ревности.
К этому времени Тауберт окончательно понял, что друзья и соратники, которых он расставил по ключевым постам, для серьезной работы не годятся. А военные советники занимать командные должности не желали. Они привыкли только советовать и ни за что не отвечать.
Чего стоил один куратор разведки, который посоветовал дать населенным пунктам, которые отображены на картах, составленных по результатам сканирования из космоса, условные названия, потому что установить их подлинные наименования наблюдением с орбиты не представляется возможным.
При этом он ссылался на эрланскую практику и был очень удивлен, когда рейнджеры Сабурова ближайшей ночью спустились на планету и вломились в первый попавшийся книжный магазин. Топографических карт там, правда, не было, но на первый случай хватило и географических.
А чтобы в дальнейшем не возиться с картами, они через несколько дней утащили прямо с городской улицы главного картографа Закатного военного округа полковника Динисау вместе с шофером. Шофер был не нужен, но его забрали с собой для маскировки, а машину утопили в море неподалеку от порта.
Тогда одному спецназовцу действительно пришлось воспользоваться аквалангом, и его поднимали на антигравитационный катер с воды. А город подумал, что главный картограф утопился собственноручно, не выдержав ожидания ареста.
В Органах на него имелась папка с компроматом толще, чем том Полного Собрания Сочинений Василия Чайкина. Из этих материалов следовало, что главный картограф чуть ли не с детства продавал совершенно секретные карты амурской разведке и мариманам одновременно, собственноручно вычерчивая на них дислокацию воинских частей и соединений.
Полковник Динисау и правда рассказал и показал чужой разведке все, что знал. Не понадобилась даже сыворотка правды. Ошалев от возможностей космического сканирования, он признал, что сопротивление бесполезно, и стал первым целинцем, поступившим на службу в легион маршала Тауберта.
Конечно, тут сыграло свою роль и то, что сабуровские разведчики спасли полковника от неминуемого ареста с последующим расстрелом. На орбите, впрочем, ему тоже грозил расстрел - из ошейника под челюсть - но он не казался настолько неминуемым.
А Сабуров как раз тогда сделал вывод, что мобилизация пленных на Целине может оказаться весьма успешной, и не только в отношении солдат, но и на всех уровнях вплоть до старших офицеров и генералов.
На это же надеялся и Бессонов, когда готовил и представлял маршалу Тауберту детальный план вторжения.
- Подробный план восточной операции Жуков доложит вам позже, - начал он, когда Тауберт на 55-й день сосредоточения вызвал его к себе. - А вкратце он выглядит так. Два фронта, южный и северный, по 33 фаланги, которые высаживаются одновременно здесь и здесь. Захватив Устамурсак на севере и Зилинарецак на юге, оба фронта начинают наступление на Бранивой, вспомогательными ударами разрезая и окружая целинские войска. Для этого выделяются фланговые армады численностью до десяти фаланг.
Армадами в эрланских уставах назывались временные соединения, состоящие из нескольких фаланг. Конечно, земляне предпочли бы оперировать более привычными понятиями - дивизия, корпус, армия, но для этого пришлось бы переделывать компьютерные программы, без которых легион не смог бы сделать и шагу. А с этой тонкой материей решили не связываться и оставили все как есть.
- Если в это время в центре перейдут в наступление амурцы, - продолжал Бессонов, - мы не станем им препятствовать. Когда целинцы побегут, мы со своей техникой займем ничейную территорию быстрее амурцев. А те наверняка не решатся на нас напасть.
- Почему? - поинтересовался Тауберт.
- Потому что они осторожны и не склонны к авантюрам. Если же целинцы все-таки не побегут, то амурцы помогут нам их разгромить. Или во всяком случае, спасут нас самих от разгрома.
Эта фраза расстроила маршала и он устало пробормотал себе под нос:
- Как можно доверять такую операцию людям, которые не верят в ее успех.
Ретранслятор он не отключил и, услышав перевод, Бессонов заметил:
- Жуков, кажется, верит. Но лишь при том условии, что мы не будем сдерживать амурцев и позволим им занять те участки фронта, на которые наших сил не хватит.
- Я не хочу отдавать амурцам территорию, которую потом придется у них отбивать, - в который уже раз повторил Тауберт.
- Это когда еще будет… А сейчас без амурцев наши шансы на успех сокращаются на порядок. И вообще, я, как вы заметили, с трудом верю в удачу на востоке даже при самых благоприятных обстоятельствах. И считаю, что основной следует считать западную операцию, а восточную - в лучшем случае вспомогательной.
- Этот вопрос мы уже решили, - буркнул Тауберт. - Если вы возьмете Уражай раньше, чем Жуков займет Бранивой, тогда можно будет и пересмотреть это решение. А пока ничем помочь не могу. Что у вас по западной операции?
- Высадка пятью армадами. Главные силы - в районе Чайкина и Бранивойсака. По семь фаланг с севера и юга выходят на перешеек, еще шесть занимают Чайкин, Бранивойсак и Дубраву и подавляют сопротивление 1-й армии целинцев.
- А Гаван?
Гаван был пятимиллионным городом к востоку от Бранивойсака. Его название не имело никакого отношения к Гаване, а происходило от слова «гавань», искаженного целинским произношением, в котором не было мягких согласных.
- Гаван - это другой округ. Мы рассчитываем пару дней удерживать у целинского командования впечатление, будто амурцы высадили в Чайкине и Бранивойсаке небольшой десант, для подавления которого не требуется подтягивать войска других округов.
- Как это? - удивился Тауберт.
- Очень просто. Рейнджеры Сабурова перед началом высадки захватят штаб военного округа в Чайкине и административные здания. Административные округа в ЦНР совпадают с военными, и это очень удобно. Мы перехватим каналы связи и будем гнать в Центар дезу.
- Но ведь плацдарм для наступления удобнее развернуть к северу от Гавана! Или вы все-таки намерены засесть в оборону на полгода? Так об этом можете даже и не думать!
- Я думаю только о том, что в Гаван лучше войти на четвертый-пятый день вторжения. К этому времени скрывать масштабы операции будет уже бессмысленно, и 5-я армия наверняка выйдет из Гавана и увязнет на перешейке. Тут мы и отрежем ее ударом во фланг.
- Неприемлемо! - отрубил Тауберт. - Наступление надо развивать с первого дня, а не с пятого.
- А как же первоочередная задача? Мы ведь, кажется, решили - сначала пленные, а потом уже все остальное.
- И это тоже. В Гаване пять миллионов жителей. Подсчитайте, сколько из них подходят под заданные параметры.
- Это не играет роли, когда речь идет о пяти днях. Я просто не хочу, чтобы мои передовые силы, не покончив с одной армией противника, сразу же попали под удар другой.
- Все играет роль, когда речь идет о днях, - не согласился Тауберт. - Надеюсь, вы не забыли про сотый день? А за ним будет двухсотый, трехсотый и так далее до тысячного. Сколько лет вы намерены возиться с этой жалкой страной - год, два? Может быть, три?!
- Не знаю, маршал-сан. Все будет зависеть от воли целинцев к сопротивлению. И страна эта вовсе не жалкая. Полтора миллиарда жителей - это очень серьезно. Пока я уверен только в одном: миллион солдат на Закатном полуострове не сможет оказать легиону достойного сопротивления. А что будет дальше, я при всем желании сказать не могу. Пророческим даром, увы, не наделен.
- При чем здесь пророческий дар? Я требую лишь конкретного плана действий с ориентировочными датами. Когда вы намерены занять Уражай при минимальном сопротивлении и при максимальном? Две эти даты вы можете мне назвать?
- Только одну, - ответил Бессонов. - Если учесть, что в первые двенадцать дней вторжения слишком много сил будет отвлечено на захват и отгрузку пленных, генеральное наступление я смогу начать не раньше третьей недели. Если паника целинцев под впечатлением от нашего внезапного удара окажется настолько велика, что они начнут беспорядочный отход, то к концу месяца мы будем в Уражае.
- Почему к концу месяца? Там всего два-три суточных перехода максимум. И откуда взялись эти двенадцать дней?
- Если мы высадимся на 88-й день сосредоточения, то все последующие дни до сотого включительно будут заняты лихорадочной охотой за пленными. Как только силы вторжения подавят сопротивление на полуострове, на эту охоту придется отрядить не меньше половины легионеров и транспортных средств, включая боевые машины и танки. Неужели вы думаете, что в этой обстановке можно начинать наступление?
- А как иначе вы собираетесь сохранить эффект внезапности? ЕслиTckb wtkbyws gjkexfn gthtlsire целинцы получат передышку, то за две недели они успеют организовать оборону.
- Именно так, - согласился Бессонов. - Но вы сами загнали меня в патовую ситуацию. Был бы на западе целый легион - была бы и возможность для маневра. А с третью легиона маневрировать нечем. Надо выбирать, что нужнее. Либо пленные, либо наступление.
- Ничего подобного! У вас есть еще одна возможность для маневра. Время! Откуда вдруг появилась новая дата вторжения - Д+88? В вашем собственном графике сосредоточения высадка приходится на Д+84.
- В уточненном графике сказано: «не ранее Д+84», - поправил маршала Бессонов. - А по последним данным разведки Бранивой собирается 5 мая начать свой освободительный поход. Если чайкинисты форсируют реку в Д+85, то через три дня они как раз завязнут в амурской полосе обеспечения и не смогут адекватно отреагировать на наш удар по их тылам.
Тут маршал Тауберт на какое-то время задумался. Поначалу он и сам был сторонникам удара по тылам ЦНР в тот момент, когда она увязнет в большой войне на востоке. Но когда начался весь этот стодневный цейтнот, маршал свыкся с мыслью, что легиону придется высадится раньше, чем чайкинисты форсируют Амур.
К тому же военные советники убедили его, что качественное превосходство эрланской техники с лихвой компенсирует все количественные минусы. А следовательно, вольные или невольные помощники в лице амурцев легиону не нужны.
Увы, маршал слушал не только землян. Больше того, их он как раз часто слушал крайне невнимательно.
Так вышло и на этот раз.
- Нет. Неприемлемо, - сказал маршал, прерывая паузу. - Д+88 - это поздно. И Д+84 - поздно. Окончательное сосредоточение легиона по графику - Д+81. В этот день и надо начать вторжение. Тогда у нас будет целых двадцать дней на отгрузку пленных. А значит, для этой операции потребуется меньше сил. Вот что значит время, - заключил Тауберт, назидательно подняв указательный палец.
Лицо маршала приобрело то выражение, по которому земляне уже научились определять, что возражать дальше бесполезно. Редрик Тауберт был готов слушать своих собеседников лишь до определенного момента, пока чужие слова не наводили его на очередную гениальную мысль.
Теперь эта мысль пришла, и маршал заговорил тоном, не допускающим возражений.
- Легион должен высадиться на 81-й день сосредоточения. Отгрузку пленных начать через сутки и полностью развернуть к 85-му дню. В Гаван и Чайкин войти сразу после высадки, в остальные города-миллионеры - в течение суток, после чего главными силами начать наступление на Уражай.
Бессонов выслушал все это с обреченным видом и даже не стал ничего говорить. И в частности ни словом не обмолвился о том, что двухмиллионный город Громау по его плану предполагается взять только на третий день вторжения, когда до него с двух сторон доберутся фаланги, высаженные в районе Чайкина и Акъянсака.
В конце концов, когда начнутся бои, и обстановка станет меняться ежечасно, маршалу Тауберту будет не до этих мелочей.
С датой вторжения было хуже. Мало того, что теряется целая неделя, которую можно с толком потратить на реинкарнацию и боевую подготовку землян - так еще и Мюллера с его освободительным походом придется подсечь на взлете, когда все складывалось так удачно.
А впрочем, начальник разведки легиона Сабуров уже заверил и Жукова, и Бессонова, что беспокоиться не о чем и ломать голову над тем, как спровоцировать амурцев на активные действия, не имеет смысла.
Если целинское командование примет вторжение легиона за превентивный удар амурцев, то его ответные действия очевидны настолько, что даже и к бабке не ходи.
Бранивой с радостью заявит, что враги мира и прогресса вероломно напали на него без объявления войны, и тут же отдаст приказ о начале великого освободительного похода.
Целинская народная армия ринется вперед и нарвется на амурские укрепления. А сзади ей подрежет тылы легион. И когда целинцы сообразят, наконец, во что они вляпались, и начнут метаться, не зная, что им делать - вот тогда амурцы перейдут в контрнаступление и разом снимут все проблемы.
- А ведь дело может и выгореть, - сказал по этому поводу Жуков, когда генералы собрались на рюмку чая в салоне штабного звездолета.
А Бессонов покачал головой и в очередной раз повторил свою коронную фразу:

Предыдущая страница 3 Следующая страница


Время войны 4

- Их полтора миллиарда. Если они очень захотят, то могут разбить наш долбаный легион, даже если из оружия у них останутся только столовые ножи и вилки.

12

Звездолет 13-й фаланги прибыл на орбиту Целины с опозданием на три дня, но этому никто не удивился, потому что все уже привыкли к подобным инцидентам. 13-я фаланга была худшей во всем легионе , и с этим ничего нельзя было поделать.
Причина лежала на поверхности. Еще при составлении предварительных набросков плана операции 13-ю фалангу из суеверия записали в резерв с затаенной надеждой, что ее вообще не придется пускать в дело.
Она числилась резервной на пути от базы «Конкистадора» к опорной планете, где ей не дали даже провести тренировочную высадку. На кой черт тратить топливо, боеприпасы и моторесурсы, если фаланга все равно резервная.
Зато у нее не забыли отобрать чуть ли не половину землян, реинкарнированных по дороге. Причем выбирали лучших, считая, что для резервной фаланги сгодится любая шваль.
13-я считалась резервной и на первой рекогносцировке. Когда ее звездолет впервые прибыл на орбиту Целины, его бросили на картографическое сканирование территории и задержали на несколько дней, затормозив реинкарнацию землян, которая возможна только в сверхсветовом полете.
Рекогносцировочные полеты туда-сюда, от опорной планеты к Целине и обратно, как раз и придуманы для того, чтобы звездолеты подольше находились в гиперпространстве, конвейерным методом воспроизводя в синтензорах как можно больше людей.
Но 13-й фаланги это как бы не касалось. Зачем резервной части лишние солдаты?
На орбите Целины генерал Сабуров, только что потерявший по воле маршала Тауберта большую часть своих коммандос, безжалостно раскулачил спецназ 13-й, забрав к себе в 108-ю всех, кто хоть чего-то стоил. А по возвращении на опорную планету фалангу еще раз почистили, перебросив на усиление других частей большую часть землян нового урожая.
Понятное дело, что и сама 13-я с теми бесперспективными солдатами и офицерами, которые еще остались, не особенно надрывалась в боевой подготовке. Зачем, если она все равно резервная?
И вот с такими настроениями доблестная 13-я фаланга с трехдневным опозданием явилась на своем звездолете на вторую рекогносцировку. Где и получила крепкий удар обухом по голове.
Начальник штаба легиона генерал Бессонов лично уведомил командира 13-й подполковника Шубина, что его фаланга никакая больше не резервная.
Ввиду наполеоновских планов маршала Тауберта и в свете его гениальной идеи наступать широким фронтом с запада и востока одновременно, никаких резервов у легиона не предвидится вообще. Под захват Гавана и наступление на Уражай Бессонов выпросил у Тауберта одну лишнюю фалангу, и эта фаланга как раз и есть 13-я.
- Смотри сюда, - сказал Бессонов Шубину, выводя на большой экран карту перешейка. - Это город Чайкин. Семь миллионов жителей, промышленность, исторические святыни и вообще второй по значению город планеты. Сюда я высаживаю одиннадцать фаланг. Из них одна воздушная, одна морская, а еще семь нужны для наступления.
Шубин, совершенно ошеломленный нежданно свалившейся на него напастью, слушал невнимательно и то и дело почесывал подбородок над ошейником, словно пули, скрытые в утолщении спереди, на расстоянии жгли ему кожу.
А Бессонов продолжал говорить, не обращая на это внимания.
- Остаются две фаланги - тяжелая и обычная. Тяжелая должна подавить 1-ю армию и другие очаги активного сопротивления. Военно-морской базой займутся десантники и морская фаланга. Но кому-то надо взять на себя город. Отвлекать на это лучшие фаланги я не могу, так что городом займешься ты.
- И как, интересно, я это сделаю? - наконец подал голос Шубин. - Вы в курсе, сколько у меня личного состава?
- В курсе, не беспокойся, - кивнул Бессонов. - Но во-первых, есть еще двадцать дней, а во-вторых, для патрулирования улиц на машинах много людей не нужно. Командир машины и водитель - вполне достаточно. Наскреби пару тысяч человек для пехотных задач вроде зачистки зданий и захвата пленных - на первое время хватит. А вообще-то в городе будут еще десантники от всех одиннадцати фаланг и спецназ из 108-й.
- Легко сказать - наскреби. За двадцать дней как раз от силы две тысячи наберется, а у меня командиры машин не во всех центуриях есть.
- К высадке чтобы были во всех, - сказал Бессонов беззлобно. Он ведь и сам точно так же жаловался на нехватку людей маршалу Тауберту. - И не тушуйся. Нам бы только день простоять да ночь продержаться. А там подойдут фаланги с запада, тыловые части подтянутся, и все будет о'кей.
- Звездец будет, а не о'кей, - мрачно выругался Шубин. - Все равно у меня никто машины водить не умеет.
- А вот за это тебе выговор с последним предупреждением. Надо было учить. Делай что хочешь, а если сорвешь высадку или не удержишь город - я тебе лично голову сниму в буквальном смысле слова.
Шубин опять почесал подбородок над ошейником. И ушел налево кругом марш со словами:
- А чтоб вы все пропали!
«И пропадем», - тоскливо подумал Бессонов. Тришкин кафтан предстоящего вторжения расползался на глазах - а ведь это были пока только игры на картах. И начштаба легиона нисколько не сомневался, что в реальности все будет еще хуже.
Он действительно запланировал бросить по четыре фаланги на Акъянсак и Рудну с тем, чтобы они быстро разгромили присутствующие там войска и, оставив в городах часть сил для гарнизонной службы и захвата пленных, пошли на восток к перешейку, зачищая по пути территорию.
А для окончательной зачистки полуострова с самой западной его точки должны стремительным маршем пройти еще пять боевых фаланг и одна тыловая.
И все это выглядит на карте красиво и логично, но торчит, как бельмо на глазу, город Громау, где мало войск но много жителей, и напоминает о том, что на полуострове еще много городов, которые не так бросаются в глаза - но их тоже надо занимать, а сил для этого нет.
И дело даже не в сопротивлении. Разгромить целинские войска на полуострове можно вполне. А вот взять под контроль все города - это проблематично. Слишком мало людей.
По хорошему следовало бы мобилизовать побольше пленных и сформировать из них полицейские части, но когда этим заниматься, если Тауберт требует наступления. И в это наступление придется бросать не только легионеров, но и мобилизованных тоже. И хотя ошейников в легионе запасено на много миллионов подневольных солдат, неизвестно еще, как они поведут себя на поле боя. Особистов ведь тоже не хватает - как тут за всеми уследишь.
По эрланским нормам на каждую центурию из ста легионеров положено иметь орбитальную группу из 28 человек - оперативников, особистов, психологов, медиков и капелланов. А в каждой фаланге на сто боевых центурий приходится двенадцать тыловых и шестнадцать оперативных, особых и специальных. И получается в результате, что из двух миллионов легионеров только половина служит в полевых подразделениях, а остальные - в тактическом тылу позади фронта или в стратегическом тылу на орбите.
В эрланских легионах так оно и есть. Но у маршала Тауберта не было и трети бойцов, положенных по штату. И естественно, считалось, что полевые подразделения важнее тыловых и орбитальных.
Это, конечно, хорошо, когда в центуриях вместо положенных по штату шести особистов в наличии от силы два-три. Но не всех это радует - ведь если не будет особистов, подневольные земляне могут просто разбежаться кто куда сразу после высадки или коллективно сдаться врагу, который пока не сделал им ничего плохого.
Правда, особисты тоже земляне, но их гнетет груз ответственности. Вышестоящие начальники или сам маршал Тауберт могут одним нажатием кнопки убить любого особиста, который допустит подобный инцидент.
Даже просто утаить сведения, порочащие того или иного легионера - и то смертельно опасно. Ведь особисты следят друг за другом и первыми, кого расстреляли перед строем пулями под челюсть в назидание всем бойцам легиона были как раз некоторые из них.
И все-таки особистов мало. Пока под их контролем находятся только земляне - это еще куда ни шло. Землянам деваться по большому счету некуда - в Народной Целине их никто не ждет.
А вот когда в легионе появятся мобилизованные целинцы, дело может принять крутой оборот. Согласится кто-нибудь из сиюминутного страха пойти на службу легионерам - а потом по зрелом размышлении не выдержит тяжкой ноши предательства, и потянет его на подвиг. И если особист из космоса не уследит, то ведь может такой герой перестрелять всех своих кураторов-землян за милую душу.
Это был главный страх легионеров в связи с предстоящей мобилизацией, и в штабах от фаланги и выше спорили, что лучше - включать мобилизованных в состав штатных центурий или формировать из них отдельные части. Решили предварительно попробовать и то, и другое.
Отдельные части, конечно, предпочтительнее - круговая порука мажет, как копоть, и вряд ли сто человек, пошедших на службу врагу из страха за свою жизнь, в одночасье все как один превратятся в героев.
Но ведь кадровые центурии тоже надо кем-то пополнять. Они и так недоукомплектованы, а что будет, когда начнутся потери.
Конечно, звездолеты будут и дальше гонять через космос, реинкарнируя на ходу новые контингенты землян. Но этого мало.
А тут еще и с каналами связи проблема. Их вроде бы много, но уже ясно, что на все нужды не хватит. По эрланским правилам во время боевых действий на планете все звездолеты легиона должны висеть над районом боевых действий и обеспечивать голосовую и компьютерную связь, радиоразведку и дезинформацию противника, ориентировку легионеров на местности и контроль за перемещениями врага.
А чтобы умножить число каналов и рассредоточить их пространстве, челноки и катера зависают над планетой отдельно от своих кораблей в стратосфере и на орбитах низколетящих спутников.
Так это делается в имперских войсках Эрлана. А в легионе маршала Тауберта все по-другому. Его челноки будут заняты. Им предстоит перевозить на звездолеты пленных, предназначенных в уплату концерну «Конкистадор».
И звездолеты легиона тоже будут заняты. Им предстоит возить тех же пленных на базы «Конкистадора». Часть пленных решено разместить на опорной планете и использовать на строительстве новой базы концерна, а других придется возить в удаленные галактики. Месяц пути в одну сторону.
Так что со связью будут большие проблемы. И у особистов, и у оперативников, которые должны в спокойной обстановке следить из космоса за действиями подразделений и частей и по первому требованию давать советы их командирам и даже отдельным солдатам.
А главное - оперативников тоже катастрофически мало. Хорошо, если по три человека на центурию вместо восьми. А психологов, капелланов и дистанционных медиков нету вовсе.
В эрланских легионах особисты, психологи и капелланы делят между собой функции замполитов. А в легионе Тауберта особисты превратились в нечто вроде вертухаев, и на первое место вышла лишь одна их функция - по меркам имперских войск далеко не главная. А про главную все почти забыли.
Даже добрые вести для поднятия боевого духа до сведения личного состава доводили не особисты в роли замполитов, а командиры.
Как раз перед тем, как звездолет 13-й фаланги отправился в обратный путь к опорной планете, всю фалангу построили на парадной палубе, и генерал Бессонов объявил, что солдаты и офицеры легиона, участвующие в высадке по приказу маршала Тауберта имеют право брать трофеи. А кроме того в ходе войны и после ее окончания все солдаты и офицеры получат свою долю общей добычи легиона в соответствии со званием и личными заслугами.
Этот приказ Тауберт издал в качестве пряника и приманки для земных офицеров, которые очень неохотно принимали повышения в должности и чине. Теперь же было официально объявлено, что после войны каждый генерал может стать богатым человеком, да и офицеры тоже будут людьми небедными. Если, конечно, доживут.
Но генерал Бессонов зачитывал приказ без всякого удовольствия. Он слишком хорошо знал, какие идеи бродят в ставке с прицелом расширить и углубить мысли, в нем заложенные. А заодно подставить землян так, что им вообще будет некуда деваться с непотопляемой подводной лодки под названием Целина.

13

Рядовой Игорь Иванов, курсант учебной роты полка связи дальней авиации, очнулся в неизвестном месте и не сразу понял, что лежит совершенно голый в струе ослепительного света, а над ним склонилась женщина в белом.
Это было странно, потому что буквально только что Игорь стоял по стойке «смирно» на плацу в своей части, и был пасмурный вечер 12 апреля 1999 года от Рождества Христова, развод караула и суточного наряда, в котором рядовой Иванов значился дневальным по штабу.
Игорь Иванов, сын старого хиппи и школьной учительницы, имел все основания считать себя неудачником. Мало того, что ему не удалось поступить с первой попытки в вуз, так он еще не смог и грамотно закосить от армии по дурке.
Кончилось тем, что Игорь чуть было не угодил под суд за уклонение от призыва, и единственное спасение состояло в том, чтобы все-таки сдаться и пойти в армию.
Тут фортуна слегка приобернулась к нему лицом. Игорь попал в элитную часть - полк центрального подчинения, расположенный посреди Москвы. Здесь и кормежка получше, и дедовщина не зверская, и офицеры с проблеском разума в глазах.
И вот вдруг такая странность на третьем месяце службы.
Не успел Игорь подумать о больнице и дернуться, чтобы прикрыть гениталии от взгляда медсестры, как чьи-то сильные руки рывком сорвали его с ложа и поставили вертикально.
Тут до Игоря дошло, что на больницу все это не очень похоже. Антураж навевал скорее мысли о декорациях фантастического фильма, а ложе, с которого его сняли, было похоже на саркофаг.
Обладатели сильных рук в количестве двух человек не дали Игорю опомниться, и на его шее защелкнулся ошейник с утолщением спереди.
Игорь непроизвольно рванулся, но его держали крепко, и один из тех, кто держал, негромко сказал ему по-русски:
- Не дергайся, а то свяжем.
Тут перед ним появился некто в комбинезоне тигровой расцветки. Ткнув пальцем в утолщение на ошейнике, он без лишних предисловий объявил:
- Вот тут под пластиком - две разрывные пули с зарядами и электронный пускатель. Нажать кнопку на контрольном пульте - дело одной секунды. Будешь плохо себя вести - отправишься в безвоздушное пространство с простреленной головой. Все понял?
- Кто вы такие? - пробормотал Игорь.
- Не имеет значения. Главное, что мы можем застрелить тебя прямо сейчас, если ты не будешь выполнять точно и беспрекословно любые мои команды.
Может быть, прежний Игорь, сын старого хиппи и сам такой же, сопротивлялся бы дольше - по крайней мере, словесно. Но служба в российской армии вообще и курс молодого бойца в частности очень быстро избавляют от штатских замашек и склонности к неповиновению.
Для того и придуман подъем-отбой за сорок пять секунд по нескольку раз, чтобы приучить бойца без возражений и размышлений выполнять любые, даже самые бессмысленные приказы.
- Одевайся, - скомандовал некто в тигровом комбинезоне.
Девушка в белом протянула Игорю комплект униформы серо-стального цвета. Но Игорь глядел не на униформу, а на девушку, чувствуя, что не может совладать со своей природой. В части неуставные эмоции гасили бромом, но теперь даже он не помог. И это было очень некстати, потому что Игорь по-прежнему был наг, как Адам.
Он судорожно выхватил у девушки комплект и, багровея, принялся лихорадочно одеваться. Мужики хохотали, девушка улыбалась, а человек в тигровом комбинезоне, сбросив с лица маску сурового убийцы, наклонился к уху Игоря и шепнул:
- Ты не очень-то засматривайся. Это только для старших офицеров.
От этих слов Игорь покраснел еще больше и поспешил застегнуть куртку. Молния работала плавно и беззвучно.
- Отлично, - сказал человек в тигровом комбинезоне. - Рекорд скорости. Ты, парень, далеко пойдешь. Добро пожаловать в доблестную 13-ю фалангу славного легиона маршала Тауберта. Я - капитан Белявский, служба формирования.
- Что все это значит? - рискнул все-таки спросить Игорь. - Где я?
- На звездолете 13-й фаланги, - охотно пояснил Белявский. - Мы тут путешествуем.
- Меня похитили с Земли? - заикаясь произнес Игорь.
- Можно и так сказать. С тебя сняли матрицу и записали в файл. Когда - даже не спрашивай. Может, тысячу лет назад, а может - миллион. А сегодня тебя реинкарнировали. Ты - копия, понятно? И чем скорее ты забудешь о возвращении на Землю, тем тебе же лучше. Твоей Земли больше нет.
Поначалу от реинкарнированных землян пытались скрывать правду, опасаясь депрессии и самоубийств. Но так было только хуже. Многие новобранцы думали только об одном - как бы сбежать и отыскать среди миров в мерцании светил свою родную планету. А когда до них все же доходило, что сделать это никаким образом невозможно, как раз и начинались депрессии и разного рода эксцессы на этой почве.
Между тем, одиссейские звездолетчики отлично знали про один особый эффект реинкарнации. В первые часы и дни после нее ностальгические эмоции землянина притуплены, и если в этот период он привыкнет к мысли, что пути на Землю нет, то дело и в дальнейшем обойдется без всяких депрессий. Человек будет думать не о том, как найти дорогу домой, а о том, как создать для себя новый дом в Одиссее.
Поэтому в службе формирования легиона решили с первых минут говорить реинкарнированным правду.
И действительно, Игорь Иванов, как и большинство других землян, только вышедших из синтензора, воспринял слова Белявского почти равнодушно. Он выглядел не столько ошеломленным, сколько заторможенным. А Белявский тем временем благоразумно перевел разговор на другую тему.
- Ты имел дело с компьютерами?
- Ну, вроде как да, - ответил Игорь. - А что?
Он и правда в последние годы был завсегдатаем компьютерных клубов и мечтал накопить денег на собственную машину, но за неимением источника доходов так и не смог.
- Да вот, командир 77-й центурии хочет себе помощника со знанием компьютера. От тех, кто компьютера не знает, наотрез отказывается. Так что пойдешь к нему. Должность хорошая, сержантская, а если учесть, что у Саблина начштаба нету… Короче, Силантьев, проводи новобранца.
Иванову было странно идти по коридорам звездолета, на каждом шагу встречая людей в фантастических облачениях. Его собственный костюм тоже навевал мысли о космосе, но он не шел ни в какое сравнение с боевыми шлемами, которые делали легионеров похожими на Хищника из одноименного фильма.
Белокурый невысокий капитан Саблин, впрочем, оказался без шлема. Сержант Силантьев из службы формирования нашел его там, где ему и следовало быть - в большом челноке, где стояли строевые машины 77-й центурии. Ровно 16 машин - двенадцать боевых и четыре вспомогательных.
- Так, я не понял, где мое подразделение психологической поддержки? - с места в карьер шутливо наехал на сержанта Саблин. - Мало того, что воевать некому, так и для отдыха никаких условий!
Едва освоившись в легионе, Саблин вычитал в компьютерных файлах информацию, что каждой центурии по штату положено орбитальное подразделение психологической поддержки в составе четырех человек - офицера-специалиста и трех женщин-сержантов, чья главная задача - секс по телефону, а в период нахождения центурии на борту звездолета - и без телефона тоже.
С тех пор Саблин без конца донимал службу формирования требованиями укомплектовать его центурию по полному штату и в первую очередь сформировать подразделение психологической поддержки. А также указать, где находится 117-я тыловая центурия, которая по эрланским уставам должна представлять собой полевой дом свиданий с функциями резервного эвакогоспиталя.
Евгений Саблин попал в легион с четвертого курса земного военного училища и за месяц сделал головокружительную карьеру от младшего лейтенанта до капитана.
Последнее звание он получил как раз накануне. В честь перевода фаланги из резервных в боевые новые звания дали почти всем офицерам и многим солдатам. Но став капитаном, Саблин сохранил все замашки веселого и слегка безбашенного парнишки 21 года от роду.
Где находится 117-я центурия, Саблин таки узнал, но ему объявили, что это чисто медицинское подразделение, и вообще тут не эрланская армия, а легион маршала Тауберта, у которого свои законы.
- Знаем, какие у него законы, - понимающе мурлыкал Саблин. В легионе ходили настойчивые разговоры о том, что немногочисленные женщины в медицинских и тыловых подразделениях реинкарнированы специально для удовольствия генералов и старших офицеров и обязаны доставлять это удовольствие под страхом смертной казни.
- А я теперь тоже старший офицер, - заявил Саблин, обмывая с коллегами капитанское звание.
Легион маршала Тауберта перенял у эрланской армии систему званий «4 по 4», приспособив к ней русские термины, и по этой классификации капитан, майор, подполковник и полковник действительно считались старшими офицерами. Но девушки из 117-й центурии по-прежнему остались для Саблина недоступны.
И в этот раз, когда Саблин начал выкаблучиваться перед сержантом Силантьевым, полевой уполномоченный особой службы капитан Десницкий сказал ему самым серьезным тоном:
- Погоди, уже немного осталось. Слышал новый приказ Тауберта: «любая женщина на занятой легионом территории принадлежит легионерам безраздельно и под страхом смерти не имеет права отказывать им ни в чем»?
На самом деле это был не приказ, а специальное разъяснение для особистов, которое запрещало наказывать легионеров за грабеж и насилие над мирными жителями Целины. И звучало оно совсем не так - но суть уполномоченный ухватил верно.
А Игорь Иванов слушал офицеров и не понимал, о чем они говорят. Он вообще ничего не понимал, кроме разве что одной маленькой детали - что он попал в какую-то очень нехорошую заваруху, из которой будет крайне трудно выпутаться.

14

Споры о том, что делать с рядовым Иваноу, застрелившим амурского шпиона на посту в парке боевых машин, длились почти две недели, и сторонники поощрения все же оказались в большинстве.
Об отпуске в столь сложной внешнеполитической обстановке речи идти не могло, но одно внеочередное увольнение в город Игар Иваноу все-таки получил. А поскольку просто так новобранцам увольнений вообще не давали, это оказался первый выход Игара в город за все время пребывания в армии.
Сам Игар был из города Уражая и Дубраву прежде видел только мельком - когда в составе команды призывников ехал с вокзала в часть и когда новобранцев вывозили в Чайкин принимать присягу.
Дубрава была большим городом, но по сравнению с Чайкином или даже с Уражаем выглядела глубоко провинциальной. Она утопала в зелени, и ее окраины были застроены деревянными домиками, как в какой-нибудь деревне.
Соседство этих домиков и бараков с гигантским тракторным заводом казалось Игару странным. Может быть, потому, что в распаханной саванне, посреди которой стоял Уражай, совсем не было лесов, и там даже сельские дома старались строить из кирпича.
А главное, в Дубраве не было совершенно ничего интересного. То ли дело Чайкин. Проезжая по нему, Игар с открытым ртом разглядывал гигантские высотные здания, исполинские монументы, корабли на рейде. А перед гробницей Василия Чайкина, на площади его имени, где новобранцев выстроили для принятия присяги, Игар чуть не потерял голову от восторга.
Игара отпустили в увольнение до вечера, и у него вполне хватило бы времени, чтобы съездить в Чайкин. Но увольнительная распространялась только на Дубравский гарнизон, а в Чайкине в последнее время здорово зверствовали усиленные патрули. Появиться на площади Василия Чайкина в военной форме с такой увольнительной означало неминуемо попасть на гауптвахту, а этого Игар совсем не хотел и страшно боялся.
Говорили, что ужаснее дубравской гарнизонной гауптвахты может быть только чайкинская, а дальше уже следуют пыточные подвалы амурской охранки.
Про пыточные подвалы, расположенные гораздо ближе, на той же площади Василия Чайкина, в окружном управлении Органов, Игар, понятное дело, и слыхом не слыхивал.
Так или иначе, Игар остался в Дубраве и наслаждался свободой, украдкой поглядывая на девушек, которые не обращали на обритого наголо щуплого очкастого солдатика ровным счетом никакого внимания.
В парке имени Бранивоя перед памятником вождю на скамеечке какой-то пожилой мужчина читал газету, а дочитав, аккуратно сложил ее и оставил на лавке, а сам ушел. Выбросить газету в урну было нельзя - ведь половину первой страницы занимал портрет великого вождя целинского народа. А оставить на скамеечке можно вполне. Наоборот, это даже хорошо - кто-нибудь другой подберет и тоже прочитает.
Газету подобрал Игар Иваноу.
Статьи на первой полосе были посвящены провокациям амурской военщины и аресту пламенного революционера Степана Ивановича в городе Порт-Амуре.
Игар имел в школе пятерку по географии и помнил, что Порт-Амур находится возле самой границы. Только через реку перебраться - и там.
Прочитав про пытки несгибаемого борца за свободу в страшной порт-амурской тюрьме «Лунный замок», Игар с досадой подумал: «Почему бы нашим не послать туда десант? Переплыть ночью через реку, взять штурмом тюрьму и освободить Ивановича. А может быть пламенный революционер возглавит восстание заключенных и оно перекинется на город. Целинская народная армия поддержит восставших огнем и с этого начнется освобождение амурского народа от кровавого ига узурпаторов и врагов мира и прогресса».
Но Игар тут же оборвал себя. В Центаре наверняка лучше знают, какие меры следует предпринять для освобождения бесстрашного амурского чайкиниста.
Как явствовало из небольшой заметки справа от портрета Бранивоя, великий вождь целинского народа уже начал принимать эти меры и прежде всего потребовал немедленного освобождения революционера. И одновременно призвал всех честных людей Государства Амурского сплотиться вокруг имени безвинно страдающего Степана Ивановича и не допустить вынесения ему смертного приговора.
«Если же такой приговор будет вынесен, - сказал Тамирлан Бранивой в обращении к амурскому народу, - то все, кому дороги мир и процветание Целины, должны в едином порыве подняться на защиту своего товарища и соратника и под знаменем чайкинизма-броневизма смести с лица земли ненавистных узурпаторов, несущих смерть достойнейшим сынам народа, стонущего под гнетом кровавой диктатуры».
В большой статье, посвященной революционным подвигам Ивановича, как бы между прочим было упомянуто, что этот доблестный борец за свободу своей рукой уничтожил четверых угнетателей народа.
«Так им и надо!» - подумал Игар Иваноу и в груди его кипело негодование по поводу того, что злобные амурские сатрапы посмели за это Ивановича арестовать.
Игар даже расстроился, узнав по возвращении в часть, что в его отсутствие в полку прошел митинг, на котором солдаты и офицеры гневно осудили душителей свободы и поклялись дать им достойный отпор. Вместо того, чтобы бесцельно шляться по городу, он мог бы участвовать в митинге и вместе со всеми дать эту клятву.
Но еще лучше лично дать отпор душителям. Если бы сейчас набирали добровольцев в десант для штурма амурских застенков, Игар вызвался бы первым. И он чувствовал неподдельную горечь, осознавая, что в силу интеллигентской хилости и ненадежности ни в какой десант его не возьмут.

15

Агент целинской разведки Степан Иванович сорвал важную разведоперацию в приграничной полосе и как последний дурак попался в руки амурской госбезопасности. За одно это его следовало бы не то что расстрелять, а живым спалить в печке крематория.
Однако по здравом размышлении великий вождь целинского народа Тамирлан Бранивой решил, что это даже к лучшему. Ведь при аресте Иванович укокошил четырех вражеских контрразведчиков, и теперь ему определенно светит вышка. Убийц амурцы не любят и карают сурово.
Жаль что времени мало, а судопроизводство в Государстве Амурском так нерасторопно, что этого идиота будут еще полгода мурыжить на следствии и суде, прежде чем повесить.
Но не беда. Какая разница, приговорят его или нет. Главное, что угроза такая существует, и теперь не надо тратить силы на провокации амурской военщины. Восстание доведенных до крайности жителей Порт-Амура со штурмом тюрьмы и последующим расстрелом демонстрантов будет выглядеть гораздо эффектнее. Да и логики в этом больше. Освободительный поход в ответ на вооруженные провокации - это как-то неестественно. Конечно, целинцы все проглотят - но все же марш-бросок на помощь восставшему амурскому народу будет смотреться гораздо лучше.
Ведь нет наверное, такого чайкиниста, который, слушая бесконечные сообщения о бедствиях за Амуром и о тяжкой жизни простого народа под пятой тиранов, не задался вопросом - чего ждет амурский народ? Почему он никак не восстанет и не сбросит ярмо со своей шеи?
Теперь, в преддверии освободительного похода, этот вопрос превратился в призыв, и на каждом митинге целинских граждан в знак протеста против любого телодвижения амурских властей ораторы открытым текстом заявляют:
- Как только амурский народ восстанет, все чайкинисты, как один, придут ему на помощь. Целинская народная армия явится на подмогу по первому зову, и победа революции станет неизбежна, как приход рассвета.
Вот только амурский народ никак не желает восставать. Жалкие группки амурских чайкинистов насквозь профильтрованы агентурой контрразведки, и их невозможно даже использовать для агитации и пропаганды, не говоря уже о разведке и организации восстания.
Но ведь для освободительного похода вовсе не обязательно, чтобы амурский народ действительно восстал. Достаточно сказать целинцам, что он восстал - и все поверят, и с радостью поддержат, и наперегонки бросятся записываться в добровольцы.
А чтобы вера была крепче - вот он, яркий и очевидный повод для восстания. Арест пламенного революционера, угроза смертного приговора и стремление соратников спасти товарища от петли, как толчок к началу революционного выступления масс.
Все для себя решив, Тамирлан Бранивой вызвал в свой кабинет двух генеральных комиссаров. Глава Органов Пал Страхау выглядел спокойным, хотя его карьера и сама жизнь по-прежнему висела на волоске, а новый генеральный комиссар вооруженных сил Садоуски заметно нервничал, хотя ему пока было нечего бояться.
Бранивой внимательно выслушал доклад Садоуски о сосредоточении войск на востоке, а потом стал неспешно излагать свою идею.
- 5 мая у амурцев ведь тоже праздник. И они по привычке будут гулять до глубокой ночи. В эту ночь армейский спецназ и диверсионные подразделения Органов должны тайно пробраться в город. Спецназ штурмует тюрьму и освобождает Ивановича, но если с ним произойдет несчастный случай, никто наказан не будет. А диверсанты в форме амурской госбезопасности в это время имитируют разгон демонстрации с человеческими жертвами. Это наверняка вызовет волнения в городе, и наша армия придет на помощь восставшим раньше, чем они успокоятся.
- Мы планировали выступить 5 мая утром, - напомнил вождю Садоуски.
- Перенесите на шестое. Один день ничего не решает. Главное, чтобы потом двигаться без задержек.
Через сто лет после «великой победы» никто, даже сам вождь, не помнил толком всех обстоятельств той войны. Генштаб ЦНР исходил из предположения, что предполье перед амурскими укреплениями лавина целинских танков преодолеет в считанные часы без существенных потерь. Новейшие танки ТТ-55 с невиданной 152-миллиметровой пушкой бетонобойными снарядами пробьют брешь в укреплениях, другие танки подавят живую силу противника, а тем временем подтянется артиллерия особо крупного калибра и разнесет вдребезги самые мощные укрепрайоны.
И когда оборонительные полосы вблизи границы будут разрушены, перед целинской народной армией окажутся никем не защищенные просторы Восточной Целины. Слабая амурская армия без мощного железобетонного прикрытия ничего не сможет противопоставить всепобеждающему стальному потоку, который бросит на восток великий вождь целинского народа Тамирлан Бранивой.
И только одно тревожило вождя все последние месяцы и не давало спокойно спать по ночам. Измена в армии. Когда в войсках такое количество предателей, возникает закономерный вопрос - а не случится ли в этот раз то же самое, что и сто лет назад.
Тогда подлый изменник Пирашкоу свел на нет многолетнюю подготовку, и вековые чаяния целинского народа остались неосуществленными. А теперь разоблачен уже не один изменник, а великое множество больших и малых предателей, подтачивающих армию изнутри.
Казалось, сорная трава выкорчевана с корнем и беспокоиться больше не о чем - но Пал Страхау опять принес дурную весть.
В Закатном военном округе активизировались амурские и мариманские шпионы, и как всегда в таких случаях, не обошлось без пособников из числа целинских граждан. Среди них оказались и военные, в том числе один генерал-майор из штаба округа, чья степень осведомленности в особо секретных вопросах настолько велика, что его измена может поставить под угрозу все стратегические планы целинского командования.
- Он арестован? - резко спросил Бранивой.
- Так точно, - ответил Страхау, хотя на самом деле генерал Казарин арестован пока не был. Генеральный комиссар Органов хотел получить личную санкцию вождя, потому что штаб округа ни в какую не хотел отдавать генерала, чей исключительный профессионализм представлял для военных особую ценность.
Теперь Страхау, пусть и окольным путем, такую санкцию получил. И тотчас же по выходе из кабинета вождя спустился к себе в подземный этаж Цитадели и по секретной линии связи позвонил в Чайкин.
- Приказываю срочно арестовать генерала Казарина, - сказал он. - Распоряжение Верховного. Действуйте без промедления и не дайте ему уйти. Отвечаете головой!
- Отправить его в Центар?
- Пока не надо. Подержите его у себя и допросите как следует. Но без увечий. Он может еще понадобиться.

16

Предыдущая страница 4 Следующая страница


5 Антон Антонов

В этот день Лана Казарина вернулась домой поздно, усталая, но веселая. Весь день она провела на полях агрокомплекса имени Бранивоя, сажая картошку вместе со всем классом. Погода стояла изумительная, а на полях соседнего агрокомплекса копались в земле солдаты Дубравского полка, с которыми напропалую заигрывали молодые сельские труженицы.
Прямо рядом с полем по обе стороны дороги возвышались два монумента. Первый был памятником Василию Чайкину с надписью на удлиненном постаменте с вереницей орденов: «Героический четырежды ордена Чайкина знаменосный образцовый Чайкинский край», а другой представлял собой гигантский барельеф Бранивоя с надписью «Ордена Майской революции знаменосный Дубравский край».
Здесь проходила граница двух краев в составе Закатного округа и межевая черта двух агрокомплексов - имени Бранивоя и имени Великой Победы.
Босоногие селянки отчаянно форсили перед солдатами, забираясь на горячий бетон монументов и прохаживаясь по узкой кромке над планкой орденов, которая была немногим шире железнодорожного рельса. Свалившись оттуда, можно было запросто переломать ноги, но зато все воины во главе с офицерами то и дело бросали работу, чтобы поглазеть на это представление.
Суровый замполит на пару с гладко выбритым контрразведчиком сгоняли бойцов обратно на поле, а контрразведчик даже хватался за кобуру по адресу пейзанок, грозя не то выпороть их ремнем, к которому кобура была прицеплена, не то перестрелять всех на месте за надругательство над памятником.
Но пейзанки не зря жили здесь с самого рождения и были в курсе, что никакие это не памятники, а всего лишь дорожные знаки. По ним лазили многие поколения местных детей и подростков, и никому никогда ничего за это не было.
А когда у солдат начался обед, и возле монументов сгрудился весь батальон, городские старшеклассницы не выдержали и тоже полезли на монумент.
Первой была, конечно, известная хулиганка Наташа Казлова, которая лихо пробежалась по узкой планке в своих резиновых сапожках. Но селянки заорали ей снизу:
- А босиком слабо?
Говорить такое Казловой было верхом неосмотрительности. Она тут же сбросила сапоги и с криком: «Это кому слабо?!» - метко швырнула их в деревенскую девчонку.
Но едва Наташа, грациозно пританцовывая на обжигающем бетоне, пробежала по планке обратно и спустилась с небес на землю, селянка, получившая сапогом по голове, накинулась на нее с кулаками.
Тут к обеим воюющим сторонам набежала подмога и на границе двух краев, как раз между монументами, выполняющими функцию дорожных знаков, закипела грандиозная потасовка.
Когда горожанки больно наступали своими сапогами, башмаками и кедами на босые ноги пейзанок, те вопили: «Так нечестно!» - а поскольку нечестно драться горожанкам не позволяла совесть, они стали кидаться в пейзанок обувью, что только подлило масла в огонь.
Потасовка выглядела шутливой и сопровождалась визгом и хохотом до тех пор, пока в дело не вмешались солдаты.
Воины, которые бросились разнимать дерущихся, перетоптали ноги своими кирзачами и правым, и виноватым, а гордость юнармейской дружины Лана Казарина расквасила локтем нос рядовому Дубравского полка Игару Иваноу.
Ошалевший от боли Игар с психу забыл, что он по-интеллигентски слаб и вежлив с женщинами, и резким рывком завалил девчонку в траву у подножия монумента, а сам упал на нее сверху.
Со стороны это выглядело весьма двусмысленно, хотя Игар и в мыслях не держал ничего плохого, а хотел лишь утихомирить школьницу, которая слишком активно размахивала руками.
Это ему вполне удалось. Хотя Лана была отличницей по всем предметам, включая физкультуру и военную подготовку, она ничего не смогла противопоставить грубой силе и беспомощно барахталась под лежащим на ней солдатом, крича:
- Да у меня папа генерал! Он знаешь что с тобой сделает?!
- Да хоть маршал! - орал Игар в ответ. - Сдавайся или тебе конец!
- Чайкинисты не сдаются! - заявила на это Лана, но злость сразу куда-то ушла, и оба облегченно расхохотались.
Костик Барабанау вышел из боя, имея под каждым глазом по фонарю, но довольный, как слон, потому что сбился со счета, сколько пейзанок ему удалось облапить за интимные места, оттаскивая их от одноклассниц. Но оказалось, одноклассницы тоже не дремали.
Наташа Казлова в одном белье тыкала в нос юному сержанту свое разорванное платье со словами: «Сам теперь зашивай!», - но сержант глядел не на платье, а на грудь девушки, которая была готова вывалиться из тесного лифчика. Вокруг этой пары наседкой скакала пожилая учительница, кудахча:
- Наташа, как тебе не стыдно? Немедленно оденься!
- Во что, лицо училка? - восклицала Наташа, демонстрируя платье теперь уже преподавательнице. - Смотрите, он мне его сверху донизу разорвал.
- Сама виновата. Ты первая начала. Такая большая девочка. Как тебе не стыдно? - повторяла учительница в полном смятении.
Но Костик Барабанау заметил по соседству вещи еще более постыдные. Гордость юнармейской дружины Лана Казарина самозабвенно целовалась в тени монумента с каким-то воином с разбитым носом, и это всерьез вывело Костика из себя.
Все началось как раз с этого носа. Признав свою вину, Лана предложила в шутку: «Давай я подую и все пройдет, » - и слизнула капельку крови с верхней губы Игара. А дальше все получилось само собой.
Лана никогда раньше не целовалась с мальчиками и даже боялась признаться сама себе, как нестерпимо ей этого хочется. Она была порядочной девушкой - не то что Казлова, которая, по слухам, давала пацанам целовать себя за деньги.
А теперь Лану целовал какой-то незнакомый солдат, и ей так понравилось, что она была готова продолжать это до вечера. Но удовольствие прервал Барабанау, который наехал на солдатика с криком:
- А ну пойдем выйдем!
Игар Иваноу, который тоже никогда раньше не целовался с девочками, обиделся и проявил готовность «выйти», хотя десятиклассник был на голову выше его и шире в плечах. Драка чуть не закипела снова, но тут замполит батальона скомандовал построение, а Лана обнаружила, что кто-то спер ее рабочие ботинки - предмет особой зависти одноклассниц.
Форменные ботинки воздушно-десантных войск, адаптированные для действий в тропиках, могли вызвать зависть у кого угодно. Хорошо все-таки иметь папу-генерала. Но теперь этих ботинок не было на том месте, где Лана их оставила. И вообще нигде не было. Еще несколько девочек не досчитались старых кед и башмаков, но это было не так грустно, а с Ланой случилась настоящая истерика.
Все понимали, что ботинки стащили пейзанки, и сержант, который порвал платье Казловой, предложил всем батальоном прочесать деревни по обе стороны разделительной линии. Но эту идею сразу же отвергли. Во-первых, военные не имели такого права, а во-вторых, где их теперь найдешь, эти ботинки. Они давно уже спрятаны где-нибудь в стогу или в собачьей будке - что ж теперь, разметать все стога или перестрелять всех собак?
К счастью, жизнерадостная Лана не умела долго плакать и грустить. Через несколько минут она уже успокоилась и только повторяла даже не с досадой, а скорее с удивлением:
- Нет, надо же какие сволочи, а? И зачем им мои ботинки? Они же все время босые ходят.
Это услышал один солдатик из крестьян, который добродушно пояснил:
- Они босые ходят, потому что у них ботинок нет. А теперь у кого-то есть…
Это откровение несказанно удивило генеральскую дочь, привыкшую к непрерывному росту благосостояния народа на примере собственной семьи (где с периодическим повышением отца в звании и должности благосостояние действительно непрерывно росло), но она не успела перебить солдатика своим недоуменным вопросом.
- … А только они твои ботинки носить не будут, - свою мысль, сказал боец. - Продадут и пропьют.
- Ну и ладно! - вдруг заявила Лана, решительно топнув босой ногой. - Тогда и я тоже так буду ходить. Пусть подавятся моими ботинками и своей выпивкой. Мне папа другие подарит.
Последняя фраза шла вразрез с намерением «тоже так ходить» - но конкретно сегодня Лане деваться было некуда. Рабочий день еще не кончился, а поскольку из-за драки затянулся обеденный перерыв, работу пришлось продлить.
- Пока норму не сделаем, домой не поедем, - сказала учительница, и так оно и вышло.
Работая в поле босиком, Лана ощущала некоторое неудобство лишь в первые полчаса. А после этого теплая земля под ногой не доставляла Лане ничего, кроме удовольствия.
К вечеру школьники зверски проголодались, а еды на ужин не осталось ни у кого. Спасли солдаты, у которых ужин в поле был запланирован заранее. Они поделились с ребятами сытной кашей из полевой кухни, и Лана получила возможность перекинуться парой слов с Игаром Иваноу.
- Ты в Дубраве служишь?
- Ага.
- Жалко.
- Почему?
- Далеко.
- А у тебя правда отец генерал?
- Честное юнармейское.
- Так попроси его - пусть переведет меня в другую часть, к тебе поближе.
- А что, он может, - сказала Лана. И добавила не без сожаления: - Только не станет.
- Да я шучу, - сказал Игар, и оба рассмеялись.
Лана, конечно, никогда не рискнула бы подойти к отцу с подобной просьбой. Она хорошо знала убеждения генерала Казарина на этот счет. Солдатам мечтать о любви по уставу не положено, а школьницам и вовсе рано об этом думать.
И все-таки Лану опять, в который уже раз, охватила гордость за то, что отец у нее генерал, и действительно многое может.
Она еще не знала, что отец ее больше не может ничего. Когда по возвращении в Чайкин Лана шла от грузовика через двор, внимательно глядя себе под ноги, чтобы не ступить босой ногой в битое стекло или собачье дерьмо, генерала как раз выводили из квартиры в наручниках.
Лана заметила это в самый последний момент и, уже не думая о ногах, с падающим сердцем бегом бросилась к отцу. Он тоже рванулся ей навстречу из рук органцов и те, опешив, выпустили его.
- Стой, стрелять буду! - заорал нечеловеческим голосом человек в штатском, в котором Лана узнала соседа по лестничной клетке, подполковника Органов Голубеу.
Но никто не выстрелил. Генерала Казарина было приказано доставить в управление живым.
Лана прижалась к отцу всем телом и спросила мгновенно севшим голосом:
- Папа, что?! Что?!! Что случилось?!
- Я ни в чем не виноват, дочка! - хрипло ответил генерал. - Ни в чем, слышишь?! Это ошибка! Там разберутся и отпустят. Я ни в чем не виноват - ты мне веришь?
- А ну пошел в машину! - скомандовал Голубеу, а кто-то из его подручных с такой силой оттолкнул Лану, что она полетела на землю и больно ударилась затылком об стену дома.
Когда Лана поднялась, машина уже отъезжала, направляясь через арку на улицу. Девушка несколько секунд стояла в нерешительности, а потом бросилась за ней, задыхаясь и крича на бегу:
- Папа! Я верю тебе! Слышишь?! Я верю тебе! Папа!!!
Но черная легковая машина стремительно набрала ход, и Лана безнадежно отстала. Не выдержав темпа, она споткнулась обо что-то и растянулась на тротуаре, беспомощно вздрагивая от рыданий.
Редкие в этот час прохожие молча обходили ее стороной.

17

Генерал-майор целинской народной армии Казарин оказался крепким орешком. Первый раз ему пришлось дать в морду уже на третьей минуте допроса - чтобы понял, что никакой он уже не генерал, а всего лишь куча дерьма, умеющая говорить.
Это, увы, не помогло. Говорить Казарин все равно не желал. только крыл следователей матом, за что получал в морду аккуратно раз в три минуты.
Оставшись без половины зубов, бывший генерал разговаривать и вовсе перестал, и его пришлось откачивать водой и нашатырным спиртом.
Когда Казарин открыл глаза, два следователя с тупыми мордами полных дебилов куда-то пропали, а вместо них появился третий - с интеллигентным лицом и в очках.
- А теперь давайте поговорим спокойно, - произнес он тихим усталым голосом. Весь вид его говорил, что эти беседы с подследственными смертельно ему надоели. - Вы мне расскажете, кому, когда и при каких обстоятельствах передали сведения о переброске десяти танков ТТ-55 с Дубравского тракторного завода в 13-й отдельный мотострелковый полк, и я отпущу вас в камеру.
- Никому, никогда, ни при каких обстоятельствах, - прохрипел Казарин.
Это была чистая правда. Сабуровская разведка узнала об этой переброске из секретного телефонного разговора начштаба Закатного округа с новым генеральным комиссаром вооруженных сил Садоуски вскоре после вступления последнего в должность.
Понятное дело, с эрланской техникой разведка легиона щелкала все целинские шифры, как орешки, и высокочастотные линии с засекречивающей аппаратурой связи на оконечных станциях не были для этого помехой.
«Жучок», висевший на секретной линии связи штаба округа с Центаром, исправно передавал информацию на звездолет, и очень часто эта информация оказывалась весьма полезной.
Но целинские контрразведчики ничего не знали об эрланской технике, легионе маршала Тауберта и сабуровской разведке. В чудеса они тоже не верили, так что вывод был очевиден - о переброске танков врагу сообщил кто-то из тех, кто был о ней осведомлен.
В принципе это мог быть любой из солдат Дубравского полка. С бдительностью там слегка переборщили и после бесконечных предупреждений и инструкций весь полк до последнего человека знал, что к ним везут новейшую технику.
Бывший командир полка все-таки сознался, что это он передал сведения о танках ТТ-55 амурцам и мариманам одновременно. Но поскольку подпись под протоколом пришлось подделать, а сам подследственный находился в коматозном состоянии и не мог повторить свои показания на суде, сотрудники, работавшие по этому делу, были далеки от полного удовлетворения.
Конечно, в Центар доложили, что предатель найден. Но по другим линиям тоже велась работа, и было обидно, если она пропадет впустую. А еще обиднее, если столичные контролеры, которые в последнее время зачастили в Чайкин, вдруг обнаружат, что подполковник оболгал себя под пытками, а настоящий предатель остался не разоблачен.
Других линий было две. По одной проходил Казарин, а по второй - рядовой Иваноу.
Рядовой этот был весьма подозрителен. Сын гнилых интеллигентов, которые давно на заметке у Органов. Отец сидел в период очищения от позорного наследия, был профессором университета - стал учителем в школе для умственно отсталых детей и даже не смог протолкнуть сына в вуз.
Игара, несмотря на отличные оценки, не приняли в университет по анкетным соображениям. Так что путь к предательству прямой и очевидный - месть за отца и за себя лично.
По этой причине территориалам очень не понравилось стремление военных выставить Иваноу героем. А теперь уже его так просто не возьмешь. По всей 1-й армии на политзанятиях на все лады склоняют имя часового, который героически завалил амурского шпиона. Того и гляди начнут возить его по частям, как живой экспонат, и вслед за внеочередным увольнением дадут еще и медаль, если не орден.
А между тем, с этим увольнением вышла странная история. За Иваноу в городе следили четыре группы, и наблюдатели видели, как крайне подозрительный старик оставил на скамейке газету, а солдат ее подобрал. Типичный шпионский прием для передачи разведданных и инструкций.
Никто из наблюдателей не сомневался, что Иваноу таким образом получил инструкции от резидента. Однако приказа задержать солдата так и не поступило.
Зато сразу же взяли старика, и все бы могло проясниться очень быстро, если бы тот не умер в самом начале допроса от сердечного приступа.
Но самая интересная информация поступила уже после первого допроса генерала Казарина. Полковые стукачи из Дубравы, получившие команду внимательно следить за каждым шагом Иваноу, сообщили, что как раз в день ареста генерала, находясь на сельхозработах, Иваноу вступил в близкий контакт со школьницей, которую без труда идентифицировали, как дочь Казарина.
Как только следователи окружного управления узнали об этом, от перспектив, неожиданно открывшихся в деле под кодовым названием «Аквалангист», у них захватило дух.
Теперь важно было только тщательно все обдумать, чтобы избежать неверных шагов.

18

Игар Иваноу не мог оторвать глаз от тяжелых танков ТТ?55, которые с грохотом и лязгом выезжали из парка боевых машин, направляясь к полковому стрельбищу.
Как ни берегли эти танки от посторонних взглядов, как ни прятали их под маскировочными сетями, а все же пришлось вывести их на свет божий. Ведь ТТ-55 попали в полк не просто так, а для обучения солдат срочной службы и резервистов.
Вообще-то эти танки отнюдь не предназначались для мотострелковых полков. Ими полагалось комплектовать тяжелые танковые полки прорыва. Но сказалась близость полка к заводу, а также стремление запутать врагов.
Врагов запутать, судя по всему не удалось - раз уж на территорию части проник шпион, но обучение танкистов действительно началось.
Все, кто видел эту машину впервые, не могли на нее налюбоваться. Особенно впечатляла пушка калибром 152 миллиметра, которая должна была стать сюрпризом для амурцев.
Средние целинские танки СТ-36 комплектовались 85?миллиметровой пушкой, а тяжелые - 105 и 122-миллиметровыми орудиями. Последние могли разнести в клочья любой амурский танк. Но в освободительном походе предстояло сокрушить циклопические железобетонные укрепления, и для этого обычных калибров было мало.
В результате появились 176-миллиметровые самоходки и танки ТТ-55. Были в арсенале целинцев пушки и гаубицы большего калибра, но слишком тяжелые и неповоротливые, непригодные для поддержки стремительного наступления.
А в том, что наступление будет стремительным и всесокрушающим, никто в Целинской Народной Республике не сомневался.
В последние дни в газетах и по радио прекратились рассуждения о том, что как только враг нападет, Народная Целина ответит на его удар своим сверхмощным контрударом, и о том, что задиристому драчуну надо хорошенько дать сдачи, чтобы он успокоился.
Теперь пропаганда вовсю трубила о скором восстании амурского народа против угнетателей и о той помощи, которую готова оказать восставшим целинская народная армия.
Танкам ТТ-55 в этой благородной миссии отводилась ключевая роль. А между тем, всего их было изготовлено меньше сотни, хотя к началу освободительного похода предполагалось иметь таких танков не меньше тысячи.
Виной всему, разумеется, был саботаж, который еще в период разработки машины попытались пресечь радикальными мерами вроде ареста главного конструктора. Однако арест конструктора не помог. Без него все пошло еще хуже.
Теперь арестовали еще и директора Дубравского тракторного завода, и новый директор оказался молодцом. Он завел на предприятии драконовские порядки, рабочие забыли о выходных, но что толку, если срываются поставки агрегатов и материалов, которые завод сам не производит.
Окружное управление Органов работало в поте лица, без сна и отдыха разоблачая саботажников, а танки все равно выходили с завода по одной штуке в день, а не по двадцать, как положено по плану.
Уже призваны резервисты, которым предстоит переучиваться на этот танк, уже началась учеба, а дело идет к тому, что танков для них не будет.
Игар Иваноу, понятно, ничего об этом не знал, и даже любознательный майор Никалаю ни о чем таком не догадывался. Он просто задыхался от восторга, глядя, как чудо-танки лупят пустыми железными болванками по стальным мишеням, и те прогибаются под их ударами.
Полковой ординарец Иваноу стоял рядом с командиром с открытым ртом, и если раньше он верил в непобедимость целинской народной армии чисто умозрительно, то теперь убедился своими глазами: армия, у которой есть такая техника, просто не может не победить.
Иваноу стал полковым ординарцем через день после поездки на сельхозработы. В свете шумихи, которая поднялась в войсках по поводу героического подвига доблестного часового, майор Никалаю решил держать героя к себе поближе.
Игар был этому только рад. Конечно, с тех пор, как в его роте осталось всего трое старослужащих-сержантов, молодым солдатам заметно полегчало, но конкретно Игара вплоть до самого подвига чморили все, кому не лень. Худший солдат в роте, к тому же дохляк и трус, которого то и дело кидает в слезы - лучший объект для издевательств.
После подвига ситуация слегка изменилась - но только слегка. Сержант Тугарин, который дотягивал третий год, через несколько дней после отбоя прижал Игара к стеночке и сказал ему так:
- Думаешь, если шпиона завалил, так теперь тебе все можно? Вроде, героем стал, так и старики тебе не указ. Так это ты для начальства герой. А на самом деле как был духом недоделанным, так и будешь им, пока срок службы не подойдет. Все понял?
Игар понял все, но ему пришел на помощь командир полка, который взял рядового Иваноу к себе в ординарцы.
В отличие от адъютанта - офицера, который помогал командиру полка в военных делах, ординарец был чем-то вроде денщика. Но должность была блатная, и теперь уже никто не мог до Игара дотянуться, будь он хоть трижды старослужащий.
К тому же Игара перевели в комендантский взвод, где ни одного старослужащего просто не было, а полковой ординарец стоял в табели о рангах выше всех кроме командира взвода.
Такая служба Игару нравилась, и только одно его смущало. Когда начнется война, место солдата - на передовой, а ординарец - тыловая должность. Или все-таки нет? Ведь если так рассуждать, то получается, что и командир полка - тыловая должность. Ведь полковой командный пункт находится позади фронта даже в самом стремительном наступлении.
Поэтому Игар не знал, как ему поступить. Попроситься ли обратно в боевое подразделение заранее или сразу после того, как начнется война? Или никуда не проситься, а служить там, где поставили, с уверенностью, что командирам лучше знать, как наилучшим образом использовать бойца.
В том, что война вот-вот начнется, Игар нисколько не сомневался. в этом вообще мало кто сомневался. Все знали - раз газеты пишут, что амурский народ восстанет в ближайшие дни, значит, так оно и будет. Газеты никогда не врут.
И что самое характерное, никто в Народной Целине не боялся предстоящей войны. Все были уверены, что победа будет легкой и быстрой.
В это свято верили даже те, кто никогда не видел танков ТТ-55 и другой техники, которую не показывают на парадах.

19

- Ты, главное, не бойся, - внушал командир 77-й центурии 13-й линейной фаланги легиона маршала Тауберта капитан Саблин своему новому помощнику Игорю Иванову. - С нашей техникой бояться нечего. Посмотри только на этот танк. Е1816, основной танк эрланской имперской армии. Любую целинскую машину убивает с одного выстрела. 48 снарядов - 48 целинских танков. И еще 12 ракет в башне и 8 - в ракетнице.
«Ракетница» - это был пристроенный к башне танка сзади ракетомет на механической руке, которая в бою могла выносить его на правый борт. Подвеска ракетомета и правда была рассчитана на восемь противотанковых ракет. Или на шестнадцать зенитных, осколочных и зажигательных. Или на 24 сигнальных, дымовых и малых противопехотных.
- Компьютерное наведение пушки, управляемые ракеты, лазерные прицелы - чтобы промазать, надо очень постараться.
Видно было, что восторг жизнерадостного Саблина совершенно искренний. Но с тех пор, как Игорь Иванов узнал, что ему предстоит воевать, его гораздо больше волновали не эрланские, а целинские танки.
- Их танки могут подбить эту машину? - спросил он у Саблина, показывая на единственный в центурии Е1816.
- Если нарваться на тяжелый танк и повернуться к нему боком или задом, то в принципе могут. Но только подбить, а не убить. Боеукладка, движок и баки закрыты круче некуда. Кумулятивный снаряд, может, и справится, а бронебойный - ни за что. Остается только подпалить бочки, а они автоматически сбрасываются и срабатывает углекислотная защита.
Дополнительные топливные баки в корме действительно были похожи на бочки, а в месте их крепления были хорошо видны газовые патроны противопожарной защиты.
- А если попасть в ракетницу? - не отставал Игорь.
- А ничего не будет, - отвечал Саблин. - Бинарное топливо, бинарная взрывчатка. Компоненты по отдельности безвредны. А активация - в момент выстрела.
- Как это?
- Элементарно. От ускорения разбивается капсула с катализатором, он попадает на взрывчатку, и готова гремучая смесь.
Дальше выяснилось, что горючее в баках боевых машин - тоже бинарное. По отдельности его компоненты не горят. а в топливо они превращаются только в смесителе, глубоко под броней.
- Конечно, можно заправиться любой горючкой, какая попадется, - продолжал восторгаться Саблин. - Эти движки работают на всем, что горит. Но тогда и машина будет гореть соответственно. Так что авиационный бензин рекомендуется заливать в баки только в самом крайнем случае. А вообще-то у нас есть свой танкер.
Командир центурии показал на один из транспортов - здоровенный бронированный грузовик с двумя кабинами, между которыми над движком располагалась башенка с небольшой пушкой, а на крышах кабин - пулеметная турель и маленькая «ракетница».
Рядом стояли два других грузовика - с виду точно такие же. Только у одного на крыше и в корме были уложены в походное положение «механические руки», отличающие транспорт с боеприпасами, способный пополнять боезапас танков и бронемашин прямо в бою. А соседний грузовик был универсальным грузопассажирским транспортом с функциями штабной и медицинской машины.
Но особенно Игоря Иванова интересовала командирская машина, на которой предстояло ездить лично ему. Она тоже походила на танк, только с отнесенной назад большой башней и маленькой 50-миллиметровой пушкой. «Ракетница», укрепленная на башне, тоже была невелика, но могла пускать противотанковые ракеты по одной, снимая их с бортика башни опять же «механической рукой».
- Техника на грани фантастики, - сказал по этому поводу Игорь без всякого восторга.
- Больше 2000 григорианских единиц, - подтвердил Саблин. - Ты ведь из 2000 года?
- Из 99-го, - поправил Игорь.
Ему все еще казалось странным это соединение людей из разных лет, но он уже начинал привыкать.
- А я из 96-го, - сказал капитан. - И вот что я могу тебе сказать. Компьютеры у них тут классные. Компьютеры и связь. Ну, со связью понятно, ее через звездолеты качают, а звездолеты - это нечистая сила, тут удивляться не приходится. А на машинах компьютеры обыкновенные, человеческие. Однако процессоры по гигагерцу и мозгов по гигабайту - я аж охренел, когда впервые увидел.
Игорю было проще. Процессоры по 500 мегагерц он в своем 99-м году видел на Земле собственными глазами. А от них до гигагерца совсем недалеко.
- Ты, кстати, возьми в штабной машине планшет начальника штаба, - сказал Саблин Игорю. - Начштаба мне все равно теперь не дадут. Это уже самоочевидно. Так что придется выращивать бабу-ягу в своем коллективе. А ты среди всех присутствующих кажешься мне фигурой наиболее перспективной.
Такой вывод Саблин сделал из того факта, что Игорь Иванов с первых часов пребывания в центурии очень живо интересовался предстоящей войной и силами противоборствующих сторон, а также справочными материалами, которые компьютерная сеть легиона хранила в изобилии.
Прочие солдаты центурии в количестве тридцати в массе своей жили по принципу «солдат спит - служба идет». Этот принцип они хорошо усвоили еще в советской или российской армии, откуда они все и перекочевали в легион.
Впрочем, некоторые легионеры попали сюда прямиком из мест заключения. Эти два источника землян - армия и она - были основными согласно требованиям «Конкистадора», который считал, что за людей, переведенных из одного подневольного состояния в другое, будет проще оправдаться в полном соответствии с Конвенцией о правах землян.
Деды и уголовники в полном согласии друг с другом попытались навести в легионе свои порядки с дедовщиной и прочими прелестями советской армии, но это оказалось не так уж трудно пресечь. Начштаба легиона Бессонов объявил, что подобным вещам на войне не место и отдал соответствующее распоряжение особой службе.
После того, как нескольких уголовников расстреляли перед строем из самоликвидаторов, остальные стали вести себя тише воды и ниже травы. Особенно с тех пор, как им сообщили, что свои подспудные желания они в полной мере смогут реализовать в контактах с населением оккупированных территорий.
Вслед за секретной инструкцией для особистов в войска поступила открытая инструкция для всех, в которой говорилось, что экспроприация имущества и насилие над женщинами на занятой войсками вражеской территории является естественным правом победителя и проявлением высокого воинского духа с древнейших времен.
Только те жители оккупированных территорий, которые добровольно перешли на сторону легиона и искренне и без принуждения оказывают ему помощь и поддержку, могут рассчитывать на неприкосновенность и защиту в той мере, какая вообще возможна в условиях войны.
Но этого было мало. По слухам, в достоверности которых мало кто сомневался, ставка маршала Тауберта готовила приказ, суть которого сводилась к тому, что легионеры не только имеют право, но и обязаны проявлять свой высокий боевой дух упомянутым выше образом.
В этой войне никто не должен остаться незапятнанным.

20

- Был в земной истории один известный правитель. Звали его Адольф Гитлер. Однажды он задумал начать войну с моей страной и нанес внезапный мощный удар. Хотя наша армия была гораздо сильнее, она угодила под небывалый разгром. Конечно, тут сказался эффект внезапности, ошибки командования, непрофессионализм войск и тому подобное. Но было и еще одно. Наш тогдашний лидер Сталин был очень похож на целинского вождя Бранивоя. И довел народ до такого состояния, что его солдаты стали сдаваться гитлеровцам целыми подразделениями и частями. И просили немцев только об одном - чтобы те дали им в руки оружие и послали сражаться против тирана. Генералы Гитлера были в восторге от такой перспективы, но сам Гитлер оказался идиотом. Он объявил: «Мы ни от чего и ни от кого Россию не освобождаем. Мы ее завоевываем». И приказал бросить пленных в концлагеря, а своим солдатам разрешил насиловать, грабить и убивать. В результате уже через пару месяцев против него сражалась не только советская армия, но и все гражданское население. Ополченцы, партизаны, подпольщики, дети, бабы, окруженцы, беглые пленные - в общем, вместо войны армий получилась народная война. Результат известен на Земле любому школьнику. Гитлер проиграл эту войну с треском и покончил с собой, его ближайших соратников повесили, а его народу отплатили той же монетой, так что в Германии не осталось ни одной неизнасилованной женщины и ни одного неограбленного дома. Такой вот бумеранг, господа генералы.
Начальник разведки легиона генерал-майор Сабуров затеял этот ликбез на совещании ставки не просто так. Его натолкнула на эту мысль одна неприятная аналогия. Дело в том, что 81-й день сосредоточения легиона приходился по календарю цивилизации кораблей на 22 июня 1941 года Одиссеи. Но были аналогии и похуже. Например, громовой приказ Тауберта со словами: «Ложное сочувствие к врагу не должно иметь места в период ведения боевых действий и будет рассматриваться, как проявление нелояльности по отношению к легиону и его целям и задачам в этой войне».
Этот приказ ставка собиралась довести до сведения легионеров в день полного сосредоточения всех фаланг у опорной планеты перед последним маршем на Целину.

Предыдущая страница 5 Следующая страница


Время войны 6

Звездолеты ставки, штаба и разведки прибыли к опорной планете на день раньше, и тут генерал Сабуров заговорил об аналогиях.
- Мы вполне могли бы подать наше вторжение, как освободительный поход, - говорил он. - Бранивой - тиран, и потребуется не так уж много времени и сил, чтобы объяснить это целинцам. Надо только показать им, что под властью легиона жить лучше, чем под Бранивоем. Даже отгрузку пленных можно объяснить так, что это не вызовет протеста. Борьба с перенаселением, эвакуация женщин из зоны боев, сохранение генофонда целинской расы и тому подобное. Но все это требует корректного отношения к местному населению. А вместо этого ставка издает прямо противоположные приказы и инструкции, которые вызовут не то что протест, а тотальную партизанскую войну и яростное сопротивление на фронте. Это настолько очевидно, что я не понимаю вашей логики.
Тут Сабуров лукавил. Все он отлично понимал. И военные советники из «Конкистадора», и Тауберт со своим окружением были заинтересованы в том, чтобы и по истечении 1000-дневного срока земляне остались в их распоряжении. А для этого надо было только принудить их к совершению военных преступлений, которые сурово караются по законам Антиимперской лиги свободных миров.
На планетах этой лиги военные преступления подлежали наказанию независимо от того, где они совершены. И если за некоторые из них (вроде агрессии против нейтрального мира или работорговли) несли ответственность только те, кто отдал преступный приказ, то за другие (вроде ограбления, изнасилования или убийства мирных граждан) отвечал каждый конкретный исполнитель.
Проблема заключалась в том, что практически все высокоразвитые свободные миры эрлано-бабилонской зоны входили в Антиимперскую лигу. То есть землянам, совершившим военные преступления, после освобождения от ошейников путь туда будет заказан.
На планеты «Конкистадора» попадут только те земляне, которых концерн согласится нанять и обеспечить жильем и заработком. А большинству землян придется остаться на Целине. Возникает вопрос - чем привязать их к легиону, если не ошейником?
Ответ: угрозой наказания за военные преступления. Сначала заставить легионеров их совершать, уверяя, что ничего им за это не будет, а потом запугать лигой. Она ведь действительно с тупой верой в абсолютное торжество правосудия не признает никакого искупления вины без наказания. Даже если земляне, сняв ошейники, повернут оружие против Тауберта, лига все равно будет считать их преступниками.
А значит, надо сделать так, чтобы земляне никогда не смогли объединиться с противниками Тауберта и не смогли покинуть Целину без риска попасть под суд лиги.
Грабеж и насилие позволяют как нельзя лучше достичь этой цели. Крайне трудно объединиться с теми, кого вчера грабил и насиловал - они будут видеть в легионерах монстров, в которых нет ничего человеческого. Никакие ошейники и страх смерти от пули под челюсть не послужат в этом случае оправданием. И для суда лиги тоже.
Эти законники в лиге так запуганы военной мощью Эрлана и его союзников и так боятся перехода на сторону империи своих граждан (в качестве наемников или по идейным соображениям), что в назидательных целях готовы карать военных преступников максимально строго, не особенно разбираясь, было ли их преступление вынужденным или добровольным.
«Вынужденный характер противозаконного деяния служит смягчающим обстоятельством, но не освобождает от ответственности», - гласит один из постулатов антиимперского права. И против этого ничего не попишешь.
Погрязнув в насилии, легионеры наверняка и сами поймут, что стоит им выпустить из рук оружие и оторваться от легиона, как они станут жертвами мести целинцев. А если и нет, то Антиимперская лига в своей охоте за военными преступниками регулярно проводит рейды на те планеты, где они скрываются. Свалятся однажды ночью на Целину антиимперские спецназовцы и переловят безоружных отставных легионеров поодиночке.
Такие случаи действительно бывали. Правда, это касалось локальных войн, и в них не был всерьез замешан «Конкистадор». Против концерна лига выступить не рискнет, потому что за концерном стоит Эрланская империя, и лига не захочет нарушать хрупкое равновесие сил из-за какой-то далекой и никчемной Целины. Но откуда легионерам об этом знать.
Сабуров и то разобрался в этой премудрости не без труда, хотя он был генерал, доверенное лицо ставки и начальник разведки. А те, кто ниже рангом и неопытнее его, не смогут даже добраться до нужной информации. И Сабуров не сможет им в этом помочь, потому что знает - если он раскроет рядовым исполнителям самый страшный секрет маршала Тауберта, то проживет после этого не дольше нескольких минут. Ведь он тоже носит на шее ошейник, заряженный пулями и взрывчаткой.
Остается одно - попытаться убедить ставку, что восстановив против себя население занятых территорий, легион потеряет даже теоретические шансы на успех в этой авантюре.
Сабуров так и сказал на совещании ставки, и его в один голос поддержали Бессонов и Жуков, но маршал Тауберт, как мы помним, не всегда прислушивался к землянам.
Военные советники заверили его, что на территории ЦНР нет условий для успешных партизанских действий. Здесь слишком мало лесов, а в городах ситуацию легко можно контролировать с помощью мобилизованных и добровольцев.
Действия партизан и подпольщиков нетрудно пресечь посредством карательных мер, включая публичные казни и взятие заложников, так что партизанская война вряд ли будет представлять собой серьезную проблему.
Слушая эти рассуждения, Сабуров не знал, смеяться ему или плакать. Он попытался воззвать к здравому смыслу Тауберта, воскликнув:
- Вы же сами руководили партизанами. Легко было справиться с вами путем публичных казней и взятия заложников?
Но это оказался неудачный пример. Тауберт партизанил и устраивал перевороты на мягкотелых либеральных планетах, где порой вообще не было смертной казни - не то что публичной, а вообще никакой. И тем не менее Тауберта с его партизанами и подпольщиками вышибали со всех планет, стоило властям проявить хотя бы минимальную твердость и решительность.
Это окончательно решило дело.
- Те, кто добровольно перейдет на нашу сторону или под принуждением докажет свою лояльность легиону и готовность служить ему верой и правдой, получат защиту, свободу и неприкосновенность наравне с легионерами, - подвел итог маршал Тауберт. - А с остальными мы будем поступать по законам военного времени.
Сабуров обреченно вздохнул. Он устал что-то доказывать Тауберту и его приближенным, которые не понимали самых элементарных вещей.
Теперь осталась последняя надежда - что Тауберт поймет правоту землян, когда начнется война и все пойдет не так, как эти горе-стратеги планируют. И хорошо, если это произойдет достаточно рано, когда еще можно будет с толком использовать ту напряженность, которая хотя и не очень заметна, но все-таки существует в целинском обществе.
Как с удивлением выяснил начальник разведки легиона, даже несколько веков бесконечных респрессий не способны истребить в людях все человеческое и лишить их нормальных чувств и эмоций.
Но что толку, если лидеры легиона не хотят слушать умных советов и даже не пытаются обернуть эти чувства и эмоции себе на пользу.

21

Напряжение висело в воздухе.
Со стороны казалось, что юнармейское собрание под лозунгом «Смерть предателям» идет своим чередом, но все видели прекрасно, как бледна гордость дружины Лана Казарина - белее бумаги лицо в обрамлении черных волос, - как дрожат ее губы и руки, и как, глядя на нее, сбиваются даже самые бойкие ораторы класса, привыкшие к тому, что Лана всегда первой задает тон всем речам.
Сегодня ей предстояло выступать последней. Текст лежал перед нею на парте, но Лана старалась не смотреть туда. Однако отводить взгляд было бесполезно. Слова все равно крутились в ее голове, они обжигали и ранили, жалили, как ядовитые пчелы, от которых некуда спрятаться.
«В этот суровый час, когда война стоит на пороге, когда агрессивная амурская военщина не оставляет своих бесчеловечных планов порабощения свободной Целины, когда весь целинский народ, как один человек, готовится прийти на помощь угнетенным массам Востока, дабы общими усилиями свергнуть насквозь прогнивший режим узурпатора Петровича и уничтожить без остатка всех врагов мира и прогресса, стоящих на пути у передовых сил планеты, мы, юнармейцы 10 „а“ класса образцово-показательной школы №1 готовы еще крепче сплотить ряды в едином строю, шагающем к великим победам.
Но мы не должны забывать, что темные силы не дремлют, и измена порой гнездится в самых неожиданных местах. Она притаилась прямо рядом с нами. На днях разоблачен и арестован амурский шпион и предатель, который на протяжении многих лет продавал врагу самые важные секреты государства и армии. Это Иван Казарин, которого многие из нас принимали за честного человека. Мы оказались недостаточно бдительны, чтобы разглядеть за этой личиной истинное лицо изменника. Но предателя разоблачили наши славные Органы, и теперь его будут судить за все преступления, которые он совершил.
Призывая всегда и везде каленым железом выжигать ростки измены, мы, юнармейцы 10 «а» класса, не можем пройти мимо этого позорного факта и обращаемся к народному суду с единогласным юнармейским требованием: никакой пощады предателю! Наказанием за измену может быть только смерть, и мы призываем наш самый справедливый во Вселенной суд приговорить Ивана Казарина к смертной казни!»
- Пусть это прочитает кто-нибудь другой! - в слезах умоляла Лана вожатых, учителей и директора школы перед собранием. - Я не хочу… Я не смогу! Не заставляйте меня, пожалуйста!
Но все было тщетно.
- Ты пока еще командир отряда, - сквозь зубы сказала ей классная руководительница. - Зачитывать такие обращения - твоя прямая обязанность. И не только на классном собрании, но и на общешкольном.
От этого «пока еще» у Ланы мурашки пошли по коже. Теперь до нее, наконец, дошло, что никакая она больше не гордость дружины, и что никто не верит, будто ее отца арестовали по ошибке.
Органы не ошибаются.
А главное, классная сказала неправду. Когда арестовали родителей у Миши Крукау, он сам зачитывал похожее обращение, а Лана лишь произнесла обычную речь о бдительности, не называя никаких имен.
Миша Крукау потом пропал из школы. Говорили, что его отдали в детдом.
Но не могла же Лана обвинить учителей во лжи.
Вообще такие собрания устраивали только тогда, когда изменником оказывался не просто кто-то из родителей учеников, а человек, занимающий высокое положение. Когда у Маши Данилавой посадили отца - директора продуктовой базы, никаких собраний не было, хотя Маша наврала всем, что папа сел за растрату. На самом деле он тоже был предателем, однако шуметь об этом не стали.
А когда у Костика Барабанау мать и впрямь посадили за растрату, об этом вообще долго никто не знал. И не узнал бы, если бы Костик сам не связался со шпаной и не начал хвастаться матерью-уголовницей на всех углах.
Но у Ланы отец был генерал, и умолчать о его предательстве было никак невозможно.
И вот собрание шло своим чередом. Активисты отряда славили великого вождя, клеймили позором предателей, жгли каленым железом, призывали к восстанию амурский народ и взывали к сплочению рядов в едином строю.
Это длилось довольно долго, но Лане хотелось, чтобы одноклассники продолжали говорить вечно, и их выступления не закончились никогда. Ведь она должна была выступать последней, после всех остальных ораторов.
И этот момент настал.
Лана поднялась из-за парты и на негнущихся ногах вышла к доске. Держа обеими руками листок с текстом, она долго не могла начать и только грозный взгляд классный и суровый холодный взор директора заставили ее произнести первые слова:
- В этот суровый час, когда… Когда…
Дальше дело не пошло. Лана невольно бросила взгляд на последние фразы, и слезы брызнули у нее из глаз, мешая читать.
- Ну что же ты? Продолжай, - не выдержала классная, и ее тон, холодный и злой, с какой-то совершенно неуместной иронией, окончательно выбил Лану из колеи.
Плохо осознавая, что она делает, Лана непроизвольно сжала кулаки, комкая бумажку с текстом, а потом вдруг бросила ее, смятую в шар, на учительский стол с криком:
- Вы!.. Вы все врете!!! Мой отец ни в чем не виноват! Он хороший, а вы!..
Когда она выбежала из класса, хлопнув дверью, и ее всхлипы затихли где-то в коридоре, неслышные за толстыми стенами, классная руководительница с каменным лицом произнесла:
- Ну что ж… По-моему, вопрос с командиром отряда всем ясен. Заканчивать собрание придется мне.
И она, аккуратно расправив злополучный листок, ровным хорошо поставленным голосом преподавателя-словесника, привыкшего к диктантам, начала читать:
- В этот суровый час, когда война стоит на пороге…

22

Помощник командира 77-й линейной центурии 13-й фаланги легиона маршала Тауберта сержант Иванов зачитывал образчики целинской пропаганды в оригинале и в переводе сабуровских филологов, используя для этой цели планшет начальника штаба и то и дело приговаривая в сомнении:
- Хотел бы я знать, чья это на самом деле стряпня.
Игорь подозревал, что все эти речи, статьи и письма трудящихся, которые в изобилии загружала в компьютерную сеть легиона сабуровская разведка, на самом деле были придуманы здесь же, в легионе, какими-то штатными пропагандистами для поднятия боевого духа войск. Потому что если на Целине все действительно выглядит так, как явствует из этих писаний, то против такого режима и повоевать не грех.
Командир центурии капитан Саблин приводил свои контрдоводы, и главный из них выглядел довольно убедительно:
- Здесь основная масса бойцов - из 84-го года. Припомни, что у нас в Союзе тогда было? Наоборот, пропагандисты легиона идиоты, раз дают им такое читать. Еще почувствуют целинцев братьями по классу, а от этого и до братания недалеко.
На самом деле пропагандисты легиона видели эту опасность и, памятуя о том, что самым страшным врагом Советского Союза в 1984 году был коммунистический Китай, старались представить целинцев чем-то вроде китайцев, только с белой кожей и большими глазами. В том духе, что это тоже социализм, но настолько неправильный, что он даже страшнее капитализма.
Славянская внешность и речь целинцев не особенно способствовала успеху этой пропаганды, но к счастью, большинство легионеров старалось вообще не задумываться над такими мудреными проблемами.
А вот Игорь Иванов задумывался. Он не верил никакой пропаганде и в любую свободную минуту открывал планшет, с которым не расставался, чтобы почитать документ из открытых фондов и попробовать разобраться во всем самостоятельно.
Планшет начальника штаба центурии представлял собой офицерский ноутбук. Маленький и легкий, он укладывался в плоскую сумочку, которая вешалась через плечо и практически не стесняла движений.
Рядовым планшет не полагался, и хотя Игорь Иванов был уже сержантом, офицерской сумкой он владел незаконно. Обладатели четырех низших званий - рядовой, ефрейтор, сержант и старшина - относились к солдатской категории и имели более дешевое снаряжение.
Изделие, которое называлось «пейджером», стоило в несколько раз дешевле ноутбука, хотя и представляло из себя не пейджер в привычном смысле слова, а гибрид мобильного телефона с наладонным компьютером.
«Пейджер» имели и солдаты, и офицеры. Он служил средством связи на случай, если легионер почему-то снял боевой шлем, а рядовым заменял личный компьютер.
«Общественный» компьютер имелся в каждой машине. Даже в десантном отделении БМП стояла консоль с большим экраном, в дополнение к тем консолям, которые полагались командиру и водителю.
Аббревиатуру «БМП» этой машине присвоили земляне. По-эрлански она называлась «многоцелевая бронированная боевая машина». Командир, водитель и шесть пассажиров. 50-миллиметровая пушка и малый ракетомет. И еще миномет и гранатомет в десантном отделении.
Из личного оружия каждому бойцу положен 5-миллиметровый автомат и 10-миллиметровый пистолет. Автомат отдаленно напоминает АК-74, но вообще-то больше похож на детскую игрушку. Такой весь аккуратный, изящный, красивый и легкий. А пистолет классический - большой, шестнадцатизарядный, наподобие «Стечкина», с кобурой на пояс.
Есть оружие и помощнее. Штурмовая винтовка Е1777 по прозвищу «джек-пот». Тоже автомат, но 10-миллиметровый. С присоединенным удлиннителем ствола и сошником превращается в ручной пулемет, а с оптическим прицелом - в снайперскую винтовку. Но этих автоматов - всего шестнадцать на центурию.
Впрочем, не так уж и мало, если учесть, что в центурии всего 35 человек. С орбитальной группой - 40, но орбитальная группа не в счет. Она на планету не высаживается и воевать не будет.
Так что получается тридцать пять. А должно быть сто. В машинах - обмундирование, снаряжение и питание на сто человек: 8 офицерских комплектов и 92 солдатских. Но нет в 77?й центурии восьми офицеров. Их всего двое - командир и особист. И нет в ней девяносто двух солдат, а есть только тридцать три. В среднем по два человека на машину.
И это еще до начала боев, до первых потерь. Никто из центурии даже не расстрелян - только одного из бывших уголовников выпороли однажды перед строем, как принято в эрланских боевых частях.
А что будет, когда начнутся потери?
- Почему мы вообще должны воевать за какого-то Тауберта и убивать людей, которые не сделали нам ничего плохого? - изумлялся Игорь Иванов, как и многие в легионе до него и одновременно с ним. - Почему мы сами должны лезть под пули ради какой-то чужой империи?
- По закону джунглей, - отвечал ему капитан Саблин. - Собакам тоже не всегда нравится служить хозяину. Но если надели ошейник - никуда не денешься: приходится лаять.
Сравнение землян с собаками не понравилось Игорю, поскольку задевало его гордость. Но деваться было и впрямь некуда. Положение землян выглядело гораздо хуже, чем положение дворовых собак. Тех хозяин вряд ли убьет, даже если они откажутся лаять - в лучшем случае выгонит к черту на мороз, и все дела.
А землян из легиона никто выгонять не собирался. Зато пристрелить из самоликвидатора за неповиновение могли запросто.
Если же не думать о самоликвидаторе и забыть о предстоящей высадке, то служба в легионе казалась Игорю гораздо более комфортной, чем в российской армии. Никакой дедовщины и уставщины, никаких «сорок пять секунд подъем», никакой чистки туалетов и даже мытья полов вручную, поскольку для этого существуют уборочные машины.
А вместо этого всего - одна сплошная компьютерная игра. С тренажера по вождению боевых машин - в компьютерный тир, оттуда - на тактические занятия, оттуда - на ознакомление с техникой, оружием и тактикой противника и так далее.
Ну, еще, правда, физподготовка и отработка пехотных задач. Но это тоже весело. Вместо тупой беготни по кругу - соревнования и игры. Кто же откажется в охотку побегать наперегонки и погонять мячик в спортзале. Или поупражняться в пейнтбол в рамках контртеррористической операции по обезвреживанию засевших в запертой каюте злецов.
Стрельба краской из настоящего автомата - кайф небывалый. Пластиковая оболочка учебной пули сгорает еще в стволе, а дальше пузырек с краской летит сам по себе и расплющивается на костюме или коже ярким кроваво-красным пятном. Больно, но безвредно. И пропадает повод жаловаться на тяжесть бронежилета, который на самом деле не так уж и тяжел. Эрланские бронесплавы вообще легче земных.
В бронежилете и шлеме удар учебной пули не чувствуется совсем. Но алые пятна на дымчато-белом зимнем камуфляже, который за ненадобностью в предстоящей войне используется в учебных целях, напоминает о том, что может быть, когда полетят настоящие пули.
Демонстрация в боевом тире, доказывающая, что эрланский бронежилет невозможно пробить даже из штурмовой винтовки с близкого расстояния, не очень успокаивала легионеров. Руки-ноги тоже большая ценность, а оторвать руку запросто может даже маленькая пятимиллиметровая разрывная пулька по прозвищу «дум-дум».
С другой стороны, землян умиляла забота эрланских создателей боевого снаряжения о мужском достоинстве солдат. «Бронеширинка», которая крепилась к поясу и надевалась поверх штанов, не только надежно защищала достоинство, но и легко открывала его в случае необходимости, а потом закрывала обратно.
Это было удобно для отправления естественных надобностей, но воины предпочитали другое объяснение, напрямую связанные с инструкциями и приказами, которые в эти дни обильно сыпались из ставки.
«Бронеширинка» открывалась вверх, и оттянув ее переднюю часть на живот, можно было заниматься любовью, не снимая бронежилета, что как нельзя больше гармонировало с указаниями ставки о повышении боевого духа путем изнасилования вражеских женщин и об отказе от ложного сочувствия к побежденным.
Игорь Иванов видел, что у многих легионеров эти указания вызвали неподдельную радость. Она затмила даже страх перед высадкой и боями. Теперь воины горели нетерпением. Две недели до высадки казались им вечностью, а бои - пустяком.
Боевой дух и впрямь поднялся, и только некоторые, вроде романтического девственника Игоря Иванова, испытывали по этому поводу негативные эмоции от смущения до отвращения.
- Это уже фашизм какой-то, - говорил Игорь, но капитан Саблин был с ним не согласен.
- Думаешь, наши в Германии или в Афгане иначе поступали? Нет, тут все правильно. Старая военная традиция - брать трофеи и трахать баб. Когда по тебе стрелять начнут, сам сразу поймешь, что это - лучшая компенсация.
- Ну и что? Разве это хорошо?
- А ты забудь про хорошо и плохо. Хорошие на войне гибнут первыми. Лучше выпей озверинчику, и сразу все пройдет.
«Озверином» русские легионеры окрестили препарат, который заменял в эрланской армии «наркомовские сто грамм». Вызывал он, правда, не озверение и даже не агрессию, а нечто вроде эйфории, когда и море по колено, и горы по плечо - но без потери контроля над собой.
Этот препарат был настоящим лекарством против страха и очень хорошо помогал от депрессии, ипохондрии и ностальгии. Бойцы были готовы жрать его горстями, хотя превышение дозы не давало пропорционального эффекта, а лишь вызывало бессонницу.
Саблин советовал подчиненным поберечь препарат для войны. Его запасено по тысяче суточных доз на брата, но если истреблять таблетки такими темпами, то этого хватит ненадолго. Но воины не больно-то слушали своего командира. «Озверин» они закусывали морфогеном и засыпали, как убитые, чтобы смотреть удивительно яркие сновидения, которые неизменно вызывал этот «колесный коктейль».
Но все это не касалось Игоря Иванова, который «колеса» игнорировал и все глубже впадал в депрессию, потому что не мог забыть ни о самоликвидаторе, ни о предстоящей войне.
И наконец он не выдержал.
Так часто бывает с теми, кто принципиально не пьет спиртного. Однажды наступает момент, когда не пить уже просто невозможно. Жизнь такова, что если не пить - то и жить не хочется.
Нечто подобное получилось и с Игорем.
Он отломил от плитки разовую дозу, которая быстро растворилась на языке и тотчас же сделала мир веселым и ярким, полным красок и радости. Игорь был готов свернуть горы и подумал в числе прочего, что идея поголовного изнасилования женской части покоренных народов не так уж и плоха.
Романтика романтикой - а бабу хочется.

23

Полное сосредоточение легиона на орбите опорной планеты, намеченное на день Д+66, затянулось на два дня. Последним пришел, как водится, звездолет 13-й фаланги, и начштаба легиона Бессонов распорядился тут же отправить его обратно.
- Не хватало еще, чтобы они опоздали к началу вторжения, - сказал он, и с ним согласились все, кроме начальника службы формирования, у которого как раз на Д+68 была намечена учебная высадка 13-й на побережье опорной планеты.
- Если затеять с этой бандой учебную высадку, мы отсюда до сотого дня не выберемся, - парировал возражения Бессонов. - Пусть высаживаются сразу в бой. Все равно 13-ю списываем - какой смысл на нее время тратить?
Бросать одну недоукомплектованную и необученную фалангу на многомиллионный город, набитый войсками, действительно означало списать ее в расход еще до начала боев. Но все понимали, что учебная высадка большого эффекта тоже не даст. Все то же самое вполне можно отработать на тренажерах.
На натуре, конечно, лучше, но генералы отлично знали, чем кончаются эти учебные высадки. Выход техники из челноков на берег занимает считанные часы, а обратно ее погрузить - и за несколько дней проблема. Ведь все машины надо расставить по своим местам, чтобы при боевой высадке не было путаницы.
Для этого надо сначала собрать всю технику в кучу, подсчитать, сколько машин утоплено в море и побито в учебном бою, правильно построить то, что осталось, на побережье, загнать машины на челнок (в ходе чего еще несколько единиц непременно разобьют или утопят), а по возвращении на корабль расконсервировать резервные машины и доукомплектовать матчасть.
Учебные высадки сильнее, чем что-либо другое, убеждали генералов-землян в неминуемости грядущей катастрофы. Против необученных землян российского происхождения не помогала даже «защита от дурака». И генералы боялись, что если провести такие учения с 13-й, репутация которой была общеизвестна, то катастрофа начнется еще до вторжения.
Эти остолопы перебьют все машины на опорной планете, и бросать на город Чайкин тогда будет некого и нечего.
Так что звездолет 13-й несолоно хлебавши отправился обратно к Целине, где в это время оставались только два крейсера.
Даже звездолет разведки легиона, не покидавший орбиту Целины с 24-го дня сосредоточения, на этот раз ушел. Во-первых, чтобы реинкарнировать новых землян для пополнения спецназа 108-й и суперэлитной команды рейнджеров, а во-вторых, чтобы Сабуров смог принять участие в последних общих совещаниях командования.
Когда на 80-й день все звездолеты соберутся у Целины, совещаться будет некогда. По воле маршала Тауберта на последние штрихи перед вторжением вместо четырех дней отведены неполные сутки.
Впрочем, сам Сабуров считал, что совещаться со ставкой больше не о чем. Она сама загнала себя в такую ловушку, из которой не сможет выбраться ни при каких обстоятельствах. И штаб легиона со всеми службами сгорит вместе с нею, а полевые части бесславно погибнут в городах и саваннах ЦНР.
Чего стоила одна последняя инструкция ставки: «О захвате, конвоировании и отгрузке пленных для концерна „Конкистадор“.
«Дабы затруднить побег и сопротивление, - гласила она, - пленных надлежит транспортировать обнаженными за исключением случаев, когда климатические условия делают это невозможным. Гражданская одежда пленных поступает в распоряжение захвативших их солдат и офицеров в качестве трофеев согласно инструкции №…. а военное обмундирование и снаряжение передается в резервный фонд службы комплектования легиона».
И дальше - о заложниках, на которых надеваются ошейники и которых положено расстреливать в случае удачного побега любого из пленных.
Но у этой инструкции было еще и приложение «Об использовании пленных, непригодных для передачи концерну „Конкистадор“ и мобилизации в ряды легиона». Помимо инженерных и фортификационных работ тех, кто слишком молод, слишком стар или болен предполагалось употреблять «для прикрытия наступающих частей легиона от огня противника».
В 66-й тяжелой фаланге убили из самоликвидатора старшего офицера, с которым случилась истерика, когда он прочитал это приложение. Офицер попытался застрелить гердианца, приставленного к этой фаланге в качестве инспектора ставки.
- Суки! - кричал он, гоняясь за гердианцем по коридорам звездолета. - Да я лучше ваших детей и баб поставлю перед фронтом, чтобы больше не рожали таких гадов, как вы!
Землянин успел выпустить несколько очередей из автомата, прежде чем его ошейник сработал и пуля превратила в кашу содержимое его черепной коробки.
А на его место уже через несколько часов прислали того самого нерасторопного особиста, который слишком долго медлил с ликвидацией.
По эрланским правилам, в случае сдачи легионера в плен, трусости, отказа воевать и тому подобных провинностей решение о его ликвидации принималось на уровне фаланги. Но в случае стрельбы по своим нажать на кнопку отстрела мог даже младший особист центурии, не имеющий офицерского звания.
Теперь в 66-й царило подавленное настроение. А ведь перед нею стояла задача исключительной важности - давить с юга целинскую 1-ю армию.
Даже «озверин» не очень помогал. Больше того, он вполне мог явиться первопричиной инцидента. Поговаривали, что прежде чем наехать на гердианца, покойный офицер хватанул хорошую дозу.
Да и вообще, если многие и мечтали дорваться поскорее до трофеев и горячих целинских баб, то умирать за них и за будущую империю маршала Тауберта никто не хотел.
А значит, никто не хотел воевать всерьез.

24

Когда в часть поступил приказ сдать все автоматы и получить вместо них карабины, всем в полку стало окончательно ясно, что на восток его не переведут. 13-му ОМПу не нашлось места в первых рядах освободителей, которые вот-вот перейдут в наступление с благородной миссией помощи восставшему амурскому народу.
Амурский народ, правда, до сих пор еще не восстал, но сообщения в газетах и по радио не оставляли никаких сомнений - революция не за горами.
То, что полк не будет принимать участия в исторических событиях, здорово расстроило его солдат и офицеров. Да и автоматов было жалко. Автоматы отличали мотострелков от обычных пехотных частей - точно так же, как танковый батальон, мотоциклетная рота, бронетранспортеры и грузовики, в которых помещались все солдаты полка.
Простые стрелковые полки возили обычно по железной дороге, а если на машинах - то в несколько приемов.
Хотя Целинская Народная Республика и была самым процветающим государством во Вселенной, но машин в ней не хватало, и большинству солдат на учениях и в бою приходилось перемещаться пешим строем, а артиллерию двигать на конной тяге.
Но мотострелковые части не зря имели приставку «мото?«. Их оснащение было лучшим во всей пехоте. Бронетранспортеров, правда, было мало, но уж грузовиков-то хватало на всех. И автоматов тоже.
А тут вдруг автоматы отобрали. И ходили слухи, что отнимут и часть грузовиков. На востоке, где показывает зубы амурская военщина и готовит восстание амурский народ, они нужнее.
Вместо автоматов выдали полуавтоматические карабины. Полуавтоматические - это означало, что надо передергивать затвор после каждого выстрела. Но не как у школьной винтовки - в четыре движения, а одним рывком.
На целый день солдаты полка были отвлечены от хозяйственных работ. Они учились стрелять из карабинов.
Ни одно из подразделений в этот день не выехало на село и на промышленные предприятия, и даже на строительстве дачи начальника штаба армии на берегу Дубравского озера от 13-го ОМПа в этот день никого не было.
Понятно, что в расположении части в этот день никто тем более не делал ничего полезного. Солдаты не косили траву, не мели плац, не красили заборы и даже не чистили туалеты. Все, включая свободную смену дневальных, толклись на стрельбище, изучая устройство полуавтоматического карабина и способы стрельбы из него.
По-хорошему можно было бы растянуть этот процесс на несколько дней, но штаб армии требовал освоить карабины немедленно. Время не ждет. Война у порога!
Полковой ординарец Игар Иваноу передергивал затвор и стрелял по мишеням с особым энтузиазмом. Его мечтой было стать лучшим из лучших, настоящим солдатом, которого грех держать в тылу и надлежит с первым же пополнением отправить на фронт.
В мечтах он видел себя в передовом отряде разведчиков, который первым врывается в город Кедров - столицу Государства Амурского, где голодающие бездомные спят прямо на улицах даже зимой, простужаясь и умирая тысячами, так что власти не успевают хоронить трупы.
Игар смутно представлял себе амурскую зиму. На Закатном полуострове, как и в Уражае, зима мало чем отличалась от лета, и снег здесь не выпадал ни разу за всю историю планеты.
Только на крайнем северо-востоке ЦНР, в районе сороковой параллели, по слухам бывали самые настоящие суровые зимы с температурой воздуха ниже нуля - иногда даже до минус десяти, со снегом и метелями.
А в Кедрове, говорят, бывает и минус двадцать. Даже страшно себе представить.
И теплолюбивый Игар мысленно торопил амурцев с восстанием. Ведь уже прогремела в газетах и на митингах фраза: «Совместно с восставшим амурским народом целинская народная армия в три месяца сметет на своем пути все преграды и с победой войдет в столицу Восточной Целины».
А значит, если амурцы начнут революцию весной, знамя победы будет поднято над Кедровом еще до наступления осени. И целинским солдатам не придется мерзнуть в бескрайних лесах в страшные зимние месяцы.
Но ведь весна уже в разгаре. Скоро 1 мая, 666-я годовщина Майской революции, а революция за Амуром все еще не началась.
Правда, в последние дни и в армии, и на гражданке пошли слухи, что амурские чайкинисты решили приурочить свое выступление как раз к Первомаю, как когда-то это сделал сам Василий Чайкин.
И оставалась только одна проблема. Подслеповатый Игар никак не мог попасть из карабина не то что в десятку, а даже вообще в мишень.
Впрочем, из автомата он в нее тоже не попадал.
И оправдывало его только то, что однажды он, даже не целясь, всадил очередь в живого человека, который оказался матерым амурским шпионом, наверняка умевшим стрелять без промаха.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

25

Лану Казарину исключили из юнармейской организации на общешкольном собрании, где она учинила еще один скандал - отказалась снять юнармейский значок и с криком «Не вы мне его давали, не вам и снимать!» - вырвалась из рук активистов и выпрыгнула в окно.
Насчет значка - это была чистая правда. Вручал его Лане сам генеральный комиссар вооруженных сил легендарный маршал Тимафею - такой подарок устроило семь лет назад для детей старших офицеров командование Закатного округа.
Но напоминать об этом теперь, когда оказалось, что маршал Тимафею - предатель и агент амурской разведки, было по меньшей мере глупо.
А ее выходка с прыжком в окно со второго этажа (потому что дверь загородили активисты) вообще не лезла ни в какие ворота.
- Единица по поведению! - кричала вслед бегущей через школьную площадку Лане классная руководительница, и это было небывалым случаем, потому что низшей оценкой за поведение считалось «неудовлетворительно» - то есть 2.
Однако классная прямо тут же достала из упавшего в драке на пол портфеля дневник Ланы и торжественно внесла в графу «поведение» жирную единицу.
А Лана бежала по улицам, не разбирая дороги и закрывая ладонью юнармейский значок.
Она еще не знала, что делать, но уже не сомневалась, кто виноват.
Вчера ее вызвал на допрос сосед по лестничной клетке - подполковник Голубеу. Главное, что он хотел знать - это была ли Лана в курсе предательской деятельности отца.
- Ты же не могла не видеть, что он ведет себя не так, как полагается честному военному, - вкрадчивым тихим голосом говорил Голубеу. - Разве у вас дома не бывало подозрительных гостей? Разве отец не отлучался по ночам без объяснения причин? Разве он не писал по вечерам какие-то бумаги, хотя для этого есть рабочий день?
И хотя генерал Казарин действительно работал дома с документами, принимал у себя незнакомых Лане людей и часто убегал из дома ночью по телефонному звонку, девушка на все вопросы следователя отвечала односложно и отрицательно:
- Нет. Не видела. Не знаю.
Может, она и отвечала бы иначе, если бы ее допрашивал кто-то другой. Но Голубеу всегда был не в ладах с ее отцом. Сын подполковника слыл предводителем местной шпаны и не стеснялся во всеуслышание заявлять:
- У меня папаша - большой человек в Органах. Что бы я ни сделал - мне ничего не будет.
Обитателям квартала нетрудно было убедиться, что так оно и есть. Но когда сын «большого человека» вздумал приставать к дочери генерала, с ним случилась неприятность.
Однажды, когда предводитель шпаны со всей своей кодлой по обыкновению грубо нарушал общественный порядок, его неожиданно задержал военный патруль. И доставил в гарнизонную комендатуру на предмет выяснения, не является ли обритый наголо по «зековской» моде шпаны детина без документов дезертиром или солдатом, находящимся в самовольной отлучке.
Установление личности длилось с вечера до утра, и хотя в конце концов Никалай Голубеу-младший, имеющий бронь по состоянию здоровья, был отпущен с миром, перетрусил он страшно. Ночь в карцере комендатуры вообще навевает не самые положительные эмоции.
И все бы хорошо, только Голубеу-старший, пылая праведной яростью, в тот же день в присутствии множества людей во дворе произнес в адрес генерала Казарина слова, которые Лана хорошо запомнила:
- Я тебя, сука, сгною!
И теперь Лана чем дальше, тем больше убеждалась, что арест ее отца есть не что иное, как исполнение того самого обещания. Подполковнику Органов ничего не стоит оклеветать кого угодно, даже армейского генерала. Конечно, со временем честные коллеги Голубеу во всем разберутся, но пока подполковник на коне и делает все, чтобы поглубже втоптать в грязь и генерала Казарина, и его дочь.
Устав от запирательства Ланы, Голубеу заколотил кулаком по столу и заорал:
- А ну прекрати валять дурака! Думаешь, на тебя управы не найдется, сучка мелкая?! Отвечай, ты была связной между отцом и амурскими агентами?!
От этого Лана совсем опешила и не нашлась, что ответить, а Голубеу продолжал выкрикивать скороговоркой:
- Кто был с тобой на связи?! Иваноу? Отвечай быстро! Не задумываясь!!!
- Какой Иваноу? - еле слышно пролепетала Лана.
- Рядовой Иваноу из Дубравы. Никакой он, конечно, не рядовой, мы все о нем знаем. Он офицер амурской разведки. Говори, ты с ним держала связь?
- Я не знаю никакого Иваноу, - ответила Лана, срываясь на плач.
Это была чистая правда. В их единственную встречу на сельхозработах Игар не назвал ей своей фамилии. И Лана сообразила, что речь идет именно о нем, лишь после того, как Голубеу, неожиданно сменив гнев на милость, отпустил ее со словами:
- Ну что ж, раз ты не была связной, тогда иди и подумай. Может, все-таки вспомнишь какие-нибудь подробности о делах отца. Ведь кто-то же был у него связным.
Это означало: «Если не скажешь, кто по твоим предположениям мог быть связным, то будем думать на тебя».
Мысль о том, что единственным солдатом из Дубравы, с которым она сталкивалась достаточно близко, был Игар, сразила Лану на улице. Она даже некоторое время стояла в нерешительности, раздумывая, не повернуть ли назад, в управление, чтобы рассказать, как в действительности было дело на сельхозработах. Не будь там Голубеу, она может, и повернула бы. Но следствие вел именно он, и Лана пошла домой.
А на следующий день, выпрыгнув из окна школы, она вдруг ни с того ни с сего помчалась на вокзал и села зайцем в электричку на Дубраву. Контролеров она не боялась - в последние недели они исчезли из поездов. Ходили слухи, что на железной дороге мобилизация и в железнодорожные войска забирают всех, без кого на гражданских линиях можно обойтись.
Четкого плана действий у Ланы не было. Сценарий, который она мысленно представляла себе, страдал некоторой умозрительностью. Лана собиралась явиться к Игару в часть, вызвать его на КПП и с места в карьер рубануть:
- Ты правда офицер амурской разведки?
И, пристально глядя ему в глаза, послушать, что он ответит.
Если он ответит «Нет» и глаза скажут, что это правда - значит, генерал Казарин тоже кристально честный человек, и все его дело - это результат клеветы подполковника Голубеу. И тогда Лана знает, что делать.
Она дойдет до самого начальника окружного управления Органов или до окружного комиссара, или даже напишет письмо вождю - но отца из тюрьмы вызволит.
С этим настроением она добралась до расположения Дубравского полка, вызывая у прохожих подозрение своими расспросами на тему «где находится воинская часть?» Впрочем, она представлялась сестрой солдата из этой части, плача, говорила, что папе плохо и брату обязательно надо срочно об этом сообщить, и выглядела вполне невинно в своей школьной форме, так что ей отвечали.
Но часовой на КПП оказался глух к ее слезам.
- Не положено! - твердил он на все просьбы позвать брата, а когда Лана обосновалась у забора части с тайной надеждой дождаться, пока неуступчивого бойца сменят, он принялся грозить ей оружием со словами: - Уходи отсюда, а то сейчас наряд вызову.
Попытка перелезть через высокий забор части тоже не удалась, и Лане пришлось уйти. А совсем немного времени спустя на стол подполковника Голубеу легли сообщения, поступившие почти одновременно от группы наружного наблюдения и от полковых стукачей.
Они гласили, что Швитлана Казарина в течение двух часов настойчиво пыталась проникнуть в расположение 13-го отдельного мотострелкового полка, дабы вступить в контакт с Игаром Иваноу с явным намерением предупредить последнего о том, что тайна его личности раскрыта.

26

Опергруппа ворвалась в квартиру Казариных ночью. Сначала сотрудники Органов звонили в звонок и колотили в дверь, но пока жена генерала Татьяна спросонья искала халат и ключи, терпение органцов лопнуло и они выбили дверь.
- Руки за голову, сопротивление бесполезно! - орали органцы, с виду перепуганные больше, чем их жертвы. Похоже, они ожидали увидеть в квартире генерала не меньше дюжины вооруженных до зубов агентов-парашютистов.
Увидев только двух безоружных неодетых женщин и кошку, они заметно успокоились и расслабились.
Последним в квартиру вошел Голубеу, но ордер на арест и обыск предъявлял не он, а следователь помоложе и пониже чином.
Ордер был выписан только на арест Ланы, но ее матери сказали:
- Вам тоже придется проехать с нами.
Мать стала оползать по стене. Обморок. Органцы засуетились вокруг нее, кто-то крикнул: «Принесите воды!» - и Лана метнулась на кухню. Голубеу отреагировал на это первым и бросился за ней, подозревая попытку побега. И тут Лана поняла все окончательно.
Голубеу знает, что она никогда не отступится и сделает все, чтобы вывести подлеца на чистую воду и вызволить отца из тюрьмы. Поэтому он решил и ее упрятать туда же, а значит, выход остается только один.
- Осторожно, у нее нож! - завопил из-за плеча подполковника кто-то из молодых органцов, но было поздно.
Получив неумелый удар кухонным ножом, Голубеу скорчился от боли, но, увидев в руке коллеги пистолет, прохрипел:
- Не стрелять! Брать живой!
Отовсюду набежали остальные. Лана почувствовала боль от сильного хлесткого удара по руке, а удар по голове рукояткой пистолета она уже не ощутила.
Ее мать, едва пришедшая в себя, увидела, как мимо пронесли бесчувственную дочь в одной ночной сорочке и кинулась к ней. Но нервы у органцов были на пределе, а о том, что старшую Казарину тоже нужно взять живой, никто не говорил. Решив, что это попытка освобождения террористки и шпионки, ближайший из органцов выпустил в жену генерала пол-обоймы из табельного оружия.
В результате последней чистки Органов на оперативные должности поднялись люди, не имеющие никакого опыта подобной работы, вплоть до вертухаев из лагерной охраны, которые были готовы стрелять в ответ на любое неосторожное движение арестованного. И этот, как видно, тоже был из таких.
Удар по голове оказался не очень сильным, и Лана пришла в себя внизу в машине еще до того, как она отъехала от дома. И услышала, как начальник опергруппы отчитывает молодого органца:
- Ты что, инструкций не знаешь?! При любых условиях стрелять только по конечностям! Мне не нужны трупы! Мне нужны показания! Кто тебя просил?! За морду свою гладкую испугался? Подумаешь, баба рожу ногтями поцарапает… Тоже мне бранивоевский стрелок - пах, пах, и сразу насмерть.
- Я думал… Я думал, вооруженное нападение… - виновато оправдывался стрелок.
- Думал он! Меньше думать надо. Думать - это моя работа. А твоя работа - соображать. Что мне теперь с этим трупом делать? Голубеу с нас и так головы снимет.
В голове у Ланы гудело, и она не сразу поняла, о каком трупе они говорят. Сначала она подумала, что убила подполковника, и речь идет о нем, но начальник опергруппы упомянул о Голубеу, как о живом, а потом его и самого вывели под руки из подъезда - так что убит был кто-то другой.
Страшная догадка мелькнула у Ланы, когда машина отъехала от подъезда, направляясь к арке. Получивший выговор стрелок сел на переднее сиденье, и когда машина выкатилась на улицу, пробормотал в сердцах:
- Теперь из-за этой чертовой бабы без премии останусь.
И тут Лана окончательно осознала, что произошло, и с жутким криком: «Мама!!!» - стала рваться из рук сидящих по обеим сторонам органцов.

27

Великий вождь целинского народа Бранивой стоял перед крайне сложной проблемой. Успехи Органов в раскрытии заговора военных накануне освободительного похода привели к тому, что некомплект начальствующего состава в частях, соединениях и штабах достиг критического предела.
Еще немного, и армия попросту станет неуправляемой.
Но остановить расследование было невозможно. Как можно начинать войну, не очистив армию от предателей.
Это говорил генеральный комиссар Органов Пал Страхау, это понимал и сам великий вождь.
Но ведь он не зря звался гением. В его силах было совершить невозможное и найти выход из той ситуации, которая, как всем кажется, не имеет выхода.
Решение пришло в светлую голову вождя в тот день, когда Пал Страхау принес Бранивою сообщение о заговоре в среде детей арестованных военных и гражданских лиц.
Пример, который привел генеральный комиссар Органов, был настолько убедителен, что не нуждался ни в какой дополнительной проверке.
Дочь генерала Казарина из штаба Закатного военного округа, разоблаченного амурского агента, помогала отцу в его предательской деятельности, а после ареста отца вступила в связь с неким Игаром Иваноу - также амурским шпионом, внедрившимся в 13-й отдельный мотострелковый полк.
Узнав, что Органам известно о шпионской деятельности Иваноу, Казарина попыталась предупредить его об этом, и ее решено было задержать. При аресте она оказала сопротивление и тяжело ранила сотрудника Органов.
- Причем не кого-нибудь, а старшего следователя, ведущего это дело, начальника отдела окружного управления, - уточнил Страхау.
- Еще кто-нибудь арестован? - поинтересовался Бранивой.
- Жена генерала Казарина убита при попытке отбить дочь. А арест Иваноу окружное управление считает преждевременным, поскольку есть все основания полагать, что он - центральная фигура заговора, профессиональный сотрудник амурской разведки. Судя по тому, как он законспирировался, это матерый волк, а такие редко колются на допросах. Даже самые энергичные меры воздействия не всегда помогают. А еще у них всегда есть запасные легенды, чтобы направить следствие по ложному пути.
- И что вы предлагаете?
- Предлагаю пока оставить Иваноу на свободе под плотным наблюдением. А тем временем арестовать группу наиболее подозрительных детей и других родственников арестованных изменников. Остальные участники заговора наверняка забеспокоятся и попытаются получить инструкции от резидента, то есть от Иваноу. И в результате мы сможем вскрыть структуру их организации и систему связи.
И тут на Бранивоя снизошло озарение.
Некоторое время он молчал, обдумывая пришедшую в голову гениальную мысль, и Пал Страхау не нарушал тишины, прекрасно зная, что означает такое выражение лица великого вождя.
А потом Бранивой заговорил:
- Надо арестовать не группу наиболее подозрительных, а всех. Всех, кто вызывает хоть какие-то подозрения. В игры играть некогда. Все они виновны, как минимум, в недоносительстве, а в военное время это равно измене.
- А Иваноу? - спросил Страхау.
- Если резидент прикрыт надежно, его можно еще немного подержать на свободе. - ответил Бранивой. - Когда он потеряет свою сеть, ему придется прибегнуть к помощи наиболее хорошо законспирированных агентов, и тогда мы возьмем их всех. Так что с ним можно поиграть. А остальных арестовать немедленно. И никакой канители. Ускоренное судопроизводство. Приговоры в трехдневный срок. По всей строгости за измену - к высшей мере. Но в исполнение не приводить.
Страхау бросил на вождя удивленный взгляд.
- В исполнение не приводить, - перехватив этот взгляд, с нажимом повторил Бранивой. И пояснил, усмехнувшись: - Садоуски просит офицеров - мы дадим ему офицеров. Мы посмотрим, что для этих предателей дороже - амурская разведка или собственные дети, жены и родители.
- Вы хотите… - произнес Страхау, начиная догадываться, к чему клонит вождь.
- Мы вернем в строй кое-кого из этих предателей, - не обращая внимания на реплику генерального комиссара Органов, продолжал Бранивой. - А их родственники останутся сидеть с приговорами к высшей мере, и срок исполнения приговора будет зависеть только от поведения изменника на фронте.
Пал Страхау оценил гениальность идеи, но был вынужден возразить.
- Для такой масштабной операции у нас не хватит мощностей в местах заключения. Они и так переполнены, а создание новых задерживается из-за оборонительных мероприятий.
- Оборонительные мероприятия не должны мешать работе Органов, - назидательно произнес Бранивой. - А если мест заключения не хватает, можно уплотнить и почистить имеющиеся. Время, когда за измену можно было давать десятилетний срок и успокаиваться на этом, прошло. Только высшая мера наказания соответствует тяжести содеянного. Пора привыкать к законам военного времени. И если осужденный непригоден для использования в условиях войны, то с исполнением приговора медлить не следует.
Страхау попробовал уточнить еще, подлежат ли аресту родственники всех, кто осужден за измену или находится под следствием, или только тех, чьи репрессированные родичи пригодны для использования в условиях войны.
- А как по-вашему, в заговоре только родственники первых или же всех? - с иронией ответил Бранивой. - Дети расстрелянных, например, причастны к нему или нет?
Страхау понял, что задал глупый вопрос, а Бранивой тем временем придумал еще кое-что.
- Если кого-то нельзя использовать, его родственников можно казнить сразу после вынесения приговора. Заодно и место освободится.
Гениальная идея вождя влекла за собой и некоторые другие проблемы, но с ними Страхау не стал приставать к Бранивою.
Генеральный комиссар Органов мог решить эти проблемы сам.

28

«Приговор к высшей мере наказания исполняется, как правило, путем одиночного выстрела в голову с близкого расстояния…
В отношении осужденных, грубо нарушающих порядок исполнения приговора и не реагирующих на требования и предупреждения исполнителя приговора и членов боевого расчета, по решению дежурного офицера тюремного учреждения может быть применено специальное наказание, не отвечающее принципу мгновенности и безболезненности смерти осужденного…
Имущество, сохраняемое за осужденным пожизненно, утилизируется исполнителем приговора непосредственно перед совершением казни…
В целях безопасности боевого расчета и экономии боеприпасов при исполнении приговора надлежит использовать не более одного заряда на одного осужденного и заряжать оружие непосредственно перед выстрелом…
Тело казненного утилизируется немедленно после исполнения приговора…
Боевой расчет при исполнении приговоров к высшей мере наказания состоит из исполнителя приговора, помощника исполнителя приговора и двух конвойных. При исполнении приговоров в отношении лиц, заведомо не способных оказать сопротивление боевому расчету, состав расчета может быть сокращен…
При исполнении приговоров в отношении особо опасных преступников, склонных к сопротивлению и побегу, а также при исполнении специальных наказаний состав боевого расчета может быть расширен…
Уничтожение осужденных при оказании ими сопротивления или попытке побега допускается только в том случае, если иные меры пресечения невозможны. Боевому расчету и регулярному конвою рекомендуется в таких случаях использовать приемы рукопашного боя, а при неэффективности оных наносить нарушителям дисциплины ранения, не вызывающие стойкой потери сознания, дабы к данным нарушителям могло быть применено специальное наказание…
Членам боевого расчета разрешается беседовать с осужденными во время исполнения приговора с целью получения информации, которая может быть использована при проведении следственных действий в отношении лиц, преступные деяния которых известны осужденному, но не были вскрыты им на следствии и суде…»
Младший лейтенант Органов Данила Гарбенка тяжело вздохнул и отложил книгу. Просто прочитать этот текст не составило бы для него труда, но инструкцию требовалось заучить наизусть. А с этим у Гарбенки были большие проблемы.
Даже стихи в школе учить ему было непросто. А тут не стихи, а зубодробительный текст, написанный совершенно неудобоваримым юридическим языком.
Но деваться некуда. Завтра знание устава и инструкций будет проверять сам начальник окружного управления. А работа в управлении - это выше, чем предел мечтаний для вчерашнего лагерного охранника без протекции и перспектив.
Данила Гарбенка родился в чащобах Зеленой Пущи на крайнем северо-востоке, в поселке при лагере, и всю свою сознательную жизнь обитал в этих поселках, с внешней стороны колючей проволоки. От призыва в армию изменился только окружающий ландшафт. Вместо лесов северо-востока - опаленные тропическим солнцем острова юго-запада.
Правда, в последнее время несколько раз приходилось исполнять высшую меру. Старшине-сверхсрочнику Гарбенке доверяли больше, чем многим офицерам, а в лагерях росли строгости и за те выходки, которые раньше окончились бы карцером, теперь уголовники и политические то и дело попадали под расстрел.
Там Гарбенка перед первой акцией тоже читал эту инструкцию, но ее никто не требовал учить наизусть. Никто даже не требовал ее точно выполнять.
Но Чайкин - это тебе не какой-то остров. Чайкин - вторая столица Народной Целины. А если считать по времени - то первая.
Тут все по-другому. Все очень серьезно.
Да и вообще все серьезно, если в управлении вводят дополнительную смену исполнителей высшей меры. И не только в управлении. Везде, где исполняют высшую меру, вводятся дополнительные смены, а там, где ее раньше не исполняли, теперь начинают это делать.
Данила Гарбенка знал об этом из кулуарных разговоров, но особо не задумывался ни о причинах, ни о следствиях. Он вообще предпочитал много не думать. Меньше знаешь - лучше спишь. Пусть лошадь думает - у нее голова большая.
А в голове у Гарбенки бродили другие мысли. С детства и по сию пору он крутился по мужским лагерям, по самым диким местам, где с бабами было очень негусто. То есть совсем никак. Даже элементарные давалки и то в дефиците.
А тут вдруг инструктор по исполнению приговоров на первом же собеседовании как бы между прочим говорит:
- Баб и малолетних будешь исполнять в одиночку. Конвойный остается в предбаннике, а помощник на такой случай не положен. Сокращенный состав, сам понимаешь.
И потом еще о нормах выработки.
- Тебе дается задание на смену. Пока не выполнишь, домой не пойдешь. А там хоть трава не расти. Что ты там в камере делаешь, никого не интересует. От тебя требуется, чтобы сколько живых к тебе вошло, столько исполненных от тебя вышло. А оттуда они сразу в печку идут, так что сам понимаешь.
Это Гарбенка понимал. Он другого не понимал - зачем в таком случае учить наизусть зубодробительный текст, от которого все равно нет никакого толку.

29

Добрый следователь, казалось, еще больше устал и осунулся со времени последнего появления перед генералом Казариным. Он тоскливо поглядел на генерала и Лану, которых дюжие охранники только что оттащили друг от друга и усадили на табуреты, и произнес как бы нехотя:
- Между вами проводится очная ставка. Советую обоим во всех преступлениях признаться сразу. Это облегчит вашу участь.
- Девчонка-то малолетняя что вам сделала? - с трудом шевеля разбитыми губами, простонал генерал. - Меня убивайте, черт с вами, а ее-то за что?!
- Девчонка малолетняя попыталась убить начальника отдела окружного управления Органов. Если хотите убедиться, можно и его сюда вызвать. А это чистый теракт. Высшая мера без вопросов.
Казарин в изнеможении закрыл глаза.
- Это правда, папа, - тихим, каким-то чужим голосом, лишенным эмоций, произнесла Лана. - Я Голубеу ножом порезала. А они маму убили. Пусть теперь и меня убьют…
Генерал глухо зарычал, еле сдерживаясь, чтобы не завыть волком.
- Вашу дочь расстреляют, Казарин, - подтвердил следователь. - А перед этим с ней хорошо поработают, чтобы вскрыть те связи, о которых не хотите рассказать вы. Вам ясна перспектива?
- Чего вы хотите? - взяв себя в руки, спросил генерал.
- Чистосердечного признания. Подписи под протоколом, который вы читали уже не раз. Там, правда, появились некоторые дополнения…
- И вы отпустите дочь?
- Мы ее не расстреляем. Ее деяние можно переквалифицировать с теракта на нанесение телесных повреждений. отсидит несколько лет и выйдет на свободу с чистой совестью…
- Отпустите ее. Тогда я все подпишу.
- И так подпишете. Вы же не хотите, чтобы вашу дочь разложили сейчас на этом столе и с нею позабавился весь конвой? Могу поспорить - для нее это будет страшнее расстрела.
- Откуда только берутся такие выродки, как ты…
Усталый следователь никак не отреагировал на это. а Лана, которая все это время смотрела куда-то вниз, на свои босые ноги, подняла голову и произнесла:
- Папа, не слушай их. Пусть делают, что хотят. Я все выдержу.
Она уже начала понимать, что в этом заведении не один подлец по фамилии Голубеу, а много ему подобных. Измена поселилась на самом деле не в армии, а в Органах, и некому сообщить об этом великому вождю и другим честным людям. Предатели в серой униформе сажают честных людей в тюрьму и убивают их, чтобы никто не узнал о чудовищной измене.
Но раз следователи изменники - значит, они враги. А с честью выносить любые пытки врагов - святая обязанность любого настоящего юнармейца.
Лана машинально дотронулась до груди в том месте, где всегда был юнармейский значок. Сейчас его не было. Лану забрали из дому в ночной рубашке, и в этой же рубашке она сидела сейчас перед отцом и следователем.
Гибель матери и осознание масштабов измены в Органах, вид и состояние отца и оплеухи, которые влепил ей на первом допросе после ареста злой следователь, ввергли Лану в шоковое состояние. Внешне оно характеризовалось какой-то удивительной отрешенностью, как будто все это происходило не с нею или во сне - хотя Лана отлично понимала, что никакой это не сон.
Она не сразу поняла другое - почему добрый следователь вдруг поднялся и вышел. Только когда ее вдруг сорвали с табуретки и стали валить на стол, задирая подол, она сообразила, что происходит.
Занятая своими мыслями, Лана пропустила перепалку отца со следователем, во время которой генерал пытался выторговать какие-то уступки в отношении дочери, просил, чтобы ее имя не упоминалось в протоколах, чтобы ей не шили шпионские связи и теракт - но кончилось тем, что у доброго следователя просто лопнуло терпение и он покинул кабинет, уступив место своим злым коллегам.
Те принялись за дело круто. Четверо завалили девушку на стол, а двое держали ее отца.
- Нет!!! - срывая голос, страшно кричал генерал.
- Подписывай! - орали ему, тыча под нос какие-то бумаги.
- Подпишу! Все подпишу. Не трогайте ее.
Он подписывал дрожащей рукой листы протокола, бормоча:
- Когда сюда придут амурцы, вам это припомнится… Все вам припомнится… Вот тогда умоетесь кровавыми слезами.
- Папа, что ты говоришь?! - воскликнула Лана в изумлении.

Предыдущая страница 7 Следующая страница


Время войны 8

- Что я говорю?! - не хриплым и измученным, а почти обычным, генеральским, твердым и резким голосом сказал Казарин. - Я говорю, что вся армия по тюрьмам сидит. Не сегодня-завтра начнется война, а воевать некому. Знаешь, что в этих протоколах? Там имена офицеров, которые еще остались на свободе. Теперь их тоже посадят. Ты должна знать.
- Молчать! - вопили наперебой следователи, а Лана, вспомнив, как ее расспрашивали про Иваноу и других солдат, прошептала ошеломленно:
- И солдат тоже… Какое чудовищное предательство. Они тут все предатели. Лицо Бранивой должен узнать. Ему надо как-то сообщить…
Генерала Казарина уже выволакивали из кабинета, а он, вырываясь и оглядываясь на дочь, ревел раненым зверем:
- Бранивой?! Бранивой погубил Тимафею! Тимафею… Гордость армии. А он его предал! Бранивой и есть главный предатель. Теперь всему конец…
Когда его крики затихли в глубине коридора, в кабинет вернулся добрый следователь.
- Вот видишь, - сказал он Лане, как ни в чем не бывало. - Твой отец - самый настоящий изменник. Слышала, что он говорил про великого вождя целинского народа?
Лана, которую сначала повалили на стол, а потом сбросили на пол, наконец снова смогла сесть на табурет, оправляя надорванный подол. Привалившись спиной к стене и, глядя куда-то мимо следователя, она произнесла тем своеобразным тоном, который бывает у людей не в себе:
- Не-е-ет. Предатели - это вы. Вас надо расстрелять. И вас обязательно расстреляют. Всех расстреляют. И вас… И вас… И вас…
Она поочередно поворачивалась к каждому из присутствующих в кабинете, и они как от удара вздрагивали под ее взглядом.
Они ведь прекрасно знали, что выбрали себе профессию повышенного риска, и что попасть под расстрел им даже проще, чем простым людям с улицы. И для этого вовсе не требуется какой-то особенной вины.

30

Если бы Игар Иваноу узнал, что его судьба решается в кабинете великого вождя целинского народа, он бы, наверное, тут же скончался от разрыва сердца. Но к счастью, ни о чем подобном Игар даже не догадывался.
А между тем великий вождь, который обладал хорошей памятью на имена, запомнил фамилию солдата из Дубравского полка и пару раз поинтересовался у генерального комиссара Органов, как идет расследование в этом направлении.
- Ничего нового, лицо Бранивой, - не без сожаления ответил Пал Страхау. - Удалось лишь вскрыть несомненную связь Иваноу с командиром полка майором Никалаю, так что следователи из окружного управления теперь сомневаются, кто из них резидент. Никалаю подходит на эту роль больше. Но у него, в отличие от Иваноу, кристально чистая анкета. Совершенно ничего примечательного.
- Так оно обычно и бывает с кадровыми разведчиками, - привычным назидательным тоном произнес вождь. Он любил по любому поводу демонстрировать свою особую осведомленность в узкоспециальных областях, и подчиненные старались ему в этом подыгрывать.
- Так точно, - сказал Страхау. - Очевидно, кадровый амурский разведчик Никалаю завербовал Иваноу, используя его обиду на государство, которую тот затаил с детства, когда у него был осужден за измену отец. Но даже если Иваноу не резидент, арестовать его сейчас - это значит спугнуть Никалаю.
В разговоре с вождем Страхау руководствовался обстоятельной справкой, поступившей от оперативно-следственной бригады Закатного окружного управления. А вот чем руководствовалась бригада, составляя эту справку, об этом Страхау не знал и даже думать не хотел.
Между тем, ответственные сотрудники Органов в Чайкине и Дубраве просто окончательно запутались в противоречивых указаниях и совершенно не представляли, как им совместить требование усилить борьбу со шпионами, предателями и их пособниками в армии с запретом арестовывать военнослужащих без достаточных на то оснований.
Последнее указание было связано с нарастающим некомплектом офицерского состава в войсках и выглядело не менее категоричным, нежели бесконечные предписания об усилении борьбы. От этого всего у контрразведчиков капитально ехала крыша, потому что так ведь и до шизофрении недалеко.
Чтобы защитить свой разум на последнем рубеже и уберечь свои головы не только от безумия, но и от пули в затылок, контрразведчики изобретали хитроумные оперативные разработки, чтобы и борьбу вести, и военных не арестовывать, хотя прекрасно понимали, что слишком долго это продолжаться не может. А наверху Пал Страхау читал их справки и радовался, что вождь пока принимает все это за чистую монету.
Но теперь Бранивой сделал Органам большой подарок, позволив перенести острие атаки с военных на их родственников и знакомых, арест которых не оказывал никакого влияния на боеспособность вооруженных сил. Органы с энтузиазмом принялись за дело, и тут Страхау было чем похвастать перед вождем.
Однако вождя сейчас больше интересовало положение на границе с Государством Амурским. В газетах Восточной Целины как раз появилось интервью порт-амурского прокурора, где упоминалось дело Степана Ивановича, убийцы четырех егерей.
Егерями в Государстве Амурском назывались стражи порядка, и прокурор без обиняков заявил, что уже за одно это Иванович заслуживает смертной казни. А поскольку известно, что он работал на целинскую разведку, а следовательно, налицо государственная измена, то прокуратуре не остается ничего, кроме как требовать скорейшего суда и смертного приговора.
Бранивой считал, что это интервью - прекрасный повод для всенародного восстания. Загвоздка заключалась только в одном - не хватало спецназовцев со знанием амурского языка. Беглые амурские чайкинисты для начальной стадии восстания не годились - чтобы скрытно пробраться во вражеский город, нужна особая подготовка. А из тех, кто имел такую подготовку, язык противника знали далеко не все.
Считалось, что для силовой разведки это необязательно. Целинцы и амурцы хоть и говорили по-разному, но отлично понимали друг друга без перевода.
Даже те спецназовцы, которые готовились к выполнению особых задач в амурской военной форме или гражданской одежде и учили язык специально, говорили по-амурски с акцентом. Только офицеры и некоторые старшие групп знали язык в совершенстве, но они были разбросаны по всему фронту. Теперь их приходилось стягивать к Порт-Амуру, обезглавливая диверсионные отряды и команды на других участках границы.
Но Бранивой не видел в этом большой беды. Кого обманывать? Амурцы все равно не поверят в восстание, а целинцы, наоборот, поверят все как один, даже если не увидят своими глазами ни одного восставшего.
Гораздо важнее другой вопрос - какое сопротивление амурцы смогут оказать в приграничных сражениях.
Но разведка докладывала, что к войне амурцы никак не готовятся. Бранивой вовсе не рассчитывал на внезапность, понимая, что пропагандистская кампания в ЦНР послужит для амурцев предупреждением о грядущих событиях - но амурцы словно и не слышали этого предупреждения. Их передовые армейские части стояли за тысячу километров от границы, а перед ними были только егеря и пограничники.
Пограничники сидели в фортах и на заставах по берегу Амура, пограничники оседлали перевалы в Малахитовых горах, пограничники вместе с речниками и моряками держали порт-амурский укрепрайон. И все сводки говорили об одном - этих пограничников настолько мало, что они не смогут сколько-нибудь существенно задержать продвижение наступающих целинских войск.
Корабли и береговые батареи Амурской и Зеленорецкой флотилий тоже не очень помогут врагам мира и прогресса. Конечно, когда по наступающей пехоте с порт-амурского рейда начнут бить главным калибром морские корабли, к городу так просто не подступишься - но ведь его можно обойти стороной.
Сравнивая противостоящие силы, великий вождь целинского народа Бранивой был как никогда уверен в успехе. Особенно теперь, когда найдено решение, которое позволит сократить некомплект офицерского состава, вернув в строй тех предателей, которые ценят жизнь своих близких больше, чем доброе отношение врагов мира и прогресса.

31

Очередная декадная сводка генерала Сабурова, предназначенная для ставки маршала Тауберта и штаба легиона, сообщала, что по состоянию на день Д+70 численность целинской армии достигла 36 миллионов человек, из которых 24 миллиона находятся на восточных границах или на пути к ним.
По уточненным данным разведки легиона, стрелкового оружия на целинских складах хватит, чтобы вооружить втрое большую армию.
Сведения о резервах тяжелого вооружения более противоречивы. Похоже, точных цифр не знают даже в целинском генштабе - в частности, потому, что те, кто был в курсе, посажены или расстреляны, а те, кто их сменил, не в состоянии разобраться в документах. Их слишком много и они противоречат друг другу.
- Похоже, мы сейчас знаем о целинской армии больше, чем они сами, - не без гордости говорил Сабуров, у которого под рукой были мощные компьютеры, которые позволяли мгновенно сопоставлять и анализировать любые объемы разведданных.
Но те же компьютеры в унисон со здравым смыслом говорили, что это чистое безумие - выступать с одним неполным легионом против сорокамиллионной армии, способной в считанные недели разрастись до ста миллионов.
По самым последним данным численность легионеров в подчинении маршала Тауберта едва перевалила за 600 тысяч. И резервы боеприпасов по 16 боекомплектов на каждый ствол земные генералы тоже считали совершенно недостаточными.
Намерение ставки немедленно после захвата промышленных предприятий наладить производство боеприпасов на оккупированных территориях землян не очень успокаивало.
Правда, эрланские орудия с программируемым затвором могли стрелять еще и трофейными боеприпасами меньшего калибра, точно так же как эрланские двигатели могли работать на всем, что горит - но это уже паллиатив.
Хотя маршал Тауберт продолжал настаивать, что восточная операция является основной, а западная - вспомогательной, Бессонов, Жуков и Сабуров за его спиной договорились делать все по-своему. И выработали собственную стратегию: на востоке сделать все, что получится, а на западе - все, что задумано.
Особисты исправно докладывали об этих приватных переговорах начальнику особой службы легиона генералу Тутаеву, но тот не спешил сообщать о крамоле в ставку. При этом он здорово рисковал, потому что его работу контролировали кураторы особой службы из числа соратников Тауберта и наемников - но Тутаев успел хорошо их изучить.
Русского языка соратники маршала не знали, а слушать и читать машинные переводы для них было утомительно. Вся эта кодла вообще думала только о трофеях, деньгах и бабах, да еще о непыльных, но приятных должностях на оккупированной планете. А каким способом земляне все это для них добудут, гердианцы, арранцы, эрланцы и прочие одиссейцы интересовались мало.
Главное, чтобы побыстрее.
Бардак в ставке заметно облегчал землянам задачу. Сабуров последнее время вообще внаглую игнорировал распоряжения ставки и в полете до опорной планеты и назад усилил свою 108-ю фалангу натовскими коммандос, которые в массе своей сносно знали русский язык. В восьмидесятые годы бойцы американских и европейских спецподразделений изучали русский очень старательно, так как их готовили в первую очередь для войны с Советским Союзом.
Теперь они совместно с русскими спецназовцами готовились воевать против Целины. А поскольку это были суперпрофессионалы, достигшие запредельных высот в науке выживания, им было, в сущности, все равно, с кем и где воевать. Хочешь выжить - убивай других.
Они бы, конечно, с удовольствием поубивали тех, кто загнал их в эту ловушку, не исключая и генерала Сабурова, который лично выбирал матрицы для реинкарнации. Но стреляющие ошейники удерживали их от этого шага, заставляя смотреть в другую сторону и изучать другого противника.
Поскольку из восьми десантных фаланг легиона западной группировке достались только две, ценность 108-й возрастала многократно. Каждому рейнджеру придется работать за троих, чтобы ни один солдат противника не появился на берегу, пока будет идти высадка полевых фаланг.
Корабли легиона по условиям аренды не предназначены для участия в боях, и все челноки должны вернуться к своим звездолетам в целости и сохранности. А значит, нельзя допустить, чтобы хоть кто-нибудь во время высадки открыл по ним огонь.
Конечно, на востоке все еще хуже. Там придется высаживаться буквально на глазах у войск противника, готовых к бою. Поэтому там собрано все лучшее, что только есть в легионе. Шесть десантных фаланг, шесть воздушных, три морские из четырех и все специальные, кроме 108-й.
Чтобы не загубить всю высадку в самом начале, Бессонову пришлось даже отдать в восточную группировку самые лучшие и мощные из полевых фаланг. А западный фронт остался с недоделанными формированиями вроде 13-й фаланги, известной под кодовым названием «Нет в жизни счастья».

32

Игорь Иванов учился управлять командирской машиной со своего боевого поста.
Управлять с водительского места каждый дурак сумеет. У водилы штурвал вроде самолетного, педали и два джойстика - один для управления компьютером, а другой - специально для стрельбы. Можно пулеметы наводить, а можно и пушку, если в башне чем-то другим заняты или вообще никого нет.
А на других боевых постах джойстиков тоже два, но ни штурвала, ни педалей не предусмотрено. Один джойстик можно переключить на управление и работать, как самолетной ручкой. На себя - торможение, от себя - ускорение, правый-левый поворот и все дела.
Если надо еще и стрелять - то это вторым джойстиком через компьютер. Выбрать оружие и режим стрельбы, навести на цель, нажать гашетку. Все по классике. Компьютерная игра «Doom» с настоящими пулями «дум-дум». Пушка даже умеет фиксировать цель и вести ее в промежутке между наведением и выстрелом.
Все сделано для того, чтобы любой член экипажа, оставшись в машине один, мог, не пересаживаясь со своего места, на полной скорости гонять машину туда-сюда, одновременно стреляя из всех стволов.
На тренажере это даже получалось и выглядело ужасно забавно. Но одно дело - тренажер, а другое - живая машина, пусть и с включенной принудительной защитой от столкновений.
Вообще-то воевать с такой защитой невозможно. Машина все время взбрыкивает и останавливается, и когда это происходит в колонне, начинается сущее черт знает что. А еще хуже, если кто-то, не выдержав этой нервотрепки, отключает защиту, тогда как другие в колонне этого не делают.
Передняя машина ни с того ни с сего тормозит на понтоне, сзади ей в корму втыкается танк, передняя машина падает в воду, а герметизацию включить забыли, и в панике никто не помнит, как она включается. Итог - четыре трупа и трое раненых.
Типичная история для любой учебной высадки легиона маршала Тауберта, и начальник полевого управления, устав от этой свистопляски, отдал приказ в боевой обстановке защиту от столкновений не применять.
Но если ее не применять, то велика вероятность, что доблестные легионеры перебьют вообще всю технику. А если дать им боевые снаряды и патроны при включенной автоматике, то недобитые машины попадут под свой же огонь, и этому не помешает никакая защита против стрельбы по своим.
Умудрился же один герой на опорной планете так навести управляемую учебную ракету, что она ударила прямо в его же танк. Его потом пороли, привязав за руки к пушке этого самого танка, но что толку, если он все равно не понял, что сотворил. А когда такой кульбит устроит боевая ракета, пороть за это будет некого.
Игорь Иванов - мальчик вдумчивый и благоразумный - лучше многих других понимал, что овладеть боевой техникой в совершенстве - это наиболее эффективный способ уберечься от смерти по глупости.
Умирать ему совсем не хотелось - ни по глупости, ни по-умному. Между тем, пропагандисты из особой службы уверяли, что по-умному и не понадобится. Дескать, целинцы вывели все свои войска из западных районов на восток, так что операция на Закатном полуострове будет увеселительной прогулкой, а самая сложная задача состоит в том, чтобы сгонять в гурты голых баб и, не позволяя им разбежаться, доставлять их к месту погрузки на корабли.
Но Игорь Иванов не верил пропаганде. К тому же и командир центурии капитан Саблин повторял ежедневно:
- Не расслабляться! Сколько войск будет против нас, еще вопрос, а если хлопать ушами, то и одного толкового солдата хватит, чтобы перестрелять всех, как куропаток.
И вот сейчас Игорь сидел в машине один на месте помощника командира в башне перед большим панорамным экраном, похожим на широкоформатный телевизор и заменяющим ветровое стекло. Он пытался вести машину по прямой через «летное поле» - пространство под крышей челнока, откуда будут взлетать самолеты воздушных центурий фаланги, когда начнется высадка.
Сейчас это поле размером с два футбольных - 100 на 200 метров - было пустынно. Лишь две машины каталась по нему из конца в конец. Обычно бывало больше, но сейчас уже наступила корабельная ночь, и Игорь Иванов остался здесь только благодаря принципу, согласно которому отбой не может служить помехой для добровольной боевой подготовки.
А не так уж далеко от него, на расстоянии меньше километра, поскольку весь звездолет имел около километра в длину, точно так же не спал полковник Шубин. Он в который уже раз напряженно рассматривал компьютерную карту города Чайкина то в упор, то издали. Но как ни смотри, а все равно получалось, что у его фаланги для контроля над этим городом, есть ровно полторы машины на квадратный километр и один легионер на полторы тысячи жителей.
Правда, на карте были отмечены объекты особой важности, которые следовало взять под контроль в первую очередь, игнорируя до поры все остальное. Вокзалы, аэродромы, узлы связи, военные училища и академии, электростанции, подстанции, очистные сооружения, оборонные заводы, органы власти, пункты охраны порядка и бог знает что еще. Одних только категорий по списку больше десятка, а сколько самих объектов - и не сосчитать.
А у Шубина всего сотня боевых центурий - 48 линейных, 24 тяжелых и штурмовых, по восемь воздушных и десантных и 12 специальных. Получается по несколько объектов на каждую, а объекты между прочим, такие, что не со всяким и целая центурия справится.
Одна площадь Чайкина с тремя зданиями - окружным комиссариатом, управлением Органов и гробницей отца Майской революции - потребует никак не меньше десяти центурий - и то если, как обещано, помогут спецназ и десант.
День простоять и ночь продержаться… Интересно, а эти стратеги Закатное окружное управление Органов видели когда-нибудь хотя бы на фотографии? Один дом как два квартала, и по виду - чистая крепость с башнями. Попробуй-ка его взять.
А если его не взять, то какой же это контроль над городом…

33

Когда в камере, которая выходила окнами на юг, туда, где за домами пряталось море, стало совершенно нечем дышать от обилия людей, всех ее обитательниц вывели в коридор и построили шеренгами у стены.
Лана Казарина вышла из камеры одной из последних. Когда она попала в тюрьму, на всех сидящих в ней еще хватало спальных мест - но прошло всего несколько дней, и в камере стало негде даже стоять. И Лана радовалась, что на правах старожила сумела отвоевать себе место у окна, похожего на высокую крепостную бойницу без стекол и решеток.
Глядя на эту часть здания снаружи никто бы и не догадался, что перед ними тюремный блок. Окна-бойницы располагались рядом друг с другом, разделенные кирпичной кладкой, и снаружи казалось, что несколько бойниц составляют одно большое окно, навевающее ассоциации с земной готикой. Но каждая из бойниц сама по себе была настолько узкой и глубокой, что в нее нельзя было даже высунуть голову, а не то что вылезти наружу.
Кричать через окна запрещалось, а кидать на улицу какие-нибудь предметы вроде записок было бесполезно. Первый и второй этажи были шире, чем вышестоящие, и по свободному пространству, огороженному стеной с зубцами и башенками, ходили часовые.
Многие в городе знали, что в здании управления расположена тюрьма, однако думали почему-то, что она находится в подвале.
На самом же деле в подвале управления размещались только технические объекты - такие, как узел связи, подземный гараж, тюремная кухня и котельная, совмещенная с «печью для уничтожения вещественных доказательств».
Среди «вещественных доказательств», которые уничтожались в этой печи, львиную долю составляли трупы казненных и умерших на допросах, поэтому подвальное помещение рядом с гаражом часто называли еще «крематорием» или «утилизатором».
Крематорию разрешалось дымить лишь в темное время суток, поэтому смертные приговоры исполнялись только ночью. Раньше было принято с 21 часа до трех, но теперь уже несколько дней работала вторая смена, и режим поменялся. Вечерняя смена трудилась с восемнадцати и до полуночи, а утренняя - с полуночи и до шести утра.
Становясь в строй в коридоре четвертого этажа, Лана Казарина ничего еще об этом не знала. В ее камере было две женщины, приговоренных к смерти. Одна - жена офицера, которая без конца твердила, что власти во всем разберутся и ее отпустят, а вторая - девушка, которая хвасталась, что три года провела в банде и получила «вышку» по общему списку. Она лелеяла надежду, что ее пошлют на химзавод.
Среди целинцев постоянно ходили очень устойчивые слухи о том, что смертников в самой гуманной стране во Вселенной будто бы не расстреливают, а отправляют на особо вредное производство, где люди, конечно, быстро умирают - но все-таки не сразу и не от пули.
В Чайкине этот слух был еще более конкретным. Все знали, что при топливно-химическом комбинате на западной окраине города есть лагерь особого режима. И очень многие были уверены, что это и есть лагерь смертников.
Правда, этот лагерь был мужской, а в строю сейчас стояли одни женщины, которые провели в тюрьме от одного до пяти дней. Некоторых даже ни разу не допрашивали.
- Внимание! - объявил дежурный офицер тюрьмы. - В соответствии с решением Верховного суда Целинской Народной Республики об ускоренном судопроизводстве по делам об измене некоторые из вас сегодня, 25 апреля 666 года Майской революции заочно осуждены народным судом за соответствующие преступления. Сейчас народный судья зачитает ваши приговоры. Та, чья фамилия названа, должна выйти из строя, заслушать приговор и встать в другой строй напротив.
Низенький и лысый судья прокашлялся и невыразительным голосом прочитал по бумажке первую фамилию:
- Казарина Швитлана…
Не чувствуя под собою ног, Лана сделала два шага вперед. В отличие от многих других она знала, что ее ожидает. Ее допрашивали несколько раз и на каждом допросе без конца твердили: «Тебя расстреляют».
Она только не ожидала, что приговор будет вынесен так скоро.
- … За государственную измену в форме шпионажа и пособничество государственной измене в форме недонесения об особо опасном государственном преступлении, террористический акт против представителя власти и покушение на убийство приговаривается к высшей мере наказания - расстрелу, - после небольшой паузы закончил судья.
Строй ахнул.
Некоторые девушки во все глаза рассматривали настоящую террористку и шпионку, босую, с разбитой губой, в рваной ночной рубашке, и думали, наверное, что ее захватили врасплох во сне, а она оказала вооруженное сопротивление - оттого и кровоподтеки на лице.
Но тут одной из этих изумленных девушек пришлось ахнуть вторично.
- Раманава Мария, - произнес судья, и эта девушка стала лихорадочно оглядываться по сторонам, ища, нет ли здесь ее тезки.
- Кто, я? - переспросила она, увидев, что никто другой из строя не выходит.
- Ты, ты, - подтвердил дежурный офицер. - Выйти из строя.
- Как я? - удивилась девушка. - Меня еще даже не допрашивали.
- Раманава Мария, - с нажимом повторил судья, - за государственную измену в форме пособничества шпионажу и недонесения об особо опасном государственном преступлении приговаривается к высшей мере наказания - расстрелу.
- Как к расстрелу?! - снова подала голос Мария Раманава, девушка лет восемнадцати, которая выглядела не испуганной, а скорее удивленной. - Я же ни в чем не виновата! Я ничего не сделала! Меня с кем-то перепутали!
- Встать во второй строй! - рявкнул дежурный.
- Я не хочу. Нет! Я не пойду!
Она продолжала вопить и упираться, когда конвойные силой потащили ее к противоположной стене, а судья, не обращая на это внимания и лишь адекватно повысив голос, назвал следующую фамилию:
- Питрова Ирина…
Дальше все пошло своим чередом. Некоторые пытались протестовать, но их никто не слушал, а судья неожиданно зычным баритоном легко заглушал их неуверенные голоса. Только с одной девушкой случилась истерика, хотя ее фамилия еще не была названа. Не выдержав ожидания, она стала кататься по полу с криком: «Я не хочу! Не хочу!!!» и не успокоилась, пока конвойные не попинали ее хорошенько ногами.
Еще несколько женщин после объявления приговора упали в обморок, а когда высшую меру получила девочка лет двенадцати, в строю грузно свалилась на пол пожилая женщина, которая не имела к этой девочке никакого отношения.
Девица, которая неожиданно для всех и для себя самой получила десять лет лишения свободы, так обрадовалась, что пустилась в пляс и попыталась поцеловать судью, за что схлопотала десять суток карцера.
А другая молодая женщина, в которой Лана Казарина узнала учительницу начальных классов из своей школы, получив «вышку» одной из последних, воскликнула ошеломленно:
- Этого не может быть! Это совершенно невозможно! В нашей стране в одном городе никак не может быть столько изменников сразу.
Наконец чтение приговоров закончилось. Судья сложил свои бумаги, а дежурный офицер достал из папки другой листок и начал зачитывать фамилии без имен и объяснений. Названные выходили вперед из второго строя - кроме двух, которые были вызваны из первого. Эти двое были ранее приговоренные к смерти офицерская жена и девушка, которая гордилась своими подвигами в банде.
Своей фамилии Лана Казарина в этом списке не услышала, да и вообще в строю приговоренных осталось стоять у стены больше женщин, чем по команде дежурного вышло вперед.
Тем, которые вышли, дежурный скомандовал:
- Налево! Сомкнуть ряд! Руки назад. Шагом марш!
- Куда их? - спросила одна из оставшихся, адресуясь к дежурному или конвою. Но те ничего не ответили, а учительница начальных классов, которая тоже осталась у стены, неуверенно предположила:
- В другую камеру, наверное.
- Прекратить разговоры! - зарычал на них дежурный. - Направо в камеру шагом марш!
Заходя в свою ставшую уже привычной камеру женщины успели увидеть, как открылась дверь соседней камеры, тоже женской, и ее обитательницы стали выходить в коридор.
- Не может быть… - повторила еще раз учительница начальных классов, а Лана Казарина, протиснувшись к ней поближе, стала убеждать ее, что сотрудники Органов - это предатели, которые поставили себе целью истребить всех честных людей в Народной Целине.

34

Исполнитель приговоров к высшей мере наказания младший лейтенант Органов Данила Гарбенка вышел на свою новую работу уже в третий раз. В первую свою смену он был помощником исполнителя при расстреле мужчин. Во второй раз он уже стрелял сам, а помогал ему старшина из конвоя - но исполняли они опять мужчин.
Теперь же ему предстояло работать в одиночку. Сокращенный боевой расчет - конвойный в предбаннике и исполнитель без помощника.
Когда двадцать женщин завели в предбанник, Гарбенка вышел к ним, волнуясь больше обычного, и, стоя в дверях расстрельной камеры, объявил:
- Я обязан предупредить, что нарушение порядка исполнения приговора, неповиновение членам боевого расчета и оказание сопротивления карается специальным наказанием в виде утилизации тела осужденного в печи без предварительного умерщвления.
На слове «умерщвление» Гарбенка запнулся, и этим тотчас же воспользовалась Маша Раманава.
- Как исполнения?! - воскликнула она. - Что, прямо сейчас?!
- Тихо! - оборвал ее Гарбенка.
Сбившись, он забыл текст предупреждения, и пришлось заканчивать его своими словами:
- И это… В общем, нарушение порядка лишает права на помилование, вот. Короче, если кто будет рыпаться, того сожгут в печке живьем, понятно? И никакой помиловки нарушителю не будет.
- А так будет? Будет, да?! - с надеждой выкрикнула Маша.
- А это как начальство прикажет.
Гарбенка врал. Про помилование в расстрельной камере не слышали в управлении даже старожилы. Помилования вообще изредка случались, но тогда смертника приводили не в расстрельную камеру, а в кабинет начальника тюрьмы и там сообщали ему радостную новость.
Конечно, обычно и промежутки между приговором и расстрелом бывали дольше. Это только теперь персоналу тюрьмы официально заявили, что время уже военное и работать теперь придется по законам такового. И в частности, без всяких кассаций и апелляций расстреливать смертников в кратчайший срок после вынесения приговора.
Но все равно романтические истории с гонцом, приносящим весть о помиловании прямо к эшафоту, когда над жертвой уже занесен топор - это было не в духе суровых целинских Органов.
Смертникам о возможном помиловании говорили только для того, чтобы сократить до минимума сопротивление и истерики. Надежда умирает последней. Кто же станет нарушать порядок, если с одной стороны - специальное наказание в виде сожжения в топке живьем, а с другой - шанс на помилование, в который многие верят до тех пор, пока пуля не вонзится в затылок.
Закончив предупреждение, Гарбенка вернулся в расстрельную камеру и створки двойных дверей, похожих на двери лифта, сомкнулись за его спиной.
- Это что, меня сейчас убьют? - беспомощно произнесла Маша Раманава.
- Не убьют, а расстреляют, - поправил конвойный. - Понимать надо.
Пока Маша пыталась понять разницу, на конвойного накинулась девушка из банды, которую звали Швитлана Казакова. Только в отличие от дочери генерала Казарина она предпочитала называть себя не Ланой, а Швиетой.
Она попыталась добиться от конвойного подтверждения, что под словом «расстрел» понимается отправка на химзавод, но простодушный вертухай не стал ее обманывать.
- Да нет, - сказал он. - Просто стрельнут в голову и все.
И Казакова поняла, что это действительно все.
- Будет больно? - спросила она.
- Да нет, - ответил конвойный. - Ты и не почувствуешь ничего.
- Нет, - тряхнула головой Казакова. - Это больно. Я знаю. Я видела, как убивают.
Конвойный молча пожал плечами. Ему было все равно. Он стоял у входа в предбанник, подпирая спиной запертую дверь, с автоматом на груди и пальцем на спусковом крючке. Но это не остановило Машу Раманаву, до которой, наконец, дошел смысл разговора вертухая с девушкой из банды.
- Выпустите меня! - кричала Маша, пытаясь прорваться к двери. - Вы не имеете права! Пустите!!! Я не хочу!
Конвойный оттолкнул девушку от себя автоматом и передернул затвор. И тут как раз снова открылась дверь в расстрельную камеру.
- А ну пошла туда! - скомандовал Маше конвойный. - Быстро! Бегом! Ты что - в крематорий захотела?!
Крематорий Машу не испугал. Гораздо страшнее был автомат, который смотрел ей прямо в грудь. Конвойный напирал и его палец на спусковом крючке нервно подрагивал, хотя вертухай тоже заучивал наизусть параграфы устава, запрещающие стрелять по осужденным в неурочное время без крайней необходимости.
Маша отступала до самой двери расстрельной камеры, а там споткнулась о порожек и упала на спину.
Она тут же вскочила, не зная, куда кинуться теперь. А пока она думала, расстрельная камера снова оказалась отрезана от предбанника. Тихий стук сходящихся створок, щелчок автоматического замка - и все, пути назад нет.
Гарбенка сидел в углу у стола и что-то писал.

Предыдущая страница 8 Следующая страница


9 Антон Антонов

- Фамилия? - спросил он, не поднимая головы.
- Раманава, - машинально ответила Маша.
- Раманава, - повторил Гарбенка и стал перебирать карточки, разложенные на столе тонкими пачками по алфавиту. - Ага, вот. Раманава Мария.
- Мария, - подтвердила девушка. - Вы понимаете, меня с кем-то перепутали. Это же так часто встречается. Раманава Мария. Наверное, какая-то другая… Однофамилица.
- Да, конечно, - кивнул Гарбенка. - Раздевайся.
- Что? - переспросила Маша. - Зачем?
- Так положено, - ответил Данила. - Одежду кидай в утилизатор.
Он ручкой указал на торчащее из стены нечто, напоминающее увеличенное жерло мусоропровода без крышки.
Маша поначалу решила, что Гарбенка вымогает у нее взятку телом, и собралась уже возмутиться, но когда он приказал выбросить одежду в мусоропровод, девушка поняла, что дело не в этом.
- Вы что, правда хотите меня убить? - озадаченно сказала она.
- Слушай, ты! - разозлился Гарбенка. - Если ты еще чего-то не поняла, я сейчас вызову спецконвой и отправлю тебя вниз. Там ты сразу все поймешь. Как начнут поджаривать тебе пятки, так и поймешь. А ну раздевайся!
Маша вздрогнула от последнего выкрика и, вжавшись спиной в стену, стала, путаясь в пуговицах, расстегивать блузку, говоря:
- Но так же нельзя! Это не по закону.
- Не знаю, по закону или нет, а вчера одну такую как раз сожгли. Вы там у себя в камере не слышали, как она орала? А то у меня до сих пор уши закладывает.
После этих слов Маша уже больше не возмущалась и ничего не переспрашивала. Ее тон стал неуверенным, она не то умоляла, не то убеждала и упрашивала, адресуясь к здравому смыслу собеседника.
- Вы поймите, меня нельзя убивать! Это не по закону. Меня должны помиловать. Они разберутся и меня отпустят. Я не хочу умирать. Я не могу. Мне восемнадцать неделю назад исполнилось. Я молодая. Я жить хочу. Я же не виновата ни в чем. Я ничего не сделала. Это все отец. Он предатель, я знаю. Но я же не виновата. Я все про него рассказала!
- Это тоже снимай, - сказал Гарбенка, когда девушка разделась до белья и остановилась.
- Руки назад, - скомандовал он, когда Маша предстала перед ним в позе стыдливой купальщицы, застигнутой врасплох.
С интересом оглядев ее с ног до головы, Гарбенка задумчиво почесал в затылке, памятуя о словах инструктора, что никто не знает, что палач делает наедине с жертвой в расстрельной камере, потому что живые не видят, а мертвые молчат. Но по здравом размышлении он решил, что с этой девчонкой будет слишком много возни, д она к тому же наверняка еще и целочка, а это - удовольствие ниже среднего.
- Иди вон туда, к стене, - сказал он, указав рукой в сторону коридорчика, который отходил от общего пространства камеры и заканчивался стеной, обитой чем-то вроде пенопласта.
Коридорчик был ярко освещен, а пенопласт изрыт пулями.
Маша держа руки за спиной прошла, спотыкаясь, по коридорчику до торцовой стенки и, уткнувшись в нее, остановилась и оглянулась.
Мужчин Гарбенка с напарником всегда ставили к стене лицом и стреляли в затылок. А тут Гарбенка подумал, не повернуть ли девчонку к стенке задом, а к себе передом. Так ведь интереснее, а главное - инструкции не противоречит. Там сказано - стрелять в голову, а о том, в какое место головы конкретно, нет ни слова.
Но стрелять в лицо человека, который на тебя смотрит… Нет, так ведь и рука может дрогнуть.
- Отвернись! - приказал Маше Гарбенка.
Она хотела еще что-то возразить, но вдруг осознала, что это совершенно бесполезно. Не будет никакого помилования, и ее действительно сейчас расстреляют.
- Не убивайте меня, пожалуйста, - прошептала она стенке, осторожно трогая рукой щербину от пули в пенопласте.
Гарбенка ничего не ответил. Он был занят. Втолкнув в барабан револьвера один патрон, исполнитель приговоров встал у девушки за спиной и метров с двух выстрелил ей в затылок.
Маша упала на спину, и рука ее легла на грудь, словно пытаясь прикрыть наготу и после смерти. Над переносицей кровило выходное отверстие, а открытые глаза смотрели на Гарбенку с укоризной. Так ему, во всяком случае, показалось, и он поспешил отвернуться и отойти к другой стене, из которой выпирал рычаг, похожий на стоп-кран в поездах.
Гарбенка дернул за рычаг, и пол коридорчика, на котором лежала мертвая Маша, разошелся, как бомболюк бомбардировщика. Тело свалилось вниз и было слышно, как он шмякнулось о бетон в помещении крематория.
Пока пол становился на место, Гарбенка взглянул на часы и сунул в рот папиросу. Потом отошел к столу и стал писать что-то в карточке. А стряхивая пепел с папиросы, мимоходом нажал на кнопку, открывая дверь в предбанник.
- Вы палач, да? - спросила, входя в расстрельную камеру Швиета Казакова.
- Я - исполнитель приговоров, - поправил он. - Фамилия?
- Казакова.
- Раздевайся, - сказал Гарбенка, перебирая карточки на букву «К».
- Ты прям как доктор, - заметила Казакова, снимая через голову платье.
- А я и есть доктор. Лечу народ от всякой заразы.
- А может, оно и хорошо, - сказала Казакова, бросая свои тряпки в утилизатор. - На этом химзаводе подохнешь в мучениях, а результат все равно один. А так… Правда тут у вас не больно убивают?
- А вот сейчас и попробуешь, - усмехнулся Гарбенка.
Ладная девчонка, которая не плакала, не просила пощады и даже не прятала в ладонях свои прелести, ему понравилась. И девица из банды, которая за свою короткую жизнь успела перепробовать много мужиков, это почувствовала.
На этот раз открытия дверей в предбаннике ждали долго. Ведь еще со времен святой инквизиции, когда приговоренные к сожжению ведьмы отдавались у подножия костра своим палачам, известно, что такая предсмертная любовь имеет особый вкус. Женщина, осознавая, что это в последний раз, старается изо всех сил и получает ощущения небывалые, и мужчине тоже передается ее огонь.
Гарбенка долго не мог отдышаться, и рука его ходила ходуном, а Казакова стояла у стенки к нему лицом и ждала. Она сама так захотела, и Гарбенка лишь попросил ее:
- Закрой глаза.
Швиета послушалась, но Гарбенка никак не мог прицелиться ей в лоб, так, что она, не выдержав, закричала:
- Стреляй! Ну стреляй же, наконец, черт бы тебя побрал!
В предбаннике, сквозь толстые стены и звукоизолирующие двери, выстрел был, как обычно, не слышен. Просто опять распахнулись створки, и первой в очереди на расстрел оказалась на этот раз двенадцатилетняя девочка.
А там, за дверью, Гарбенка снова бросил взгляд на часы и с досадой поморщился. Время бежало стремительно, и на горячую разбойницу Казакову он потратил слишком много, а ему по сегодняшней разнарядке предстояло исполнить еще восемьдесят смертниц.

35

Шла предпоследняя неделя перед началом освободительного похода, и первые несколько сотен офицеров, освобожденных из-под стражи под залог семей, уже были возвращены в строй. Их везли на восток со всех концов страны, а их жены, дети, братья и сестры, родители и племянники сидели по тюрьмам, уже получив свои смертные приговоры, но пока что с отсрочкой исполнения и надеждой на помилование.
Некоторые из участников этой глобальной операции поговаривали, что сажать всю родню условно освобожденных предателей вроде как и не обязательно. Они и так никуда не денутся. Можно оставить их на свободе, а если их родич-офицер будет плохо воевать на фронте - тогда его семью можно без шума арестовать и расстрелять.
Но в руководстве Органов думали иначе. Во-первых, арестовать и приговорить к расстрелу всех без исключения родственников репрессированных военных, кроме глубоких стариков, приказал лично великий вождь целинского народа Бранивой. А во-вторых, осведомленные сотрудники Органов искренне верили в «заговор семей» и считали поголовные аресты лучшим способом борьбы с этим заговором.
Ну и самое главное - такой метод работы очень хорошо действовал на условно освобожденных. Зная, что вся их родня может быть без волокиты расстреляна в течение часа, офицеры из тюрем прямо-таки рвались на фронт совершать подвиги. Ведь им было обещано, что героическая гибель за родину автоматически снимает все обвинения с членов семьи.
Правда, слишком много офицеров и генералов было расстреляно в предшествующие месяцы, и теперь приходилось в поте лица истреблять их сородичей в рамках борьбы с «заговором семей». А некоторых других офицеров Органы были вынуждены списывать в расход вместе с семьями из-за их ненадежности.
Генерал Казарин в Закатном управлении Органов, например, совершил попытку самоубийства, бросившись головой на стену. То ли духу не хватило, то ли силы он рассчитал неправильно, только убиться до смерти генералу не удалось. Но что толку, если он все равно уверовал, что самоубийство - это единственный способ спасти дочь от расстрела.
Вообще-то сначала он стал жертвой ошибки «тюремного телеграфа». В его камеру кто-то передал по цепочке, что Швитлана Казарина расстреляна. Вот генерал и начал колотиться головой об стенку.
Потом оказалось, что Лану Казарину перепутали со Швитланой Казаковой, и расстреляна как раз вторая. Лану пришлось даже водить в лазарет, дабы доказать отцу, что она не в себе. Но отец от травмы явно повредился рассудком - особенно если учесть, что до этого его нещадно били по голове на допросах.
С хитрой улыбкой, которая на этом лице превращалась в жуткую гримасу, он без конца повторял:
- Ничего, дочка. Мы с тобой их обманем. Я вот возьму да и помру, то-то смеху будет. Ты не смотри, что я разговариваю. Я уже мертвый. Им меня с того света не вернуть. А как я помру - они тебя выпустят. Ты им не нужна. Им я нужен. А меня они не получат.
И никакими силами его с этой точки было не сбить. Целыми днями он только и думал, как бы украсть у вольнонаемного фельдшера пояс от халата и на нем повеситься или отобрать у медсестры шприц и воткнуть его себе в сердце, или вынудить охрану открыть огонь на поражение.
Понятно было, что Казарин для боевого использования непригоден. Первое, что он сделает в армии - это стрельнет в себя из первого попавшего под руку ствола. И хорошо, если только в себя. А то ведь может и гранату на стол кинуть где-нибудь на штабном совещании. К тому же чтобы он смог участвовать в штабных совещаниях, генерала надо несколько недель лечить, и еще неизвестно, каков будет результат.
Правда, штатный эксперт управления по психиатрическим вопросам говорит, что для полного излечения генерала ему требуется только свобода, покой, общение с дочерью и хороший уход. Но все это совершенно невозможно, неосуществимо и ненадежно.
Поэтому решено было генерала Казарина списать. И дочь его, конечно, тоже.
Тут, однако, возникла новая загвоздка. Окружной военный суд, уполномоченный рассматривать обвинения в отношении генералов, был, как и все суды в стране, выше головы загружен работой по делам о «заговоре семей». И штампуя бесконечные смертные приговоры школьникам и школьницам, детям и племянникам, братьям и сестрам, женам и невестам, а также случайным знакомым, про которых кто-то неосторожно упомянул на допросе, окружной суд никак не мог добраться до генеральского дела, по которому, кроме Казарина, проходило еще несколько офицеров штаба округа и Дубравского полка.
Зато Лане Казариной приговор уже вынесли, и как только стало известно, что генерала решено списать, ее назначили на расстрел.
Правда, разнарядки были уже расписаны на несколько дней вперед, и казнь Ланы отнесли ориентировочно на 1 мая. А поскольку это великий праздник и всеобщий выходной, никто точно не знал, как в этот день будут работать бригады по исполнению приговоров.
Только где-то за два дня до праздника стало ясно, что вроде бы первая смена - та, которая с шести вечера до полуночи - в этот день работать не будет. А та, которая с полуночи и до утра, будет работать как обычно, поскольку уже начнется 2 мая, а это никакой не выходной.
Но Лана Казарина ничего об этом не знала.
В Народной Целине не принято сообщать приговоренным к высшей мере дату их смерти. Ведь это противоречило бы принципам подлинно народного гуманизма, который лежит в основе всех свершений родины Майской революции.

36

- Высадка 1 мая исключена, - сказал маршалу Тауберту начальник штаба легиона Бессонов, получив последнюю сводку подхода звездолетов. - Не все фаланги успеют выйти на исходные.
13-я фаланга пришла на орбиту Целины не только вовремя, но даже с опережением графика. Зато опаздывали 66-я и 18-я. 18-я задержалась на опорной планете, собирая технику и личный состав после учебной высадки. А 66-я провисела лишние три дня у опорной из-за смены командира фаланги.
Прежний полностью утерял контроль над фалангой после инцидента с расстрелом офицера из самоликвидатора, а новым становиться никто не хотел. Штабные звездолеты уже ушли, а ставка по обыкновению запуталась в трех соснах, и когда корабль 66-й все-таки улетел, никто так и не знал точно, кто командует фалангой.
Последний бросок легиона к Целине задумывался, как единый марш, когда все звездолеты появляются у цели одновременно, с разбросом максимум в несколько часов. Но изящный план генерала Бессонова рассыпался под тяжестью внешних обстоятельств, и теперь на него же сыпались все шишки.
Но теперь Бессонов ничего не мог поделать. 18-я выйдет на исходную позицию, когда в ЦНР будет уже утро 1 мая, а 66-я - еще позже. А высаживаться можно только ночью.
Еще несколько фаланг подойдут чуть раньше, как раз ночью - но их ведь тоже нельзя бросать в бой прямо с марша.
Менять время суток или порядок высадки фаланг Бессонов не желал категорически. И Жуков, в чью группировку входила 18-я тяжелая фаланга, решительно его в этом поддерживал.
Лучше уж поменять день.
- Скажите лучше, что вы вообще не хотите высаживаться! - огрызался на землян Тауберт, которому не терпелось наконец начать вторжение. Но Бессонов совершенно спокойно подтверждал:
- Не хотим. Но высадимся - в ночь на второе мая. Или на третье, если со вторым будут какие-то проблемы.
- Никакого третьего! - чуть не завопил обычно спокойный Тауберт. - Если второго утром весь легион не будет на Целине, можете попрощаться с головой.
Бессонов пожал плечами и отошел, ухмыляясь в усы. Оттянуть высадку на сутки он все-таки сумел.
В последние дни в штабе легиона все как-то сами собой перешли на целинский календарь. так было удобнее, хотя никто, конечно, не забывал о сотом дне, который надвигался неумолимо.
В целинском календаре было 369 планетарных дней, каждый из которых на полчаса короче земных суток. Между тем, корабельные сутки были равны земным, а корабельный год состоял из 364 дней.
Переход на другое исчисление времени добавил неразберихи, которой и так было предостаточно. Однако с этим приходилось мириться. Воевать-то ведь придется на планете, а значит, надо приноравливаться к ее световому и сезонному режиму.
Фактический переход на новое время был юридически оформлен приказом по легиону, где день Д+81 приравнивался к 1 мая 812 года Целины (или 666 года Майской революции) с точностью до часа по Центарскому времени.
А через несколько часов после этого приказа по кораблям легиона было распространено информационное сообщение, которого ждали уже давно.
Теперь уже не только до старших штабных офицеров, но и до каждого легионера довели ориентировочное время начала вторжения - ноль часов 2 мая по Центарскому времени.
В этот момент начнется восточная операция. Западная - на несколько часов позже.
Если, конечно, новые привходящие обстоятельства опять не сорвут все сроки.

37

Состояние прострации, которое охватило Лану Казарину после смерти матери и первой оплеухи от следователя, не оставляло ее и дальше. Две встречи с отцом, сначала избитым в мясо, а потом и чокнувшимся от ударов по голове, только усугубили это состояние.
Теснота в камере, бесконечный плач, причитания, истерики и обмороки соседок, недоедание, один унитаз на всех и собственный смертный приговор тоже не способствовали душевному здоровью.
А теперь еще каждый день вечером и ночью из камеры уводили смертниц на расстрел. Никто уже не делал оптимистических предположений, будто их переводят в другую камеру, и разговоры об отправке на химзавод тоже поутихли.
Все знали - смертниц действительно расстреливают, и происходит это прямо здесь же, рядом с площадью Чайкина и его гробницей, самым священным местом для всех честных целинцев.
Правда, в камере от этого просторнее не становилось. Место высвобождалось только до утра, а после завтрака в камеру заталкивали новых людей с воли. И очередная партия принесла с собой слух, что массовые аресты связаны с покушением на генерального комиссара Органов Пала Страхау. Будто бы какой-то злобный террорист кинулся на него с ножом.
Рассказчицу, однако, тут же поправили. Дескать, не террорист, а террористка и не на Страхау, а на кого-то рангом пониже, и вообще это было не в Центаре, а в Чайкине.
А надо заметить, состояние прострации и оглушенности странным образом породило у Ланы Казариной необыкновенную ясность мысли. И ей ничего не стоило собрать воедино все эти сплетни и поправки к ним и узнать в них искаженный рассказ о ее собственном преступлении.
Ведь это как раз она кинулась с ножом на сотрудника Органов рангом пониже Пала Страхау, но все-таки не рядового. И было это действительно в Чайкине. И массовые аресты действительно начались буквально на следующий день.
Поразмыслив о причинах и следствиях, Лана чуть было не отправилась по стопам отца. Раз она подвела под расстрел такую кучу народа, то единственным искуплением за эту вину может быть только немедленная смерть. И Лана стала искать, чем бы ей самоубиться, но ничего подходящего не найдя, благоразумно решила - зачем мучиться, если так и так расстреляют.
Теперь она ждала вызова из камеры с вещами уже не со страхом, а с надеждой. Наконец-то закончатся все эти мучения, к которым добавились угрызения совести и крамольные мысли, само существование которых - уже тягчайшая государственная измена.
Дочь генерала Казарина не зря всегда была отличницей и выделялась острым умом и сообразительностью. А теперь еще и это неожиданное просветление в мозгу. Просветление, которое лучше, чем любые слова отца, помогло ей делать один простой вывод.
Всемогущий вождь не может не знать, что творится у него в Органах. Если он действительно не знает - значит, он не всемогущ и не всеведущ. А если он не всемогущ, значит, то, что о нем говорят и пишут - вранье. И тогда не исключено, что отец прав, и Бранивой на самом деле главный предатель и враг своей страны.
Если он не знает, что творят его подчиненные - тогда он недостоин звания вождя. А если знает и не пресекает - значит, он сам убийца и подстрекатель убийц.
Лана приходила в ужас от этих мыслей, но как она ни поворачивала логическую цепочку - вывод получался тот же самый.
Лана всегда свято верила печатному слову, верила, что газеты никогда не врут, а представители власти - самые честные люди на свете. Но вся эта вера рухнула после ареста отца, и следовательские оплеухи развалили последние обломки.
Газеты писали о том, что целинские Органы - самые гуманные и справедливые во Вселенной, а здесь, в окружном управлении, в двух шагах от гробницы Василия Чайкина, подследственных били смертным боем и расстреливали без всякой вины.
Единожды солгав - кто тебе поверит…
И когда Лана поняла, что газеты могут врать, а честь власть имущих - понятие сугубо условное, сделать следующий шаг было совсем просто.
Только один вождь даже и теперь не вызывал у Ланы никаких сомнений. Это был Василий Чайкин - отец Майской революции и величайший гений всех времен. Но он жил слишком давно, и за прошедшие века неправедные правители могли исказить его идеи до неузнаваемости.
И действительно, в Большом Цитатнике - единственном труде Чайкина, доступном широким массам целинского народа - ни слова не говорилось о массовых расстрелах детей.
Более того, о расстрелах взрослых эта священная книга тоже умалчивала.

38

- Ой, мамочка! - крикнула девчонка одновременно с выстрелом и даже не упала, а оползла по стене и замерла в такой позе, словно присела на корточки в углу.
Ее мать Гарбенка расстрелял в предыдущую смену. Фамилия была редкая, и к тому же мать и дочь были похожи, так что исполнитель приговоров нисколько в этом не сомневался.
Матери было тридцать три года, а дочке - тринадцать, и хотя выглядела она почти что зрелой девушкой, Гарбенке все равно было неприятно.
Ему вообще не нравилось расстреливать детей. Хоть он и знал, что ответственность за государственные преступления наступает с двенадцати лет, но все-таки страдал идиллическим предрассудком, полагая, что в этом возрасте даже предатели еще поддаются исправлению и перевоспитанию.
Однако делать было нечего, и Гарбенка поворотом рычага сбросил труп очередной малолетки на бетонный пол крематория.
Ядреная босоногая крестьянка, которая вошла следующей, сразу выветрила из головы Гарбенки отрицательные эмоции. Красивая, статная и главное, покладистая, она быстро разделась, ни о чем не просила, молча ответила на поцелуй Данилы и равнодушно отдалась ему без криков и стонов. Но все равно Гарбенка не был разочарован. Такое тело даже жалко в печку отправлять.
Так же молча пейзанка прошла к стене, обитой пенопластом и встала там неподвижно, как бронзовая статуя. Цвет ее кожи неопровержимо свидетельствовал, что добрые люди не врут: бабы в деревнях и правда загорают в чем мать родила, хоть это и противоречит законам об общественной нравственности.
За все время пребывания в расстрельной камере крестьянка не произнесла ни слова. Даже фамилию ей называть не пришлось, потому что она была в этой смене последней и на столе оставалась только одна карточка.
А Гарбенке, уже зарядившему револьвер, вдруг нестерпимо захотелось услышать ее голос.
- Боишься? - спросил он.
- Не-а, - равнодушно ответила пейзанка.
- А чего так? - удивился Данила. - Все боятся, а ты нет.
- Перебоялася уже, - ответила смертница.
Спровадив ее труп вниз, Гарбенка посмотрел на часы. Сегодня он управился быстрее, чем обычно. На расстрел проходили все больше бабки, тетки и малолетки, с которыми долго возиться смысла нет. Вот смена и пролетела со скоростью экспресса.
До полуночи еще оставалось время, и Данила занялся чисткой оружия, разглядывая попутно рабочий график.
После всех праздничных перестановок выходило, что Гарбенке предстоит выйти на работу в ночную смену - 2 мая с ноля часов. И исполнять он снова будет баб, которых, правда, в последнее время стали разбавлять мальчишками-малолетками.
А взрослых мужиков теперь расстреливали мало. И по управлению ходили слухи о каких-то особых штрафных ротах, которые будто бы формируются из смертников на востоке в преддверии большой войны.

39

Первомайский военный парад в Центаре представлял собой зрелище небывалое. Циклопический квадрат Цитадели был по всему периметру окружен войсками и казалось, что здесь стоит вся армия Народной Целины. Хотя на самом деле это была лишь ничтожная ее часть, и даже не самая лучшая.
Лучшие из лучших были сосредоточены на восточной границе и напряженно ждали сигнала к началу наступления. А в Центаре оставались только войска прикрытия столицы, военные училища и академии и силы стратегического резерва. Четвертый эшелон.
Но много ли войск надо для парада - пусть даже самого грандиозного. Гораздо меньше, чем для какой-нибудь локальной операции на фронте.
Парад - это лишь демонстрация мощи, а не сама мощь.
И демонстрация получилась впечатляющей. Публика на трибунах млела от восторга. Счастливые обладатели телевизоров прильнули к экранам. Те, у кого их не было, толпились в домах культуры и клубах - ведь каждый уважающий себя населенный пункт старался приобрести хотя бы один телевизор для клуба, если конечно до него доходил телесигнал.
А тем, кто не сумел втиснуться в клубы, оставалось довольствоваться парадами местного значения.
Они проходили во всех окружных и некоторых краевых центрах, но самый мощный, конечно, в Чайкине.
Площадь перед гробницей Василия Чайкина была поменьше, чем в Центаре перед Цитаделью, так что техника тут в параде не участвовала. Но достаточно было и того, что перед гробницей под гром оркестра чеканя шаг проходили сводные полки всех дивизий 1-й армии, двух академий, пяти училищ, военной школы, управления и высшей школы Органов и других частей и соединений.
А главное - чего в Центаре не было - на Чайкинском рейде в парадный строй становились расцвеченные флагами боевые корабли.
Но все-таки со столичным парадом не могло сравниться ничто. Хотя новейшие танки и самоходки на нем не показали, техника все равно производила ошеломляющее впечатление. А когда над площадью с ревом проносились великолепные сверхбыстроходные самолеты, восхищению публики не было предела.
И уж нечто совсем невообразимое началось, когда народ увидел над Цитаделью реактивные перехватчики, которые никогда раньше на парадах не появлялись. Хотя слухи о них ходили разные. Говорили, будто бы эти машины способны летать со скоростью выше тысячи километров в час. Даже представить страшно.
И вот они появились - двухмоторные истребители, лишенные пропеллеров, но тем не менее способные догнать и уничтожить любой вражеский самолет быстрее, чем его пилот успеет опомниться. Точно так же, как они сделали это прямо над Цитаделью, в два счета обогнав эскадрилью скоростных бомбардировщиков, а затем в невероятном прыжке достав и группу винтовых истребителей.
Великий вождь целинского народа Тамирлан Бранивой стоял на трибуне и радостно улыбался.
Органы во главе с Палом Страхау перед праздником настойчиво предупреждали вождя о страшной опасности, которой он себя подвергает, собираясь выйти на трибуну. Ведь кто-то из недобитых предателей может пронести на площадь заряженное оружие и выстрелить в Бранивоя, а самолеты могут сбросить бомбы на Цитадель или даже рухнуть на трибуну, повинуясь воле изменников-камикадзе.
Пал Страхау предлагал обойтись на параде без самолетов и танков, а пешие войска вывести на площадь без оружия, но великий вождь отмел это предложение с порога. Ему нужна была небывалая демонстрация мощи, и сам он должен был непременно стоять на трибуне, чтобы все видели, кто ведет эту непобедимую армию в великий всесокрушающий поход.
И Бранивой добился своего. Целинский народ убедился, что в мире нет ничего более грандиозного, чем целинская народная армия.
Жаль, что амурский народ был лишен возможности понаблюдать за этим зрелищем. В Государстве Амурском телевидения не было вообще, и демонстрация целинской мощи, адресованная не только собственному народу, но и агрессивной амурской военщине, до последнего адресата не дошла.
Но Тамирлан Бранивой все равно был доволен.
- С такой армией мы просто не можем не победить, - сказал он двум генеральным комиссарам, Страхау и Садоуски, стоящим на трибуне по обе стороны от него.
А на площадь уже вливался бесконечный бушующий поток празднично одетых горожан с шариками, флагами и транспарантами. Полоскался на ветру алый шелк знамен и гремел над Цитаделью хорошо поставленный голос известного всей стране телерадиодиктора:
- Да здравствует великий вождь целинского народа Тамирлан Бранивой! Слава бессмертному вдохновителю всех побед и отцу всех подвигов! Под знаменем великого Бранивоя - вперед к победе мира и прогресса! Ура!

40

«Да живаiт виликi вадила за цилинскi нарот лицо Бранивоi!» - было написано на транспаранте, который пытались прочитать с компьютерного экрана бойцы 77-й центурии доблестной 13-й фаланги легиона маршала Тауберта.
Четкость черно-белого изображения, которое транслировало в эфир государственное телевидение Народной Целины, оставляла желать лучшего, но корабельным компьютерам ничего не стоило исправить этот недостаток, так что легионеры в космосе находились даже в более выгодном положении, нежели целинцы, которые толпились по клубам в надежде увидеть парад.
По корабельной сети парад ретранслировали специально, чтобы поднять боевой дух легионеров перед высадкой.

Предыдущая страница 9 Следующая страница


Время войны 10

Торжественный марш пехотных полков с карабинами наперевес произвел должное впечатление на бойцов легиона. Это был отличный пролог к прохождению техники.
Грозные танки СТ-36 и ТТ-48 даже внешне не шли ни в какое сравнение с эрланскими машинами Е1696 и Е1816. Целинская бронетехника навевала скорее какое-то ностальгическое воспоминание о второй мировой войне и фильмах про нее.
Комментарии диктора шли в синхронном переводе, и во время пролета реактивных истребителей с прямым крылом а ля «Мессершмитт-262» легионеры покатывались со смеху, слушая откровения, что эти чудо-машины с максимальной скоростью 1000 километров в час - самые быстрые самолеты во Вселенной.
Даже самый последний лох в легионе знал, что эрланские многоцелевые истребители с изменяемой геометрией крыла делают в рабочем режиме два Маха, а в форсированном - больше трех. То есть от двух до трех тысяч километров в час - это для них легкая прогулка.
Да, на этот раз пропагандисты легиона сделали верный ход. Воспитательное воздействие трансляции парада на легионеров превзошло все ожидания. Посмотрев на это кино своими глазами, а главное, послушав комментарии, преисполненные неудержимого хвастовства и неподдельного восторга, воины маршала Тауберта пришли к выводу, что эти целинцы попросту разбегутся в ту же минуту, как только увидят настоящую боевую технику.
Некоторые горячие головы решили даже, что целинские самолеты можно сшибать из рогатки, а целинские танки проломить кулаком. Никто особенно не мешал им пребывать в этом заблуждении, потому что важнее всего было уничтожить в легионерах страх перед врагом.
А за парадом сразу следовала демонстрация, и это тоже было замечательно. Гибкие гимнастки и стройные знаменосицы в количестве неисчислимом, юные красотки в летних платьицах, и такая невинность на лицах, что аж сердце сжимается.
Многие, перекушав озверинчику, уже представляли этих девиц в своих объятиях и прямо-таки рвались в бой. Чего бояться, если между легионом и бескрайним морем красоты и прелести стоят лишь какие-то идиоты с карамультуками, фанерные самолеты и жестяные танки.
А по площади перед Цитаделью проезжали украшенные цветами и флагами машины с водруженными на них конструкциями, которые непонятно даже, как и называть. Зато было интересно разглядывать надписи, которые венчали эти сооружения.
Всякие там «Слава на Маiска риваруiца!» или «Упирот к пабеда!» легионеры расшифровывали без труда, но лозунг «Да живаiт виликi вадила за цилинскi нарот Тамирлан Бранивоi!» многих ставил в тупик.
- Да живет великий водила за целинский народ Тамерлан Бранивой, - сходу перевел кто-то, но его тут же спросили:
- Как это «водила за народ»?
- А как в играх бывает. Один за всех водит, а другие от него бегают.
- Дурак, это не водила, а вода, - с ударением на букве «о» в слове «вода» поправил его легионер, лучше осведомленный в игровой терминологии. - И не водит, а водает. А водила - это шофер. Наверное, они так шоферов прославляют.
Трудно сказать, чем бы закончился этот спор, но положение спас умный мальчик Игорь Иванов.
- Тут написано: «Да здравствует великий вождь целинского народа Тамерлан Броневой!» - сказал он.
- Откуда ты знаешь? - хором поинтересовались сразу несколько однополчан.
- А я в отличие от вас язык учу в свободное от отдыха время, - охотно пояснил Игорь.
А к Бранивою, известному также под кличкой Мюллер, пристало теперь еще одно прозвище - Водила.
Хотя целинское слово «вадила» сабуровские разведчики и лингвисты переводили, как «вождь», на самом деле оно было ближе к понятию «кормчий». Великий Кормчий - как в Китае.
Впрочем, если бы легионеры почитали целинские транспаранты трехсотлетней давности, то смеху было бы больше. Тогда лидер государства назывался «вилики вош». А слово «вадила» обозначало рулевого в широком смысле слова - шофера, матроса у штурвала или пилота в самолете.
Но было еще и слово «рукавадила», которое заменило устаревшее «рукавадитил». А люди вообще любят сокращать длинные слова. Вот и сократили у этого слова первую часть - тем более, что понятия «рулевой» и «руководитель» чем-то близки.
Но все-таки у слова «вадила» в этом значении с самого начала был какой-то торжественный оттенок. Руководитель - рулевой - кормчий - вождь.
Так это слово обрело свое современное значение, и теперь «вадилами» в Народной Целине называли только трех человек - первооткрывателя планеты Громова, отца Майской революции Чайкина и нынешнего лидера Бранивоя.
Игорь Иванов действительно пытался изучать целинский язык, но получалось у него примерно так же, как с украинским. Вроде бы понимаешь рассудком, что это нормальный язык, ничем не хуже русского, а не смеяться над некоторыми перлами невозможно.
Понять живую целинскую речь русскому человеку было в общем-то несложно, но едва дело доходило до деталей и тонкостей, начиналась большая путаница.
Попробуй-ка запомнить, что «вадила» - это вождь, «важак» - это начальник, «нача?ник» - это сотрудник Органов, «камисар» - это что-то вроде губернатора, мэра или министра, «палитик» - это как раз комиссар, то есть армейский политрук, а «палитикан» - это, наоборот, политик или чиновник.
Или попробуй без смеха воспринять, что «учила» - это учитель, «училка» - учительница, «баранчик» - шофер, «морда» - лицо, а «балван» - памятник. Прямо так в газетах и пишут: «Балван на виликi вадила за цилинскi нарот».
А с другой стороны, это частное несходство языков было даже полезно. Благодаря этому легионеры не видели в целинцах своих кровных родичей, что немаловажно, когда предстоит война.
Правда, для бойцов из земных 80-х очевидным было другое сходство. Например, вот эта первомайская демонстрация была как две капли воды похожа на аналогичные мероприятия на Красной площади. Разве только по масштабам покруче. И неважно, что на советских знаменах золотился серп и молот, а на целинских - летящая чайка. Знамена-то одинаковые.
- Слушай, Иванов, вот ты все знаешь, - обратился к Игорю один из бойцов его центурии, двухметровый верзила с мордой веселого хулигана. - Скажи, а партия у них есть?
Игорь Иванов знал, конечно, не все, однако краткую справку по истории Целины читал и на этот вопрос мог ответить без труда.
- Нет у них партии. Враг мира и прогресса Виктор Ли давным давно партию разогнал, а отец Майской революции Василий Чайкин восстановить ее забыл. Так что партии нету, - повторил Игорь с прискорбием, из-за которого было непонятно, иронизирует он или говорит всерьез.
- И то хорошо, - сказал верзила и отстал от Иванова, оставив того в недоумении.
- Что же тут хорошего? - пробормотал Игорь, пожимая плечами. Хотя по здравом размышлении решил, что ничего плохого в этом тоже нет.
А впрочем, долго раздумывать над этой проблемой ему не пришлось. Едва закончилась передача из Центара, как по громкой трансляции дали команду:
- По машинам! Всем легионерам планетарного и орбитального персонала занять свои места! Объявляется десятичасовая готовность.

41

В эту ночь генеральный комиссар Органов Пал Страхау не спал исключительно по милости великого вождя целинского народа. Вечером на банкете Бранивой, уже изрядно захмелев, сказал Страхау так:
- Все, игры кончились. С предателями пора кончать. До 5 мая надо арестовать всех, кто выявлен. Всех до единого! Кого можно - отправить на фронт. А остальных - в расход. Мы не можем позволить им сорвать освободительный поход!
После банкета Бранивой ушел спать. Он всегда ложился и вставал рано, поэтому ночью страна, не в пример сталинскому Советскому Союзу, спокойно спала.
А вот Страхау в послепраздничную ночь было не до сна. Не теряя времени, он начал обзванивать окружные управления с одним и тем же приказом: арестовать всех установленных изменников и шпионов, которые до сих пор оставались на свободе для использования втемную в оперативных разработках.
Циркулярное распоряжение на этот счет ушло на места в 22.20, но генеральный комиссар счел своим долгом позвонить в управления лично, чтобы объяснить всю важность задачи.
В некоторых регионах можно было обойтись беседой с дежурными офицерами, но в Чайкине, например, этого было явно недостаточно. Страхау потребовал вызвать на работу из дома начальника Закатного управления, шефа следственной части и свободных от дежурства оперативников и следователей.
Когда уже где-то около полуночи начальник управления вышел на связь по секретной линии, Страхау сказал ему:
- Операцию по захвату ключевых фигур надо провести сегодня еще до утра. Второстепенные фигуры взять в течение суток. Интенсивность допросов максимальная. До 5 мая необходимо ликвидировать всю сеть. Всех, включая тех, о ком мы еще не знаем.
- Мне некуда их сажать, - сказал начальник Закатного управления. Это была обычная отговорка, но у Страхау имелся на нее стандартный ответ:
- Активизируйте исполнение высшей меры. Всех ненужных - в расход!
- Куда уж дальше активизировать, - проворчал начальник управления, но деваться ему было некуда.
В этот час на работу как раз заступала очередная смена исполнителей высшей меры. А опергруппы вскоре после того, как начальник управления повесил трубку ВЧ-телефона, стали разъезжаться по адресам на служебных машинах.
Служебных автомобилей в гараже окружного и городского управления, расположенных в одном здании, не хватало, и пришлось вызывать патрульные машины из райотделов.
Проводить аресты в Дубраве было поручено тамошним территориалам. Но доверить им Никалаю окружной начальник не решился. Не дай бог случится что с вражеским резидентом.
Поэтому в Дубраву из Чайкина выехала оперативно-следственная бригада, составленная из лучших специалистов округа. Возглавил ее сам героический подполковник Голубеу, хотя поцарапанное ножиком ребро давало ему право оставаться на больничном еще минимум пару недель.
Когда они выбрались из Чайкина на шоссе, была уже глубокая ночь. В ясном и бездонном тропическом небе удивительно ярко сияли звезды.
- Смотрите, падающая звезда! - воскликнул самый молодой из оперов, выглядывая в открытое окно машины.
Остальные тоже завертели головами, а Голубеу хмуро пробурчал:
- Наверно, кто-то умер.
- А вон еще одна, - не унимался молодой опер. - И еще. Черт, сколько их!
- Значит, кто-то умер не один, - прервал восторги подполковник. - Смотри за дорогой, а то мы тоже до утра не доживем.

42

Лана Казарина стояла у окна и смотрела на звезды, которые казались кусочками льда на черном бархате - неподвижными и холодными, как сама смерть.
Но вдруг Лане показалось, что одна из звезд движется по небу. Но не как стремительный метеор, который молниеносно прорезает черное пространство и сгорает без следа, а медленно и плавно, как-то даже лениво и будто нехотя.
Звезды так вести себя не должны, и Лана решила, что это у нее галлюцинация от переутомления и переживаний. Она тряхнула головой и отвернулась от окна, чтобы дать отдых глазам.
Дверь камеры со скрежетом отворилась.
- Только не меня! Только не меня! - зашептала рядом девушка, которая всегда заводила эту присказку, когда в камеру входил офицер со списком фамилий.
Эта девушка была старше Ланы, но вела себя совершенно как ребенок.
- Питренка, - произнес офицер первую фамилию, и девушка, вздрогнув, как от удара, прекратила причитать.
- Все-таки меня! - тихо, но с жуткой болью в голосе воскликнула она.
- Шумилава, Иванова Илена, Иванова Лариса, Крачкина, Бубнава, Таланава… - бесстрастно бубнил офицер.
Названные старались соблюдать тишину, хотя никто в камере не спал. От двери слышались сдавленные рыдания. Потом случилась заминка. Одна из девушек устроила перепалку с офицером, говоря вполголоса:
- Мы подруги. Я тоже хочу с ней.
- Тебя нет в списке. Отойди от двери.
- Дайте хоть попрощаться.
- Не положено!
И снова пошли фамилии.
- Максимава, Платонава, Каропкина, Василива, Казарина…
Лана оторвала взгляд от окна и прошептала:
- Ну вот и все.
У двери кто-то наступил ей башмаком на босую ногу, и Лана почему-то вспомнила поездку на сельхозработы и потасовку с пейзанками. И еще Игара Иваноу - единственного мужчину, с которым она целовалась в своей жизни и которого так и не выдала этим предателям из Органов.
«А хорошо бы он и правда был амурским разведчиком, - пришла вдруг в голову неожиданная мысль. - Тогда бы он ворвался сюда и освободил меня».
Но тут же Лана оборвала себя. Наверняка у амурских разведчиков есть дела поважнее. К тому же Игар никакой не разведчик. Все это вранье. Следователи Органов - большие мастера врать.
А значит, помощи ждать неоткуда. Сейчас ее убьют, и никто об этом даже не узнает. И никто о ней не вспомнит, кроме разве что отца, которому тоже недолго осталось жить, да того же Игара. Хотя он, наверно, давно уже забыл об их случайной встрече между монументами на границе двух краев.
И учительницу начальных классов, фамилию которой - Платонава - Лана вспомнила только сейчас, тоже убьют. Хотя она-то наверняка не виновата ни в чем вообще. Даже ножом никого не резала. Для нее муху убить - и то проблема.
А через несколько минут некто в серой форме Органов, похожей цветом на шкуру не то крысы, не то волка, прихлопнет ее, как муху, и даже не поморщится.
Группа из двадцати смертниц под охраной двух конвоиров спускалась вниз по лестнице у северной стены здания, и через окно на площадке было слышно, как часы над гробницей Василия Чайкина бьют полночь.
Праздничный день закончился.

Часть Вторая
Вторжение

Солдат всегда здоров,
Солдат на все готов,
И пыль, как из ковров,
Мы выбиваем из дорог.
И не остановиться,
И не сменить ноги,
Сияют наши лица,
Сверкают сапоги.
В. Высоцкий

1

Четыре мобильных катера на антигравитационной подушке скользили вниз, как санки с горы. Невидимые даже для мощных радаров, а не только для того досадного недоразумения, которое называлось радарами на Целине, они бесшумно подкрадывались к линии, где море сходится с землей и прибой плавно накатывает на золотые пески тропических пляжей.
Люди в катерах были абсолютно спокойны. Все они проходили этот путь уже не раз. Мобильные катера 108-й фаланги славно потрудились за время сосредоточения, доставляя на Целину рейнджеров Сабурова и вывозя их обратно на звездолет.
А теперь рейнджерам предстояло начать вторжение.
Прежде чем на посадку пойдут громадные «утюги» с боевой техникой и живой силой легиона, надо захватить штаб военного округа, штаб военно-морской базы и штаб ПВО. Тогда все сообщения с мест о подозрительных летающих и плавающих объектах упрутся в глухую стену непонимания и никуда дальше не пойдут.
Следующие цели коммандос - штаб 1-й армии, военная комендатура, окружной комиссариат и управление Органов, но это уже во вторую очередь, потому что у Сабурова слишком мало катеров. Четыре собственных и восемь реквизированных в боевых фалангах.
Штаб легиона, ставка и полевое управление ни одного катера Сабурову не дали. Им тоже был нужен спецтранспорт - для восточной операции, которая началась тремя часами раньше.
Двенадцать катеров на пять точек высадки - это было все равно что совсем ничего. Но отнять у боевых фаланг больше Сабуров не мог. Им надо было зачищать побережье и брать под контроль аэродромы, чтобы самолетам легиона, взлетающим с челноков, было потом куда сесть.
Челноки высадят людей и машины и уйдут, а самолеты останутся в воздухе, и горючее у них кончится довольно быстро.
Когда под сабуровскими катерами замелькали улицы Чайкина, два из них повернули в разные стороны, а другие два опустились в парке перед большим зданием, выстроенным в стиле тоталитарного классицизма.
Без шума и суеты на свежий воздух выбрались 80 рейнджеров и их командир - полковник Бессмертный. Как они поместились в двух катерах, рассчитанных на 24 пассажира каждый, ведомо только богу - особенно если учесть, сколько у них было с собой оружия и снаряжения.
Катера еще не успели уйти, а рейнджеры уже перебегали от дерева к дереву, окружая здание.
Дверь в пристройку, где размещался батальон охраны, коммандос вышибли с одного прыжка. И тотчас же заработали автоматы с глушителями, выкашивая спящих.
В батальон охраны штаба округа входили отборные солдаты - все ростом под два метра и без единого изъяна во внешности и в анкете. Но это им не помогло, когда за дело взялся суперэлитный спецназ. Весь батальон был уничтожен во сне.
Часовые на внешних постах прожили не намного дольше. А пока одна половина рейнджеров разбиралась с солдатами, другая ворвалась в главное здание.
Здесь двух солдат и офицера у входа повязали без борьбы. Хотя офицер находился за пуленепробиваемой перегородкой и запертой дверью, он не успел даже дотянуться до пистолета. Рейнджеры выбили дверь выстрелом из подствольного гранатомета и скрутили капитана раньше, чем он успел опомниться.
Контуженный капитан хлопал ртом, как оглушенная рыба, и даже не пытался сопротивляться. Спецназовцы в эрланских боевых шлемах одним своим видом производили сильное впечатление.
Главный картограф штаба полковник Динисау в целинской форме, которую нарушал только ошейник-самоликвидатор, вошел в здание последним. Он повел группу захвата прямо к пульту дежурного по штабу, которого обязательно следовало взять живым раньше, чем он что-либо заподозрит.
Дежурка располагалась под землей в хорошо защищенном бункере, но для коммандос это не было помехой. На то, чтобы ворваться туда, они потратили считанные секунды. И опять никто из присутствующих в помещении не успел даже расстегнуть кобуру.
Тут возник закономерный вопрос, кто будет дежурить по штабу дальше - полковник Раманау, которому только что надели на шею ошейник, или полковник Динисау, который носил этот предмет экипировки уже целый месяц.
Раманау был предпочтительнее. Те, кто имеет привычку звонить в штаб округа по ночам, могли знать его голос. Так что командир спецназовцев Бессмертный, не теряя времени, вкратце рассказал ему по-целински о полезных свойствах ошейника-самоликвидатора и поставил задачу:
- Продолжайте нести дежурство как обычно. Отвечайте по телефонам, как будто ничего не произошло. Одно лишнее слово или неправильный ответ - и вы покойник.
- Кто вы такие? - обреченно спросил Раманау, которому совсем не хотелось умирать.
- Я - полковник Бессмертный, а это - мои люди. Остальное вам знать не обязательно.
Тут зазвонил телефон. На всякий случай рейнджер с шевронами капитана приставил к голове Раманау свой пистолет с глушителем.
Раманау поднял трубку.
- Дежурный по штабу округа полковник Раманау, - произнес он дрогнувшим голосом.
- Вы уже купили ошейник для своей собаки? - раздался в трубке вкрадчивый женский голос.
- Что? Какой ошейник? Куда вы звоните?
- Вот этот ошейник, - сказал Бессмертный, указав пальцем на горло дежурного по штабу.
Властной рукой забрав у целинца трубку, Бессмертный спросил по-русски:
- Ну что там?
- Штаб ПВО захвачен.
- Знаю уже, - сказал спецназовец.
Ему только что передали эту информацию по шлемофонной связи, а звонок на пульт дежурного по штабу округа был нужен для того, чтобы проверить, действительно ли он готов сотрудничать.
Бессмертный бросил взгляд на часы. Коммандос шли с опережением графика. Только со штабом военно-морской базы была задержка - главным образом потому, что там следовало действовать особенно тихо. Штаб базы находился прямо рядом с причалами, и надо было постараться, чтобы на кораблях ничего не заметили раньше времени.
Если в период сосредоточения главной расчетной единицей времени были сутки, то теперь счет шел на минуты. Большие челноки уже начали спуск. Через полчаса они приводнятся, с них начнут взлетать самолеты, и время понесется вскачь. Главное, не дать целинцам опомниться, разгромить все, до чего только можно дотянуться, раньше, чем противник сообразит, что происходит.
Все было рассчитано точно. Как только «утюги» появились в поле зрения целинских радаров, в штаб ПВО потоком пошли сообщения о неопознанных объектах. Но штаб был уже в руках спецназа. Захваченный в плен дежурный отвечал, что истребители вылетели на перехват, хотя на самом деле никто никуда не вылетал и все аэродромы спокойно спали под мирным небом.
А челноки тем временем приближались к берегу.

2

Первый «утюг», похожий скорее на увеличенный в тысячу раз чемодан, освещая все вокруг слепящим неестественным светом, коснулся днищем воды, и участок моря под ним на несколько метров в глубину мгновенно превратился в кипящую пересоленную уху.
На крыше челнока тотчас же появились первые самолеты - истребители вертикального взлета и посадки. Один за другим они снимались с места и направлялись в сторону побережья.
А через открытые створки шлюзов на остывающую воду уже выползали громадные самолеты-амфибии.
Пробежав два километра по воде, они взлетали, разворачиваясь над самым большим из челноков - «утюгом» морской фаланги длиной чуть не в полкилометра, из которого величественно выплывал авианосец.
Амфибии 10-й десантной фаланги готовились сбросить парашютистов на побережье и аэродромы в Чайкине и вокруг него, где уже минут двадцать орудовал спецназ.
Десантные центурии 8-й воздушной и всех полевых фаланг тоже выгружали на воду свои самолеты, и цель у них была та же самая. Воздушным фалангам требовались аэродромы, а полевым - побережье для высадки.
Сброс десанта с малой высоты рядом с морем в темноте по приборам - занятие не из приятных. Хорошо, что есть компьютерное наведение, которое помогает парашютистам высадиться именно там, где задумано. Радиус разброса - не больше километра, пять минут бегом.
И еще хорошо, что берега здесь никто толком не охраняет. Только пограничные посты и катера, которые уже обстреливает ракетами авиация.
Те сабуровские спецназовцы, которым не досталось места в антигравитационных катерах, тоже надели парашюты и свалились с амфибий прямо на военно-морскую базу и штаб первой армии.
А у Сабурова лично были дела поважнее. Он спешил перекрыть все каналы связи, по которым могла пройти утечка информации из Чайкина в Центар.
Каналов этих было еще много. Прежде всего, окружной комиссариат и управление Органов, которые имели прямой выход на Цитадель. Окружком - гражданская администрация региона, а управление Органов - явная и тайная полиция, куда наверняка начнут звонить мирные граждане, случайно завидевшие парашютистов в небе над головой.
Но кроме этого есть еще междугородний телефон и правительственный узел связи, армейская связь и телерадиоцентр. И все это надо захватить в первый час. Во второй будет уже поздно. Через час масштабы операции станут очевидны любому, у кого есть хоть капля мозгов, и кто-нибудь сможет передать правдивую картину в Центар.
Поэтому рейнджерам, вылетающим на захват перечисленных объектов, Сабуров ставил задачу сам. Мобильные катера еще не вернулись из первого рейса, а начальник разведки легиона уже готовил второй.
- На площадь Чайкина идет один катер. Задача: занять дежурную часть и коммутатор управления Органов, здание окружного комиссариата и гробницу. Караул гробницы уничтожить. Она нам в принципе не нужна, но поможет решить одну проблему. В управлении Органов много вооруженных людей: ночная смена, тюремная охрана, дежурные опергруппы и тому подобное. Их надо оттянуть на гробницу и Окружком. Не мне вас учить, но имейте в виду: во что бы то ни стало надо продержаться до подхода главных сил.
- Когда они подойдут и кто это будет? - поинтересовался командир группы.
- Еще не знаю, - ответил Сабуров. - Постараюсь направить туда десантников, которые освободятся в других зонах. А вообще за город отвечает 13-я фаланга.
Время было рассчитано с идеальной точностью. Едва Сабуров кончил инструктаж, первый из катеров, вернувшихся снизу, вошел в шлюз звездолета разведки.
Буквально через минуту он уже отправился обратно.
Когда катер перелетал через береговую линию к западу от города, внизу в свете осветительных ракет можно было заметить опавшие купола парашютов. Десантники уже начали действовать.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

3

С самого начала смены настроение исполнителя приговоров Данилы Гарбенки было безнадежно испорчено. Мало того, что пришлось выйти на работу сразу после праздника, так еще какая-то баба вздумала буянить в предбаннике.
Эта женщина была красива и ее красота в тюрьме не успела потускнеть. Ее арестовали всего три дня назад и не сочли нужным возиться с нею долго - ведь муж ее давно уже был расстрелян.
Она начала возмущаться еще по дороге в расстрельную камеру, и опытный конвойный в полном согласии с неписаными правилами решил определить ее в гости к Гарбенке под первым номером. Но женщина не хотела идти в камеру, проклинала судей, Органы и конвой и все кричала что-то про сына, ради которого она должна жить.
А когда вертухай пробурчал: «Ничего, до сына тоже очередь дойдет», - женщина потеряла остатки разума и даже укусила конвойного за руку, когда тот попытался силой протолкнуть ее в дверной проем.
По всем инструкциям в подобной ситуации следовало бы вызвать спецконвой и отправить эту бабу вниз, в крематорий, где ее живьем засунут в печку ногами вперед.
Но сегодня день был особенный. Пришел какой-то приказ из столицы и все забегали, как ошпаренные. Всех свободных конвойных и вспомогательные наряды выделили в помощь опергруппам, которые в эту ночь проводили какие-то особые массовые аресты. И спецконвой в полном составе пошел туда же. Так что сокращенному боевому расчету пришлось управляться своими силами.
Гарбенка выбежал в предбанник и, быстро оценив обстановку, решительно рявкнул:
- Ты и ты! Помогите ее скрутить! Быстро! А то спецнаказание всем.
«Ты и ты» относилось к двум смертницам, по виду самым сильным из всей партии. Первая наверняка была крестьянкой, а вторая скорее спортсменкой. И обе повиновались без возражений - ведь теперь уже никто в тюрьме не сомневался, что в самой справедливой на свете стране возможны спецнаказания в форме сожжения заживо.
Из-за нехватки вертухаев засовывать в печку живых нарушителей поручали заключенным, и свидетельства очевидцев быстро распространялись по тюремному блоку.
Общими усилиями эффектную красавицу с черными кудрями затащили в расстрельную камеру и раздели, нещадно изорвав ее платье.
Это было плохо. Данила Гарбенка имел секретную информацию о том, куда идет утилизированная одежда, и тайную инструкцию: не допускать повреждения личных вещей осужденных. Дело в том, что одежда эта отправлялась в комиссионные магазины, и за дорогое модное платье полковничьей жены можно было выручить недурные деньги. А теперь оно не годилось даже на половую тряпку.
Голую красавицу швырнули в коридорчик, но она и тут продолжала бунтовать и никак не хотела поворачиваться спиной. Пришлось стрелять ей в лицо, преодолевая умоляющий взгляд, под крик: «Сына пощадите!» и плач некрасивой крестьянки, разревевшейся в самый неподходящий момент.
Раздеваясь, крестьянка продолжала всхлипывать, а спортсменка ее утешала, хотя сама была лет на восемь моложе и жить, наверное, хотела не меньше.
- Фамилия? - спросил у нее Гарбенка и услышав ответ, сразу понял, почему лицо ее кажется таким знакомым. Это была чемпионка страны по бегу на короткие дистанции - «самая быстрая женщина планеты» (вранье, потому что настоящая рекордсменка Целины жила на островах - но чужие рекорды в ЦНР не признавали).
Она принадлежала к АСК - армейскому спортивному клубу, с которым вечно конкурировал ИСКО - единый спортивный клуб Органов. И похоже, теперь конкуренция перешла на новый уровень.
А впрочем, эта чемпионка, кажется, была дочерью генерала и женой офицера.
Уже стоя у стенки и поддерживая рукой совершенно обессилевшую крестьянку, чемпионка крикнула:
- Да здравствует великий вождь Бранивой.
Гарбенка выстрелил два раза без паузы, но крестьянка все же упала первой, а чемпионка рухнула на нее сверху.
- От пули не убежишь, - пробормотал исполнитель приговоров.
А дальше ему пришлось иметь дело с малолеткой, которая искренне считала себя изменницей и спрашивала с неподдельным удивлением:
- Разве меня не будут пытать? Такое отродье, как я, заслуживает самой мучительной смерти.
Дело было ясное. Следователь на первом же допросе для профилактики заехал девочке по лицу и на словах разъяснил, что она по мнению Органов собой представляет и как с нею следует поступить. Вот у нее мозги и повернулись. Но исполнителю приговоров в этом было мало радости, особенно когда девчонка возжелала лично командовать своим расстрелом.
Она очень старательно кричала: «Пли!» - и у Гарбенки от этого сделалось что-то вроде истерики, так что он, целясь дрожащей от смеха рукой, попал не в голову, а куда-то в шею, и девочка поимела те мучения, о которых так мечтала. Правда, мучилась она недолго - Гарбенка торопливо зарядил еще один патрон и исправил свою ошибку контрольным выстрелом в висок. А потом еще долго не мог успокоиться, чтобы вызвать следующую жертву.
Следующей была учительница начальных классов, которая молча разделась, аккуратно сложила свои тряпки, бросила их все вместе в утилизатор и, пройдя полпути до коридорчика, беззвучно упала в обморок.
В стремлении утихомирить разгулявшиеся нервы, Гарбенка чуть было не злоупотребил беспомощным состоянием жертвы, хоть это и противоречило его принципам. Но когда он стал поднимать учительницу с пола и неосторожно сжал рукой ее грудь, она от боли очнулась и отпрянула с таким испугом, что Гарбенка сразу же и передумал.
В этой женщине, хоть и молодой, но с явными задатками старой девы, не было ровным счетом ничего особенного. В предбаннике Гарбенка видел девиц и получше.
У стенки учительница с тихим стоном свалилась в обморок снова, и на этот раз Гарбенка даже не стал ее поднимать, а так и застрелил бесчувственную. Он ведь был не садист, а просто выполнял свою работу.
А Лана Казарина в предбаннике все ждала своей очереди. Она то и дело порывалась встать первой, но решимость оставляла ее в тот самый момент, когда надо было от мыслей перейти к делу.
Все-таки она не хотела умирать. Мысли о смерти матери, о мучениях отца, о том, что из-за нее в тюрьму и под расстрел попали во множестве невинные люди, отступали перед желанием жить. И когда конвойный указал стволом автомата на нее, Лану охватил жуткий животный страх.
- Теперь ты, - произнес конвойный, и Лана шагнула в проем двери, как в пропасть.
Раздевалась она недолго - ведь ее привели на расстрел все в той же ночной рубашке и босиком. Но раздеваясь, Лана успела с чувством выпалить по адресу исполнителя приговоров:
- Какие же вы все-таки сволочи! Даже перед смертью не можете не поиздеваться.
И тут Гарбенка, обидевшись, выболтал ей страшную государственную тайну:
- Никто над тобой не издевается. Тебя расстреляют, а добру зачем пропадать. Тряпки твои в комиссионку пойдут, кто-нибудь другой их носить будет. Зачем же их кровью-то пачкать.
И вот тут Лана окончательно поняла, что великий вождь целинского народа Бранивой и вправду предатель, раз он своим мудрым руководством довел страну до такого состояния, что приходится перепродавать через комиссионки вещи казненных смертников.
А Гарбенка между тем продолжал:
- А если ты о чем другом подумала, так за этим тоже дело не станет.
Он подошел к девушке поближе и протянул руки к ее грудям. Лана отпрянула назад к стене, но Гарбенка потянулся за нею, прижался всем телом и зашептал возбужденно, горячо дыша ей прямо в ухо:
- Ну, не ломайся. Тебе понравится. Спорим, у тебя никогда еще не было настоящего мужика. И не будет… Ай!
Он вскрикнул от стремительного кошачьего укуса. Белые здоровые зубы генеральской дочери впились в его шею.
С воплем: «Сука! Убью!» - Гарбенка отскочил от девушки и схватил со стола незаряженный револьвер. А она, по-прежнему прижимаясь спиной к стене рядом с утилизатором, вдруг вся преобразилась и выглядела теперь так, что казалось, будь на ней тельняшка - разорвала бы с треском, как какой-нибудь революционный матрос.
- Убивай! - выкрикнула она, и даже страх весь куда-то пропал, как иногда бывает в азарте боя. - Ты же убийца! Такое у тебя призвание! А если сюда приведут твою мать - ее ты тоже убьешь? Или сначала изнасилуешь?
И видя, что палач снова бросил револьвер на стол и, держась одной рукой за шею, другой полез в ящик за патронами, Лана торопливо продолжала говорить, как на трибуне, забыв о своей наготе:
- Вы все убийцы и предатели! Но ничего - скоро ваше время кончится. Скоро сюда придут амурцы, и тогда вы все умоетесь кровавыми слезами. Будете умолять о пощаде, но никто вас не пощадит. Потому что вы сами уничтожили всех лучших офицеров, а те, которые еще живы, не станут вас защищать, потому что вы убиваете их детей!
Она была всего лишь старшей школьницей - но школьницей, привыкшей выступать на митингах и собраниях, и говорить не только по бумажке, но и своими словами тоже. Однако ее речь не произвела впечатления на палача.
- Встань туда. Лицом к стене, - сказал он и, отняв левую руку от шеи, взял ею патрон и втолкнул его в барабан.

4

2 мая 666 года Майской революции великий вождь целинского народа Тамирлан Бранивой был разбужен в неурочный час.
Охранник громко постучал в дверь и, дождавшись ответа, вошел в спальню и доложил:
- Срочный звонок. Генерал Садоуски. Требует непременно вас.
- Что случилось? - удивился великий вождь.
- Какой-то инцидент на границе. Якобы серьезный.
- Да что они там, с ума посходили? - возмутился Бранивой. - Без меня уже ни одного вопроса не могут решить!
В сильном раздражении он взял трубку и услышал взволнованный голос Садоуски:
- Лицо Бранивой! Амурцы начали боевые действия. Я только что получил подтверждение. Амурские десантники высадились с моря и с воздуха и захватили город Устамурсак. В районе Зилинарецака и на других участках границы также отмечены инциденты. Требуются ваши указания.
- Какие могут быть указания?! - ответил Бранивой. - Дать отпор наличными силами. Немедленно окружить и уничтожить.
- Наши войска в полной готовности к наступлению. Если нарушить дислокацию…
- А при чем тут дислокация? У вас что, мало войск под Устамурсаком? Им все равно не сегодня-завтра выходить на исходные. Пусть заодно прихлопнут этот десант. А вас жду через полчаса в Малом зале.
И повесил трубку.
Садоуски застыл со своей трубкой в руке.
Он не сказал вождю самого главного. Командование Порт-Амурского фронта не сразу решилось доложить об инциденте в Центар, а генеральный комиссар вооруженных сил не сразу рискнул разбудить Бранивоя. И пока они все проверяли и перепроверяли, с Устамурсаком пропала связь. Но что еще хуже - не было связи с 9-й армией, дивизии которой прятались в лесах вокруг города, а штаб располагался на его окраине.
Это и были как раз те наличные силы, которые могли, не меняя существенно дислокации, отбить Устамурсак и занять исходные позиции для атаки на берегу Амура.
Могли бы - знай кто-нибудь хотя бы приблизительно, где они находятся и что с ними происходит.
Но дозвониться в штаб армии, в корпуса и в дивизии не удавалось ни по телефонам, ни по рации. А потом перестал отзываться и фронтовой командный пункт.
Садоуски был в ужасе и не представлял, как доложить обо всем этом Бранивою. Ведь фронтовой командный пункт - это сто километров от границы.
И там не просто перерезана связь. Раз ФКП не отзывается по радио - значит, он захвачен, то есть там поработала не какая-то диверсионная группа, а серьезный десант.
Это даже страшно себе представить. Порт-Амурский фронт - это двенадцать армий, и все они одновременно потеряли связь с командованием фронта. Правда, с одиннадцатью армиями можно связаться из Центара и отдать приказ о переброске любой из них в район Устамурсака. Но Бранивой не дал на это санкции, а без его разрешения двигать войска, расставленные гениальной волей вождя специально для броска на восток - дело самоубийственное.
Так ничего и не решив, Садоуски рискнул лишь позвонить командующему 34-й армии и отдать приказ о наивысшей боевой готовности.
- Будьте готовы в любой момент начать форсированный марш на Устамурсак, - распорядился он и отправился в Цитадель, мысленно прощаясь с погонами и, скорее всего, с жизнью.
Возле скоростного лифта Садоуски столкнулся с Палом Страхау, который только что примчался в Цитадель с дачи.
- Ну и где же ваша хваленая армия? - закричал генеральный комиссар Органов еще издали. - Амурцы в Зилинарецаке.
Страхау получил первое сообщение от своих подчиненных раньше, чем Садоуски. Оно и понятно - Органы прямо не отвечали за оборону городов от врага. Но поняв, о чем идет речь, Страхау не стал звонить Бранивою, а сел в машину и помчался в Цитадель. Он испугался, что это и есть тот самый военный переворот, ради предотвращения которого Органы с таким усердием истребляли командный состав армии.
А раз так, то Цитадель - это единственное надежное место. Там нет никаких военных. Нижние этажи и подземные помещения занимает Генеральный комиссариат Органов, и вся охрана сверху донизу - тоже из Органов, так что в Цитадели можно ничего не бояться.
Но увидев у лифта генерала Садоуски, одного, без всякого сопровождения, Страхау понял, что все не так плохо, как ему сперва подумалось. И даже подумал, не арестовать ли Садоуски прямо тут же, без лишней волокиты. Однако воздержался, потому что решения такого рода в ЦНР может принимать только один человек - великий вождь Бранивой.
Страхау имел больше информации про Зилинарецак, а не про Устамурсак исключительно потому, что в устье Амура здание Органов захватили чуть ли не в первые минуты вторжения, а на Зеленой реке с этим промедлили, и оттуда некоторое время еще шла информация в округ, а из округа - в Центар.
Но так или иначе, по всем сообщениям выходило, что по меньшей мере два крупных города на восточной границе захвачены врагом. Но где конкретно находится сейчас враг и кто, какими силами и с каким успехом оказывает ему сопротивление, не знали ни Садоуски, ни Страхау.
И уж конечно им обоим в этот час было совсем не до западных областей страны, где никто не ожидал амурского вторжения.

5

Группа подполковника Голубеу прибыла в Дубраву глубокой ночью и первым делом заехала в местное управление Органов за подмогой. Голубеу опасался, что амурский резидент Никалаю окажет яростное сопротивление аресту, а его было категорически приказано взять живьем.
Но хотя Голубеу был начальником отдела в окружном управлении и имел чрезвычайные полномочия, без проблем все-таки не обошлось. Во-первых, на рабочем месте до сих пор не было Дубравского начорга, и на слова дежурного: «Он вызван, но ему от дома ехать сорок минут», - Голубеу резонно возмутился:
- Мы из Чайкина за полчаса добрались, а ему от дома - сорок минут ехать!
Это было некоторое преувеличение. На 49 километров от одного управления Органов до другого машина Голубеу потратила все же больше получаса. Но все равно гнев подполковника был вполне законным - ведь приказ срочно вызвать на работу всех сотрудников поступил в краевые управления еще до полуночи. С тех пор прошло часа полтора, а за это время из любой точки Дубравы до центра можно добраться даже пешком.
- Генерал живет в пригороде, - пытался объяснить дежурный, но Голубеу отмахнулся от него и, дождавшись самого генерала, стал орать на него, как на нашкодившего мальчишку:
- Что вы себе позволяете?! У нас задание особой важности, приказ самого лица Бранивоя, а вы заставляете нас ждать! Это пахнет вредительством! Вы, случаем, не пособник шпионов и предателей?!
Хотя Голубеу был всего лишь подполковник, а начальник краевого управления - генерал-майор, последний стоял перед визитером из Чайкина навытяжку и виновато шмыгал носом.
Зато людей он выделил сразу и без разговоров. Но их еще пришлось инструктировать, причем особо тщательно - Голубеу хорошо помнил злополучный случай с генералом Казариным и его дочерью и женой. Но там погибла всего лишь никчемная баба, а тут речь идет о резиденте вражеской разведки.
- Наша задача - взять резидента живым и не допустить его самоубийства. Даже если нас будут убивать, никто не должен забывать об этой задаче. Огня не открывать. Повторяю категорически: не открывать огня ни при каких обстоятельствах.
Видя, что прикомандированные понимают его не вполне, Голубеу даже заколебался - не отобрать ли у них вообще оружие или хотя бы патроны. И в конце концов решил - оружие не отбирать, но разрядить его, оставив заряженные пистолеты только у своих. Им и инструкция была дана другая: в случае крайней необходимости стрелять по конечностям.
Уже когда усиленная бригада погрузилась в три машины - две легковушки и грузовой автозак - Голубеу счел нужным доложить о готовности к операции в Чайкин. Но телефон дежурного по окружному управлению не отвечал и другие телефоны тоже.
- Что за черт? - удивился подполковник.
- Обрыв на линии, - доложили ему через пару минут, и Голубеу не стал дожидаться, пока неполадку исправят.
Он сел в свою машину, захлопнул дверь и скомандовал:
- Поехали!
Офицерское общежитие, где жил Никалаю, располагалось прямо за забором 13-го ОМПа, и подъезжая к нему, сотрудники Органов неожиданно услышали над собою нарастающий громкий свист, переходящий в рев.
Над машинами на малой высоте пронесся странный, никем до сего дня не виданный самолет с треугольным крылом. Развернувшись над расположением полка, он выпустил из-под крыла ракету, которая угодила в нижний этаж офицерского общежития - почти точно во входную дверь.
На первом и втором этаже мгновенно заполыхал пожар, а водитель машины, в которой ехал Голубеу, рефлекторно нажал на тормоз.
- Вперед! - крикнул ему подполковник, хватая трубку радиотелефона, чтобы вызвать пожарных. - Резидента надо вытащить оттуда! Любой ценой!!!
А самолет, сделав размашистый круг над городом, снова вернулся почти в ту же точку и выпустил еще одну ракету. Она попала в заправочную станцию 13-го ОМПа, и вспышка мощного объемно-зажигательного заряда слилась с морем пламени от сотен тонн взлетевшего на воздух горючего.

6

Сигнал тревоги загудел, когда исполнитель приговоров Данила Гарбенка поднял револьвер и тщательно прицелился в затылок Ланы Казариной. И почти сразу же резко зазвенел звонок у двери и кто-то заколотил по ней кулаками и ногами.
При первом звуке Гарбенка от неожиданности вздрогнул и обернулся. А когда застучали и затрезвонили в дверь, пришлось идти открывать.
В расстрельную камеру ввалился конвойный с криком:
- Тревога! Телефон! Срочно!
Непосредственно в камере телефона не было, зато в предбаннике на стене висело нечто, напоминающее уличный таксофон.
Гарбенка схватил трубку и услышал конец какой-то фразы, а потом тот же текст сначала:
- Общая тревога, код 18. Нападение неизвестных. Всем кроме часовых и старших контролеров немедленно собраться у оружейной комнаты. Младшим сотрудникам вызвать к телефону старших. Действовать без промедления. Общая тревога…
- А мне? - спросил Гарбенка, но тут же понял, что его никто не слышит. Голос вещал по односторонней аварийной линии связи, одновременно на несколько аппаратов.
По должности он был равен старшему контролеру, но не являлся им, и это ставило Гарбенку в тупик.
Колебания его прервал помощник дежурного по тюремному блоку в чине лейтенанта.
- Ты чего ждешь?! - крикнул он, пробегая мимо двери предбанника, которую конвойный открыл, чтобы поглядеть, что творится в коридоре. - Общая тревога, код 18. Бегом вниз, оружие к бою!
- А как же?.. - в недоумении промямлил Гарбенка, но помдеж прервал его, еще больше повысив голос:
- Я сказал - бегом! Быстро, быстро!
- Что случилось? - спросил Гарбенка, выкатываясь в коридор.
- Кто-то напал на управление, - пояснил на бегу помощник дежурного. - Они в дежурке и на узле связи. Всем быстро туда!
Какой-то охранник, устремляясь по коридору к лестнице, прокричал с панической ноткой в голосе:
- Это мариманы! Мариманы десант высадили!
Крики, спешка и надрывно воющий сигнал тревоги сбивали с мысли, и Гарбенка только на лестнице вспомнил, что у него в револьвере - всего один патрон.
Помощника дежурного рядом уже не было, зато старший контролер, который распоряжался на лестнице, сообразил вдруг, что в центральном коридоре первого этажа не осталось никого из персонала. Только часовой между блоками - если, конечно, и его не сняли.
- Оставайся в тамбуре! - скомандовал он Гарбенке. - Будешь контролировать лестницу и коридор.
Гарбенка метнулся назад с намерением прежде всего вернуться к себе на рабочее место и зарядить револьвер, а заодно прикончить все-таки эту зубастую сучку, которой он так невовремя выболтал особо секретную информацию.
Но решетка, отделявшая тамбур от коридора оказалась заперта, а ключей у Гарбенки не было. И он, пару раз тряхнув тяжелую решетку, разразился громкими проклятиями в адрес тех, кто придумал автоматические замки и кто установил их на все двери в этом здании.
Когда один из таких замков защелкнулся за тюремщиками, выбежавшими из расстрельной камеры, одна из юных смертниц, услышавших возгласы о мариманском десанте, взволнованно произнесла:
- Мариманы… Ой, что же теперь с нами будет?!
- Не расстреляют тебя - вот что будет, - отозвалась женщина постарше.
- Да что вы! Мариманы - они же хуже амурцев, - возразила третья, и все - кто с надеждой, а кто с испугом - принялись обсуждать новое обстоятельство.
А за следующей дверью с автоматическим замком Лана Казарина по-прежнему стояла в конце смертельного коридора лицом к стене. Сквозь надежную звукоизоляцию она не слышала ни криков из коридора, ни беседы подруг по несчастью, и уловила только два слова: «Нападение неизвестных».
И к ней снова вернулась совершенно иррациональная надежда - что Игар Иваноу все-таки амурский разведчик и это он из любви к ней организовал нападение на тюрьму.
Эта мысль вызвала в девушке странное возбуждение. В этом возрасте гиперсексуальность не дружит с разумом, и еще похотливые прикосновения палача, несмотря на отвращение к нему лично, вызвали в ней нечто вроде сладкой истомы - чувство, идущее от тела и неподвластное рассудку.
Оно было почти животным и пришло запоздало - когда схлынули другие, более сильные чувства: страх, отвращение, возмущение и гнев.
Нагота, стыд и близость смерти только усилили это ощущение. Наверное, именно в таком состоянии другие смертницы добровольно отдавались палачу.
Но палач ушел, и эта непредвиденная отсрочка еще больше распалила воображение Ланы. А мысль об Игаре Иваноу стала логичным венцом этого разгула фантазии.
Дрожа от возбуждения и одновременно сгорая от стыда даже в пустой камере, Лана присела в углу, положив одну руку на грудь, а другую на лоно - то ли чтобы прикрыть наготу от взгляда тех, кто войдет сюда, дабы убить ее или спасти, то ли чтобы ласкать себя осторожными прикосновениями - будто невзначай.
Но никто не входил, и двери были по-прежнему закрыты. В расстрельной камере стояла мертвая тишина.

7

Когда в славном городе Целинограде скончался отец Майской революции Василий Чайкин, его скорбящие последователи затеялись строить мавзолей и лишь некоторое время спустя сообразили, что толку от этого не будет. На планете тогда попросту не существовало технологии длительного бальзамирования.
Ученых, которые не смогли создать эту технологию в недельный срок, расстреляли за саботаж, а разные безумные идеи, вроде хранения тела отца Майской революции в саркофаге-холодильнике с прозрачной крышкой, признали бесперспективными.
В результате от мавзолея с публичной демонстрацией мумии народу пришлось отказаться и вместо него построили гробницу.
Даже в первом варианте гробница размерами и помпезностью далеко превосходила Мавзолей Ленина в Москве. А после того, как столицу перенесли в Центар и построили там Цитадель, чайкинцы, лопаясь от зависти, не только надстроили гробницу, но и соорудили рядом с нею еще два здания-монстра - Окружком и управление Органов, известное в народе, как Серый Дом.
Гробница с трибунами, раскинувшимися, как крылья чайки, смотрела фасадом на юг. Прямо от ее парадного входа уходила к морю длинная прямая стрела проспекта Майской революции.
С востока к площади Чайкина примыкал Серый Дом, а с запада - Окружком. Их южные окна выходили на проспект Чайкина, пересекавший весь город с запада на восток.
Десантный катер 108-й фаланги легиона маршала Тауберта завис в метре над мостовой на пересечении двух проспектов, позади памятника Бранивою, который назывался еще «памятником очередному вождю», поскольку персона на постаменте менялась уже семь раз. Но неизменно очередной вождь был обращен лицом к гробнице, перед которой на площади возвышался каменный Василий Чайкин с неизменной трубкой в руке.
Казалось, Бранивой и Чайкин играют друг с другом в гляделки.
Прячась за широкой спиной Бранивоя, катер выпустил из своего чрева человек двадцать, а потом заложил элегантный вираж и через считанные мгновения оказался прямо перед входом в гробницу. Офицеры почетного караула смотрели на него с открытыми ртами, хотя это и не предусматривалось уставной парадной стойкой.
Из катера посыпались спецназовцы, и часовые так и не успели закрыть рты.
Автоматы с глушителями стреляли почти беззвучно, но дверь в гробницу пришлось высаживать. Два подствольных гранатомета выстрелили залпом и тут же двое рейнджеров вкатились внутрь, стреляя по-македонски с двух рук - в одной пистолет, в другой автомат.
Гробницу Василия Чайкина охранял офицерский караул и спецохрана из Органов. Первый был для красоты, вторая - для действий в чрезвычайных ситуациях. Поэтому офицерский караул перебили без труда, а спецохрана, прежде чем героически погибнуть, успела дать сигнал тревоги.
Тревога в гробнице входила в расчеты коммандос. Тревожный сигнал отсюда шел прямо в Серый Дом, и группа, которая вышла у памятника, ожидала, когда из этого дома побежит к гробнице подмога.
Она не только побежала, но и поехала. Из подземного гаража в корме Серого Дома выкатывались все свободные машины. Тревога в гробнице - дело серьезное.
Тех кто бежал пешком, частью посекли по дороге, частью достойно встретили внутри. По машинам открыли огонь из гранатометов.
В дежурной части Серого Дома не успели опомниться, как на пульте зазвенел новый тревожный сигнал. Нападение на Окружком.
У дежурного по управлению голова шла кругом, и он не сразу позвонил наверх начальнику управления, который эту ночь проводил на рабочем месте, но как раз сейчас прикорнул у себя в комнате отдыха. Дежурному было как-то не до того - после сигнала о нападении на гробницу он и так говорил по трем телефонам сразу. А теперь все и вовсе запуталось.
По одному телефону докладывали о перестрелке на площади, по другому панический голос кричал, что всех убили, но кого «всех» - дежурный так и не понял, потому что надо было спасать окружком. А спасать его было некому, так как все силы быстрого реагирования дежурный уже бросил на гробницу.
В эту ночь в здании дежурила сокращенная смена. Начальник с вечера потребовал высвободить людей для массовых ночных арестов. Сверх обычных плановых мероприятий по задержанию участников «заговора родных и близких» на эту ночь по приказу из Центара был запланирован арест всех офицеров и солдат, проходящих по оперативным разработкам.
В Цитадели как-то недоучли, что по этим разработкам проходит чуть ли не каждый второй офицер. А на местах приказ восприняли буквально. Поэтому в Сером Доме на эту ночь осталось меньше народу, чем необходимо даже в обычный мирный день. И нападение на два объекта особой важности сразу немедленно повергло управление в панику и хаос.

Предыдущая страница 11 Следующая страница


Время войны 12

Начальник управления, которого наконец догадались разбудить, спросонья только усугубил ситуацию. Он начал орать:
- Молчать! Смирно! Всех своей рукой шлепну! - и так далее в том же духе.
Понятно, что это отнюдь не способствовало принятию рациональных решений. Дежурный искренне обрадовался, когда начальник, запыхавшись, лично примчался в дежурку и принял руководство на себя.
Но радость была преждевременной. Уверенный в своих силах шеф даже не подумал о том, чтобы вызвать подмогу. Он пропустил мимо ушей слова подчиненных о том, что нападающие хорошо вооружены и очень серьезно настроены, и потребовал ввести в бой дежурные подразделения.
Ему пытались объяснить, что они уже введены в бой и, по некоторым данным, истреблены до последнего человека. Но начальник никак не мог в это поверить и накручивал телефонный диск в попытках дозвониться давно убитым командирам.
Генерал обзывал подчиненных паникерами и отдавал противоречивые и бессмысленные приказы, теряя на этом драгоценные минуты. Даже если бы он старался специально - и то ни за что не смог бы помочь рейнджерам легиона лучше, чем он это сделал сдуру.
Но вместо благодарности коммандос, ворвавшись в дежурную часть, просто пристрелили генерала вместе со всеми, кто был рядом с ним.
Рейнджеров было слишком мало, и они не хотели рисковать, а потому зачищали здание по жесткому варианту.
Они не стали забираться далеко вглубь Серого Дома и лезть на верхние этажи и заняли только дежурку и узел связи. Причем на коммутаторе не стали ничего мудрить, а просто взорвали все оборудование и перерезали провода. Так что когда старший из уцелевших офицеров управления - начальник ночной смены тюремного блока - решил-таки вызвать подмогу, телефоны в здании уже не работали.
От посыльных, которых он отправил через подземный гараж, не было никаких вестей. А в секретный эвакуатор - подземный ход, ведущий на станцию метро - проникнуть не удалось. Начальник смены не знал кода, а взорвать бронированную дверь было нечем.
Попытка выбить врага из дежурки и узла связи своими силами закончилась плачевно. Начальник смены собрал по всему зданию несколько десятков человек, снял контролеров и часть часовых с тюремного блока и бросил всю эту компанию в бой.
Но сабуровские рейнджеры были из тех крутых парней, которые могут выстоять в одиночку против роты. Всех этих следователей, оперов и вертухаев они перещелкали, как семечки и стали ждать следующей атаки.
В это время в Серый Дом возвращались автозаки и патрульные джипы со спецгруппами и арестантами. Подъезжали они не через площадь, а сзади, через подземный гараж. По ним откуда-то били снайперы, и казалось, что их много, что они везде - чуть ли не на каждом дереве, хотя на самом деле здание контролировали снаружи только два стрелка.
Весь этот кошмар усугублялся ночной темнотой, особенно если учесть, что у рейнджеров были ночные прицелы и бинокли, а у целинцев не было. Но все-таки начальник смены сумел сколотить из вернувшихся еще один отряд, на свой страх и риск включив в него свежеарестованных офицеров под тем соусом, что вот, мол, сейчас и посмотрим, предатели вы или нет.
На этот раз выбить врага даже не пытались и только блокировали все выходы из занятых рейнджерами помещений, рассчитывая продержать их там до подхода подмоги.
В том, что она скоро подойдет, никто в Сером Доме не сомневался. Даже коммандос, которые при этой мысли сильно нервничали.
Они прекрасно понимали, что забрались в мышеловку, которая рано или поздно захлопнется.
Пока еще они могли без проблем прорваться наружу и уйти - даже без катера, просто рассеяться по городским кварталам и добраться до берега, где уже работают десантники. Но Сабуров с орбиты реагировал на все запросы одинаково:
- Уходить запрещаю! Ждите смену.
А на вопрос, когда будет смена, отвечал так:
- Когда десант 13-й закончит с аэропортом.

8

В каждой боевой фаланге эрланского образца есть восемь десантных центурий для захвата плацдармов и других специальных операций. А также двенадцать специальных центурий, от внутренней полиции до спецназа и разведки.
Десанту 13-й фаланги досталась простейшая задача - занять гражданский аэропорт города Чайкина и подготовить его для приема самолетов легиона. Главным образом своих же - ведь в линейной фаланге целых 48 самолетов, включая 8 больших амфибий. Но городской аэропорт может принять и больше машин, так что десант 13-й работал не только на себя.
Амфибии одна за другой заходили на летное поле аэропорта, и парашютисты сыпались на головы перепуганным ночным пассажирам, не встречая никакого сопротивления. Вооруженная охрана даже не пыталась стрелять - в Целинской Народной Республике не было воздушного терроризма, и подразделения Органов на транспорте привыкли бороться больше с карманниками.
Пока другие десанты, неся потери, разбирались с батальонами охраны военных аэродромов, бравые ребята из 13-й оттачивали боевое мастерство на мирных гражданах, загоняя персонал аэропорта, летчиков и пассажиров в ангар и заранее намечая будущих жертв во исполнение приказа ставки о поголовном изнасиловании. Некоторые стюардессы и кассирши были очень даже ничего.
Беспокоило бравых ребят только одно. На 400 гектаров площади объекта и 7 километров периметра в наличии было всего 368 бойцов минус один убитый в перестрелке с каким-то героем из охраны, успевшим достать пистолет. И плюс восемь БМД, которые удалось сбросить с самолетов, но с учетом того, что две из них приземлились на крыши зданий, причем одна с крыши упала.
Остальная техника должна была подойти по суше в скором времени, если ей что-нибудь не помешает. А помешать могло что угодно - ведь до десанта уже дошли слухи, о каких-то целинских частях, поднятых по тревоге и вышедших форсированным маршем в неизвестном направлении. Какая-нибудь из них вполне могла дойди до аэропорта и разнести легковооруженных десантников в клочья.
Численно восемь неполных центурий равнялись примерно одному целинскому батальону, и страшно становилось от мысли, что сюда сдуру может нагрянуть целая дивизия. Тем более, что одна дивизия внутренних войск располагалась совсем неподалеку.
Первые самолеты легиона уже садились на летное поле, а наземные и тыловые подразделения еще не подошли. Десантникам приходилось работать и за диспетчеров, и за техников, и за охрану. И понятно, что никакой речи о том, чтобы взять десантников с этого объекта и перебросить их на какой-то другой, и быть не могло.
Глядя на все это с космической высоты, полковник Шубин на грани нервного срыва кричал по видеофону генералу Сабурову:
- Я не могу снять с аэропорта ни одного человека! У меня нет людей! Ищите где-нибудь еще!
Сабуров казался совершенно спокойным и отзывался невозмутимо:
- Площадь Чайкина - это ваш объект.
- Знаю, что мой! - выкрикивал Шубин. - Мои наземные части уже на пляже. До центра города им ехать полчаса. Твои люди продержатся еще полчаса?
- Не знаю. Мои дезинформаторы еще удерживают в казармах училища и академии. 1-я армия в ближайшие часы на город не пойдет. Там пока верят своему штабу, а в нем - мои люди. Но меня беспокоят внутренние войска. Мы их не контролируем. Не хватило времени и людей. Так что могут быть сюрпризы. Поэтому действуй быстрее. Времени у нас нет совсем.

9

Когда командирская машина 77-й центурии выехала на понтон, Игорь Иванов, сидевший в башне справа от командира, во весь голос распевал «Интернационал» по-украински.
Он не был ни коммунистом, ни украинцем, а даже совсем наоборот, но перед высадкой перекушал «озверина» и сначала просто затянул «Это есть наш последний и решительный бой», а потом почему-то перешел на язык далеких предков по материнской линии.
Его звонкий и чистый голос мелодично выводил по шлемофонной связи:

Повстаньте, гнани и голодни
Робитники усих краив,
Як у вулкановий безодни,
В серцях у нас клекоче гнив.
Чуешь, сурми заграли,
Час розплати настав -
В Интернационали
Здобудем людьских прав!

Канал шлемофонной связи соединял всех в центурии, и 36 человек в машинах плюс пять на орбите за компьютерами зачарованно слушали этот концертный номер и даже пытались подпевать, пока капитан Саблин не крикнул весело:
- Разговорчики в строю!
- Это не разговорчики, это песня, - поправил Иванов.
- Без разницы. Освободить эфир! - скомандовал Саблин, а когда все машины выбрались на твердую землю, вообще поменял схему связи.
Теперь по открытому каналу могли общаться только командиры машин. Остальные могли без вызова беседовать только в пределах своего экипажа, а при нажатой кнопке на шлеме - также в пределах группы из четырех машин. Нажатием той же кнопки к каналу подключался командир центурии и оперативник на орбите. Это называлось «экстренный вызов».
А вообще-то с любым легионером можно было переговорить с помощью «пейджера» или компьютера. У каждого в легионе был свой личный номер и набрав, к примеру, @000001, любой рядовой мог связаться с маршалом Таубертом. Правда, рядовым по этому номеру отвечал не Тауберт, а компьютер, который записывал сообщение в звуке и текстом, чтобы его потом могли послушать особисты и адъютанты маршала.
Зато номера дежурного оператора центурии и дежурного особиста стояли среди первых в «горячем списке» каждого пейджера. Хотя главной задачей оператора было все же не беседовать с бойцами по мобильной связи, а снабжать их ценной для боя информацией.
Когда машины 77-й центурии выезжали с пляжа на дорогу, в их компьютеры как раз закачивалась уточненная карта расположения целинских войск. Эту карту только что передали на орбиту сабуровские рейнджеры, засевшие в штабе округа.
А на экранах водителей в это время была другая карта - маршрутная. Она позволяла переключиться на автопилот и ехать от пляжа до объекта, как в трамвае, лишь чуть-чуть корректируя штурвалом мелкие ошибки вроде попыток выехать на встречную полосу или на тротуар.
Объект 77-й центурии назывался «площадь Чайкина». Но уже по дороге к нему с орбиты поступила уточненная информация. Семь центурий, нацеленных на этот объект, были сведены в отряд майора Царева, и он распределил свои силы по четырем меньшим объектам - «перекресток», «гробница», «Серый Дом» и «Окружком».
«Отрядом» в эрланских уставах, переведенных на русский язык, называлось временное объединение тактических единиц, включающее в себя менее 16 центурий. Временное объединение с большим числом центурий именовалось «бригадой».
Командовать отрядом мог один из центурионов либо офицер из полевого управления фаланги или даже оператор на орбите. На этот раз имел место как раз последний случай. Майор Царев сидел за компьютером на звездолете, а командир единственной тяжелой центурии в отряде, который трясся в своем танке на западной окраине от города, был объявлен его заместителем.
Когда машины отряда цепью выкатились на проспект Чайкина, капитану Саблину стало известно, что его центурии на троих с 7-й и 75-й и достался Серый Дом.
- Это управление Органов, - приватно пояснил Игорю Иванову капитан Саблин. - Что-то вроде местного НКВД.
Иванов кивнул. Он знал, что такое целинские Органы - не зря же он все свободные минуты на орбите посвящал изучению истории планеты и ее сегодняшнего дня.
- Центурион командирам машин. Слушай боевой приказ, - объявил Саблин по шлемофонной связи. - По прибытии на место в машинах остаются только командиры. В танках также водители. Остальные поступают в распоряжение старлея Данилова из седьмой. Это пехотная группа. Задача - зачистка здания. Передаю на экраны картинку. Сбор у входа.
Повернувшись к Иванову, он добавил:
- Тебя это не касается. Ты нужен мне тут.
Потом немного подумал и сказал то же самое водителю. А старлею Данилову сообщил:
- Даю тебе пятнадцать человек. Хватит на первый случай?
- Нет, конечно, - ответил Данилов, у которого из трех центурий набиралось для пехотной операции всего 49 бойцов - примерно столько же, сколько в тюремном блоке Серого Дома сидело в не самой перенаселенной камере.
Но деваться было некуда. Оставлять машины без присмотра тоже нельзя, тем более, что у них своя важная задача - оцепить здания и площадь и не подпускать к ним внешнего врага.

10

Начальник штаба легиона генерал-лейтенант Бессонов не спал уже трое суток и держался только на таблетках, которые, к чести эрланских фармакологов, были весьма эффективны.
Ему было совсем не до восточной операции, потому что голова трещала и шла кругом от западной, но пропустить селекторное совещание, которое затеял маршал Тауберт, он не мог просто по должности. Хорошо еще маршал не придумал вызвать всех к себе на корабль, а согласился говорить и слушать по видеофону.
Доклад Жукова звучал довольно оптимистично. Отдельная фаланга рейнджеров и силовая разведка полевого управления неплохо справились с начальной стадией операции. Правда, высокий профессионализм земных коммандос здорово контрастировал с идиотизмом наемников, которые чуть не загубили все, кинувшись грабить мирное население, не дожидаясь, пока будет подавлено сопротивление военных.
Хорошо еще, ошеломленные целинцы не оказали практически никакого сопротивления. Береговой плацдарм и город Устамурсак были захвачены с минимальными потерями. Зилинарецак дался труднее - причем целиком по вине милых сердцу маршала Тауберта наемников.
На шестом часу высадки Зилинарецак еще не взят, но полностью окружен и отрезан. Идут уличные бои.
Десанты полностью дезорганизовали управление 9-й армии и Порт-Амурского фронта целинцев. 9-я армия превратилась в бессмысленную толпу и уже перемолота передовыми частями легиона.
Соседней 34-й армии от имени штаба фронта передан приказ перейти в наступление и начать переправу через Амур, но он пока не выполнен. То ли целинцы не поверили, то ли не готовы к наступлению.
В устье Амура фаланги легиона расширяют плацдарм на морском берегу и продвигаются вглубь материка. Они уже вышли в тыл 34-й армии, и если она не отреагирует в ближайшие часы, то гибель ее предрешена.
Мобильные отряды, преодолев за два часа сто километров, дошли до города Майсака, где тремя часами раньше десант захватил штаб фронта. Какие-то тыловые и резервные части там еще сопротивляются, но на помощь передовым частям легиона уже идут главные силы.
На юго-востоке, в устье Зеленой реки, фаланги отстают от графика. Там еще не закончилась высадка. Но это ничего не значит - ведь не прошло еще и шести часов.
Это только в горячечных фантазиях приближенных маршала Тауберта за шесть часов можно пройти полпути до города Бранивоя, а к вечеру и взять его. А на самом деле то, что за это время удалось подойти хотя бы к Майсаку, который в десять раз ближе - уже фантастика.
Так говорил генерал Жуков, но маршал Тауберт был другого мнения. Он, правда, не требовал взять Бранивой к вечеру, но выразил скромную надежду, что передовые фаланги легиона подойдут к этому городу в недельный срок.
- Ничего не могу обещать, - ответил Жуков.
- Но ведь за это время до Бранивоя доберется даже пешеход, - выкрикнул кто-то из соратников Тауберта.
- Да. Пешеход, в которого никто не стреляет, - уточнил Жуков. - А мои люди уже повсеместно вступили в бой. И это при том, что им противостоят только отдельные герои и случайные части с инициативными командирами. А главные силы противника еще не сообразили, что происходит.
- Вы собираетесь ждать, пока они сообразят? - язвительно спросил Тауберт.
- По-вашему, это называется ждать?! Мои части за шесть часов прошли с боями больше ста километров. Если для вас этого мало, боюсь, у нас слишком разное представление о времени и пространстве!
Начиналась нешуточная перепалка, но ее остановил начштаба Бессонов.
- Шесть часов - чересчур малый срок, чтобы делать какие-то выводы, - сказал он. - Предлагаю подождать до вечера. К вечеру будет понятна реакция целинского командования, и с ее учетом мы сможем внести коррективы в свои планы.
Тауберт с недовольным видом согласился и спросил у Бессонова, как дела на его фронте.
- Западная операция длится всего три часа, - ответил начштаба легиона. - Высадка в самом разгаре. Боевые части в большинстве своем вышли на берег, тыловые еще высаживаются. Главное достижение на данный момент - то, что нет организованного сопротивления и утечки информации в столицу.
- Вы уверены?
- Если бы была утечка, то штаб Закатного округа уже получал бы из Центара какие-то запросы и указания. А там все спокойно, как в мирное время. И в управлении Органов точно такая же ситуация.
Бессонов умолчал о том, что при штурме Серого Дома в Чайкине рейнджеры Сабурова, не мудрствуя лукаво, угробили коммутатор. Их было слишком мало, чтобы заниматься радиоигрой, и они предпочли выполнить главную задачу более простым способом - разнесли вдребезги аппаратуру и перерезали все провода, до которых смогли дотянуться.
Их ведь было всего двадцать человек против нескольких сотен целинцев (рейнджеры в двух других зданиях на площади Чайкина не в счет). И все они хотели выжить.
Им просто не за что было умирать в этой чужой войне.

11

Тяжелая центурия вступила на площадь Чайкина первой. Девять танков и артмашина прогрохотали по мостовой, как на параде и, обогнув гробницу, выстроились на въезде в парк имени Майской революции, перекрыв подходы к площади с севера.
Большой ракетомет остался на площади, а четыре транспорта и вездеход укрылись под стенами зданий.
Землян порой удивляло, что эрланцы включали транспорта и заправщики в состав боевых подразделений. Но это была не глупость, а реализация принципа. Каждая центурия - это автономная тактическая единица, поэтому она постоянно возит с собой запас топлива и боеприпасов.
К тому же любой транспорт - это тоже боевая машина с пушкой, пулеметом и ракетницей. Она вполне способна постоять за себя и прикрыть людей.
Но стоять за себя пока не требовалось. На площади были только трупы. Да еще догорали патрульные машины у входа в Серый Дом.
Кто-то из органцов все же выбрался из здания и добежал до телефона, чтобы вызвать подмогу. Все-таки дело было ночью, и пять снайперов, засевших в разных точках вокруг зданий, даже с инфракрасными прицелами и индикаторами движения не могли за всем уследить.
Но поскольку краевое и городское управления находились в одном здании с окружным и даже дежурка у них была общая - хоть и три разных зала, но смежные - дорвавшийся до телефона гонец мог связаться только с райотделами да еще с транспортным управлением на центральном вокзале. Но на вокзал уже обрушились десантники, и оттуда вовсю названивали в Серый Дом, но по понятным причинам никак не могли дозвониться.
А вот из райотделов одна за другой подкатывали патрульные машины - серые джипы с золотой чайкой в красном круге на бортах.
Они продолжали подъезжать и когда на площадь ворвался отряд майора Царева.
77-я центурия как раз готовилась занять свое место позади Серого Дома, когда по проспекту Чайкина ей наперерез, завывая сиренами, вылетели два джипа.
Два танка - основной и маневренный - в унисон шарахнули по ним из пушек.
Зрелище было незабываемое. Круче, чем в голливудских боевиках. Машины просто подняло в воздух, и уже в полете они разлетелись на куски.
А по проспекту Майской революции тоже на предельной скорости и тоже под сиреной несся еще один джип.
Большой танк развернул башню, но его командир даже с компьютерной наводкой сумел каким-то образом промазать по джипу и засадил 120-миллиметровым снарядом точнехонько в «памятник очередному вождю», мимо которого как раз проезжала командирская машина.
- Ух ты! - обалдело промолвил капитан Саблин, когда по крыше башни забарабанили осколки мрамора.
Водитель резко затормозил.
- Але, гараж! - заорал Саблин по общей связи. - Еще одна такая шутка - всем головы поотрываю.
- Похоже, свои тут опаснее, чем чужие, - пробормотал Иванов.
- Не говори «гоп»! - прикрикнул на него командир.
Панорамная камера на крыше башни продолжала крутиться вместе с антенной радара и индикатором движения. На одном из контрольных экранов, которых в командирской башне было больше, чем в обычной, нарисовалось то, что осталось от памятника.
Самое удивительное, что постамент и на этот раз уцелел. Игорь Иванов, который знал историю памятника, переведя дух, мрачно пошутил:
- Теперь тут будет стоять Тауберт.
- Разговорчики в строю! - беззлобно отозвался Саблин и приказал водителю продолжать движение.
Командирская машина, оба танка и грузовики вышли на задворки Серого Дома по проспекту Чайкина. Остальные машины подъехали с другой стороны, через площадь, где высадили пехотную группу и торжественно прогромыхали вдоль трибун гробницы.
Пехотная группа жалась у стен рядом с парадным входом, и старлей Данилов нервно спрашивал по шлемофонной связи у командира коммандос:
- Вы можете ударить нам навстречу?
- Мы все можем, - отвечал рейнджер, и вскоре его люди без шлемов и со зверским выражением на лицах уже появились у входа.
Они в три минуты разнесли в клочья последний отряд старшего тюремщика, и людям Данилова даже не пришлось вступать в бой.
Но надежда старлея, что спецназовцы и дальше будут решать все проблемы, а простые легионеры - только обозначать присутствие, рухнула сразу же, как только командир рейнджеров связался со своим начальством и доложил, что смена пришла.
- Срочно следовать своим ходом в Палигон, - приказали спецназовцам с орбиты. - Использовать подручный транспорт.
Подручный транспорт отыскался тут же, в подземном гараже. Бравые ребята из 77-й чуть не открыли огонь по целинским машинам с рейнджерами на борту, но к счастью сработала система «я свой». Компьютеры запеленговали маячки коммандос внутри машин и выдали на экраны предупреждение.
И тут капитану Саблину стукнула в голову светлая мысль - загнать в гараж на освободившееся место свои грузовики. Ну и посмотреть заодно, что там внутри. А то от Данилова пришли нерадостные вести. Зачистка здания без помощи спецназа затормозилась на первом же посту, с которого покойный начальник смены не снял часового.
Часовой, укрываясь за двумя решетками и стеной на границе между административным и тюремным блоком отстреливался из автомата и уже кого-то ранил. В него палили из гранатометов и швыряли ручные гранаты, но он оказался живуч не в меру, а когда Данилов, как всякий нормальный герой, пошел в обход, оказалось, что там тоже есть часовые. И что у этих часовых за спиной - суть тайна, покрытая мраком.
Хотя рейнджеры по пути из дежурки в гараж внимательно смотрели по сторонам, они проверили не все, и где-нибудь поблизости от гаража еще могли случайно оказаться целинские бойцы.
- Игорь, возьми двух танкистов и осмотрите все внутри вокруг гаража, - скомандовал Саблин.
Он помнил, что в маневренном танке сидит особист в звании капитана. Его законное место было в правой кабине универсального транспорта, но бравый капитан Десницкий предпочел танк - у него броня толще и скорость больше: на случай, если придется драпать.
Десницкий ведь и на Земле тоже был особистом со всеми вытекающими отсюда последствиями.
В принципе, можно было поставить командиром группы именно особиста, но Саблин почему-то больше доверял сержанту Иванову. Хотя тот тоже вроде не казался храбрецом и бодрость духа сохранял только благодаря «озверину».
- Надо, Игорек! - сказал центурион, видя, что Иванов колеблется. - Сам не могу, на мне все хозяйство висит, - он обвел рукой компьютерные экраны. - А ты - и.о. начштаба, мой первый заместитель. Так что вперед.
Чтобы было не так страшно, он согласился даже отдать Игорю своего водилу и ординарца - крутого парня, который не блистал умом, но зато стрелял и дрался лучше всех.
Всего их стало четверо - три водителя (из танков и командирской машины) и сержант Иванов, потомственный интеллигент с ноутбуком в планшетной сумочке.
- Двери вышибаешь ты, - сказал Игорь крутому парню, когда все четверо собрались на въезде в гараж.
И громила, который был не особенно высок ростом, зато крепок и широк в плечах, послушно первым шагнул в проем, хотя тут вышибать ворота не требовалось - они были открыты.
Наверху про эту самодеятельность Саблина никто не знал. Подобные мелкие операции центурион мог не согласовывать ни с кем, даже со своим орбитальным оперативником. Центурия даже в составе отряда - достаточно самостоятельная тактическая единица.
Там, на орбите, операторов и командиров волновало другое - не начнется ли после ухода спецназовцев утечка информации из Серого Дома.
Оставить спецназовцев на объекте было нельзя. Их ждали в других местах, где без рейнджеров было просто не обойтись. Но и допустить, чтобы великий вождь целинского народа Бранивой раньше времени узнал о высадке легионеров на западе, тоже было нельзя ни в коем случае.
Бессонов, Жуков и Сабуров строили весь свой план на том, что Бранивой среагирует на вторжение с востока точно так, как от него ожидают. Но если он слишком рано узнает о западной операции, то все может пойти насмарку.

12

Великому вождю целинского народа так и не сказали о гибели 9-й армии. Пал Страхау был не в курсе, а генерал Садоуски балансировал на лезвии ножа и боялся сорваться в ту или другую сторону, потому что срыв в любом случае означал смерть.
Тем более вождю не сказали ничего о том, что по секретным радиоканалам кем-то уже передан условный сигнал «Гром», по которому командиры всех рангов должны извлечь из сейфов пакеты особой важности, вскрыть их и действовать в соответствии с директивами из этих пакетов.
Некоторые командиры пытались получить подтверждение по телефонным линиям, а другие даже и не пытались, потому что сигнал был безусловный и не требовал никаких подтверждений. За промедление можно было и под расстрел угодить.
Хуже всего пришлось 34-й армии, которая не только затребовала подтверждение по телефону, но и получила его, поскольку к телефонным линиям уже подключились дезинформаторы из разведки легиона.
В результате 34-я армия рванулась вперед, на переправу через Амур, без поддержки с воздуха и с флангов, потому что 9-я армия слева уже погибла, а 17-я армия справа, не получив подтверждения из штаба фронта, осталась на месте.
В штабе фронта тоже сидели дезинформаторы, и они действовали хитро. Несколько армий бросили вперед на переправу, а другие попросту натравили друг на друга, сообщив, будто амурцы прорвались справа или слева. В результате артиллерия и авиация била по своим, и в зоне ответственности Порт-Амурского фронта воцарился жуткий хаос.
Дальше к югу хаоса было меньше, потому что там легионеры еще не добрались до фронтовых штабов. А в штабах сидели люди достаточно компетентные, чтобы все-таки перезвонить в Центар и уточнить, действительно ли сигнал «Гром» передан на четыре дня раньше срока.
Генерал Садоуски от всего этого совершенно потерял голову. Он точно знал, что из его ведомства сигнал «Гром» не исходил, но может быть, великий вождь отдал приказ лично, а генеральному комиссару вооруженных сил сказать об этом забыл? От Бранивоя всего можно ожидать, и такой поворот мог означать только одно, что прямо сейчас, на выходе из кабинета, Садоуски будет арестован.
Понятно, что генерал боялся задать Бранивою вопрос насчет сигнала и, соответственно, не знал, что говорить подчиненным. На запросы из фронтовых штабов в ГКВС и Генштабе все-таки отвечали, что нет, сигнал «Гром» пока не передан, но становились в тупик перед следующим вопросом с мест:

Предыдущая страница 12 Следующая страница


13 Антон Антонов

- А кто же его тогда передает?
Но поскольку многие части и соединения все-таки попались на удочку дезинформаторов и атаковали восточный берег Амура на всем протяжении границы, амурцы не стали ждать продолжения и открыли ответный огонь из всех видов оружия. Амурские самолеты бомбили переправы, а заодно и места скопления войск на целинском берегу.
Попадало и по городам, так что страдали не только военные, но и мирные жители. То есть широкомасштабные военные действия уже начались, и Садоуски мог с полной ответственностью доложить великому вождю, что Целинская Народная Республика внезапно и вероломно атакована амурскими войсками.
Понятно, что после этого Бранивою ничего не оставалось делать, кроме как отдать приказ об отражении агрессии и контрнаступлении, которому предстоит перерасти в великий освободительный поход.
- Передавайте «Гром»! - сказал вождь, и Садоуски вздохнул с облегчением.
- А как быть с народным восстанием? - поинтересовался Страхау.
- Как запланировано, - ответил вождь почти без раздумий. - Только с другой подоплекой. Узнав о вероломном нападении амурской военщины на мирную Целинскую Народную Республику все честные люди Восточной Целины восстали, дабы свергнуть свое прогнившее правительство и установить на планете вечный мир.
- Гениально, - прошептал генеральный комиссар Органов.
После этого сигнал «Гром» полетел во фронтовые штабы, армии, дивизии и части уже по всем линиям связи, но нетрудно себе представить, как реагировали на него генералы и офицеры, которым всего пару часов назад сообщили, что «Гром» - это дезинформация врага. Тем более, что враг тоже не дремал и под видом целинского Генштаба уведомлял всех заинтересованных лиц, что дата вторжения в Восточную Целину остается прежней - ночь с 5 на 6 мая, а все условные сигналы до этой даты - ложь и провокация.
А для довершения хаоса частям, которые уже переправились на другой берег, был отдан приказ об отходе. Те, кто выполнил этот приказ, столкнулись на переправах с другими частями, которые исполняли директивы настоящего Генштаба о контрнаступлении, а на это месиво сверху летели бомбы с амурских самолетов, и береговые батареи расстреливали переправы в упор.
Амурцы могли стрелять, не целясь - любой выстрел гарантировал точное попадание.
Целинцам казалось, что на них обрушилось небо, и контрнаступление захлебнулось, даже не достигнув первой полосы амурского предполья. Потери никто не считал, но они были чудовищны, хотя день еще даже не подошел к концу.
Директива о контрнаступлении по всему фронту была направлена в войска уже после полудня по центарскому времени. На востоке день клонился к вечеру, на западе было позднее утро. И оттуда, с запада, все еще не просочилось в Центар никакой достоверной информации о происходящем.
Когда директива о генеральном контрнаступлении и массовой мобилизации согласно плану «Гром» поступила в штаб Закатного округа, штабной узел связи как ни в чем не бывало отбил квитанцию «принято».
Шеф сабуровских рейнджеров полковник Бессмертный лично отправил подтверждение в Центар и вернулся к более важным делам.
Он, как и его коллеги на востоке, продолжал сеять хаос и неразбериху в войсках округа, которые до сих пор еще не начали оказывать легионерам хоть сколько-нибудь осмысленное сопротивление.

13

Стрелковую дивизию в десяти верстах от Дубравы авиация легиона накрыла бомбами и ракетами еще в темноте. Это явилось поводом для боевой тревоги, но что делать дальше - никто не знал. Штаб корпуса не отзывался на вызовы, а из штаба армии передали команду спуститься в бомбоубежища и ждать дальнейших распоряжений.
Вместо дальнейших распоряжений через полтора часа в расположение дивизии въехал на танках авангард 66-й фаланги.
Фаланга эта была призвана в одиночку разбираться со всей 1-й армией, так что на дивизию приходилось примерно десять ее центурий. А если считать одни полевые, то еще и меньше. Конкретно на данную дивизию их было всего восемь. Полсотни танков и шестнадцать больших ракетометов и артмашин.
Этого, конечно, мало, но тут выяснилась одна пикантная подробность. По боевой тревоге целинским солдатам карабины с подсумками выдали, а вот насчет противотанковых гранат никто не побеспокоился. Главным образом потому, что никто не ждал тут вражеских танков. Откуда им взяться? Амурцы далеко, а представить себе мариманский танковый десант целинские командиры не могли даже в страшном сне.
Что касается вторжения из космоса, то о нем тут вообще никто не думал и до сих пор не догадывался.
Противотанковые гранаты были на складе, а склад давно взлетел на воздух. И вообще тут все горело и взрывалось, хотя самолетов в небе было раз два и обчелся. Но зато те, что были, никак не могли успокоиться, и легионеры в танках боялись их больше, чем противника.
Кроме гранат в полках имелась еще противотанковая артиллерия калибра 45 и 57 миллиметров . А в дивизии - еще и целый артполк с калибрами до 105 мм включительно. Но что толку с той артиллерии, если командование дивизии из бункера под пылающим штабом продолжало запрашивать указаний армейского начальства.
- Танки противника на КП! Склады боеприпасов горят. Что нам делать?
- Не ввязываясь в затяжные бои, организованно наступать на Рудну, - невозмутимо отвечала армия.
Это был чистый бред, который могли придумать только провокаторы и дезинформаторы. Рудна - в глубине полуострова, далеко на запад от Дубравы. Идти туда - значит, самому лезть в мышеловку и проситься в окружение. Это было очевидно любому мало-мальски компетентному командиру, но в том-то и дело, что после всех чисток ни одного компетентного командира в дивизии не осталось.
Приняв наглую дезу за чистую монету, комдив Лебидиу, вчерашний комбат в звании подполковника, отдал приказ наступать на Рудну, а вражеские танки в это время давили дивизионную артиллерию прямо в парке. Хотя могли бы этого и не делать. Мало того, что эти пушки не в состоянии прошибить броню эрланских танков, так их вдобавок еще и нечем заряжать.
А дальше стало совсем уж весело. Получив приказ, целинские воины полезли из всех щелей, кто где залег, и было их не сосчитать - дивизия все-таки. Так танки крошили их не считая.
Понятное дело, что восемнадцатилетние пацаны, которые сами готовились крушить таким манером всех врагов, отреагировали на этот конец света вполне однозначно. Демонстрируя все признаки душевного расстройства, они с криком «Мамочка!» выпускали по танкам из карабина все четыре обоймы по семь патронов в каждой, после чего героически сдавались в плен.
Некоторые, впрочем, в панике и ошизении вообще забывали, с какой стороны карабин заряжается, и сдавались в плен гораздо менее героически. И теперь уже командир отряда майор Субботин запрашивал свое начальство на орбите, что ему делать с двумя тысячами пленных, когда в его семи центуриях всего три сотни легионеров.
То, что пленных было всего две тысячи, а не все двенадцать, объяснялось патриотическим воспитанием целинских солдат, которых с детства учили, что сдаваться врагу нехорошо и чревато последствиями. Так что многие из тех, кого не убили и не поймали, разбежались по окрестностям или попрятались обратно по щелям, хорошо помня при этом приказ наступать на Рудну.
Патриотическое воспитание научило целинских солдат верить своим командирам. А начальник разведки легиона Сабуров был человеком мудрым и с самого начала инструктировал своих дезинформаторов:
- Ни слова об отходе! Куда бы вы ни отправляли целинцев - говорить только о наступлении. Удивятся - пояснять: враг прорвался, нужны подкрепления. Промедление смерти подобно.
Таким манером дезинформаторы уже сплавили одну дивизию непосредственно из города Чайкина в пустоту, заодно предупредив ее командование, что мариманы высадили десант в целинской военной форме. Так что теперь эта дивизия блуждала по дорогам, стреляя по своим и не слушая никаких объяснений.
А тем временем отряд майора Субботина захватил весь штаб Задубравской дивизии в полном составе за исключением убитых и застрелившихся. Восемь полевых особистов прямо там же, в бункере, устроили наглядную демонстрацию работы ошейников-самоликвидаторов, по результатам которой два заместителя комдива остались лежать с простреленными головами, а трое других согласились сотрудничать, потому что очень не хотели умирать.
Лично комдив сотрудничать не согласился, а застрелиться не успел, но его все равно оставили в живых и отправили в Чайкин для отгрузки на орбиту или использования в тылу.
Прочих пленных тоже было приказано отправить на побережье к месту высадки фаланги пешим строем в сопровождении бронегрузовиков. Для охраны по методу круговой поруки использовать ошейники. Обмундирование с пленных снять.
- С мужиков-то зачем? - удивились легионеры.
- А чтобы их с воздуха не приняли за целинскую боевую часть, - последовал ответ.
Оно и верно. Несмотря на сигнал «Я свой», который подавали все машины легиона и даже боевые шлемы солдат, с начала вторжения уже было несколько случаев, когда самолеты и артиллерия легиона засаживали по своим из всех стволов. Потери, понесенные из-за этих недоразумений, по первым прикидкам превышали настоящие боевые.
- А еще голые люди менее склонны к побегу и сопротивлению, - добавили с орбиты и на всякий случай предупредили: - Обмундирование тоже надо доставить в тыл. Может пригодиться.
Может, оно, конечно, и пригодится, но раздевать всю эту ораву пленных и набивать их шмотками бронегрузовики - это была еще та работа.
Легионеры оттянулись только на персонале дивизионного госпиталя и на вольнонаемных девушках с узла связи. Их отдельно выстроили у стены - смирно, руки за спину - и девушки были совсем уже готовы, что их сейчас расстреляют. И не все восприняли это с надлежащей стойкостью, каковой должен отличаться всякий убежденный чайкинист.
Когда первая юная связистка бухнулась на колени с криком: «Делайте что хотите, только не убивайте!» - ее тут же отвели в сторону, и стойкость многих других тоже дала трещину.
И пока легионеры делали с ними, что хотели, время шло, а приказ занять город Дубраву висел в воздухе. На орбите считали, что захват города никак не связан с отправкой пленных, потому что первую задачу выполняют танки, а вторую бронегрузовики, но в отряде майора Субботина этого идеализма не разделяли.
Поэтому отряд вошел в Дубраву с большим опозданием и нарвался на отдельный испытательный танковый батальон тракторного завода, укомплектованный настоящими асами и имевший достаточно времени, чтобы приготовиться к бою.

14

Майор Никалаю метался по горящему офицерскому общежитию почти до рассвета. Он понимал, что ему срочно надо в полк, но под завалами и в пылающих комнатах были женщины и дети, раненые, обожженные и угоревшие, и их надо было спасать. Вот он и спасал, вместе с другими ходячими вытаскивая пострадавших на крышу, потому что первый этаж был отрезан огнем.
Потом он увидел, что полк тоже горит. Там пылал склад ГСМ, а искры от него зажгли вещевой склад и казарму РМО. Командир полка просто не мог больше оставаться за пределами части, но теперь из общежития было совсем непросто выбраться. Пылал уже и второй этаж, а прыжок с третьего грозил переломом ног - не гарантированным, но вполне вероятным.
Другие офицеры пытались спуститься вниз по пожарным лестницам и тащили туда же жен и детей, а огонь из окон раскалял железные ступеньки, не пуская дальше тех, кто выбежал из своих комнат в ночной одежде и босиком. Заминки перерастали в пробки и тут майору тоже было нечего ловить.
Никалаю искренне радовался, что у него нет ни жены, ни детей, и продолжал метаться по коридорам в поисках выхода.
Майор понятия не имел, сколько времени прошло с начала пожара. Ведь какое-то время он без чувств пролежал у себя в комнате, где от взрыва развалилась хлипкая мебель, и какая-то деталь шарахнула его по голове. Проваляйся он немного дольше - и сгорел бы, как пить дать, потому что когда майор очнулся, комната была уже в огне.
Когда майор рискнул наконец выпрыгнуть из окна третьего этажа на козырек парадного входа, было еще темно. Быстрый тропический рассвет наступил, когда он пробирался через заваленный обломками плац к горящим складам. Тут-то его и заметили контрразведчики, упустившие добычу у общаги.
Там Никалаю разминулся с засадой случайно. В небе опять кружил самолет неизвестной конструкции, и все вокруг общежития залегли, включая и органцов, оставшихся в засаде.
Однако это майора не спасло. Другая группа во главе с подполковником Голубеу лично дожидалась его в части. Голубеу как раз допрашивал в бомбоубежище под штабом только что арестованного рядового Иваноу, который ни в какую не хотел признаваться, что он - амурский резидент.
Игар вообще не понимал, чего от него хотят, и плакал, как маленький, размазывая слезы по лицу.
Первый допрос Никалаю тоже ничего не дал, так что по-прежнему оставалось непонятно, кто из них резидент. Хотя майор по виду подходил все-таки больше.
- Никогда не доверяй внешности, - сказал, однако, подполковник Голубеу молодому коллеге, который рискнул высказать эту мысль вслух.
Не добившись успеха, Голубеу решил везти Никалаю и Иваноу в Чайкин. Нервная обстановка в полку его раздражала. Военные никак не могли справиться с огнем, а органцы никак не могли понять, что вообще происходит.
- Немедленно выяснить и доложить! - орал Голубеу на командира второго батальона - старшего из живых и свободных офицеров. Все, кто выше его по должности, были либо арестованы, либо убиты. Впрочем, некоторые считались пропавшими без вести. Они жили все в той же общаге и до сих пор из нее не вышли.
Комбат, не без оснований ожидавший, что его тоже с минуты на минуту арестуют, дозвонился, наконец, до штаба армии и получил разъяснение: в Чайкине высадился мариманский десант, поддержанный с воздуха экспериментальными самолетами. Десантники прорвались на Рудну и в настоящий момент отрезаны от моря, но 2-я армия ждет подкреплений, чтобы замкнуть кольцо окружения.
Поэтому полк должен срочно следовать в направлении Рудны, занять позицию к востоку от города и ожидать дальнейших распоряжений.
Чтобы начать отгрузку пленных, легиону надо было сначала очистить от целинских войск побережье - поэтому дезинформаторы, засевшие в высоких штабах и на узлах связи и посылали все недобитые части вглубь полуострова, где уже рыщет Чайкинская мотострелковая дивизия, уверенная, что все, кто одет в целинскую форму - враги.
Но по мере того, как вторжение набирало обороты, у легиона оставалось все меньше свободных каналов связи и глушения. Уследить за всем, что творится в эфире, было невозможно, и разведка легиона проворонила передачу, которую вел с полевой рации некий генерал-лейтенант Загаруйка - большая шишка из штаба округа.
Направляясь в штаб из дома, он нарвался на боевые машины 13-й фаланги, но каким-то чудом ушел, а дозвонившись до штаба из уличного автомата, заподозрил неладное и теперь, прибившись к какой-то блуждающей части с рацией, вещал в эфир:
- Всем, кто меня слышит! Говорит генерал-лейтенант Загаруйка, начальник тыла Закатного округа. Сообщаю всем, что штаб округа захвачен мощным вражеским десантом. Штабы 1-й и 2-й армии и другие органы военного и гражданского управления захвачены также. Каналы связи перехвачены, по ним передается дезинформация и ложные приказы. Довожу до сведения всех частей первоочередную задачу: отбить штаб Закатного округа и центральный узел связи, дабы восстановить управление войсками. Приказываю всем частям следовать в Чайкин и атаковать штаб округа.
Прежде чем передатчик запеленговали и шарахнули по нему ракетами, приказы генерала Загаруйки услышали многие, и некоторые им поверили. Хотя основная масса командиров, еще не совсем потерявших связь с внешним миром, приняла эту передачу за плохо сработанную дезу и продолжала верить штабу армии, где давно уже окопались не только сабуровские рейнджеры, но и легионеры из частей усиления.
- Ишь чего удумали - атаковать штаб округа, - ворчали эти командиры и продолжали следовать на Рудну.
Однако полковник Голубеу был не из их числа. Узнав про мариманский десант, он заметно обеспокоился. Хотя штаб армии и уверял, что в Чайкине никаких мариманов нет, и все десантники отрезаны от моря и оттеснены вглубь полуострова, все равно ему не улыбалось путешествовать в такой обстановке на беззащитной легковушке в сопровождении воронков.
Куда как лучше будет совершить этот марш-бросок в колонне мотострелкового полка. И основания для этого есть - приказ начальника тыла округа, который по званию и по должности на порядок выше дежурного по штабу армии.
А если что и пойдет не так, всю вину можно будет свалить на командира второго батальона, исполняющего обязанности командира полка, а также и на самого майора Никалаю. Когда комполка - резидент вражеской разведки, трудно ожидать, что его подчиненные будут добросовестными и преданными офицерами.
- Капитан! Немедленно стройте полк. Боевая задача - следовать в Чайкин. Основание - приказ генерал-лейтенанта Загаруйки, - распорядился Голубеу.
С командиром второго батальона капитаном Чиринкоу он разговаривал без свидетелей, и тот в страхе перед всемогущими Органами даже не догадался сослаться на Голубеу, как на источник приказа.
Отдавая срывающимся голосом боевой приказ перед строем, капитан, как и было сказано, сослался на генерала Загаруйку. И теперь вся ответственность за то, что он послушался именно Загаруйку, а не дежурного по штабу армии, лежала исключительно на нем.

15

Когда четверка легионеров во главе с сержантом Ивановым вбежала в помещение котельной, как минимум половину наличного состава группы потянуло блевать. Игорь судорожным движением сорвал с головы шлем, но все-таки удержал продукты пищеварения в себе. А вот один из танкистов не удержался и пустил фонтан, шлема не сняв.
Тут и впрямь было отчего взбунтоваться желудку. Из топки тянуло сладковатым дымком горелого мяса, а на бетонном полу лежали нагие женские трупы.
Одна совсем юная девушка с черной дырой в переносице широко открытыми глазами смотрела на вошедших, и это производило особенно сильное впечатление.
- Черт возьми, что тут было?! - пробормотал Игорь, озираясь по сторонам.
Водитель командирской машины по прозвищу Громозека без всяких эмоций перешагнул через трупы и обратил свой взор на потолок. А чтобы другие тоже сделали это, ткнул туда пальцем.
То, что они увидели, чем-то напоминало бомболюк.
- Понятно, - сказал Игорь, стараясь не смотреть на трупы, но это ему не очень удавалось. Они словно притягивали взгляд. - Это тюрьма, следовательно, над нами - расстрельная камера.
- Точно, - подтвердил Громозека. - Этих телок трахать и трахать, а их шмаляют почем зря. Блядская страна.
Игорь вполне разделял его чувства, а вот танкист с запачканным шлемом ничьих чувств не разделял и сосредоточился на своих.
- Что же делать! - бормотал он. - Не отчищается. Водой надо.
Умывальник находился прямо тут же, в нише у входа, но в кране не оказалось воды. Десантники легиона уже заняли водоочистные сооружения и что-то там повредили.
- Как же я теперь, - стонал осрамившийся воин.
- Элементарно, - сказал Иванов, который в это время поправлял нервы пластинкой «озверина». - Повесь шлем на пояс и ходи так.
- Не могу я так! А вдруг мне тоже пуля в голову попадет.
«Озверин» как раз начал действовать, и Игорь пришел в хорошее расположение духа. Эйфорическая стадия - море по колено и горы по плечо.
- На, возьми мой, только не ной. Лучше «озверинчику» съешь.
Танкист принял шлем без возражений, несмотря на предупреждение:
- Если и его испортишь - заставлю языком слизывать.
Тут только Игорь вспомнил, что он командир, и ему нельзя оставаться без связи. Но ведь у него был еще пейджер и наушник с микрофоном, похожий на слуховой аппарат. Этот наушник был предусмотрен как раз на случай утраты или повреждения шлема.
- Командир! - произнес он, нацепив на ухо эту штуковину. - Мы тут кое-что интересное нашли. Крематорий с трупами расстрелянных. Предполагаем, что над нами - расстрельная камера. Может, там еще живые есть. По-моему, стоит посмотреть.
- А что тебе с тех живых?
- Ну мало ли… Спасение от смерти - хороший залог для дружбы и сотрудничества.
- Слушай Иванов, вот сколько знаю тебя, столько удивляюсь. Как это ты так быстро все соображаешь?
- Привычка, - ответил Игорь. - Ну так как?
- Ладно, действуй. Внизу чисто?
- Никого.
- Ручаешься?
- Да они все на верхних этажах сидят. Нас боятся.
- А ты их не боишься?
- Не знаю. Я злой сегодня. Это жуткое свинство - таких красивых девочек убивать!

16

Отдельный испытательный танковый батальон имел простой и ясный приказ - не пускать противника на территорию завода. Приказ отдал военный комендант Дубравы, у которого не осталось никаких других войск. Комендант не знал даже, куда ушел 13-й ОМП. По одним сведениям он двинулся на Рудну, а по другим - на Чайкин.
Комендант и сам получил из штаба округа приказ бросить все части гарнизона на Рудну, но в это время враг уже входил в город, и перед комендатурой встала более важная задача. В парке готовой продукции тракторного завода стояли восемь новых танков ТТ-55, а в цехах - агрегаты и запчасти к танкам той же модели, которые застряли на сборке. И это не считая другой боевой техники, которую тоже надо было спасать.
Авиация легиона, между тем, получила категорический приказ - заводы не бомбить. Производственные мощности еще понадобятся. Зато в списке целей для первоочередного захвата Дубравский тракторный значился в числе первых. И отряд майора Субботина рвался прямо туда.
Батальон майора Суворау встретил танки легиона на родном полигоне, где каждый камешек знаком и лично симпатичен. Укрывшись за экспериментальной полосой препятствий, целинские танки начали обстреливать дорогу, по которой шла колонна легиона.
Нехватка боеприпасов компенсировалась точностью стрельбы. Бой только начался, а уже один целинский снаряд угодил прямо в подвесной бензобак вражеского танка. Но бак почему-то не загорелся, а танк мгновенно ответил ракетным залпом.
Управляемые ракеты накрыли испытательный батальон. Восемь ракет - восемь целей. Но восемь - это от одного танка. А их не меньше полусотни и с ними еще тяжелые и штурмовые бронемашины, у которых ракетницы тоже есть.
Батальон спасло от немедленного уничтожения только то, что его танки были с дороги не видны, и легионеры наводили ракеты по вспышкам выстрелов - не слишком умело и не очень точно. Поэтому из первой сотни ракет лишь десятая часть попала в цель. Но и это было впечатляюще. Если в начале боя у обеих сторон было примерно поровну танков, то после ракетного залпа у целинцев осталось на десять меньше.
Вообще-то своих танков у батальона было всего 33, но майор Суворау сократил экипажи и людей хватило еще на шестнадцать танков из парка готовой продукции.
Рабочие, многие из которых служили срочную в танковых частях, были готовы сесть за рычаги и пригнать на помощь батальону еще несколько десятков машин из парка. Но не было боеприпасов. Испытательный батальон вовсе не собирался воевать, и на его складе хранилось мизерное количество боевых снарядов. Хорошо хоть осталось кое-что от испытаний на прочность брони ТТ-55, и это кое-что не успели вывезти на восток.
Боеприпасы делали на другом Дубравском предприятии - заводе металлоизделий. Но его директор отказывался выдать снаряды без разрешения своего главка или хотя бы штаба округа.
Штаб округа, понятное дело, такого разрешения не давал, а до главка в Центаре было не дозвониться. Междугородняя связь, включая и военную, не работала вообще.
Да что там говорить о чужом директоре, если шефу Дубравского тракторного пришлось воевать с собственным особистом, чтобы добиться разрешения выдать с секретного склада экспериментальные снаряды, которые испытывались здесь же, на полигоне. Особист согласился на это лишь после того, как вражеский снаряд выбил окна непосредственно в административном здании завода.
Но было уже поздно. Хотя элитный батальон продержался против отряда майора Субботина чуть ли не дольше, чем целая стрелковая дивизия, задержать продвижение легионеров он не смог. А поскольку ввести в бой сверхсекретные ТТ-55 заводской особист так и не позволил, потери среди танков легиона были минимальны.
105-миллиметровые пушки ТТ-48 не пробивали даже боковую броню эрланских танков, а из трех ТТ-52 один погиб в первые минуты боя, а два других - сразу после того, как над полигоном появился самолет-корректировщик.
Компьютерам тактической поддержки не составило труда мгновенно обработать аэрофотоснимки, опознать на них тяжелые танки и передать легионерам уточненные карты целей.
Поэтому отряд Субботина потерял лишь несколько бронемашин и грузовиков. У двух танков слетели гусеницы. С тем танком, который подбили из гранатомета героические пехотинцы из Задубравской дивизии всего за день было потеряно три, но два последних можно было отремонтировать даже в полевых условиях.
- Хорошо поработали, молодцы! - подбадривал своих бойцов по общей связи майор Субботин, въехавший на территорию завода на командирской машине полевого управления фаланги. - Но не расслабляться! Это еще не все.
Однако это было уже все. Как раз в эти минуты майор Суворау уводил с полигона четыре последних танка своего батальона. Легионеры, которые в азарте боя бросились их догонять, застряли на полосе препятствий и решили - черт с ними, пусть уходят. Все управляемые ракеты были уже израсходованы, а стрельба с такого расстояния из пушки была пустой тратой боеприпасов.
Суворау, своими глазами видевший, что враги пришли с востока, отступал на запад. Канонада с той стороны не оставляла сомнений, что враг уже обошел Дубраву с флангов и надо торопиться, чтобы не оказаться в мешке.

17

Передовые фаланги легиона, наступая с севера и с юга, сомкнулись на перешейке еще до рассвета. Двигаясь несколькими колоннами в стороне от больших городов, они не встречали сопротивления и на путь от побережья до точки рандеву им хватило полутора часов.
Другие фаланги подходили из глубины. Они высаживались к западу от Чайкина и Бранивойсака, но не ввязывались в мелкие стычки в городах и на дорогах, а целеустремленно шли к перешейку, чтобы встать во вторую линию прикрытия.
К полудню уже все пятнадцать фаланг толклись на перешейке, четко выполняя приказ Бессонова - через границу округа не переходить.
Перейти ее - означало привлечь внимание двух соседних округов - Краснаморского и Уражайского. А этого начштаба легиона всячески пытался избежать. По крайней мере до тех пор, пока не будет подавлено всякое сопротивление на Закатном полуострове.
По этой причине директива, отданная главным силам западной группировки, была совершенно однозначной:
- Пока 5-я армия не начнет контрнаступление, границу округов не переходить. Ждать противника на перешейке под прикрытием минных полей.
5-я армия целинских вооруженных сил стояла ближе всех к перешейку с восточной стороны, и следовало ожидать, что ее бросят в бой первой, когда в соседних округах узнают о вторжении и его масштабах. Это и будет сигналом к атаке.
Как только 5-я армия завязнет на перешейке, фаланги, сосредоточенные по флангам, ворвутся на материк, займут незащищенный город Гаван и растекутся по океанскому побережью, создавая плацдарм для дальнейшего наступления.
Конечно, пятнадцать фаланг без труда могли справиться с 5-й армией и не дожидаясь ее в обороне. Но тогда другие соединения соседних округов отреагировали бы на вторжение слишком рано - раньше, чем успеют подойти с полуострова фаланги усиления. А Бессонов хотел выиграть время, хотел, чтобы как можно больше солдат и мобилизованных из материковых городов увезли на восток, прежде чем поступит команда отправлять их на запад.
Потому и утюжили перешеек саперные машины, которые расставляли по дорогам и полям чудо-мины эрланского производства - мины, которые не надо обезвреживать или снимать, чтобы пропустить собственные войска. Их можно отключать по радио - выборочно или все сразу. Не надо даже запоминать идентификационные номера мин - можно выделить на карте пространство, где их надо отключить, и компьютер сам во всем разберется.
Такая мина дороже обыкновенной тупой железяки нажимного действия на 8 экю. Ровно столько стоит антенна, блок питания и процессор, смонтированные на универсальном взрывателе.
Конечно, 8 экю - тоже деньги, часовая зарплата на порядочной планете, а на непорядочной бывает и недельная, но зато как повышается функциональность мины! Ведь ее можно по радио не только отключить, но и взорвать. Хотя нажимное действие тоже сохраняется - на то взрыватель и универсальный.
Такие вот мины и раскладывали саперные вездеходы по всему перешейку. А другие машины поднимали кучи земли направленными взрывами. Один взрыв - и готова индивидуальная стрелковая ячейка. Цепочка взрывов - и готов окоп полного профиля.
Впрочем, рядом вовсю старались экскаваторы и канавокопатели. Взрывы - это на тот случай, когда оборонительные укрепления надо выстроить срочно, в считанные минуты. А время пока терпит.
Целинская активность на линиях связи по-прежнему ясно показывала, что в Центаре еще не знают о вторжении на Закатный полуостров. В выступлении великого вождя Бранивоя по телевидению и радио в полдень по центарскому времени говорилось только о вероломном нападении амурцев с востока. И через три часа после этого ситуация нисколько не изменилась.
Целинский Генштаб продолжал запрашивать Чайкин о ходе мобилизации и требовать срочной отправки мобилизованных на восток.

18

Первый сигнал о неприятностях на западе поступил в Центар из Главного штаба ВМФ. Мощные корабельные радиостанции в открытом море приняли передачу генерал-лейтенанта Загаруйки и очень ей удивились. А поскольку уже было объявлено о начале войны, моряки поспешили доложить о странной радиограмме наверх.
Штаб ВМФ первым делом связался с военно-морской базой в Чайкине, и оттуда ответили, что все в порядке, Бобик сдох, а все сообщения об инцидентах в Закатном округе - это вражеская провокация.
Однако адмиралы, подобно матросам и офицерам, вовсе не хотели брать ответственность на себя и рисковать головой в случае чего. Поэтому они доложили о странной радиограмме еще выше.
Хотя в передаче Загаруйки говорилось, что штаб Закатного округа захвачен вражеским десантом, генералы из ГКВС первым делом стали названивать именно туда.
К этому времени начальник разведки легиона Сабуров уже сообразил, что мелкие утечки с каждым часом будут множиться, и если делать вид, что не происходит вообще ничего, то скоро даже самый последний идиот в Центаре поймет, что штаб округа захвачен врагом.
Поэтому пленный генерал Динисау под бдительным оком полковника Бессмертного ответил Центару, что да, в Чайкине высадилась небольшая группа мариманов-камикадзе с задачей посеять панику среди населения и сорвать мобилизацию. Что касается генерала Загаруйки, то этот предатель, пытавшийся спровоцировать нападение целинских частей на штаб округа, уже разоблачен и убит при попытке ареста.
- Почему сразу не доложили?! - горячились в столице, но штаб округа кивал на Органы, а Серый Дом клялся и божился, что вся информация была доложена лично генеральному комиссару Страхау.
К этому времени все телефонные номера Серого Дома были переведены на звездолет Сабурова и дезинформаторы работали прямо с орбиты. И это был очень удачный момент, чтобы подложить генеральному комиссару Органов большую жирную свинью.
Все прошло, как по маслу. Явившись к великому вождю с очередным докладом, генерал Садоуски между делом сообщил, что мариманы высадили в Чайкине диверсионную группу, а некто неизвестный, используя радиостанцию с позывными Органов, совершил попытку поднять мятеж и разрушить систему военного управления Закатного округа.
Садоуски благоразумно не стал спрашивать, знает ли об этом вождь. Но поскольку вождь не знал, реакцию его было трудно описать.

Предыдущая страница 13 Следующая страница


Время войны 14

Генеральный комиссар Органов пережил много неприятных минут, стоя перед вождем навытяжку и выслушивая сентенции вроде такой:
- Если не хочешь, чтобы тебя расстреляли, пойди и застрелись сам!
Но вскоре оказалось, что у вождя есть для Пала Страхау более важное поручение.
Как раз во время их разговора в Цитадель пришло новое сообщение с запада, которое изначально было паническим и почти правдивым, но, пройдя через несколько инстанций и корректировок по методу «испорченного телефона», превратилось просто в еще один сигнал о том, что мариманские диверсанты в Чайкине пока не уничтожены окончательно.
Тут-то вождь и принял решение.
- Езжай туда сам! - распорядился он. - Вылетай немедленно и лично разберись.
После советов застрелиться самому и прочих прелестей беседы с вождем Страхау как-то не рискнул намекать, что в первый день войны место шефа Органов, фактически второго человека в стране, не где-то в глубоком тылу, а в столице, у руля государства.
Он все явственнее ощущал, что его отодвигают от этого руля и противостоять такому развитию событий где-то в Чайкине будет гораздо труднее, чем в Центаре. Но приказы вождя не обсуждаются.
Даже если Бранивой, чтобы не возбуждать лишних кривотолков в военное время, задумал угробить потерявшего доверие соратника в авиакатастрофе, Страхау все равно придется сесть в самолет.

19

Известие о том, что генеральный комиссар Органов по приказу Бранивоя собирается лететь в Чайкин, ошеломило всех посвященных в легионе маршала Тауберта. На такой эффект своей маленькой провокации не рассчитывал даже Сабуров, умеющий предугадывать события на несколько ходов вперед.
И теперь главной задачей сабуровских дезинформаторов стало только одно: сделать все, чтобы этот визит не сорвался.
Между тем, все было не так просто. Чем дальше раскручивалось вторжение, тем больше было прямых и косвенных утечек. Что каналы гражданской и военной связи перехвачены - это, конечно, хорошо, но ведь на звонки из Центара надо отвечать и отвечать четко и безошибочно, чтобы там не заподозрили неладное.
И что прикажете делать, когда столичное руководство требует к телефону большую шишку, голос которой на том конце провода хорошо известен. А шишка эта давно уже убита, как начальник Закатного окружного управления Органов, или отказывается сотрудничать, как захваченный у себя на квартире командующий Закатным военным округом.
Ну, командующего, положим, вывезли на орбиту, накачали зомбизаторами и посадили за телефон. Так что с его голосом проблем не было. Правда, собеседникам казалось, что командующий вдребезги пьян - но это мелочь, с кем не бывает.
А вот с хозяином Серого Дома проблема была посерьезнее. Дезинформаторов и так не хватало, а тут простым исполнителем не обойдешься.
Вообще в штате разведки легиона было больше сотни опытных «говорильщиков», которые не меньше двух месяцев интенсивно изучали язык. И когда их голоса вдобавок пропускали через компьютерную программу, убирающую акцент, отличить речь дезинформаторов от обычной целинской было невозможно.
Еще больше разведчиков не только в ведомстве Сабурова, но и в других службах, вплоть до спецназа и десанта каждой фаланги, знали язык достаточно хорошо, чтобы с помощью компьютера обмануть собеседника сквозь шорох помех. Но в этом случае компьютерных ресурсов для уничтожения акцента требовалось больше и возрастал риск ошибки - «говорильщики» могли машинально употребить русское слово вместо целинского или же целинское в неверном значении. Иными словами, назвать «баранчиком» маленького барана, а не водителя автомашины.
На крайний случай можно было и вовсе пустить по каналу связи машинный перевод, но тут риск достигал запредельных величин, поскольку синхронный перевод в исполнении компьютера звучал хоть и относительно правильно, но совершенно ненатурально. А ресурсов в этом случае тратилось еще больше.
Между тем, с ресурсами была беда. На компьютерных системах звездолета висело все боевое планирование, информационное обеспечение, связь и масса других дел вплоть до элементарного удержания кораблей на орбите. Так что ресурсов ощутимо не хватало, и было дано указание сажать на прямые телефоны всех пленных целинских офицеров, а также некоторых солдат, изъявивших готовность сотрудничать и доказавших свою способность участвовать в радиоигре.
Но этих офицеров и солдат надо было прежде тщательно проверять - испытывать ложными вызовами, которые они должны принимать за настоящие. И это еще больше перегружало каналы связи.
Спасало только то, что львиная доля информации на Целине передавалась в эфире и по проводам морзянкой, точечным кодом. Полевые рации, телеграф, телетайп - все это эрланские компьютеры щелкали как орешки. Тут даже к звездолету не ходи. Любой компьютер в боевой или вспомогательной машине или даже простой офицерский планшет запросто подделает почерк любого радиста и сам переведет в морзянку какой угодно текст.
Но на этот раз дело было серьезное. Пал Страхау из Центара вызывал начальника Закатного окружного управления Органов по ВЧ, а это такая связь, что там даже помех ощутимых нет. Звук - как из соседней комнаты.
Между тем труп хозяина Серого Дома разговаривать по телефону никак не мог. Генеральному комиссару пока отвечали, что шеф выехал в Рудну разбираться с попыткой диверсии на рудниках, а из Рудны (якобы) отвечали, что он еще не доехал, и это само по себе вселяло подозрения.
Наконец, до начальника управления дозвонились по радиотелефону и сквозь шум помех раздался его уверенный голос.
- Добрый день, лицо Страхау!
- Чего же доброго?! - не принял его спокойного тона генеральный комиссар. - Что у вас там творится?! Почему не доложили о мариманском десанте?
На самом деле Страхау догадывался, почему не доложили. Все очень просто. Окружное управление в любом случае оказывалось виновато в этом безобразии, и вопрос: «Почему не предотвратили?» - мог вылиться в весьма серьезные оргвыводы. Оставалось надеяться на принцип «Победителей не судят». Вот и решили - сначала ликвидировать десант своими силами, а потом сообщить наверх задним числом.
Так думал генеральный комиссар Органов, а голос начальника Закатного управления успокаивал его. Миссия диверсантов провалилась. Единственное, что им удалось сделать - это взорвать электроподстанцию, от которой запитывалась центральная Чайкинская АТС. Поэтому округ лишился междугородней связи и некоторые линии спецсвязи тоже отключены.
Но звучало все это как-то неубедительно, и Страха уже и сам ощущал правоту великого вождя. Да, надо лететь! Совсем уже обнаглели эти чайкинцы. Надо же - вторая столица. Зазнались без всякой меры и думают, что теперь можно даже о ЧП глобального масштаба в Центар не сообщать.
Надо, надо явиться туда лично и показать им, что никакие они не вторая столица, а наоборот, полное дерьмо.
А в Чайкине и на орбите тем временем думали о том, что делать дальше. По «радиотелефону» с Палом Страхау разговаривал все тот же незаменимый полковник Динисау. Его голос пропустили через компьютер звездолета с матрицей голоса настоящего начальника управления, и сквозь шипение помех получилось неплохо. Но ведь руководитель такого ранга не может вечно находиться вне досягаемости для ВЧ-связи. А по ВЧ такая подделка не пройдет.
А между тем Страхау приказал начупру немедленно возвращаться в Чайкин. Комедию под названием «Долгая дорога в Рудну» можно было ломать еще часов десять-двенадцать - все-таки тысяча километров, а возвращение с первой трети пути давало четыре часа, не больше.
Дай Бог, чтобы за эти четыре часа Страхау сел в самолет. Иначе визит может и сорваться, а главное, в Центаре поймут, что на Закатном полуострове творятся вещи похуже, чем высадка группы диверсантов.

20

Чайкинская дивизия внутренних войск испытала на себе все прелести военного времени еще ночью, когда на нее с воздуха обрушились первые ракеты и бомбы.
Взрыв объемно-зажигательной боеголовки в спящей казарме производит очень сильный эффект. Даже лучшие из лучших, а именно таких всегда набирали во внутренние войска, вряд ли способны сохранить присутствие духа в подобной обстановке.
А надо сказать, что авиация легиона работала по этим целям особенно тщательно. В течение часа она подожгла все казармы и штабы дивизии и продолжала швырять ракеты и сыпать бомбы, когда под крылом уже не осталось живого места.
Причина была в том, что дезинформаторы легиона не контролировали внутренние войска. Расчет делался на захват окружного управления, но перехватить связь сразу не получилось. Ее просто тупо отсекли, а когда окольными путями номера управления перекоммутировали на звездолет Сабурова, было уже поздно. Городские Органы к этому времени знали, что управление захвачено.
После предутреннего кошмара от дивизии живыми и в строю осталось меньше полка. Или, вернее сказать, больше батальона. А когда собрали в кучу всех, кого рассеяло бомбежкой, и поставили в строй легкораненых, то набралось батальона два.
К тому же уцелело много офицеров. Солдаты тысячами горели заживо в своих казармах, задыхались дымом во сне, давились в дверях и узких проходах, разбивались насмерть и ломали ноги-руки, прыгая с верхних этажей. А офицеры, ночевавшие дома, счастливо избежали всего этого и вообще меньше времени находились под бомбами.
С рассветом к разгромленной дивизии прибились патрульные органцы, которые подтвердили, что управление захвачено мариманами, а главное - величайшая святыня Народной Целины, гробница Василия Чайкина, тоже в их руках.
И командир дивизии генерал-майор Бубнау принял единственно возможное в этой ситуации решение.
- Гробницу надо отбить! Мариманы - они на все способны. Могут надругаться над телом отца Майской революции. Невозможно представить себе такой позор.
Хотя дивизии фактически уже не существовало - не только потому, что от нее осталось два батальона, но и потому еще, что знамя ее сгорело в штабе вместе с часовым на посту №1 - Бубнау продолжал командовать и повел людей с восточной окраины в сторону площади Чайкина. А по пути заглянул в Высшую школу Органов, где царило смятение, хотя школу пока не бомбили и не обстреливали.
Просто в ВШО не знали, чему верить - разрозненным сообщениям о захвате Серого Дома мариманами или указаниям непосредственно из Серого Дома, которые гласили: ничего не предпринимать, ждать дальнейших распоряжений.
На самом деле эти указания шли непосредственно с орбиты, но об этом никто не подозревал.
- Ничего. Если там свои - хуже не будет, - решил генерал Бубнау. - Школа поступает в мое распоряжение.
Растерянный безвольный полковник, начальник школы, с готовностью отдал бразды правления. Личный состав пешим строем потянулся на проспект Чайкина, а те несколько машин, которые уцелели в автопарках дивизии и в гараже ВШО, были отданы разведке.
Когда передовые машины на подступах к площади Чайкина были обстреляны из пушек, стало окончательно ясно, что в управлении враг. Три автомобиля и бронетранспортер были потеряны сразу, а другие машины разведчики успели укрыть за домами и деревьями и пешком попытались подобраться поближе, дабы уточнить силы противника.
Всего в отряде майора Царева из 13-й фаланги было 112 машин, половина из которых - боевые, а остальные - вспомогательные, но тоже бронированные и хорошо вооруженные. Настолько хорошо по целинским меркам, что в своем докладе разведчики генерала Бубнау назвали грузовики бронетранспортерами, а вездеходы - танками.
Разведка не смогла подсчитать технику с точностью до единицы, но в любом случае получалось, что машин у противника порядка сотни, и не меньше половины из них - танки.
К танкам целинцы, естественно, отнесли и командирские машины, и МББМ, которые по местным понятиям никак нельзя было причислить к разряду БМП - хотя бы потому, что целинские БМП не имели пушек. Все, что на гусеницах и с пушкой - это танк, а против танка и оружие требуется соответствующее.
А у дивизии внутренних войск такого оружия не было. Ведь эти войска вовсе не предназначались для борьбы против танков.

21

Предбанник расстрельной камеры отделяла от внешнего коридора надежная железная дверь с автоматическим замком. Уходя, исполнитель приговоров и конвойный захлопнули ее за собой.
Дверь самой расстрельной камеры Гарбенка тоже закрыл, машинально нажав на кнопку. Как ни спешил он к телефону по тревоге, а это движение было отработано до автоматизма.
Между тем отсутствие палача затянулось. Хорошо, что в предбаннике кроме телефона был еще и унитаз, а то женщинам пришлось бы худо. Разве что прямо на пол писать - но босоногие крестьянки, которых в наличии было несколько штук, это бы вряд ли одобрили.
Впрочем, именно эти крестьянки терпели тягостное ожидание с наибольшим равнодушием.
- Что наши, что мариманы - все одно смерть, - сказала одна из них, самая старшая, а самая младшая только тихо плакала у нее на груди, не вступая в разговоры с горожанками на тему, что, может, и не все равно.
- Я слышала, они сразу не убивают, - с надеждой в голосе восклицала одна из городских девочек. - Они всех в рабство забирают, чтобы самим не работать.
На самом деле такого не придумывала про мариманов даже официальная целинская пропаганда. Но зато много говорилось о том, что мариманские правители держат в жестоком рабстве свой собственный народ. А из истории войны столетней давности было известно, что враги и вправду угоняли целинцев в рабство - только это были не мариманы, а амурцы.
Действительно, когда амурская армия в той войне отступала от Зилинаграта, с нею уходили многие тысячи целинцев, и всех их скопом объявили угнанными в рабство (присовокупив к этому, что каждый, кто согласился работать на врага - предатель). Но сто лет - большой срок, и теперь уже никто не вдавался в подробности. Какая разница, амурцы, мариманы - все они одного поля ягода.
- И того лучше, - подала голос женщина из угла. - Что хорошего в рабстве? По мне уж лучше умереть.
- Так ведь нас же освободят! - убежденно ответила девочка. - Народная армия придет и освободит.
- Где она, твоя народная армия? Сколько часов уже сидим, а ее все нет.
Тут девушка, которая еще наверху, в общей камере, все шептала: «Только бы не меня!» - вклинилась в спор со своей репликой:
- Что угодно! Все, что угодно, лишь бы не убили. Я жить хочу! Я так жить хочу, вы себе не представляете!
- Почему же не представляем? - удивилась одна из женщин постарше, а молоденькая девушка с плакатным лицом, которая со дня своего ареста поражала сокамерниц заявлениями, что если Органы решили их всех уничтожить - значит, так надо для мира и прогресса, не удержалась от отповеди и на этот раз.
- Как это «что угодно»? - возмутилась она. - А если от тебя потребуют предательства?
На этом дискуссия прекратилась, потому что никто не знал, что ответить.
Некоторое время сидели молча, а потом всех переполошил стук из расстрельной камеры. Кто-то колотил в дверь чем-то тяжелым, потому что простые удары кулаком или ногой не пробили бы звукоизоляцию.
- Там кто-то есть! - воскликнули сразу несколько голосов.
- Наверное, эта… Которая последней туда зашла, - неуверенно предположила девочка.
- Лана! Лана Казарина! Ланка!!! - закричала девушка, которая больше всех хотела жить, и кинулась к двери.
- Она что там живая? - удивился кто-то еще.
Лана и правда была живее всех живых, раз она сумела сорвать со стены огнетушитель и методично швыряла его в дверь, пока не устала. Но устала она быстро: все-таки огнетушитель был тяжелый, хотя и не работал - иначе все в камере давно бы уже было в пене.
Но ответа она так и не дождалась. Смертницы в предбаннике колотили в дверь кулаками и ботинками, что, как уже сказано, было бесполезно, а отодрать от стены телефонный аппарат никто не догадался или не рискнул.
Так что постепенно все снова успокоилось и по обе стороны от автоматической двери было тихо до тех пор, пока с лязгом не распахнулась дверь из коридора.
Все одновременно обернулись туда с одинаковым ужасом в глазах, и замерли, глядя, как в проеме двери вырастает внушительная фигура исполнителя смертных приговоров младшего лейтенанта Гарбенки.

22

Чтобы найти путь наверх, группе сержанта Иванова потребовалось немало времени. К лестнице могла вести любая запертая дверь, и приходилось вышибать все двери подряд. Громозека занимался этим с видимым удовольствием, но выбивать замки ударом корпуса удавалось не всегда, а гранат к подствольникам было не так уж много. Так что Игорь Иванов от души проклинал автоматические замки, по вине которых заперты были все двери до единой.
Так мало того - когда нашлась все-таки лестница, оказалось, что каждая площадка со всех сторон огорожена запертыми решетками.
Тут уже в ход пошли ручные гранаты. Единственным, кто не боялся иметь с ними дело, был опять же Громозека, и он постарался на славу. Грохот стоял такой, что казалось - сейчас рухнет вся лестница.
А когда все стихло и осела пыль, сверху послышался голос, который, задыхаясь в кашле, умолял по-целински:
- Не стреляйте! Я сдаюсь, не стреляйте.
«Стрелять» по-целински звучало очень похоже на «стирать», и легионеры грешным делом подумали, что неизвестный просит не стирать его с лица земли. Но Иванов понял все правильно и, укрывшись под лестницей, крикнул в ответ:
- Выходить с поднятыми руками! Оружие выбрасывать.
Неизвестный швырнул через ограждение лестницы револьвер и спустился к площадке с поднятыми руками. Но сдаться так просо ему не удалось. Гранатами разнесло только одну решетку, но была еще и вторая.
Когда взорвали и ее, сдавшийся очень радовался, потому что укрыться на верхней площадке ему было негде, там тоже не пускала решетка, и то, что ни один осколок до него не долетел, казалось настоящим чудом.
А пока Громозека возился с решетками, закрывавшими тамбур, который вел в коридор первого этажа, Иванов внизу под лестницей допрашивал пленного.
В ответ на вопрос: «Кто такой?» - пленный промямлил: «Я тут работаю», - но танкист, осрамившийся в подвале, обыскивая его в поисках оружия, вынул заодно и документы из кармана. А в служебном удостоверении было черным по белому написано: «испалнила пригавора?», - что Игорь почти без затруднений перевел совершенно правильно.
- Ага! Исполнитель приговоров. Ты-то мне и нужен. Расстреливаем, значит, помаленьку?
В этой компании врагов в тигровых комбинезонах Игорь один выглядел по-человечески, потому что был без шлема. Поэтому, заполошенно покосившись на его спутников - по виду чистых монстров, наводящих ужас, Гарбенка придвинулся поближе к Игорю и заговорил сбивчивой скороговоркой:
- Лицо мариман, только не убивайте. Все скажу.
- Ладно. Говори, где твое рабочее место. Расстрельная камера где?
- Там. Я покажу. У меня только от решетки ключей нет. А от камеры есть. Я все покажу.
- Там есть кто-нибудь?
- Есть. А как же. Есть. Если только кто после меня не пришел… Меня-то вот тут закрыли. Ключей от решетки у меня нет.
- А из персонала там кто-нибудь есть? Солдаты или еще кто…
- Вертухаи-то. Не, никого нету. Часовой разве что. Но часовые не тут, они там, дальше, - и он неопределенно махнул рукой.
Тут сверху грохнуло и Громозека крикнул:
- Можно идти.
- Ну пошли, - ответил Игорь.
Громозека по-спецназовски, в полуприседе, выскочил в коридор и пустил длинную очередь перед собой.
- Что там? - насторожился Игорь.
- Ничего, пусто, - ответил громила.
- А чего палишь? Боеприпасы лишние?
Сказав так, он вытолкнул вперед исполнителя приговоров и, как бы между делом, спросил у него:
- Интересно, ты смертниц сначала раздеваешь, а потом стреляешь, или наоборот? Может, ты у нас некрофил?
Слово «некрофил» Гарбенка не понял, но поспешил заверить:
- Нет-нет. Сначала раздеваем, а потом уж…
- Работа, значит, такая?
- Ага, - с радостью ухватился палач. - Работа такая.
- И как - это у тебя призвание или жизненная необходимость? - поинтересовался Игорь, но ответа не получил, потому что они уже пришли.
- Открывай, - приказал Игорь, и Громозека без напоминаний встал рядом, взяв наизготовку свой «джекпот» - на случай, если там засада.
А танкистам пришлось жестами указывать, куда им встать - по обе стороны двери, чтобы контролировать весь коридор.
Первым в предбанник ввалился Гарбенка, но смертницы не успели на него налюбоваться, как следом появился Громозека, повергнув всех в окончательный ужас.
Они с Гарбенкой были друг другу под стать - здоровые, мускулистые и широкоплечие, только Гарбенка немного повыше - зато Громозека в боевом шлеме, тигровом комбинезоне и со здоровенной штурмовой винтовкой в руках.
Танкистам Игорь скомандовал: «Остаетесь здесь!», - а сам вошел в предбанник следом за Громозекой.
- Привет, девочки! - с порога сказал он, но смертницы ничего не ответили. Может, не захотели приветствовать врага, а может, просто не поняли, потому что в Народной Целине обычным приветствием было «Ура на водила!» («Слава вождю!»), или просто «Ура!» - для краткости. Кроме того употреблялось еще и «Добрый день», но «Привет» - никогда.
Изучая язык, Игорь Иванов в такие тонкости не вдавался и на смертниц не обиделся. Когда несколько часов посидишь перед воротами на тот свет, любому станет не до приветствий.
- Там кто-нибудь есть? - спросил Игорь у Гарбенки, но тот замялся, и вместо него подала голос девушка, которая очень хотела жить.
- Есть! - воскликнула она. - Там Лана! Лана Казарина. Она живая еще.
Тут она осеклась и уже совсем другим, упавшим голосом, спросила:
- Лицо мариман, а вы нас убьете?
- Нет, только изнасилуем, - ляпнул неожиданно Громозека из-под шлема, и смертницы отлично его поняли. Хотя в разговорном языке это действие и обозначалось выражением «си?на либиz» («сильно любить» - если докапываться до истоков), существовал и юридический термин «насилаваz».
- Вот я тебя самого сейчас изнасилую! - оборвал подчиненного Иванов.
- А что такого? - удивился Громозека. - Приказ маршала Тауберта.
Закончить диспут им не удалось. Гарбенка наконец справился с замком, и створки автоматической двери разошлись в стороны.
Исполнитель приговоров шагнул туда первым и с разворота получил огнетушителем по самому больному месту. Посидев несколько часов в одиночестве, Лана Казарина как раз дозрела до мысли о борьбе за свою жизнь.
- Меня бить бесполезно, - предупредил Игорь, перешагивая через воющего Гарбенку. - У меня бронеширинка.
Но Лана и так уже выронила огнетушитель и отступила к стене, не зная, радоваться или плакать.
Она стояла у стены, даже не пытаясь прикрыть наготу, и Игорь, обдолбаный озверином и распаленный перепалкой с Громозекой, нашел только один способ показать девушке, что радоваться все-таки будет вернее.
Он подошел к ней вплотную и поцеловал ее в губы.
Громозека за его спиной бестактно расхохотался.
- Дурак, это по любви, - беззлобно огрызнулся сержант, на секунду оторвавшись от сладких, почти нецелованных губ.
Услышав неприличное слово «любовь», Лана покраснела, но теперь уже сама впилась в губы Игоря с еще большим жаром, приподнявшись на цыпочки и обхватив его шею руками.
На этот раз удовольствие прервал осрамившийся танкист, который появился в дверях с открытым забралом и виновато произнес:
- Тебя командир вызывает.
- Я кому сказал - оставаться в коридоре?
- Так у меня же твой шлем. Командир вызывает!
- Я с первого раза понял. Бегом обратно в коридор.
Танкист поспешно отступил, а Игорь щелкнул клавишей на слуховом аппарате и произнес:
- Командир! Иванов говорит. Мы тут взяли пленного и освободили смертниц из расстрельной камеры. Налаживаем контакты.
«Иванов?» - удивилась про себя Лана, а потом изумилась еще больше, когда Громозека назвал сержанта Игорем.
Все получилось точно так, как она задумала. Ее спас от смерти Игорь Иванов, Игар Иваноу по-целински. И то, что это был не тот Иванов, вовсе не меняло сути дела.

23

Игара Иваноу везли из Дубравы в Чайкин в легковой машине, на заднем сиденье. Рядом сидели два органца и вдобавок с Игара не снимали наручников. А чтобы жизнь совсем уж не казалась медом, продолжали и по дороге орать на него в голос, пинать локтями под ребра и требовать ответа, кто из них амурский резидент - сам Иваноу или все-таки майор Никалаю.
- Как ты связывался с генералом Казариным?! - ревел с переднего сиденья подполковник Голубеу. - Через дочь?! Через дочь, я спрашиваю?!
- Не знаю! Какую дочь?! Я не знаю ничего! Я ни в чем не виноват! - продолжал запираться Иваноу.
Он, конечно, помнил девушку Лану, потому что она была первой, с кем он целовался всерьез и по-настоящему, но вот фамилию он у нее не спрашивал. Правда, еще в драке у двух монументов, игравших роль дорожных указателей, она кричала - мол у нее папа генерал, но это Игар вспомнил не сразу, а когда вспомнил, было уже поздно, потому что впереди послышалась стрельба.
Около тех самых монументов-указателей идущая впереди разведрота 13-го отдельного мотострелкового полка нарвалась на колонну пленных из Задубравской дивизии, которая как раз вышла на развилку дорог со стороны дивизионного городка.
Голые пленные численностью до полка перли по асфальту, как стадо баранов. Сопровождали их пешим ходом восемь легионеров, и в начале пути какие-то герои попытались убежать к лесу, но кончилось это нехорошо.
Бегущих посекли очередями с грузовиков, а один и вовсе шмальнул ракетами, и после объемно-зажигательного взрыва от тех, кто под него попал, не осталось даже пепла. Заодно и лес подожгли - негде будет партизанам прятаться. Но самое главное - пешие легионеры, запаниковав, открыли огонь по толпе, а особист на орбите запустил отстрел ошейников. Выстрелы под челюсть убили десятую часть заложников, а два ошейника и вовсе взорвались.
Летающие головы произвели должное впечатление на уцелевших пленных, и больше никого на подвиги не тянуло - тем более, что и лесов по пути практически не было - одни голые поля.
Но на развилке у границы двух краев случилась неприятность. Колонна вышла прямо на целинскую воинскую часть, которая следовала в южном направлении и не сразу поняла, что это такое она видит.

Предыдущая страница 14 Следующая страница


15 Антон Антонов

Легионеры опомнились первыми. Пешие кинулись под прикрытие машин, стреляя на бегу из автоматов. Через секунду ожили пулеметы на крышах кабин, а залп ракет накрыл легкие танки целинской разведроты.
Но все-таки силы были неравны. Восемь вспомогательных единиц против целого полка - не тот расклад, где можно что-то ловить.
- Уходим к Чайкину, - решил командир колонны.
Уйти по шоссе от погони эрланские грузовики могли без всякого труда, но оперативники на орбите усомнились в правильности такого решения.
- Отходить запрещаю! - последовала команда от старшего оператора 66-й фаланги. - Приказываю задержать противника до подхода помощи. Помощь будет через двадцать минут.
Тыловой эшелон обороны перешейка располагался километрах в десяти от этого места, и войска легиона уже вышли туда, так что помощь могла подоспеть и быстрее, чем за двадцать минут. Но раньше, уже минут через пять, над полем боя появилась пара самолетов.
Они с разворота шарахнули ракетами подальше от восьми зеленых точек на дисплее - машин, подающих сигнал «я свой». Так что боеголовки взорвались ближе к хвосту колонны 13-го ОМПа - прямо позади воронка, замыкавшего группу подполковника Голубеу.
Понятно, что все органцы тут же выскочили из машин. Некоторых арестованных они оставили запертыми в воронках, но Игара Иваноу вытащили наружу и под мышки уволокли в кювет.
Рядом швырнули и майора Никалаю, которого везли в следующей машине.
Следующим заходом истребители прошли на бреющем полете над авангардом полка, стрекоча из пулеметов, и положили бомбы где-то в середине колонны. А потом, выпустив оставшиеся ракеты, куда Бог пошлет, удалились в сторону Чайкина.
Теперь уже было очевидно, что командир второго батальона капитан Чиринкоу с обязанностями комполка не справляется совершенно. Полк был неуправляем.
Собственный батальон Чиринкоу открыл огонь по бегущим прямо на него голым пленным, а когда выяснилось, что это вовсе не прибывшие с моря вплавь мариманы, а простые целинские солдаты, сбежавшие от врага, батальон на несколько минут полностью потерял боеспособность. Бойцов терзала рвота и угрызения совести.
Тем, кто удержался от рвоты и угрызений, беглые в это время били морду, потому что никто не любит, когда по нему стреляют свои.
Но на этом дело не кончилось, потому что на некоторых пленных были ошейники, и они начали взрываться, отрывая головы и поражая осколками других.
Обезумев от этого всего Чиринкоу лично повел батальон в атаку и героически погиб точно посередине между монументами.
В гибели его был виноват новейший танк ТТ-55, который зафинтилил своим чудовищным снарядом прямо в южный монумент, за которым укрывались машины врага.
Все восемь грузовиков уцелели, зато взрывом накрыло атакующих целинских пехотинцев, и теперь полк остался вообще без командира.
А поскольку в танке сидел сам командир танкового батальона, этот батальон тоже остался без управления. Обезумев от содеянного (главным образом от того, что разрушил своим снарядом статую Василия Чайкина), комбат, вместо того чтобы стрелять по беззащитным грузовикам из своей огромной пушки, ринулся их давить и получил в лоб пару «зажигалок». Водителю показалось, что танк горит, и он полез через люк наружу. Ошалевший комбат высунулся наверх, чтобы его вернуть, и его срезало из пулемета.
Танков ТТ-55 у полка оставалось еще семь штук, не считая разных других, но полковой особист, неожиданно для себя оказавшийся старшим среди всех живых и свободных офицеров, приказал отводить сверхсекретные танки назад под прикрытием всей остальной бронетехники.
Особиста можно понять. Когда подполковник Голубеу арестовал комполка, начштаба и политрука, контрразведчик ждал, что его тоже арестуют. Еще бы - проворонить целую резидентуру амурской разведки у себя под носом. Но по необъяснимой прихоти судьбы Голубеу оставил особиста на свободе, но с намеком, что никаких гарантий у него нет.
Между тем главной заботой особиста были как раз эти самые танки ТТ-55. Две машины погибли еще в расположении полка - они вернулись с ночных учебных стрельб и стояли под заправкой, когда весь склад ГСМ взлетел на воздух. А еще одну захватили легионеры.
К грузовикам жались пленные в ошейниках, которые очень просили их не убивать.
- Танкисты есть? - поинтересовался у них командир колонны.
Оказалось, что есть и даже не один.
- Бегом туда и пригоните мне этот танк, - последовал приказ, и через несколько минут ТТ-55 уже дубасил по своим. Жалко, боезапас маленький - всего двенадцать снарядов, из которых покойный комбат сжег два, а легионеры - еще три.
Но один из этих трех попал точнехонько в ближайший ТТ-55, и это решило дело. После потери четырех новейших танков полковой особист не мог больше рисковать.
Трофейный танк с семью оставшимися снарядами напрасно ждал новой атаки. Вся бронетанковая мощь 13-го ОМПа отошла в тыл и туда же, под прикрытие брони, сбежали органцы, притащив за собой уцелевших арестованных.
Майор Никалаю хоть и был недавним комбатом, но все-таки несколько недель командовал полком, проводил учения, участвовал в командно-штабных тренировках и ночами не спал, штудируя «Настольную книгу командира полка». И он просто выть был готов, глядя, как погибает его полк из-за отсутствия управления.
- У них же всего восемь бэтээров! - орал он на Голубеу. - Разрешите мне… Мы прорвемся!
Но Голубеу отвечал в том духе, что комполка сам виноват и нарочно разложил свою часть, чтобы способствовать ее скорейшему разгрому. А поскольку майор слишком уж нервно себя вел, органцы повалили его на землю и стали пинать ногами.
Но тут к месту боя подошла свежая центурия с восточной стороны, а сверху опять свалился многоцелевой истребитель с изменяемой геометрией крыла, который выбрал в качестве цели как раз скопление бронетехники.
Органцы залегли, а Никалаю, наоборот, вскочил и, превозмогая боль, помчался в сторону монументов. Игар Иваноу бросился за ним, громко вопя что-то нечленораздельное.
- В атаку, вперед! За мной! - перекрикивал его Никалаю, пробегая мимо своих солдат, и некоторые тянулись за ним, не обращая внимания на наручники на руках майора и выкрики органцов, которые боялись подняться.
Подполковник Голубеу лежа стрелял по беглецам из пистолета, но тут ракета рванула совсем рядом, и органцов накрыло взрывной волной.

24

Группа старлея Данилова так и не прорвалась в тюремный блок, поскольку в разгар перестрелки с часовыми поступило распоряжение подняться наверх и занять башни Серого Дома, откуда удобно стрелять по наступающему противнику.
Часовым на башнях тоже теоретически было удобно, но их стрельба из автоматов по танкам и бронемашинам не давала должного эффекта, а пешие легионеры вылезали из бронемашин под прикрытием здания, и до них очереди тоже не долетали.
Правда, один герой с фасадной башни все-таки попал в кого-то из легионеров, штурмовавших здание Окружкома на другой стороне площади. И вывел его из строя, переломав ему несколько ребер под бронежилетом и причинив пулей легкое сотрясение мозга под шлемом.
В ответ сразу несколько машин ударили по башне ракетами, превратив ее в живописную руину с обугленным трупом героя в центре композиции.
Эту руину люди Данилова заняли без труда, а вот с других башен еще стреляли целинцы. Войска Органов вооружались автоматами, и у часовых было по четыре рожка на брата - 120 патронов, долго можно стрелять.
А поскольку легионеры уже выбрались на крышу, ракетный залп отпадал. К тому же ракеты и снаряды приказано было беречь. По сводкам за первые часы боев некоторые центурии израсходовали уже по два-три боекомплекта, а их всего шестнадцать на всю войну.
Если так тратить боеприпасы в условиях, когда нет организованного сопротивления, то что будет, когда целинцы опомнятся?
Правда, отряд майора Царева из 13-й фаланги пока расходовал первый боекомплект, и то довольно вяло. Не было достойных целей.
Они не появились даже тогда, когда из парка имени Майской революции выкатилась атакующая цепь дивизии внутренних войск и Высшей школы Органов.
С этой стороны наступало несколько рот, которые нарвались в первую очередь на танки тяжелой центурии, два из которых - Е1680 с орудием 150 мм . На два меньше, чем у ТТ?55, но по эффекту раз в десять круче.
Танки шарахнули прямо перед собой снарядами объемного взрыва, и органцы, не привыкшие к такому обращению, залегли. Объемный взрыв вообще штука посильнее, чем «Фауст» Гете - даже если наблюдать со стороны, мало не покажется. А вторым залпом идут противопехотные снаряды направленного действия, которые рвутся в воздухе на заданном расстоянии таким образом, что взрывная волна и осколки уходят преимущественно вниз.
Тут даже не надо думать - только вводи в компьютер исходные данные. Как в «Трех мушкетерах». Триста гугенотов, двести шагов. Мы еще успеем закончить завтрак!
После двойного залпа если кто и остается в живых, то сильно контуженный и еще сильнее деморализованный. Хорошо от парка до танков не так далеко бежать - но кто добежал, тот попал под пулеметы. Ну и легионеры, которые засели на верхушке гробницы, из автоматов добавили.
В результате с этой стороны не прорвался никто. Самыми счастливыми оказались те, кто вовремя отступил. Хотя по парку уже работали минометы, под этим обстрелом все-таки можно было выжить.
А на открытом пространстве пешим целинцам было тяжко совсем. Легионеры на высоких точках обложились штурмовыми винтовками с оптическим прицелом и лазерным наведением - тут промазать труднее, чем попасть, а у органцов даже касок нет, не говоря о бронежилетах.
Но генерал Бубнау был неумолим. Гробницу надо отбить. Он рассчитывал, что когда начнется атака от парка, враг оттянет свои силы туда, и тогда можно будет бросить резерв в наступление через площадь. Но враг не стал ничего никуда оттягивать. Двух центурий - тяжелой и простой - вполне хватило, чтобы подавить атаку, а все остальные машины остались на месте - кольцом вокруг площади и трех главных зданий.
Но Бубнау все равно бросил своих людей в атаку через площадь.
Добрались они только до «памятника очередному вождю». Вернее, до постамента, на котором сейчас не было никакого вождя.
Группа счастливцев сумела укрыться за постаментом. А кто-то добежал даже до стен Окружкома и Серого Дома.
В обоих домах как раз с этой стороны на первом этаже были выбиты стекла и выломаны решетки. Здесь проникали в здания спецназовцы легиона, и теперь прорехи пригодились целинцам.
Но поскольку по этой стороне оба здания тоже прикрывали боевые машины, которые целинцам нечем было подавить, до стен добежали считанные единицы, а внутрь прорвалось еще меньше. В Серый Дом - человека четыре.
Вслед им маневренный танк послал сквозь окно 100-миллиметровый снаряд. Компьютер показывал, что легионеров в этом крыле здания нет. А насчет целинцев после взрыва снаряда ничего нельзя было сказать определенно.
На всякий случай группе старлея Данилова передали, что несколько целинцев проникли в здание. Но до команды сержанта Иванова это сообщение не дошло.

25

- Сколько, говоришь, у тебя пленных? - спросил по закрытой связи капитан Саблин, когда сержант Иванов отчитался о своих подвигах по спасению девиц от расстрела.
- Да можно сказать, вся тюрьма, - ответил Игорь. - Тут же нет никого, кроме зэков. Только мы и палач местный.
- Это радует. Допроси палача - пусть скажет, сколько всего народу в тюрьме. Надо наверх сообщить, а то с нас пленных требуют. А какие к черту пленные, когда мы в обороне сидим.
- А что, на нас уже кто-то нападает?
- А ты думал! У нас тут война, между прочим. Местные лезут из всех щелей.
- Военные?
- А черт их разберет. С автоматами.
- В сером или в хаки? - поинтересовался Иванов, который разбирался в целинском обмундировании лучше всех в центурии, да пожалуй и в отряде.
- Вроде в сером.
- Ага, понятно. Органы.
- Может, и Органы. Короче, тюрьма в твоем распоряжении. Делай что хочешь, но чтобы все досидели по камерам до отправки в тыл.
Где-то в тюремном блоке еще оставались недобитые целинские часовые, и хотя маловероятно было, что они вдруг вздумают выпустить заключенных, полностью такую возможность командир центурии, похоже, не исключал.
Но Игорь Иванов думал о другом.
Когда он выглянул из расстрельной камеры в предбанник, девушка по фамилии Питренка бросилась к нему со словами:
- Лицо мариман, пожалуйста, не убивайте меня!
Из дальнейших бессвязных выкриков Игорь понял, что она решила, будто, запретив подчиненным насиловать девушек, сержант обрек их на смерть. И теперь она буквально умоляла изнасиловать ее одну за всех, только бы остаться живой. Но со стороны казалось, будто она признается Иванову в сильной любви, и из всех землян только он один понял девушку правильно.
- Мы-то никого не убьем, - сказал он. - Но сюда рвутся ребята в сером. Органцы хотят отбить управление, и вы, надеюсь, понимаете, что это означает?
Его русскую речь девушки поняли не очень хорошо, и тогда Игорь пояснил:
- Вас расстреляют свои. Если они прорвутся сюда, то первое, что они сделают - это расстреляют вас. А потом и всех остальных.
- Отец! - произнесла Лана Казарина за его спиной. - У меня здесь отец. Он еще жив!
Она не знала этого наверняка, но очень хотела верить.
- Кто он? - спросил Игорь полуобернувшись.
- Он генерал. Тут много генералов и офицеров. Они вас ждали. Отец говорил, что мариманы и амурцы придут, и тогда органцам не поздоровится. Он вам поможет!
- Предательница! - прошипела девушка с плакатным лицом.
- Дура, - ответила ей не Лана, а Питренка, которая уже поверила, что ее не убьют и, может быть, даже не изнасилуют, но все еще боялась, что любое неосторожное слово может изменить расклад.
А Игорь Иванов медленно оглядел всех присутствующих и неожиданно скомандовал девушке с плакатным лицом:
- Раздевайся!
Она побледнела, потому что, увидев Лану, выходящую из расстрельной камеры нагишом, наконец поверила, что в Народной Целине смертниц раздевают перед казнью. А может, и по другой причине - ведь здесь много говорили об изнасиловании, да и вообще ей никогда прежде не приходилось раздеваться перед мужчинами. Но Иванов не стал ее томить и объяснил:
- У нас все просто. Тех, кто не хочет с нами сотрудничать, приказано отправлять в глубокий тыл. В наш глубокий тыл, куда не доберется ни ваша армия, ни ваши Органы. И скажу честно - я не знаю, что там делают с пленными. Но я точно знаю, что перед отправкой их приказано раздевать догола. Вам все понятно?
- Вы отправите нас в рабство? - попробовала уточнить девочка, которая развивала эту тему до появления легионеров.
- Это будет зависеть от вашего поведения. Сейчас мне нужна одежда для человека, который готов сотрудничать.
- Да ну, сержант! - пророкотал из расстрельной камеры Громозека. - Чего ты с ней валандаешься. Одежда тебе нужна? Счас снимем.
И он, протиснувшись в дверь и как бы ненароком задев нагую Лану Казарину, стал надвигаться на девушку с плакатным лицом.
- Не надо! - остановила его девушка. - Я сама.
И она рванула на груди свою белую юнармейскую блузку. Пуговицы посыпались на пол.
- Тебе что сказали! - рявкнул на нее Громозека. - Снять шмотки, а не порвать! Я тебя саму счас порву, как Тузик грелку!
А Лана, глядя на все это, засомневалась, намного ли мариманы лучше органцов.
Но ведь они спасли ей жизнь.
- Вы правда отправляете людей в рабство? - спросила она.
- Мы отправляем их в тыл, - мрачно ответил Игорь. - За дальнейшее я не отвечаю. Я, к сожалению, не генерал.
А Лана слишком много пережила и уже окончательно потеряла представление, что такое хорошо и что такое плохо. А в такой ситуации лучше всего заботиться о себе самом.
Чужаки спасли ей жизнь и хотели дать ей одежду. А ведь могли бы этого и не делать - Лана прекрасно понимала, насколько интереснее им смотреть на нее голую.
Правда, теперь у них появился другой объект. Девушка с плакатным лицом имела еще и ладное тренированное тело. И пока Лана одевалась, Громозека лапал это тело руками.
Остальные не вмешивались в надежде, что их пронесет.
К этому времени исполнитель приговоров Гарбенка вновь обрел способность двигаться, разговаривать и соображать, и Иванов спросил у него:
- Где сидит генерал Казарин?
- Не знаю, - пробормотал тот.
- Как узнать?
- Можно посмотреть по картотеке.
- Хорошо. Веди.
Громозека был недоволен, что его оторвали от девушки с плакатным лицом, но ему пришлось отправиться вместе с группой. С собой легионеры взяли Лану Казарину и Веру Питренку. А остальным Иванов на выходе бросил:
- Подумайте над тем, что я сказал. На войне как на войне, и с теми, кто не хочет сотрудничать, мы будем поступать, как с врагами.
Но, глядя на новую обнаженную, которая стояла у стены с гордо поднятой головой и сжатыми губами, он про себя подумал, что ему все больше нравится эта несгибаемая девушка с плакатным лицом.

26

Грузовики 66-й фаланги, которые целинцы считали бронетранспортерами, как раз расстреляли весь наличный боезапас к тому времени, когда закованный в наручники майор Никалаю поднял свой полк в новую атаку. Это и предопределило исход прорыва.
Хотя легионеры продолжали стрелять по наступающим из автоматов, силы были слишком неравны.
Подошедшая с перешейка тяжелая центурия была чересчур увлечена истреблением целинской бронетехники и упустила прорыв.
Игар Иваноу был в первых рядах атакующих и, сжимая в скованных руках подобранный с земли пистолет, палил куда-то в пространство, пока не кончились патроны. Засевший за полуразрушенным южным монументом легионер находился в лучшем положении. Его штурмовая винтовка «джекпот» была заряжена пулеметной лентой, а стрелял он на удивление метко и заставил целинцев залечь.
Легионера забросали гранатами, а свои его чуть не бросили, но он все-таки выжил и сумел догнать грузовики, которые поспешно отходили. Бойцы в дымчато-серой с голубыми разводами форме 66-й фаланги, как на чапаевской тачанке, отстреливались автоматными очередями из кормовых дверей и в горячке засадили своему героическому соратнику пулями в бронежилет. Но даже это его не остановило.
Первое, что он сделал, забравшись в грузовик - это заехал в морду бойцу, который чуть его не подстрелил. Заехал, правда, не снимая шлема, так что боец не очень пострадал и даже не обиделся, поскольку герой был совершенно прав.
Но тут герою попала в спину теперь уже вражеская пуля, залетевшая через открытую заднюю дверь, и хотя она тоже угодила в бронежилет, это добило легионера окончательно. Под бронежилетом больно колыхались переломанные ребра, а адреналиновый запал, который помог герою с честью выдержать все испытания, наконец, кончился, и легионер свалился на руки бойца с набитой мордой.
Группа, не меньше получаса державшая у придорожных монументов целый мотострелковый полк, отступила, потеряв один грузовик и трех легионеров убитыми.
Правда, все пленные, вверенные попечению этой группы, разбежались кто куда, и поскольку собрать их не представлялось возможным, особисты на орбите решили подорвать самоликвидаторы на шеях заложников.
Повезло только тем, кто был в трофейном танке ТТ-55. Их помиловали, поскольку они по доброй воле устремились за грузовиками легиона, взяв еще несколько голых пленных в ошейниках на броню.
А остальные ошейники стали взрываться как раз когда остатки Дубравского полка под командованием Никалаю добрались до южного монумента.
Нагая девушка, бежавшая навстречу Игару Иваноу с безумными глазами и перекошенным в диком крике ртом, вдруг потеряла голову в буквальном смысле слова, и Игара с ног до головы окатило кровью из перерубленных артерий. Безголовое тело рухнуло прямо на него, а осколки ошейника не задели его только чудом.
Однако Игар все равно на несколько минут сделался небоеспособен. Его рвало и крутило, а в памяти застрял последний момент - когда девушка пыталась руками сорвать с себя ошейник, и в результате руки ей тоже оторвало.
Когда он немного справился с собой и обнаружил, что пытается снять пропитанную женской кровью гимнастерку, но не может из-за скованных рук, бой уже кончился. Отступающая через поле бронетехника утащила за собой тяжелую центурию, а про пеших целинцев забыли.
Вместе с бронетехникой сгинул и полковой особист, и органцы подполковника Голубеу. Неподалеку от Игара солдат из мобилизованных уголовников воровским способом снимал наручники с командира полка.
- Выпей! - сказал кто-то Игару, протягивая ему котелок, из которого за версту разило сивухой. Это деревенские притащили солдатам самогон.
Игар никогда не пил спиртного, но теперь жадно прильнул к котелку.
После нескольких глотков его наконец перестало колотить, а бывший уголовник в две минуты снял наручники и с него.
Вокруг майора Никалаю кучковалось сотни две бойцов. Другие выжившие подтягивались группами и поодиночке, но их было немного. Ходили разговоры, что часть ушла с бронетехникой, а кто-то и дезертировал.
К вооруженным бойцам прибились и бежавшие из плена - те, кому повезло не оказаться в заложниках с самоликвидаторами на шеях и уцелеть под пулями с обеих сторон. Из тех двух с лишним тысяч, которые отряд майора Субботина захватил в Задубравской дивизии, осталась едва ли десятая часть, но было неизвестно, сколько беглых пленных рассеялось по окрестностям.
Многие, видя, что по ним палят со всех сторон, стремились убежать подальше от места боя и совсем не спешили назад.
Собрав всех, кто смог и захотел собраться, майор Никалаю решил:
- Идем в Чайкин. Там первая армия. Ей нужны подкрепления.
- Нет там первой армии, - пробурчал в ответ беглый пленник, по прежнему нагой, которому девушка в одетом на голое тело белом халате перебинтовывала голову. - Ничего нет. Ты видел, как они нас?.. И везде то же самое. Везде!

27

Везде было примерно то же самое, и упорное сопротивление отдельных частей, подразделений и загнанных в угол героев-одиночек не меняло общей картины.
Целинские войска на Закатном полуострове терпели небывалый разгром, а в столице Народной Целины Центаре об этом до сих пор ничего не знали.
Напрасно в эфире надрывались не попавшие под глушение коротковолновые армейские и гражданские рации. Напрасно радиолюбители, рискуя жизнью (потому что по запеленгованным рациям легионеры без промедления били управляемыми ракетами от малых противопехотных и до стратегических) пытались оповестить родное руководство об опасности. Стараниями дезинформаторов, оседлавших магистральные линии связи, этим сообщениям в Центаре никто не верил.
В том, что дело обстоит именно так, командование легиона убедилось, когда из Центара в Чайкин вылетел генеральный комиссар Органов Пал Страхау в сопровождении группы генералов и старших офицеров.
Он летел разбираться с диверсионной группой, которую мариманы высадили в районе Чайкина с целью срыва мобилизации и нанесения ущерба промышленным предприятиям стратегического значения.
По сведениям, которые Страхау получил перед самым отлетом, в диверсионную группу входило несколько десятков человек, причем большая часть из них уже уничтожена.
Наверное, узнав, что на самом деле «диверсантов» никак не меньше двухсот тысяч, генеральный комиссар Органов весьма удивился бы - но увы, некому было ему об этом сказать.
Правда, когда самолет Пала Страхау был уже в воздухе, на Закатном полуострове случился неприятный для легиона инцидент. Из контролируемой зоны вырвался какой-то рыбацкий баркас. Хотя за передвижением кораблей в прибрежной зоне велось наблюдение с орбиты, этот катерок непонятно как прозевали и самолет послали за ним в погоню слишком поздно.
Утопив баркас ракетой, истребитель залетел на территорию Уражайского округа и был замечен с суши. Правда, радары его не засекли, и местная ПВО склонялась к мысли, что это был глюк, но звено истребителей, поднятое на всякий случай и залетевшее в Закатный округ, исчезло бесследно.
Последние слова, которые прокричал по радио командир звена, насторожили всех, кто их слышал и кому они были доложены.
- Меня атакуют! - можно было расслышать сквозь шорох помех, после чего связь прервалась.
Об этом немедленно доложили наверх, а в район перешейка, не мешкая, направили высотный самолет-разведчик. Это была такая отличная машина, которую не могли достать наверху даже собственные целинские истребители, не говоря уже об амурских и мариманских.
Когда не вернулся и он, сбитый управляемой зенитной ракетой, в штабе Уражайского округа всерьез задумались, что же это такое творится. Но из Генштаба уражайцам посоветовали не впадать в панику.
К этому времени дезинформаторы уже успели убедить столичных генералов, что мариманские диверсанты и их пособники преднамеренно рассылают по каналам связи панические сообщения, чтобы сбить с толку командование целинских войск и гражданские службы.
Добиться, чтобы противник считал дезинформацию истиной, а истину дезинформацией - это высшее достижение информационной разведки и контрразведки. И начальник разведки легиона генерал Сабуров сумел этого достичь.
Палу Страхау, который продолжал лететь в своем большом четырехмоторном спецсамолете на запад, даже не сочли нужным сообщить об инцидентах с баркасом и самолетами. Да и вообще Генштабу и генеральному комиссариату Органов было не до того.
Генштаб как раз в эти часы начинал сокрушительное наступление на востоке, а Органы делали все необходимое, чтобы присовокупить к наступлению народное восстание в Порт-Амуре и других амурских городах.
И как раз в разгар этой напряженной работы с востока пришло сообщение о том, что амурцы, не дожидаясь сокрушительного наступления противника, переправились через Амур и Зеленую реку и продвигаются вглубь целинской территории, разрезая целинские фронты, как нож - мягкое масло.

28

Предыдущая страница 15 Следующая страница


Время войны 16

- Вот! - изнывая от усердия, поднял перед собой нужную карточку пленный исполнитель приговоров Данила Гарбенка. - Казарин Иван. Приговорен к высшей мере наказания. Камера 512. Это пятый этаж. Я покажу!
- Он жив? Его не расстреляли? - вскрикнула Лана Казарина.
- Должен быть жив. Исполненные в другой картотеке.
- Если нет, я тебя придушу, - прошипела Лана.
- А я помогу, - поддержал ее Игорь Иванов.
- Да нет. Должен быть жив. У нас с документацией порядок. С этим делом строго.
Генерал Казарин и правда был жив, но увидев, в каком он состоянии, Лана все равно попыталась придушить Гарбенку. Конечно, сначала она кинулась к отцу, восклицая: «Папа, это я! Очнись, это я!» Но поскольку он ничего не ответил, она снова вскочила на ноги и с криком: «Что вы с ним сделали!» - накинулась на Гарбенку, хотя он как раз ничего с генералом Казариным не делал, поскольку отвечал лишь за конечную стадию процесса.
Правда Игорь, вопреки обещаниям, не стал ей помогать, а бросился к генералу с вопросом:
- Вы меня слышите? Вы можете говорить?
В одиночку Лана с удушением палача не справилась, хотя он даже не пытался сопротивляться и только прикрывал руками лицо от ее цепких ногтей.
Выглядел он в этот момент как нельзя более жалко. Гораздо более жалко, чем генерал Казарин, на теле которого не осталось живого места.
С трудом разлепив опухшие, покрытые кровавой коростой веки, Казарин сорванным голосом прошептал еле слышно:
- Быстро вы. Я не ждал вас так скоро.
Из этого Игорь Иванов заключил, что хоть и не так скоро, но кого-то генерал Казарин все-таки ждал, так что дочь его не соврала.
- Но это не целинская форма, - прохрипел генерал несколько громче, разглядев сквозь красное марево тигровые комбинезоны и боевые шлемы. - Кто вы такие?
- Они мариманы, - снова опускаясь рядом с отцом, сказала Лана.
- А, это ты, - пробормотал генерал равнодушно и даже слегка раздраженно. - А я-то думал…
И он снова закрыл глаза.
- Папа! Папа! Что ты думал? - закричала Лана и стала тормошить отца, забыв, что каждое прикосновение причиняет ему боль. - Это я, Лана! Мариманы высадили десант. Они нас освободят.
- Чушь, - ответил генерал, не открывая глаз и морщась от боли. - У мариманов нет сил для сухопутного десанта. Перестаньте меня мучить.
- Папа, ты что, не узнаешь меня?! - воскликнула Лана в отчаянии, а Игорь Иванов, решив, что валять ваньку не имеет смысла, сообщил:
- Мы не мариманы. Мы из космического легиона.
Тут Казарин попытался улыбнуться, но место улыбки получилась жуткая гримаса.
- Из космического… Какой интересный сон. Давно такого не было.
- Папа! Папа! Это не сон! очнись! Все на самом деле! - не унималась Лана.
- Ты всегда так говоришь, - ответил генерал. - И всегда врешь. Ведь тебя расстреляли.
- Да нет же, папа! Они не успели! Если хочешь, вон у этого спроси!
«Вон этот», то есть исполнитель приговоров Гарбенка, был готов подтвердить все, что угодно, но у него генерал ничего не спросил.
- Да чего вы мучаетесь? - подал голос Громозека от окна. - Его водой надо отливать.
Услышав это, генерал неожиданно приподнялся на локте и довольно внятно и рассудительно произнес:
- Водой меня отливать бесполезно. Я на это уже не реагирую. Я вообще ни на что не реагирую. К использованию непригоден, подлежит утилизации…
И он засмеялся страшным каркающим смехом.
- Папа! Что же они с тобой сделали?! - простонала Лана, а Игорь наконец сообразил, что нужно генералу в первую очередь, и достал из кармана плитку «озверина» со словами:
- Ничего, сейчас все пройдет.
- Что это? - спросила Лана, все еще не вполне уверенная, что странные чужаки в тигровых комбинезонах хотят ей с отцом добра.
- Лекарство, - ответил Игорь и сунул пластинку «озверина» генералу в рот.
Казарин попытался ее выплюнуть, но не успел. Пластинка растаяла почти мгновенно и препарат через слизистую оболочку впитался в кровь.
Через минуту Казарин уже смог сесть.
Среди обитателей камеры были и другие тяжелые, так что Игорь истратил целую плитку «озверина». Это благоприятно повлияло не только на них, но и на всех, кто тут был. Враг, который потчует страждущих лекарством - уже не совсем враг. Тем более, что заключенные вообще с трудом понимали, кто это к ним пришел.
Почувствовав, что настороженные и испуганные поначалу взгляды зэков потеплели, Громозека все чаще поглядывал не внутрь камеры, а в окно, и вскоре увидел там кое-что интересное.
- Командир, глянь! - позвал он. - С этими мы что ли воюем?
Игорь посмотрел в окно и увидел, как вдоль стен домов бегут вооруженные люди в сером. Здесь здания подступали прямо к задней стене Серого Дома, и целинцы генерала Бубнау пытались подобраться к открытым воротам подземного гаража перебежками от подъезда к подъезду.
Но тяжелая техника 77-й центурии била прямой наводкой по подъездам, а пулеметы косили бегущих, как в кино.
- Командир, а можно я стрельну! - возбужденно крикнул Громозека, поднимая свой «джекпот».
Игорь усомнился в целесообразности этого, но по лицу Громозеки понял, что его боевой дух сильно пострадает, если не дать ему стрельнуть. Похоже, он мечтал об этом с самой высадки, но все никак не подворачивалась подходящая цель.
- Ладно, черт с тобой, - сказал Игорь и неожиданно добавил: - Но если истратишь патроны зря, больше не проси.
Громозека ничего не ответил и «джекпот» затрясся в его руках, изрыгая пули через окно в котором никогда не было стекол.
Босая Лана бесшумно подбежала к окну, оставив отца, который наконец поверил в спасение дочери.
Туфли девушки с плакатным лицом ей не подошли, но Лана уже привыкла, и даже горячие гильзы, которые перекатывались под ногами, не пугали ее.
Увидев на улице людей в сером, до боли похожих на тех, которые вели ее на расстрел, Лана вдруг впала в злорадный азарт.
- Да куда же ты бьешь! - вопила она в ухо Громозеке, сбивая его с панталыку. - Левее держи!
- Не учи ученого, - огрызался тот, но тут у него кончились патроны в рожке.
- А можно мне?! - пользуясь наступившим затишьем, воскликнула Лана, и в голосе ее было столько детского восторга, словно речь шла о какой-то игре наподобие юнармейской «Грозы».
Секунду подумав, Игорь Иванов достал из кобуры свой большой пистолет и, обняв девушку под грудью сзади (ладонь как бы ненароком заползла на грудь), позволил ей взять пистолет правой рукой, но левую с рукояти не убрал и очень осторожно перевел предохранитель в боевое положение.
Выстрел грохнул неожиданно. Лана восторженно взвизгнула, пистолет подбросило вверх, пуля ушла в белый свет, как в копеечку, а Игорь попытался объяснить Лане, как на самом деле надо стрелять из пистолета - хотя сам он лучше умел обращаться с компьютером, чем с оружием.
Второй выстрел был произведен по всем правилам, но тоже ни в кого не попал.
- Не умеете вы стрелять! - прохрипел из-за спин голос генерала Казарина. Он стоял на ногах, и все обитатели камеры взирали на это зрелище с изумлением, потому что генерал не вставал уже несколько дней. - Дай сюда.
И не успел Игорь опомниться, как пистолет оказался в руке генерала. Рука дрожала, но на мгновение замерла - и тут же грохнул выстрел.
Офицер, который вел в атаку очередную партию органцов, рухнул, как подкошенный.
Когда упали еще двое, остальные залегли, убоявшись не столько пистолета, сколько пулеметов, которые опять заколотили снизу. Но Казарину это не помешало. С высоты пятого этажа по лежащим было очень удобно бить.
Расстреляв обойму до дна, генерал вернул пистолет сержанту - по-джентельменски, рукояткой вперед.
- Вот так, - сказал он. - Ты кто по званию?
- Я начальник штаба центурии, - уклонился от прямого ответа Игорь.
- Ладно, неважно, - не стал настаивать генерал. Ни слово «центурия», ни знаки различия - одна угловая лычка и три звездочки - на шевроне Игоря ничего ему не говорили, но все же он догадался, что этот парнишка - не слишком большой начальник. Правда, звездочки навевали мысль о лейтенантском звании, да и начальники штабов любого уровня - как правило, офицеры.
- Дочка говорит - это ты ее спас, - сменил тему генерал.
- Ну, раз она так говорит… - скромно пожал плечами Игорь.
- А ты, значит, из космического легиона? Ну и каким ветром вас к нам занесло?

29

На полпути от границы края до Чайкина колонну майора Никалаю снова обстрелял самолет.
Многоцелевой истребитель с изменяемой геометрией крыла прошел над дорогой на бреющем, и видно было, как смещаются его крылья, переходя из стреловидного положения в горизонтальное.
Никто в полку даже не слышал о подобных конструкциях, и Никалаю, не в силах оторвать глаз от удивительной машины, недоумевал, как целинская разведка могла проворонить такую разработку.
Все справочники по военной технике потенциального противника в один голос утверждали, что у амурцев и мариманов нет реактивных самолетов не только в серии, но даже в теории. Однако вот же он - вражеский реактивный самолет, летает себе безнаказанно и поливает из пулеметов беззащитную пехоту.
Странно, правда, что нет на его крыльях обычного мариманского символа. Желтый круг, перечеркнутый синей волной, был знаком майору Никалаю по тем же справочникам и по трофейным самолетам, выставленным в Музее Славных Побед. А здесь этого знака не было - как не было и кедровой ветки, отличающей боевую технику амурцев.
Но всерьез Никалаю задумался над этим лишь после того, как самолет улетел. А до того, его волновало только одно - как укрыться от пуль в чистом поле.
- Где же наши самолеты?! - стуча кулаками по земле от бессилия, кричал рядом Игар Иваноу.
Никалаю ответил на это нецензурно - благо русские неприличные слова и выражения сохранились в целинском языке почти без изменений вместе со всеми привычными рифмами.
А целинских самолетов в воздухе и правда не было. Ни одного с тех пор, как все началось еще ночью до рассвета.
Объяснялось это просто. Разведка Сабурова могла упустить какие-то сухопутные части, уделить недостаточно внимания внутренним войскам, где-то ошибиться и чего-то не понять - но все, что касалось целинской боевой авиации, она за время сосредоточения выяснила досконально.
Аэродромы, для захвата которых не хватило десантных сил, были первой целью авиации легиона. Единственные, кто сумел поднять самолеты в воздух, были испытатели Рудненского авиазавода, но их экспериментальные машины не несли оружия, да и целью у целинских асов было не ввязываться в бой, а увести эти машины в безопасное место.
Но ввязаться в бой все-таки пришлось. Но все попытки взять истребители легиона на таран или уничтожить их в самоубийственной лобовой атаке, проваливались из-за разницы в классе самолетов. Даже реактивные целинские машины выжимали от силы восемьсот-девятьсот километров в час, и чтобы уйти от них, летчикам легиона не требовалось особого мастерства.
Экспериментальные машины взрывались в воздухе одна за другой. Посланные издали управляемые ракеты безошибочно настигали цель, и ни один испытатель не сумел уйти.
Это был первый воздушный бой легионеров с целинцами, а второй случился, когда на перешеек залетели самолеты из соседнего округа.
С ними справиться было еще проще. Только один из целинских летчиков успел крикнуть: «Меня атакуют!» - а другие вообще не поняли, что случилось.
Что касается пассажирских самолетов, то сбивать их не понадобилось. Диспетчерская в Чайкине, захваченная легионерами в первые часы высадки, попросту заворачивала все рейсы, ссылаясь на грозу и шторм на перешейке.
Однако буквально через четверть часа после налета на полк Никалаю невиданного реактивного самолета вдали над полем показалось звено целинских истребителей.
Бойцы разразились криками «Ура!» Они подпрыгивали от радости и махали руками, словно три винтовых самолетика могли изменить весь ход войны.
Но случилось страшное. Истребители неожиданно зашли на пехотинцев от солнца и сбросили на дорогу шесть бомб. А потом принялись утюжить шоссе, осыпая его пулеметными очередями.
Только на третьем заходе Никалаю сообразил, что происходит и закричал:
- Стреляйте по ним! Стреляйте! Огонь!!!
И чтобы вывести уцелевших бойцов из ступора, сам начал палить по истребителям из пистолета.
Но его примеру последовали только двое. Игар Иваноу, который не отходил от командира ни на шаг и таскал с собой подобранный на поле боя карабин с четырьмя патронами, и бывший зэк, который давеча снимал с арестантов наручники.
Игар выпустил в небо все четыре патрона и упал ничком в кювет, потому что самолеты вышли на новый заход. А зэк был экипирован получше и, стоя посреди дороги на широко расставленных ногах, дал по истребителям длинную очередь из ручного пулемета. И, как ни странно, попал.
Самолет, задымив, стал снижаться, а поскольку шел он низко, времени на прыжок пилоту не оставалось. Однако ему удалось выровнять машину над полем и посадить ее на брюхо без особого вреда для себя. Все видели, как он вывалился из кабины и проворно отбежал от нее на безопасное расстояние, прежде чем самолет взорвался.
Все, кто еще мог держать оружие, тут же открыли огонь по бегущему пилоту, хотя Никалаю во весь голос кричал:
- Не стрелять! Брать живым!
Два оставшихся истребителя пытались прикрыть своего, но как-то неуверенно. Как видно, им совсем не хотелось разделить его участь - поэтому они поднялись повыше и стреляли оттуда не слишком метко.
Бывший зэк продолжал строчить по самолетам из пулемета и в конце концов его прошило встречной очередью. А пилота упавшего истребителя все-таки взяли живьем. При жесткой посадке он повредил ногу и не мог быстро бежать.
Он долго отстреливался из двух пистолетов по-македонски, а в него никак не могли попасть, но зато сумели окружить - и не убили только потому, что его прикрыл своим телом Никалаю, который первым бросился на врага, когда у того кончились патроны.
Следом кинулись и все остальные, и хотя сильный противник в синем комбинезоне и эрланском боевом шлеме умудрился разбросать эту кучу малу, бежать ему было некуда.
Однако ответов на вопросы от него добиться не удалось. Пленный молчал, как рыба об лед - только в самом начале бросил несколько слов по-английски, но не целинцам, а тем, кто был с ним на связи.
Он сказал: «Я в плену. Буду уходить при первой возможности», - но никто из целинцев его не понял. Здесь не имели ни малейшего понятия об английском языке.
Сам пилот тоже не был англоязычным - просто в спецназе воздушной фаланги английский знали почти все. Там подобрались асы, которые умели летать на всем, что только может подняться в воздух, и еще много сверх того - летчики испытатели и супермены из особых диверсионных отрядов, которых учили управлять любыми средствами транспорта от верблюда до авианосца.
Они участвовали в захвате аэродромов вместе со спецназом 108-й и наземных фаланг, а потом оседлали целые и невредимые трофейные самолеты и отправились на свободную охоту, прикрытые от своих только сигналом «Я свой», а от чужих - ничем, кроме летного мастерства.
Но мастерство подвело. Это эрланскую реактивную машину трудно сбить из ручного пулемета, а целинские фанерные самолетики горят за милую душу. Самолетов в целинской народной армии много, а дюраля - мало, так что фанера - самый ходовой материал.
Когда стало ясно, что толку от пленного не добиться, встал опрос, что с ним делать. Многие были за то, чтобы расстрелять на месте - зачем полку такая обуза. Но Никалаю решил, что пленного надо доставить в управление контрразведки, то есть в Чайкин - а это им как раз по пути.
По пути-то оно, конечно, по пути, но после двух воздушных налетов численность отряда сократилась еще наполовину, и назвать это жалкое сборище мотострелковым полком уже совсем не поворачивался язык.
И все же цель оставалась неизменной. Отряд продолжал двигаться к Чайкину, оставляя по деревням раненых, которые не могли дальше идти.
Проходя через небольшой городок с названием Гиройсак, солдаты увидели на площади толпу народа, окружившую столб с репродуктором. Репродуктор, как ни странно, работал. Радиотрансляционная сеть была локальной - сигнал расходился по проводам от городского приемника, а волну центрального радио никто не глушил.
Бодрый мужской голос из черной тарелки торжественно вещал:
- По приказу великого вождя целинского народа лица Тамирлана Бранивоя целинская народная армия в ответ на вероломное вторжение амурских орд перешла в решительное наступление, пересекла демаркационную линию и, форсировав водные преграды, углубилась на территорию противника, преследуя по пятам бегущие в панике амурские войска.
Какие-то изможденные ребята в форме военной школы вполголоса переговаривались между собой.
- А у нас-то почему все наоборот? - в недоумении спрашивал один.
- Ну как ты не понимаешь?! - возбужденно увещевал его другой. - Они же напали внезапно. Их здесь никто не ждал. Но ничего. Скоро подойдут наши подкрепления, и тогда мариманы тоже побегут.

30

На первом селекторном совещании штабов после высадки земные генералы с грехом пополам убедили маршала Тауберта отложить «разбор полетов» до вечера. Но теперь вечер уже наступил, и в связи с этим маршал устроил подчиненным новый разнос.
Он как раз только что узнал, что амурцы форсировали пограничные реки и за несколько часов продвинулись вглубь целинской территории на расстояние от десяти до восьмидесяти километров.
Амурские танки проходили по целинским понтонам, амурские самолеты сбрасывали десанты, а целинская народная армия даже не пыталась обороняться. В стороне от узких полос прорыва она по приказу из Центара сама шла в атаку и, неся чудовищные потери, тоже форсировала реки, только в противоположном направлении.
Здесь амурская армия и правда стремительно отходила, заманивая противника в полосу обеспечения, чтобы потом отрезать ударом во фланг и идти вперед, не встречая никакого сопротивления.

История столетней давности повторялась один к одному. Могучая целинская армия снова наступала на те же грабли.
Но на этот раз был еще и дополнительный фактор. Две трети легиона маршала Тауберта охватывали этот огромный фронт широкими клещами, а дезинформаторы продолжали работать, не покладая рук, окончательно запутывая целинских командиров всех уровней.
Все складывалось как нельзя лучше. Амурское наступление одним махом решало массу проблем легиона. Но Тауберт снова был недоволен.
- Я приказал закрыть границу и не допустить амурского вторжения! - кричал он. - Их наступление надо немедленно остановить! Это наша территория, и она должна остаться за нами.
И он чуть было не отдал приказ повернуть оружие против амурцев.
Возражения землян на него больше не действовали, но тут воспротивился даже старший военный советник «Конкистадора».
- Легион не выдержит войны на два фронта, - сказал он. - На данный момент амурцы - естественные союзники легиона, и к ним надо относиться соответственно.
А Сабуров, пользуясь случаем, решил закинуть удочку насчет союза с мариманами. И заметил, обращаясь не столько к Тауберту, сколько к эрланским советникам:
- На западе легионеров принимают за островитян. Все, кто пытается передать информацию с Закатного полуострова в Центар, упорно говорят о мариманском десанте. А насколько нам известно, мариманы будут рады помочь любому, кто задумает сокрушить ЦНР - даже не ради территориальных приобретений, трофеев и контрибуций, а просто чтобы обезопасить свои острова от набегов с севера. Если мы предложим им союз, то получим добровольцев, оружие, технику и боеприпасы.
- Вам мало той техники и боеприпасов, которые захвачены на Закатном полуострове? - саркастически спросил Тауберт, разглядывая цифры из последней разведсводки на дисплее.
- Мало! - ответил Бессонов. - Сутки еще не кончились, а некоторые фаланги уже израсходовали по два-три боекомплекта. А их всего шестнадцать на всю войну. И потери в технике на востоке уже выше запланированных. А что будет, когда начнется организованное сопротивление?
- Если вам мало трофеев, почему до сих пор не начато наступление на Гаван и Уражай?! - взорвался маршал. - По моим сведениям, полная готовность к операции была достигнута восемь часов назад!
- Я называл причины по меньшей мере десять раз, - огрызнулся Бессонов.
- А я по меньшей мере десять раз говорил, что они неубедительны, и наступление должно начаться немедленно.
- Может быть, вас убедит возможность захватить в плен второго человека в Народной Целине? - произнес начальник разведки Сабуров. - Если мы начнем наступление сейчас, Пал Страхау наверняка развернет свой самолет.
- Сколько часов вам надо на его захват? - раздраженно спросил Тауберт.
- С последующей радиоигрой - не меньше суток. По моим сведениям, в округа поступила команда готовить все армейские части к отправке на восток. Для тыловой и гарнизонной службы остаются только внутренние войска, школы и училища. Если Страхау подтвердит Бранивою, что на западе все в порядке, 5-я армия может начать погрузку уже завтра. И тогда мы перехватим ее на марше, в вагонах.
- А если она не начнет погрузку, вы потребуете у меня новой отсрочки?
- Вряд ли, маршал-сан, - ответил Сабуров. - Не думаю, что при сложившихся обстоятельствах нам удастся водить Центар за нос больше двух дней.

31

Чайкинская военная школа, бывшая имени Тимафею, а ныне безымянная, ввязалась в бой случайно.
В первой половине дня она получила из штаба округа и городской военной комендатуры несколько противоречивых приказов и пыталась выполнить их все одновременно, хотя для этого пришлось бы двигаться в разные стороны.
Один приказ, впрочем, требовал оставаться в казармах до получения дальнейших распоряжений, и этот вариант командованию школы был больше всего по душе. Но тут раздался новый окрик из штаба округа:
- Почему школа до сих пор не вышла в направлении Рудны?
Начальник школы был человек умный и ясно чувствовал какую-то нестыковку. На кой черт посылать в Рудну военную школу, если в округе полно боевых частей. А главное, совершенно ясно, что бои идут в самом Чайкине, и выводить части из города в такой обстановке - это преступление.
К тому же дезинформаторы легиона уже сами запутались в собственных приказах, и их успех предопределялся только массовым идиотизмом офицеров, занявших командные должности после того, как в чистках были угроблены все сколько-нибудь компетентные кадры.
Но начальник Чайкинской военной школы был совсем не таков. Его выпустили из тюрьмы несколько дней назад и готовили к отправке на восток, но пока не решили, на какую должность его назначить, и временно поставили во главе военной школы.
Так что, поразмыслив как следует над приказами, которые сыпались на школу, как горох, генерал Леучинка пришел к единственному разумному выводу: штаб округа и городская военная комендатура захвачены врагом.
И Лучинка, не задумываясь, отдал своим людям самую логичную в этой ситуацию команду:
- Не подчиняться никаким приказам, переданным по радио и телефону. Будем ждать нарочных с пакетами или подхода наших войск.
- Но ведь штаб округа приказывает нам покинуть город! - возмутился начальник штаба школы, но Леучинка до ареста был генерал-лейтенантом, а начштаба только неделю назад стал подполковником, так что весовые категории были слишком неравны.
- Я верю только первому приказу штаба округа - оставаться в казармах, - сказал генерал тоном, не терпящим возражений. - Штаб наверняка захвачен противником. Никто в здравом уме не пошлет военную школу из Чайкина в Рудну, что бы там ни происходило.
- Да не там, а здесь! - не успокаивался начштаба. - В городе враг, и мы должны вывести школу в тыл.
- А почему тогда штаб сообщает, что противник прорвался на Рудну, и нужны подкрепления для ликвидации прорыва?
Крыть было нечем. Перегруженные работой дезинформаторы не позаботились об отдельной легенде для военных школ и училищ. Да и вообще, в последние часы дезинформаторы заботились только об одном - как обеспечить прибытие генерального комиссара Страхау в Чайкинский аэропорт.
Не допустить, чтобы Страхау развернул самолет, не долетев до Чайкина - вот была главная задача генерала Сабурова и его людей во второй половине дня. А все остальное пришлось пустить на самотек.
Но в случае с Чайкинской военной школой это было даже хорошо. Она продолжала сидеть в своих казармах, и могла бы оставаться там до вечера, не случись новый поворот.
Чтобы прикрыть городской аэропорт от любых неожиданностей на время посадки самолета со Страхау на борту, штаб легиона стягивал к аэропорту дополнительные силы. И какое-то спецподразделение на целинских машинах поехало туда короткой дорогой как раз мимо военной школы.
Может, курсанты с офицерами и не поняли бы, то это едет, но спецкоманду сопровождали эрланские БМД и легкие танки, и усиленный наряд на КПП открыл по ним огонь без команды - строго по уставу, как при нападении на охраняемый объект.
Пушка у десантного танка Е1778 - всего 60 миллиметров, но против пешего противника и этого достаточно. Спецкоманда поехала дальше, но пара танков осталась и учинила побоище.
Курсанты школы - мальчики от двенадцати до семнадцати лет - пытались сопротивляться, но у них не было даже гранат. Генерал Леучинка отдал приказ уходить врассыпную, но он дошел не до всех, а насчет пункта сбора никто вообще ничего не понял.
В результате два танка погнали курсантов в разные стороны.
Начштаба Василиу собрал одну группу уцелевших далеко к северу от школы и решил вести их прочь из города, в тыл. Шоссе на Рудну было далеко, да и слухи о прорыве врага беспокоили подполковника - зато рядом оказалась дорога на Дубраву, и Василию повел своих курсантов по не
й.

Предыдущая страница 16 Следующая страница


17 Антон Антонов

На выезде из города они встретили бронегрузовики 66-й фаланги, но тут курсантам повезло. У легионеров после боя на границе краев были трудности с боеприпасами, и они не стали тратить на пацанов последние патроны.
За грузовиками следовал целинский танк ТТ-55 с голыми людьми на броне, и один из них, рискуя жизнью, закричал курсантам:
- Не ходите туда! Не ходите! Там мариманы!
Подполковник Василиу тоже усомнился, действительно ли они идут в тыл, но все-таки довел команду до Гиройсака, где пришлось остановиться. Местные говорили, что к северу идет бой.
А потом в городок вошли и жертвы этого боя. остатки полка майора Никалаю, разбитые, но гордые, потому что они вели с собой пленного.
Курсантам было очень интересно полюбоваться на живого маримана вблизи, хотя больше всего на свете им хотелось его убить.
Подполковник Василиу, который знал мариманский язык в пределах курса военной академии, попытался допросить пленного, и как показалось вначале, добился успеха.
- Руки развяжи, - сказал летчик. Он говорил не на литературном мариманском, но это ничего не значило. На островах полно разных диалектов.
Допрос происходил в местном отделении Органов, на окнах были решетки, а в помещении - полно вооруженных людей, и старшие офицеры, коротко посовещавшись, решили, что вреда не будет. Раз он решил говорить, то в виде маленькой уступки можно развязать ему руки.
Военным не терпелось узнать, каким образом мариманы ухитрились высадиться на берег в таком количестве, да еще с тяжелой техникой и самолетами.
Размяв затекшие руки, пленный потянулся к нагрудному карману, и все присутствующие напряглись - но оказалось, что ему нужны были только сигареты.
- Огоньку, - мирно попросил он, и тут Василию совершил ошибку. Он зажег спичку и поднес ее к сигарете.
Молниеносным движением пленный схватил его за кисть, притянул к себе, а в следующую секунду он уже стоял на столе, держа в правой руке пистолет подполковника и прикрываясь офицером, как щитом.
Опешившие военные и органцы не решались стрелять и к тому же не отличались быстрой реакцией. К тому времени, когда они опомнились, пленный успел застрелить троих и одним прыжком добраться до выхода.
Игар Иваноу отлетел в сторону от удара локтем, а майор Никалаю был ранен пулей на излете, пробившей перед этим шею случайно оказавшегося на ее пути органца. Ранен неудачно - чуть левее правого плеча, так что рука повисла плетью, и майор оказался выключен из боя. Чего, собственно, и добивался пленный, который стремился выбить старших офицеров и бил в майора из-под органца, но в горячке на несколько миллиметров промахнулся. Органец лежал мертвый, а майор остался жив и выскочил на улицу следом за пленным и заложником.
По пути пленный успел захватить в коридоре еще один пистолет, выбив его из руки у какого-то лейтенанта, так что на улице он стрелял уже из двух стволов одновременно и первым делом уложил двух органцов возле открытой служебной машины.
Всеобщее замешательство продолжалось. Когда мотострелки майора Никалаю, наконец, изготовились для стрельбы, им помешали курсанты военной школы, которые хватались за стволы с криком:
- Не стрелять! Там лицо подполковник!
В этой суматохе пленный завел машину и рванул вперед.
Мотострелки не хотели упустить своего пленника, да и Никалаю истошно орал: «Огонь!» - так что они все-таки начали стрелять. Но было уже поздно - машина удалялась, а воины, в боевой подготовке которых мытью полов и чистке туалетов уделялось гораздо больше внимания, чем учебным стрельбам, не отличались меткостью.
Органцы устремились в погоню на двух других машинах, но вернулась только одна.
Вражеский летчик не только ушел сам, но еще и захватил в плен начальника штаба Целинской военной школы.
Теперь старшим был замначальника курса в звании капитана, и он ничего не мог возразить, когда Никалаю объявил, что переподчиняет курсантов себе, и они все идут в Чайкин.
Впрочем, капитан и не собирался возражать. Он был рад, что кто-то решил взять ответственность на себя. И к тому же вспомнил, что генерал Леучинка назначил сбор у зоопарка - главным образом потому, что это было любимое место времяпровождения курсантов в увольнительных, и они все знали туда дорогу. А еще - потому что зоопарк по мнению генерала не относился к тем объектам, которые враг станет захватывать в первую очередь.
И когда капитан сказал об этом майору, тот согласился идти туда. Он тоже был не прочь передать кому-нибудь ответственность, и человек в звании генерал-лейтенанта казался ему вполне подходящим для этой цели.

32

Пока на задворках Серого Дома падали под пулями бойцы в серой форме Органов, зэки, прильнувшие к окнам в камерах, в массе своей радостно кричали «Ура!» при каждом удачном попадании. Многие из них были приговорены к расстрелу сами, у других смертниками были родственники, жены и дети. Чего же было ждать органцам.
В камерах было полно таких, кто легко согласился бы взять оружие, подобно генералу Казарину и его дочери, чтобы повернуть его против серых мундиров. Но когда среди наступающих появились ребята в армейской форме цвета хаки, и зэки узнали в них курсантов военной школы, восторги поутихли.
Пацанов было жалко - тем более, что среди заключенных в камере Казарина, да и в соседних тоже, преобладали армейские и флотские офицеры.
Но существовали и здравые соображения. Ведь эти пацаны пытались помочь органцам отбить Серый Дом, а зэкам меньше всего хотелось, чтобы это произошло.
Надо заметить, генерал-лейтенант Леучинка по другую сторону передовой тоже не питал больших симпатий к Органам, которые держали его в тюрьме и приговорили к смерти его семью, прежде чем выпустить его самого для отправки на фронт.
Но сторожа городского зоопарка, которые тоже проходили по ведомству Органов и держали связь с ближайшим отделением, ошеломили его сообщением о захвате гробницы Василия Чайкина.
Как это часто бывает, Леучинка мог сомневаться в современной власти и даже любовь к великому вождю Бранивою в тюрьме несколько пошатнулась - но в идее он не сомневался нисколько. И искренне разделял общее мнение, что гробницу надо отбить, отложив ради этой цели все другие дела.
Поэтому Леучинка с теми курсантами, которых он сумел собрать, присоединился к сборному соединению генерал-майора Бубнау.
Соединение по численности не тянуло даже на полк, но в нем теперь стало аж четыре генерала. К вечеру Бубнау удалось наладить какое-то подобие управления через отделения Органов, разбросанные по всему городу. Связь держали с помощью раций дежурных частей и патрульных машин, которые собирали по городу войска.
У легиона до этих многочисленных отделений никак не доходили руки, а для глушения полицейских частот не хватало эфирных каналов и мощностей.
К тому же в разведке Сабурова были даже рады, что целинские войска и органцы со всего города стягиваются на штурм гробницы и Серого Дома. Зато никто не интересовался аэропортом, где завершались последние приготовления к приему спецсамолета Пала Страхау.
А Бубнау тем временем одолевала навязчивая идея захватить господствующую высоту на площади - то есть Серый Дом. Без этого было нечего и думать о взятии гробницы. К гробнице было не подобраться ни с какой стороны, пока на башнях управления Органов сидели легионеры. Им оттуда были видны все передвижения целинцев и в парке, и на улицах, и даже во дворах домов.
С этим армейские генералы, прибившиеся к Бубнау, были согласны, но они не хотели продолжать безрассудные и бессмысленные атаки в лоб.
Пока рядом с Бубнау были только генерал-майоры, он, носивший такое же звание, мог диктовать им свою волю. Офицерские звания Органов негласно считались выше аналогичных армейских. Но теперь появился генерал-лейтенант Леучинка, бывший начальник управления в штабе округа, и первое, что он сделал - это возмутился, когда его пацанов с одними карабинами, без гранат, а то и без патронов, бросили в атаку против вражеской бронетехники.
- Надо подтянуть артиллерию и подвезти гранаты, - убеждал он младших по званию генералов и офицеров. - Без этого мы только всех положим и ничего не добьемся.
Но тут к месту событий подошли два танка. Их экипажи были убеждены, что это все, что осталось от отдельной бронетанковой дивизии, располагавшейся в Палигоне, и на последних каплях горючего драпали на восток, но органцы под угрозой расстрела на месте переориентировали их на площадь Чайкина. И Бубнау, не слушая армейских генералов, начал новую атаку.
В двух танков оставалось всего пять снарядов, и два из них ударили по воротам подземного гаража. Но в воротах стоял большой эрланский танк, которому эти снаряды были, как слону дробина.
Ответный выстрел сразу же вывел из строя передний целинский танк. Задний попытался его объехать, но получил несколько снарядов в бок от бронемашин 77-й центурии. И в довершение всего сверху, из окна пятого этажа, прилетела граната от подствольного гранатомета. Это Громозека в 512-й камере, решив, что двери взламывать уже не придется, вздумал употребить оставшиеся боеприпасы по прямому назначению.
Эта граната добила передний танк с экипажем, заклинив люк башни, зато у заднего башня и пушка еще двигались и орудие изрыгнуло последний снаряд.
В окно танкисты не попали, но ощущения от взрыва Громозеке и Игорю Иванову не понравились. За окном полыхнуло пламенем, уши заложило, а со стен посыпалась кирпичная крошка.
- Ни фига себе! - произнес громила, поднимаясь с пола и отряхиваясь.
Но переживать было некогда. Неожиданно раздалась стрельба в коридоре, и Громозека с Ивановым метнулись туда.
Стреляли органцы, проникшие в здание снаружи, и примкнувшие к ним часовые, которых снял с поста чудом уцелевший в недрах здания разводящий. Не имея никакой информации извне, они затеялись прочесывать здание и с третьего этажа услышали, как кто-то палит из окон прямо над ними. Это было как раз когда Громозека и генерал Казарин упражнялись в стрельбе.
Тут Громозека пожалел, что истратил последнюю гранату на танк. Она могла бы разом решить все проблемы. А теперь пришлось вступать в перестрелку.
Водитель танка по имени Сергей, который до сих пор был в шлеме Иванова, валялся на полу оглушенный. Пуля попала в шлем и застряла в ребристых пластинах из бронесплава на лбу. Из-за этих пластин поверхность шлема казалась ребристой.
Нельзя сказать, что пуля вообще не могла пробить это покрытие - иначе шлем оказался бы слишком тяжелым. Главное, что после такой преграды пуле было гораздо труднее пробить череп.
Громозека упал на пол рядом с Серегой и под прикрытием тяжелой двери короткими очередями стрелял вдоль коридора из штурмовой винтовки. Иванов, не глядя, открыл огонь из автомата через «кормушку». Но пули противника пробивали дверь насквозь, и Игорь резко отпрянул.
Четвертый член группы прятался под прикрытием толстой стены, делая вид, что он контролирует камеру и зэков. Но Игорь решил, что у него это лучше получится, и жестом приказал бойцу сменить его у «кормушки».
- Что там? - спросил генерал Казарин, тоже приковылявший от окна к двери.
- Органцы. Человек десять.
- Давай пистолет, - командирским тоном потребовал генерал, и Игорь, не задумываясь, протянул ему уже перезаряженный ствол.
Хлопки пистолетных выстрелов перекрыл взрыв ручной гранаты, которую катнул вперед по коридору Громозека. Это позволило генералу высунуться из-за двери и положить последние выстрелы прицельно в отступающих органцов.
Бой угас - и не только внутри здания, но и на улице. Майору Цареву наконец надоело сидеть в обороне, и он двинул тяжелую технику вперед.
Далеко она, конечно, не пошла - в машинах было по одному человеку, а одновременно управлять машиной в движении и вести бой не так-то просто - но периметр обороны расширился, а танки в охотку покатались по улицам, дворам и паркам, убивая всех, кто не успел убежать.
Когда штаб временного соединения целинцев, который сам еле вырвался из-под этого неожиданного удара, подсчитал уцелевших, стало ясно, что до подхода подкреплений ни о какой новой атаке нечего и думать.
А слухи о подкреплениях ходили самые противоречивые.

33

Курсанты авиационного командного училища, которые прибились к отряду майора Никалаю на окраине города, прояснили вопрос относительно целинских самолетов. После полудня училище было брошено на штурм военного аэродрома, расположенного неподалеку от гражданского аэропорта.
Первоначальная задача была - вернуть себе самолеты и вылететь на них в бой. Но потом ее подкорректировали с учетом реального положения дел. Новый приказ имел важное дополнение: если самолеты не удастся захватить, то их надо уничтожить.
Уничтожить самолеты, однако, тоже не получилось. Спецназовцы, прибывшие для усиления группировки легиона в аэропорту, окончательно вышвырнули курсантов обратно в город, а воздушная спецкоманда, явно издеваясь, по пути осыпала их бомбами и пулями с целинских самолетов.
Курсанты попытались убедить Никалаю присоединиться к ним и отбить аэродром общими силами, но замолчали сразу, как только услышали, что гробница Василия Чайкина захвачена врагом.
По сравнению с этим все прочее было неважно, и будущие летчики послушно направились к зоопарку, где должен был ждать генерал-лейтенант Леучинка.
Вместо генерала там ждал старшина из военной школы, который сообщил, что Леучинка уже воюет на площади Чайкина, и всем надо отправляться туда.
Транспорта не было, и через город пришлось идти пешком. Крупнейшие автопарки и топливные резервуары были захвачены врагом в первые часы вторжения, и органцы уже нарвались там на засаду, а для машин, которые удалось найти, не было водителей. Телефоны не работали, а ездить по домам органцы не могли - у них было много более важных дел.
К тому же в своих разъездах по городу Органы теряли машины одну за другой, то и дело нарываясь на вражеские танки и бронетранспортеры.
Однако пеший отряд майора Никалаю дошел до площади Чайкина без приключений. Правда, бойцы чуть не угодили прямо под огонь передовых машин майора Царева, но их вовремя остановили.
В штабе временной группировки Никалаю узнал, что до утра атаки не будет. Надо собрать побольше артиллерии и боеприпасов, а с этим дай бог до утра управиться.
И каждый подспудно надеялся, что этот кошмар не может продолжаться долго. Подойдут главные силы, не попавшие под внезапный удар, и тогда агрессору не поздоровится. Наверное, уже утром в атаке будут принимать участие не только потрепанные и деморализованные жертвы вероломного нападения, но и свежие части, которые за ночь успеют подойти и занять исходные позиции для решающего штурма.
Об этом говорили не только в штабе и в подразделениях, но и в эфире открытым текстом, совершенно забыв о том, что эти частоты может слушать противник. Так что одновременно с майором Никалаю новость узнали и на звездолете 13-й фаланги, и в отряде майора Царева.
До утра новой атаки не будет. Можно расслабиться, оправиться и огладить лошадей.
Или еще кого-нибудь.

34

Ошейник, закрепленный на горле Ланы Казариной, был зарегистрирован в компьютерной сети легиона, как боевой самоликвидатор 77-й центурии. Регистрацию произвел лично капитан Саблин, и это означало, что данный ошейник не может быть отстрелен низовым особистом без достаточных на то оснований.
В юнармейской форме, снятой с девушки с плакатным лицом, босиком и в ошейнике Лана выглядела весьма своеобразно. Игорь Иванов предложил отдать ей один из свободных комбинезонов, но все были слишком велики.
Тем не менее в сети легиона она уже числилась мобилизованным легионером в звании рядового.
- Будешь пулеметчиком на командирской машине, - сказал ей Игорь.
Лана была готова. Она только что побывала в «крематории», где по-прежнему лежали нагие трупы девушек. Игорь водил туда, собственно, не ее, а смертницу с плакатным лицом, которую решил попробовать на излом. А Лана просто везде следовала за Игорем, словно боялась, что без него ее опять поволокут на расстрел.
Отца она оставила на попечение медика и капитана Саблина, который носился с идеей сделать генерала Казарина начальником штаба центурии.
Правда, из штаба фаланги сообщили, что высылают за генералом вертолет, поскольку такой специалист нужен на более высоком уровне. Но потом уточнили, что не вертолет, а наземную машину, и прибудет она неизвестно когда, так что Саблин имел все основания надеяться, что она вообще не прибудет, и генерал приживется в его подразделении.
Как только наступило затишье, майор Царев расформировал не оправдавшую надежд группу старлея Данилова. Что касается 77-й центурии, то она, наоборот, оправдала надежды, и теперь ей приказано было взять под контроль весь тюремный блок.
Полевой уполномоченный особой службы Десницкий в сопровождении пленного Гарбенки ходил по камерам, делая везде одно и то же сообщение:
- Командование 13-й фаланги отменяет все ваши приговоры и освобождает вас из-под ареста, но вынуждено сообщить, что все гражданские лица подлежат эвакуации из зоны боев. Должен предупредить, что эвакуация может быть сопряжена с серьезными неудобствами и временным ущемлением прав гражданского населения. Исключение делается лишь для тех, кто готов сотрудничать с боевыми и тыловыми подразделениями фаланги и выполнять работу, связанную с применением оружия против Органов и армии Целины. Эти добровольцы приравниваются к солдатам легиона и получают особые привилегии.
Гарбенка и офицеры из камеры Казарина, уже давшие согласие сотрудничать, разъясняли суть обращения для тех, кто недостаточно хорошо понял русский текст.
Легионеры, слушая все это, чувствовали себя неловко. Они-то знали, что на самом деле представляет собой упомянутая «эвакуация».
А особист Десницкий знал даже больше. Он был в курсе, что на последнем селекторном совещании Бессонов и Сабуров еще раз попытались убедить Тауберта если не отменить идиотскую инструкцию об отгрузке пленных, то хотя бы сделать маленькую уступку - раздевать их и отнимать вещи не на суше, а уже на борту челнока.
Ведь этот стриптиз объяснялся в первую очередь тем, что все трофеи должны оставаться в распоряжении легиона, поскольку в контракте с «Конкистадором» о них ничего не сказано. Зачем отдавать «Конкистадору» одежду целинцев, если концерн требует только людей.
А компромиссный вариант позволял убить сразу двух зайцев. С одной стороны, сохранить трофеи, а с другой - создать у гражданского населения Целины иллюзию, что людей действительно эвакуируют, а не увозят в рабство.
Но Тауберт был непрошибаем. Он уже сделал землянам одну уступку, разрешив отложить на сутки наступление на западе, и о новых уступках не хотел даже говорить. Он только еще раз повторил свое мнение о том, что привилегий достойны лишь ренегаты, добровольно перешедшие на сторону легиона.
«Особая привилегия» носить на шее ошейник с пулей и взрывчаткой внутри не вызвала восторга у первых ренегатов, но им объясняли, что все остальные варианты еще хуже.
Объяснить это смертникам было не так уж трудно. Действительно - что может быть хуже смерти. Лишь некоторые полагали, что хуже смерти - бесчестье, но таких в камерах тюремного блока было немного. И если на службу легиону вслед за генералом Казариным соглашалось идти меньшинство заключенных, то это лишь потому, что остальные просто не хотели больше рисковать жизнью и предпочитали эвакуацию, даже если она и сопряжена с «некоторыми неудобствами» и «ущемлением прав».
Некоторые даже спрашивали, когда же она начнется, эта эвакуация, но легионеры не могли сказать ничего определенного. Они сами без конца запрашивали командование, будет ли смена или подкрепления, но у командования и без того забот было выше головы, так что ответы поступали туманные.
По этой причине в отряде майора Царева решили на всякий случай считать, что подкреплений не будет, и удвоили усилия по вербовке целинских зэков. Давать им личное оружие, конечно, небезопасно, но посадить за пулеметы в машинах можно вполне.
Во время затишья эти пулеметы заблокированы, и даже самый хитрый герой, притворившийся ренегатом с тайной целью перебить всех врагов, до которых сумеет дотянуться, не сможет расстрелять из них расслабившихся легионеров. А в бою легионеры надежно прикрыты броней.
Во всяком случае, Игорь Иванов бесстрашно продолжал ходить среди этих ренегатов без шлема, хотя уже зарегистрировал на себя один из ничейных шлемов и оставил его на своем кресле в командирской машине.
Пока оставалась неясность насчет генерала Казарина, Игорь оставался и.о. начштаба центурии и в качестве такового был послан разобраться, действительно ли бойцы вместо вербовки заключенных на службу творят разбой и насилие в камерах наверху.
Расследование показало, что слухи об этом сильно преувеличены. На самом деле легионеры просто расслаблялись и за неимением лошадей оглаживали девушек, которые подвернулись под руку.

Началось с того, что Громозека напомнил девушке по фамилии Питренка, а по имени Вера о ее обещании добровольно подвергнуться изнасилованию в обмен на жизнь и свободу. А дальше покатилась лавина.
Первыми выступили зэчки, привезенные из лагерей - жены, сестры и дочери офицеров, освобожденных для отправки на восток. Ведь заложниц для этой программы брали не только с воли - по лагерям тоже обреталось немало членов семей врагов мира и прогресса. А после многих месяцев воздержания да еще в честь спасения от расстрела эти женщины были готовы отдаться кому угодно.
Вот они и отдавались, а глядя на них другие тоже приходили в возбуждение. Не все, конечно - некоторым это зрелище, наоборот, казалось отвратительным - но ведь и легионеров было не так уж много. Особенно по сравнению с населением тюремного блока после разоблачения «заговора семей».
- Ты ведь сам хотел подразделение психологической поддержки, - сказал Игорь Иванов капитану Саблину, докладывая ему об истинном положении дел.
Они теперь все были на «ты». Ошейники у всех одинаковая - какая, к черту, субординация. Саблина бесило только одно - что многие, прознав о сладкой халяве, побросали свои машины, и теперь их приходилось собирать по всему Серому Дому под угрозой публичной порки и даже отстрела ошейников. Но этих угроз бойцы не очень-то боялись - все знали, что отстреливать боевые ошейники никто не станет.
Легионеров и так мало. Не хватало еще, чтобы особисты начали своих убивать. Поэтому разнежившиеся в объятиях изголодавшихся зэчек бойцы встрепенулись только после того, как Саблин после нескольких минут равнодушного молчания неожиданно закричал по общей связи:
- Все по машинам! Бегом!!! Целинцы атакуют!

35

Последний эрланский самолет взлетел с полосы Чайкинского аэропорта за пятнадцать минут до расчетного времени прибытия лайнера с генеральным комиссаром Органов на борту. Теперь аэропорт выглядел почти так же, как до вторжения. При высадке десантников легиона он почти не пострадал - пришлось только убрать рухнувшую с крыши БМД.
Самолет Пала Страхау вели пленные диспетчеры с ошейниками на горле. Но поскольку полностью доверять им было нельзя, в воздухе к западу от аэропорта барражировали истребители, которые пилотировали лучшие асы легиона. В случае, если лайнер развернется в последний момент, им предстояла ювелирная работа - вывести из строя два или три двигателя спецсамолета, чтобы заставить его совершить вынужденную посадку.
Но предосторожности оказались излишними. Лайнер прошел над облаками, даже не заметив, что внизу творится что-то неладное. Облака набежали весьма кстати, но когда заморосил дождь, принимающая сторона всерьез забеспокоилась, как бы экипаж спецсамолета не счел такую погоду нелетной.
Все вздохнули с облегчением лишь после того, как четырехмоторный лайнер, чем-то похожий на «Ил-18» ранней модификации с поршневыми двигателями, коснулся колесами полосы.
Теперь оставалось только взять Пала Страхау без лишней суеты и нервотрепки.
Для этой цели генерал Сабуров даже умудрился выбить у Тауберта группу наемников из отдельной фаланги рейнджеров. Они единственные могли не носить ошейников, а в данный момент это было важно.
Наемники, одетые в серую форму Органов, смешались в группе встречающих с пленными органцами, которые тоже были без ошейников. Поэтому на рейнджеров ложилась двойная нагрузка - следить не только за Палом Страхау и его командой, но и за этими органцами.
На всякий случай еще одна группа - коммандос из 108?й - набилась под брезент в открытой машине, увенчанной трапом. Эту группу составляли земляне - в ошейниках и полном снаряжении.
Пал Страхау вышел на трап в мрачном настроении. Он был полон дурных предчувствий. Правда, они касались не столько событий в Чайкине и Закатном округе, сколько интриг в Цитадели, но легче от этого не становилось.
Генеральный комиссар Органов был уверен, что его выслали из столицы специально, чтобы удалить от центра власти. И с каждым часом полета он все сильнее боялся, что его арестуют прямо на трапе самолета.
Но даже будучи вторым человеком в стране, он не мог ничего поделать. Потому что приказ отдан первым человеком, а такие приказы выполняются в Народной Целине беспрекословно. Никому неохота рисковать своей собственной головой ради какого-то Пала Страхау, будь он хоть трижды второй человек в государстве.
Говоря словами поэта, в этом государстве нет вторых. Есть только первый, а за ним последний.
И выходя на трап, Страхау очень хорошо понимал, что сопротивляться бесполезно.
Его повязали внизу - быстро и безболезненно. Одним движением сковали руки за спиной и подтолкнули вперед.
Его свите пришлось хуже. Против нее действовали более грубо, и некоторым было больно. Но всех сопровождающих тоже взяли без единого выстрела.
Страхау хоть и не сопротивлялся физически, но все же заартачился и потребовал письменный приказ вождя. Но вместо приказа получил самоликвидатор на шею.
Тут и настало время изумиться и испугаться по-настоящему. Из под трапа полезли коммандос в полном боевым облачении - в шлемах и комбинезонах, которые никак не могли принадлежать сотрудникам целинских Органов. Пал Страхау знал это, как никто другой.
Но и армейским подразделениям эта форма тоже не могла принадлежать. К тому же полковник Бессмертный, которого перебросили из штаба округа в аэропорт уже когда самолет генерального комиссара Органов был в воздухе, зачитывая стандартный «приветственный текст» по-целински, говорил с каким-то незнакомым акцентом.
«Приветственный текст» был посвящен в основном описанию свойств ошейника-самоликвидатора. А для наглядности тут же отстрелили ошейник у охранника, который сопротивлялся легионерам особенно энергично.
«Какая замечательная идея! - промелькнуло в голове у Пала Страхау. - Почему в моем ведомстве до нее не додумались?»
Но как бы ни была хороша такая идея, совсем не радует, когда ее могут испытать на тебе. А Пал Страхау был здравомыслящим человеком и очень любил жизнь.
- Кто вы такие? - спросил он первым делом.
- Я - полковник Бессмертный, - не отвечая по существу, представился командир спецназовцев. - Я в курсе, что вы тоже не простой смертный, но шанс выжить у вас есть только в одном случае. Вам придется выполнять наши указания. И решение вы должны принять быстро, потому что лишнего времени у нас нет.
- Какое решение?
- Одно из двух: либо сотрудничать с нами, либо умереть героем. Правда, о вашем героизме никто не узнает. Слух о том, что вы согласились сотрудничать, будет распущен тотчас же после вашей смерти.
- То есть вы намекаете, что на самом деле выбора у меня нет.
- Я рад, что вы так хорошо понимаете намеки.
- Но я должен по меньшей мере знать, с кем соглашаюсь сотрудничать.
- Вы узнаете много нового и интересного вскоре после того, как успешно выполните первую задачу.
- И какую же?
- Достаточно простую. Вас ведь послали выяснить, что у нас тут происходит? Так вот, вы должны позвонить в Цитадель и сообщить всем заинтересованным лицам во главе с самым главным, что тут не происходит ни-че-го.

36

На самом деле кое-что в городе Чайкине все-таки происходило. Например, из Серого Дома после сигнала капитана Саблина, спотыкаясь и роняя оружие, выбегали заполошенные легионеры с незастегнутыми бронеширинками. Они дико озирались в поисках противника, но противника не было, потому что центурион просто учинил боевую тревогу по методу того пастуха, который кричал «Волки! Волки!» шутки ради.
Наблюдатели на башнях, приняв шутку всерьез, начали стрелять длинными очередями куда-то вдаль, и это помогло капитану Саблину оправдаться в глазах подчиненных.
- Медленно бегаете! - рявкнул он, выстроив всю центурию в подземном гараже. - Целинцев без вас отогнали.
На башнях действительно дежурили бойцы из другой центурии, а руководил ими старлей Данилов, который все еще оставался на связи с Саблиным.
- И стоило нас из-за этого гонять, - проворчал из строя Громозека, которому не дали кончить. По этой причине он отличился больше всех - притащил девчонку с собой, не дав ей одеться.
Впрочем, он имел на это полное право - ведь Вера Питренка тоже была зачислена в ряды 77-й центурии и имела на горле ошейник, зарегистрированный в качестве боевого. Так что она в конце концов даже встала в строй закутавшись в куртку Громозеки, укрывшую ее до середины бедер.
Громозека стоял рядом, одетый в бронежилет на голое тело.
- Поговори у меня! В пехоту разжалую! - пригрозил Саблин своему водиле и продолжил для всех. - Слушай боевой приказ! Командирам машин отлучаться с боевых постов только с моего разрешения и за себя оставлять только водителей. Они хоть что-то умеют.
Несколько человек в строю выглядели особенно виновато и испуганно. Они всерьез перетрусили, потому что если бы в их отсутствие целинцы грохнули пустую машину, мало не показалось бы никому.
- Ефрейтор Зайцев! Если у тебя не танк, а грузовик - это еще не значит, что его можно бросать, никому ни слова не сказав. На первый раз ты разжалован в рядовые, если повторится - вылетишь в пехотную группу. Сержант Колесников! Ты какого черта оставил машину на человека, который ее водить не умеет? Если не можешь думать своей головой, надо у меня спрашивать! Тебе - неполное служебное соответствие. А тебе, Семенов, голову оторвать мало. Это же надо додуматься - оставить без присмотра боевую машину!
- Командир, ну ты же сам на вызовы не отвечал… - пробормотал сержант Семенов.
- И что с того?! Если у тебя между ног зачесалось, я должен сломя голову бежать тебе на помощь? А?! Короче, рядовой Семенов, ты больше не командир машины. Сдавай дела своему водиле. И радуйся, что я не сторонник телесных наказаний.
В разгар этой разборки пошел дождь, но Саблин не распустил строй, пока не прочел до конца лекцию о том, что приказ маршала Тауберта о разбое и насилии не отменяет инструкций капитана Саблина о бдительности и боеготовности в прифронтовой полосе.
На середине этой лекции вдобавок к дождю еще и стемнело, но Саблин отрядил Громозеку пускать осветительные ракеты, а Иванова - поддерживать связь с наблюдателями, и продолжил свою речь в свете фар двух боевых машин, вставших по бокам строя.
Остановил его только новый переполох, вызванный прибытием группы машин, подошедших по проспекту Майской революции.
Их, как водится, приняли за вражеские, хотя они на полную мощность выдавали в эфир сигнал «я свой» и пришли со стороны морского порта, где еще с утра закрепились тыловые части легиона.

Предыдущая страница 17 Следующая страница


Время войны 18

Машины как раз и принадлежали тыловой фаланге и были присланы за пленными, но почему-то без предупреждения и без боевого сопровождения, хотя все уже знали, что случилось с грузовиками 66-й фаланги, которые сумели доставить из Дубравы всего одиннадцать пленных из двух тысяч.
Но это были грузовики из боевых центурий, и их экипажи, перед тем, как сопровождать пленных, успели хоть немного пострелять. А на площадь Чайкина прибыли чистые тыловики, которые вообще не имели представления о том, что творится в городе. И им еще повезло, что за несколько часов до этого отряд майора Царева очистил прилегающую к площади часть проспекта Майской революции от органцов генерала Бубнау.
Кстати, это было первое, что интересовало новоприбывших.
- Противник далеко? - спросил маленький суетливый офицер в чине капитана, тревожно озираясь по сторонам.
- Да нет, тут рядом, - ответили ему. - А что?
Органцы и примкнувшие к ним военные сидели теперь в парке позади гробницы и в нагромождении зданий за кормой Серого Дома дальше на восток по проспекту Чайкина.
- Тогда надо действовать быстро, - заявил тыловик и по его команде подчиненные начали выгружать из машин тонкие прочные цепи, известные в эрланской номенклатуре, как «трос составной универсальный».
Каждая цепь состояла из метровых кусков, сцепленных между собой карабинами. Такие цепи годились, как поводки для собак, буксиры для машин, растяжки для мачт и тому подобное - но на этот раз им, похоже, нашли другое применение.
- Пленных выводить колонной по два, женщин отдельно от мужчин. Одежду оставлять в здании под вашу ответственность, за ней приедут позже, - скомандовал начальник тыловиков капитану Саблину, который неожиданно для самого себя оказался внизу старшим. Другие центурионы были либо где-то наверху, либо в боевых порядках периметра, и только один прикатил из гробницы уже когда Саблин сцепился с тыловиками не на жизнь, а на смерть.
- Вы соображаете, что делаете?! - кричал он. - Мы тут говорим, что людей будут эвакуировать, изображаем из себя героев-освободителей, а вы их в цепи заковывать!
Суетливый капитан ссылался на свой приказ и не хотел ничего слушать. Хуже того, он заявил, что боевое сопровождение для колонны пленных должна выделить 13-я фаланга - то есть отряд майора Царева.
На это Саблин ответил, что такие вопросы может решать только сам майор Царев, и спор перекочевал на орбиту. Через несколько минут там, на звездолетах, сцепилось уже командование 13-й боевой и 117-й тыловой фаланг, но суетливый капитан никак не хотел отвязаться от Саблина, потому что спешил побыстрее убраться из опасного места и при этом понимал, что подготовка пленных к транспортировке займет немало времени.
- У нас тут война идет, вы в состоянии это понять?! - нервничал Саблин. - За 300 метров отсюда - превосходящие силы противника. Мне воевать надо, а не с пленными возиться. Никуда эти зэки до утра не денутся. Вот выбьем отсюда целинцев - тогда и будем в игрушки играть.
- Это не игрушки! - горячился и тыловик. - Совсем не игрушки! От этого наша жизнь зависит. Целинцев можно и после выбить, а по пленным у нас план. Не выполним - всем головы поотрывают.
И он, махнув рукой в сторону Яны Казариной и Веры Питренки, жавшихся к командирской машине, скомандовал подчиненным:
- Раздевайте этих.
Тут уже не выдержал Игорь Иванов.
- А ну стоять! - воскликнул он, направляя на капитана ствол автомата и ничуть не задумываясь, что за это дежурный особист на орбите может отстрелить его ошейник немедленно, даже не дожидаясь, пока Игорь откроет огонь.
Правда, Саблин, сделав пару шагов в сторону, тут же блокировал директрису и заговорил уже не срываясь на крик, а наоборот, тихо и внятно, но с холодным металлом в голосе:
- «Эти», как вы выражаетесь - это мои бойцы. Они мобилизованы 13-й фалангой и зарегистрированы, как боевые единицы 77-й центурии. И эта девушка тоже, - неожиданно добавил он, показывая на обнаженную с плакатным лицом, которую уже пристегнули к цепочке наручником.
Лана в это время прижалась к груди Игоря Иванова и он тихо шептал ей на ухо:
- Не бойся! Я тебя никому не отдам.
А шеф тыловиков, захлебываясь от негодования, кричал Саблину, что приказ о мобилизации касается только пленных мужского пола, и центурии не имеют к этому ни малейшего отношения. Всех пленных надлежит отправлять в тыл, а уже там из них будут формировать особые подразделения. А по центуриям положено распределять лишь тех, кто уже был в бою и отличился в составе особых подразделений, доказав свою преданность легиону.
И как будто мало всего этого, тут появилась еще одна группа - на этот раз не тыловиков, а разведчиков из 108-й, которые прибыли за генералом Казариным и другими высокопоставленными заключенными.
Сабуровцы встали на сторону Саблина, и в дискуссию на высшем уровне включилась еще и стратегическая разведка. Разведчики не стали вдаваться в теорию, а доложили наверх, что вывозить пленных ночью крайне опасно из-за близости противника.
Но тыловики в свою очередь доложили собственному начальству, что если и вывозить пленных, то только ночью, когда это можно сделать незаметно. А что касается близости противника, то эти слухи сильно преувеличены. Обстановка на площади Чайкина совершенно спокойная и даже самый последний легионер тут знает, что целинцы не начнут новой атаки до рассвета.
И в этот самый момент в скопление тыловых машин, сгрудившихся у въезда в подземный гараж Серого Дома, угодил минометный снаряд.

37

Разумеется, на подступах к площади Чайкина у генерала Бубнау были свои наблюдатели, и они засекли приближение вражеских «бронетранспортеров» чуть ли не раньше, чем легионеры, хотя и не имели приборов ночного видения и другой продвинутой техники.
Единственное, в чем они ошиблись - это была оценка увиденного.
Целинцы не могли оценить прибытие целой группы бронемашин иначе, как подход подкреплений к противнику. А когда появилась еще одна группа (спецназовцы на четырех машинах, включая один легкий танк), уверенность, что враг стягивает силы на площадь, только окрепла.
Это обстоятельство грозило свести на нет то преимущество, которое целинцы рассчитывали получить к утру. Ведь они тоже продолжали стягивать людей и технику со всего города и его окрестностей.
Процесс этот шел с трудом. Три гаубицы - все, что осталось от тяжелой артиллерии 1-й армии - уже в городе перехватило какое-то мобильное подразделение легиона. Легкие пушки боевых машин разнесли вдребезги тягачи, а гаубицы достались легионерам в качестве трофея.
То же самое происходило с танками и боеприпасами. Драгоценные машины со снарядами, которые чудом удалось вывезти с еще не разгромленных складов, нарывались на моторизованные патрули противника и гибли, обращая в руины целые кварталы.
И в итоге еще до полуночи четырем генералам стало ясно, что никакого преимущества к утру не будет. Отсрочка лишь позволит врагу еще сильнее укрепиться на площади.
- Надо атаковать сейчас, - решил генерал Бубнау, но Леучинка, который на правах старшего по званию принял общее руководство на себя, был категорически против. Продолжая считать, что вражеским десантом затронут только Чайкин, он был уверен, что скоро к городу подойдут свежие целинские части, и все проблемы решатся сами собой.
- У нас три миномета, четыре гранатомета, две пушки и один танк. Даже в темноте мы не сможем подавить огневые точки противника. У нас не хватит боеприпасов, даже если добавить ручные гранаты. О какой атаке может идти речь?
Но Бубнау, похоже, потерял всякое представление о реальности. В его воспаленном воображении доминировала одна мысль - именно он должен стать освободителем гробницы Василия Чайкина, которую с позором отдал врагу армейский почетный караул.
Тот факт, что кроме почетного караула там была еще и охрана из Органов, Бубнау в расчет не брал.
И он, пригрозив Леучинке арестом за измену, не стал дальше препираться с армейскими генералами и дал команду начинать атаку.
Поскольку вся связь в группировке шла через органцов, его приказ дошел до армейских подразделений раньше, чем команда Леучинки оставаться на месте. А когда нарочные от Леучинки донесли до исполнителей его волю, стало только хуже, потому что часть военных, включая весь отряд майора Никалаю, уже вступила в бой.
Минометы ударили по пристрелянной еще с вечера площадке перед въездом в подземный гараж Серого Дома, и майор Никалаю под прикрытием танка повел своих людей в последний и решительный бой.
В том, что он последний, не сомневался никто. Все знали, что этот бой съест последние боеприпасы, и если не удастся ворваться в здание теперь, под покровом темноты, то это не получится уже никогда.

38

Легионеры капитана Саблина успели рассыпаться по машинам еще во время переполоха, вызванного прибытием тыловиков. Потом они, правда, опять высунули головы, а кое-кто и вылез наружу, чтобы посмотреть, что там творится у гаража, но этим тоже повезло.
Первые мины легли среди бронегрузовиков тыловой фаланги, и осколки пришлись в броню. Не повезло только девушке с плакатным лицом. Ее никак не могли поделить Саблин и капитан-тыловик, и спор происходил прямо возле грузовиков.
До конфликтующих сторон долетело всего несколько осколков, срикошетировавших от брони. Один попал Саблину в бронежилет, а еще один угодил в грудь обнаженной пленнице, которая невольно прикрыла капитана, который так хотел заковать ее в цепи.
Поспешно отступая к гаражу, тыловики бросили ее на асфальте, хотя девушка еще дышала. Но в следующую секунду еще одна мина угодила прямо в это место, и предмет спора перестал существовать.
Приговор, который не успел исполнить младший лейтенант Гарбенка, привели в исполнение минометчики майора Никалаю.
То, что осталось от бывшей сокамерницы, произвело на Лану Казарину еще более сильное впечатление, нежели нагие мертвые тела в «крематории». И она совершенно правильно поняла, кто в этом виноват.
Палачи из Органов снова рвались сюда, чтобы убить ее, отца и всех приговоренных к смерти.
Рухнув в кресло пулеметчика командирской машины, она резко спросила у Громозеки:
- Как стрелять?!
- Так наводишь, сюда жмешь, - перегнувшись к ее дисплею, ответил водила без лишних движений и слов. Он только пошевелил джойстиком и тронул большим пальцем пусковую кнопку.
Лана удивилась, потому что задняя часть пулемета с рукоятками и гашеткой заходила в кабину, и дочь генерала по юнармейской привычке думала, что надо держаться за эти ручки и давить на гашетку. Однако такой способ стрельбы был предусмотрен лишь на случай отказа компьютера, а сейчас бортовой компьютер работал, как часы.
- Командир, включи девочке пулемет. Она пострелять хочет, - обратился к Саблину Громозека.
- Не в кого пока стрелять, - ответил Саблин из башни, но тут, растолкав грузовики у входа, в ворота подземного гаража вкатился целинский танк.
- Мать твою так! - сказал Игорь Иванов и, не спрашивая разрешения, засадил по этому танку из ракетницы.
Оказалось, что там заряжены осветительные ракеты в количестве четырех штук, и их вспышка была похожа на маленький ядерный взрыв. Она ослепила не только тыловиков, которые залегли у стен, но и целинских танкистов, которые из-за этого впустую потратили последний снаряд.
А вот экипаж командирской машины, который смотрел на мир не через окна и щели, а через компьютерные дисплеи, нисколько не пострадал. Его не ослепила вспышка ракет и не оглушил взрыв танкового снаряда в глубине гаража.
Капитан Саблин сохранил самообладание в достаточной мере, чтобы выбрать самую подходящую программу стрельбы из пушки - простой противотанковый триплет. Бронебойный в гусеницу, кумулятивный в передок и объемно-зажигательный в лоб.
Хорошо, что тыловики в панике успели отползти вдоль стен подальше от въезда. Было похоже, что после третьего взрыва целинский танк очутился в эпицентре вулканического извержения. Газовая фракция вспыхнула мгновенно, а напалмовая продолжала гореть, задерживая на входе добравшихся до ворот целинцев.
Целинцев этих было мало, хотя ночью им все же удалось продвинуться дальше, чем днем. Помогла темнота, суматоха и тыловые грузовики, среди которых можно было укрыться от огня боевых машин легиона.
Правда, по грузовикам продолжал вслепую колотить укрытый за домами целинский миномет, то и дело попадая по своим. А те, кто прорвались к гаражу, тут же угодили под перекрестный огонь машин Саблинской центурии - тех, что не заезжали в гараж и оставались на улице.
Заодно эти машины вколотили пару снарядов в корму застрявшего на въезде танка.
Правда, майору Никалаю лично удалось вытащить на прямую наводку гранатомет. Поскольку стрелять из этого изделия можно было только в четыре руки, командиру помогал его ординарец. Игар Иваноу буквально прилип к спине майора, разумно полагая, что эта защита лучше, чем никакая.
Он был как никогда близок к реализации своей мечты геройски погибнуть за родину, но почему-то как раз теперь очень не хотел умирать.
Отдача у целинского гранатомета была такая, что на землю свалились оба. Но в одну БМП они все-таки попали, и будь в ней побольше людей, без жертв бы не обошлось. Но в этой конкретной машине находился один водитель, и сидел он впереди, а граната попала в пустое десантное отделение. Мотор и бронеспинка прикрыли водилу от ударной волны и осколков и он даже сумел развернуть машину спиной к противнику, а носом к гаражу, окончательно перегородив въезд.
Надежная эрланская машина даже не загорелась. Кислотная система пожаротушения сработала мгновенно, и водила решил, что сидеть под броней безопаснее, чем куда-то бежать. Мотор отказал, но башня еще крутилась, и первая же пулеметная очередь перерезала пополам целинца, который тащил к командиру две последние гранаты.
Майор Никалаю попытался добить БМП тротиловой шашкой, но в момент броска крупнокалиберная пуля попала ему в руку, и шашка упала с недолетом.
Взрывом комполка и ординарца контузило, но водила БМП как раз в этот момент подумал, что с него тоже хватит. Пламя в проеме гаражных ворот поутихло, и уже можно было проскочить под прикрытие стен.
Хорошо, что Лана Казарина не умела стрелять из эрланского пулемета. По этой причине она не попала в легионера, когда тот показался в просвете между горящим танком и стеной. А в следующую секунду он уже рухнул ничком, не понимая, что творится.
Хорошо, особист на орбите тоже не понимал, что творится, а капитан Десницкий не заметил инцидента, поскольку от греха подальше покинул гараж и скрылся в глубине здания - якобы с целью обеспечить безопасность интернированных зэков.
В результате некому было расценить эту пулеметную очередь, как злонамеренную попытку мобилизованной пленницы застрелить легионера. Даже экипаж командирской машины не сразу сообразил, что в гараж прорывается свой, и Игорь Иванов чуть было не послал в него очередь поточнее. Но его остановил тревожный гудок и надпись на дисплее: «Цель передает сигнал (Я СВОЙ!(«
У Ланы на мониторе тоже вспыхнула такая надпись, но она не поняла, что это значит.
Окончательную ясность внес капитан Саблин.
- Не стрелять! Это наш! - крикнул он, переключая все управление оружием на свой пульт.
Обратное переключение не понадобилось. Хотя снаружи еще трещали очереди, хлопали одиночные выстрелы и грохотали взрывы, в гараж никто больше не рвался.
Боевые машины 77-й центурии снова отогнали атакующих от Серого Дома. И никто не обратил внимания на лежащих носом в землю оглушенных майора Никалаю и Игара Иваноу.
Осветительные ракеты рвались теперь дальше по проспекту Чайкина, а у въезда в гараж было сравнительно темно. Хотя вокруг продолжали пылать пожары - слишком много зажигательных снарядов выпустили из своих пушек машины легиона - это не помешало Игару оттащить своего командира к ближайшим домам.
Там оказалось еще несколько целинцев и вместе они переулками вытащили раненого майора дальше. Один пацан из военной школы продемонстрировал поразительную ориентацию в хитросплетении здешних улиц, и группа благополучно вырвалась за периметр, даже не заметив его, поскольку у легионеров было слишком мало машин и людей, чтобы создать на дальних подступах к площади Чайкина сплошной фронт.

39

Когда утихли последние выстрелы и взрывы, капитан Саблин обнаружил, что выезд из подземного гаража перекрыт намертво. С одной стороны проезда застрял наискось танк СТ?36, а с другой, и тоже наискось - эрланская БМП с развороченным бортом.
В просвет между ними командирская машина просочиться не могла.
Подкативший с внешней стороны большой танк попытался оттащить с дороги БМП, но что-то там не ладилось, и Саблин пешком отправился руководить работами, захватив с собой Громозеку в качестве живого щита.
За главного в командирской машине остался Игорь Иванов, и Лана Казарина пробралась к нему в башню, донельзя возбужденная, взмокшая и дрожащая.
За время боя она успела вдоволь пострелять, и не только в легионера из разбитой БМП. Еще она остервенело лупила из пулемета по целинскому танку, и, возможно, именно поэтому экипаж танка удалось взять в плен. Целинцы не смогли вылезти через верхние люки, а когда выбрались через нижние, оказалось, что им не сунуться ни вперед, ни назад.
Из гаража бил пулемет, и вообще танкисты ужасно боялись этой страшной адской машины, которая подожгла их танк неизвестным оружием чудовищной силы (наибольшее впечатление на них, конечно, произвели осветительные ракеты, которые взорвались прямо перед смотровыми щелями). А с другой стороны тоже не было ничего хорошего. Вражеский танк вколотил в корму СТ-36 пару снарядов, и взрывом убило командира, который как раз в этот момент полез наружу.
Остальные, понятное дело, не осмелились даже нос высунуть из под танка до тех пор, пока их там не обнаружил Громозека.
А пока он, преисполненный гордости, вязал своих первых пленных, взятых в бою с оружием в руках, Игорь Иванов в башне командирской машины обнимал Лану, которая в очередной раз доказывала неразрывную связь любви и смерти, исступленно срывая с сержанта бронежилет.
Полы ее юнармейской рубашки распахнулись, обнажив нетронутые девичьи груди, но видом своим Лана напоминала не скромную девственницу, а скорее обезумевшую валькирию, которая еще не отошла от горячки боя.
- Люби меня! - криком шептала она, и это было удивительно в устах юной девушки из хорошей семьи, если вспомнить, что в целинском языке слово «любить» считается грубым и неприличным, почти матерным.
Еще она твердила, что не хочет умирать девственницей, и было ясно, что она уже прощалась с жизнью, когда прямо перед нею взрывались ракеты и снаряды, горел напалм и пули колотили по броне.
Силясь удержать равновесие под этим натиском, Игорь ухватился за джойстик, который был в этот момент настроен на управление пушкой, и все в гараже увидели, как ствол орудия энергично задирается вверх. В сочетании со звуками, которые доносились через открытый командирский люк, это выглядело весьма символично. Кто-то даже благоразумно посоветовал всем отойти подальше, а то вдруг во время оргазма пушка стрельнет.
Однако все обошлось - главным образом потому, что Саблин, уходя, блокировал все оружие.
Когда Лана обессиленно замерла на его груди, Игорь ни с того ни с сего признался, что тоже очень не хотел умирать девственником.
- Я у тебя первая? - удивленно спросила Лана.
Игорь рассеянно кивнул и заметил:
- Теперь я, как честный человек, должен на тебе жениться.
- Правда?
- Не знаю. Вообще-то такие мероприятия в легионе не предусмотрены…
- А такие?.. - спросила Лана, снова прижимаясь к нему горячей грудью и целуя его горячими губами.
И, не прекращая ласк, стала расспрашивать Игоря про легион.
Она присутствовала при разговоре Игоря со своим отцом, когда сержант объяснял генералу, откуда взялся космический легион и зачем он прибыл на Целину. Но Игорь не сказал всей правды. Например, он умолчал о земном происхождении легионеров. Ему казалось, что участие землян в агрессии бросает тень на саму Землю, которую, как он понял, в Одиссее очень уважают. А потому изобразил дело так, будто легионеры - это подневольные люди, захваченные на планете, населенной славянами.
Еще Игорь выложил Казарину, что войну финансирует организация, которая нуждается в рабочей силе для освоения новых планет. В конечном счете для перенаселенной Народной Целины это должно обернуться благом, но простые целинцы могут этого не понять, потому что командование легиона не хочет тратить время на уговоры и увещевания, а намерено действовать силой.
Казарин был солдатом до мозга костей, он родился в семье офицера и с двенадцати лет был в армии, где прошел путь от военной школы до штаба округа, и он воспринял это, как должное. Армия всегда действует силой, и тут уж никуда не денешься. А идея переправлять излишек населения на другие планеты показалась ему даже привлекательной.
И вообще ради того, чтобы уничтожить Бранивоя и Страхау Казарин был готов на все. Вплоть до того, чтобы в составе диверсионной группы лично прорваться в Цитадель и ценой собственной жизни ликвидировать обоих.
Игорь Иванов еще не знал, что генеральный комиссар Органов Пал Страхау захвачен в плен в аэропорту города Чайкина. Об этом вообще мало кто знал - информация оставалась секретной и ночью, и утром, и предполагалось держать ее в тайне еще как минимум сутки.
Страхау уже позвонил в Центар и передал лично вождю слегка подкорректированную сабуровскими спецами версию сообщения на тему «Все хорошо, прекрасная маркиза, за исключеньем пустяка». Он обрадовал Бранивоя новостью, что мариманский десант все-таки был, и отдельные предатели в войсках попытались поднять мятеж, дабы поддержать диверсантов силой оружия. Именно с этим, якобы, и связаны панические сообщения, то и дело поступающие в столицу с Закатного полуострова.
На самом же деле все диверсанты и мятежники уже уничтожены, а покрывавшие их сотрудники военной контрразведки и территориальных Органов - арестованы. Мобилизация в Закатном округе идет полным ходом, и уже к вечеру первые эшелоны с солдатами и техникой выйдут из Чайкина и Дубравы в восточном направлении. Так что беспокоиться не о чем совершенно.

40

В тот час, когда в Краснаморский военный округ из Центара поступил категорический приказ об отправке 5-й армии на восток, в городе Гаване все уже знали, что рядом, прямо под боком, творится что-то неладное.
Ночью под покровом тропической тьмы через боевые порядки легиона на перешейке в Гаван прорвался командир Дубравского отдельного испытательного танкового батальона майор Суворау с группой личного состава.
Суворау очень удачно угодил не туда, где легионеры строили прочную оборону, а туда, где они готовились к наступлению. Но войск здесь было столько, что осталось загадкой, каким образом командир ОИТБ сумел пробиться сквозь это нагромождение вражеской техники и людей живым и невредимым.
Правда, три танка из четырех он все-таки потерял. Но свой, командирский, сохранил до самой передовой, и чуть не ушел от погони, увозя на броне уцелевших танкистов и прибившихся пехотинцев.
Горючее кончилось в самый неподходящий момент, но возможно, это тоже был знак судьбы и невероятного везения. Потому что как только все отбежали от танка подальше, в него попала управляемая ракета. Наверняка она бы достала машину и на ходу.
Дальнейшая погоня за пешими людьми означала бы проникновение легионеров в запретную зону, и им вслед пустили только несколько пулеметных очередей, ни в кого не попав. Еще попросили разрешения на активацию минного поля, но пока на орбите решали этот вопрос, окруженцы с поля уже ушли.
Добравшись до ближайшей деревни, Суворау узнал, что здесь все прекрасно осведомлены о том, что творится в трех километрах к западу. Накануне там убили местного участкового органца, и сельские жители доложили обо всем краевому начальству и даже послали гонца за восемь километров в воинскую часть. Но часть до сих пор остается в казармах, потому что не было приказа сверху, а о чем думают наверху, этого простым людям не понять.
Оставив своих людей в этой деревне, Суворау реквизировал трактор и поехал на нем в Гаван, где творились вещи уже совсем непонятные.
Узнав, что 5-я армия в полном составе грузится в вагоны, чтобы ехать на восток, майор осатанел совершенно. После разгрома на городском полигоне и жуткого ночного прорыва он выглядел и вел себя неадекватно. Учинив скандал в военной комендатуре, Суворау тряс за грудки дородного подполковника и обзывал его тыловой крысой, требуя немедленно остановить погрузку и бросить все наличные силы на Дубраву и Бранивойсак.
Про Чайкин Суворау не знал ничего конкретного, а о том, что делается в Бранивойсаке, ему рассказал прибившийся по дороге моряк, который своими глазами видел вражеские десантные корабли.
Моряк был уверен, что корабли амурские и даже будто бы заметил на одном из них белый флаг с синим кедром - символ амурских ВМС, так что в комендатуре майор в возбуждении кричал:
- Амурцы десант высадили, вы что, не понимаете?! Хотят с тыла ударить! Ты что, сука, гад, предатель, охренел - отводить отсюда войска?!
- А за оскорбление старшего по званию ответишь особо, - сказал на это подполковник, поправляя обмундирование, когда бойцы оттащили разбушевавшегося майора в угол кабинета.
То, что майор говорил об амурском десанте, окончательно утвердило подполковника в мысли, что этот Суворау в лучшем случае сумасшедший паникер, а в худшем - злонамеренный провокатор.
В Гаване ходили слухи о мариманской диверсионной группе, которая орудует в Чайкине и Рудне, и о попытке мятежа в 1-й армии, и даже о том, что мятежники будто бы прячутся в лесах и деревнях неподалеку от Гавана - но все это не касалось Краснаморского округа. Горожане, правда, волновались все сильнее, подпитываясь паническими слухами из деревень, но военные вмешиваться в это не хотели вообще, оставляя борьбу с «мятежниками» Органам.
Органы тем временем ежечасно отбивали в Краснаморсак и Центар сообщения о гибели и исчезновении своих сотрудников и мирных граждан, списывая все на мятежников и запрашивая указаний. Но в Краснаморсаке не хотели брать на себя ответственность, а в Центаре не могли родить нужные указания, потому что Страхау уже и своим подчиненным сообщил, что бунт военных подавлен в зародыше и никаких мятежников на перешейке не может быть.
В итоге эти самые Органы по представлению военной комендатуры не нашли ничего лучше, чем арестовать майора Суворау, и с триумфом сообщили наверх, что как минимум один мятежник задержан с поличным при попытке поднять панику в Гаване и сорвать отправку 5-й армии на фронт.
А поскольку в доказательство своих слов арестованный майор ссылался на своих спутников, оставшихся в деревне (хотя и с приказом, отдохнув, пешком двигаться в город), Гаванское краевое управление Органов решило заодно арестовать и остальных мятежников, для чего провести своими силами что-то вроде войсковой операции.
Внутренними войсками численностью до батальона краевое управление Органов могло распоряжаться самостоятельно, а больше батальона там и не понадобится.

41

Командир тыловиков, попавший меж двух огней в подземном гараже Серого Дома, мог законно гордиться тем, что он побывал в бою, но вместо этого он устроил капитану Саблину выволочку за то, что центурион не обеспечил безопасность команды, прибывшей на площадь Чайкина со спецзаданием особой важности.
- Как, разве вас не убили? - удивленно прервал его тираду Саблин.
После этого тыловик просто зашелся в истерике, наглядно демонстрируя, что он не просто жив и здоров, а пожалуй, даже чересчур.
- Жаль, - сказал по этому поводу Саблин.
- Чего «жаль»? - не понял тыловик.
- Ну, просто, если бы вас убили, то я первый объявил бы вас героем. А так вы как были тыловой крысой, так ею и остались. И все! Мне с вами больше разговаривать не о чем.
Разбитую БМП наконец удалось вытащить из прохода, и командирская машина 77-й центурии смогла выехать из гаража.
Не обращая больше никакого внимания на тыловиков во главе с суетливым капитаном, Саблин вызвал из башни наверх Игоря Иванова и Лану Казарину, которые еще не отошли после бурной любви в целинском понимании этого слова, и объявил обоим благодарность - Игорю за умелое применение осветительных ракет не по назначению, а Лане за меткую стрельбу по всему, что шевелится.
Последнее вызвало оживленную реакцию почтенной публики - дескать, Лана умеет не только стрелять по всему, что шевелится, но делать с этим всем и еще кое-что. О том, что именно, наглядно свидетельствовал ствол пушки, по-прежнему задранный в небо.
Легионер, в которого Лана чуть не попала из пулемета, оказался не лишен чувства юмора и потребовал у нее компенсации за моральный ущерб. Девушка не сразу поняла, о чем он говорит и чего хочет, но Игорь объяснил ей шепотом на ухо, что пострадавший желает любви, и Лана, покраснев, как майская роза, прижалась к Игорю плотнее.
Тут Саблин получил приказ выделить свободных бойцов для тушения пожаров в тюремном блоке, и пострадавшего (который на самом деле вовсе и не пострадал) услали туда.
Пожары занялись от снарядов, попавших в окна. Правда, гореть там было особо нечему - бетонные полы и железные двери, так что с огнем справились быстро.
А вот пустые административные здания дальше по проспекту никто не тушил, хотя горели они сильнее, поскольку там взрывались объемно-зажигательные снаряды с напалмовой составляющей. И при свете дня эти здания выглядели если не как руины Сталинграда, то по крайней мере как российский Белый дом после штурма в октябре 1993-го.
Игорь Иванов разглядывал этот пейзаж несколько ошарашенно, словно он только теперь понял, что оказался на войне. В бою было как-то не до раздумий, зато теперь времени было хоть отбавляй. Наверху никак не могли договориться об отправке пленных, потому что тыловики, потеряв большую часть своих машин, требовали для сопровождения боевую технику, а 13-я фаланга соглашалась на это только в том случае, если с нее снимут ответственность за площадь Чайкина и Серый Дом.
Дело дошло уже до больших высот и лично полковник Шубин во всеуслышание заявил, что никому не отдаст целинцев, добровольно перешедших на сторону легиона и принявших бой в составе 13-й фаланги. А поскольку эта фаланга отличилась в боях за город Чайкин и не позволила целинцам отбить ни один из ключевых объектов, Шубин чувствовал себя на коне и разрешил своим подчиненным, если понадобится, пресекать действия тыловиков силой.
Тыловики, на которых была возложена отгрузка пленных, апеллировали к Ставке, и окончательное решение пришлось принимать самому Тауберту.
Он высказался в том духе, что отгрузка пленных «Конкистадору» превыше всего, и он вообще не понимает, почему она не началась еще накануне вечером. Но генерал Бессонов, для которого военные действия были важнее расчетов с кредиторами, выполнил волю маршала только наполовину.
Он на свой страх и риск разрешил Шубину оставить в боевых подразделениях целинских добровольцев и приравненных к ним лиц, но добавил к этому, что на 13-ю фалангу отныне возлагается не только контроль за городскими объектами, патрулирование, поддержание порядка и борьба с остаточными группами противника, но и основная нагрузка по захвату пленных среди мирного населения.
- Больше заниматься этим некому, - объявил начштаба легиона. - Остальные фаланги нужны мне для боя. И основная масса тыловиков тоже уйдет из города, как только начнется наступление. Так что давай действуй.
Все центурионы 13-й узнали об этом уже утром второго дня вторжения, на селекторном совещании, и известие произвело на них двусмысленное впечатление.
С одной стороны сгонять в гурты мирное население, конечно, спокойнее и безопаснее, чем драться с превосходящими силами противника на передовой - особенно после того, как иссякнет эффект внезапности. Но с другой стороны, очень уж противное это дело. Особенно если принять во внимание инструкцию об обращении с пленными, которая к утру второго дня продолжала действовать, несмотря на энергичные протесты земных генералов и многих офицеров легиона.
- Плохо быть идиотом, - прокомментировал упомянутое решение капитан Саблин, не поясняя, кого он имеет в виду.
Вряд ли это был полковник Шубин, к которому офицеры фаланги относились неплохо и отнюдь не держали его за идиота.
Зато очень многие земляне в фаланге и во всем легионе сходились во мнении, что главный идиот во всей этой истории - не кто иной, как лично маршал Тауберт.
Но памятуя о «жучках», вделанных в ошейники, мало кто решался высказывать эту точку зрения вслух.

Предыдущая страница 18 Следующая страница


19 Антон Антонов

42

Спецназовцы, которые прибыли на площадь Чайкина, чтобы забрать генерала Казарина и особо ценных штабных офицеров, угодивших в тюрьму перед самым началом войны, в отличие от тыловиков не стали отсиживаться по подземельям, и кое-кто считал даже, что именно их надо благодарить за столь впечатляющий успех ночного боя. Ведь легионерам удалось не только отбить целинскую атаку, но и рассеять целинцев, отогнав их достаточно далеко, чтобы в ближайшие часы не опасаться новых атак.
Хотя никто на площади толком не знал, где находится вражеский штаб, рейнджеры обрушились прямо на него, и генерал Леучинка ушел чудом, а генерал Бубнау попал в плен. После этого группировка целинцев на подступах к площади Чайкина развалилась сама собой и о новых атаках никто даже не помышлял. Те солдаты и органцы, которым удалось спрятаться по близлежащим домам, думали только об одном - как теперь оттуда выбраться, не привлекая внимания противника.
Очень помогла бы гражданская одежда, но где ее взять, если все здания в округе - административные, а на дворе помимо войны еще и выходной день - то есть в этих зданиях нет никого из штатских, у которых одежду можно реквизировать.
Каждую минуту уцелевшие целинцы ждали, что враг начнет прочесывать эти здания, но у врага были другие заботы. Легионеры делали как раз то, о чем так мечтали засевшие в административных зданиях целинцы - они реквизировали одежду у заключенных из Серого Дома.
77-я центурия 13-й фаланги после долгих споров и препирательств была отряжена для сопровождения колонны пленных на побережье, и теперь подчиненные капитана Саблина лихорадочно выдергивали из толпы самых красивых девушек и записывали их в ряды легиона, даже не спрашивая их согласия. Девушки, прочем, особо не сопротивлялись, потому что видели, что происходит с остальными.
Остальным тыловики приказывали раздеться, после чего голых людей обоего пола сковывали цепью в две линии, а в середину загоняли других людей, тоже голых. Некоторые были скованы по двое наручниками, другие нет, но убежать все равно было затруднительно, тем более, что в ту же колонну ставили и заложников с самоликвидаторами на шеях.
Какие-то твердокаменные зэки, которые даже после целинской тюрьмы не хотели сотрудничать с врагом, с криками «За родину!» напали на конвой. Но их без труда повязали и принародно расстреляли из самоликвидаторов, продемонстрировав всем остальным, как они действуют.
Больше инцидентов не было. Смертники, которым неожиданно подарили жизнь, не слишком остро реагировали на унижения. К унижениям они уже привыкли.
А вот Лана Казарина с первых минут этого действа помрачнела и забилась в уголок в машине. Игорь Иванов пытался ее успокаивать, снова и снова повторяя:
- Не бойся! С тобой этого не будет. Ты наш человек и мы тебя никому не отдадим.
Но Лана отвечала сквозь зубы, мрачно и зло:
- А они что, не люди?
И Игорю нечего было на это возразить.
Однако когда спецназовцы предложили Лане ехать с отцом, она неожиданно отказалась. Показав глазами на Игоря Иванова, она сказала отцу:
- Он спас мне жизнь, и я буду с ним.
- Как знаешь, - ответил отец, который чувствовал себя гораздо лучше, чем накануне, и даже вышел из тюрьмы на своих ногах. Эрланские медикаменты буквально творили чудеса. - Ты уже взрослая, тебе и решать.
Раньше он никогда не называл дочку взрослой, однако оно и верно - человек, прошедший тюрьму и расстрельную камеру, не может оставаться ребенком.
По идее спецназовцы должны были умчаться к побережью полным ходом, но они решили помочь братьям по оружию и двинулись вперед со скоростью пешехода, возглавляя колонну.
Командирская машина капитана Саблина шла следом.
Когда по обеим сторонам проспекта Майской революции кончились административные здания и начались жилые дома, легионеры то и дело ловили изумленные взгляды из окон и с балконов. Еще не понимая толком, что происходит, мирные граждане выходили на балконы и даже выбегали из подъездов, чтобы как следует рассмотреть невиданное зрелище - растянувшуюся на сотни метров толпу обнаженных людей.
И опять среди пленных нашлись герои, которые попытались, прошмыгнув под цепью, юркнуть в проходной двор, за спины любопытных.
Легионеры Саблина вовремя не среагировали, да не очень-то и хотели, а тыловики и хотели, да реакция была слабовата. Но в колонне были еще и спецназовцы, которые сориентировались мгновенно.
Очереди рейнджеров аккуратно подрубили беглецов без большого вреда для здоровья - коммандос стреляли по ногам пониже колен, да так метко, что не задели никого из посторонних. Но тут запаниковали тыловики, которые решили, что стреляют по ним.
Тыловые крысы принялись палить из всех стволов в разные стороны, убивая и раня мирных жителей и собственных пленных. А когда пуля попала в легионера, сидящего на башне, свесив ноги в люк, люди Саблина тоже не выдержали и открыли огонь по тыловикам.
- Прекратить огонь! - надрывался по общей связи Саблин, а пленные тем временем метались, запутываясь в цепях и давя друг друга.
К тому времени, когда колонна смогла продолжить движение, любопытных с улицы как ветром сдуло, а в эфире бушевали разборки между боевиками и тыловиками. Стороны валили вину за инцидент друг на друга, и Саблин даже заявил, что будет расстреливать каждого тыловика, который посмеет приблизиться к нему на расстояние выстрела.
Однако в пункте погрузки, где были сплошь одни тыловики, он никого не расстрелял и только глядел на всех волком, потому что парень, которого тыловики подстрелили из крупнокалиберного пулемета, скончался по дороге, хотя его БМП, бросив колонну, мчалась на максимальной скоростью.
Это был первый убитый в 77-й центурии, и опять, как это часто бывало в первый день вторжения, его убили свои.
Какой-то полковник в форме особой службы тут же на месте вкатил горе-стрелку из тыловой фаланги месяц штрафной и поставил его в строй пленных мужчин, которых как раз в это время отделяли от женщин, но это не принесло Саблину удовлетворения. Одно хорошо - не надо слать родственникам похоронку.
А неподалеку Лана Казарина прощалась с отцом, которого отправляли на орбиту. Но глядела она почему-то не на него, а куда-то мимо, туда, где злоупотребившие «озверином» тыловики оттаскивали в сторону самых привлекательных пленниц - но не для того, чтоб спасти их от отправки в рабство, а с совсем иной целью.
- Летим со мной, - еще раз предложил генерал Казарин. - Наверху ты будешь в безопасности.
- А почему я должна быть в безопасности? - ответила она. - Разве я лучше всех?
- Ты - лучше всех, - твердо сказал генерал, но улетел все-таки один.
А Лана вернулась к командирской машине 77-й центурии и, обвив тонкими руками шею Игоря Иванова, прошептала ему на ухо:
- Зачем ты меня спас? Лучше бы меня убили.

43

Бойцы, вышедшие из окружения вместе с майором Суворау, настолько устали морально и физически, что провалялись на сеновале без движения до тех пор, пока им на голову не свалился батальон внутренних войск, прибывший из города Гавана для зачистки деревни от мятежников.
Спросонья танкисты и пехотинцы схватились за оружие и даже нехватка боеприпасов не помешала им организовать круговую оборону. Несколько органцов, прорвавшихся на сеновал, были уложены последними патронами из карабинов, и армейским бойцам достались их автоматы и подсумки.
Поначалу армейцы приняли органцов за мариманов, а потом уже поздно было что-то менять. Сеновал обстреливали со всех сторон, но бойцам, уцелевшим при выходе из окружения, к такому было не привыкать. Естественный отбор - вообще полезная штука. Слабые гибнут первыми, зато те, кто пережил самые жуткие передряги, становятся живучими, как акулы.
Когда сеновал загорелся, армейцы пошли на прорыв, не думая о сторонах света и численном превосходстве противника, и на чистом энтузиазме снесли напрочь оцепление с западной стороны деревни.
Органцы в панике отступили, и командирам пришлось приводить рядовых в чувство угрозами расстрела на месте.
Угрозы возымели действие, и батальон ринулся в погоню, которая плавно перетекла в прочесывание, поскольку мятежники успели раствориться в лесополосе.
В ходе прочесывания стало ясно, что батальона для этой цели мало. Но пока комбат докладывал об этом своему начальству, передовая цепь нарвалась на минное поле, а легионеры передового охранения по другую сторону заграждений решили, что это наступают целинские войска.
Встретить такое количество мятежников, да еще под прикрытием минных полей, органцы никак не ожидали. Комбат успел сообщить по команде о крупном соединении бунтовщиков, после чего попал под ковровую бомбардировку. По лесу одновременно ударили танки, артмашины и ракетометы, так что вмешательство авиации было, по сути дела, уже излишним. Но раз самолеты взлетели, не возвращать же их обратно, и на горящий лес вдобавок по всему полетели бомбы.
Пока в краевом управлении Органов гадали, что означают бессвязные выкрики комбата по рации с последующим прекращением связи, в штаб гражданской обороны поступило сообщение о лесном пожаре, масштабы которого требуют вмешательства армии.
А легионеры на Гаванском направлении в это время сообщали своему командованию, что тайна сосредоточения раскрыта и по другую сторону фронта с каждым часом усиливается концентрация целинских войск.
Войска гражданской обороны легионеры, разумеется, приняли за боевые части - и пошло-поехало.
Когда армия готова к наступлению, ее трудно удержать на месте, и любой инцидент может привести к неуправляемому развитию событий.
Части легиона ринулись вперед, не дожидаясь приказа сверху, и орбитальному штабу ничего не оставалось, кроме как санкционировать наступление.
Это как с новорожденным ребенком - обратно не засунешь.
Через полчаса авиация легиона уже бомбила железную дорогу, по которой один за другим, чуть ли не в пределах прямой видимости, тянулись эшелоны 5-й армии.
А на связи с Центаром продолжал работать «испорченный телефон». Скрыть происходящее было уже нельзя, но до Бранивоя информация по-прежнему доходила в искаженном виде. Ему доложили о наступлении на Гаван крупных масс мятежников, и великий вождь кинулся звонить в Чайкин Палу Страхау.
Генеральный комиссар Органов отвечал, что этого не может быть, потому что не может быть никогда, ибо все мятежники арестованы, а некоторые уже и расстреляны.
Но к этому часу Бранивой уже начал понимать, что его попросту дурят.
- Страхау - предатель, - произнес вождь, сжимая в руке телефонную трубку. - Он заодно с мятежниками.
Заместитель генерального комиссара Органов Касаротау, который замещал Страхау в столице и присутствовал при этом разговоре, стоял ни жив ни мертв. С одной стороны, падение Страхау открывало ему путь на самый верх. Но с другой - великий вождь с легкостью мог записать в предатели не только самого генерального комиссара Органов, но и всех его подчиненных.
И худшие опасения заместителя Страхау стали оправдываться буквально в ту же минуту.
- Меня окружают предатели!!! - взревел великий вождь, швыряя на пол аппарат правительственной связи.
Все население Народной Целины в этот вечер с надеждой ожидало новостей по радио и телевидению. Школьники готовили карты, чтобы отмечать на них продвижение Целинской Народной армии по территории Государства Амурского и азартно спорили, будет ли уже сегодня взят Кедров - столица Восточной Целины, хотя добраться до него за сутки было физически невозможно.
Однако прежде чем заговорить о великих победах народной армии, диктор каменным голосом поведал собравшимся у репродукторов о разоблачении амурского шпиона и предателя Пала Страхау, который поднял мятеж в западных районах страны, дабы всадить нож в спину воюющей родине.
- Решением верховного суда Народной Целины гнусный предатель Страхау объявлен вне закона, и отныне долг каждого честного человека и гражданина - уничтожить его на месте без всякой жалости.
Только после этого в эфире прозвучали фронтовые сводки, но узнать из них что-либо конкретное было затруднительно. Жаждущие новостей граждане Народной Целины поняли только одно: не то что Кедров - даже приграничный Порт-Амур еще не взят. А значит, говорить о каком-то продвижении народной армии вглубь амурской территории пока преждевременно.

44

Второй день вторжения начался с крупного прорыва легионеров на востоке. Войска генерала Жукова одним ударом захватили на северном направлении полосу побережья длиной 666 километров и более чем на сто километров продвинулись вглубь материка.
На юге, у реки Зеленой, успехи были скромнее. Гористая местность тормозила продвижение, и создалась угроза выхода к побережью амурских войск, которые с неожиданной легкостью прорвали остатки Южного фронта целинцев в том месте, до которого легион не успел дотянуться.
Маршал Тауберт был вне себя. Он требовал во что бы то ни стало преградить амурцам путь и не дать им первыми выйти к городу Бранивою, потому что этот город должен достаться легиону.
- Амурцы - наши союзники, - как тупому ребенку в который раз пытался объяснить маршалу Жуков. - Конфликтовать с ними сейчас - значит, погубить всю операцию.
Но Тауберт не желал слушать возражений. И несколько часов спустя начальник особой службы легиона Тутаев под большим секретом сообщил Жукову, что маршал приказал отдельной фаланге рейнджеров выступить против амурцев и не допустить их выхода к морю.
На сосредоточение фаланги в заданном районе отводились сутки, в течение которых рейнджерам предстояло выбить из Песчаной долины целинцев и занять круговую оборону, не пуская к морю вообще никого.
Отменить этот приказ Жуков не мог. Отдельная фаланга рейнджеров ему не подчинялась. Она вообще не входила в состав легиона и находилась в распоряжении Ставки.
Оставалось надеяться, что целинцы не сдадут так просто свои позиции в таком удобном месте, как Песчаная долина. Ведь это единственный участок ровного пространства среди невысоких, но крайне неудобных для прорыва горных хребтов. И если амурцы прорвутся в этом месте к морю, то весь Южный фронт целинцев будет отрезан целиком.
Самый простой и удобный вариант заключался в том, чтобы высадить фалангу рейнджеров с моря и ударить целинцам, засевшим в Песчаной долине, в тыл. Но адмирал легиона Эсмерано, тыча пальцем в контракт, кричал, что космическая эскадра подряжалась на однократную высадку сухопутных сил, и эта высадка уже завершена, так что он умывает руки. Часть рейнджеров все же попытались высадить с самолетов без тяжелого вооружения на побережье и прямо в долину, а остальные получили команду ударить во фланг наступающим амурцам, чтобы задержать их продвижение.
Уже к полудню вторых суток вторжения пробиться в Песчаную долину было невозможно, не вступив в конфликт с амурцами. Существовал, правда, и другой вариант - переговоры о разделе сфер влияния, но Тауберт даже слышать об этом не хотел.
Жукову было приказано ввести свои войска на территорию, очищенную рейнджерами - неважно, от кого, от целинцев или от амурцев. Не хочешь воевать с амурцами - не воюй, но наступление никто не отменял.
Отдельная фаланга рейнджеров начала лихо. Земные спецназовцы свое дело знали, а одиссейские головорезы по крайней мере были способны наводить ужас своей жестокостью. Но их было слишком мало по сравнению с наступающей массой амурцев.
Коммандос благополучно прорвались в Песчаную долину, но там мгновенно оказались в окружении. С одной стороны стягивали силы целинцы, а с другой давили разъяренные амурцы.
Как и следовало ожидать, Жуков уклонился от участия в этой авантюре. При первом же контакте с амурскими войсками он приказал отвести своих легионеров от линии соприкосновения и распорядился выслать к амурцам парламентеров с сообщением:
- Наш враг - Целинская Народная Республика, и мы не воюем с Государством Амурским.
И вскоре по каналам Державной безопасности к сыну Любимого Руководителя Григорию Романовичу поступила конфиденциальная информация о том, что мариманы, одержимые идеей ослабить Народную Целину навсегда, каким-то образом вышли на мафию космических боевиков, которые согласились поучаствовать в этой игре в обмен на богатую добычу, которая должна им достаться даже в случае сравнительно скромного успеха.
Это была хорошо продуманная деза, подготовленная в ведомстве Сабурова - именно такая, в которую могли поверить и в Государстве Амурском и в Народной Целине. Слухи о том, что острова тайно посещают корабли из иных миров, ходили давно, и хотя в массе своей они напоминали земные сплетни о летающих тарелках, это не меняло сути дела.
Но теперь Жукову пришло в голову выдать отдельную фалангу рейнджеров за шайку самых отчаянных космических головорезов, которые перестали подчиняться командованию легиона и самовольно захватили Песчаную долину.
А до сведения этих самых головорезов, в верности и надежности которых не сомневался, пожалуй, только сам Тауберт, по каналам особой службы было доведено, что Ставка преднамеренно загнала их в окружение и бросила там на верную смерть.
Результат получился вполне предсказуемый. Головорезы взбунтовались.
Идея принадлежала все тому же Сабурову, который великолепно разбирался в человеческой психологии. Ждать верности от третьесортных наемников глупо, а объединять их в одну часть с суперэлитными бойцами еще глупее.
Поскольку наемники выторговали себе право воевать без самоликвидаторов, уничтожить или усмирить бунтовщиков простыми радиосигналами с орбиты было невозможно. Однако для суперэлитных спецназовцев это не представляло проблемы. Они могли запросто перебить мятежных головорезов из обычного оружия. Но держать одновременно с подавлением бунта круговую оборону было затруднительно.
Правда, особая служба любезно подсказала головорезам не только как поднять бунт, но и что делать дальше. Неподалеку от Песчаной долины находился целинский рыболовецкий порт, и надо было только захватить у причалов траулеры и добраться до островов.
Маршал Тауберт с самого начала подозревал, что было ошибкой ставить во главе особой службы землянина, но все другие варианты выглядели еще хуже.
Подручные Тауберта были не в состоянии выучить русский язык, а для перевода разговоров, записанных жучками, скрытыми в самоликвидаторах, даже во время сосредоточения не хватало компьютерных ресурсов. А с началом боевых действий даже перевод генеральских переговоров, не говоря уже о болтовне офицеров и рядовых, стал большой проблемой, и генерал Тутаев это отлично знал. И хотя на Земле он не питал большой симпатии к русским, здесь это все казалось таким мелким и несущественным, что не играло никакой роли в его отношениях с другими генералами.
Тутаев был прежде всего землянин, и в спорных ситуациях он выступал на стороне землян, а вовсе не маршала Тауберта и его безумной камарильи.
А потому он дал земным рейнджерам из отдельной фаланги добрый совет - отпустить головорезов с миром захватывать траулеры, а самим прорываться на соединение с войсками Жукова.
Это не составило труда. Люди Жукова предупредили амурцев, и те без боя пропустили рейнджеров, после чего без потерь заняли Песчаную долину.
А головорезов тем временем перебили целинцы. Они, правда, решили, что враг прорвался к рыболовецкому порту большими силами, и бросили туда части, предназначенные для контрнаступления в долине. Это дало амурцам возможность беспрепятственно выйти к морю и укрепиться, а Жукову - возможность явочным порядком начать с амурцами переговоры о разделе сфер влияния.
Ему пришла в голову идея отдать амурцам территорию, захваченную легионом на юге, а все свои силы перебросить оттуда на север. Тауберта он рассчитывал уговорить на такую рокировку, доказав ему, что только так легион сможет захватить город Бранивой раньше амурцев.
Но у Тауберта в это же самое время возникла своя идея - расстрелять генерала Жукова за измену.

45

Морское побережье к юго-востоку от города Чайкина в этот день напоминало большой сумасшедший дом на открытом воздухе. Накануне ближе к вечеру обитатели многочисленных санаториев, домов отдыха, юнармейских лагерей и курортных местечек, сообразив, наконец, что происходит, решили обратиться в бегство - но было уже поздно.
Путь этой грандиозной массе людей преградили тыловики и боевые части легиона, которые отбросили курортников назад и прижали их к морю. Бесконечный песчаный пляж был усеян людьми и издали казалось, что они просто отдыхают.
Но это впечатление было обманчиво. Прежде всего, так много людей сразу не бывает ни на одном пляже даже в самый разгар купального сезона. Чтобы высвободить войска из оцепления, людскую массу сжали до максимального предела, и не то что лежать, но даже стоять на этом пляже было затруднительно.
Курортники пытались спасаться, забираясь в воду, и легионеры не возражали - но лишь до тех пор, пока это не напоминало попытку к бегству. За теми, кто пытался отплыть от берега, зорко наблюдали с самолетов и вертолетов, с катеров и подводных лодок, а также с челноков, стоящих под погрузкой.
То и дело с челноков и с воздуха раздавались пулеметные очереди. Стрелки открывали предупредительный огонь, стараясь ни в кого не попасть - и не только из гуманных соображений, но еще и потому, что маршал Тауберт лично приказал по возможности беречь жизнь и здоровье людей, предназначенных в уплату концерну «Конкистадор».
Но иногда они все-таки попадали и вода окрашивалась кровью. А еще люди гибли в давке на берегу и тонули в воде, а некоторые топились преднамеренно, не выдержав этого безумия.
И все это время над побережьем висел непрерывный стон, разрываемый истерическими воплями и криками боли.
Счастливы были те, кого по коридору между двумя колоннами тяжелых грузовиков выводили на сходни челнока или поднимали на челнок с воды. Открытые клапаны корабельных трубопроводов у входных ворот извергали тугие струи холодной пресной воды, но чтобы добраться до них, пленные должны были сначала раздеться догола. И они делали это без возражений, порой поспешно и с радостью - лишь бы поскорее добраться до воды.
Больше других повезло тем, кто оказался на краю толпы. Их раньше забирали партиями, а кроме того, женщины, вырвавшись на нейтральную полосу, могли заработать облегчение раньше других, добровольно отдаваясь солдатам.
Особенно часто этим пользовались женщины с детьми. Ради спасения малышей от гибели в давке под палящим солнцем они были готовы на все. А легионеры еще и подначивали их, выкрикивая через динамики предложения на этот счет.
Вырвавшись из толпы, молодые матери оказывались в неопределенном положении, потому что наверху еще не разобрались, что с ними делать.
Существовал приказ начштаба легиона Бессонова, согласно которому женщины с детьми относились ко второй очереди пленных, и их не следовало трогать, пока в наличии имеются пленницы первой очереди.
Но с другой стороны, тот же Бессонов переложил ответственность за отгрузку пленных на начальника тыла легиона и доложил об этом в Ставку, откуда начальнику тыла недвусмысленно передали, что он отвечает за соблюдение графика отгрузки головой. А поскольку график уже второй день срывался, начальник тыла давил на старших офицеров, те - на младших и так далее до самых низов.
Напряжение распространялось подобно лавине, и тыловики буквально зверели - особенно когда до них дошла угроза передоверить выполнение тыловых задач пленным, мобилизованным в штрафные части, и целинским добровольцам, а тыловиков отправить на фронт.
Легионерам боевых частей было проще. Дальше фронта все равно не пошлют, а насчет отстрела ошейников они уже просекли, что этой мерой командование злоупотреблять не станет. Бойцов катастрофически не хватает и расстреливать их даже за серьезные провинности не станет даже идиот Тауберт.
Конечно, за дезертирство, преднамеренную стрельбу по своим или добровольную сдачу в плен могут и пустить пулю под челюсть. А за все остальное максимум что грозит - это штрафная часть. И то не в первых рядах под пулями, а во втором эшелоне на правах надзирателя.
Так что легионеры 13-й фаланги не только сами отводили женщин с детьми подальше от челноков в близлежащие дома отдыха, но и отбивали их у тыловиков.
Тыловые подразделения самой 13-й находились в подвешенном состоянии. На них давили с двух сторон. Штаб фаланги требовал неукоснительно соблюдать приказ Бессонова об очередности использования пленных, а тыловое управление легиона приказывало заботиться прежде всего о количественных показателях.
Детей при этом грузить на челноки запрещалось - они не годились в уплату «Конкистадору», а главное - на осиротевших детей у Тауберта был особый расчет. Из них он собирался вырастить первое поколение подданных новой империи, лишенное предрассудков прежней жизни.
Капитан Саблин, центурия которого, сдав зэков на челнок, была поставлена в мобильное оцепление пляжа, взял на себя благородную миссию пресекать действия тыловиков, противоречащие приказу начштаба легиона. И поскольку рядовые тыловики сами не испытывали особой охоты разлучать матерей с детьми, их, как правило, отдавали Саблину без сопротивления.
Лана Казарина сидела боком на кромке люка с окаменевшим лицом. Неизвестно, что было бы с ней, доведись ей увидеть такое до тюрьмы. Но даже и после тюрьмы это жуткое зрелище повергло ее в шок.
Только одно примиряло ее с действительностью. Команда ее спасителя Игоря Иванова не участвовала в этом издевательстве над мирными гражданами, а наоборот, спасало от издевательств самую уязвимую категорию - детей. Несовершеннолетних, которые были оторваны от родителей, Саблин тоже брал под свою опеку.
Но когда Игорю в очередной раз пришлось выйти из машины с автоматом наперевес для разговора с тыловиками, и Лана последовала за ним, она спросила усталым равнодушным голосом - на эмоции у нее уже не осталось сил:
- За что? Они ведь ни в чем не виноваты. Они ничего вам не сделали. Зачем же так жестоко.
- Это война, - ответил Игорь виновато.
- Но ведь эти люди не воюют!
- Какая разница. На войне нет середины. Кто не союзник - тот враг.
- Значит и ты такой же… - проговорила Лана. - Такой же, как все эти ублюдки. если тебе прикажут, ты тоже будешь убивать безоружных женщин. Разве не так?
- Так! - резко выкрикнул Игорь. - Так, потому что иначе убьют меня. Очень просто - бах и нет! А я жить хочу. Понимаешь - жить! Я что, просился на эту войну добровольцем? На меня нацепили этот ошейник, приволокли сюда и сказали: воюй! И даже согласия никто не спрашивал, в отличие от тебя. Я бы, может, предпочел уродоваться голяком на плантациях, - продолжал он, ткнув пальцем в сторону челнока, куда продолжали грузить обнаженных людей, - чем тут в бронежилете под пулями. Но меня никто не спрашивал, понимаешь ты это или нет? И все, чего я хочу сегодня - это дожить до завтра!
- А я не хочу, - сказала на это Лана. - Я не хочу так жить!
- А как ты хочешь жить? Как раньше? В тюрьме тебе было лучше, да? Да? Ну так я объясню, почему. Там ты была невинной жертвой, а теперь оказалась по другую сторону. А там, за оцеплением - те самые люди, которые посадили тебя в тюрьму и приговорили к расстрелу. Знаешь, откуда они? Они из правительственных санаториев. Вон, видишь белое здание? Это дом отдыха Органов.
- Меня посадил в тюрьму подполковник Голубеу. Если бы я встретила его - задушила бы своими руками. Он убил мою маму… А этих людей я не знаю.
- И что с того? Чего ты хочешь от меня? Отец звал тебя с собой на орбиту. Может, он лучше объяснит тебе, что такое война. Еще не поздно. Я могу посадить тебя на этот челнок, и тебя доставят к отцу? Хочешь?
Генерала Казарина увезли на корабль штаба легиона на катере, но девчонку действительно можно было отправить к нему без проблем. Пока челнок будет стыковаться со своим кораблем, шлюпка отвезет Лану на штабной борт ко всеобщему удовольствию.
Но Лана и в прежней своей жизни отличалась упрямством, а тюрьма и расстрельная камера еще сильнее укрепили в ней это качество.
А главное - она стояла сейчас не на стороне жестоких чужаков, не на стороне легиона и даже не на стороне своего спасителя Игоря Иванова.
Она стояла на той же стороне, что и ее отец. И пока он сотрудничает с легионом, ей не остается ничего, кроме как делать то же самое.

46

Начальник полевого управления легиона маршала Тауберта Жуков был снят с должности лично маршалом на очном совещании командного состава, которое было созвано, несмотря на протесты земных генералов, которым надо было заниматься делом.
Удивительно было другое. Тауберт не сказал ни слова об отдаче Жукова под трибунал или разжаловании. Жуков томился в неизвестности несколько часов, постоянно ожидая выстрела под челюсть, ибо трибунал в легионе маршала Тауберта был необязателен даже для генералов - но так и не дождался.
Вместо этого его вызвал по мобильной связи начштаба легиона Бессонов, который сообщил:
- Ты назначен куратором Амурского направления. Разборки отложены до тех пор, пока не выяснится, кто первым возьмет Бранивой - ты или амурцы. Маршал, правда, надеется, что первыми будут его клоуны, но это вряд ли.
- Какие клоуны? - не понял Жуков.
- Он поставил командовать Зеленорецким направлением своих шестерок, Шельмана и Юдгера. И уверен, что они уж точно всех победят.
Шельман и Юдгер были одиссейцы из свиты Тауберта - то ли с Герды, то ли нет, но главное, что полные идиоты с понтами выше головы. Они давно просили, чтобы Тауберт поставил их во главе всего легиона - и вот допросились.
- А знаешь, кто присоветовал? - сказал Бессонов.
- И кто?
- Эрланцы. Во главе с самим мудрейшим из мудрейших генеральным военным советником концерна «Конкистадор».
Самое интересное, что генеральный советник был действительно умен, и земляне неоднократно в этом убеждались. Интересно, зачем «Конкистадору» продвигать на командные должности круглых идиотов, которым даже взвод доверить нельзя?
Но вскоре пришли новости еще интереснее. Тауберт уведомил начальника тыла легиона Никитина и начальника особой службы Тутаева о своем недовольстве их деятельностью по отгрузке пленных из захваченных районов. И предложил освободить их от этой заботы, а также и от многотрудной деятельности по управлению оккупированными территориями.
Оба генерала прямо-таки мечтали сбросить со своих плеч этот груз, но их радость заметно поугасла, как только Тауберт назвал кандидатуру лица, которому предстоит всем этим заниматься.
- По моему мнению, - заметил маршал, - комендантом оккупированных территорий должен быть местный житель, пользующийся уважением и авторитетом у населения. Мне кажется, что Пал Страхау - именно такой человек.
Тутаев и Никитин попросту онемели, а маршал воспринял молчанье, как знак согласия и стал готовить соответствующий приказ. Но не успел он опомниться, как в резиденцию ворвались Бессонов и Сабуров.
Бессонов пытался сохранять спокойствие, но в голосе его сквозило напряжение:
- Вы можете играть в свои игры, назначать кого угодно на любые посты, отдавать громовые приказы, но главное, что вы можете - это распрощаться с мечтой о победе, о своей империи и о том, что «Конкистадор» долго будет все это терпеть. Если вы не понимаете самых элементарных вещей, то я ничего не могу сделать.
А вот Сабуров был действительно спокоен. Он вообще крайне редко выходил из себя.
- Маршал-сан! Знаете, вчера по Чайкинскому радио выступал Казарин. Он рассказал, как безумная клика Бранивоя - Страхау упрятала в тюрьму его и множество других офицеров, как органы истребляли цвет целинской армии, легендарных генералов и маршалов и ни в чем не повинных людей. А потом он призвал целинских солдат и офицеров переходить на сторону легиона, а гражданское население - не чинить легиону препятствий. Потому что несмотря на все ужасы войны самой важной задачей на сегодня является уничтожение кровавой клики Бранивоя - Страхау и даже памяти о ней.
Он произнес все это без выражения, словно читая по бумажке, а потом пояснил:
- Текст писал я, но Казарин произносил все это искренне. Мы много говорили с ним - и он действительно так думает. А теперь представьте, что он подумает, если мы поставим Страхау надзирать над оккупированными территориями. Представьте, что он скажет. И даже если эти слова не прозвучат по радио - неужели они не разнесутся из уст в уста? А если мы не выпустим их с орбиты или если даже он промолчит - что подумают люди там внизу? Какое, к черту, уважение?! Какой авторитет?! Допускаю, что многие там уважают и оправдывают Бранивоя и искренне верят, что великого вождя обманывали злодеи-подчиненные. Но ведь Страхау - он как раз и есть самый первый злодей. Вот если бы расстрелять его на площади Чайкина при большом скоплении народа - тогда мы получили бы широкую поддержку. А если мы его возвысим, то получим такую партизанскую войну, о которой даже думать страшно.
- Вы который день пугаете меня партизанской войной, а между тем, на захваченных территориях все тихо. Даже активность окруженцев сходит на нет.
- Это только так кажется. По моим сведениям, город Чайкин на грани мятежа. Не сегодня-завтра он вспыхнет, и подавлять восстание будет нечем.
- Вот пусть этим и займется Страхау, - упрямо произнес маршал Тауберт. - У него большой опыт. А в городе предостаточно его бывших подчиненных. Их надо только организовать, и я не вижу, кто бы мог сделать это лучше, чем он.

Предыдущая страница 19 Следующая страница


Время войны 20

Когда Тауберт говорил таким тоном, все понимали - спорить бесполезно. И уходя из маршальского кабинета, Бессонов и Сабуров думали только об одном - как убедить целинцев, что земляне не имеют к этому идиотизму никакого отношения.
Но они прекрасно понимали, что это совершенно невозможно.
Для целинцев все легионеры одинаковы, и чем дальше от начала вторжения, тем явственнее местные жители осознают, кто они такие на самом деле.
Враги.

47

Это было жуткое зрелище. Фильм ужасов. Невинная девственница после визита Фредди Крюгера.
Веру Питренку убили целинцы. Какие-то доблестные юнармейцы поймали ее среди ночи и уволокли в подвал, где учинили над предательницей суд. Хотели провести все чинно и в довершение всего торжественно повесить ее в парке на дереве, да не сдержались. Их молоденькую учительницу легионеры сначала изнасиловали, а потом и убили, когда она, схватив небрежно брошенный нож, попыталась слабой рукой пробить бронежилет старшего группы.
У Веры бронежилета не было. Потом на ее теле насчитали двадцать семь ножевых ранений, а на стене ее кровью было написано по-целински: «Смерть предателям!»
Но главное - у нее была оторвана голова. Это постарался особист на орбите, который поступил строго по инструкции. Если ошейник подает сигнал «Пульса нет» и при этом существует опасность, что прибор попадет в руки противника, самоликвидатор рекомендуется подорвать. Что особист и сделал.
Но Громозека, который привел Веру в центурию и, похоже, действительно питал к ней нежные чувства, был не в том состоянии, чтобы разбираться.
Бойцы капитана Саблина вышли на этот подвал по пеленгу ошейника. Они опоздали из-за того, что каналы связи и наблюдения были забиты, и тыловым крысам наверху было не до поисков похищенного бойца - тем более даже не землянина.
Но все-таки они накрыли всех. Юнармейцы замешкались, потому что одного ранило взрывом ошейника. В результате никто не ушел.
Громозека убил на месте двоих, истратив на них целый магазин. Перезарядить «джекпот» ему не дали и использовать его как дубину - тоже, поэтому шестеро остальных выжили.
Их расстреливали через два часа по приговору полевого особиста Десницкого, который мог решать подобные вопросы единолично, однако счел нужным посоветоваться с начальством.
Начальство приговор одобрило, хотя Громозека кричал, что их надо порубить на куски, а расстрел - это слишком легкая смерть.
По этой причине его к исполнению приговора не допустили, а поручили эту работу самому опытному из всех - мобилизованному Гарбенке, которого Десницкий взял себе в помощники.
Каждый его выстрел заставлял Лану Казарину вздрагивать, как от удара, но Вера Питренка была ее подругой, и сама Лана при обсуждении способа казни предлагала надеть на юнармейцев ошейники и подорвать их.
Еще она за эти два часа демонстративно поменяла юнармейскую форму на полученную с тыловых складов униформу легионера и казалось, Лана смирилась, наконец, со своим пребыванием в рядах легиона - потому что противостоящая ему сторона еще хуже.
Но обнаженная девочка-подросток дрожала и плакала у стенки, и когда ее твердокаменная подруга, предпоследняя из приговоренных, упала с пробитой головой прямо на тела застреленных раньше парней, Лана вдруг бросилась к Гарбенке и вцепилась в его руку.
- Ее-то за что?! - выкрикнула она. И сбивчиво начала убеждать Игоря Иванова, который тут же бросился к ней, что девочка ни в чем не виновата. Она Веру не убивала и уж тем более не насиловала.
Но Громозека, который тоже оказался рядом, грубо оттащил Лану от места казни, не дав ей договорить, и через плечо рявкнул на Гарбенку:
- Стреляй, чего стоишь!
И Гарбенка выстрелил. Капитан Саблин уже собирался его остановить, чтобы если не отменить приговор в отношении девочки сразу, то хотя бы еще раз обсудить это с Десницким, но отвлекся на противоборство Громозеки с Ланой, а исполнитель приговоров тем временем выполнил команду водителя командирской машины.
После этого до самого вечера Лана не сказала ни слова. 77-я центурия устраивала облаву на жителей нескольких кварталов Чайкина, но Лана в этом участия не принимала. Она просто молча сидела на месте пулеметчика, мрачная, как могильный камень.
А вечером капитан Саблин обрадовал подчиненных новыми вестями.
- Нас решили бросить на борьбу с партизанами, - сообщил он. - Вернее, на конечную стадию этой борьбы. Короче, поскольку в нашем подразделении обнаружился такой незаменимый специалист, как Данила Гарбенка, нас решили переквалифицировать в карателей. Мои протесты эффекта не возымели. Впрочем, меня лично пообещали повысить в звании и должности.
Несколько легионеров в ответ виртуозно выматерились в эфир, и только Громозека выразил удовлетворение.
- Ничего, ребята. Если что, я Даниле помогу, а вы все можете в сторонке стоять.
- Да ладно, не тушуйтесь, - добавил Саблин. - У нас появился комендант оккупированных территорий. Некто Страхау, бывший генеральный комиссар Органов. Как только он сформирует свой аппарат, карательные функции перейдут в его ведение.
Тут Лана Казарина прервала молчание и нервно спросила:
- Страхау? Я не поняла… О чем вы говорите?
Непонятно было, кому она адресует вопрос, и Лане никто не ответил. Зато в разговор вклинился Игорь Иванов, который воскликнул:
- Что, серьезно? Интересно, кому это пришла в голову такая светлая мысль?
- Ну, кому у нас обычно приходят в голову светлые мысли? - ответил Саблин. - Нашему горячо любимому маршалу, кому же еще.
- Да… - произнес Игорь ошеломленно. - Они там наверху что, совсем уже ничего не соображают?

48

А наверху творилось черт знает что. Один корабль легиона ушел с первой партией пленных в уплату «Конкистадору», еще несколько гоняли в сверхсвете, реинкарнируя новых землян на смену убитым и раненым, а яхта Арранской принцессы с грузом золота и камней на борту отправилась в цивилизованные места с целью обмена драгоценностей на боеприпасы.
Но чем меньше кораблей на орбите - тем меньше каналов связи и наблюдения, которых и так не хватает катастрофически. И это как раз в тот момент, когда началось, наконец, наступление на западе, а наступление на востоке, наоборот, увязло в людской массе, которую уже с первых дней войны смог выставить против врага великий вождь Бранивой.
Когда информационная плотина на перешейке между Закатным полуостровом и материком была прорвана, и Бессонову не осталось ничего, кроме как начать наступление на Гаван и далее на Краснаморсак и Уражай, начштаба легиона, надо заметить, вздохнул с облегчением. Хаос, который воцарился на исходном рубеже уже через сутки после высадки, пугал Бессонова и усугублял его неверие в конечный успех.
Все преимущества компьютерного управления перемещениями войск сходили на нет по той простой причине, что легионеры-земляне в массе своей впервые увидели компьютер уже после реинкарнации и неделя или даже месяц обучения не могли восполнить этот пробел в образовании. Даже офицеры порой тупо пялились в дисплей, как баран на новые ворота, в упор не понимая, чего эта бездушная железяка от них хочет.
А в результате подразделения то и дело заползали не туда, теряли свое место в полосе сосредоточения, принимали своих за врагов, а врагов за своих и по этой причине то вступали в нешуточный бой с легионерами из соседней фаланги, а то запросто пропускали через свою зону ответственности практически безоружных окруженцев.
Конечно, в наступлении продолжало твориться все то же самое, но тут хотя бы было известно общее направление движения и примерное местонахождение врага. А поскольку город Гаван был все еще не готов к обороне, окружить его не составило труда.
На городских улицах было хуже. Эффект внезапности, который помог легионерам так лихо захватить Чайкин и весь Закатный полуостров, через несколько дней ослаб. Все-таки шла война, и хотя Гаван считался тыловым городом, в нем наводилась военная дисциплина и было полно мобилизованных граждан, и некоторым даже успели выдать оружие.
По этой причине целых три фаланги возились с этим городом три дня. Но еще шесть в это время продвигались дальше по побережью, расширяя плацдарм. В южной части перешейка восемь фаланг делали то же самое, и на третий день наступления вся эта сила развернулась на восток и ринулась вперед.
Маршал Тауберт ставил Бессонову задачу взять город Уражай, но сам начштаба легиона так далеко пока не заглядывал. Прежде надо было добить целинскую 5-ю армию, которая, потеряв в разбомбленных эшелонах большую часть своей техники и боеприпасов, теперь чуть ли не пешком возвращалась назад с приказом отбить родной Гаван и любимый всеми целинцами Чайкин.
А кроме 5-й армии у целинцев были здесь и другие соединения, тоже ослабленные отгрузкой самых боеспособных частей на восток, но ежедневно получавшие пополнения по мобилизации.
Бессонов ясно видел перспективу. Еще немного, и целинцы придут в себя. С наскока их не взять - слишком велика территория. Наступление может развиваться сколь угодно быстро - но сопротивление будет расти еще быстрее.
Единственный шанс - противопоставить массе целинцев другую массу: тех же целинцев, но перешедших на сторону легиона. Но для этого нужна длительная подготовка. То есть то, что Бессонов предлагал еще до вторжения. Захватить Закатный, перекопать перешеек и сидеть там до тех пор, пока не будет подготовлено войско, способное на равных сражаться с целинской народной армией.
Ресурсов бы хватило. 144 миллиона жителей - это хороший мобилизационный потенциал. Хотя в материковой части Народной Целины людей в десять раз больше, это ничего не значит. У Бранивоя еще и восточный фронт, а с другой стороны, нет такой техники, как у легиона.
Но Тауберт эту идею отверг, и провести ее явочным порядком тоже не получилось. Однако Бессонов даже теперь заботился больше не о том, как захватить Уражай и продвинуться вглубь материка на максимальное расстояние, а о том, как обезопасить перешеек от контрнаступления целинцев.
Но уже через несколько дней стало ясно, что даже для этой цели у западной группировки легиона слишком мало сил.
- Надо снимать фаланги с полуострова, - говорили ближайшие помощники Бессонова, имея в виду те части, которые остались в тылу у наступающих сил для окончательной зачистки территории и борьбы с окруженцами и партизанами.
Но если снять эти фаланги и бросить их в бой, то легион потеряет контроль над полуостровом - контроль, который еще толком не установлен.
Но и Ставка твердила то же самое. Пал Страхау собирает своих людей, которые справятся с тыловыми проблемами и без помощи землян. Снимать фаланги целиком пока рано, но раскулачивать их в пользу главного фронта уже можно.
Но Бессонов ни в какую не хотел отдавать оккупированные территории на откуп Страхау. Пока земляне остаются там, сохраняется надежда создать нечто, похожее на противопоставление «добрых парней из Вермахта» «гнусным зверям из СС» (причем в роли последних будут выступать целинцы на службе у Страхау).
Но если земляне уйдут, то, зная методы Страхау, можно не сомневаться: целинцы в массе своей проклянут и легион, и всех, кто примет его сторону. И это вызовет не только тотальную партизанскую войну, но и другой эффект.
Пока что целинские обыватели, которым надели на шею самоликвидатор, в массе своей готовы ради спасения своей жизни (или хотя бы ради шанса на спасение) воевать на стороне легиона против своих соотечественников. Но когда за работу возьмется Страхау, можно ожидать таких последствий, что те же обыватели в большинстве предпочтут скорее самоубийство, чем сотрудничество с оккупантами.
И уж во всяком случае легионерам придется опасаться мобилизованных больше, чем врагов. За всеми не уследишь (особенно когда особая служба теряет каналы наблюдения один за другим), а в бою так легко незаметно всадить «однополчанину» очередь в спину.
Поэтому Бессонов решил сделать все, чтобы не допустить ухода земных фаланг с полуострова - даже если ради этого придется остановить наступление.
Но наступающие части требовали пополнений. Они нуждались в людях, технике и боеприпасах. И хотя роковой сотый день приближался неумолимо, а график отгрузки пленных в уплату «Конкистадору» ежедневно срывался, что тоже грозило Бессонову серьезными неприятностями вплоть до отрывания головы в буквальном смысле слова, с каждым днем становилось все яснее, что без «раскулачивания» не обойтись.
Понятно, что фаланги, которые добивают на полуострове большие группировки окруженцев, трогать нельзя ни под каким видом. Зато город Чайкин уже несколько дней как очищен от активных солдат противника, а серьезное гражданское сопротивление в нем еще не развернулось.
Отсюда вывод: первый кандидат на раскулачивание - это злосчастная 13-я фаланга. Плевать, что в ней и так чудовищный некомплект личного состава. Зато она первой приступила к вербовке в свои ряды местных жителей, и судя по докладам, это дело продвигается у нее весьма успешно. Командир фаланги Шубин не побоялся пойти против самого маршала Тауберта, чтобы только оставить под своим началом дорогих его сердцу перевербованных целинцев.
Вот пускай теперь с ними и остается.

49

Игорь Иванов получил звание старшины в тот самый день, когда капитан Саблин пошел на повышение. В 13-й фаланге формировались «отряды охраны порядка», и в чью-то светлую голову на орбите пришло, что этими отрядами затруднительно руководить из космоса.
По этой причине командирами отрядов назначали особо отличившихся центурионов. И в подчинении у капитана Саблина вместо одной центурии оказалось сразу четыре.
Но это было еще не все. 13-ю фалангу активно «раскулачивали» и в первую очередь забирали на главный фронт офицеров. Полевой особист Десницкий фронта, правда, избежал, но и в родной центурии не остался. Его опыт понадобился в службе формирования штрафных частей.
И как-то так получилось, что во всем отряде капитана Саблина остался только один офицер - сам капитан Саблин.
Он пересел в командирский танк тяжелой центурии и хотел сперва забрать с собой Громозеку, но потом передумал. Игорю Иванову, который остался в 77-й за старшего, и так тяжеловато будет, а без Громозеки и вовсе амба.
Мало того, что из 77-й забрали большой танк и три боевых машины, так еще маневренный танк остался без экипажа. Танкисты были нужны в наступлении. Вот Громозеке и пришлось взять на себя этот танк. А Игорь Иванов остался в командирской машине вдвоем с Ланой Казариной.
Громозека взял к себе в танк палача Гарбенку, и тут получилась своеобразная коллизия. Игорь и Лана ненавидели Гарбенку всей душой, а для Громозеки он был лучший друг, но при этом Игорь искренне симпатизировал Громозеке и Лана тоже относилась к нему без злобы, даже несмотря на инцидент с расстрелом юнармейцев.
Громозеку вообще нельзя было не любить. Достаточно раз взглянуть на его морду веселого хулигана - и всякая злость пропадает. Он и на зону на Земле попал за веселое хулиганство - шел, никого не трогал, захотел прикурить от вечного огня. Да рядом очутились какие-то патриоты, которые попытались пресечь безобразие. Ну, громила их раскидал, а когда появилась милиция, ментам тоже отвесил по плюхе. По инерции. И схлопотал помимо сдачи целый букет статей с частичным сложением наказаний, так что сел крепко и теперь был очень рад, что неведомые благодетели вынули его с нар. Война все-таки веселее.
К тому же на Целине он все-таки исполнил свою давнюю мечту и прикурил от вечного огня в парке Майской Революции. И никто его за это не упрекнул.
И этот самый жизнерадостный громила с тигром с картины Сальвадора Дали на левом плече (какой-то умелец на зоне выколол по журнальной репродукции), с шутками и прибаутками без зазрения совести стрелял и вешал целинских партизан, не обращая внимания на пол и возраст и удивляя этим даже видавшего виды Гарбенку.
А Лана Казарина во время карательных акций давилась «озверином» и только поэтому пока не сошла с ума. Хотя признаки раздвоения личности давно были налицо.
С одной стороны, у нее были все основания ненавидеть и бояться партизан. Целинские подпольщики гораздо азартнее и успешнее охотились на земляков-регнегатов, нежели на легионеров. Если по отношению к легионерам у них была одна тактика - снайперские выстрелы да взрывы, то предателей они стремились непременно захватить живьем и утащить в укромное место на суд, после чего в лучшем случае повесить, а в худшем - растерзать.
Лана видела уже столько этих растерзанных и очень живо представляла себя на их месте, а потому не испытывала сочувствия к партизанам вообще. Но когда Громозека и Гарбенка ставили к стенке очередную напуганную девчонку или хорохорящегося юнца, Лана не могла совладать с собой и твердила:
- Вы все одинаковые. Звери! Мерзкие дикие звери! Наверное, в мире вообще уже не осталось людей…
- Человек - прямой потомок дикой хищной обезьяны, одержимой манией убийства, - отвечал на это Игорь Иванов.
Этой сентенцией он успокаивал и самого себя. В точности по Дарвину - суть естественного отбора в том, чтобы выжить, не считаясь с жизнью других. Жизнь сородичей и союзников еще чего-то стоит - но жизнь врагов не стоит и ломаного гроша.
За эти дни Игорь успел привыкнуть к трупам, а вид убитых партизанами землян и растерзанных союзников освобождал его от угрызений совести при казни захваченных подпольщиков. Хотя сам он ни разу не выстрелил в безоружного человека, стоящего у стенки.
Иное дело в бою. Тут Игорю приходилось убивать, и в любой открытой стычке он стремился никого не оставить в живых, чтобы избежать этой тягостной процедуры казни.
Но 77-я центурия имела несчастье прославиться как лучшая в деле исполнения смертных приговоров. Поэтому ей старались сбагрить своих смертников другие подразделения, и 77-я медленно, но верно приобретала репутацию самой кровавой центурии в легионе.
Понятно, что это не добавляло ей популярности даже среди своих. И все-таки Игорь Иванов не стал отсылать наверх уже написанный рапорт с просьбой об отправке на передовую.
Он слишком хотел жить, а в тыловом городе - пусть даже кишащем подпольщиками и недобитыми окруженцами - было все-таки проще, чем в открытом бою с многократно превосходящими силами противника.
Военные преступления совершают не те, кто участвует в карательных операциях, а те, кто начинает войну. Игорь настойчиво убеждал в этом и себя и других, потому что думать иначе - означало в лучшем случае сумасшествие, а в худшем - самоубийство.
Но при этом и сам Игорь, и все его подчиненные, включая целинцев, употребляли «озверин» в таких количествах, что было ясно, как белый день - на тысячу дней войны его запасов наверняка не хватит. Да и на сто - тоже вряд ли.

50

Новую гвардию Пала Страхау легионеры капитана Саблина встретили в Чайкине, когда занимались своим обычным делом - проводили облаву. Ловили даже не партизан, а «лиц, уклоняющихся от эвакуации», но неожиданно из окон жилого дома стали отстреливаться, и пришлось открыть ответный огонь.
Об этом разумеется сообщили по команде, и хотя Саблин не просил подмоги, оперативник с орбиты передал:
- К вам направляется группа полицейской поддержки.
Группа оказалась странным сборищем органцов и уголовников. Извечные враги объединились, чтобы помочь легиону держать в узде местное население, но легион был совсем не рад таким помощникам.
«Страховцы», как их тут же прозвали земляне, орудовали в Чайкине уже несколько дней и за это время успели снискать репутацию безмозглых ублюдков, которые не просыхают от пьянства и палят без разбора в правых и виноватых.
Оно и понятно - «озверина» даже земным частям не хватало, и целинцам (исключая тех, которым посчастливилось вписаться в боевые центурии) его не давали. Так что «страховцы» снимали стресс другим, более доступным способом. И бронежилетов у них тоже не было, а жить они хотели не меньше землян. Вот и стреляли во все, что шевелится, потому что не успеешь первым - сам нарвешься на пулю.
С появлением «страховцев» облава превратилась в бойню, хотя Саблин пытался втолковать главному органцу, что они здесь не для того, чтобы укладывать штабелями трупы.
- У нас задание - брать уклонистов живыми и отправлять на сортировку. Вы можете это понять?! Трупы нам без надобности!
Но реакция «страховца» выглядела так, словно он вообще не понимал русского языка - хотя обычно целинцы не испытывали с этим затруднений.
Игорю Иванову, который вместе со своей командой по традиции первым ворвался в здании, пришлось буквально своим телом закрывать взятых в плен мирных граждан от «страховцев», которые были похожи на маньяков с дикими глазами.
Правда, при виде легионеров в боевом облачении, которые метко положили несколько очередей прямо под ноги пьяным полицаям, те благоразумно остановились, откатились назад, а некоторые даже залегли.
Но один все-таки сдуру пальнул из карабина в живот Громозеке. Корчась от боли и не в силах вдохнуть от удара в диафрагму, громила все-таки исхитрился одной очередью из «джекпота» положить троих. И в результате по итогам облавы родилось два рапорта.
Один - за подписью капитана Саблина - обвинял группу полицейской поддержки в срыве операции по захвату пленных для отгрузки в уплату «Конкистадору», что является первоочередной задачей оккупационных сил. А другой - за подписью командира «страховцев» - требовал сурово наказать легионера, который умышленно застрелил из штурмовой винтовки троих полицейских.
Полковник Шубин, к которому попал первый рапорт, сделал все, чтобы раздуть это дело в нужном для землян ключе. В последнее время его беспокоили слухи, будто 13-ю фалангу собираются переподчинить Палу Страхау, и полковник был готов сделать все, чтобы этого не допустить.
Случай представился идеальный. Дело в том, что план по отгрузке пленных был фактически сорван. Действия партизан и окруженцев, ослабление оккупационных фаланг в пользу фронта и идиотские инструкции по обращению пленных (из-за которых мирные целинцы толпами бежали из города и прятались по подвалам и подземным коммуникациям) сделали свое дело. Отставание от графика было катастрофическим, а сотый день неумолимо приближался, и надежда, что удастся наверстать упущенное до этого дня, таяла на глазах.
Поэтому любые действия, направленные на срыв отгрузки пленных, были как нож острый не только для командования легиона и его начальника тыла, но и для самого маршала Тауберта. И тут такая удача.
В своих собственных облавах «страховцы» тоже убивали людей без счета. Уж очень они боялись партизан - а ведь подпольщиком мог оказаться любой ребенок, любая женщина, а уж тем более мужчина. Да и желание запугать мирных обывателей - так, чтобы при появлении «страховцев» они даже шевельнуться не смели - тоже присутствовало. Но в первые дни все это происходило без свидетелей - или вернее, без таких очевидцев, которые могли бы дать показания, ничего не боясь.
А капитан Саблин и его люди как раз оказались такими свидетелями. И его рапорт дошел аж до самого маршала Тауберта, в то время как контрдонесение было остановлено на уровне начальника особой службы Тутаева.
Можно представить себе, какое впечатление это произвело на маршала. Уже несколько дней он не мог думать ни о чем, кроме отгрузки пленных. Даже партизан, подходящих по возрасту, запретил казнить и приказал грузить вместе со всеми. Так что казнили теперь все больше детей и подростков, и земляне роптали и устраивали скрытые акции неповиновения.
То и дело пойманные дети и подростки бежали из-под стражи при полном попустительстве конвойных - хотя те отлично знали, что из всех партизан юнармейцы наиболее безрассудны и безжалостны. А еще чаще те же арестованные юнармейцы вдруг оказывались в партии для отгрузки - кто там всерьез проверяет возраст.
Это был лучший выход, чтобы и греха на душу не брать, и партизан не выпускать обратно в город. А когда подобные махинации вскрывались, виновные легионеры строили из себя дурачков - мол, сам Тауберт приказал всех партизан грузить на корабли, чтобы духу их не было на Целине, а про то, что надо еще и возраст выяснять, мы мол и слыхом не слыхивали.
Но поскольку «Конкистадор» начал предъявлять претензии - дескать, ему малолетки не нужны, маршал Тауберт решил передоверить борьбу с партизанами «страховцам».
И вдруг такой сюрприз. Оказывается, вместо того, чтобы истреблять партизан, полицаи убивают мирных граждан, которых ждут не дождутся на сортировочных пунктах, где пленных разделяют по возрасту, полу и состоянию здоровья.
Одних (от 18 до 33, 3/4 женщины, без хронических заболеваний и увечий) грузят на корабли. Других (лишних мужчин того же возраста плюс-минус несколько лет) мобилизуют в ударные части легиона, которые прежде назывались штрафными, но переименованы с тех пор, как командовать ими поставлен генерал Казарин. А третьих (детей, стариков, больных и калек) направляют на работы в городе.
А вот трупы никуда направить нельзя. Поэтому маршал Тауберт срочно вызвал к себе Страхау, которого в легионе все чаще называли Страховым, и бывший генеральный комиссар Органов поначалу был почти уверен, что его самого вынесут из маршальского кабинета вперед ногами.
Он правда, сравнительно твердым голосом изложил свою версию происшедшего. Она сводилась к тому, что земляне беспричинно открыли огонь по группе полицейской поддержки, и та была вынуждена отстреливаться и даже бросать гранаты в окна. При этом случайно пострадали и мирные граждане.
Но Саблин в своем докладе не поленился указать точное число пострадавших, подсчитанных с абсолютной точностью. А также экстраполировать эту цифру на весь город и весь полуостров - сколько людей недосчитаются на сортировочных и погрузочных пунктах, если «страховцы» будут действовать так и дальше.
Однако разговор двух маршалов (второй, правда, был низведен в легионе до уровня генерал-майора) закончился не так, как можно было ожидать.
Вместо того, чтобы собственноручно пристрелить Страхау или отдать соответствующий приказ той же особой службе, которая выполнила бы его с радостью, Тауберт распорядился:
- Виновных расстрелять. Всех строго предупредить: захват и отгрузка пленных - первоочередная задача. Казнить только тех, кто непригоден для отгрузки. Доблесть в бою определяется не числом убитых, а числом сдавшихся в плен.
Обогатив военную науку этой мудростью, Тауберт отпустил Страхау с миром к вящему разочарованию землян. Хоть и считали многие, что от «страховцев» есть польза - легионерам теперь не приходится марать руки, расстреливая и вешая партизан, но все же в большинстве своем земляне сходились на том, что вреда от полицаев гораздо больше.
А для капитана Саблина вся эта история имела приятное продолжение. По личному распоряжению Тауберта все отличившиеся в деле защиты пленных от озверевших «страховцев» получили новые звания. Саблин стал майором, Громозека - старшиной, а Игорь Иванов - поручиком.
Теперь Игорь был офицером и мог с полным правом называться не «и.о. командира центурии», а самым настоящим центурионом.

51

Бойцы 13-го отдельного мотострелкового полка из Дубравы застряли на полуострове из-за майора Никалаю, которому пришлось ампутировать руку.
В городе, куда мотострелки притащили раненого командира, легионеров не было. Какая-то бродячая центурия, пролетела через него, разгромила отделение Органов и удалилась в неизвестном направлении. Местные жители ничего не понимали и ждали, когда же придет народная армия, которая сбросит неведомых врагов в море, но ее все не было.
Через день по радио сообщили о предательстве Пала Страхау, который поднял мятеж на Закатном полуострове. А потом пошли слухи, что мятежники орудуют не сами по себе, а при поддержке наемников не то с островов, не то аж из космоса.
Если бы Никалаю пришел в себя чуть раньше или позже, то он мог бы рвануть на воссоединение с крупными группами окруженцев или податься в партизаны. Но случилась мертвая полоса. Окруженцы были уже рассеяны, а партизаны еще не набрали силу. И майор решил прорываться к своим на запад.
Но он и тут опоздал. Легионеры начали большое наступление, и фронт двигался быстрее, чем пешие бойцы во главе с командиром, обессилевшим от боли и потери крови.
На перешейке к команде Никалаю прибились еще две группы окруженцев. Одна из них в панике бежала с востока и сообщила, что перешеек блокирован, так что идти больше некуда.
Но Никалаю решил прорываться.
- Ночью пробьемся, - сказал он. - Если тут фронт, значит дальше - свои.
Но это был не фронт, а укрепленная полоса, которую в начале наступления держали четыре фаланги. Но когда стало ясно, что никакой контратаки целинцев здесь не будет, тут осталась одна фаланга и тыловые части.
Какие-то местные жители показали дорогу, которую легионеры использовали для снабжения наступающих частей, но охраняли плохо. Люди и техника требовались на передовой, и на перешейке оставалось все меньше боеспособных сил. Конвои на бронегрузовиках в стычках с партизанами больше надеялись на свое оружие и броню, а не на стационарную охрану.
Группа Никалаю все же понесла потери в перестрелках со стационарными постами и усиленным патрулем, но большая часть ее вырвалась на оперативный простор.
И тут судьба нанесла бойцам новый удар. Они не вышли к своим. Местные жители в один голос утверждали, что на материке тоже полно мятежников и мариманов, а фронт находится неизвестно где. Кто-то даже сказал, будто враги уже взяли Уражай и полным ходом идут к столице.
Тут сорвался даже Игар Иваноу, который до сих пор вел себя образцово. Но напряжение оказалось сильнее. Игар бился в судорогах и рыдал, крича:
- Они везде! Везде! Нет никаких наших! Нас всех убьют!
Пришлось майору Никалаю отхлестать его по щекам единственной оставшейся рукой. Окончательно Игар пришел в себя, когда командир назвал его паникером.
- Я не паникер! - воскликнул он все еще напряженным, но уже без истерической нотки, голосом. - Но объясните мне - почему так? Как это может быть?! Народная армия отходит, мы в окружении, а какие-то мятежники наступают и берут город за городом.
Никалаю не нашел ничего лучше, как ответить:
- Это тактический маневр. Мы заманиваем врага, чтобы потом сокрушить его ударом во фланг и тыл.
- Не слишком ли далеко заманиваем? - проворчал кто-то, но Никалаю заявил на это, что думать так - значит сомневаться в мудрости великого вождя, и ворчун испуганно умолк. А Никалаю добавил к слову:
- Я всегда знал, что Страхау предатель. Но ему удалось втереться в доверие к вождю, и в том, что происходит, есть и его вина. Чтобы расчистить путь предателям, он уничтожал честных офицеров. Не исключено, что в народной армии есть его ставленники. Но они не смогут творить свое черное дело долго. Скоро наши перейдут в наступление, и мы должны добраться до своих, чтобы принять в нем участие. За одного битого двух небитых дают.
Но у «битых» было свое мнение на этот счет. Игар Иваноу своими глазами слышал, как один боец вдали от офицеров сказал другому:
- Майору хорошо. Его с одной рукой сразу в тыл отправят. А нас на передовую.
И что самое главное - Игар тоже изменился. Раньше он непременно доложил бы о таком разговоре по команде - то есть майору лично. А теперь воздержался. Наверное, потому, что майор все-таки не убедил его до конца.

52

Бунт в Чайкине случился вскоре после того, как маршал Тауберт установил твердое правило - на фронт в ошейниках направлять только тех целинцев, которые мобилизованы принудительно. А добровольцев зачислять в «органы полиции» во главе с Палом Страхау.
Ошейники в этом ведомстве носили только командиры и старшие групп. А уж им самим было предоставлено право наводить в своих подразделениях такую дисциплину, чтобы быть спокойными за свою голову.
Ошейники берегли для фронтовых частей, поскольку Тауберт был уверен, что в тылу «союзники», тем более добровольные, и так никуда не денутся.
В партизанскую войну маршал, как известно, не верил - даже после того, как она началась.
И тут полыхнуло всерьез.
Все началось с того, что партизаны освободили колонну пленных, которых вели на отгрузку. А «страховцы» вместо того, чтобы драться против партизан, открыли огонь по разбегающимся обнаженным женщинам.
Тогда немногочисленные мужчины из той же колонны попросту отобрали у полицаев оружие и перебили их.
Усиленный отряд «страховцев» не смог даже подобраться к месту событий. Хотя на сотню безоружных повстанцев обоего пола и разной степени одетости приходилось не больше одного вооруженного партизана, полицаи под градом камней и других тяжелых предметов разбежались, как зайцы, бросив своих командиров, которые проявляли вынужденную доблесть под страхом пули под челюсть.

Предыдущая страница 20 Следующая страница


21 Антон Антонов

Когда на подавление мятежа бросили 13-ю фалангу, справиться со стихией было уже трудно. Не помогло и маршевое пополнение из мобилизованных.
Генерал Казарин сам вышел со своими бойцами наперерез толпе в центре и толкнул речь с постамента памятника очередному вождю.
- Мои солдаты - такие же целинцы, как и вы! - хрипло выкрикивал он по громкой трансляции. - Только вы еще можете отступить, а они нет. Их поставили здесь на верную смерть. Я не отдам приказа стрелять в безоружных. Но я не могу приказать им уйти, потому что за это убьют здесь на месте не только меня, но и их тоже. И я не знаю, как они себя поведут. Ведь если хоть одна ваша пуля в моих солдат, они откроют огонь, и я не смогу их остановить.
Тут сразу три пули попали в самого Казарина, но все ударили в бронежилет. Толпа навалилась на строй мобилизованных, и они, дрогнув, откатились. Кто-то отстреливался, но большинство просто стремилось укрыться за линией бронетехники 13-й фаланги.
Эта линия, по идее, должна была помешать «казаринцам» отступить, но стрелять в союзников никто не стал. Бронетехника просто отсекла мобилизованных и часть прорвавшихся мятежников и только потом открыла огонь по толпе.
- Брать живыми! - командовал Казарин своим бойцам, которые теперь схватились уже с примерно равными силами мятежников, прорвавшихся в промежуток между двумя линиями бронетехники. Тут у «казаринцев» было преимущество - мятежники, в массе своей безоружные, оказались в ловушке, да и инстинкт толпы тут уже не действовал.
13-я рассеяла толпу в центре, но на весь город сил у нее не хватало. А город бурлил, и напрасно генерал Казарин взывал к мирным жителям теперь уже по радио.
- Подавление мятежа поручено Палу Страхау. Ему дана полная свобода действий и разрешено смести город с лица земли. Думаю никто не сомневается, что он на это способен.
Разумеется, Страхау был способен на все, особенно ради спасения своей жизни и сохранения благосклонности новых хозяев. Он предложил обрушить на мятежные районы град зажигательных бомб, используя для этого целинские самолеты и мобилизованных летчиков, которых еще не успели перевести на фронт.
Казарин не хотел отдавать ему этих летчиков и тянул до последнего в надежде, что горожане одумаются, но когда альтернатива стала простой и недвусмысленной - согласиться или умереть, он предпочел остаться в живых, понимая, что его смерть не изменит ничего, а живой он может сделать многое.
Его последнее выступление по радио звучало так:
- Командование ударных частей легиона маршала Тауберта обращается ко всем, кто не участвует в восстании и дорожит своей жизнью и жизнью своих близких. Час назад при попустительстве «органов полиции» повстанцами были разграблены оружейные склады армейского резерва, и теперь все возможности мирного разрешения конфликта исчерпаны. Чтобы оправдаться за неудачи своих подчиненных, Пал Страхау отдал приказ о ракетном обстреле и воздушной бомбардировке города. Единственное, что мы можем сделать - это эвакуировать тех, кто не участвует в восстании. Мы призываем мирных жителей покинуть город. Выходите на окраины, выводите детей, ищите спасения там, где стоят ударные части, обращайтесь на вербовочные пункты - мы сделаем все, чтобы вам помочь.
А в это время к городу уже подходила фаланга, снятая с перешейка. Прежде чем вступить в противоборство с восставшими, ей пришлось отлавливать по улицам разбежавшихся «страховцев», которые только что совершили великий подвиг - отдали повстанцам гору целинского оружия, которое было собрано из разных частей и складов и предназначено не только для вооружения «органов полиции», но и как резерв для фронта.
У Казарина, правда, были свои резервы, но это не меняло сути дела. Теперь у повстанцев появилась масса оружия и боеприпасов. И Страхау убедил Тауберта, что в отношении пленных для отгрузки город уже выдоен дотла. Так что жилые кварталы вполне можно бомбить. А если понадобится - то и промышленные. Промышленности на полуострове - завались. не обеднеет.
Зато другим городам неповадно будет.
Тауберту такой подход понравился. Но с бомбежкой вышла загвоздка. Несколько летчиков-целинцев устроили эффектное самоубийство в стиле камикадзе, причинив особенно много разрушений прямо на аэродромах. Но и те, кто действительно бросал бомбы на повстанцев, швыряли их как попало, и задуманных колец огня, которые должны были выжечь все живое в самых опасных секторах, не получилось.
Пришлось отзывать авиацию с фронта, и тут не возражали даже земные генералы, поскольку неудачная бомбардировка только разозлила повстанцев.
Только Шубин, командир 13-й фаланги, буквально сатанел при виде всего этого и не стеснялся в выражениях, говоря с начальством.
- Мы взяли город почти без выстрела, - кричал он. - Целый и невредимый. А вы хотите сравнять его с землей!
Но его уже никто не слушал.
Кошмар начался ночью, когда подтянулись не только самолеты легиона, но и ракетно-артиллерийские центурии из тактических тылов фронта. Какое-то время все они колебались, потому что Шубин отказался выводить 13-ю из города, но выбора не было.
Когда 13-я выходила из города под утро, малыми группами, каждая из которых выводила за собой мирных граждан, Чайкин был похож на сплошное море огня.
«Казаринцы» тоже всю ночь эвакуировали из города людей. Но подсчитать, сколько всего удалось спасти, было трудно. Не все оставались под защитой ударных частей. Многие - наверное, большинство - разбредались по окрестным городкам и деревням.
Среди них наверняка были и повстанцы, так что не зря Казарина обвиняли в укрывательстве мятежников. Страхау требовал его расстрела, но Бессонов, Тутаев и Сабуров объявили его героем, а на Страхау возложили вину за мятеж, утерю оружия, разрушение города и срыв графика отгрузки пленных (который выразился в массовом уничтожении мирных граждан).
Последнее было более чем справедливо. Перед мятежом землянам каждый день твердили, что за порядок на оккупированных территориях теперь отвечает Страхау - так что ему отвечать и за восстание со всеми его последствиями.
- Я никого не хочу наказывать, - подвел итог маршал Тауберт. - Думаю, теперь ни один город не захочет повторить судьбу Чайкина, и на полуострове станет спокойнее. Органам полиции будет проще работать, и больше подобные инциденты не повторятся.
А когда Тауберт объявил, что в наказание за недопустимое поведение своего командира, невыполнение приказов и мягкотелость по отношению к мятежникам, а также в связи с уничтожением города Чайкина, за который она несла ответственность, 13-я фаланга переводится на самый опасный участок фронта, Бессонов и Сабуров, собравшись на корабле у Тутаева (где они могли не опасаться прослушивания), сошлись во мнении:
- Теперь остается только одно. Страхау надо убить.
Это сказал Бессонов, а Сабуров, кивнув, произнес одними губами:
- Лучше уж самого Тауберта.
- Кода к его ошейнику у меня нет, - развел руками Тутаев.
- А к ошейнику Страхау есть? - тихо и быстро спросил начальник разведки легиона.

53

Игорь Иванов проснулся после полудня. Было жарко, но, может быть, это просто горела кожа, опаленная огнем минувшей ночи.
Босоногая крестьянка, юная и свежая - некрасивая, пожалуй, но прелестная как раз благодаря этой свежести и непосредственности, которую легко было принять за неиспорченность, - принесла ковш ледяной воды.
- Ты кто? - спросил Игорь.
- Брат говорит - ты вытащил его из огня, - ответила девчонка.
А, ну да. Брат. Игорь вытащил парня из огня, а парень вытащил их из города.
Впервые за две недели Игорь спал в мягкой постели на относительно чистом белье. В городе было полно пустых квартир, но с тех пор, как появились партизаны, легионеры редко решались отходить далеко от своих машин.
Лана Казарина спала с ним. Тоже впервые за много дней, потому что любовь у них в последнее время не ладилась. То Лана была не в настроении, то Игорь не в состоянии.
Но после адской ночи в Чайкине им и на этот раз было как-то не до любви. А теперь Игорь лежал в постели один.
- Где моя женщина? - поинтересовался он.
- Сторожит, - лаконично ответила крестьянка.
- А тебя как зовут? - спросил Игорь, обнимая девчонку за бедра и притягивая к себе.
- Яна, - ответила она, не делая никаких попыток к сопротивлению.
Игорь уже слышал, что целинские деревни погрязли в разврате, который власти даже поощряют - очевидно, чтобы в любой момент иметь возможность посадить по закону об общественной нравственности любое количество пейзан. Всегда полезно иметь резерв на случай войны или пожара.
Теперь война была в разгаре и большой пожар догорал совсем недалеко отсюда. Общественная нравственность отдыхала.
Лана Казарина и брат Яны вошли в дом, когда Яна уже сняла платье. И хотя в этом деревенском доме в отличие от многих других имелось постельное белье, нательного его обитательницы не носили.
Несмотря на юность и свежесть Яна целовалась хоть и неумело, но страстно, и девственницей не была. В этом Игорь убедился именно в тот момент, когда Лана появилась в дверях.
- Нас переводят на фронт, - сказала она с каменным лицом. - Майор Саблин выехал в точку сбора. Срок сосредоточения - сутки.
Последнее она произнесла по-русски, дословно повторяя слова Саблина.
- Значит, время еще есть, - ответил Игорь, не прерывая возвратно-поступательных движений.
Лана резко развернулась и врезалась в брата Яны Кирила, который выглядывал из-за ее плеча. Он начал что-то говорить, но сбился, потому что генеральская дочка протиснулась в дверь с таким видом, словно его там не стояло.
- Нехорошо получилось, - заметил Игорь, обращаясь к Яне. - Теперь меня будут мучить угрызения совести.
Но юная пейзанка не знала, что такое угрызения совести.
- Если будет ребеночек, я назову его, как тебя, - сообщила она, поднимаясь.
- Этого еще не хватало, - пробормотал Игорь.
Когда он вышел на улицу, нагая Лана вылезала из пруда с таким видом, будто она хотела утопиться, но не хватило глубины.
- А что ты думала? - громко сказал в пространство Игорь. - Ты со мной не спишь, а мужчине нужна женщина. Это закон природы.
- Ничего я не думаю, - буркнула Лана себе под нос.
Брат Янки смотрел на нее голодными глазами, пока Лана не натянула комбинезон. Местные девки тоже купались нагишом, но они все-таки хотя бы делали вид, что прячутся от парней за кустами.
Сзади подошел Громозека. Игорь безошибочно мог узнать его по шагам.
- Целинцы прорвались, - сказал громила так равнодушно, словно речь шла о какой-то мелочи, про которую и говорить не стоит.
- Где прорвались? - взволнованно и даже слегка испуганно спросил Игорь. Ему представилось, что через пять минут целинцы обрушатся на деревню.
- На фронте, где еще? - ответил Громозека. - Нами перешеек будут затыкать.
Подробностей он не знал, но Игорь легко выяснил их по компьютерной сети.
Целинцы, застрявшие в котле к востоку от перешейка - недобитые остатки 5-й армии, довольно внушительные по численности - прорывались к своим уже не первый день, но получилось у них только теперь, когда с этого участка фронта, который считался второстепенным, командование легиона оттянуло артиллерию и авиацию для подавления мятежа в Чайкине.
Окруженцы прорвали фронт, но свои встретили их отнюдь не объятиями. Их тут же развернули назад и бросили в контрнаступление, усилив новобранцами, которые призваны по мобилизации. И хотя с оружием и боеприпасами у этой наспех сколоченной армии были большие проблемы, контрнаступление развивалось успешно.
В центре фронта у легиона зияла дыра, и ее никак не удавалось заткнуть. Правда, целинцы перли прямиком в новый котел, потому что у них за спиной фланговые группировки легиона стремительно рвались навстречу друг другу, на соединение, не отвлекаясь на тыловые проблемы - но все равно перешеек следовало прикрыть.
А прикрывать его было нечем. 72-я фаланга, оттянутая с перешейка, истратила весь артиллерийский боезапас на подавление мятежа и поджог города. Вернее, не то чтобы весь - но экстренные перемещения оторвали ее от тылов, которые тут же подгребли под себя наступающие фаланги. Девиз был «Все для наступления», и те части, которые находились на острие атаки, беззастенчиво этим пользовались.
А 13-я в относительно мирном до мятежа Чайкине не только сохранила свои тылы, но имела еще как минимум по два-три боекомплекта в центуриях - то есть ее можно было бросать в бой хоть прямо сейчас.
Вот только полковник Шубин бунтовал и требовал дать фаланге отдых после адской ночи в Чайкине. А потом требовать перестал и просто молча саботировал чрезвычайную переброску. И ничего нельзя было с ним поделать - разве что расстрелять, но расстрел командира - далеко не лучший способ поднять боевой дух солдат перед выполнением важной задачи.
Да и заменить его некем все равно. Все стоящие офицеры из 13-й давно переброшены на передовую. К тому же Шубин говорит разумные вещи. Целинские ополченцы с окруженцами без танков и машин до перешейка раньше чем через двое суток все равно не дойдут. А может и вовсе не дойдут, потому что авиация уже вернулась на передовую и с удвоенной энергией работает по пешим целинским колоннам. Хотя у нее тоже большой перерасход боеприпасов, но это пока не смертельно.
А пока 13-я просыпается от спячки, перешеек можно прикрыть ударными частями Казарина. Он, не в пример землянам, отдыха не требует и сам стремится как можно скорее убраться из сожженного Чайкина. Родной город все-таки.
Но что характерно, Казарин по-прежнему винил во всем органцов и чайкинистов-броневистов. Это они, действуя с двух сторон, спровоцировали горожан на бунт. «Страховцы» - своей безумной жестокостью, а партизаны-бранивоевцы - своим стремлением навредить врагу любой ценой, не жалея жизни мирных людей.
Все это он высказал своей дочери, когда неожиданно вышел с ней на связь. И добавил, что легионеры, конечно, тоже зло - но все-таки меньшее зло.
- Вспомни, кто убил твою маму, - сказал он.
Ее маму убили органцы, и Лане не надо было об этом напоминать. Голос ее задрожал и сорвался.
- Но они же теперь заодно! - выкрикнула она.
- Они не заодно, - покачал головой Казарин. - Просто так получилось. Но это не может длиться долго.

54

Где, как и когда подполковник Органов Голубеу выскользнул из окружения, осталось загадкой. судя по тому, что он не потребовал отправить его в глубокий тыл, в окружное управление, которое одно вправе решать вопрос о дальнейшем использовании сотрудников такого ранга, а согласился остаться в прифронтовой полосе, в заградительной службе, дело тут было нечисто - но подробности сгинули навсегда.
Если кто чего и знал, то он прожил недолго - на этот счет у заградительной службы было достаточно полномочий и возможностей.
Голубеу согласно рангу поставили решать судьбу старших офицеров, и когда началось контрнаступление, окруженцев в звании от майора и выше приводили к нему пачками.
И однажды привели майора Никалаю - почерневшего, оборванного, худого, как щепка, и без правой руки.
- Он был один?! - спросил Голубеу с таким неподдельным волнением, что удивились даже видавшие виды органцы из его новой команды.
- Нет. Группа из 48 человек, он старший.
- Где остальные?
- В фильтрации.
- Немедленно собрать всех. Выяснить, нет ли среди них солдата по фамилии Иваноу. Если есть - немедленно ко мне.
Через несколько минут весь фильтрационный пункт знал, что в сети попалась крупная рыба. Захвачен резидент амурской разведки, один из организаторов военного мятежа в Закатном округе - майор Никалаю, которого лично архипредатель Страхау оберегал от возмездия.
А разоблачил его в последние дни перед войной нынешний замначальника передвижного фильтрационного пункта Голубеу. Правда, под бомбежкой Никалаю удалось сбежать, но от подполковника еще никто не уходил.
Враги для правдоподобности отрезали своему агенту руку и снова забросили его в тыл народной армии. Но бдительность заградительной службы оказалась на высоте. Подозрительного однорукого майора привели к подполковнику Голубеу, и тот его сразу узнал. А потом перехватил и его ближайшего приспешника, который рядился в форму рядового солдата и почти уже уехал обратно на фронт. Рядовых на фильтрационном пункте долго не держали - сразу разбирали по ротам и в бой.
Теперь у Голубеу возникла другая проблема. Он сам вызвался отвезти ценных пленников в Уражай, но не было транспорта. Каждая машина и каждая капля бензина - на вес золота. Лошадей и тех нет.
А Никалаю и Иваноу сидели в глубокой мокрой яме, которая заменяла на фильтрационном пункте тюремную камеру, и сапоги часовых сбрасывали им на головы полужидкую грязь.
Право же, не так они оба представляли себе встречу со своими. Майор и рядовой уже успели забыть, что в день начала войны они были арестованы. Недоразумение, не больше - война все спишет.
А вот не списала. И если раньше была хоть какая-то надежда оправдаться, то теперь и думать нечего. Радоваться надо, что наверху стоит часовой, которому под угрозой расстрела приказано сохранить арестованных в целости. А то бы давно разорвали. Амурский шпион, мариманский приспешник и вдохновитель мятежа - разорвали бы как пить дать.
Вид майора, правда, некоторых смущал. Не всем верилось, что ради каких угодно шпионских козней можно так запросто расстаться с правой рукой. С левой еще может быть, а с правой…
Но нашлись умные люди, объяснили. Оказывается, когда Никалаю в первый раз бежал, Голубеу вдогонку прострелил ему руку, да так удачно, что обойтись без ампутации было никак нельзя.
А то, что, прорываясь к своим, Никалаю оставшейся рукой убил трех мариманов, которые в панике полезли из подбитой БМП без бронежилетов, и было это на глазах у тех, кто потом сдал его на фильтрационный пункт - так тут вообще никакого противоречия нет. Чего не сделаешь ради удачного внедрения.
- Расстрелять их и дело с концом, - ворчали солдаты, которые устроили настоящее паломничество к яме в надежде хоть одним глазком посмотреть на живых шпионов.
- Да нет - расстрелять мало будет, - возражали другие.
И только самые разумные урезонивали и тех, и других:
- Да вы что! - восклицали они. - вы представляете, сколько ценных сведений из них можно вытянуть? Их в штаб надо, в самый главный. Там допрашивать умеют. а потом, конечно, казнить. Прилюдно, на площади, чтоб все видели.
- И по телевизору показать, - поддакивали четвертые, а Никалаю и Иваноу слушали все это из ямы, и Игар плакал не стесняясь, а майор держался из последних сил. Его так и подмывало броситься на часового и добиться, чтобы он застрелил пленника на месте. А то ведь и правда казнят на площади перед телекамерами, как главного врага целинского народа.
Спрашивается - за что?!
А тем временем виновник всех несчастий Голубеу пытался выбить у окружного управления транспорт. В Уражае вовсе не считали, что эти пленные так уж важны, особенно теперь, когда началось контрнаступление и с этим недоразумением на западе будет покончено в ближайшие дни. И когда какой-то замначальника фильтрационного пункта требовал бронепоезд для вывоза двух арестантов, это вызывало у собеседников сомнения в его психической полноценности.
Наконец в управлении все-таки нашлась машина, которая все равно ехала в сторону передовой и на обратном пути могла забрать этих особо ценных пленников. Но приедет она только завтра к вечеру и до утра обратно не пойдет.
Пришлось согласиться и на это. Хотя завтра фильтрационный пункт наверняка перебазируют дальше на запад, Голубеу это не коснется. На него возложена ответственность за пару амурских шпионов, и все остальное для него теперь второстепенно.
И он, вздохнув, отправился допрашивать резидента, не зная, что Никалаю уже изготовился к прыжку, полный решимости стащить за ноги в яму любого, кто неосторожно приблизится к краю на подходящее расстояние.

55

Первое офицерское звание было самым своеобразным во всей системе чинов легиона. Если остальные эрланские звания имели в русском языке однозначные соответствия, то с этим вышел разнобой. Изначально был предложен термин «прапорщик», но не все оказались довольны, и он сохранился только в некоторых фалангах, преимущественно тыловых.
Морские и воздушные фаланги единодушно переименовали «прапорщика» в «мичмана», а сухопутные в большинстве своем и вовсе отошли от советской системы званий, обозвав обладателей первого офицерского чина «поручиками».
Поручик носил две лычки и одну звезду и к нему полагалось обращаться «поручик-сан», но никто так, конечно, не обращался - разве что в шутку.
Игоря Иванова подчиненные называли просто - «командир». Так повелось еще в космосе, и даже те, кто носил офицерские звания на Земле, на такое обращение не обижались.
Какой к черту устав, когда ошейники на всех одинаковые.
Когда Игорь Иванов вывел 77-ю центурию к точке сбора, в ней оставалось десять машин и двадцать четыре человека. хотя в отношении людей более правильным будет слово не «осталось», а «стало». И стало двадцать четыре после того, как к центурии присоединилось несколько селян.
- Наши меня теперь все равно убьют, - без обиняков сказал брат Янки Кирил, а сама Янка молча пристроилась на броню командирской машины.
Было жарко, по-настоящему жарко, и опаленная кожа тут ни при чем, и со стороны казалось, что броня должна быть раскаленной. Прежде чем лезть наверх, Янка притронулась к ней с опаской, но оказалось, что обшивка машины вовсе не горячая. Бронесплав был покрыт защитным полимером, у которого было много свойств от противорадиационных до шумопоглощающих. Но было и еще одно - этот полимер позволял в жару и в мороз забираться на броню с голыми руками.
Янка весь день бегала еще и с голыми ногами, но к отправке явилась в целинских десантных ботинках в тропическом исполнении. В своем легкомысленном платьице и этих убойных мокроступах она выглядела комично, и не улыбнулась только Лана Казарина.
- Так это ты украла мои ботинки, - сказала она мрачно, не скрывая неприязни.
- Ничего я не крала! - ответила Янка с обидой. - Их мой папа купил. За полведра самогонки.
Папа с тех пор успел утонуть по пьяни в реке, так что концов было не найти, да и незачем искать. У Ланы уже были новые ботинки, гораздо лучше прежних. Но девчонка ей определенно не нравилась, и Лана не хотела признаться самой себе, что виной всему обыкновенная ревность.
Другие девчонки, которые за время отдыха свели тесное знакомство с легионерами, тоже собрались на войну. Некоторых, правда, не пустили родители. А с другими вышло наоборот. Уже и досюда дошли слухи, что скоро сюда придут «страховцы» и заберут всех девок в рабство. А спасение одно - отдаться под защиту генерала Казарина. И разумеется, все в деревне уже знали, что Лана - его дочь.
Игорь, кстати, тоже так решил - при первой возможности сдать девчонок в обоз генерала Казарина. Фронт девицам не игрушка.
Ему было интересно другое. Если в городе Игорь чуть не ежедневно встречал убежденных патриотов - и не только партизан, с которыми он дрался в честном бою или которых выводил на казнь, но и мирных граждан - да хотя бы тех, которых он вчера вытаскивал из огня и которые все равно его ненавидели, то в деревне, похоже, никто и слыхом не слыхивал ни про какой патриотизм.
Тут мыслили другими категориями. К кому лучше прибиться, чтобы уцелеть и не остаться в дураках - вот и вся идеология.
Большую часть девиц по пути удалось сбыть с рук на руки казаринскому обозу, который догонял ушедшие далеко вперед ударные части. Но даже после этого землян и целинцев в центурии осталось поровну - 12 на 12.
Только сегодня Игорь окончательно понял, что двое землян из его команды сгорели вместе с машиной в Чайкине. Еще трое отбившихся вышли на связь, но в центурию уже не вернутся - их отправили на переформирование. А еще несколько человек Игорь сам отправил на грузовике в госпиталь - и грузовик пропал с концами.
Выяснять его судьбу пришлось через Саблина, и оказалось, что машину реквизировали тыловики. Майор обещал разобраться, но Игорь сильно сомневался, что из этого выйдет толк.
Что упало - то пропало.
Саблин встретил 77-ю в точке сбора и, не слушая жалоб Игоря, заговорил озабоченно:
- Плохо дело. Казаринцы бунтуют. Говорят, пока страховцы с легионом заодно, они на нашей стороне воевать не будут.
- А сам Казарин? - с падающим сердцем спросил Игорь.
- Уговаривает своих. Но ему уже тоже не верят. Ставка требует отстрелить для начала каждого десятого. А особисты не хотят.
- И что будет?
- Звездец будет. Наших генералов к едреням разжалуют и поставят на их место верного соратника мудрого маршала Тауберта товарища Страхова. А хуже всего будет нам.
- Почему?
- Потому что нас хотят использовать вместо заградотряда. Чтобы, пока суд да дело, ни один мобилизованный с фронта не ушел.

56

Генеральное наступление легиона на западе остановилось. О глобальных планах вроде взятия города Уражая в недельный срок можно было забыть. Начальника штаба легиона Бессонова волновало теперь только одно - удастся ли замкнуть новый котел в тылу у ринувшихся в контратаку целинцев, или же придется отводить войска назад, чтобы спасать собственные тылы.
Подавление мятежа в Чайкине по методу Пала Страхау стало последней каплей, надломившей хребет легиона. Опасность потерять тылы под натиском повстанцев вывела генералов-землян из равновесия. Сабуров вполне серьезно утверждал, что если вслед за Чайкином полыхнет по всему полуострову, то повстанцам будет вполне по силам отрезать легион от снабжения, и Бессонов, скрепя сердца выделил силы на подавление мятежа.
Но в результате стало еще хуже.
Целинцы наступают, а перешеек оголен. Туда бросили маршевое пополнение ударных частей, но пожар Чайкина полностью деморализовал мобилизованных целинцев, и даже если брожение не перерастет в открытый бунт, «казаринцы» вряд ли удержат оборону.
Во вторую линию обороны выдвигается обескровленная 13-я фаланга, но ее командир Шубин в последнее время вообще плюет на приказы, потому что уже понял - особая служба ничего ему не сделает. Генерал Тутаев за землян и союзников стоит горой, и когда «казаринцы» начали проявлять неповиновение, а Тутаев отказался расстрелять каждого десятого, Ставка с удивлением обнаружила, что не может переключить управление самоликвидаторами на себя.
Тут маршала Тауберта окатило холодной волной. В первый момент ему показалось, что это означает крушение всех планов вообще. Если Ставка не контролирует самоликвидаторы, то земляне могут вообще прекратить войну.
«Хакеры Сабурова!» - мелькнуло в голове маршала. Начальник разведки легиона собрал у себя на корабле массу компьютерщиков. Лучшие из лучших, гениальные хакеры и операторы спецслужб были задействованы для обработки информации, координации и связи - но ведь они могли заниматься и другими делами под прикрытием той же особой службы.
Ставку охватила паника. Тауберт приказал поднимать на орбиту всех уцелевших наемников из отдельной фаланги рейнджеров и поднять по тревоге всю внутреннюю охрану космической эскадры.
- Что вы хотите делать? - спросил капитан Эсмерано.
- Захватить корабль особой службы, - ответил маршал. - А если понадобится, то отключить системы жизнеобеспечения на борту. Ваши люди с этим справятся?
- Конечно, - ответил адмирал с едва заметной улыбкой. - Но вы кое-что забыли, маршал-сан. В подобных вопросах я вам не подчинен.
- Я помню. Вы подчиняетесь «Конкистадору». Но разве у нас не общие интересы?
- Об этом лучше спросить у господ военных советников, - сказал адмирал, давая понять, что без приказа этих господ ни один его корабль, челнок или катер и ни один его человек не сдвинется с места.
Маршал тут же попытался найти по каналам связи генерального советника, которому подчинялись все остальные эрланские специалисты - но почему-то не нашел, а его подчиненные в один голос твердили, что усмирение непокорных генералов не входит в их компетенцию. Что же касается использования подразделений космической эскадры, то об этом маршалу лучше поговорить с адмиралом Эсмерано.
Тут обычно спокойный маршал вышел из себя всерьез. Но он ничего не мог поделать с адмиралом, который ему не подчинен.
Адмирал вообще перестал выходить на видеосвязь и ограничился текстовым сообщением, что экипаж лидера особой службы заперся в аварийной рубке и самоустранился от всего, что происходит на корабле.
В частности, он уже не принимал участия в приеме на борт неизвестного количества землян, перелетевших на корабль Тутаева с лидера разведки легиона. Информаторы не без оснований полагали, что на корабль Тутаева прибыли сабуровские коммандос.
А поскольку внутренняя охрана космической эскадры отказалась участвовать в атаке на собственный корабль, надеяться только на своих наемников. И ведь еще вопрос, удастся ли челноку с десантом на борту хотя бы пристыковаться к бунтующему звездолету.
А тем временем разведка Сабурова, как ни в чем не бывало, докладывала, что боевые действия на Целине продолжаются и западная группировка усиливает натиск, рассчитывая уже сегодня замкнуть котел, в котором окажутся сотни тысяч целинских солдат.

Предыдущая страница 21 Следующая страница


Время войны 22

Но что самое удивительное, по каналам особой службы продолжали приходить отчеты об отгрузке пленных в уплату «Конкистадору» и ядовито напоминали маршалу, что сотый день уже завтра, а отгружено всего чуть больше половины от тех 10 миллионов, которые Тауберт поклялся дать концерну под страхом лишения головы.
А полевое управление легиона с нескрываемым злорадством подливало масла в огонь. Мало того, что отгрузить недостающие миллионы пленных за сутки в принципе нереально, но даже для того, чтобы хоть как-то поправить ситуацию, нет свободных кораблей. Ставленники маршала Тауберта на востоке Шельман и Юдгер, получив под свое начало фаланги Зеленорецкого направления, наломали таких дров, что довели дело до эвакуации.
Сами гердианцы еще вчера захватили корабль с пленными и улетели в неизвестном направлении, что и не странно - на оптовых невольничьих рынках за сотню тысяч рабов можно получить очень круглую сумму. И похоже, Эсмерано был в доле, потому что иначе угнать корабль им бы не удалось. Но суть не в этом.
Эвакуацию на свой страх и риск пришлось проводить генералу Жукову, хоть он и был отстранен от должности начальника полевого управления. А кроме того, ему пришлось заново налаживать отношения с амурцами, поскольку Шельман и Юдгер в полном соответствии с мудрыми предначертаниями маршала Тауберта не удержались от вооруженного конфликта с союзниками.
Теперь Жуков перебрасывал южную группировку на северный берег, в устье Амура, и начштаба легиона отдал на эти цели все свободные челноки. Адмирал Эсмерано почему-то не возражал, так что отгрузка пленных остановилась совсем.
И Тауберт не мог ничего изменить, потому что потерял контроль над особой службой, а значит, и над всем своим легионом.
А когда он уже окончательно решился отдать приказ о штурме лидера особой службы, к маршалу вдруг подошел старший компьютерщик флагманского звездолета.
- Я проверил дважды, ошибки быть не может, - без предисловий начал он. - Никакие хакеры не могли получить приоритетный доступ к системе. Это абсолютно исключено. Базовый компьютер флагмана недоступен для несанкционированного проникновения извне. Я не говорю уже о брейне…
Челнок с головорезами из отдельной фаланги рейнджеров уже отстыковался от флагмана и разворачивался на боевой курс.
- О чем он говорит? - спросил маршал у своего адъютанта, метнув раздраженный взгляд на компьютерщика. В компьютерных терминах маршал путался даже в спокойной обстановке, а теперь и вовсе не понял ни слова.
- Очевидно, нас отключили от контроля не хакеры, - пояснил адъютант.
- А кто?!
- Наверное, те, у кого есть приоритетный доступ.

57

Подполковник Голубеу так и не дождался машины из Уражайского окружного управления. Из города она вышла, но на фильтрационный пункт так и не пришла.
О том, что Уражайское шоссе перерезано, стали говорить сразу после полудня, но первые сообщения оказались ложными. Пробки действительно были, потому что трассу постоянно бомбили с воздуха, но до полной остановки движения дело не доходило.
Потом стали появляться кочевые разведгруппы противника на бронемашинах. Первым делом они перерезали железную дорогу в нескольких местах и не давали ее восстановить. Что касается шоссе, то удерживать его подолгу кочевым группам не удавалось. Чтобы выбить их с дороги, целинцы не жалели солдат, да и сами разведчики то и дело бросали занятые позиции, чтобы перехватить колонны, которые пошли в объезд.
Но кончилось все это закономерно. Прорвав целинскую оборону на флангах, главные силы противника вырвались на оперативный простор и перерезали шоссе окончательно и бесповоротно.
Внушительная масса целинских войск снова оказалась в котле.
Они еще продолжали по инерции идти вперед, не встречая организованного сопротивления, но смысл этого движения был потерян с того самого момента, как клещи легиона сомкнулись у атакующих за спиной.
Если бы повернуть эту массу в сторону, то ей не стоило бы труда пробить истощенные фланги легиона - ведь Бессонов бросил все боеспособные силы вперед, на острие атаки. Но для этого сначала следовало нащупать слабину, а целинцы даже не думали об этом. Они рвались к перешейку, где их ждали минные поля и укрепленные полосы.
72-я саперно-артиллерийская фаланга потрудилась на славу и оставила ударным частям генерала Казарина сто километров превосходных оборонительных позиций.
То, что «казаринцы» не хотели их оборонять - это другой вопрос. Пока целинцы будут корячиться на минных полях, его десять раз можно решить - не мытьем, так катаньем. Не зря же генеральный советник «Конкистадора» засел в штабе у Бессонова и не выходит на связь даже с маршалом Таубертом. Наверное, у него есть дела поважнее.
Надвигается сотый день. Завтра война может кончиться - бесславно для легиона и безболезненно для «Конкистадора». Тот же генеральный советник нажмет кнопку - и маршал Тауберт останется без головы. Конечно, он и так безголовый, но метафора в любой момент может смениться реальностью.
Плохо только, что одновременно с Таубертом голову потеряют все генералы, каждый десятый старший офицер, каждый сотый младший и один из тысячи рядовых.
Но подполковник Голубеу по другую сторону фронта ничего об этом не знал. Он только что получил приказ немедленно расстрелять своих особой ценных пленников, и наверху не слушали никаких возражений. А значит - не будет никакого громкого дела с разоблачением обширной агентурной сети Амура в целинской народной армии, и сам Голубеу не прославится, как инициатор этого разоблачения, и не сможет легко и просто восстановить вое положение в Органах и свою репутацию, подмоченную пребыванием в окружении.
Голубеу еще не понял, что снова находится в окружении, а потому проигнорировал одну деталь категорического приказа: «расстрелять немедленно». И решительно добавил.
- Казнить их перед строем боевого пополнения!
Он так и не дошел до ямы с пленниками, чтобы допросить их - все время отвлекали текущие дела и дурные вести, а сделать это надо было обязательно. Ничего не поделаешь - ценных пленников придется уничтожить, но ценные сведения можно сохранить и использовать в более удобный момент.
Но подполковнику снова не повезло. Полк, состоящий целиком из новобранцев, в темноте на кого-то нарвался, а на кого, и сам не понял, но все равно драпанул так, что только пятки сверкали. И заградительной службе пришлось их останавливать и приводить в чувство.
Голубеу этому обстоятельству даже обрадовался. Будет перед кем расстреливать шпионов для поднятия боевого духа. А заодно можно и нескольких трусов и паникеров расстрелять. Чтоб другим неповадно было.
Но допрос Никалаю и Иваноу пришлось отложить до утра. Подполковник Голубеу слишком устал.

58

Слух о том, что 13-ю фалангу, памятуя о ее карательных подвигах, решили поставить место заградотряда позади войск генерала Казарина, облетел соединение молниеносно. Что и немудрено, поскольку компьютерная сеть легиона кроме официальных каналов предусматривает еще и частные мейлы и чаты, не говоря уже о голосовой связи.
- Да они что там, совсем сдурели! - неслось со всех сторон, и полковник Шубин, к которому в конечном счете стекались все возмущенные реплики, охотно подтверждал:
- Точно. Сдурели, и еще как!
Но вешать всех собак на Ставку не получалось. Удержать перешеек требовал Бессонов, а ему легионеры в массе своей доверяли. Но конфликтовать с союзниками из ударных частей Казарина 13-я тоже не хотела категорически.
- Если там бунт, то пусть ими занимается особая служба, - говорили все, кто хоть немного представлял себе разделение труда в легионе.
О том, что особая служба занята чем-то другим, внизу никто не знал. Сюда доходили только смутные слухи, которые главным образом касались «органов полиции». Якобы Страхау получил приказ отправить своих лучших бойцов на орбиту, а для чего - неизвестно.
Но наперегонки с этим слухом летел другой. Будто бы «страховцев» перебрасывают на фронт для подавления бунта в ударных частях и несения заградительной службы, а 13-ю выдвигают на передовую.
Но и это была не последняя новость 99-го дня. На ночь глядя пронесся слух, что «страховцы» тоже взбунтовались на почве нежелания приближаться к фронту.
А генерал Казарин тем временем передавал по открытым каналам сети сообщения о том, что в его частях нет никакого бунта. А есть только сидячая забастовка. Его солдаты отказываются открывать огонь по кому бы то ни было до тех пор, пока Пал Страхау и другие виновники сожжения Чайкина не будут смещены со своих постов.
- А не объявить ли и нам сидячую забастовку, - тотчас же заговорили легионеры, уже совершенно не боясь ушей особой службы. Уж если особисты не расстреливают «казаринцев», то своих они и подавно не тронут.
13-я фаланга в этот момент была в движении, и хотя на компьютерных дисплеях высвечивался какой-то путь, создавалось ощущение, что движется она неизвестно куда и с совершенно неясной целью.
А потом подразделения вдруг стали останавливаться - без приказа, сами по себе.
Вечер 99-го дня клонился к закату, и все вдруг осознали, что на выполнение условий «Конкистадора» остаются последние сутки, и за эти сутки сделать уже ничего нельзя.
Кому не повезет в лотерее, тот останется лежать на Целине с простреленной или оторванной головой. А остальных вывезет «Конкистадор». Никуда он не денется - технику будет забирать и людей тоже возьмет, потому что люди ему нужны.
Так не лучше ли просто переждать этот страшный сотый день, которым все закончится.

59

Хотя Лана Казарина со дня вторжения была бойцом 77-й центурии, личное оружие ей доверять опасались. Слишком уж неадекватно она вела себя порой.
Но ведь кто ищет, тот всегда найдет. Оружия на войне полно.
После того, как Игорь ей изменил, Лана неожиданно для всех стала демонстративно обхаживать Громозеку и даже изъявляла желание переселиться в его танк. И громила был вроде бы не против.
Вот он и проворонил момент, когда девчонка, прильнув к нему всем телом, ловкой рукой сорвала с его плеча «джекпот».
Отряд майора Саблина остановился в нерешительности на границе прифронтовой полосы. Впереди были бастующие «казаринцы», а справа километрах в тридцати - побережье перешейка. И некоторые офицеры открыто в эфире предлагали сразу повернуть туда, чтобы первыми встать под эвакуацию.
А Игорь Иванов искренне жалел, что ему присвоили офицерское звание. Это снижало его шансы в смертельной лотерее в десять раз, а умирать Игорь по-прежнему не хотел.
Он вылез из командирской машины, набросив бронежилет поверх комбинезона, и первое, что увидел - это сантиметровое дуло штурмовой винтовки, нацеленное ему прямо в грудь.
С такого расстояния крупнокалиберная пуля «джекпота» пробивает даже хваленый эрланский бронежилет. Конечно, он погасит силу удара, и может быть, при большом везении, выстрел его не убьет, но все равно неприятно крайне.
- Ты что?! С ума сошла от ревности? - ошеломленно воскликнул Игорь, разглядев, кто в него целится.
Лана с винтовкой наперевес стояла на дороге между ним и фронтом, словно преграждая Игорю путь туда, где напряженно ждали развязки подчиненные ее отца. И сам генерал Казарин тоже был там.
- Нет, - болезненным до безумия голосом ответила Лана. - Я не сошла с ума. Это вы все сумасшедшие. Вы безумные убийцы, дикие звери, и я была с вами заодно. Я ничем не лучше вас, но я не позволю вам убить моего отца.
- Да погоди ты! - взорвался Игорь. - Никто не убивает твоего отца. Видишь, мы остановились. Мы никуда не идем. Твой отец не хочет воевать - это его дело. Мы тоже не хотим. Хочешь - спроси у него сама. Вызови его и спроси. Послушай, что он скажет.
- Я знаю, что он скажет, - истерически выкрикнула Лана. - Он дурак! Ему в тюрьме повредили мозги, и он вам верит. А я вам не верю! Я никому не верю! Я знаю, что меня убьют! И пускай! Я не пойду с вами убивать моего отца. И никого не пущу. Только через мой труп.
- Да ладно, - поднимая руки, успокоительно проговорил Игорь, но голос его дрожал, и по всему было видно, что его самого надо успокаивать. - Видишь, я иду в другую сторону.
И он сделал несколько шагов назад в надежде укрыться за машиной.
- Это ты во всем виноват! - прошипела Лана, поднимая винтовку к плечу. - Если бы не ты, я бы давно умерла честным человеком.
Логика была железная, и Игорь не нашел, что возразить. Зато Громозека проявил больше находчивости и, прикрыв командира широкой спиной пророкотал, медленно надвигаясь на вооруженную девчонку:
- Да брось ты! Это я виноват. Я двери взламывал, а то бы он век до тебя не добрался…
И, не закончив слова, Громозека вдруг заорал: «Ложись!!!» - и отшвырнул Игоря в сторону, а сам повалился в другую.
Очередь из «джекпота» пришлась точно в промежуток между ними и пули забарабанили по броне командирской машины. Кто-то из землян на заднем плане истошно завопил:
- Она психованная!
И другой голос в той же тональности адресовался конкретно к Громозеке, который с полминуты назад, лишившись штурмовой винтовки, отобрал у кричащего автомат:
- Гром, стреляй! Она нас всех перебьет!!!
Игорь Иванов тоже внес вою лепту в этот обмен мнениями.
- Не стрелять! - крикнул он, не забыв нажать на шлеме кнопку «Общий вызов». - Всех урою!!!
И все по тону поняли - точно уроет. Так что стрелять никто не стал, даже водила БМП, который уже навел на Лану пулемет и был готов разрезать ее очередью пополам.
Этот парень оказался благоразумнее всех. Удержавшись от стрельбы, он по закрытому каналу поспешно соединился с особистом на орбите и выпалил в шлемофон:
- Тревога! Стрельба по своим! Лана Казарина, мобилизованная. Скорее, она свихнулась!
А снаружи поручик Иванов и Громозека лежали в паре метров друг от друга, завороженно глядя на Лану. Винтовка в ее руках ходила ходуном и непонятно было, что она сделает в следующий момент.
- Сейчас ее отстрелят, - прошептал Громозека, потому что дежурный особист в эту самую минуту орал по общей связи:
- Вызываю командира! Вызываю командира! Что у вас происходит?! Помощь нужна?
- Сами разберемся, - прохрипел Игорь, а Громозека проникновенно сказал, обращаясь к Лане:
- Брось пушку, дура! Тебе же сейчас голову отстрелят.
Но она только отступила на пару шагов, а потом вдруг бросилась бежать, судорожно сжимая в руках тяжелый «джекпот».

60

Дежурный особист не знал, что делать. «Стрельба по своим» - это код особой юрисдикции. А если дело касается мобилизованных, то и думать нечего. Жми на кнопку сразу, пока вражеский диверсант, коварно пробравшийся в легион под видом мобилизованного, всю центурию не положил.
Но центурион сказал «Сами разберемся!» Значит, ситуация не столь опасна, как может показаться с орбиты. или центурион просто не в силах ее здраво оценить.
По правилам дежурному особисту в таких случаях полагалось советоваться не с командиром подразделения, а с полевым уполномоченным особой службы, но его в 77-й центурии не было. И во всем отряде майора Саблина - тоже не было. Так что советоваться пришлось с самим Саблиным, а тот ответил:
- Ты погоди! Я сам посмотрю, что там такое.
А пока он смотрел, дежурный особист узнал от своего случайного информатора, перепуганного водилы БМП, что обезумевшая мобилизованная сбежала со стоянки центурии с оружием в руках.
- Жертвы есть? - поинтересовался особист.
- Пока вроде нет.
Бегство с оружием - это уже дезертирство. Тоже карается отстрелом ошейника, но необязательно сразу. Так что можно посоветоваться с начальством.
Но начальство почему-то отвечало нервно и не по существу. В том смысле, что не до тебя сейчас и кончай маяться дурью.
Это было странно, и дежурный особист 77-й центурии поинтересовался, в чем дело.
Вразумительного ответа он не получил, а из невразумительных вытекало, что вроде бы на орбите взбунтовались наемники из отдельной фаланги рейнджеров, которые штурмуют звездолет генерала Тутаева. И нейтрализовать их нельзя, потому что они не носят ошейников.
Эта информация окончательно отвлекла дежурного от инцидента с Ланой Казариной, тем более, что в уши ударил сигнал тревоги, а за ним команды по громкой трансляции.
- Свободной вахте особой службы немедленно явиться на лидер. Чрезвычайная ситуация. Для перелета разрешено реквизировать транспорт боевых кораблей.
К дежурным особистам это не относилось, но все они разом перестали интересоваться тем, что происходит внизу, на Целине, и вывели на свои дисплеи главную страницу сообщений особой службы.
Самое свежее сообщение гласило, что в 21.00 по корабельному времени с пульта генерала Тутаева прошел сигнал на отстрел ошейника верховного коменданта оккупированных территорий Пала Страхау.
Следом пришло подтверждение:
«Сигнал отработан. Отстрел произведен».
А дальше покатилось лавиной:
«Мятежники из ОФР используют коды маршала Тауберта и Ставки. Вплоть до особого распоряжения приказы от имени маршала и Ставки не выполнять! Легионом командует генерал Бессонов».
«Внимание! Прошедшая по каналам Ставки команда на арест генералов Тутаева и Сабурова исполнению не подлежит».
«Смерть Пала Страхау подтверждена непосредственным наблюдением. Подрыв самоликвидатора не требуется».
«Разъяснение особой службы: Пал Страхау казнен за преднамеренный срыв отгрузки пленных, неоправданную жестокость по отношению к мирным жителям, неповиновение и соучастие в мятеже отдельной фаланги рейнджеров».
«Приказом генерала Бессонова обязанности коменданта оккупированных территорий временно возлагаются на начальника тыла легиона Никитина».
«По каналам космической эскадры распространен приказ адмирала Эсмерано - не оказывать никакой помощи мятежникам из ОФР. Челнок с десантом ОФР задержан. Лидер особой службы вне опасности».
И так далее и тому подобное - до тех пор, пока не появилось сообщение специально адресованное всем постам особой службы.
«По поводу эвакуации западной группировки штаб легиона разъясняет: по заявлению генерального военного советника концерна „Конкистадор“, никаких планов эвакуации с Целины личного состава легиона в случае неудачного завершения войны у концерна нет. Личный состав останется на планете независимо от того, будет война продолжена или прекращена. Вывод: продолжение войны выгоднее ее прекращения. Текущая задача - завершить окружение и разгром целинских войск к востоку от перешейка. И не вешайте головы. Сотый день еще не кончился. Он еще даже не начался».
И приписка от генерала Тутаева, сухая и строгая, как будто ничего не случилось:
«Всем сотрудникам особой службы вернуться к текущей работе. Напоминаю всем о личной ответственности каждого сотрудника за порядок, дисциплину и максимальную боеготовность во вверенных их попечению частях и подразделениях».
Эта приписка мгновенно отрезвила дежурного особиста 77-й центурии и он немедленно запустил триангуляцию - поиск Ланы Казариной по сигналам ее ошейника.
Надо было разобраться с этим инцидентом до конца.

61

Громозека догнал Лану на танке, и Игорь Иванов обрушился на нее сверху, с брони. «Джекпот» отлетел в сторону, а Лана забилась, придавленная к земле. Ей было больно, но она не сдавалась, и утихла, только когда подоспели Громозека и Кирил с Янкой.
Когда они втроем вернулись на стоянку, Игорь рявкнул тоном сержанта-дембеля в части, насквозь пораженной дедовщиной:
- Строиться!
Двадцать человек, удивленно переглядываясь, вытянулись неровной шеренгой.
- Встань в строй, - приказал Игорь Лане.
Она выдернула локоть из ладони Громозеки и пристроилась на правом фланге. Громозека встал рядом.
- Старшине Гро… то есть Горобцу объявляю благодарность.
- Ура, - буркнул Громозека.
- А теперь вопрос: какая сволочь настучала особисту?
- Как в своих стрелять - не сволочь, а как доложить по инструкции… - пробормотал водитель БМП, который прекрасно понимал, что отмалчиваться нет смысла - все равно Игорь пробьет по компьютеру, и будет только хуже.
- Знаешь, если бы ты ее застрелил, я бы, конечно, не знаю что с тобой сделал, но в центурии у себя оставил бы. С такими воевать можно. Но ты хотел убить ее чужими руками. И поскольку ты действовал по инструкции, я ничего тебе сделать не могу. Поэтому иди к Саблину и проси о переводе. Мне ты не нужен. Мне завтра в бой идти, и только стукачей за спиной не хватало.
Тут в разговор встрял другой боец - тот, у которого Громозека взял автомат.
- Да брось, командир, - сказал он. - Какой бой? Все уже. Нас не сегодня-завтра эвакуируют…
- Кто тебе это сказал?
- Да все говорят.
- Не знаю, кто эти все, но наверное, такие же дуболомы, как и ты. А я, в отличие от тебя, забрался в сеть легиона достаточно глубоко, чтобы понять: нас бросили на эту планету, чтобы завоевать ее и на ней жить. И другой планеты для нас нет. Земли в Одиссее нету - это медицинский факт. Если кого-то вдруг и эвакуируют - то только на тех же правах, что и целинцев. Голыми и в рабство. Если кто хочет - милости прошу. Пишите ходатайства. А я не хочу!
Сзади, шаркая ногами по траве, подошел Саблин.
- Ладно, хватит митинговать, - сказал он. - У меня хорошие новости. Страхова грохнули.
- Кто? - раздалось сразу несколько голосов.
- Мы, - ответил майор.
- В смысле? - переспросил теперь уже один поручик Иванов.
- В прямом. Тутаев ошейник отстрелил.
- И что теперь?
- А черт его знает. Там наверху какая-то заварушка была. Вроде, Тутаева арестовать хотели, а он не дался. Сабуровцы помешали. Короче, бунт на корабле. А нам - боевой приказ: вперед, на мины. Под покровом ночи внезапно атаковать наступающего противника и не допустить его прорыва к перешейку.
- А что Казарин?
- Ага! Кстати о птичках. Лана, как я рад, что ты жива. Будет очень неплохо, если ты поговоришь с отцом. Ему уже сообщили о трагической гибели дорогого товарища Страхова, но это официоз, а ему требуется доброе дружеское слово.
Лана молча вышла из строя назад и направилась к командирской машине.
- Да… И умоляю тебя, не стреляй больше в моих людей. Они мне дороги, как память.
Лана и тут ничего не ответила, но когда Игорь через минуту подошел к своей машине, он услышал, как она разговаривает с отцом.
Саблин тоже с кем-то разговаривал по шлемофонной связи, а потом обернулся к Игорю и сообщил.
- Ввиду надвигающейся катастрофы в честь сотого дня поступило распоряжение разоружить всех мобилизованных женщин в боевых частях и отправить их под конвоем на сборные пункты для отгрузки в уплату «Конкистадору». приказ начальника тыла.
- Пусть начальник тыла застрелится вместе с «Конкистадором», - огрызнулся Игорь. - Мы своих солдат не сдаем. пора бы уже привыкнуть.
- Я-то привык… К тому же твоим девчонкам, по-моему, восемнадцати еще нет.
- А хоть бы и было. Все равно никого не отдам.
- Да и флаг тебе в руки. Только поимей в виду - там, на фронте, иногда убивают. Я сам видел.
Тут оба обратили внимание, что Лана уже не общается с отцом, а внимательно прислушивается к их разговору. И когда Саблин отошел, она тихо спросила у Игоря:
- Ты не отправишь меня?
- Разве ты забыла? Я ведь сказал тебе в самый первый день: я тебя никому не отдам.
- Но ведь я же тебя чуть не убила.
- Бывает. В следующий раз я тебя чуть не убью. И мы будем жить долго и счастливо, и умрем в один день.
Лана улыбнулась - впервые за вечер, а может и впервые за несколько дней: что-то Игорь давно не видел ее улыбки. Но тут в наушниках зашелестел голос майора Саблина.
- По машинам! Штурмовая центурия впереди, 77-я за ней, остальные по порядку номеров. Полная боевая готовность. Поехали.

Предыдущая страница 22 Следующая страница


23 Антон Антонов

62

Подполковник Голубеу задавал вопросы, а однорукий майор Никалаю молчал, пристально глядя на его грязные сапоги.
Голубеу был разочарован. В полусотне метров от ямы уже построился комендантский взвод, и бледный лейтенантик в круглых очочках испуганно инструктировал бойцов на тему технологии расстрела залпом перед строем. Инструктаж подходил к концу, и пора было выводить смертников наверх - а Голубеу так и не получил никаких полезных сведений.
Никалаю молчал.
Зато Игар Иваноу говорил за двоих - правда, совсем не то, что подполковник хотел от него услышать. Игар давно перестал плакать и теперь огрызался на каждое слово. Услышав: «Предатель», - он мгновенно парировал:
- Сам предатель!
А услышав: «Шпион», - не задумываясь вставлял:
- Сам шпион!
Но этого ему казалось мало, и Игар перешел к обобщениям.
- Все органцы - предатели, - объявил он во всеуслышание.
А из органцов на фильтрационном пункте осталось лишь несколько офицеров. Солдат внутренних войск ночью перебросили на другие точки, а Голубеу временно подчинили армейских бойцов из пополнения. Или, вернее, он сам их себе подчинил.
Между тем, среди армейцев и новобранцев ходили те же самые разговоры. С тех пор, как было объявлено о предательстве Пала Страхау, граждане Народной Целины отказали в доверии Органам как таковым. Результатом был разгул преступности на всей свободной от врага территории страны.
Бранивою и Садоуски пришлось даже заменять органцов в крупных городах военными патрулями, а сотрудников Органов в армейской форме перебрасывать на фронт.
На фронте органцов в полевой форме трудно было отличить от армейцев. Но про Голубеу все точно знали, что он такой. Так что возгласы Игара Иваноу упали на благодатную почву.
Но главную ошибку совершил все-таки сам Голубеу. Игару все-таки удалось его разозлить, и подполковник вздумал пнуть его в голову сапогом.
Именно этого так напряженно ждал майор Никалаю.
Единственной рукой он вцепился в ногу подполковника и буквально повис на ней.
Одну бесконечную секунду Голубеу каким-то чудом удерживался на краю ямы, а потом с криком полетел в грязь.
И тут Никалаю сделал такое, чего от него не ожидал никто - даже те, кто верил, что он амурский шпион и гнусный враг всего человечества.
Он вцепился в горло органца зубами. А потом добавил коленом в пах, после чего уже вдвоем с Игаром повалил его мордой в грязь.
Наверху часовые и конвоиры орали друг другу: «Стреляй!» - но никто не стрелял. Все больше людей в полном ошизении метались по краю ямы, а потом их будто смело ветром, потому что кто-то издали прокричал:
- Мариманы прорвались!!!
Где-то вопили еще: «Боевая тревога!» и «Воздух!» - а потом начали рваться бомбы и снаряды.
Теперь было как раз самое время сидеть в яме, и солдаты наверху это оценили. Один за другим они спрыгивали вниз, в вонючую грязь, прямо на спину подполковнику Голубеу, который лежал на дне без движения.
А Игар и Никалаю в это время лезли наверх, и никто не пытался их остановить.
Комендантский взвод вместе с очкастым командиром, похожим на перепуганного кролика, накрыло одним взрывом. Кто-то в атакующих машинах принял их за боевую цепь.
Машины с грохотом проносились через сборный пункт, и никто не мог их остановить.
Никалаю споткнулся о тело убитого офицера, у которого в каждой руке было по противотанковой гранате.
Майор и рядовой наклонились синхронно. Игар схватил гранату в правую руку, Никалаю - в левую, и оба кинулись туда, где несколько бойцов лежа и с колена стреляли из карабинов по новой волне бронированных чудовищ.
Прямо по центру стремительно надвигалась машина с большой башней, оттянутой в корму, и непропорционально маленькой пушкой. Она стреляла из пушки куда-то вбок, повернув башню, и Игару бросились в глаза цифры на скошенной боковой стенке: «1377» и «01». Они сплетались в красивый логотип, увенчанный большой буквой «Т», и все это Игар рассмотрел за долю секунды, перед тем, как Никалаю бросил свою гранату.
Трудно сказать, куда он метил, но граната, не долетев, упала прямо перед гусеницей. Бронемашина наехала на нее, быстро разворачивая башню вперед.
Пулеметы застучали, кажется, в ту самую секунду, когда под гусеницей раздался взрыв. Но пули успели свалить нескольких целинцев.
Игар замахнулся своей гранатой, когда пулемет смолк. Машина продолжала катиться на него, но было видно, как разорванная гусеница сползает с катков.
Потом машина с шипением остановилась.
Пулеметы застучали снова, и граната полетела туда, где Игар заметил шевелящийся ствол. В переднюю часть машины под башней, правее центра.
Свист пуль, брызги крови, крики, взрыв.
И тишина.

63

Они заняли флагманский корабль без боя. Последние наемники не стали сопротивляться. С ними кто-то конфиденциально поговорил.
Сабуровские коммандос взяли флагман под контроль, но Тауберта на борту уже не было.
- Он на яхте, - невозмутимо сообщил адмирал Эсмерано.
- Хочет сбежать?
- Уже нет. Он не расплатился по долгам, и ему доходчиво объяснили насчет последствий.
Действительно - куда уж доходчивей. «Удаление от рейдеров „Конкистадора“ повлечет за собой самопроизвольный отстрел и подрыв самоликвидатора».
Наверное, сам Эсмерано и разъяснил. Ему ведь тоже причитается с этой расплаты по долгам.
- Связь! - скомандовал генерал Сабуров, появляясь в центральном зале.
Пока налаживали связь с яхтой принцессы Арранской и убеждали маршала Тауберта подойти к видеофону, Сабуров успел получить доклады от всех служб, а в зале появились Бессонов и Тутаев.
Последним прибыл генеральный советник «Конкистадора» со свитой и именно его явление народу увидел Тауберт, который вышел, наконец, на связь.
- Потрудитесь объяснить, господин маршал, почему вы оставили свой пост? - сурово обратился к нему генеральный советник.
- Потому что легион взбунтовался при прямом попустительстве наблюдателей «Конкистадора». Ваших подчиненных, господин генеральный советник.
- У меня другие сведения маршал-сан, - холодно прервал его эрланец. - Ваши действия в последние дни поставили целинскую операцию на грань катастрофы. Я говорю прежде всего о назначении Пала Страхау и конфликте с амурцами. Неужели вы не видели, к чему это может привести?
- Я действовал в точном соответствии с эрланскими методиками. Теми, которые рекомендовали мне вы.
- Мы никогда не рекомендовали ссориться с союзниками и выжигать дотла тыловые города.
- На уничтожение города Чайкина в назидание другим согласились даже земляне.
- Ничего подобного, - резко возразил генерал Бессонов. - Мы согласились только передать оккупационным силам свою авиацию и артиллерию для использования по усмотрению органов полиции.
- Речь не о том, какими средствами пришлось подавлять мятеж, - заметил начальник особой службы Тутаев. - Вопрос в том, почему он возник. И здесь вина Страхау, а еще раньше - вина бредовых инструкций Ставки очевидна.
- Эти инструкции почти дословно переведены с эрланких образцов.
- В отличие от вас, мы готовы признавать свои ошибки, - произнес генеральный советник с видом кающегося самурая. - Возможно, действия и предложения генералов-землян обогатят эрланскую военную науку. Теперь очевидно, что при таком численном превосходстве противника одержать победу стандартными эрланскими методами невозможно.
- И какой из этого вывод? Какие ошибки я должен признавать? Назначение Страхау? Да он и десяти дней не провел на этом посту. К мятежу привела не его жестокость, а преступная мягкотелость 13-й фаланги.
- Не будем о 13-й, - тихо и печально произнес Бессонов. - Она целую ночь в одиночку держала перешеек, а потом перешла в наступление и очистила от целинцев стокилометровую зону. Теперь 13-й больше нет. Генерал-майор Шубин вылетел на планету собирать то, что от нее осталось, но вряд ли он много соберет. Так что не будем…
- И опять же почему? Потому что вы, господин начальник штаба, затянули с наступлением.
- Нет. Это потому что вы, господин маршал, настояли на этом наступлении. Но не будем спорить. У советников концерна есть предложения по поводу того, как не растерять достигнутое и добиться большего.
- Где эти советники были раньше? - с явной обидой произнес Тауберт.
Это был вполне резонный вопрос, и генеральный советник был, наверное, единственным, кто знал на него ответ. Он мог бы многое порассказать о спорах, которые кипели в резиденции эрланцев, и о том, как с его подачи было решено до поры до времени ни во что не вмешиваться и считать безумства Тауберта и Ставки экзаменом для землян с перспективой выгодного трудоустройства. Полководцы, которые способны даже в таких условиях избежать катастрофы, будут отличным приобретением для «Конкистадора».
Он мог бы упомянуть, что даже самые твердолобые молодые эрланцы, свято верующие в непогрешимость имперских боевых наставлений, перестали возражать мудрому генеральному советнику, когда возникла угроза, что маршал Тауберт в ярости и панике попросту перестреляет земных генералов, решивших покончить с его безумствами - и именно тогда эрланцы, используя свой приоритетный доступ, отключили Ставку от контрольных систем особой службы.
А когда генеральный обсуждал с Бессоновым новые условия сотрудничества, твердолобые опять возражали, потому что «Конкистадор» подписывал контракт с Редриком Таубертом, и там черным по белому написано, что он является единоличным командиром легиона и единственным контрагентом концерна. А земляне при всех их талантах - никто, ничто и звать никак.
Но генеральный опять ответил мудро. «Ведь Тауберт не выполнил условия контракта, - сказал он. - И теперь согласно договору мы должны либо отстрелить его ошейник, либо изменить контракт. Думаю, при такой альтернативе он не станет возражать против некоторых мелких поправок».
Но в беседе с маршалом генеральный обо всем этом скромно умолчал, и ответил на вопрос собеседника так:
- Раньше вы не обращались к нам за помощью, а мы не имеем привычки путаться под ногами со своими советами. Но когда наступил кризис и генералы легиона предложили пути выхода из него, мы сочли необходимым вмешаться.
- И что дальше? Вы хотите сообщить, что я отстранен от командования? Или казнить меня за невыполнение условий договора? Я ведь помню, какой сегодня день.
- Мы тоже помним, какой сегодня день. И вы верно подметили, что условия контракта не выполнены. Впрочем, если бы не это обстоятельство, то вы наверняка не сбежали бы на яхту в стремлении покинуть район Целины и скрыться от ответственности.
- Я не собирался скрываться. Просто на яхте я среди друзей, которые могут сообщить всем заинтересованным лицам о методах работы «Конкистадора».
- Наши методы не так уж жестоки, - покачал головой генеральный советник. - Наоборот, слишком много неприятностей на Целине произошли из-за того, что мы вмешались слишком поздно. Но это ваша война. Не в наших интересах заниматься мелочной опекой и не в наших интересах прерывать войну сейчас. Мы готовы предоставить легиону отсрочку еще на сто дней, на протяжении которых он обязан отгрузить 15 миллионов пленных.
- Не пленных, а эвакуированных, - поправил Бессонов.
- Именно так, - кивнул эрланец. - «Конкистадор» обязуется использовать их только для освоения новых планет на правах свободных колонистов.
Тауберт пожал плечами - дескать, какая разница. А советник продолжал ровным слегка усталым голосом:
- Концерн рекомендует назначить командиром легиона генерала Бессонова и предоставить ему максимум полномочий.
- Отобрав их у меня…
- Меньше полномочий - меньше ответственности. Если условия не будут приняты, то об отсрочке можно забыть.
- Но если он заберет все мои полномочия, то на кой черт вам буду нужен я? - воскликнул Тауберт.
- Чтобы придать этой войне смысл, - пояснил Бессонов. - Нам она не нужна, но если концерн хочет, чтобы она продолжалась, мы готовы действовать. Только с одним условием. Нам нужна полная свобода рук.
Маршал ничего не сказал, а советник продолжал излагать условия. Тауберт все больше мрачнел, но больше не возражал и взвился только один раз, когда Сабуров, который в основном молчал, вдруг между делом сообщил, что губернатором оккупированных территорий предлагается назначить генерала Казарина.
- Казарин неуправляем! - выкрикнул маршал. - Однажды он наберет силу и выкинет вас с планеты пинком под зад!
После чего махнул рукой и молча сидел до конца.
И только когда эрланцы и земляне умолкли, он устало пробормотал:
- А мне вы отводите роль говорящего попугая?
- Ни в коем случае, ваше императорское величество, - почтительно отозвался Бессонов.

64

И как эпилог - все та же любовь.
Игорь Иванов и Лана Казарина выбрались из разбитой командирской машины с вензелем «1377» и «01», когда прекратилась стрельба и над полем, изрытым снарядами и усыпанным мертвыми телами, наступила тишина.
Уцелевшие танки и бронемашины ушли куда-то вперед, и майор Саблин, узнав, что Игорь отстал, переподчинил 77-ю центурию себе.
- Жди тыловиков, - был его последний приказ, адресованный поручику Иванову, но тыловики на подмогу не спешили - может, потому, что ими заткнули фронт где-то в другом месте.
Лана, не говоря ни слова, перевернула несколько трупов перед самой машиной.
- Ты чего? - удивился Игорь.
- Так, ничего, - ответила она. - Показалось.
Ей показалось что-то знакомое в лице солдата, который метнул в машину последнюю гранату. Но среди убитых его не было.
- Почудилось, - повторила Лана и, на ходу стягивая куртку, пошла к реке, в которую уткнулся носом эрланский танк.
На броне сидел Громозека и жевал яблоко.
- Хочешь? - спросил он у Ланы, протягивая ей половину и улыбаясь во весь рот.
- Тоже мне - змей-искуситель, - весело сказал, подходя, Игорь.
Лана действительно была похожа на Еву. Свой комбинезон она повесила на пушку танка у основания, а ботинки поставила на водительский люк.
Неподалеку головой в воде лежал труп в целинской форме, но это не помешало Лане пробежать босыми ногами по стволу пушки и нырнуть в воду, подняв тучу брызг.
Когда она, мокрая, выбралась обратно на броню, Игорь обнял ее сзади.
Громозека тактично отвернулся, а потом и вовсе ушел за яблоками. Бой, как оказалось, затронул краем большой яблоневый сад.
- Ты правда никому меня не отдашь? - промолвила Лана, оборачиваясь.
- Не отдам! - решительно подтвердил Игорь.
Они долго молча целовались и где-то в промежутке между поцелуями Игорь прошептал ей на ухо:
- Главное, мы живы. А все остальное детали.
Солнце скрылось за кромкой поля на западе и темнота укрыла их обоих вместе с танком.
Громозека не возвращался. Где-то в отдалении слышались голоса, но они не пугали Игоря и Лану. Канонада далеко на востоке была похожа на отдаленную грозу, а поле, укутанное тьмой под россыпью звезд, казалось мирным и безопасным.
И среди этого умиротворения и покоя Игорь и Лана даже не заметили, как наступила полночь сотого дня.

Приложения

Вооружение и техника эрланского легиона образца 1849 года Одиссеи

Танк Е1816 - основной танк легиона. Масса 40 тонн, максимальная скорость 60-75 км/ч, запас хода - до 500 км . Орудие - 120 мм (боезапас - 48 снарядов и 12 ракет); 20-мм надбашенный пулемет, универсальный ракетомет (подвеска на 2 - 24 ракеты разного калибра и назначения), два 10-мм пулемета (башенный и фронтальный), 5-мм пулемет обстрела нижней полусферы. Экипаж - 3-4 чел., может управляться одним человеком с любого из четырех боевых постов.
Танк Е1680 - артиллерийский танк. Масса 49 тонн, скорость до 50- 60 км/ч . Орудие - 150 мм (боезапас - 36 снарядов и 8 ракет); универсальный ракетомет, стандартный набор пулеметов, возможность навески дополнительного тяжелого вооружения. Экипаж - 3-4 чел.
Танк Е1696 - маневренный танк. Масса 33-36 тонн, скорость свыше 80 км/ч . Орудие 80- 100 мм (боезапас до 100 снарядов); ракетомет, от 2 до 4 пулеметов. Экипаж - 2-4 чел.
Командирский танк Е1808 - вариант танка Е1696 с увеличенной башней, повышенной маневренностью и орудием 80 мм .
Танк Е1778 - легкий танк с орудием 60 или 80 мм . Имеет плавающую и десантную модификации.
Артиллерийская машина Е1824 - одноствольная самоходная установка с орудием 200 мм . Дополнительное вооружение - ракетомет и три миномета - тяжелый и 2 легких.
Артиллерийская машина Е1676 - двуствольная артмашина с орудиями 150 мм и дополнительным вооружением.
Артиллерийский ракетомет Е180 - самоходная установка с двумя подвесками для ракет большого калибра (от 1 до 4 на каждой) и кассетной подвеской для ракет малого и среднего калибра (от 8 до 144).
Маневренный ракетомет Е1804 - машина артиллерийской поддержки пехоты и десанта. Орудие 80 мм, две подвески для ракет (кассетная и свободная), три миномета (тяжелый и два легких) и комбинированная зенитная установка. Специальная модификация машины используется как базовое средство ПВО.
Стратегический ракетомет Е1750 - пусковая установка для ракет дальнего действия.
Тяжелый ракетомет Е1844 - универсальное средство артиллерийской поддержки. Имеет примерно те же характеристики, что и Е1808, но может нести дополнительное вооружение, а в сочетании со вспомогательной машиной превращается в стратегическую пусковую установку.
Универсальная боевая машина Е1800 - восьмиместная гусеничная боевая машина с 50-мм противопехотным орудием. Другое вооружение - малый ракетомет и три пулемета - 20, 10 и 5 мм . В комплекте также автономное оружие - 10-мм пулемет, большой и малый ручной гранатомет и полевой миномет. Максимальная скорость - 80 км/ч . При необходимости в машине может быть размещено до 12 человек.
Некоторые модификации универсальных боевых машин оснащаются многоцелевыми орудиями калибром 60 и 80 мм .
Универсальная боевая машина Е1666 - восьмиместная колесная бронемашина. Характеристики поздних модификаций - примерно те же, что и у Е1800 при большей скорости и меньшей проходимости.
Тяжелая боевая машина Е1812 - восьмиместная гусеничная бронемашина с кормовым расположением башни и орудием 80- 100 мм . Имеет более мощный ракетомет и стационарный миномет.
Штурмовая бронемашина Е1840 - шестиместная боевая машина с характеристиками среднего танка. 100-мм длинноствольное орудие сочетается с наличием 3-4 мест для пехотинцев в передней части корпуса и мест для десанта на башне и позади нее.
Командирская бронемашина Е1818 - боевая машина с усиленной броней, увеличенной башней и орудием 50-мм, с экипажем 2-4 человека и улучшенными ходовыми характеристиками.
Легкая боевая машина Е1600 - колесная бронемашина на 6-8 мест с орудием 30- 50 мм в автоматической башне. Различные модификации Е1600 используются в качестве боевой машины десанта и разведки.
Легкая боевая машина Е1606 - гусеничная машина, характеристики которой близки к Е1600.
Легкая маневренная боевая машина Е1608 - четырехместная колесная бронемашина, вооруженная 20-мм длинноствольным пулеметом (который при использовании соответствующих боеприпасов может выполнять функции автоматической пушки).
Многоцелевой истребитель Е1848 с изменяемой геометрией крыла.
Многоцелевой истребитель Е1828 с вертикальным взлетом и посадкой.
Универсальный транспорт Е1640 - колесная машина с экипажем из четырех человек и грузоподъемностью 16 тонн (небронированные модификации - до 24 тонн).
Базовая модификация с броневым огнеупорным кузовом может использоваться для транспортировки любых грузов и людей. Специальные модификации используются в качестве заправщиков, машин для перевозки боеприпасов (с автоматическим механизмом погрузки и заряжания), транспортов десанта, штабных машин и автобусов (до 36 сидячих мест).
Вариант с открытой платформой применяется для перевозки негабаритных грузов, а автопоезд на базе Е1640 - для дальней транспортировки танков и стратегических ракет.
Транспорт вооружен короткоствольной пушкой калибром 30, 40 или 50 мм, малым ракетометом и 20-мм пулеметом.
Автомат Е1801 - основное стрелковое оружие легиона: 5-мм автомат с отделяемыми элементами - складным прикладом, удлиннителем ствола, оптическим и лазерным прицелом, подствольным гранатометом. Магазины на 36, 48 и 72 патрона, лента или коробочный магазин большой емкости. Стрельба очередями, одиночный огонь и огонь с заданной отсечкой.
Автомат Е1777 - штурмовая винтовка калибра 10 мм . Может использоваться как автомат, снайперская винтовка или ручной пулемет (с различными комбинациями отделяемых элементов).
Пистолет Е1825 - 10-миллиметровый автоматический пистолет, 16-зарядный, с возможностью стрельбы очередями.
Пистолет Е1809 - Облегченный 7, 5-миллиметровый автоматический пистолет.
Состав легиона образца 1849 года
8 воздушных, 8 десантных, 4 морских, 24 тяжелых, 48 линейных, 8 специальных, 12 тыловых и 16 оперативно-командных, особых и вспомогательных фаланг.
всего: 6666 самолетов, 2800 вертолетов, 24000 танков, 8000 тяжелых и штурмовых боевых машин.
Линейная фаланга - 8 воздушных, 8 десантных, 24 тяжелых и штурмовых, 48 линейных, 12 специальных, 12 тыловых и 16 оперативно-командных, особых и вспомогательных центурий.
48 самолетов, 16 вертолетов, 240 танков
Тяжелая фаланга - 8 воздушных, 8 десантных, 48 тяжелых и штурмовых, 24 линейных, 12 специальных, 12 тыловых и 16 оперативно-командных, особых и вспомогательных центурий.
48 самолетов, 16 вертолетов, 400 танков
Воздушная фаланга - 48 воздушных, 16 десантных, 8 штурмовых, 12 линейных, 16 специальных, 12 тыловых и 16 оперативно-командных, особых и вспомогательных центурий.
208 самолетов, 64 вертолета, 180 танков
Десантная фаланга - 48 десантных, 16 воздушных, 8 штурмовых, 12 линейных, 16 специальных, 12 тыловых и 16 оперативно-командных, особых и вспомогательных центурий.
120 самолетов, 64 вертолета, 180 танков
Морская фаланга - плавбаза, авианосец, 2 рейдера, 4 транспорта, 48 подводных лодок; 16 центурий морской пехоты, 8 воздушных, 16 специальных, 12 береговых и 20 оперативно-командных, особых и вспомогательных центурий.
48 самолетов, 48 вертолетов, 48 танков
Линейная центурия - 8 боевых машин, командирская машина, 2 танка, ракетомет или артмашина, заправщик, транспорт с боеприпасами, универсальный транспорт и вездеход.
Личный состав: 8х8 + 3 + 3х4 + 2х4 + 10 + 3 & орбитальная группа (8 оперативников, 6 особистов, 6 разведчиков, 4 психолога, капеллан, медик-консультант, офицер связи и старший офицер).

Предыдущая страница 23 Следующая страница


Время войны 24

Штурмовая центурия - 4 танка, 4 ТБМ и ШБМ, командирский танк, ракетомет и артмашина, заправщик, транспорт с боеприпасами, транспорт десанта, универсальный транспорт и вездеход.
Личный состав: 4х4 + 4х7 + 3 + 2х4 + 2х4 + 24 + 10 + 3 & орбитальная группа.
Тяжелая центурия - 8 танков, командирский танк, ракетомет и артмашина, заправщик, транспорт с боеприпасами, транспорт десанта, универсальный транспорт и вездеход.
Личный состав: 8х4 + 3 + 2х4 + 2х4 + 36 + 10 + 3 & орбитальная группа.
Воздушная центурия - 4 самолета, машина управления, 4 боевых машины, 2 танка, заправщик, транспорт с боеприпасами, транспорт десанта, универсальный транспорт и вездеход.
Личный состав: 4(8) + 3 + 4х6 + 2х3(4) + 2х4 + 36 + 16(10) + 3 & орбитальная группа.
Десантная центурия - самолет, вертолет, машина управления, 8 БМД (или 4 БМД и 4 легких танка), заправщик, транспорт с боеприпасами, транспорт десанта, универсальный транспорт и вездеход.
Личный состав: 2 + 2 + 3 + 8х2 + 3х2 + 8 + 3 + десант 60 чел. & орбитальная группа.
Личный состав центурии полного формирования - 100 + 28 человек.
Личный состав фаланги полного формирования - 15384 чел., из которых не менее 11200 участвуют в высадке.
Личный состав легиона полного формирования - 1969152 человека, из которых не менее 1256000 участвуют в высадке.
Легион маршала Тауберта по состоянию на 21.06.1941 по календарю Одиссеи был полностью обеспечен техникой, то есть имел более 200000 машин в строю и 100000 в консервации и по 16 боекомплектов для каждой единицы оружия.
Легион имел по две единицы стрелкового оружия (автомат и пистолет) и по четыре комплекта формы (парадная, универсальная, повседневная и полевая) на 1256000 легионеров боевых и тыловых подразделений, а также по одному пистолету и три комплекта формы (без полевой) для легионеров орбитальных групп.
Между тем к 22.06.1941 (по корабельному календарю Одиссеи) личный состав легиона маршала Тауберта насчитывал лишь 666 тысяч человек, включая экипажи звездолетов, ставку маршала Тауберта и отдельную фалангу рейнджеров.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая
    Сосредоточение     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 5)
    • 18 (Страница 5)
    • 19 (Страница 5)
    • 20 (Страница 5)
    • 21 (Страница 6)
    • 22 (Страница 6)
    • 23 (Страница 6)
    • 24 (Страница 6)
    • 25 (Страница 7)
    • 26 (Страница 7)
    • 27 (Страница 7)
    • 28 (Страница 7)
    • 29 (Страница 7)
    • 30 (Страница 8)
    • 31 (Страница 8)
    • 32 (Страница 8)
    • 33 (Страница 8)
    • 34 (Страница 8)
    • 35 (Страница 9)
    • 36 (Страница 9)
    • 37 (Страница 9)
    • 38 (Страница 9)
    • 39 (Страница 9)
    • 40 (Страница 9)
    • 41 (Страница 10)
    • 42 (Страница 10)
  • Часть Вторая
    Вторжение     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 12)
    • 9 (Страница 12)
    • 10 (Страница 12)
    • 11 (Страница 12)
    • 12 (Страница 12)
    • 13 (Страница 13)
    • 14 (Страница 13)
    • 15 (Страница 13)
    • 16 (Страница 13)
    • 17 (Страница 13)
    • 18 (Страница 13)
    • 19 (Страница 14)
    • 20 (Страница 14)
    • 21 (Страница 14)
    • 22 (Страница 14)
    • 23 (Страница 14)
    • 24 (Страница 15)
    • 25 (Страница 15)
    • 26 (Страница 15)
    • 27 (Страница 15)
    • 28 (Страница 15)
    • 29 (Страница 16)
    • 30 (Страница 16)
    • 31 (Страница 16)
    • 32 (Страница 17)
    • 33 (Страница 17)
    • 34 (Страница 17)
    • 35 (Страница 17)
    • 36 (Страница 17)
    • 37 (Страница 18)
    • 38 (Страница 18)
    • 39 (Страница 18)
    • 40 (Страница 18)
    • 41 (Страница 18)
    • 42 (Страница 19)
    • 43 (Страница 19)
    • 44 (Страница 19)
    • 45 (Страница 19)
    • 46 (Страница 19)
    • 47 (Страница 20)
    • 48 (Страница 20)
    • 49 (Страница 20)
    • 50 (Страница 20)
    • 51 (Страница 20)
    • 52 (Страница 20)
    • 53 (Страница 21)
    • 54 (Страница 21)
    • 55 (Страница 21)
    • 56 (Страница 21)
    • 57 (Страница 22)
    • 58 (Страница 22)
    • 59 (Страница 22)
    • 60 (Страница 22)
    • 61 (Страница 22)
    • 62 (Страница 23)
    • 63 (Страница 23)
    • 64 (Страница 23)
  • Приложения (Страница 23)


Антон Антонов

Время войны

 Читать книгу

Аннотация

Новобранец, стоявший на посту в парке боевых машин, по идее вообще не должен был попасть в караул, поскольку служил всего полтора месяца, а в парке стояли новейшие танки, охрана которых была делом особой важности.Но больше ставить на пост было некого. Позавчера последние старослужащие уехали в командировку на восток, и в полку остались одни новобранцы. Только некоторые сержанты служили больше года, а среди рядовых даже тех, кто перешагнул за полгода, было мало. И в этот вечер в караул пошли те, кто принял присягу всего неделю назад.Перед выходом на посты новобранцев еще раз предупредили об особой важности охраны парка боевых машин, и теперь часовой страшно мандражировал, пересчитывая в уме, сколько всего было предупреждений.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel