Антон Антонов - Священный сезон

1 Антон Антонов

Второе. Королевич Фортинбрас,
Не чтя нас ни во что иль полагая,
Что после смерти короля у нас
Развал в стране и все в разъединеньи,
Возмнил такое о своей звезде,
Что надоел нам, требуя возврата
Потерянных отцовых областей…
В. Шекспир

ГЛАВА 1

Хозяин выплыл из цилиндрической колбы медленно и неуверенно - как будто не веря, что его заточение наконец завершилось.
Его жемчужные нити были скручены в тугой клубок, но когда они расправились и заиграли неземным светом, все присутствующие замерли в восхищении.
Хозяин мог бы опутать этими нитями, тонкими, как паутина, даже взрослого человека, укрыть его сверкающим водопадом, как дождик новогоднюю елку. А двенадцатилетняя девочка в дыхательной маске потерялась на этом фоне совершенно.
Первое же прикосновение Хозяина повергло ее в состояние блаженства. Ничего подобного она прежде не испытывала никогда.
А распустивший свои нити в толще воды ксен тем временем снова стал сжиматься, скручивая центральные щупальца в тугой жгут.
Этот жгут вонзился в лоб девочки над переносицей и пополз внутрь, растворяя кожные покровы и прочную черепную кость.
Движение чудесных нитей завораживало, и антропоксены могли наблюдать за ним часами, однако на то, чтобы целиком втянуться в тело гуманоида, Хозяину требовалось гораздо меньше времени. Не прошло и пятнадцати минут, а снаружи остался только плотный сгусток ядра, связанный толстой нитью с телепатическим глазом.
Во лбу девочки теперь зияла дыра диаметром сантиметра два-три, и ядро ксена просочилось в эту дыру за минуту, утонув в пузырящейся субстанции, которая не давала воде проникнуть в черепную коробку.
Посвященные знали, что сейчас ядро мягко расползается, обволакивая оболочки мозга и опутывая его своими короткими нитями. А длинные нити паутины, сократившиеся для проникновения в тело гуманоида, снова расправляются и вдоль нервных путей растекаются по всему организму с головы до ног.
А еще через пару минут дивное представление закончилось. Телепатический глаз в виде черного ромба занял свое место во лбу девочки, и было видно, как пузырится по краям вокруг него костный расплав и как плавно натекает на затвердевшую роговую ткань стремительно регенерирующая кожа.
Но наблюдатели за прозрачной стеной аквариума в форме вертикального цилиндра немногим больше человеческого роста в высоту, продолжали напряженно всматриваться в лицо девочки, наполовину прикрытое дыхательной маской.
Облегчение на их лицах отразилось только в тот момент, когда сквозь черноту рогового зеркала телепатического глаза проступили первые отблески света.
Это означало, что носитель принял Хозяина, и немедленное отторжение ему не грозит.
А когда телепатический глаз вспыхнул ярким ровным белым светом, на который было больно смотреть, даже бесстрастные операторы аквариума не могли скрыть восторга.
Первый уроженец Планеты Первопредков принял Хозяина, и это был самый лучший подарок, который только можно придумать к великому дню, знаменующему начало Священного сорок девятого сезона приобщения планеты к цивилизации Высшего Разума.

ГЛАВА 2

У инопланетянки, которая возглавляла полевые исследования Планеты Первопредков, не было имени с тех пор, как от нее отрекся Хозяин.
Отречение Хозяина означало смерть для носителя, и на мирных планетах к этому так привыкли, что тейна, которую звали тогда Ют Архен Хено-нои, очень удивилась, узнав о существовании обращенных в прах.
Ют Архен готовилась к смерти, поскольку Хозяин отрекся от нее и разорвал священную связь, погасив свой телепатический глаз. Но оказалось, что у нее есть способ продлить свою жизнь без Хозяина в голове.
Дело в том, что носители Высшего Разума, полноценные таны и тейны, чей лоб украшен светящимся глазом Хозяина, совершенно не годятся на роль пушечного мяса.
Хозяева дарят им вечную молодость и удивительную живучесть, но риск гибели на войне все равно слишком велик. А если носитель погибнет, то шансы Хозяина выжить тоже близки к нулю.
Между тем, Хозяева превыше всего на свете ценят свою способность жить вечно. Они не стареют и не болеют, они не умирают от естественных причин - но вместе с тем, они абсолютно беспомощны вне тела носителя.
Поэтому благородные таны появляются на поле боя только под прикрытием надежной брони боевых машин, а самой важной деталью оборудования этих машин считают средства спасения Хозяина. Боевой шлем такого воина имеет гребень в форме полой трубы, которая наполнена обогащенной водой, и эта труба ведет в резервуар, готовый принять Хозяина в случае смерти носителя.
Но даже эта конструкция спасает не всегда. Что если мощное оружие противника разнесет боевую машину в пыль. Что если подбитая машина упадет на территории врага, и изобретательные варвары сумеют вскрыть броню, под которой спрятан спасательный резервуар.
Ради безопасности Хозяина лучше вообще не появляться на поле боя.
Но ведь кто-то должен воевать.
Хозяева способны жить вечно, но у носителей с этим проблемы. С каждым годом все труднее поддерживать их тела в состоянии непреходящей молодости. С каждым годом растет реакция отторжения между носителем и ксеном. И однажды наступает день, когда Хозяин не выдерживает.
Это и называется отречением.
Оно происходит на уровне инстинкта, рефлекса, непроизвольной реакции организма, и всемогущий Высший Разум ничего не может с этим поделать.
Антропоксены привыкли винить в этом несовершенство низшего разума и дурную наследственность, которой наделили гуманоидов их животные предки. И только презренные еретики осмеливались утверждать, что Высший Разум тоже кое в чем несовершенен.
Ведь если бы он был всемогущ, то ему ничего не стоило бы устранить реакцию отторжения и подарить носителям не только молодость, но и бессмертие.
Но увы - Высший Разум либо не может это сделать, либо не хочет, и это обстоятельство давало почву для еретических рассуждений.
Ведь если Высший Разум чего-то не может - значит, он не всемогущ. А если он может дать носителям бессмертие, но предпочитает обрекать их на гибель - значит, он жесток и несправедлив.
Это было страшное кощунство - говорить и даже думать так о Хозяевах, которые открыли гуманоидам путь к вершинам разума и вывели их из пучины варварства к свету истинной цивилизации.
Но тем не менее, тлетворное влияние ереси ощущалось повсюду. И особенно заметным оно было в «горячих секторах» - там, где осуществлялось приобщение к свету подлинного разума новых гуманоидных миров.
Обращенные в прах были наиболее подвержены ереси. Жизнь без Хозяина в голове, в боевой обстановке, под дамокловым мечом смертной казни за любую провинность, делала их либо фаталистами, либо циниками - а то и другое очень способствует утрате веры.
Единожды солгавшему веры нет, а обращенным в прах была ведома страшная ложь.
Всех антропоксенов на мирных планетах с детства убеждали, что без Хозяина в голове жить нельзя, что гуманоид, у которого нет Хозяина, неразумен, как ребенок в первые сорок восемь сезонов жизни, и уподобляется варварам, никогда не знавшим благотворного влияния Высшего Разума.
Но выбрав жизнь на пороге смерти и пройдя через страшную боль отделения Хозяина от живого тела, они узнавали, что в горячих секторах воюют миллионы обращенных в прах - антропоксенов без Хозяина в голове, у которых на месте телепатического глаза зияет уродливый черный провал, заросший неровной роговой тканью.
Вливаясь в ряды этих солдат истинной цивилизации, новообращенные обнаруживали, что они совсем не похожи на детей и категорически не согласны считать себя варварами.
И эта великая ложь Высшего Разума подталкивала обращенных в прах к ереси сильнее, чем тайная агитация самих еретиков.
Но пушечное мясо предназначено для того, чтобы гибнуть на поле боя, а не для того, чтобы рассуждать о высоких материях.
Обращенных в прах берегли в боях в той мере, в какой это оправдано военной необходимостью. Ведь далеко не каждый, от кого отрекся Хозяин, мог стать солдатом цивилизации.
Мужчины отпадали сразу. Они в массе своей не выдерживали той боли, которую причинял Хозяин, отрывая свои нейронные нити от нервных окончаний носителя.
В большинстве своем мужчины просили смерти еще до того, как боль достигала пика. Лишь некоторые терпели до тех пор, пока их не убивал шок.
Счастливцы, которые всего лишь сходили от боли с ума, тоже жили после этого недолго, поскольку были бесполезны. А те редкие экземпляры, которые, выжив, сохраняли рассудок, были настоящей находкой для армии, и их тут же без разговоров зачисляли в суперэлитный спецназ.
С женщинами было проще. Хотя антропоксены благодаря заботам Высшего Разума давно отказались от живорождения и имели гораздо более совершенный, удобный и безопасный механизм размножения, древний защитный механизм сохранился в женских генах.
Женщины легче переносили боль, и те, у кого противошоковая защита была особенно сильна, могли пережить отделение Хозяина без катастрофических последствий для телесного и душевного здоровья.
Этих избранных выделяли из общего потока идущих на смерть служители Дома Расставания. Хозяева в головах служителей специализировались на телепатическом сканировании нервной системы и могли дать заключение о том, пригодна данная женщина для обращения в прах или нет.
Лишь если заключение было положительным, служитель предлагал очередной жертве продление жизни. Но обязательно предупреждал ее обо всех последствиях - от нестерпимой боли при расставании с Хозяином и до тягот и лишений военной службы, из которых главная - угроза смертной казни за любой проступок.
Понятно, что на это соглашались не все. Многие предпочитали утонуть в теплой воде аквариума в Доме Расставания без всякой боли и ужасов войны. А некоторые и вовсе считали кощунством оставаться в живых после того, как от них отрекся Хозяин.
Так что обращенных в прах было совсем не так много, как хотели бы военные. И их берегли - но конечно, не так, как благородных танов с Хозяином в голове.
Лучше других были защищены пилоты боевых параболоидов. Параболоид - надежная машина. Его трудно уничтожить даже оружием антропоксенов, а оружие варваров, как правило, против него бессильно.
Так что если не выходить из параболоида, то можно не слишком беспокоиться за свою жизнь. Но в том-то и дело, что главный смысл существования обращенных в прах заключается в выполнении пехотных задач.
Прочесывание закрытых помещений, сбор и конвоирование пленных, полевая разведка и множество других вещей, необходимых на войне - все это крайне затруднительно делать, не покидая боевых машин.
Поэтому обращенные в прах все-таки гибнут. Гибнут от рук варваров, не желающих приобщения к истинной цивилизации, и от рук своих собратьев тоже, потому что профилактические казни - единственный надежный способ поддержания дисциплины среди тех, чьи поступки не контролирует напрямую Высший Разум.
Обращенным в прах надо постоянно напоминать, что они в любую минуту могут стать прахом на самом деле.
И самым частым поводом для этих казней было как раз подозрение в ереси.
Однако нагаруна, которую когда-то звали Ют Архен Хено-нои, стояла так высоко в иерархии планетарного контроля, что могла не опасаться казни без суда и следствия.
Она представляла слишком большую ценность для Службы исследований, и не какой-нибудь обыкновенной, а самой важной во всей цивилизации антропоксенов.
У нее не было имени, но ее звание, которое заменяло имя, звучало гордо и внушительно - Тес Амару Там-тари Нера и'Наун. Руководитель полевых исследований Планеты Первопредков.
Обычно подчиненные звали ее коротко - нагаруна Тес Амару, что можно перевести, как «госпожа руководитель». Хотя если углубиться в значение слов, то окажется, что «нагаруна» - это просто «уважаемый прах».
И когда Тес Амару вошла в помещение, где отдыхала после обретения Хозяина новоиспеченная маленькая тейна, ей было приятно услышать радостный возглас девочки:
- Нагаруна! Как я рада тебя видеть!
- И я вас тоже, о благородная тейна, - ответила Тес Амару, поклонившись.
Девочка взглянула на нее удивленно, а потом, вспомнив, подняла руку ко лбу и застенчиво улыбнулась.
- Ну что ты, нагаруна, - сказала она вполголоса. - Разве мы больше не друзья?
- Я прах у ног благородной тейны.
- Перестань, иначе я обижусь.
- Не могу, моя сиятельная тейна. Этикет придуман не мной, и отступать от него - это преступление и попрание чести Высшего Разума.
- Этикет придумали Хозяева, - с детской непосредственностью уточнила юная тейна. - А мой Хозяин хочет, чтобы мы остались друзьями.
И она подмигнула нагаруне телепатическим глазом.
Тес Амару промолчала, не зная, как выйти из этой щекотливой ситуации. Тридцать три сезона она была для этой девочки по имени Алиса ближайшей подругой и заменяла ей сестру и мать.
Она готовила Алису к обретению Хозяина, и это был по сути дела эксперимент - один из многих экспериментов Службы Исследований Планеты Первопредков, главная цель которых - понять и объяснить загадочные свойства и способности обитателей этого мира.
Но это был совершенно особенный эксперимент.

ГЛАВА 3

Считалось аксиомой, что принять Хозяина способен только гуманоид, который с рождения воспитывался в окружении благородных танов и тейн с Хозяином в голове и постоянно подвергался глубокой телепатической обработке со стороны Учителей - самых старых, мудрых и опытных Хозяев в теле специально отобранных и подготовленных носителей.
Но на этой планете с самого начала творились разные небывалые чудеса.
Начать с того, что некоторые аборигены умели вступать в симбиоз с личинками-мунгара.
Это были бракованные личинки Хозяев, непригодные для выращивания, и использовали их с чисто утилитарной целью - чтобы держать под контролем обращенных в прах и лояльных антропов.
Их подсаживали в мозг тем и другим, и они по телепатическому приказу контролера могли усыпить носителя, причинить ему боль или убить его.
Правда, было в этой системе одно неудобство. Контролеры - это благородные таны с Хозяином в голове, и именно Хозяин отдает телепатические приказы личинкам-мунгара. И чтобы поддерживать с личинками надежную и эффективную двустороннюю связь, контролер должен находиться достаточно близко.
А благородные таны, как известно, очень не любили показываться в районе боев. И даже те районы, где боевых действий давно нет, но существует хотя бы гипотетическая угроза безопасности Хозяев, они посещали крайне неохотно.
Боеспособных танов было гораздо меньше, чем хотелось бы, а танов с таким опытом, которого достаточно, чтобы исполнять обязанности контролера, не хватало просто катастрофически.
Так что дисциплину среди обращенных в прах и лояльных антропов обыкновенно поддерживали более простыми методами. Наказания и поощрения, кнут и пряник, повышение в чине и лишение чинов, профилактические казни и боевые награды - короче, обычные военные методы, которые не очень сильно отличались от варварских.
Возможно, они даже были позаимствованы у варваров, но об этом не принято говорить.
Зато на случай мятежа или массового дезертирства личинки-мунгара - отличное средство для наведения порядка.
Тут не нужен тонкий контроль, не нужна обратная связь - достаточно подогнать к мятежному войску корабль, набитый благородными танами, и заставить всех, кто оказался в пределах досягаемости, корчиться от боли. Или просто усыпить бунтующую толпу, а потом уже разбираться, кто прав, а кто виноват.
Если не требуется отделять агнцев от козлищ, то можно увеличить расстояние от цели и передавать сигнал через усилитель даже с орбиты.
Именно поэтому командование антропоксенов нисколько не опасалось бунта в войсках. Любая агитация остается пустым сотрясением воздуха, если не влечет за собой реальных действий.
Пресечь агитацию еретиков было трудно, зато пресечь реальные действия - проще простого.
Но на Планете Первопредков эта система дала сбой.
Пленные аборигены, поставленные на службу истинной цивилизации под угрозой боли и смерти от личинок-мунгара, подсаженных им в мозг, пытались, как это часто бывает, бунтовать и дезертировать. И получали адекватный ответ - болевой удар или усыпление для последующего расследования.
И тут оказалось, что некоторые личинки берут носителей под свою защиту. Они не только отказывались выполнять телепатические команды контролеров и причинять носителям боль, усыплять их или убивать, но даже наоборот - будили их после усыпления.
В результате таких аборигенов нельзя было утихомирить даже с помощью деактиваторов. Голубой град парализовал их, но сбившаяся с пути личинка тут же будила своего носителя, и только львиная доза смертельного черного града могла навсегда успокоить обоих - и носителя, и личинку.
Но еще больше ученые поразились где-то через десять сезонов после вторжения, когда обнаружили, что личинки-мунгара в теле аборигенов аномально быстро растут.
Суть дела заключалась в том, что личинки Хозяев попадают в брак как правило именно из-за медленного роста. Даже в питательной среде такая личинка и за сто лет не превратится во взрослую особь, а если все-таки превратится, то будет неполноценной. А в мозгу гуманоида любая личинка растет еще медленнее.
А тут происходило что-то невероятное. Подсчеты показывали, что личинки-мунгара в головах аборигенов готовы превратиться во взрослых Хозяев в среднем за 144 сезона.
И это были те личинки, которые функционировали исправно и проявляли полную готовность выполнять приказы контролеров. А симбионты, вышедшие из повиновения, росли еще быстрее.
Возникла реальная угроза рождения популяции Хозяев, не прошедших должного воспитания, а пока наверху решали, что с этим делать, у ученых возникло новое предположение исключительной важности.
Они заподозрили, что аборигены Планеты Первопредков обладают способностью принимать Хозяев без специальной подготовки.
Но проверить эту гипотезу было затруднительно. Каждое неудачное внедрение в мозг - это стресс для Хозяина, и чтобы использовать ксенов в качестве подопытных кроликов, требовались очень веские основания.
Только величайшая ценность возможного открытия позволила Тес Амару и ее покровителям добиться разрешения на эксперимент.
Недаром говорили еретики, что главная цель Хозяев в бесконечных войнах с варварами - вовсе не приобщение отсталых миров к истинной цивилизации, а поиск тел для вселения.
А открытие Тес Амару могло многократно увеличить число потенциальных носителей, не требуя лишних затрат.
Однако, наверху, очевидно, не очень верили в успех. Широкомасштабный план Тес Амару урезали до минимума. Вместо опытов с многочисленными детьми и взрослыми пришлось довольствоваться малым. Для нужд эксперимента было выделено всего пять Хозяев из числа «добровольцев по завещанию», которые в обмен на льготное место в очереди на новое вселение в тело разрешили использовать себя в научных и военных целях.
Соответственно пришлось сократить и программу эксперимента.
Взрослые были отсечены сразу. Из военной разведки пришла информация, что у взрослых землян внедрение Хозяина вызывает типичную реакцию отторжения. Откуда эта информация взялась, разведчики не говорили, но Тес Амару знала и так.
Основная сфера использования «добровольцев по завещанию» - это допросы последней степени, которым подвергаются особо ценные пленники-секретоносители, если их по какой-то причине не удается разговорить другим способом.
Конечно, ни о какой чистоте эксперимента при таких допросах не может быть и речи, но Тес Амару не стала спорить. В конце концов, свои главные надежды она возлагала не на взрослых, а на детей.
Но и с детьми было не все гладко. Тес Амару прекрасно понимала, что если попытка внедрить Хозяина в мозг неподготовленного ребенка завершится неудачей, то весь проект прикроют сразу же, и поэтому согласилась на долгосрочный вариант, предложенный старшими коллегами.
В то время нагаруна еще не пользовалась серьезным авторитетом в Службе исследований. Она сделала стремительную карьеру только благодаря тому, что первой назвала Землю планетой первопредков и предъявила убедительные доказательства. Но слишком многие считали это возвышение случайностью.
Сама Тес Амару так не считала, но к мнению настоящих ученых прислушивалась охотно.
Она оговорила только одно условие - что если этот эксперимент по истечении отведенных для него десяти лет завершится хотя бы частичным успехом, то дальше опыты будут продолжаться по ее плану.
В эксперименте должно было участвовать пятеро детей.
Один - контрольный - воспитывался по классической методике антропоксенов, гарантирующей успех внедрения Хозяина.
Второй находился на орбитальной базе в постоянном контакте с благородными танами, но без специально подготовленных Учителей и телепатической обработки.
Третий регулярно перемещался с орбитальной базы на планету и обратно, и как-то так получилось, что этот ребенок стал постоянно следовать за Тес Амару, которая тоже без конца моталась туда-сюда.
А четвертый все время оставался на планетарной базе, куда никогда не заглядывали благородные таны. Но зато он постоянно находился в обществе обращенных в прах.
Все эти четверо детей были отняты у родителей в возрасте менее трех лет. Что касается пятого, то он должен был присоединиться к эксперименту в последний момент.
Для чистоты эксперимента нужен был ребенок, который вообще никогда не контактировал с антропоксенами. а такие были только среди неконтролируемого контингента - в глухих лесах и горных массивах, где скрывались последние непокоренные аборигены.
Добыть ребенка предполагалось испытанным способом - в ходе облавы.
Но что-то не сложилось, и к назначенному сроку маленького дикаря доставить на орбитальную базу не смогли. Вернее, какие-то юные пленники были, но они либо не подходили по возрасту, либо не проходили по нормам чистоты эксперимента.
Тес Амару уже устала объяснять исполнителям:
- Если сказано: «Никаких контактов с антропоксенами», - значит, никаких контактов совсем. Захват силами лояльных антропов и строгая изоляция при транспортировке. И еще - никакого оружия. Брать голыми руками. Чтобы никто не мог сказать, что на результаты эксперимента повлияли алкалоиды голубого града в крови.
Выполнить эти требования было крайне трудно. В самом деле - попробуй возьми голыми руками этих дикарей, которые умеют сливаться с окружающей средой лучше, чем звери. Хитрые, юркие, ловкие и злобные - против них и с оружием выходить опасно, а уж без оружия и вовсе безнадежно.
Другой контрольный экземпляр тоже не успели подготовить. Мальчик, которого воспитывали по классической методике антропоксенов, не прошел контрольные тесты, и это тоже нарушало чистоту эксперимента.
Тес Амару настаивала, что эксперимент надо отложить до тех пор, пока не будут готовы все испытуемые, чтобы они приняли Хозяев в один день и час. Но кому-то наверху приспичило начать его именно теперь, потому что это был первый день Священного сорок девятого сезона приобщения планеты, и обретение Хозяина жителем этого мира было самым лучшим подарком, какой только можно придумать.
И выбор пал на третий номер - просто потому, что он знаменовал собой золотую середину. Тес Амару считала, что если с третьим номером опыт пройдет удачно - значит, удался и весь эксперимент.
Третьим номером была девочка по имени Алиса - постоянная спутница Тес Амару.
И вот теперь Алиса стояла перед ней живая и здоровая, и во лбу ее горел мягким светом телепатический глаз Хозяина. И все было хорошо, кроме одного.
За прошедшие годы Тес Амару и Алиса стали близкими друзьями. У Тес Амару не было никого ближе Алисы, и у Алисы не было никого ближе нагаруны.
Но дружба благородной тейны и нагаруны, обращенной в прах, была нонсенсом по понятиям цивилизации антропоксенов. И Хозяин Алисы первым должен был пресечь неразумное поведение своего носителя, чей детский разум не в состоянии понять эти тонкости.
Но вместо этого Тес Амару услышала из уст юной тейны неожиданные слова:
- Я, именуемый Хено-нои из гнезда Тен-но, потомок Нои-ка в десятом поколении линии Хен, обращаюсь к тебе голосом моего носителя Алисы Мин и прошу у тебя прощения.
Эти слова заставили Тес Амару вздрогнуть и переспросить севшим голосом:
- Мудрый Хозяин просит прощения… у меня?!
- Я узнал тебя, Ют Архен, покинутая мной слишком рано, и я виновен в твоей боли и в твоих злоключениях.
Воистину на этой планете творились небывалые чудеса!
Тес Амару никогда не слышала о том, чтобы Хозяева просили прощения у бывших носителей, обращенных в прах из-за их отречения. Впрочем, о подобных встречах обращенных в прах со своими бывшими Хозяевами она тоже не слышала никогда.
Это было попросту невозможно. Ведь существует Служба продолжения рода и Служба охраны тайн, и их прямая обязанность - не допускать подобных совпадений.
У Тес Амару даже мелькнула мысль, что Алиса просто дурачится, но она сразу же поняла, что юная тейна никогда не смогла бы шутить подобным образом без ведома Хозяина.
К тому же откуда Алисе знать, что Хозяина, который много сезонов назад отрекся от Ют Архен и тем самым обрек ее на смерть или обращение в прах, звали именно так - Хено-нои из гнезда Тен-но, потомок Нои-ка в десятом поколении линии Хен.
Но почему же он считает себя виноватым перед нею, если всем известно, что в реакции отторжения виноваты носители, а не Хозяева?
Что за странная причуда и что за странная игра? Кто и зачем выбрал из миллиардов резервуаров, которыми заполнены священные хранилища, именно этот и отослал его на орбиту Планеты Первопредков в безымянном контейнере.
Имена Хозяев, участвующих в эксперименте, скрывались ради того, чтобы не бросить на них тень в случае неудачи. Чтобы ни в официальных отчетах, ни даже в разговорах никто не мог аргументированно доказать, что в неудаче виноват Хозяин.
Между тем, ни для кого не секрет, что существуют такие неуживчивые Хозяева, которые не задерживаются надолго ни в одном теле. Поэтому Тес Амару считала сокрытие имен нарушением чистоты эксперимента. Но считала про себя, потому что говорить такое вслух было опасно даже для нее.
Это явственно пахло ересью.
И вот теперь выясняется, что одного из этих безымянных Хозяев зовут Хено-нои из гнезда Тен-но. И что он - тот самый ксен, который когда-то был Хозяином Ют Архен Хено-нои, известной теперь под именем Тес Амару.
Понятно, что случайно это произойти не могло. Вероятность - один шанс на много миллиардов. Так не бывает.
Значит, кто-то это подстроил, и Тес Амару было очень интересно знать, кто и зачем.
Но сейчас перед нею стояла другая проблема.
Юная тейна Алиса Мин Хено-нои произносила своим детским голосом странные вещи. И Тес Амару не знала, что ей ответить.
- Ты ни в чем не виноват передо мной, о Хозяин, - пролепетала она. - Наоборот. Если бы не твое отречение, то мне бы не выпало счастье возглавлять полевые исследования Планеты Первопредков.
- Ну так давай исследовать ее вместе, - сказала Алиса, и Тес Амару не поняла, чьи это слова - Хозяина или носителя.
Впрочем, это не имело значения. Хозяин и носитель - единое целое, и недаром их зовут антропоксенами.
Это слово, созданное специально для аборигенов Планеты Первопредков на базе местных языков, в точности повторяет термин пришельцев и состоит из двух частей.
«Антроп» - это человек, а «ксен» - негуманоидное разумное существо. Вместе они образуют симбиоз, который называется «антропоксен».

1 Следующая страница


Священный сезон 2

Так что все, что делает носитель, совершается им с ведома и согласия Хозяина. А Хозяин и вовсе не может ничего делать без участия носителя.
И в ответ на предложение симбионта исследовать планету вместе, Тес Амару ответила коротко:
- Конечно, моя тейна.
Она опустила возвышенный эпитет и за такую выходку любой из благородных танов имел полное право убить ее на месте. Но Алиса Мин Хено-нои вместо широко улыбнулась и воскликнула:
- Правда, нагаруна? Мы друзья и все как прежде?
- Все как прежде… - эхом повторила Тес Амару.
Но она вовсе не была в этом уверена.

ГЛАВА 4

Спецгруппа, которой поручили выполнять очередное идиотское задание командования антропоксенов, состояла из мастеров восточных единоборств.
Здесь были собраны вместе китайцы, корейцы и японцы, которые общались между собой по-английски с примесью инопланетных слов. Но один из них, уроженец Северной Кореи, включенный в команду в последний момент, свободно говорил по-русски.
Из этого командир спецгруппы, которого подчиненные называли сэнсеем, сделал вывод, что их пошлют куда-то на север.
Ничего странного тут не было. Антропоксены вообще любили перемещать вспомогательные войска и крайне редко использовали лояльных антропов в их родных местах.
В этом был свой тонкий расчет. Русских зондеров отправляли обычно куда-нибудь в Африку, где прятались в экваториальных джунглях дикие негритосы. В Америку посылали арабов, а в Россию - китайцев. И так далее - по принципу максимальной антипатии.
Для перевозки войск пришельцы обычно использовали местный транспорт. Параболоидов не хватало. Они были нужнее в более горячих секторах - вроде Ар Герана, где антропоксены уже десять сезонов кряду не могли справиться с аборигенами.
Пришельцы все чаще говорили о том, что этот участок галактики, затерянный среди туманностей Черного Пояса, просто переполнен аномалиями.
Первой аномалией было мощное эхо электромагнитной активности в гиперпространстве, которое и навело Дальнюю разведку антропоксенов на этот сектор. Но точно запеленговать источник этой активности на таком расстоянии было трудно, и разведка взяла поначалу ложный след.
Правда, ошибки тоже иногда бывают счастливыми. Этот след привел антропоксенов прямиком к планете Первопредков. Она тоже излучала в космос электромагнитные волны, высокие гармоники которых проникали в гиперпространство, однако никак не могла быть источником того мощного эха.
Убедившись в этом, Дальняя разведка стала искать дальше и обнаружила на оси пеленга, то есть «за спиной» у Планеты Первопредков (если смотреть со стороны ближайших астрографических станций антропоксенов) еще один разумный мир.
Это и был Ар Геран - планета, где варвары достигли небывало высокого уровня технического развития.
Никто прежде даже не думал, что такое возможно без благодатного покровительства Высшего Разума.
Можно спорить, какая аномалия важнее - Земля, которую ученые считают планетой, откуда началось распространение гуманоидов по всей галактике, или Ар Геран, который никак не удается покорить. Но для военных тут не было вопроса.
На Земле всякое организованное сопротивление подавлено. Лесные банды непокоренных варваров не представляют серьезной опасности, и с ними легко могут справиться вспомогательные войска.
А на Ар Геране идет настоящая война. И разумеется, все ресурсы, которые могут помочь победе антропоксенов, должны быть направлены именно туда.
Но для ученых Ар Геран представлял собой не меньшую загадку, чем Планета Первопредков.
Наука была не в силах объяснить успешное сопротивление ар-геранцев, которое продолжалось уже сорок сезонов подряд. Ведь Ар Геран был лишен не только благотворного влияния Высшего Разума, но и тех передовых технологий, без которых подобное сопротивление прежде казалось немыслимым.
Достаточно сказать, что все оружие, которое ар-геранцы использовали для борьбы с антропоксенами, производилось отсталыми индустриальными методами. И тем не менее, оно было в высшей степени эффективно.
Это ставило носителей Высшего Разума в тупик.
Дело в том, что у антропоксенов не существовало промышленности. Больше того - они считали промышленность одним из проявлений варварства и очевидным доказательством того, что во Вселенной все цивилизации варварские - разумеется, кроме их собственной.
Только антропоксены под благотворным воздействием Хозяев нашли способ прямого перехода от аграрного хозяйства к сверхцивилизации, минуя промышленную стадию.
Антропоксены искренне считали промышленность тупиком развития, ведущим к вырождению биосферы и гибели разума. Несколько раз им приходилось спасать варварские миры от экологической катастрофы - и все это были планеты, лишь ненамного превосходившие по уровню развития Землю.
Именно поэтому антропоксенов так поразил Ар Геран, который сумел продвинуться без экологической катастрофы значительно дальше. Ведь это тоже был варварский мир промышленного типа. Только там всю нетворческую работу выполняли роботы и воевали тоже роботы, что сильно осложняло задачу завоевателям.
Антропоксены боевых роботов не имели. Выращивание биокомпьютерных систем такого класса длилось слишком долго - дольше, чем развитие живого гуманоида. И работали такие системы нестабильно. К тому же вплоть до столкновения с Ар Гераном антропоксены не видели нужды в боевых роботах.
А когда ар-геранцы преподнесли завоевателям сюрприз, антропоксены не захотели признать свою экономику без промышленности в чем-то ущербной. Наоборот, они назвали чудовищным извращением сам Ар Геран, который при полном отсутствии внутренних войн накопил такое количество высокоэффективного оружия.
Пропаганда антропоксенов без конца твердила, что войны - это квинтэссенция варварства. И что готовиться к войне - это верх дикости.
При этом они не видели никакого противоречия между своими лозунгами и действиями.
- Мы не ведем войну, - говорили они. - Мы приобщаем варваров к свету истинного разума. А в развязывании войн виноваты сами варвары, которые не желают присоединиться к подлинной цивилизации добровольно.
А варвары, познакомившись не только с пропагандой антропоксенов, но и с их технологиями, уясняли для себя главное - что зловредные пришельцы захватывают чужие миры не только ради тел и мозгов, в которые можно подселить Хозяев, но и ради земель, на которых можно разбить плантации особого рода.
На этих плантациях антропоксены выращивали всевозможную продукцию, которая по варварским меркам считается промышленной.
Все от одежды до звездолетов было в цивилизации антропоксенов порождением химерических растений, которые умели превращать одни вещества в другие и синтезировать из них заданные предметы.
Модели этих предметов были заложены в генах псевдорастений и могли изменяться методами генной инженерии и целенаправленной селекции.
Таким образом, вся экономика антропоксенов базировалась на сельском хозяйстве, а для этой отрасли необходимы посевные площади. И ценность любых предметов определяется сложностью их выращивания.
Если для выращивания одного параболоида требуется не меньше гектара земли и семи сезонов сроку, то совершенно очевидно, что эти машины всегда будут в дефиците.
И тем не менее для перевозки спецгруппы к месту назначения антропоксены пригнали на базу боевой параболоид с десантным модулем. И красивая переводчица - инопланетянка, которая знала и английский, и китайский, и японский, и корейский - еще раз повторила боевое задание.
- Планетарный контроль проводит операцию по захвату лидеров лесных разбойников Северной Евразии. Разведка точно указала место, где они скрываются, и последние наблюдения показывают, что они еще там. Но у вас отдельная задача. Под прикрытием общей операции вы должны без применения оружия захватить несколько детей в возрасте примерно двенадцати-тринадцати лет. Дети должны быть строго изолированы в десантном модуле и немедленно отправлены на орбитальную станцию Службы исследований. Вы будете их сопровождать и ни с кем кроме вас они не должны контактировать.
Она еще раз повторила на всех языках: «Никакого оружия», - и передала приказ вообще с собой оружия не брать.
Тут не выдержал даже невозмутимый сэнсей.
- Может быть, нам лучше прямо здесь сделать себе харакири? - спросил он бесстрастно, намекая на то, что соваться в партизанские дебри без оружия вообще - это форменное самоубийство.
От стрелы, пущенной из арбалета, не спасет никакое искусство рукопашного боя. А в умении метать ножи лесные люди могут поспорить даже с самим сэнсеем.
Услышав, что командир спецгруппы не может гарантировать выполнение задачи на таких условиях, переводчица переговорила с кем-то по закрытому каналу связи и согласилась на компромисс.
- Вы можете взять с собой холодное оружие. Но применять его только против взрослых, если те попытаются помешать захвату детей.
Затем переводчица потребовала, чтобы сэнсей повторил задание, и тот, пожав плечами, оттарабанил все в точности.
Удовлетворенно кивнув, переводчица разрешила спецгруппе грузиться в десантный модуль, и мастера восточных единоборств стали усаживаться в него спиной к центральной стенке по обе стороны от нее - как на сидении в электричке - недоумевая, на кой черт сдались антропоксенам партизанские дети и почему их нельзя просто усыпить из деактиваторов и погрузить в модуль бесчувственными.
Детей с Земли пришельцы за прошедшие годы повывезли столько, что в них у антропоксенов никак не должно быть дефицита. Особенно если учесть еще и вывезенных с планеты женщин.
Антропоксены не скрывали, что женщин вывозят специально для размножения. Среди главных целей оккупации Земли, которую пришельцы называли «приобщением», на первом месте стояло выращивание новых носителей для Хозяев.
И было непонятно, для чего им теперь понадобились непременно дети из дикого леса.
Но приказ получен, и его надо исполнять. Альтернатива только одна - жуткая боль, которую способна причинить своему носителю личинка-мунгара. Те, кто не хотел подчиняться антропоксенам категорически, не выдержав этой боли, кончали с собой.
А в спецгруппе были те, кто смирился и проявлял готовность выполнять любые приказы наилучшим образом.
Страх перед болью был сильнее гордости. Таких ценных бойцов как эти, антропоксены обрабатывали индивидуально. Почти все они, попав в плен, решительно отказывались сотрудничать с пришельцами, пытались сопротивляться и даже горели желанием умереть, унеся с собой хотя бы нескольких врагов.
Но личинки-мунгара умели усмирять даже самых буйных. А ради суперэлитных бойцов не грех было задействовать самых лучших контролеров.
Нередко ценных пленников вывозили на орбитальные базы и там, в условиях полной изоляции и повышенной безопасности пытали с помощью личинок-мунгара и других средств принуждения до тех пор, пока не добивались результата.
Некоторые находили способ убить себя или добивались, чтобы их убили антропоксены. А другие слишком любили жизнь.
Да и в конце концов, им ведь поручено захватывать не своих детей, а каких-то русских. Если бы речь шла о маленьких японцах, то сэнсей, может быть, и сделал бы харакири прямо перед строем. Но антропоксены были воистину мудры и знали, как этого не допустить.

ГЛАВА 5

Боевой параболоид антропоксенов способен с места развивать третью космическую скорость и так же мгновенно останавливаться.
От чудовищных перегрузок экипаж и пассажиров спасают бортовые антигравы, без которых все живое на борту просто расплющило бы в лепешку и при разгоне, и при торможении.
Однако маневры такого рода вызывают большой перерасход энергии, и за это пилоты параболоидов их не любят. Потому что энергия - главный дефицит цивилизации антропоксенов.
На концентрированной энергии сверхсвета базировалось в этой цивилизации все - от межзвездных полетов до технических плантаций, которые удобрялись «активной биомассой», обработанной энергетическим облучением.
А получить концентрированную энергию можно было только одним способом.
Просторы космоса непрерывно бороздили «танкеры» антропоксенов - звездолеты, которые в сверхсветовом полете превращали протовещество, растворенное в пространстве, в энергию особого рода.
Другие корабли тоже не гнушались этим попутным промыслом. И для мирных нужд цивилизации энергии хватало с лихвой.
Но пилоты боевых параболоидов вспоминали о ее нехватке всякий раз, когда их инструктировали не превышать без необходимости оптимальную скорость, не совершать энергоемких маневров и по возможности использовать плавный разгон.
Мирные потребности и военные нужды - это две большие разницы. На мирной планете никому и в голову не придет разгонять машину с места до космической скорости и проделывать другие акробатические трюки, на которые способен боевой параболоид.
Пилот параболоида, который вез под днищем десантный модуль со спецгруппой мастеров восточных единоборств, тоже строго следовал инструкции по энергосбережению. Он целых полторы минуты разгонялся с ускорением в 1g, после чего продолжил путь на тройном сверхзвуке, что считалось оптимальной скоростью для дальних перелетов.
Но к исходу первого часа полета пилот параболоида уже знал, что ему предстоит один из самых энергоемких маневров.
Координатор операции передал детали выхода на цель. Примерно за сто километров от нее - ускорение до первой космической, а потом резкая остановка прямо над целью. Эффект внезапности потрясающий, но и расход энергии - тоже.
Видимо, наверху посчитали, что внезапность важнее.
Где-то над Волгой к одинокому параболоиду, летящему с юго-востока, присоединились еще четыре. Полный квадрат, и у каждого - десантный модуль под брюхом.
До сих пор полет казался затяжным - ведь параболоид был в воздухе почти полтора часа. Но как только у него появились спутники, время помчалось стремительно, словно сорвалось с цепи.
Пять параболоидов неслись сквозь ночь растянутым ромбом с точкой посередине. Параболоид со спецгруппой какое-то время летел выше, но потом нырнул вниз и помчался со снижением и ускорением вперед.
В следующую секунду стройный ромб рассыпался, потому что пилоты других параболоидов отреагировали на рывок не одновременно.
Теперь инопланетные машины полого пикировали на цель, до которой оставалось еще несколько сот километров.
На последней сотне километров они вырвались из-под власти земного притяжения и держали такой угол снижения, чтобы земля в силу своей кривизны не уходила «из-под ног», отпуская параболоиды в космос.
А в последний момент передовой параболоид нырнул еще глубже, едва не задевая верхушки деревьев и остановился, как вкопанный, прямо в той точке, которая была отмечена на компьютерной карте навигации.
Выход на цель был совершен идеально. Но, протянув руку к кнопке разгерметизации десантного модуля, пилот параболоида машинально бросил взгляд на измеритель расхода энергии. И отчетливо понял, что с таким остатком до орбитальной станции ему не долететь.

ГЛАВА 6

Лесных людей, мирно спавших в своих землянках, разбудил страшный грохот - такой, будто небо упало на землю. И даже дозорным, которые бодрствовали на своих постах, понадобилось несколько секунд, чтобы сообразить, что весь этот шум произвел один-единственный параболоид, остановившийся на полном скаку прямо у них над головой.
Динамический удар при мгновенном переходе параболоида с первой космической скорости на дозвуковую запросто может разорвать барабанные перепонки. Слух обитателям стойбища спасло только то, что переход был все-таки не совсем мгновенным, и прорыв барьера случился за пару километров до цели.
Это был минимальный предел погрешности выхода на цель при такой скорости. Дальше нужна была ручная корректировка на малом ходу, и когда дозорные заметили параболоид, он как раз разворачивался над стойбищем.
Увидеть его было трудно. Черный корпус сливался с черным небом - но он заслонял звезды, а небо в эту ночь было ясным и чистым.
Дозорные еще не опомнились от первого грома среди ясного неба, а канонада со всех сторон уже возвестила, что этот параболоид не одинок. И не успели они ударить в било с криком: «Облава!» - как из всех землянок посыпались люди, кто в чем был. А были они в большинстве своем попросту ни в чем.
Тихое еще минуту назад стойбище мгновенно пришло в движение.
Легкие на подъем дети первыми сорвались с места и умчались в чащу, не разбирая дороги, как учили их взрослые специально для такого случая. Некоторые из них еще не успели как следует проснуться, но даже в этом состоянии сразу переходили на бег.
Им было проще, чем взрослым. Ребятишки лет до десяти ходили нагишом с весны до осени, а те, что постарше, довольствовались набедренными повязками.
А среди взрослых в этом отношении не было единства.
Язычники, которые стремились к слиянию с природой по примеру самого старейшины Владимира Ярославича - того, что первым показал людям дорогу в леса еще до инопланетного нашествия - не видели ничего зазорного в том, чтобы пробежаться по лесу в чем мать родила. А у остальных с этим были проблемы.
Христиане стыдились наготы до такой степени, что некоторые женщины даже спали в ночных рубашках, хотя среди лесных людей считалось роскошью иметь больше одного одеяния на сезон.
Одежда, оставшаяся с довоенных лет или пошитая в те благословенные времена, когда по деревням еще можно было сеять лен, давно превратилась в лохмотья. Но даже если православные и спали нагишом, то с утра они первым делом спешили натянуть на себя эти лохмотья, потому что без них на людях появляться грех.
Конечно, пожар, наводнение и облава - достаточно уважительные причины, чтобы пренебречь стыдом и обычаем, но все равно православные мешкали. Им надо было если не надеть на себя одежду сразу, то хотя бы захватить ее с собой.
А у партизан были свои задвиги на тему одежды и сопутствующих осколков цивилизации. Они особо напирали на то, что отказ от цивилизованных обычаев - это прямой путь к одичанию.
А надо сказать, лесные люди больше всего на свете боялись одичать. Ведь именно этого хотели добиться антропоксены.
Их инструкции по освоению планет допускали на переходный период сохранение неконтролируемых популяций аборигенов - но с тем условием, чтобы их уровень не превышал стадию первобытной дикости.
Партизаны сопротивлялись одичанию активнее всех остальных. У них еще сохранялись пережитки военной дисциплины и существовали нормативы подъема по тревоге.
Минута на подъем и пять минут на сборы.
Понятно, что за эти шесть минут надо было не просто подняться и убежать. Партизаны по тревоге были обязаны собраться с полной выкладкой и при необходимости вступить в бой.
Полная выкладка включала обмундирование, оружие и снаряжение, а кроме того, на случай экстренной откочевки заранее отряжались люди для эвакуации самых необходимых вещей, инструментов и орудий.
Но общину воеводы Вадима, в которой слились воедино остатки партизанской армии, язычники старейшины Владимира и паства иеромонаха Арсения, до сей поры Бог миловал.
Общинникам еще никогда не приходилось спасаться от внезапной облавы. Откочевки, вызванные приближением зондеров, бывали не раз - но зондеры приближались обыкновенно на автомашинах или лодках, а по лесу шли пешком, так что уйти от них лесным людям было раз плюнуть.
А тут вдруг зондеркоманда прилетела на параболоидах, точно зашла на цель, грамотно расположилась вокруг стойбища и отрезала пути к отступлению. А для довершения картины один параболоид завис прямо над стойбищем, и зондеры стали слетать оттуда вниз по эластичным тросам.
Партизаны стреляли по ним из арбалетов, и по ранениям было видно, что антропоксены экономят на средствах защиты для вспомогательных войск. На зондерах было только летнее полевое обмундирование неизвестной армии - и больше ничего. Даже касок не было, о бронежилетах уже не говоря.
Наверное, антропоксены считали, что лесные люди с их луками и стрелами, холодным оружием и автоматами, которые за отсутствием патронов можно использовать только в качестве дубин, окажутся легкой добычей.
Зондеры так не считали, но они были люди подневольные - с личинками-убийцами в голове.
Лесные люди знали, что эти личинки носят название «мунгара» - «маленький Хозяин». И носят его не зря, потому что каждая такая личинка владеет жизнью и смертью, болью и страхом, душой и телом своего носителя.
Только это еще не повод, чтобы прощать зондеров, которые предали род земной и пошли на службу к проклятым мутантам с мерзкими инопланетными тварями в голове.
Наоборот, лесные люди ненавидели зондеров гораздо больше, чем даже самих антропоксенов. Оно и понятно - предатели всегда вызывают большее презрение и отвращение, нежели враги.
И потом, с антропоксенами лесные люди почти не сталкивались. Даже обращенные в прах в леса не совались, оставив эту работу зондеркомандам из лояльных антропов местного происхождения.
Зондеркомандами их прозвали лесные люди по аналогии с главными врагами партизан в годы Второй мировой войны. Официально же они числились в номенклатуре антропоксенов, как «отряды очищения».
Их официальной задачей провозглашалось «очищение неосвоенных территорий от опасных и вредных форм жизни, препятствующих подготовке этих территорий к полезной эксплуатации».
Формально все было правильно. Никто не спорил, что самой опасной формой жизни, наиболее активно препятствующей подготовке неосвоенных территорий к полезной эксплуатации, были как раз лесные люди.
Но все-таки название «зондеркоманда» подходило к «отрядам очищения» гораздо больше.
И вот сейчас эта самая зондеркоманда внезапным прыжком с небес накрыла стойбище воеводы Вадима, не оставив его обитателям никаких путей к отступлению.

ГЛАВА 7

Когда вслед за грохотом с небес в ночном воздухе, далеко разносящем звуки, гулко зазвенело стальное било и люди на разные голоса закричали: «Облава!» - в голове воеводы Вадима сразу мелькнула мысль:
- Нас предали!
В этом был свой резон. Во-первых, сам Вадим - бывший командующий партизанской армии - представлял собой весьма ценную добычу для антропоксенов. Но гораздо больше значил его отец - старейшина Владимир Ярославич, предводитель всех язычников, первым показавший людям дорогу в леса.
И этот самый старейшина Владимир покинул стойбище воеводы меньше чем сутки назад.
Он ушел с утра, а зондеры налетели ночью.
Из этого можно было заключить, что они очень спешили. Обычно зондеркоманды не любили соваться в дебри по ночам. Тут ведь даже приборы ночного видения мало помогают. Тем более, что пришельцы не очень-то снабжают такими приборами вспомогательные войска.
А тут они примчались заполночь, да еще на нескольких параболоидах. И не какие-то тупые каратели, а спецназ - по повадке видно.
Среди карателей даже один из десяти не спустился бы с высоты в сорок метров по тросу. А эти слетали вниз со свистом и не морщились, даже когда в них попадали стрелы.
Сами зондеры почему-то не стреляли, но зато дрались отчаянно и умело.
В воздухе свистели ножи, и несколько партизан, атаковавших десант первыми, сразу упали замертво с ножевыми ранами.
Это тоже было в высшей степени необычно. Как правило, зондеры старались никого не убивать. Их основным оружием были деактиваторы с голубым градом, парализующим жертву, и антропоксены не уставали повторять им, что каждый живой человек представляет собой ценность для истинной цивилизации, тогда как труп не годится ни на что.
А эти головорезы запросто косили людей направо и налево. С противным вжиканьем воздух вспарывали «звездочки», и очередная жертва падала, захлебнувшись собственной кровью.
Но продолжалось это недолго. Головорезы в несколько секунд отбились от самых смелых партизан и тотчас же растворились во тьме.
Партизаны, которые как раз уже начали впадать в панику, сильно поразились этому обстоятельству, но тут на небе словно включили свет.
Это параболоиды подвесили над стойбищем «светильники», которые осветили лес мертвенным белым сиянием, похожим на вспышку молнии, которая почему-то забыла погаснуть.
И по тому, как были расположены эти «светильники» в пространстве, опытные партизаны легко могли заключить, что зондеры окружают стойбище широким кольцом.
Один параболоид зашел от реки и сбросил десантный модуль на воду у берега. Другой завис над болотом у заводи и зондеры посыпались из него на опушку леса.
Еще два параболоида подлетели к реке уже пустые и сбросили на воду десантные модули, которые были разгружены где-то еще.
Один параболоид сразу же поднялся повыше и стал корректировать действия пеших зондеров, которые бегом устремились к стойбищу, разворачиваясь в кольцо.
Но бежать было довольно далеко. Лесные люди специально ставили свои землянки подальше от открытых мест. Так что параболоид-корректировщик с мощным биосканером на борту был нужен для того, чтобы обнаружить и перекрыть пути отхода лесных людей.
Женщины и дети разбегались от стойбища во все стороны, и зондеры не везде успевали на перехват, так что группы беглецов приходилось атаковать с воздуха.
Параболоиды сбрасывали на них голубые шары, и усыпляющий туман расползался по лесу, поражая лесных людей.
Он рассеивался быстро и в малой концентрации не представлял угрозы для набегающих зондеров, которым перед высадкой вкатили профилактическую дозу антидота. Но головорезы сэнсея Хасимото гнались за детьми так стремительно, что некоторые попали вместе с ними в облако высокой концентрации.
Профилактика помогла и здесь. Бойцы спецгруппы не уснули. Но их боеспособность на время упала почти до нуля. Непослушными руками трудно было даже достать инъектор, чтобы вкатить себе дополнительную дозу антидота.
Шатаясь, как пьяные, и то и дело запутываясь в собственных ногах, зондеры несколько минут приводили друг друга в чувство, а в эфире тем временем сцепились координаторы двух операций.
Бойцов «отряда очищения», разумеется, тоже инструктировали перед операцией, что в детей из деактиваторов на этот раз лучше не стрелять, а главное - не надо мешать действиям тех, кто прилетел в пятом параболоиде. Но они, как водится, напрочь об этом забыли - и не только зондеры, но и пилоты боевых машин.
Пилоты были антропоксенами, обращенными в прах, и эта ситуация как нельзя более наглядно показывала, насколько вредно не иметь Хозяина в голове.
Думать своими мозгами у пилотов получалось не очень хорошо.
Координатор и переводчица, летевшие в том параболоиде, который вез спецгруппу, подняли кипеж сразу же, как только первый голубой шар упал на лес. Их операция срывалась самым очевидным образом - и не только из-за того, что под обстрел голубыми шарами угодили бойцы спецгруппы.
Проблема была в детях, за которыми эта спецгруппа охотилась.
Неважно, каким оружием поражен ребенок - голубым градом или синим туманом, в который превращаются эти чертовы шары. В любом случае для целей операции этот ребенок уже непригоден.
Какова конечная цель операции, координатор и переводчица сами толком не знали, но критерии пригодности усвоили твердо.
Но старшим по команде был координатор основной операции. Он вообще был недоволен, что к его акции пристегнули эту спецгруппу, а когда пристегнутые начали еще и рыпаться, вообще вышел из себя. Вернее, вышла, потому что координатором была инопланетянка, обращенная в прах.
- У меня приказ - никого не выпускать из зоны сосредоточения, - сказала она и раздельно повторила: - Ни-ко-го. И мне плевать, в какие игры играет ваша спецгруппа. У меня своя задача и я обязана ее выполнить. Потому что за невыполнение меня просто расстреляют.
- За срыв секретной операции особой важности тебя расстреляют еще быстрее, - услышала она в ответ, и это подействовало.
На инструктаже офицерам «отряда очищения» говорили, что под их прикрытием будет выполняться операция для нужд Службы исследований. Вот они и отнеслись к ней соответственно. Но ведь черт его знает - вдруг это тоже прикрытие, и на самом деле операция выполняется совсем для других нужд.
Во всяком случае, голубыми шарами параболоиды зондеркоманды плеваться перестали. И тут же стало очевидно, что без них вся основная операция идет прахом.
Зондеры не сумели замкнуть кольцо, и сквозь прорехи прорвались главные силы партизан.

ГЛАВА 8

Воевода Вадим уходил со стойбища среди последних, когда зондеры уже и не знали, что им делать, пытаться замкнуть кольцо, как велит боевое задание, или же гоняться за разбежавшимися партизанами по всему лесу.
Разумеется, из окружения вышли не все. Многие остались лежать между землянками и на сотни метров вокруг, парализованные голубым градом и туманом из синих шаров.
Но с другой стороны, зондеры легко могли убедиться, что живых и дееспособных людей в кольце, которое они с грехом пополам все-таки замкнули, не осталось вообще. То есть приказ никого не выпускать и никого не упускать не выполнен.
О том, чтобы исполнить его на все сто процентов, теперь можно было забыть. Но зондеры хотели по меньшей мере оправдаться перед командованием. И потому рассыпав строй, группами по четыре человека и меньше устремились в погоню за беглецами.
Однако разыскивать лесных людей в их родных дебрях - занятие неблагодарное. В этом деле плохо помогали даже боевые биосканеры. Они удобны, когда надо разглядеть противника сквозь стену - а в лесу, полном живности, эти приборы уже на расстоянии в сто метров с трудом отличают человека от собаки.
А обитатели стойбища успели разбежаться уже на много сотен метров.
Зондеры тыкались вслепую, а тем временем воевода Вадим то и дело встречал своих людей.

Предыдущая страница 2 Следующая страница


3 Антон Антонов

Затаившиеся дети сами выбегали ему навстречу. Женщины бесшумно появлялись из-за кустов, осторожно ступая по лесной подстилке босыми ногами - не то что зондеры в их десантных ботинках, топот которых слышно за километр.
А в довершение всего Вадим встретил на краю болота собственную сестру Василису, которая вылетела откуда-то разгоряченная и нагая, как в первый день творения, и сразу огорошила брата вопросом:
- Ты Гамлета не видел?
Вопрос этот мог показаться странным только непосвященному. А лесные люди не только в общине воеводы Вадима но и на сотни километров вокруг отлично знали, что Гамлетом зовут единственного ребенка Василисы.
Двенадцать лет назад, когда он родился, Василиса чуть не умерла, и пока ее лечили по методу пришельцев - погружением в анабиоз с последующим оживлением - новоиспеченный дедушка Владимир Ярославич и иеромонах Арсений чуть не подрались по поводу того, крестить младенца или нет.
Старейшина Владимир хотел дать ребенку языческое имя Неждан, но иеромонах воспротивился этому категорически, и спорщики зашли в тупик.
Неплохо было бы спросить отца ребенка, но проблема заключалась в том, что ни один человек в общине понятия не имел, кто, собственно, его отец.
В те времена под влиянием стресса от вторжения инопланетян и связанных с оным приключений юная Василиса ударилась во все тяжкие, и на отцовство могла претендовать половина общинников.
В результате пришлось ждать, пока все у Василисы заживет и ее можно будет оживить.
Как показали дальнейшие события, зажило у нее далеко не все. То ли оживили слишком рано, то ли травмы были слишком серьезные. Так или иначе, застарелые повреждения внутренних органов привели к тому, что после первых родов она потеряла возможность иметь детей.
Происхождение застарелых повреждений объяснялось тем, что в первый день вторжения Василису избила до полусмерти обезумевшая толпа, приняв девушку за инопланетную шпионку.
Она ведь уже тогда была предводительницей тех, кто свалился с луны, и имела совершенно неземной вид.
Но так или иначе, после родов Василису погрузила в анабиоз ее родная мать, главный медик партизанской армии. А через несколько дней благополучно оживила ее трофейным инъектором с антидотом.
И тут Василиса в очередной раз утвердила окружающих в мысли, что у нее не все дома.
Она возжелала назвать новорожденного сына Гамлетом, аргументировав это тем, что ему на роду написано стать королем освобожденной земли.
Тут на роженицу набросились сразу все. Христиане корили ее за то, что имя неправославное, язычники - за то, что оно нерусское, а партизаны из военных со свойственным этой категории людей прагматизмом, намекали на то, что над мальчишкой будут смеяться сверстники.
Те же, кто читал Шекспира или хотя бы смотрел фильм со Смоктуновским в мирные времена, выдвигали особый аргумент. Они напоминали Василисе, что Гамлет плохо кончил. А ведь известно еще со времен капитана Врунгеля, что как вы яхту назовете - так она и поплывет.
И человеческих имен это тоже касается.
Но Василиса с детства была упряма, как сто китайцев. Она не захотела назвать сына Нежданом, аргументируя это тем, что кто-то, может, этого ребенка и не ждал, а она-то уж точно ждала и даже очень.
Но и Александром, как предлагал преподобный Арсений, Василиса окрестить сына не пожелала. И даже имя Ярослав, на котором сошлись в конце концов старейшина и иеромонах, ее не устроило.
Она назвала сына Гамлетом, но окружающие предпочитали звать его принцем. Что было вполне резонно, ибо внук старейшины и племянник верховного воеводы имел на этот титул все права.
И вот теперь его босоногое высочество в суматохе подевался неизвестно куда, что - принимая во внимание его характер - могло привести к весьма неприятным последствиям.
Дети в двенадцать лет у лесных людей считались почти взрослыми и претендовали на полную самостоятельность. Но у других женщин этих детей было столько, что за всеми не уследишь, а у Василисы Гамлет - один-единственный.
Между тем, самостоятельность он проявлял, пожалуй, даже несколько чрезмерную. А поскольку Василиса жила своей жизнью, ему в этом никто не мешал.
Когда поднялась тревога, Василиса пребывала вне стойбища. Она занималась любовью где-то в чаще у озера, плавно переходящего в болото.
Подробности событий Василиса элегантно опустила, так что воевода Вадим даже не понял, с кем она занималась любовью. В данный момент ее сопровождала только миловидная девушка в костюме нимфы - то есть в одном венке из полевых цветов.
Никаких мужчин с ними не было, но может быть, они отстали по дороге или попали ненароком под голубой град.
Уточнять эти детали воевода не стал. Во-первых, не было времени, а во-вторых, меньше знаешь - лучше спишь. Его сестра была способна на любые эскапады, в том числе и такие, к которым большинство лесных людей относилось крайне неодобрительно.
Василиса и так слыла среди лесных людей девушкой с начисто съехавшей крышей. И от крупных неприятностей ее спасало только то, что у русских принято относиться к убогим и юродивым с изрядной долей благосклонности.
Однако всякому терпению положен предел. А Василиса, между прочим, не только сама вела себя неадекватно, но и других сводила с ума.
В общине ее обычно звали лунной ведьмой - за то, что она превращает нормальных людей в лунатиков и верховодит в компании тех, кто свалился с луны. И если бы не отец-старейшина и брат-воевода, то неизвестно, как долго общинники согласились бы терпеть ее художества.
Очень может быть, что ее не спасло бы от людского гнева даже незаурядное обаяние, благодаря которому люди тянулись к ней, как железо к магниту.
Воевода Вадим неоднократно предупреждал ее, что пора бы ей остепениться и перестать провоцировать лесных обывателей. Все-таки тридцать лет скоро, и сын уже взрослый почти - а она все как девчонка.
Но сейчас у Вадима просто времени не было говорить с сестрой на интимные темы.
Его гораздо больше волновал параболоид, который завис над болотом как раз в районе заводи. И на этот счет он получил от Василисы исчерпывающую информацию.
Как он понял, любовная идиллия имела место на одной стороне заводи, а скудная одежда любвеобильных нимф сушилась на ветках после стирки на другом берегу.
Параболоид, с грохотом возникший неизвестно откуда, вклинился как раз посередине, и только феноменальное везение (которое многие тоже приписывали ведьминым чарам), спасло Василису и ее подругу Ладу от поражения голубым градом.
Бегали легконогие девушки гораздо быстрее зондеров, и без одежды им было даже легче. И все бы ничего, да вот только Гамлет запропастился куда-то, и Василиса сердцем чуяла, что с ним случилась беда.
Вообще-то после любой облавы матери еще несколько дней собирали по лесу уцелевших детей. Во время облавы главное - убежать поскорее и подальше, чтобы зондеры не могли догнать и отыскать. А все остальное не имеет значения.
Потерявшийся ребенок мог прибиться к любой общине и лесной обычай требовал, чтобы чужая община приняла его, накормила и обогрела, а затем предприняла все возможное для розыска его родителей и прояснения их судьбы.
Но с Гамлетом был особый случай. Если Василиса сердцем чует беду - значит, дело серьезное.
Звание ведьмы предполагает развитые экстрасенсорные способности, и лунная ведьма обладала ими в полной мере. Кое в чем ей завидовали даже те колдуны, которым помогала в их нелегком труде заговоренная личинка-мунгара.
А тут еще масла в огонь подлили пацаны из ватаги принца, которые сказали, что Гамлет вроде бы вернулся к стойбищу, чтобы вывести из окружения своего побратима.
Вопрос, почему они его отпустили, ватажникам можно было не задавать. Спасение побратима - это дело святое и глубоко личное.
Но оставался другой вопрос - что теперь делать его матери, у которой Гамлет был один, и другого не будет никогда.

ГЛАВА 9

Внешне юный принц Ведьминых болот нисколько не походил на шекспировского героя. Скорее он был похож на Маугли.
Дочерна загорелый двенадцатилетний пацан в набедренной повязке, необычно высокий и мускулистый для своего возраста и не расстающийся с кинжалом, который висел у него на поясе, как у Маугли «железный зуб».
Дружил он, правда, больше не с волками, а с собаками. И еще - с людьми, которых принц умел притягивать не хуже своей матери.
Дети тех, кто свалился с луны, составляли его личную гвардию, а другие ребятишки отчаянно им завидовали и, пренебрегая запретами родителей, тоже старались вписаться в компанию.
Родители были очень недовольны. И не только в силу уверенности, что в компании лунной ведьмы и ее сына их отпрысков научат плохому.
Главное заключалось в том, что принц со своей ватагой отвлекал детей от полезной деятельности.
Чтобы выжить в дебрях, надо было забыть об отдыхе. Ведь даже летом прокормиться в лесу трудно. Лесных людей было много и с каждым годом стараниями женщин, нацеленных на деторождение, становилось все больше.
Великая мечта лесных людей, которая поддерживала их стремление к жизни и продолжению рода, была озвучена старейшиной Владимиром Ярославичем еще до инопланетного нашествия - в те мирные и трижды благословенные времена, когда он призывал людей уходить в леса не от врагов, а от цивилизации, склонной к саморазрушению и осквернению природы.
Бывший профессор университета и доктор исторических наук призывал единомышленников жить по законам предков в языческих общинах, которые не борются с природой, а стремятся к слиянию с ней.
Он говорил тогда, что если язычницы посвятят себя рождению детей, то со временем лесных людей станет так много, что они смогут диктовать свою волю сторонникам цивилизации, и это позволит им спасти мир от самоуничтожения.
А после того, как пришли антропоксены, этот лозунг трансформировался в мечту о грядущей победе, которую старательно поддерживали старейшины и проповедники всех вер и учений лесного круга.
Они говорили, что если женщины свободных общин посвятят себя рождению детей, то со временем лесных людей станет так много, что они попросту задавят инопланетных врагов своей массой. Это будет такая сила, против которой ничто не устоит.
И вот после нескольких лет непрерывного кошмара, голодного мора и взаимоистребления лесных людей, которое завершилось установлением вечного мира среди уцелевших, многим показалось, что пророчество начинает сбываться.
Численность лесных людей, упав до минимума, снова стала расти. Она увеличивалась год от года, и это было видно невооруженным глазом - хотя бы по тому, насколько детей в общинах больше, чем взрослых.
Облавы, болезни, младенческая смертность, раны в бою и травмы на охоте не могли выкосить лесные общины настолько, чтобы потери нельзя было восполнить за счет рождения новых детей.
- Небо на нашей стороне, - говорили по этому поводу люди, склонные видеть во всем происходящем вмешательство высших сил.
Вот только накормить лесных людей досыта небо никак не могло.
Чтобы прокормиться летом и не умереть с голоду зимой, им надо было трудиться самим. И не только ходить за грибами, охотиться и рыбачить.
Приходилось копать и сажать огороды на полянах и опушках, а это было опасно, потому что надо было выходить на открытые места, где людей могли засечь чуть ли не из космоса.
А чтобы этого не случилось, посадки обрабатывали по ночам. Или устраивали их особым образом - корчевали деревья по одному на несколько десятков и на месте вырванных корней устраивали грядочку.
Можно себе представить, сколько таких грядочек требовалось, чтобы прокормить хотя бы одну семью с полудюжиной детей.
А при угрозе облавы, при пожаре или при полном истощении окрестных лесов насиженное место приходилось бросать.
Понятно, что со всей этой работой взрослые одни бы не справились. Тем более, что их было заметно меньше, чем детей.
Ребятишки начинали помогать родителям уже лет с пяти, а к десяти работали со взрослыми на равных. И даже больше, потому что у мужчин была особая забота - охранять стойбища. И когда отцы и старшие братья были в караулах и патрулях или уходили на боевую операцию вроде разграбления эшелона с продовольствием для базы вспомогательных войск, мужскую работу за них выполняли дети и подростки.
А у юного Гамлета была своя линия. Из всех доступных занятий он признавал достойными только охоту и войну. Бить дичь и патрулировать лес - это было ему по душе, рыбалка быстро надоедала, а собирать грибы и копаться в земле он считал занятием для девчонок.
Но ему-то было хорошо. Он был один у матери, а лунная ведьма неплохо кормилась при своей родне. Когда отец - великий старейшина, а мать - знаменитый лекарь, голод этому семейству не грозит.
Однако принц отвлекал от работы других детей. Своей охотой и рыбалкой они снабжали не собственные семьи, а банду тех, кто свалился с луны. То есть, своим, конечно, тоже кое-что перепадало, но ведь сказано уже - ради пропитания надо копаться в земле с утра до вечера и с весны до осени.
А ватага принца вместо этого готовилась к войне.
Юный Гамлет всерьез задумал создать армию, которая вернет людям землю и сделает его королем.
Но когда впервые с тех пор, как принц начал осознавать себя, враг оказался совсем близко, Гамлета грубо отстранили от серьезного дела.
Князь Игорь - побратим воеводы и его правая рука, увидев Гамлета, крикнул ему: «Уводи мелких!» - и принц, который при всем его своеволии хорошо понимал, что приказы в бою не обсуждаются, тотчас же бросил свою ватагу на эвакуацию ребятишек.
Они успели вырваться из стойбища раньше, чем зондеры посыпались прямо на голову с неба. А когда нарвались на другую группу зондеров у болота, Гамлет засек врагов раньше, чем они его.
Ватага бросилась врассыпную. Старшие увлекали за собой маленьких и растворялись вместе с ними в лесу.
Это было искусство, которому лесные дети учились с тех пор, как начинали ходить. Под кустом, на дереве, в траве и даже в воде они умели сидеть так тихо, что их нельзя было заметить даже с трех шагов.
Но самому Гамлету не повезло.
У него тоже был побратим, а у того - верный пес Бурундай. И когда принц услышал знакомый лай, оборвавшийся на высокой ноте, нервы у него не выдержали.
Он бросился спасать побратима.
Даже в этот момент Гамлет не потерял головы и передвигался совершенно бесшумно. Босые ноги мягко ступали по перепрелой хвое и листве, а гибкое тело уклонялось от веток - и зондеры не заметили его.
Их было всего двое и вдобавок один бинтовал другому раны. Бурундай набросился на них сзади и успел изрядно порвать ближнего зондера, прежде чем второй всадил в пса струю из деактиватора.
Теперь пес лежал, как мертвый, и трудно было сказать, жив он или нет. Боеприпасы антропоксенов были рассчитаны на гуманоидов, а на животных могли действовать непредсказуемо.
Побратим Гамлета Сережка тоже лежал, как мертвый, но он-то наверняка был жив. Антропоксены не убивали людей без крайней необходимости и требовали того же от зондеров. И уж во всяком случае смерть ребенка зондерам не простили бы.
Это считалось преступлением, за которое положена смертная казнь не только самому виновнику, но и его непосредственному начальнику, а возможно, и двум другим членам четверки - минимальной боевой единицы зондеркоманды.
А Гамлет, похоже, забыл, что зондеры всегда ходят четверками. И если на месте только двое - значит, двое других где-то рядом. Может, погнались за кем-то или еще что-нибудь. Но они обязательно вернутся, чтобы продолжить путь вместе.
Принц не принял это в расчет, когда сорвал с плеча лук и пустил стрелу в здорового зондера.
Никогда раньше Гамлет не стрелял в людей - зато зверей перебил без счета. Даже лосей валил не один раз, не говоря об одичавших коровах и козах.
Так что бить из лука крупного зверя ему было не впервой. А сентиментальность на тему убийства и вовсе была ему чужда. Как писал автор «Молодой гвардии», мальчишки ничего не чувствуют.
Он целился в шею, туда, где проходят сосуды, питающие мозг, - и попал так удачно, что кровь, хлынув фонтаном, залила лицо раненому. Мало того, что он не владел правой рукой, искусанной Бурундаем - так теперь он еще ничего не видел.
Прыжок на крупного зверя с ножом - это тоже был прием, давно освоенный Гамлетом. Не всегда выстрел из лука был точен, и зверей часто приходилось добивать.
Принц всадил нож в горло раненому, пытавшемуся протереть глаза левой рукой, и ловко уклонился от кровавой волны. Хотя беспокоиться было не о чем. С голой кожи кровь отмывается без труда.
Вот только вся одежда обоих зондеров теперь была в крови, и Гамлет об этом пожалел. Ее бы надо было снять и унести с собой, а то друзьям-партизанам ходить не в чем. Да и себе на новые набедренные повязки можно порезать - тут ткани на полватаги хватит.
Но сейчас Гамлета больше занимала другая проблема - как вытащить в безопасное место парализованного побратима.
Если бы найти у убитых зондеров инъектор с антидотом, то затруднение решалось просто. Оживить побратима - и дело с концом. Но беда в том, что с некоторых пор антропоксены стали экономить и обеспечивать инъекторами только командиров четверок. А иногда и хуже того, только командиров вышестоящих подразделений - «квадратов» из шестнадцати человек.
Так или иначе, в карманах и на поясе убитых инъектора не оказалось. А тащить бесчувственного друга на себе - работа не из легких, особенно когда в любую секунду из-за деревьев могут показаться другие зондеры.
И только Гамлет успел об этом подумать, как за его спиной послышался топот тяжелых десантных ботинок.

ГЛАВА 10

Вступая в бой с зондеркомандой во время облавы, лесные люди редко рассчитывали победить. Целью боя было прикрыть бегство женщин и детей, а затем отойти самим с наименьшими потерями.
Тех, кого настигли парализующие крупинки голубого града, оставляли на поле боя, как мертвых. Вытаскивать их и тем более отбивать у зондеров было чистым самоубийством - даже с поправкой на то, что зондеры старались никого не убивать.
Для общины человек, попавший в плен, был все равно что убитый. Их и оплакивали, как убитых - и уж во всяком случае, старались не рисковать, чтобы в плен не попали те, кто мог спастись.
Матерей всеми силами удерживали от поиска потерянных детей. Убеждали, что с ними все в порядке, что они затаились в лесу и найдутся потом, что в крайнем случае они прибьются к чужой общине, где их приютят и накормят, а позже по первому слову отдадут.
Таков был обычай леса и в этом никто не сомневался.
Но если мать все-таки рвалась прямо в лапы к зондерам, ее держали силой.
И матери сами знали, что лучше смириться - хотя бы ради тех детей, которые остались с ними.
Но лунная ведьма Василиса была неправильная мать. У нее был всего один ребенок, за которым она толком не следила, позволяя ему жить своей жизнью. Но когда сердце сказало, что ребенок попал в беду, никакая сила не могла ее удержать.
Она летела через лес, как настоящая ведьма - словно и вовсе не касаясь ногами земли. И легконогая Лада мчалась за нею, не отставая.
Но они были не одни. Следом за лунной ведьмой спасать своего принца кинулись его ватажники.
Воевода Вадим со свитой бросился за ними, скорей всего, чтобы их удержать, но тоже поддался общему порыву. И в результате сразу человек двадцать выкатились из темного ельника на край болота прямо навстречу князю Игорю с его отрядом.
Игорь Демьяновский по положению был ниже воеводы. Свою личную войну с пришельцами он начал, будучи рядовым срочной службы, и в партизанской армии дослужился только до полковника, тогда как Вадима Богатырева еще звали иногда по старой памяти генералом и даже обращались к нему по полной форме: «Товарищ генерал армии».
Правда, после того, как армия утратила способность проводить серьезные боевые операции, воинские звания и должности потеряли былое значение.
Теперь Вадим был воеводой, а Игорь Демьяновский - его правой рукой, побратимом и персональным волшебником. Ведь Игорь был один из тех, кто умел заговаривать смертоносные личинки-мунгара, избавляя перебежчиков от постоянного страха смерти и нестерпимой боли.
У него в голове была своя заговоренная личинка, которая, разучившись убивать, приобрела другие способности.
Например, уяснив, зачем эти люди во главе с генералом спешат прямо в мышеловку, Игорь сразу указал им, где искать Гамлета.
Игорь сам был из тех, кто свалился с луны, и все время общался с Гамлетом, обучая его боевому искусству, так что ему было нетрудно настроить личинку на волну принца.
Если бы у принца была своя личинка, то это оказалось бы еще проще, но даже и без нее Игорь точно указал направление. И сам повел остальных туда.
Теперь, когда группа удвоилась, все это явственно напоминало контратаку, и ее участники в азарте как-то совсем забыли, что их действия в корне противоречат лесным обычаям.
Печальный опыт погибших партизанских отрядов, известных своей храбростью и непреклонностью, неопровержимо доказывал, что все попытки спасения пленных завершаются одинаково. Спасители сами попадают в плен.
Но когда человека охватывает азарт боя, разумные доводы на него не действуют.
Не успел воевода опомниться, как уже три десятка бойцов, не считая малолетних ватажников, с горящими глазами устремились в направлении, которое указал Игорь Демьяновский, готовые разорвать в клочья любого врага, если тот осмелится встать у них на пути.

ГЛАВА 11

Шаги зондеров принц Гамлет заслышал издалека и еще вполне мог убежать - но для этого надо было бросить побратима. Между тем, об этом Гамлет даже думать не хотел.
Поэтому он не убежал, а только отступил за ближайшее дерево, и пока двое запыхавшихся зондеров остолбенело глядели на трупы своих собратьев и вертели головами в поисках противника, он, улучив момент, кошачьим прыжком метнулся на спину одному из них.
Ему повезло. Каким-то шестым чувством, а может быть, охотничьим чутьем, он выбрал среди этих двоих командира и вспорол ему горло одним выверенным движением - как будто взрезал прижатый к животу арбуз.
Этим он полностью деморализовал последнего выжившего члена четверки - совсем еще мальчишку, от силы года на четыре старше принца.
Его смуглое азиатское лицо сделалось серым, и вид у него был такой, как будто его сейчас вырвет. И мальчишка с окровавленным кинжалом казался ему страшным демоном ада, от которого нет спасенья.
Судорожным рефлекторным движением он надавил на спуск деактиватора и с диким криком стал поливать все вокруг боевой смесью из голубого, белого и зеленого града.
Это была высокоэффективная смесь, которая легко прошивала одежду и ветки и пасовала только перед толстыми стволами. Белый град растворял неживую ткань, зеленый разрушал живые растения, а голубой усыплял людей.
И надо заметить, эта паническая реакция спасла юному зондеру жизнь. Шквал разноцветного града помешал Гамлету сразу же броситься на последнего врага. Он вообще чудом спасся от усыпляющих струй.
Его уберегла массивная туша командира четверки, который даже с перерезанным горлом несколько секунд еще стоял на ногах, ужасая подчиненного своим видом.
Первая очередь из деактиватора угодила прямо командиру в грудь, а когда он, наконец, свалился мешком на землю, Гамлет уже успел соскользнуть у него со спины и проворно перекатиться за дерево.
Размашисто поливая все деревья подряд и истошно вопя, молодой зондер отступал в это время в другую сторону, и короткие жесткие монгольские волосы на его голове стояли дыбом.
И возможно, они бы так и разошлись без дальнейших эксцессов - но тут в события вмешалась третья действующая сила.
Услышав за спиной резкий оклик, молодой зондер не стал разбираться, на каком языке он прозвучал и что означал.
Он просто развернулся и от души засадил из деактиватора в живот мастеру восточных единоборств, кричавшему по-английски с китайским акцентом:
- Don't shoot! (Не стрелять!)
Но бойцы спецгруппы тоже действовали в инопланетном стиле - четверками. И хотя обезумевший зондер походя скосил еще одного, двое других не растерялись.
Один из них небрежным броском всадил метательный нож точно в правую руку зондера. Рука повисла, как плеть, и парень стал неопасен. Но на всякий случай второй прыгнул ему в ноги и повалил его подсечкой.
Зондер упал ничком и остался так лежать, уткнувшись лицом в мох, всхлипывая и вздрагивая.
А мастера восточных единоборств, бросив его, рванули вперед.
И даже теперь у принца Гамлета была еще возможность убежать или затаиться. Но он растерялся, потому что в простом и ясном мире лесных людей привык к прямолинейной формуле: враг моего врага - мой друг.
Зондер стрелял в этих странных людей. Эти люди завалили зондера. Зондер - безусловно враг. Значит, эти люди - друзья?
А когда он все-таки понял, что в этом логичном умозаключении что-то не сходится, бежать и прятаться было уже поздно.
И оставалось только, перехватив кинжал поудобнее, броситься на этих людей, подобно раненому хищнику, который прекрасно понимает, что везение не может продолжаться вечно, и новых охотников ему уже не одолеть.

ГЛАВА 12

Боевой десантный модуль вспомогательных войск в условиях полной герметизации берет на борт два квадрата зондеров - тридцать два человека ровно.
Если лететь со скоростью не больше ста километров в час или, того лучше, плыть по воде с открытыми бортами, то в модуль можно и вдвое больше людей затолкать. Но поскольку перелет к месту операции проходил со сверхзвуковой скоростью, в каждом модуле было по тридцать два зондера - и ни человеком больше.
Но еще вместо экипажей в каждый из четырех параболоидов «отряда очищения» посадили по четыре лишних десантника резерва. Так что всего их было сто сорок четыре. А если считать спецгруппу - то и все сто семьдесят шесть.
Резерв пришлось задействовать, когда потери превысили двадцать человек и продолжали расти, что было крайне неприятно.
По нормативам антропоксенов потери свыше десяти процентов личного состава при усмирении варваров, лишенных огнестрельного оружия, считались нонсенсом. А на этой проклятой планете такое случалось чуть ли не через раз.
Разумеется, антропоксены предъявляли зондерам претензии, но те неизменно отвечали:
- А чего вы хотели?! Убивать нельзя, бронежилетов не дают, бросают в лес без разведки и без подготовки, а потом спрашивают - почему потери?
Но антропоксены никак не могли понять земную логику. В их инструкциях было написано, что бронежилеты предназначены для защиты от огнестрельного оружия. А у лесных варваров огнестрельного оружия давно нет. Или во всяком случае, нет к нему боеприпасов.
Большая часть боеприпасов была израсходована еще в первую голодную зиму, когда люди, заполонившие леса, не способные прокормить всех ищущих спасения, стреляли не только в диких зверей, но и друг в друга, облегчая работу антропоксенам.
Это уже потом уцелевшие выработали главный закон, приравнивающий взаимоистребление лесных людей к братоубийству. И с тех пор все лесные люди вне зависимости от происхождения, веры, языка и обычаев, стали считаться братьями, а бандитов, не признающих никакого закона, с согласия старейшин и замиренных общин уничтожили партизаны.
Но к тому времени патронов уже почти не осталось, и огнестрельное оружие было припрятано до лучших времен в схронах и тайниках. И антропоксены об этом знали.
А еще они знали, что все прочее варварское оружие - луки, арбалеты, пращи, рогатки и ножи - отличается низкой точностью, малой дальностью и однократностью применения либо длительным временем перезаряжания. Так что по всем соображениям разума против него не нужны никакие бронежилеты.
Зато они позарез нужны войскам, которые ведут бои в секторе Ар Герана.
А между тем, стрела убивает не хуже пули. И нож в умелых руках бывает опаснее автомата.
На крики молодого зондера, которые транслировались по каналам отрядной связи, сбежался целый квадрат, и вид полной четверки, безжалостно порезанной ножами, произвел на всех сильное впечатление. Настолько, что зондеры озверели до полной невменяемости - особенно когда увидели окровавленный нож в руках у мальчика, который в десяти шагах от места бойни отчаянно отбивался от двух мастеров восточных единоборств.
Ловкость этого пацана была просто поразительной. Он ускользал из под удара, как юркая рыба в родной стихии, и единоборцам стоило большого труда не упустить его совсем.
Они боялись бить его в полную силу, поскольку приказ требовал доставить захваченных детей целыми и невредимыми. А подобраться к нему для точного жалящего удара, который усыпит пацана не хуже инопланетного оружия, мастерам не удавалось уже минуты три.
Проблема была в том, что в первую минуту схватки Гамлет с проворством обезьяны залез на дерево. И одному из единоборцев пришлось забираться следом. Но для принца это была родная стихия, а для азиата - даже не двоюродная.
Гамлет даже умудрился полоснуть единоборца ножом по руке, после чего операция по стряхиванию принца с дерева еще более осложнилась.

Предыдущая страница 3 Следующая страница


Священный сезон 4

А тут еще эти чертовы зондеры, забыв про все приказы и инструкции, налетели осиным роем с деактиваторами наперевес.
Хорошо, что один из мастеров сумел в прыжке достать командирский деактиватор, лежащий рядом с безжизненным телом владельца. И наглядно продемонстрировал, что хороший спецназовец превосходно владеет не только приемами рукопашного боя.
Гамлет, между тем, уже совсем ничего не понимал. От усталости у него подкашивались ноги и плавились мозги, и разобраться, почему эти непонятные азиаты одновременно дерутся с зондерами и пытаются схватить его, он был не в силах.
Тут и взрослый человек с самыми железными нервами пришел бы в недоумение.
Гамлет, разумеется не знал, что в это время координаторы двух операций снова схлестнулись в эфире. Но он заметил периферийным зрением, что сразу два параболоида сошлись над полем боя и встали носом друг к другу.
Один параболоид подлетел налегке, а у другого под брюхом все еще оставался десантный модуль и тонкие прочные тросы свисали оттуда змеями до самой земли.
И в эту минуту еще один мастер единоборств слетел по одному из тросов сверху и, как Тарзан, со свистом полетел на нем по дуге.
Точно посередине дуги, в самой нижней точки, Тарзан столкнулся с Гамлетом.
Мастер резко, но осторожно закрутил мальчику руку и перехватил выпавший из нее кинжал. А в следующее мгновение Гамлет обмяк от короткого удара в шею, известного, как «укус змеи».
Второй азиат в этот момент стремительно поднялся по тросу с земли, и теперь уже двое единоборцев повисли в воздухе, удерживая на руках мальчика и прикрывая его телами от шального града, летавшего между деревьями во все стороны.
Еще одно движение - и Гамлет был прочно принайтовлен к тросу страховочной петлей. Трос стал плавно подниматься вверх, утягивая за собой всех троих - но в этот момент на месте схватки сделалось как-то совсем уже людно и шумно.
Это на зондеров, и без того сбитых с толку, выведенных из себя и деморализованных, нежданно негаданно обрушилась контратака лесных людей.

ГЛАВА 13

Они вылетели из чащи с гиканьем, криком и свистом, и впереди всех мчалась с распущенными по ветру волосами нагая ведьма Василиса, которая совершенно потеряла рассудок, увидев, как ее сына уносит в небо на тросе черный параболоид.
Зрелище было не для слабонервных. Казалось, лунная ведьма сейчас оторвется от земли и полетит следом, и для этого ей не понадобятся никакие технические средства вроде помела.
Но увы, земное притяжение оказалось сильнее. Василиса даже не допрыгнула до кончика самого длинного троса, просвистевшего у нее над головой.
На ходу втягивая в брюхо извивающиеся жгуты, параболоид спецгруппы уходил все выше в небо, закладывая вираж над лесом.
А у Василисы после отчаянного прыжка подкосились ноги, и она рухнула на землю рядом с бездыханным псом Бурундаем.
Князь Игорь и воевода Вадим тотчас же бросились к ней, окруженные свитой, в которой были лучшие из лучших.
Зондеры, увязшие в разборке с бойцами спецгруппы и окончательно потерявшие представление о том, где друзья, а где враги, оказались не готовы к новой напасти, и даже деактиваторы им не очень помогали.
Лесные люди использовали свои ножи и кастеты гораздо эффективнее.
Один молодой человек с одухотворенным лицом методично лупил зондеров по голове дубиной, сопровождая это действо вдохновенной молитвой следующего содержания:
- О Господи, Боже наш, Иисус Христос на белом вертолете с красным крестом!
Нимфа по имени Лада за неимением другого оружия вцепилась одному зондеру в лицо ногтями и не отпускала до тех пор, пока кто-то из парней не всадил ему нож под лопатку.
Зондеры, оказавшиеся в данное время и в данном месте в численном меньшинстве, почти не оказывали сопротивления, и неизвестно, как бы все обернулось, будь у воеводы Вадима приличные средства связи, чтобы вызвать на помощь других партизан, которые ничего не знали об этой спонтанной контратаке.
Но никаких средств связи у воеводы под рукой не было. А у зондеров они были, и их вопли слышали все остальные бойцы зондеркоманды и пилоты параболоидов. И поскольку в других местах сопротивление партизан уже было подавлено, а охота на беглецов, затерявшихся в дебрях, утратила смысл, весь «отряд очищения» кинулся на подмогу своим, попавшим в беду.
Первое, что сделал воевода Вадим, увидев, что к зондерам идет подмога - это крикнул Игорю Демьяновскому, склонившемуся над Василисой:
- Уводи ее! Скорее! В лес, за болото!!!
Василиса на это не отреагировала никак, и когда Игорь поднимал ее с земли, выглядела, как сломанная кукла. Казалось, она полностью утратила интерес к происходящему и вообще ничего не видела вокруг себя.
Ее надо было срочно привести в чувство, и Вадим закричал ей прямо в ухо:
- Уводи пацанов! Василиса, слышишь?! Пацанов уводи!
Это подействовало. Взгляд лунной ведьмы стал осмысленным, и секунды через три она уже снова была в форме.
- Уходим! - скомандовала она ватажникам принца Гамлета, и те подчинились с полуслова. Лишь один замешкался - он шарил по карманам убитого командира четверки зондеров, и князю Игорю пришлось уводить его силой.
Но зато этот пацан, который был постарше остальных, покинул поле боя, унося в кулаке бесценный трофей - инъектор с антидотом.
Воевода Вадим, прикрывая отход остальных, отстреливался из-за толстых стволов из трофейного деактиватора, и персонально по нему лупил сверху градом крупного калибра командирский параболоид «отряда очищения». Боевая смесь рассекала ветки крон и поражала офицеров свиты, но сам воевода продолжал перебежками отступать в чащу, не подпуская к себе пеших зондеров.
Биосканер командирского параболоида отчетливо показывал, что по меньшей мере половина партизан, учинивших бойню, за которую зондеркоманде никогда не оправдаться, стремительно уходит в дебри. Ее еще можно накрыть, но каждая секунда промедления уменьшает шансы.
И инопланетянка - координатор основной операции - не выдержала и крикнула по закрытому каналу связи своей коллеге из спецгруппы:
- Делай что хочешь, а я пускаю шары!
- Черт с тобой! - услышала она в ответ. - Мы свое дело сделали.
Координатор спецоперации говорила правду. С грехом пополам, но по крайней мере одного ребенка, подходящего по всем заданным критериям, спецгруппе удалось добыть. Так что теперь зондеркоманда могла действовать по своему усмотрению.
И она стала действовать.
Сразу два параболоида спикировали на одинокого воеводу, который растерял всю свою свиту, но сам еще сдерживал зондеров, не давая им броситься в погоню за отступающими ватажниками.
Голубые шары разорвались в кронах деревьев, расплескавшись невесомой жидкостью, которая тотчас же превратилась в газ. Воевода Вадим оказался прямо под этим облаком и попытался убежать, но парализующий туман настиг его.
Последним, что увидел генерал Богатырев перед тем, как погрузиться в сон, были параболоиды, уходящие в ту сторону, куда направились ватажники и Василиса. И в ускользающем сознании воеводы болезненным уколом прорезалась мысль, что от параболоидов им не убежать.

ГЛАВА 14

Самое главное опасение зондеров, когда они приступили к подсчету пленных, заключалось в том, что этих пленных могло оказаться меньше, чем собственных потерь зондеркоманды.
Потери были из ряда вон выходящие сами по себе. Но если за каждого пленного или даже двух заплачено жизнью зондера, то это вообще ни в какие ворота не лезет.
Одних командиров от четверки и выше зондеркоманда потеряла пять человек. А рядовых и считать было некогда, потому что надо было срочно собрать парализованных, погрузить их в десантные модули и как можно скорее убираться прочь из этого страшного места.
Неожиданная контратака лесных людей, ставшая причиной из ряда вон выходящих потерь, наводила на мысль, что здешние партизаны не всегда придерживаются тактики бежать от облавы без оглядки. А если так, то могут быть и новые контратаки - особенно если поблизости находятся другие партизанские отряды. Что весьма возможно. Центральная база часто бывает окружена другими - помельче.
И несмотря на то, что над головами зондеров продолжали барражировать тяжеловооруженные параболоиды, у всех было такое ощущение, что если партизаны прямо сейчас организуют контрудар, то зондеркоманда может остаться вообще без добычи.
А приказ был - захватить без исключения всех людей, которые будут обнаружены в зоне операции.
Ради кого именно затевается такая крупная облава, зондерам не сообщали. Боялись перебежчиков. Даже смертоносные личинки не очень помогали. Некоторые земляне могли заговаривать свои личинки сами, а другим их заговаривали колдуны. Так что порой в леса бежали даже зондеры.
По этой причине им даже место конкретное не называли до начала операции. А потом еще требовали, чтобы операция прошла успешно.
Антропоксены со своей цивилизованной логикой были уверены, что избыточность вредит. Они считали, что исполнители должны знать только ту информацию, которой достаточно для выполнения задачи. А лишние сведения только отвлекают от дела.
Зондеры могли бы даже согласиться с этой точкой зрения - но беда была в том, что они и пришельцы имели разное представление насчет того, какая информация лишняя.
Ведь если бы члены зондеркоманды или хотя бы ее командир достоверно знали, кто из пленных всех ценнее, они могли бы более рационально построить работу по их сбору в одну кучу.
Тут сыграл свою роль еще один фактор. Антропоксены имели научные сведения о том, что люди по ночам спят. И очень удивлялись, когда эти сведения опровергались практикой.
На стойбище воеводы Вадима зондеркоманда налетела в самый темный час и по науке должна была захватить лесных людей прямо в постелях или по крайней мере поблизости от них.
На самом же деле пораженные инопланетным оружием люди были рассредоточены на площади не меньше десяти квадратных километров. И параболоидам в предрассветных сумерках пришлось летать над верхушками деревьев, прочесывая местность биосканерами в поисках специфического излучения, характерного для жертв голубого града.
Разумеется, зондеры не собирались таскать найденных людей на себе. Постепенно успокаиваясь, потому что пораженных все-таки было заметно больше, чем собственных потерь, они инъекторами оживляли парализованных и гнали их к реке.
О том, чтобы вывозить их по воздуху, не могло быть и речи. Это было ясно еще до начала операции. Ведь если посадить пленных в десантные модули, то зондерам придется остаться в лесу.
Выход был только один - пустить десантные модули по воде с открытыми бортами, набив их пленными, как бочку селедкой.
Плавучесть модулей с включенными антигравами малой мощности была такова, что в этом случае в них могли поместиться все - и пленные, и зондеры.
Правда, боевая задача, поставленная «отряду очищения», включала одну немаловажную деталь. Приказ требовал проверить всех пленных на предмет выявления тех, кто находится в персональном розыске. И не только выявить, но и, отделив их от остальных, отправить на базу в параболоидах.
Однако эта процедура оказалась под угрозой срыва из-за того, что координатор спецгруппы потребовала слить весь остаток энергии из четырех параболоидов в пятый - тот, где находилась она сама и которому предстояло отвезти на орбитальную базу Службы исследований пленного мальчика.
Из-за тех кульбитов, которые пришлось проделать для достижения эффекта внезапности - и как оказалось, без всякой пользы, потому что захватить лесных людей врасплох все равно не удалось - остаток энергии во всех параболоидах был невелик. И по подсчетам получалось, что для нормального выхода на высокую орбиту и выполнения всех необходимых космических маневров, параболоид спецгруппы должен скачать из остальных всю энергию без остатка.
Это стало поводом для самого яростного спора координаторов двух операций, но если координатор «отряда очищения» в результате еще более укрепилась в убеждении, что никогда нельзя объединять две совершенно разных операции в одну и уж по крайней мере осуществлять их под раздельным командованием, то координатор спецгруппы уже не была так в этом уверена.
Конечно, весьма вероятно, что спецгруппа справилась бы со своей задачей гораздо лучше, если бы ей не мешали эти остолопы из зондеркоманды - но с другой стороны, если бы не их четыре параболоида, то неоткуда было бы взять энергию для пятого.
Пришлось бы лететь на ближайшую базу заправляться, а это было строжайше запрещено из соображений секретности.
Координаторы были готовы стоять на своем до последнего и когда собственные аргументы были исчерпаны, обратились каждый к своему командованию. Дискуссия перекинулась на новый уровень, но и там не было единства.
Тем временем параболоиды прекратили поиски парализованных, хотя найдены были не все. Требование беречь энергию, которое исходило от координатора спецгруппы, было поддержано и ее соперницей, которая не знала, как все обернется, и решила перестраховаться.
Последним по наводке с воздуха подобрали того партизана с деактиватором, который доставил зондерам самые большие неприятности во время контратаки.
На поиски группы беглецов, отход которой он прикрывал, отправили пешую группу зондеров, но они пока ничего не нашли.
Тем временем один из параболоидов завис над рекой у самого берега, словно выискивая кого-то среди пленных, которых вели мимо него к десантным модулям.
«Отряд очищения» продолжал выполнять свою задачу, и сейчас компьютер этого параболоида сравнивал лица пленных с фотографиями из базы данных персонального розыска.
Это замедляло погрузку, и напряжение нарастало с каждой минутой. А координаторы двух операций никак не могли прийти к компромиссу.
Военные традиционно считали Службу исследований лишней обузой, которая только мешает приобщению миров к свету истинного разума. Но наверху этого мнения не разделяли, поскольку в действительности ученые выполняли весьма важную работу.
Именно они отвечали за отбор гуманоидов для выращивания будущих носителей высшего разума, а также за выработку рекомендаций по подготовке планеты к полезной эксплуатации.
По этой причине Служба исследований в системе Планетарного контроля стояла на одном уровне с Военным командованием планеты. А командование вспомогательных войск находилось на ступеньку ниже.
Так было во всех приобщаемых мирах, а уж на Планете Первопредков Служба исследований вообще набрала невиданную силу, поскольку изучение землян, которые были идентифицированы, как предки всех гуманоидов исследованной части вселенной, имело стратегическое значение для цивилизации антропоксенов.
И это позволяло Службе исследований диктовать свои условия вспомогательным войскам в спорной ситуации.
Так получилось и на этот раз.
Приказ, который положил конец всем спорам, исходил с достаточно высокого уровня, чтобы координатор «отряда очищения» могла с чистой совестью умыть руки.
Приказ подтверждал приоритет спецоперации Службы исследований и требовал сделать все необходимое для ее успешного завершения.
Тут координатор «отряда очищения» наконец поняла, что ее зондеркоманду просто использовали для прикрытия чужой акции, и махнула на все рукой.
На нее не произвело большого впечатления даже то, что среди пленных опознан крупный главарь лесных разбойников, объявленный в персональный розыск под грифом «крайне опасен» и «представляет исключительную ценность».
Даже своевременно доложить об этом наверх она не смогла, потому что именно в этот момент случилась новая напасть.
Из панических докладов того квадрата зондеров, который был послан искать последних парализованных, напрашивался вывод, что он попал в засаду. Но по некоторым признакам можно было предположить самое худшее - что началась новая мощная контратака лесных людей.

ГЛАВА 15

Игорь Демьяновский, парализованный синим туманом, как и все его спутники, в отличие от них проснулся сам, без всякого антидота.
Заговоренная личинка в его голове действовала лучше любого инъектора. Она по собственной инициативе впрыснула в кровь носителя вырабатываемый ее железами антидот, и князь Игорь пришел в себя.
Вокруг него лежали пораженные тем же голубым шаром ватажники принца Гамлета и заменившая их предводителя лунная ведьма Василиса.
Заговоренная личинка умела будить не только своего Хозяина. Игорь Демьяновский знал способ использования ее для оживления других. Выделения желез, которые могли производить как яд, так и противоядие, проникали не только в кровь, но и на поверхность - туда, где черным угольком выделялся на фоне загорелой кожи телепатический глаз мунгара.
Но этой волшебной росы было очень мало. Даже при должном умении вызывать ее выброс на оживление людей, пораженных голубым градом или синим туманом, требовалось время. Много времени.
Колдуны, которые сделали из своего умения управлять личинкой профессию, устраивали из этого процесса целое шоу, заполняя паузы камланием, ритуальными танцами, прыжками вокруг костра, молитвами и заклинанием духов.
Возможно, они таким способом настраивали на нужный лад свою личинку. Но князь Игорь так никогда не делал.
Он знал, что надо просто очень захотеть - и тогда личинка сделает все, что нужно. На черной поверхности телепатического глаза выступит волшебная роса и тогда лучше всего прикоснуться лбом к губам парализованного, чтобы противоядие впиталось через слизистую оболочку в его кровь.
Одной дозы почти наверняка будет недостаточно, и нужна пауза, чтобы образовалась вторая. А потом еще и еще. В результате оживление одного человека может занять несколько часов.
А парализованных вокруг князя Игоря было больше десяти человек.
По счастью полковник разведки партизанской армии Игорь Демьяновский был человек наблюдательный и помнил, как самый старший из ватажников Гамлета, покидая поле боя, сжимал в кулаке инъектор с антидотом.
Парнишка лежал неподалеку от Василисы, раскинув руки, и правый кулак его был разжат. Демьяновский пошарил во мху рядом с его ладонью, но ничего не нашел.
Но у этого пацана был еще лук и колчан со стрелами. А у колчана имелись кармашки для всяких мелочей.
В одном из кармашков лежал тот самый инъектор, и Демьяновский вздохнул с облегчением.
Первыми он оживил Алису и Ладу и поручил продолжать оживление им, а сам занял позицию для обороны с трофейным деактиватором наперевес.
Деактиваторы относились к числу особо ценных трофеев, и Демьяновскому нечасто доводилось держать их в руках. Если такие штуки попадали к партизанам, их обычно сразу же прятали в самые секретные тайники для сохранения до лучших времен или для использования в операциях особой важности.
С другой стороны, стрелять из деактиваторов умели многие партизаны. Для этого не требовалось особой мудрости или специальных навыков. Разобраться в том, как работает это оружие, могли даже дети.
Ничего сложного тут не было. Спусковая кнопка находилась примерно там же, где у автомата курок, а сенсорный переключатель боевой смеси обладал, если выражаться компьютерным языком, интуитивно понятным интерфейсом.
Всего в короткоствольном деактиваторе было пять кассет с боеприпасами. Одна большая - с голубым градом, и четыре поменьше - с серым, белым, зеленым и красным.
Каждой кассете соответствовали сенсорные кнопки того же цвета и четырех разных размеров. Стоило нажать любую из них, и она начинала светиться, а состав боевой смеси менялся соответствующим образом.
Сейчас на панели горело две кнопки - большая голубая и маленькая белая. Эту комбинацию установил еще прежний хозяин деактиватора - покойный боец зондеркоманды, и князя Игоря она вполне устраивала. Это означало, что боевая смесь в настоящий момент состоит из одной части белого града на четыре части голубого.
А в запасную ячейку, не связанную с камерой боевой смеси, была вставлена еще одна кассета -черная. Ее можно было вставить в боевое гнездо взамен любой из малых кассет. Но Игорь не стал этого делать.
Черная кассета была заполнена ядовитым веществом, вызывающим почти мгновенную смерть.
Демьяновский знал, что от черного града спасает только немедленная инъекция сверхдозы антидота. Правда, он подозревал, что заговоренная личинка-мунгара тоже способна справиться со смертельным ядом, но проверять это предположение ему не хотелось.
Удивительно было то, что кассета с черным градом вообще имела место в снаряжении зондера.
Черный град предназначался для смертельного поражения противника, а зондерам по инструкции запрещалось кого бы то ни было убивать.
Судя по всему, либо зондеркоманда была не обычная, либо владелец этого деактиватора был не рядовой.
Смертельными боеприпасами иногда снабжались спецгруппы, а в обычных зондеркомандах - командиры квадратов. На всякий случай - например, если понадобится казнить или добить кого-то из своих.
Оставлять предателя или перебежчика в живых во время боевой операции нельзя даже в параличе - ведь у партизан тоже бывают инъекторы с антидотом. И раненый, если его невозможно быстро вылечить в полевых условиях - тоже лишняя обуза.
А если зондеркоманда надолго застрянет в лесу без транспорта и подмоги, ей надо что-то есть. Между тем, голубой град на животных действует непредсказуемо. Птицу он может убить на лету, а медведя даже не слишком побеспокоить.
А черный град на все живое действует однозначно.
Игорь Демьяновский с любопытством рассмотрел поближе кассету, которая на самом деле была прозрачной и походила на шприц без иглы. Черной ее делал черный град, заполняющий все пустое пространство под прозрачным биополимером.
Все эти малые кассеты имели точно такую же форму, как инъектор с антидотом, и Демьяновский знал, что инъектор тоже можно зарядить в деактиватор. Или наоборот, делать инъекции напрямую из кассеты хоть голубым градом, хоть серым, хоть черным.
А красную кассету можно было использовать в режиме инъектора вместо зажигалки. Что он и сделал, потому что давно хотел закурить.
У Игоря Демьяновского была искусно вырезанная из дерева капитанская трубка, а в стойбище воеводы Вадима росла полудикая махорка и Игорь, пристрастившийся к курению еще на срочной службе, всегда носил с собой набитый ею кисет.
Но не успел он как следует затянуться, как топот десантных ботинок заставил его переключить внимание.
Махнув ватажникам рукой - мол, уходите прочь, он с тлеющей трубкой в углу рта занял позицию за ближайшим деревом и короткой очередью из деактиватора свалил первого из набегающих зондеров.
Дальше оглядываться было некогда, но Демьяновский спинным мозгом чувствовал, что ватажники никуда не ушли. Они рассредоточились по флангам и пустили в ход свои луки.
Под градом стрел и струями боевого града зондеры почувствовали себя неуютно и решили, что нарвались на подготовленную засаду. Они поспешно отступили и залегли, что позволило Демьяновскому и его спутникам раствориться в чаще без новых потерь.
Напоследок князь Игорь щелкнул на панели переключения боевой смеси по зеленой кнопке наибольшего размера и от души запустил по стволам деревьев чистым белым градом.
Он преследовал чисто практическую цель - устроить завал наподобие бурелома, чтобы затруднить зондерам преследование. Однако эффект превзошел все ожидания.
Игорю удалось свалить только одно дерево - но зато как раз то самое, за которым укрывался командир квадрата зондеров. И получилось так удачно, что дерево, подрубленное зеленым градом, упало прямо на командира, который даже дернуться не успел.
Это окончательно выбило его подчиненных из колеи. Часть из них обратилась в паническое бегство, а остальные во главе с правой рукой погибшего командира, остались на месте, беспорядочно паля во все стороны и призывая на помощь параболоиды.
Но когда один параболоид все-таки прилетел, невзирая на приказ не тратить энергию зря, он не обнаружил поблизости никаких врагов.
И хотя зондеры, попавшие в переделку, в один голос твердили, что враги были, причем в несметном количестве, разыскивать их параболоид не стал.
Координатор спецгруппы на повышенных тонах требовала немедленно вернуться и приступить к перекачке энергии, и пилоту параболоида пришлось подчиниться.
Слух о партизанах, которые притаились в лесу совсем рядом и, похоже, намерены взять сгрудившихся у реки зондеров в кольцо, распространился с быстротою молнии и хорошего настроения «отряду очищения» не добавил.
Теперь зондеры не просто опасались контрудар а на полном серьезе ждали нападения в любую минуту. И нервы у всех были на пределе.

ГЛАВА 16

Перед погрузкой в десантные модули пленным приказывали раздеться.
Это выглядело со стороны зондеров обыкновенным издевательством с целью унизить пленников до последнего предела, но на самом деле инструкция исходила от антропоксенов, которые придерживались чисто практических соображений.
Прежде всего, на поражение голого человека при прочих равных условиях тратится меньше боеприпасов, чем на поражение одетого.
Голубой град - не пуля, и поражающая способность его ограничена. Жидкость, в которую превращается каждая градина, разбиваясь о препятствие, способна просочиться не через всякую ткань.
Приходится добавлять в боевую смесь белый град, но вся беда в том, что он дороже голубого, потому что его труднее выращивать.
А в голых людей можно стрелять чистым голубым градом и для поражения достаточно, чтобы хоть одна капля вещества попала на кожу.
Кроме того известно, что представители варварских цивилизаций индустриального уровня как правило стыдятся наготы. Поэтому обнажение снижает их активность и агрессивность и уменьшает склонность к побегу.
А последнее соображение в инопланетных инструкциях отражения не нашло, но имело значение для данной конкретной операции. Ведь очевидно, что обнаженных людей можно грузить в десантные модули плотнее, чем одетых.
По этой причине даже спешка и угроза контрнабега партизан не могли нарушить принятую процедуру.
Многие из пленных и так уже были раздеты. Кто-то в панике выскочил из землянки в чем мать родила, кто-то захватил с собой одежду, но попал под парализующие струи раньше, чем успел ее надеть.
У других лохмотья пришли в полную негодность от белого града, смешанного с голубым для повышения поражающей способности. Обычную одежду он только прожигает, но в одеяниях лесных людей и без того была дырка на дырке - так что эти тряпки были готовы рассыпаться от любого внешнего воздействия.
По стыдливым позам голых людей и безотчетному стремлению спрятаться за спины других можно было опознать христиан. А нахальная голая язычница, наоборот, стояла впереди всех с таким видом, словно хотела соблазнить всех зондеров скопом.
Убедившись, что люди, пораженные инопланетным оружием, и впрямь оживают, она уже больше ничего не боялась и, возможно, надеялась, соблазнив конвоиров своим ядреным телом, утянуть их в кусты, а там природа поможет.
Она, как известно, к язычникам особенно благосклонна.
Но азиаты, увы, не соблазнились на ее прелести. Возможно, язычница была не в их вкусе. А вернее всего, они и так уже боялись наказания за бездарно проведенную облаву и не хотели усугублять свою вину по мелочам.
По неосведомленности своей они даже не подозревали, что заслужили не наказание, а награду. то, что одним из пленников был воевода Вадим, само по себе оправдывало всю операцию.
Оставалась одна проблема - как доставить его на базу.
Три параболоида, отдавших всю свою энергию машине спецгруппы, уже лежали в дрейфе, неподвижно зависнув над лесом, и теперь координатор спецоперации требовала выполнить приказ до конца.
Ее сопернице ничего не оставалось делать, кроме как соединить свой параболоид с машиной спецгруппы силовой линией.
Между параболоидами повисла в воздухе неугасимая фиолетовая молния, рассыпающая вокруг белые искры. и энергия полилась потоком из армейского параболоида в машину спецгруппы.
А внизу тем временем назревал новый инцидент. Некоторые пленные не хотели раздеваться, и спешащие зондеры вышли из себя.
Им ведь еще предстоял длинный путь вниз по реке до ближайшей базы вспомогательных войск, которая называлась «++6147» или «два креста шестьдесят один сорок семь».
«Два креста» означали северную широту и восточную долготу, а цифры - координаты в градусах. Среди лесных людей эта база была известна, как Великий Устюг, но для зондеров, особенно привезенных издалека, она была просто «сорок седьмая».
Плыть до нее было километров двести. С такой нагрузкой это часов семь, быстрее не получится, и под каждым кустом на берегу караван могла ждать партизанская засада. и промедление было для зондеров было смерти подобно - ведь чем дольше они тут проторчат, тем вероятнее, что партизаны придумают какую-нибудь каверзу для освобождения пленных.
Теперь, когда выяснилось, что зондеркоманда захватила в плен одного из главных партизанских лидеров Северного леса, у зондеров не было сомнений в том, что партизаны это так не оставят. Даже те рядовые, которым забыли сказать об этой удаче зондеркоманды, заметили повышенную нервозность офицеров и могли догадаться, чем она вызвана.
Ведь недаром же одного из пленных партизан вывели из общего строя и поставили отдельно под прицелом сразу четырех деактиваторов. И недаром энергию сливают из всех параболоидов в один.
Все это могло означать только одно - что зондеркоманда все-таки захватила по меньшей мере одну большую шишку. И это могло обернуться для каравана с пленными весьма плачевно.
Это ясно понимал даже последний дурак.
Правда, зондерам было обещано, что их командирскому параболоиду оставят достаточно энергии, чтобы он смог малой скоростью сопроводить караван до 47-й базы. Но бойцы психовали все равно, и промедление с погрузкой бесило их до степени нервного срыва.

Предыдущая страница 4 Следующая страница


5 Антон Антонов

Кореец, исполнявший обязанности переводчика, уже в третий раз крикнул очередной группе пленных: «Раздевайтесь, иначе будет больно!» - но несколько девушек с крестиками на шее, забившись за спины мужчин, не подчинились все равно.
Тогда командир квадрата решительным жестом перевел свой деактиватор на стрельбу серым градом, вызывающим сильнейшую боль, и пустил очередь в упор прямо в живот нахальной язычницы, которая вообще ничем не провинилась, поскольку была уже раздета.
Следом за нею, корчась от боли, на землю стали падать женщины и дети.
Зондеры, сторожившие воеводу Вадима, непроизвольно отвлеклись, чтобы посмотреть, из-за чего стрельба, и в этот момент воевода бросился на ближайшего.
Он думал о побеге непрерывно с того самого момента, когда зондеры оживили его антидотом. Но до сих пор не было подходящего момента.
Пленных выводили из леса колонной, загоняя здоровых крепких мужчин в середину и окружая женщинами и детьми. И зондеры были предельно внимательны. Но когда сразу четверых заставили охранять одного воеводу, они непроизвольно расслабились, будучи уверены, что уж под таким конвоем пленник никуда не денется.
Он никуда и не делся. Просто, умело прикрываясь одним из конвоиров, он подставил его под деактиваторы остальных.
Конвоир сразу обмяк, и Вадиму не составило труда перехватить выпавшее из его рук оружие.
В следующую секунду зондеры ощутили на себе, что такое настоящая боль. По ним хлестнула струя серого града. А те, кого струя не задела, никак не могли поймать воеводу в прицел - так стремительно он метался по берегу, качая маятник и стреляя короткими очередями серо-голубой смеси, которая заставляла зондеров, корчась в болевых судорогах, терять сознание.
- Бегите! В лес! Скорей! - кричал он, но пленные и без подсказок знали, что им надо делать.
Те, кто не пострадал от серого града, уже бежали со всех ног, спеша скрыться за деревьями.
Но в этот момент с места сорвался командирский параболоид «отряда очищения». Силовая нить линия удлиннилась и разорвалась точно посередине. Обрывки ее слились в один ослепительный радужный шар, который лопнул, как мыльный пузырь, и можно было видеть, как улетает в небо купол силового поля, похожий на огромную полупрозрачную медузу.
А параболоид слетел вниз, как с горы, поливая берег из крупнокалиберных деактиваторов.
Все повторилось снова. Опять воевода Вадим прикрывал другим отход и сам уйти не успел. Голубого града, который в него всадили, хватило бы даже слону. А параболоид еще несколько минут гонялся за беглецами, сбрасывая на них последние голубые шары из своего не бесконечного боезапаса.
Когда параболоид вернулся, зондеры в сердцах пинали ногами бесчувственного воеводу, и их было не остановить никакими окриками. Только струя серого града заставила их утихомириться.
Из параболоида, подошедшего к лежащему неподвижно Вадиму и корчащимся от боли конвоирам максимально близко, выскочили две инопланетянки и с напряженными лицами потащили воеводу к люку.
Затолкать его внутрь им помогли подбежавшие зондеры. После чего инопланетянки запрыгнули в параболоид сами и тотчас же их боевая машина сорвалась с места.
Энергии в ней оставалось еще достаточно, чтобы долететь до Великого Устюга.
Координатор спецгруппы пыталась по каналу связи выяснить, получила ли ее коллега из «отряда очищения» какой-то новый приказ или действовала на свой страх и риск, но никакого ответа не получила.
И через минуту параболоид спецгруппы тоже тронулся с места и стал набирать скорость и высоту, оставляя на земле часть мастеров восточных единоборств, которым был передан приказ выбираться своими силами.
Зондеры проводили оба параболоида тоскливыми взглядами. В небе висели еще три, но они были бесполезны. В них осталось ровно столько энергии, сколько нужно, чтобы продержаться какое-то время в дрейфе.
Расчет был на то, что командирский параболоид сопроводит караван с пленными до базы, заправится там и вернется, чтобы заправить три дрейфующих параболоида. Это должно было занять часов десять-двенадцать времени.
Но теперь командирская машина умчалась в сторону базы на скорости в несколько сот километров в час, и у пилотов остальных параболоидов появилась надежда, что он вернется гораздо быстрее, чем планировалось.
А зондеры внизу, наоборот, не испытывали ни малейшего оптимизма по этому поводу.
Они только что осознали тот факт, что каравану с пленными придется отправиться вниз по течению без сопровождения с воздуха.

ГЛАВА 17

По всем законам разумной логики отправляться на боевую операцию особой важности без достаточного запаса энергии для параболоидов - это было все равно, что пепелац без гравицаппы выкатывать из гаража. Во всяком случае, прагматичный главный герой культового фильма «Кин-дза-дза» отнесся бы к этому именно так.
Но антропоксены, ведавшие распределением энергии для боевых операций, не смотрели культовых фильмов. Они вообще не видели ничего, кроме своих инструкций и компьютерных расчетов. И если какая-то операция срывалась из-за нехватки энергии, то виноваты в этом были ее руководители, а никак не снабженцы.
О нехватке энергии вообще не принято было говорить. В цивилизации истинного разума нигде и ни в чем не должно и не может быть недостатка. Все потребности досконально рассчитаны на суперкомпьютерах под управлением Высшего Разума, и никаких ошибок в принципе не может возникнуть.
Сама мысль о возможных ошибках Высшего Разума считалась еретической.
По этой причине любые сбои в стройной системе снабжения антропоксены сваливали на обращенных в прах и лояльных антропов - то есть на тех, у кого нет Хозяина в голове и кто, соответственно, мог ошибаться в силу несовершенства своего низшего разума.
В доказательство этой точки зрения приводилось обычно одно совершенно бесспорное соображение. На мирных планетах метрополии, где все обитатели имеют Хозяина в голове, никаких сбоев не бывает. А в приобщаемых мирах они встречаются сплошь и рядом.
Правда, у еретиков, которые ни в чем и никогда не соглашаются с официальной пропагандой, была своя точка зрения и на этот счет. Они утверждали, что тыловые планеты преднамеренно снабжаются с избытком, дабы создать у их обитателей видимость полного благополучия.
Но если где-то существует избыток, то где-то обязательно должен быть и недостаток. Закон сохранения материи еще никто не отменял. Даже та энергия, которую выкачивают из пространства сверхсветовые «танкеры», берется не из пустоты, а из растворенного в пустоте протовещества.
Так что недостаток всего и вся на приобщаемых планетах - явление закономерное и неизбежное, и оно никак не связано с несовершенством разума гуманоидов без Хозяина в голове.
В этом и состоит главный смысл приобщения все новых и новых планет, без которого цивилизации истинного разума давно пришлось бы распрощаться со своим благополучием.
Конечно, не последнюю роль играют и биологические факторы. И прежде всего то, что Хозяева размножаются быстрее гуманоидов.
И хорошо еще, что превратиться во взрослого Хозяина может далеко не каждая личинка.
Хозяева вырастают только из тех личинок, у которых недоразвиты ядовитые железы. Это как-то связано с развитием нервной системы и телепатических органов. Чем меньше яда - тем больше ума.
Но так или иначе, число Хозяев постоянно увеличивается. Они рождаются, растут и практически не умирают. Хозяин может погибнуть в приобщаемых мирах, где еще не окончилась война, а на тыловых планетах с их налаженным бытом это практически исключено.
Трудно сказать, сколько всего Хозяев томится в летаргии в тесных колбах в ожидании нового вселения в тело и мозг гуманоида. Это секретная информация, однако всем известно, что таких Хозяев много, и со временем их становится все больше.
Законы Высшего Разума отдают молодым Хозяевам приоритет в получении тел. Только что созревший Хозяин не может быть положен в колбу на сохранение. Он должен быть обязательно внедрен в тело носителя - иначе его разум не сможет развиться до конца.
Этот инстинкт не менее силен, чем инстинкт размножения, и от него никуда не деться - но с другой стороны, стихия размножения поддается управлению со стороны Разума. По мнению еретиков, антропоксены вполне могли бы вообще прекратить выращивание личинок до взрослого состояния или сократить его до минимума.
Но эта идея в корне противоречила интересам Хозяев. Считалось, что их права на бессмертие и новую жизнь в новом теле охраняет Высший Разум, как совокупность всех Хозяев и их носителей, но на самом деле гарантировать соблюдение этих прав могли только клановые узы.
Хозяева из одного гнезда и одной линии, ведущие в данный момент активную жизнь, через посредство носителей проявляли неустанную заботу о продвижении своих пассивных собратьев в очереди на новое вселение в тело.
А поскольку сама очередь строится по клановому принципу, то скорость ее продвижения в первую очередь зависит от силы клана.
Слабые кланы, которым приходится кооперироваться между собой, чтобы построить общий Дам Ожидания для своих неактивных Хозяев, по определению имеют меньше возможностей добывать себе носителей, нежели сильные кланы, чья сеть Домов Ожидания может диктовать свою волю Демографической Службе.
А сила клана во многом определяется количеством активных Хозяев и умножением их числа.
То есть каждый клан в меру своих возможностей заботится не только о поиске носителей для тех его членов, которые пребывают в летаргии в Домах Ожидания, но и о рождении и созревании новых Хозяев своего гнезда.
Что касается носителей, то самые сильные кланы, которые оказывают наибольшее влияние на политику цивилизации антропоксенов, никогда не откажутся от стремления завоевывать все новые планеты гуманоидов - просто потому, что это единственный способ поддерживать силу влиятельных кланов и впредь.
Не секрет, что самые сильные кланы получают доступ к новым носителям первыми. И пропаганда, которую контролируют те же самые кланы, преподносит это, как верх благородства с их стороны.
Ведь использование носителей с недавно приобщенных планет, гуманоидов с дурной варварской наследственностью, представляет собой опасность если не для жизни Хозяев, то для их душевного равновесия. И значит, внедряясь в тела этих носителей, Хозяева из самых сильных кланов рискуют собой ради блага цивилизации в целом.
Каждый из захваченных антропоксенами миров подвергался со временем «окончательному приобщению» - то есть превращению в точное подобие тыловых планет. В конце концов в этом мире не оставалось гуманоидов без Хозяина в голове, зато появлялось изобилие и идеально налаженный быт.
Но это означало, что цивилизация антропоксенов вынуждена захватывать новые планеты и эксплуатировать их в военном режиме, когда закладываются все новые и новые технические плантации, на них используется труд лояльных антропов, а их продукция не используется на месте, а вывозится в глубокий тыл.
Нетрудно догадаться, что в самом худшем положении находятся те планеты, где активные боевые действия уже завершены, но до окончательного приобщения еще далеко. Именно на них приходится основная нагрузка.
Обычно в ходе войны фронт снабжается в первоочередном порядке. В цивилизации антропоксенов все было немного иначе, и наилучшим образом снабжались тыловые планеты. А фронт обеспечивался всем необходимым из того, что осталось.
И в результате получалось, что для тех планет, которые находятся между фронтом и тылом, не остается вовсе ничего.
Стоит ли после этого удивляться, что боевая операция особой важности на одной из таких планет - на Земле, иначе именуемой Планетой Первопредков - оказывается на грани срыва из-за нехватки энергии.
Снабженцы на своих компьютерах рассчитали материальное обеспечение по минимуму, а военное командование задумало добиться успеха по максимуму. Эффект внезапности, запредельные скорости, маневры на грани возможности и демонстрация мощи в полный рост.
А поскольку у тех и у других Хозяев в голове не было, а своего ума не хватало, никто не удосужился состыковать желания и возможности.
Это могло навести на мысль, что низший разум действительно весьма несовершенен. Но возможно, все дело в том, что антропоксены с детства привыкали к тому, что кто-то думает за них и в любой сложной ситуации берет инициативу на себя. И когда они оставались без Хозяина в голове, нетренированный ум пасовал перед трудностями.
И хорошо еще, что Служба исследований оказалась в данной ситуации сильнее, чем Командование вспомогательных войск. Нагаруна Тес Амару лично курировала операцию и заранее приказала докладывать ей о любых затруднениях.
Получив такой доклад, она немедленно вмешалась и сумела в считанные минуты решить проблему на уровне полевого заместителя Планетарного Координатора.
Полевой заместитель мог отдавать приказы вспомогательным войскам, а «отряд очищения» не сумел выйти на него первым, поскольку в его руководящей иерархии не оказалось такого же расторопного и заинтересованного сотрудника, как нагаруна Тес Амару.
Только поэтому зондеркоманда в этом конфликте проиграла, а Служба Исследований выиграла. Но могло получиться и наоборот. И тогда из-за нехватки энергии мог запросто сорваться важнейший эксперимент, имеющий стратегическое значение вселенского масштаба.
Впрочем, этот эксперимент перманентно находился на грани срыва. И не только он один.
Нагаруна Тес Амару давно говорила, что Служба исследований Планеты Первопредков сможет нормально работать только в том случае, если убрать с этой планеты военных и даже близко не подпускать к ней Службу приобщения.
Произносить такие вещи было рискованно, но нагаруна Тес Амару была спокойна за свое будущее.
Ей покровительствовали весьма влиятельные благородные таны, которые полностью разделяли ее мнение и как раз теперь пытались пробить в вышестоящих инстанциях ее новый безумный, но вместе с тем крайне заманчивый проект.

ГЛАВА 18

Юный принц Северного леса Гамлет, сын лунной ведьмы и внук старейшины Владимира Ярославича, сидел в ложементе десантного модуля спиной к центральной стенке и лицом к гермодвери, отделявшей его от забортного воздуха.
Десантный модуль был чем-то подобен игрушке-трансформеру, и подвижных частей в нем было, пожалуй, больше, чем неподвижных. Но скованному по рукам и ногам и пристегнутому ремнями к ложементу мальчику он казался непрошибаемым монолитом.
Путы, которые не давали Гамлету пошевелиться, были сделаны из того же материала, что и жгуты, по которым спецгруппа спускалась с параболоида вниз прямо на головы поднятых с постелей партизан, а потом затягивала принца наверх.
Эластичные кольца мягко, но плотно обжимали руки и ноги. Конечности не затекали, но полностью потеряли подвижность. Гамлет рванулся несколько раз, но быстро понял, что это бесполезно.
В модуле было темно, однако сквозь небольшие обзорные окошки пробивался сумеречный утренний свет, который позволял скорее не увидеть, а ощутить присутствие рядом по меньшей мере двух зондеров - одного справа, а другого слева.
Одно обзорное окошко находилось прямо перед Гамлетом, только чуть выше - на уровне глаз сидящего взрослого человека. Сквозь узкую полосу прозрачного материала виднелось светлеющее серое небо, которое вдруг полыхнуло огнем и стало стремительно темнеть.
Юный принц не сразу понял, что это значит, а когда сообразил, у него тут же засосало под ложечкой.
Он вспомнил, что ему рассказывал про космос воевода Вадим, который сам поднимался в небо не выше двадцати километров, но даже там видел звезды такими, какими их никогда не увидишь с земли.
И сейчас из-за прозрачного биополимера, по прочности не уступающего броне, на принца Гамлета смотрели, не мигая, те самые звезды - яркие, как никогда.
Увы, у принца не было возможности видеть то, что наблюдали на своих панорамных экранах пилоты параболоида. Хотя снаружи параболоиды не имели никаких видимых смотровых отверстий, эти экраны создавали иллюзию полной прозрачности. Казалось, стоит протянуть руку - и дотронешься до звезд.
А кроме звезд была еще Земля, которая раскинулась внизу, и луна, которая виднелась прямо по курсу, пока параболоид не заложил красивый вираж, переходя на сближение с орбитальной базой Службы исследований.
На связь с пилотом по закрытому каналу вышла сама нагаруна Тес Амару. Она еще раз напомнила, что десантный модуль надлежит поставить в карантинный шлюз, после чего параболоид должен улететь в свой ангар, а пленником займутся лояльные антропы.
Одновременно с этим параболоидом на станцию Службы исследований прибыл еще один, на борту которого находился второй контрольный образец для эксперимента.
Это был такой же земной мальчик, как и принц Гамлет - только воспитывался он в совсем других условиях. Почти с рождения он находился под опекой антропоксенов - причем не обращенных в прах, а благородных танов и мудрых учителей.
Обеспечить такое воспитание Служба Исследований не могла, так что образец пришлось подбирать из тех детей, которых еще в начале приобщения вывезли на тыловые планеты.
У Демографической службы были свои исследовательские центры, основная задача которых состояла в том, чтобы готовить для Хозяев идеальных носителей.
Более совершенный способ размножения, который избавил антропоксенов женского пола от родовых мук, одновременно замедлил само размножение.
С одной стороны было очень удобно. Женщина рождала не ребенка, а куколку - маленький кожистый шарик со щупальцем-присоской. Эта куколка была весьма неприхотлива, не требовала специального ухода и кормилась молоком из материнской груди.
Но с другой стороны, выкармливание куколки длилось не меньше четырех лет. И все это время она не могла зачать другую куколку.
И это была только одна часть проблемы. А другая заключалась в том, что не всякий ребенок, прожив сорок девять сезонов после выхода из куколки, мог благополучно принять Хозяина.
Разрешение на потомство выдавалось женщине только в том случае, если она и ее партнер имели полную генетическую совместимость, гарантирующую, что их общий ребенок окажется хорошим носителем.
Однако законы антропоксенов прямо не запрещали интимные контакты без разрешения на потомство. Просто куколки, рожденные от таких контактов, не разрешалось выкармливать.
В этих куколках антропоксены не видели никакой ценности и выбрасывали их без жалости. Это было нечто вроде бескровного аналога аборта.
Правда, среди антропоксенов имели хождение идеи запретить «бесполезные» интимные связи. Существовало целое течение пуритан, которые занимались любовью только с разрешения Демографической службы и только ради продолжения рода.
Однако это течение пока не стало господствующим в цивилизации истинного разума - возможно, потому что сами Хозяева были неравнодушны к сексуальным утехам своих носителей, хотя и пытались это скрывать.
Так или иначе, собственной рождаемости антропоксенам явно не хватало, чтобы удовлетворять все возрастающую потребность Хозяев в носителях. Но к счастью, в бескрайнем космосе было много гуманоидных планет, и особенно антропоксенов радовали такие, как Земля - где жили миллиарды аборигенов.
Лучшим способом использовать варваров для умножения числа носителей Высшего Разума считалась метисация - то есть рождение детей от мужчины-антропоксена и женщины-туземки. В этом случае шансы на успех при правильном подборе пар достигали 50%.
Гены, которые отвечали за совместимость носителя с Хозяином, существовали у аборигенов варварских планет изначально, но без многовековой селекции по этому признаку они были рассеяны в популяции хаотически.
Часто для рождения перспективного потомства недостаточно было простого подбора правильных пар. Нужна была селекция на протяжении нескольких поколений.
Зато перспективные пары, найденные среди аборигенов сразу или выведенные путем селекции, были очень выгодным источником потомства. Они могли производить на свет новых детей каждый год, а небольшое медикаментозное вмешательство позволяло удвоить и даже утроить число детей за счет рождения близнецов.
Правда, эта практика действовала только в период приобщения планеты. Ведь официально живорождение считалось варварским атавизмом. Более того, считалось, что живорождение - это стресс для Хозяина, который может ускорить его отречение.
Женщин, которым посчастливилось обрести Хозяина, уже нельзя было использовать в качестве живых машин для деторождения. То есть приходилось делать выбор, к чему готовить перспективных девочек - к обретению Хозяина или к продолжению рода.
Обычно Демографическая служба поступала просто. Если девочка унаследовала от антропоксенов их способ размножения, то в нее вселяли Хозяина, если же она была живородящей, то ее оставляли среди лояльных антропов.
Но лояльные антропы могли жить только на приобщаемых и пограничных планетах.
Именно на пограничные планеты и вывозили женщин и детей с Земли, чтобы работать с ними в спокойной обстановке. По уровню жизни и степени безопасности эти планеты приближались к тыловым, но в отличие от последних, на них помимо благородных танов и тейн встречались также лояльные антропы и даже обращенные в прах.
На пограничных планетах были все условия для правильного воспитания тех детей, которых готовили к обретению Хозяина.
Приобщаемые планеты, где уровень опасности оценивался гораздо выше, были для этого непригодны. Даже на орбитальных базах такая работа могла проводиться только в экспериментальных целях.
Как правило, базы и станции Демографической службы на приобщаемых планетах занимались только генетическим обследованием аборигенов.
Тех женщин и детей, которые имели очевидную племенную перспективу, отправляли на пограничные планеты. Тех же, у кого перспектива была неочевидной, содержали на базах резервного контингента в расчете на то, что их потомство окажется более подходящим для дальнейшей селекции.
На те же базы отправляли и аборигенов мужского пола с перспективным набором генов. Вывозить их за пределы родной планеты не имело смысла, но они могли послужить для «улучшения породы» на месте.
И наконец, тех женщин, которые не имели нужных генов или хуже того - были носительницами блуждающего гена фатальной несовместимости с Хозяином, использовали для тех же целей, что и лояльных антропов мужского пола.
Военные действия, усмирение непокорных, охрана порядка, обслуживание технических плантаций и наземных баз различного назначения, строительство новых баз и работы по преобразованию биосферы и инфраструктуры - все это осуществлялось на приобщаемых планетах в основном силами лояльных антропов.
Но женщины помимо этого играли еще одну роль. Они могли рожать новых лояльных антропов, и антропоксены всячески их к этому побуждали.
Так было на всех приобщаемых планетах - так было и на Земле.
Вот только Земля, больше известная, как Планета Первопредков, то и дело преподносила исследователям удивительные сюрпризы.
И тут мнения практиков из Демографической службы и теоретиков из Службы исследований разошлись радикально.
Аборигены Планеты Первопредков не проходили стандартные тесты Демографической службы. И если при первичном отборе их генетические отклонения еще укладывались в предельные допуски, то при детальном изучении обнаруживались непреодолимые проблемы.
По всем инструкциям потомство гуманоидов с такими отклонениями считалось непригодным для использования в качестве носителей Высшего Разума.
А тем временем Служба исследований с восторгом обнаруживала все новые аномалии, способные превратить все действующие инструкции по подбору носителей в безнадежно устаревшие документы, которым место в музее.
Дело в том, что отклонения от нормы, которые сбивали с толку компьютеры Демографической службы и ее живых специалистов, на самом деле были настоящей находкой для Хозяев и всей цивилизации Высшего Разума.
Нагаруна Тес Амару предполагала даже, что это и есть первоначальная норма, которая отражает древнейшее состояние связей между ксенами и гуманоидами.
И теперь у нее появились конкретные доказательства.
На всех приобщаемых планетах первая попытка внедрения Хозяев в мозг детей аборигенов была обыкновенно приурочена к Священному сорок девятому сезону. Но в случае с Землей все вышло не так, как всегда.
Демографическая служба не смогла найти ни одного ребенка, который прошел бы стандартные тесты, и ее рекомендации звучали примерно так:
«Использование потомства аборигенов Планеты Первопредков в качестве полноценных носителей Высшего Разума представляется возможным только после длительной целенаправленной селекции в нескольких поколениях путем поглотительного скрещивания с антропоксенами элитных генетических линий».
Зато Служба исследований безо всякой селекции сумела внедрить Хозяина в тело девочки, которая не проходила никакого специального генетического отбора и воспитания, если не считать за таковое постоянное общение с Тес Амару.
Немедленной реакции отторжения не произошло, и Тес Амару была почти уверена, что она не грозит Алисе и в ближайшем будущем.
Но теперь надо было закрепить успех.
В обосновании эксперимента было записано, что два мальчика - дикарь с Земли и тот, что прошел полный цикл воспитания на пограничной планете - это контрольные образцы для сравнения.
Об окончательном успехе опыта можно будет говорить только в том случае, если Хозяин проживет в теле неподготовленного землянина не меньше времени, чем в теле прошедшего строгий отбор и полный цикл обработки.
Что касается дикаря из общины лесных людей, то он по всем теориям должен был вызвать у Хозяина немедленную реакцию отторжения. Даже Тес Амару не очень верила, что можно подсадить человеку Хозяина вообще без подготовки. Особенно если этот человек крайне враждебно настроен к антропоксенам вообще и к Хозяевам в особенности.
Ребенок из дикого леса был включен в проект в качестве точки отсчета. В ходе дальнейших опытов Тес Амару рассчитывала определить, какое минимальное воздействие на детей аборигенов необходимо, чтобы они оказались готовы принять Хозяина.
Правда, за прошедшие десять лет Тес Амару несколько охладела к этому эксперименту. Теперь она считала, что изучение Планеты Первопредков должно осуществляться комплексно, а решение утилитарных задач вроде подбора носителей для Хозяев или закладки технических плантаций на поверхности планеты, только мешает этому.
Все аномалии этого мира тесно взаимосвязаны, и ни одну из них нельзя понять и объяснить без учета всех остальных. А между тем, внешнее вмешательство неизбежно влечет за собой разрушение внутренних связей, что крайне затрудняет работу ученых - вплоть до полной невозможности в чем-либо разобраться.
Однако наверху требовали от Службы исследований в первую очередь именно решения утилитарных задач. И приходилось уделять основное внимание им в надежде, что успехи на этом пути позволят добиться расширения программы теоретических исследований.
Впрочем, для теории эксперимент с внедрением Хозяев в мозг детей, не прошедших должной подготовки, тоже значил очень много. И теперь, когда после десяти лет ожидания настало время действовать, Тес Амару занялась этим с большим увлечением.
Особенно строго она следила за чистотой эксперимента, и в отношении ребенка, который был принят за точку отсчета, это было наиболее важно.
Тес Амару вообще предпочла бы провести опыт с ним на земле, но это было слишком сложно технически, не говоря уже об угрозе безопасности Хозяина.
Однако на том, чтобы не допустить никаких контактов испытуемого с антропоксенами, нагаруна настаивала категорически. Вплоть до того, что обслуживать «аквариум» в момент внедрения Хозяина в мозг дикаря должны были лояльные антропы.
Группу землян специально обучали этому искусству несколько месяцев. И теперь они ждали клиента в аквариумном зале, пребывая в заметном напряжении.
На мальчика им было по большому счету наплевать, но за Хозяина они беспокоились всерьез, потому что прекрасно понимали - если с ним что-то случится, никто особо не станет разбираться, по чьей вине это произошло.
Во всем обвинят тупых варваров, которых допустили к технике, недоступной их пониманию. А также Тес Амару, которая настояла на том, чтобы привлечь их к эксперименту.
Нагаруна тоже хорошо это понимала, но согласилась взять всю ответственность на себя.
Когда пленного принца Гамлета вели из карантинного шлюза в аквариумный зал по коридорам, очищенным от антропоксенов, она наблюдала за ним на всем пути следования. Видеокамер на базе было больше чем достаточно.
А за всем, что происходит в аквариумном зале, она могла следить напрямую - через стену одностороннего наблюдения. При взгляде из зала она казалась темной, а с другой стороны представлялась практически прозрачной.
Алиса Мин Хено-нои стояла рядом с нагаруной и тоже смотрела на юного дикаря во все глаза.
- А он красивый, - вдруг произнесла она.
Тес Амару ничего не ответила. Она не заметила в этом мальчике особой красоты. Если женщины Планеты Первопредков действительно бывали миловидны даже по меркам антропоксенов, то о мужчинах этого сказать нельзя.
Одно слово - варвары.
Но у Алисы Мин были земные вкусы. И ей этот мальчик, который готовился в скором времени превратиться в юношу, действительно мог показаться красивым.

ГЛАВА 19

Красивая девушка Лада - верная подруга лунной ведьмы, пропавшая во время последнего боя - появилась из-за деревьев бесшумно и неожиданно. Вместо венка в ее длинных волосах запутались болотные травы, и от этого она еще больше напоминала лесную нимфу.
Лада была не одна. За ней к поваленной ветром засохшей березе, у которой князь Игорь и его спутники устроили привал, выскользнула его законная жена Даша Данилец с двумя дочками.
Личный колдун воеводы Вадима не слишком удивился ее эффектному появлению. Он уже давно посматривал как раз в ту сторону, откуда Даша в конце концов и пришла. А поскольку приблизилась она не со стороны разгромленного стойбища, а чуть ли не с противоположной, проделав, заметая следы, приличный крюк, объяснение могло быть только одно - телепатическая связь двух личинок.
На лбу у Даши темнела расплывшаяся твердая точка - «глаз мунгара». В первые дни инопланетного нашествия Даша была у антропоксенов в плену и получила от них в подарок смертоносную личинку. Однако чуть ли не первой среди всех людей сумела ее приручить и по праву считалась одной из самых сильных волшебниц Северного леса.
С некоторых пор она заметила, что «глаз мунгара» стал увеличиваться в размерах. Идеально круглая черная точка медленно, но верно превращалась в ромб наподобие тех, что были во лбу у всех антропоксенов.
Это пугало. По сведениям антропоксенов ядовитые личинки в живом мозгу растут очень медленно и почти никогда не достигают взрослого состояния, потому что человек раньше умирает от старости.
Если же какая-то личинка вырастает аномально быстро, то в этом для человека нет ничего хорошего. Вместо эликсира молодости повзрослевшая личинка продолжает вырабатывать яд, но по молодости своей не соображает, что делает.
Повзрослев, она начинает выбрасывать свой яд малыми дозами в кровь без всякого приказа извне - точно так же, как нормальный Хозяин вводит в кровь носителя омолаживающий эликсир.
От этого носитель слабеет, болеет и умирает, а вместе с ним погибает и недоразвитый Хозяин. И остановить этот процесс невозможно.
С некоторого момента повзрослевшая личинка перестает подчиняться приказам Хозяев. С этого дня она сама считает себя Хозяином. И если ее железы к этому времени не начали вырабатывать вместо яда омолаживающий секрет, то носитель этой личинки обречен.
Возможно, когда-то Высший Разум намеренно встроил в генетический код личинок-мунгара самоубийственный механизм, исключающий всякую возможность появления Хозяев, обладающих свободной волей.
Дело в том, что Хозяева могут управлять сознанием низших существ - но они не способны управлять сознанием друг друга.

Частью коллективной воли, которая, собственно, и является Высшим Разумом, их делает воспитание.
Воспитатели - антропоксены с самыми опытными, зрелыми, мудрыми и надежными Хозяевами в голове - круглые сутки не отходят от бассейна с питательной средой, в которой вызревают специально отобранные личинки, и телепатическим внушением передают им свет Истины.
Личинки не умеют закрывать свое сознание от внешних воздействий. И это позволяет воспитателям заложить в них незыблемые основы мышления, которые будут направлять будущего Хозяина на всем протяжении его бесконечной жизни.
Но даже эта в высшей степени разумная система порой дает сбои. И на свет появляются Хозяева-еретики, которые ввергают в ересь своих носителей.
Бороться с этим чрезвычайно трудно. И не только потому, что еретиков трудно выявлять. Их еще практически невозможно наказать.

Предыдущая страница 5 Следующая страница


Священный сезон 6

Нельзя компрометировать Высший Разум, обвиняя в преступлениях его отдельных представителей. И если антропоксен вдруг совершает преступление - неважно, уголовное или государственное - считается, что Хозяин отрекся от него.
В преступлении обвиняют низшее существо - носителя, и подвергают его смертной казни независимо от тяжести преступления - просто потому, что каждый носитель, от которого отрекся Хозяин, должен умереть. Но Хозяин остается жить и становится в общую очередь на получение нового тела.
Предложения по крайней мере отодвигать выявленных еретиков в самый конец этой очереди, само по себе граничит с ересью. Ведь официально никакой ереси не существует, и признать ее наличие - означает усомниться в непогрешимости Высшего Разума. А это, собственно, и есть основа ереси.
Получается заколдованный круг, и вырваться из него нет никакой возможности.
Существуют в высшей степени секретные службы по охране безопасности Высшего Разума, которые призваны бороться с ересью - но их сотрудники сами неизбежно становятся еретиками. Ведь им по долгу службы приходится сомневаться в непогрешимости высших существ.
И это все происходит на фоне максимально тщательного отбора личинок и сверхнадежной методики их воспитания. А также и воспитания носителей, которое по идее должно приводить к фатальной несовместимости разума верноподданного гуманоида с сознанием Хозяина-еретика.
Такая несовместимость неизбежно ведет к отречению Хозяина, гибели носителя и исключению еретика из жизни цивилизации хотя бы на время.
И все равно иногда бывают сбои.
Можно представить себе, какой бы начался кавардак, если бы личинки могли расти сами по себе в головах у случайных носителей.
И наверное, Высший Разум во все времена понимал это достаточно хорошо. И обезопасил себя, снабдив личинки-мунгара ядовитыми железами.
Даша Данилец в общих чертах знала обо всем вышеизложенном от перебежчиков. А те - от обращенных в прах, которые, благодаря отсутствию Хозяина в голове, разговаривали о ереси более свободно, нежели благородные таны и тейны (хоть и могли за такие разговоры угодить под расстрел на месте).
Немудрено, что Дашу очень беспокоил рост ее личинки. Правда, когда тревога достигала пика, личинка посылала успокаивающий импульс. По телу разливалось блаженство и почему-то очень хотелось немедленно заняться любовью.
Эту особенность заговоренных личинок отмечали все, кто носил их в своем мозгу. Мунгара были не в меру любвеобильны, и их носители - как следствие - тоже, и при этом у них никогда не возникало недовольства друг другом.
Личинки дарили своим носителям ощущения невероятные и незабываемые, но и сами, похоже, получали такую порцию удовольствия, что еще несколько часов после этого, будучи не в силах сдерживаться, посылали импульсы восторга прямо носителю в мозг.
Вот и сейчас Игорь и Даша при встрече не смогли удержаться от ласк, которые были столь откровенны, что лунная ведьма, мрачно сидевшая под деревом с другой стороны поваленной березы, настойчиво попросила ватажников отвернуться.
Сама Василиса была одета в рубашку князя Игоря и выглядела совершенно убитой. Она не плакала и не билась в истерике, но от этого смотреть на нее было еще больнее.
Ватажники наперебой утешали ее, уверяя, что обязательно выручат принца, куда бы эти чертовы мутанты его ни увезли. Они даже пообещали угнать для этой цели параболоид - вот только управлять им никто не умеет.
- Вот когда научитесь, тогда и будете угонять, - хмуро сказала на это Василиса, всерьез опасаясь, что ватажники по безбашенности своей и впрямь могут сунуться на базу антропоксенов, искренне веря, что им удастся захватить боевую машину пришельцев.
- А мне бы параболоид как раз сейчас не помешал, - заметил тогда князь Игорь, который переговаривался с кем-то через инопланетный прибор связи, сообщая о том, что воевода Вадим попал в плен.
В тот момент он еще был уверен, что вывозить воеводу антропоксены будут на параболоиде, а значит, шансов на его освобождение нет. Если, конечно, не угнать другой параболоид в ближайшие несколько минут.
Но потом появилась Лада, которая провела некоторое время в плену и уже готовилась к погрузке, но сумела вырваться в тот момент, когда воевода Вадим воспитывал зондеров болевым шоком на берегу.
Она принесла интересную информацию - прежде всего о том, что четыре параболоида отдали энергию пятому - тому самому, в десантный модуль которого затащили принца Гамлета.
Лада своими глазами видела, как три параболоида легли в дрейф, а четвертый как раз делился энергией, когда воевода начал совершать свои подвиги.
Убегая со всех ног, Лада пропустила финал, но она была твердо уверена, что у антропоксенов остался только один боеспособный параболоид.
Более того, некоторое время спустя она видела с холма над рекой, как вниз по течению проплыли четыре десантных модуля, и ни один параболоид их не сопровождал.
Возникшая на минуту надежда, что воевода тоже спасся и не вышел к друзьям только потому, что скрылся где-то в другой стороне, угасла, когда Игорь и Даша попытались настроиться на его телепатическую волну.
Две заговоренные личинки в соединении при максимальном напряжении воли носителей могли видеть очень далеко, и через несколько минут чета волшебников была готова поклясться, что в радиусе десяти-пятнадцати километров воеводы Вадима нет. А дальше он за это время вряд ли сумел бы уйти.
Оставался один вопрос - увезли воеводу Вадима на последнем параболоиде или нет.
Логика подсказывала, что должны были увезти, но с другой стороны, князь Игорь не мог не обратить внимание на признаки, говорившие о том, что главной целью этой странной облавы был не Вадим Богатырев, а принц Гамлет.
Воевода вырвался из окружения без особого труда и вообще не попал бы в плен, если бы не это злополучное возвращение. А за Гамлетом, похоже, охотились специально. Иначе с чего бы зондерам накачивать энергией именно тот параболоид, в котором увезли мальчика, оставляя другие боевые машины на произвол судьбы.
Лесные люди были в курсе, что антропоксены проявляют особый интерес к детям, которые якобы нужны пришельцам для опытов.
В чем заключаются эти опыты, никто достоверно не знал, но до лесных людей доходили слухи о том, что своим собственным детям пришельцы подсаживают в голову Хозяев в двенадцатилетнем возрасте, и что вывоз с планеты земных детей с этим как-то связан.
Именно поэтому Василиса на первом же привале, глядя в пространство потухшими глазами, глухо произнесла:
- Они запускают детям в головы мозгоедов.
«Мозгоедами» лесные люди называли Хозяев, хотя все прекрасно знали, что ксены не едят мозги, а только берут их под свой контроль, и князь Игорь сразу понял, что если надо причину - то это причина.
Принц Гамлет с Хозяином в голове мог превратиться в эффективный инструмент воздействия на его мать - лунную ведьму, и его деда - старейшину Владимира Ярославича. Или, к примеру, стать превосходным проводником для зондеркоманд на случай операции по полному уничтожению партизанских баз Северного леса.
Если слухи не врут, и «мозгоеды» действительно не могут внедряться в мозг взрослого, то такой ребенок, как Гамлет, который знает о жизни лесных людей, их стойбищах и маршрутах, схронах и тайниках гораздо больше любого другого мальчишки - это очень ценная находка для антропоксенов.
А с другой стороны, пришельцы могли бы просто шантажировать лунную ведьму и старейшину Владимира, угрожая жизни Гамлета или безопасности его разума.
Но если целью зондеров был Гамлет, то весьма вероятно, что воевода Вадим попал в их сети случайно. А раз так, то его вполне могли отправить вместе с другими пленными в речном караване.
Шансы были пятьдесят на пятьдесят, а на такие шансы ловить можно.
Законной жене князя Игоря пришлось нехотя согласиться с тем, что любовь придется отложить. Ублажение заговоренной личинки - это святое, а то она может и обидеться, но все-таки спасение верховного воеводы важнее.
И князь Игорь, он же полковник партизанской армии Демьяновский, решился выйти на связь с партизанскими отрядами по радиоканалу.
Инопланетный прибор связи, который князь Игорь полчаса назад достал из своего личного тайника, позволял связываться с другими такими же приборами и шлемофонами по закрытому каналу, но даже этим способом контакта партизаны старались пользоваться как можно реже из опасений, что их запеленгуют антропоксены.
Правда, через перебежчиков до партизан доходили слухи, что линии связи и системы обработки информации у антропоксенов настолько перегружены, что у них просто нет возможности охотиться на лесных людей, пеленгуя их переговоры.
Чтобы пеленговать и прослушивать закрытые каналы, нужна специальная аппаратура, нужны коды доступа, а значит - специальная операция. Но никто такую операцию не санкционирует, пока известно, что партизаны выходят на связь только в экстренных случаях, раз в год по завету.
Подолгу держать в режиме ожидания аппаратуру, которая нужна позарез для текущей работы - это непростительное расточительство, и к тому же бессмысленное, потому что засечь место выхода партизан в эфир - это полдела.
Чтобы их в этом месте накрыть, надо немедленно высылать зондеркоманду на параболоидах, гнать их на максимальной скорости - и все только для того, чтобы изловить одинокого связиста, который сидит вдали от партизанских баз, а сообщения конечным абонентам передает с помощью голубиной почты или сигнальных барабанов.
Закрытые каналы связи хорошо защищены и от дурака, и от умного. Но вся беда в том, что инопланетные приборы связи есть не в каждом отряде. А если они и имеются, то крайне редко лежат у командира под подушкой.
Обычно такие ценные вещи держат в тайниках и не включают без крайней необходимости. Ведь если антропоксенам приспичит, то они могут с помощью специальной аппаратуры запеленговать любой включенный прибор, даже если по нему никто не разговаривает. А с выключенным аппаратом такие шутки не проходят.
Поэтому командиры чаще всего довольствуются обычным радиоприемником. Его запеленговать невозможно в принципе. В некоторых отрядах берегут батарейки и включают приемник только в определенные часы, отведенные для распространения экстренной информации, но самые сильные и богатые отряды имеют возможность держать свои приемники включенными постоянно.
А инопланетные приборы связи позволяют выходить в эфир на любой радиочастоте, и мощность у них такая, что сигнал можно поймать хоть в Австралии обычным бытовым транзистором.
Одна беда - для того, чтобы запеленговать источник радиосигнала, антропоксенам не нужна никакая специальная аппаратура. Это тебе не защищенный канал.
Любой параболоид способен подслушать переговоры по радиоканалу и запеленговать местоположение абонентов. А в каких-то десяти километрах от князя Игоря как раз лежали в дрейфе целых три параболоида.
Поэтому князь Игорь сказал в открытом эфире только несколько коротких фраз:
- Общий вызов. Всем отрядам - экстренное сообщение от Князя. Богатыря повязали. Надо пошептаться. Времени - час.
Последние слова означали, что князь Игорь просит всех, у кого есть такая возможность, выйти с ним на связь по закрытому каналу. И сделать это надо в течение часа, иначе будет поздно.
Повторив свое сообщение дважды, Игорь отключил прибор и сказал своим спутникам:
- Уходим.
Он не хотел оставаться на этом месте, потому что параболоиды могли его запеленговать. И хотя Лада уверяла, что в них не осталось энергии, у Игоря не было желания рисковать лишний раз.
Прошло уже больше трех часов с тех пор, как караван с пленными отправился вниз по реке, и надо было торопиться, потому что если не организовать засаду в ближайшие два часа, то потом будет поздно.
В непосредственной близости от Великого Устюга партизанских отрядов нет. Там вся территория зачищена зондерами. И покидая место привала в окружении ватажников и подруг, Демьяновский то и дело поглядывал на часы, прикидывая, сколько времени нужно тем, кто услышал его сообщение, чтобы добраться до своих тайников и извлечь оттуда трофейные приборы связи.
И он испытал большое облегчение, когда всего минут через двадцать его аппарат издал мелодичный звук и мужской голос в динамике произнес:
- Общий вызов. Получил сообщение от Князя. Он говорит - Богатыря повязали. Прошу подтвердить.
- Я Князь, - немедленно ответил Игорь. - Сообщение подтверждаю. Надо пошептаться. Мой код доступа…

ГЛАВА 20

Широкие гермодвери, заменяющие десантному модулю борта, устроены так, что они могут открываться вверх, а могут и вниз.
Когда створки подняты вверх, из модуля удобно выпрыгивать на землю. А будучи опущены вниз, они превращаются в водоизмещающие борта, и модуль становится довольно удобным и вместительным катером.
Встроенные антигравы позволяли модулям подниматься в воздух, но это был лишний расход энергозапаса. А ведь даже самые дикие лесные люди были в курсе, что с энергией у антропоксенов ладно далеко не все.
Правда, лесные люди в массе своей были бы рады получить для своих нужд хотя бы ничтожную долю той энергии, которая тратится на полеты параболоидов или на поддержание на плаву перегруженных десантных модулей.
Однако до сих пор в их руки не попадало ничего мощнее встроенных аккумуляторов инопланетного оружия и приборов связи. Если знать, как с ними обращаться, то они вполне годились для массированной подзарядки батареек от радиоприемников и фонариков, но другое полезное применение в хозяйстве им найти было трудно.
Нет, вовсе не об электричестве мечтали лесные люди голодными зимними ночами. Огонь очага грел не хуже электрообогревателя, а электрический свет был им и вовсе не нужен. Книг у них не было, телевизоров тоже, и по ночам лесные люди развлекались другим способом. Они занимались любовью, а для этого не требуется электрический свет.
Но с голодухи порой лесным людям было даже не до любви.
Оттого и мечтали они долгими зимними ночами о «волшебной закваске» - активной биомассе, содержащей в связанном виде концентрированную энергию.
«Волшебная закваска» была основой экономики антропоксенов. Без нее инопланетные технические растения не могли бы развиваться, и вся цивилизация Высшего Разума загнулась бы в одночасье.
Но для лесных людей это было не главное.
«Волшебная закваска» многократно ускоряла рост обычных растений - вот что важно. Если удобрять почву активной биомассой, то семья вполне может кормиться весь год с одной грядочки на месте выкорчеванного дерева. Хватило бы и на сытую летнюю жизнь, и на зимние запасы.
Так что вовсе и не странно, что лесные люди годами тщетно мечтали заполучить хоть каплю этой чудесной субстанции.
Правда, мечтали не все. Христиане в большинстве своем считали закваску орудием сатаны, а язычники полагали, что ее применение - это насилие над природой.
Но здравомыслящие партизаны неустанно повторяли, что если заветы и пророчества старейшин будут сбываться и впредь, то разросшимся лесным общинам очень скоро станет совсем нечего есть. И вряд ли Бог или природа расщедрятся настолько, что сотворят ради пропитания лесных людей небывалое чудо.
Библейские ссылки на манну небесную прагматиков не убеждали. Они в ответ вспоминали пословицу «На Бога надейся, а сам не плошай», которая в равной мере справедлива и для христиан, и для язычников, не говоря уже об атеистах.
Но все планы захвата драгоценной закваски разбивались о надежность и мощь охраны, а главное - на непреодолимые технические препятствия.
Иногда удавалось унести в лес только почву, обработанную закваской - и даже она производила неизгладимое впечатление.
Глядя на то, в каком темпе и какого размера плоды вырастают на этой почве, легко можно было поверить в басни о пищевых плантациях антропоксенов, где растут трансгенные тыквы размером с дом или с тот десантный модуль, в котором везли на базу «++6147» пленных, захваченных на стойбище воеводы Вадима.
Если присмотреться, то невооруженным глазом можно было разглядеть признаки того, что модуль - это тоже не творение рук человеческих, а плод удивительного растения.
Его борта казались сделанными не из металла, а из какого-то сверхпрочного дерева, и их покрывал причудливый мелкий узор характерный для творения природы, а не рук человеческих.
Но дивный этот узор, рассматривали разве что малые дети, которые легко отходили от любых потрясений. Остальные угрюмо глядели на своих конвоиров или мимо них, а у некоторых взгляд был устремлен куда-то внутрь, в себя, и тягостное молчание нарушал только птичий щебет азиатов-зондеров, обсуждающих сравнительные достоинства пленных женщин.
По крайней мере, именно так можно было воспринять их жесты, взгляды и взрывы нервного хохота с тем характерным развратным оттенком, который часто сопровождает неприличные разговоры.
Известно ведь, что разговор о бабах и о плотской любви лучше всего отвлекает от тревожных мыслей.
А тревога была налицо. Зондеры, сидя на бортах модуля все время озирались по сторонам, всматриваясь в темную стену леса и ожидая нападения в любую минуту.
Многие из них предпочли бы сейчас находиться внизу, под бортом, за броневыми стенками - но инструкция требовала, чтобы там были пленные.
Православные девушки из самых упертых, которые при всей лесной нищете и нехватке тканей ходили не только в платьях до пят, но и в платочках на голове, сейчас застыли на дне модуля в позе эмбриона, пытаясь свернуться клубком и все равно сгорая от стыда, поскольку были не только наги, но и простоволосы.
А еще хуже было то, что в модули пленных набили, как селедок в бочку, и со всех сторон к невинным девушкам невольно прижимались другие люди. И мужчины в том числе.
Обычно твердые в вере жили обособленно, дабы не оскверниться слишком тесным общением с грешниками и иноверцами, но тут был особый случай. Иеромонах Арсений, уважаемый среди лесных христиан человек, жил и кочевал вместе с воеводой Вадимом из чисто практических соображений.
Большая община во многих отношениях лучше маленькой. Ей, правда, труднее скрыть свое существование и местонахождение от зондеров и антропоксенов. Но зато ей и обороняться легче. Особенно если зондеркоманда прибывает на место не на параболоидах, а обычным путем - по дорогам или по воде.
А община воеводы Вадима была совсем особенной. Крупная группировка хорошо подготовленных партизан, под охраной у которых - самые богатые схроны северных лесов. И еще - самые лучшие колдуны и знахари, что тоже немаловажно.
Любой потенциальный перебежчик в этих краях был в курсе, что бежать надо к Вадиму. Ходили слухи, что его колдуны могут заговорить любую личинку-мунгара.
Это, конечно, было преувеличение, но процент успеха у них действительно был выше, чем в других общинах.
А для лесных людей важней было другое. Раны и болезни при нехватке медикаментов были настоящим бичом мелких общин. А знахари Вадима пользовались заслуженной славой на сотни и тысячи километров вокруг. Если же и их искусство не помогало, то у Вадима были инопланетные средства в тайных схронах.
Вот и получалось, что к стойбищу старейшины Владимира Ярославича тянулись язычники, к стойбищу епископа Сергия - православные, а к стойбищу воеводы Вадима - сразу все.
Сам воевода по счастью был к религии равнодушен и умел гасить конфликты, на какой бы почве они не возникали.
Но теперь, увидев воеводу плененным, многие верующие думали про себя или даже шептали себе под нос и соседям на ухо, что это Господь покарал Вадима за безверие. А вместе с ним и всех, кто понадеялся на его защиту.
Всем было известно, что воеводе подчинялись не только те партизаны, которые жили вместе с ним на его стойбище. Слишком большое скопление народа в одном месте считалось нежелательным, и по окрестным лесам было рассредоточено еще много осколков партизанской армии.
Ночная облава их не коснулась, и пока пленные верующие молились своим богам, ангелам-хранителям и духам-покровителям, прагматики лелеяли надежду, что собратья придут им на помощь.
Вызволять пленных у лесных людей не принято - но бывают исключения. Например, если в плен попал сам верховный воевода.

ГЛАВА 21

В эту ночь каналы связи, которые партизаны берегли на черный день, гудели, как потревоженный улей или осиное гнездо.
Было только одно средство быстро разнести по всему лесу весть о том, что верховный воевода всех партизан севера попал в плен, и обсудить возможность его спасения.
В этот момент антропоксены могли при желании накрыть сразу всю сеть партизанской экстренной связи. В панике из-за пленения воеводы его подчиненные забыли об осторожности. Их не оставляло ощущение, что без генерала Вадима Богатырева в лесу наступит конец света.
Но был еще шанс перехватить караван с пленными на реке. Вниз по течению есть крепкие отряды, которые, по слухам, сохранили в схронах огнестрельное оружие с боеприпасами и кое-какие полезные трофеи инопланетного происхождения.
Они берегли это оружие на черный день, но в эту ночь многим показалось, что черный день уже наступил.
Даже странно - пока воевода Вадим сидел в своем стойбище, партизаны не очень-то охотно подчинялись ему и жили своей жизнью, не особенно беспокоясь по поводу того, есть там где-то бывший главком партизанской армии или его нет.
Но едва с генералом приключилась беда, как вдруг оказалось, что он позарез нужен всем.
Это выглядело примерно так же, как если бы у довоенной Англии украли ее королеву. Или даже хуже, потому что немедленно после того, как слух о пленении Вадима разнесся по лесу, появились признаки того, что некоторые отряды и группировки партизан готовы вцепиться друг другу в глотки в борьбе за власть.
А помимо партизан в дебрях были и другие желающие навести свои порядки, что еще более усугубляло ситуацию.
И поэтому самые здравомыслящие командиры решили, что воеводу во что бы то ни стало надо спасти.
План предложил тот же самый человек, который поднял общую тревогу - полковник Демьяновский по прозвищу князь Игорь.
Идея была такая - вывести к реке сразу два отряда, с южного берега и с северного. Но этого мало. Князь Игорь предложил сделать не две засады, а по меньшей мере четыре - чтобы караван попал в насквозь простреливаемый квадрат, и зондеры не знали, куда им деться.
Расчет был на сообразительность пленных и слаженность атакующих. Под перекрестным обстрелом зондерам придется занять круговую оборону или прорываться на полной скорости сквозь огонь. В любом случае следить за пленными им будет некогда, и у тех появится возможность ударить зондерам в спину.
Демьяновский был уверен, что если воевода Вадим в караване, то он сразу сообразит, что нужно делать. И тогда наступит самый ответственный момент. Засадным отрядам придется действовать очень внимательно, чтобы не поубивать пленных, но и зондерам не дать уйти.
Если десантные модули все-таки прорвутся, то догнать их будет уже невозможно.
- Нужны лучшие из лучших, - повторял по всем каналам князь Игорь. - И с самым лучшим оружием.
В ходе переговоров выяснилось, что у одного отряда, который находился особенно близко к базе «++6147» и жил мечтой о нападении на нее, в секретном арсенале имеются гранатометы и ПЗРК[Переносной зенитно-ракетный комплекс].
Князь Игорь распорядился немедленно вскрыть арсенал, но встретил решительный отпор командира отряда.
Тот сдался лишь после того, как в дело вмешался некто Дядя Миша - крупный авторитет среди тамошних партизан, один из немногих людей, к мнению которых гордый командир по прозвищу Джедай был готов прислушаться.
Дядя Миша наглядно объяснил Джедаю, что подумают люди, если он откажется сделать все для спасения генерала Богатырева. Ведь ни для кого не секрет, что Джедай и сам бы не прочь занять место верховного лидера партизан Северного леса.
Неприглядно это будет выглядеть, если Джедай откажет в помощи воеводе. Тем более, что сам Джедай любил говорить о великой миссии партизан, о чести и гордости, взаимовыручке и лесном братстве.
- А сейчас я о чем говорю?! - горячился он теперь. - Разве это я приказал не трогать спецарсеналы вплоть до особого распоряжения?!
Тут он был прав. Такой приказ отдал в свое время генерал Вадим Богатырев. Именно он запретил использовать боеприпасы к огнестрельному оружию и уж тем более переносную артиллерию и трофейное вооружение в локальных операциях.
- Это оружие пригодится нам, когда начнется решающий штурм, - говорил он, и хотя партизаны давно уже не считали нужным выполнять приказы без обсуждения, против данного конкретного распоряжения никто особо не возражал.
Сам воевода давно уже не верил ни в какой решающий штурм, но считал необходимым поддерживать в партизанах боевой дух, а для этого нет средства лучше, чем мечта о грядущей великой битве.
Да и потом, если тратить остродефицитные боеприпасы по мелочам, они кончатся очень быстро. А между тем, в любой момент может возникнуть ситуация, когда эти боеприпасы понадобятся позарез.
Теперь такая ситуация как раз возникла, но Джедай никак не хотел это понять. И не хотел признать, что побратим и заместитель воеводы Вадима имеет право принять на себя генеральские полномочия, раз сам генерал в плену.
Джедай и сам был побратим генерала партизанской армии - правда, покойного, но это не меняло сути дела.
Однако Дядя Миша в выражениях, непригодных для публичного воспроизведения, быстро поставил его на место.
Дядя Миша хоть и был по званию старший прапорщик, но по авторитету стоил многих генералов. Ссориться с ним было себе дороже.
Дядя Миша и сам имел все основания претендовать на место воеводы Вадима, однако же принял руководство полковника Демьяновского без возражений и де-факто стал координатором операции по плану князя Игоря.
Так что в конечном счете Джедаю тоже пришлось действовать по этому плану, а его подчиненным - очень много бегать в ближайшие два часа.
Сначала они рванули бегом к схрону, где хранилось оружие, а оттуда с полной выкладкой к реке - тоже конец приличный.
А с другого берега в это время выдвигался еще один отряд. У него, правда, не было гранатометов, зато имелись два автомата с патронами и один трофейный деактиватор. А также луки, арбалеты и пращи в неограниченном количестве.
Эти партизаны перемещались тоже бегом. Двадцать километров с лишним - это не шутка, особенно когда каждая минута на счету. Когда отряд залег на берегу в засаде, многие дышали тяжело. А между тем, десантные модули каравана с пленными могли появиться из-за поворота реки с минуты на минуту.

ГЛАВА 22

Первую попытку вырваться принц Гамлет предпринял, когда его отстегнули от ложемента.
Это делали двое зондеров, а еще двое страховали их сзади, но Гамлета это не остановило. Также как и то, что он находился на орбитальной станции, где бежать, собственно, некуда.
Его остановили лишь сильные руки мастеров восточных единоборств. Им только что еще раз повторили, что с мальчиком надо обращаться бережно, дабы ничего ему не повредить - и азиаты ограничились парой приемов айкидо.
На этот раз они уже хорошо знали, чего можно ожидать от этого прыткого мальчишки, и пресекли его рывок в зародыше. Гамлет и опомниться не успел, как оказался в унизительной позе внаклонку с руками, заломленнымии за спину.
Щелкнули наручники, и пацана, крепко ухватив подмышки, поволокли вперед по коридору.
Он дернулся еще несколько раз, но быстро понял, что это бессмысленное трепыхание не делает ему чести.
Что подумали бы его ватажники, увидев, как их принц дергается в цепких лапах зондеров, как обыкновенный пацан, которого злой отец тащит пороть.
Сцена при мысленном взгляде на себя со стороны показалась Гамлету неприглядной, и он на время прекратил сопротивление, рассчитывая совершить новый рывок, когда зондеры ослабят хватку.
Пока же он приосанился и вошел в аквариумный зал с гордым видом - почти как Овод, когда его вели на расстрел.
Тут на него и обратила внимание благородная тейна Алиса Мин Хено-нои. А принц на нее внимания не обратил по той простой причине, что не видел ее. Юная тейна находилась за стеной, которая со стороны аквариумного зала казалась совершенно непрозрачной.
Зато Гамлет обратил внимание на людей в белой униформе, которые готовили к работе какую-то медицинскую аппаратуру.
Все они были земляне, и у каждого над переносицей красовался черный «глаз мунгара».
«Предатели!» - подумал Гамлет и стал прикидывать, что из оружия можно при случае использовать в качестве оружия.
Однако его так быстро пристегнули к выдвижной платформе универсального диагностического аппарата, что руки его даже на мгновение не оставались свободными.
Тут Гамлету стало страшно. Он много слышал про методы допросов, которые практикуют антропоксены. Да и вообще, от этих уродов всего можно ожидать.
Разумеется, о неземной красоте инопланетян и особенно инопланетянок принц тоже слышал, но они все равно были для него уроды.
Врага вообще трудно представить красивым. Особенно в детстве, когда мышление прямолинейно и не признает полутонов.
В предчувствии страшного допроса с помощью неведомой жуткой машины Гамлету хотелось закричать, заплакать, забиться в истерике - но он не зря воспитывал в себе силу воли с тех пор, когда впервые узнал, что означает это словосочетание.
Его эмоции прорвались наружу только приглушенным рычанием маленького волчонка:
- Уроды! Предатели! Гады поганые!
Уроды, предатели и поганые гады на это никак не реагировали, если не считать одной девушки, которая, склонившись над мальчиком, сказала ему по-русски:
- Не бойся, больно не будет.
Гамлет в ответ плюнул, но в девушку не попал.
А потом платформа вместе с ним поехала куда-то внутрь широкой трубы наподобие той, где синтезировали совершенное существо в фильме Бессона «Пятый элемент», которого Гамлет, впрочем, никогда не видел.
Ему, как и большинству лесных детей, родившихся уже после вторжения пришельцев, вообще никогда не приходилось смотреть кино.
Сюжеты разных популярных фильмов и книг ходили среди лесных людей в устной передаче. Родители рассказывали их детям вместо сказок, а Гамлет отличался тем, что впитывал эти рассказы, как губка.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

Он и сам был превосходным рассказчиком - особенно если принять во внимание его возраст.
Но сейчас принц думал только об одном - как ничего не рассказать врагам, даже если его будут мучить самыми страшными пытками.
Но на самом деле никто не собирался ничего у него спрашивать и не ждал от него никаких ответов.
В диагностический аппарат мальчика загрузили всего лишь для изучения и оценки его биологических параметров.
Наблюдать за этим процессом нагаруна Тес Амару собиралась лично - компьютерный терминал за стеной одностороннего наблюдения вполне это позволял. Но для начала она решила узнать у командира спецгруппы подробности захвата мальчика.
Отчет сэнсея Хасимото был кратким, но тем не менее заставил нагаруну отвлечься от рутинного обследования экспериментального образца.
Дело в том, что сэнсей упомянул о захвате партизанского воеводы, из-за которого маленький дикарь был доставлен на орбитальную базу позже, чем предполагалось по плану.
По причине нехватки энергии параболоиду с ценным грузом на борту пришлось сближаться со станцией медленнее, чем это возможно в нормальных условиях. А лишние часы, проведенные мальчиком в космосе - это тоже нарушение чистоты эксперимента.
Но у сэнсея Хасимото и пилота параболоида было железное оправдание. Координатор «отряда очищения» получила недвусмысленный приказ передать спецгруппе энергию всех четырех своих параболоидов, но исполнила его не до конца, поскольку торопилась доставить на ближайшую наземную базу пленного воеводу.
Это заинтересовало Тес Амару, у которой был свой интерес к партизанским лидерам. И как только она узнала, кого именно захватили зондеры в Северном лесу, мысли одна безумнее другой тотчас же заметались в ее голове.
Мысли эти касались одной идеи, которую рискованно было даже обсуждать в кругу коллег, не говоря уже о претворении ее в жизнь. Но поскольку к этой идее относились благосклонно не только обращенные в прах, но и некоторые благородные таны из руководства Службы исследований, у Тес Амару были основания полагать, что этот беспрецедентный план вовсе не так уж безнадежен.
Однако для того, чтобы приступить к его реализации, ученым было необходимо наладить контакты с лесными людьми, которым в этом плане отводилась ключевая роль.
Дело в том, что они были последними представителями старой земной цивилизации - варварами чистой воды. И с каждым новым месяцем бесплодных попыток разобраться в земных аномалиях ученым становилось все очевиднее, что изучать надо в первую очередь именно их.
Постепенно дичая, они превращались в тех самых первопредков, от которых вели свой род все гуманоиды Вселенной. Генетический код инопланетных варваров и самих антропоксенов в основе своей совпадал с земным. Но везде он был искажен стихийными и целенаправленными мутациями.
Целенаправленные мутации традиционно приписывались евгенической деятельности Высшего Разума и считались благотворными, но при сравнении с землянами антропоксены кое в чем проигрывали.
Например, ни они, ни варвары с других планет не могли приручать личинки-мунгара и принимать Хозяина без специальной подготовки, как это сделала земная девочка Алиса Мин.
Земные аномалии открывали перед цивилизацией антропоксенов уникальные перспективы - вроде получения смешанного потомства, которое будет способно принимать Хозяев без сложного генетического отбора и дорогостоящей предварительной обработки.
Но с другой стороны, эти аномалии несли в себе угрозу. Они были непредсказуемы - примерно так, как эта таинственная способность некоторых землян заговаривать личинки-мунгара, в то время как другие земляне такой способности лишены.
Чтобы эксплуатировать особые свойства землян без опасения, что когда-нибудь они могут бумерангом ударить по цивилизации антропоксенов, их надо было не только обнаружить и оценить, но и понять их причины.
И в последнее время не только в планетарной Службе исследований, но и выше стали понимать, что разобраться в странностях этой планеты невозможно без глубокого исследования ее истории и без изучения жизни аборигенов в естественной для них среде.
Но как можно изучать лесных людей в естественной среде, если они ведут с антропоксенами войну не на жизнь, а на смерть? И если лесные люди в основном защищаются, лишь изредка нанося пришельцам и лояльным антропам не слишком ощутимые уколы, то армия антропоксенов не скрывает своего намерения стереть дикие популяции аборигенов с лица земли, чтобы и следа их не осталось на планете.
То и дело из армейских штабов доходят слухи о планах тотального уничтожения лесов путем выжигания, обработки высокоэффективными гербицидами или засева агрессивной инопланетной флорой. И только нехватка ресурсов мешает претворению этих планов в жизнь.
Но когда дело дойдет до преобразования планеты по плану окончательного приобщения, ресурсы обязательно найдутся. Когда падет Ар Геран и отпадет необходимость жертвовать освоением покоренных планет ради первоочередного снабжения фронта, первой на очереди будет именно Земля.
Конечно, окончательное приобщение - процесс длительный. На то, чтобы довести Землю до уровня пограничной планеты, потребуются десятилетия, а на превращение ее в тыловую планету и полноценный элемент цивилизации истинного разума, могут уйти века.
Но не лучше ли потратить эти десятилетия и даже века на изучение многочисленных тайн Планеты Первопредков?
С этим и был связан нетривиальный план Службы исследований Планеты Первопредков, для осуществления которого ученым позарез нужны были контакты с партизанами.
И легендарный воевода Вадим, про которого слышал каждый, кто интересовался партизанами Северного леса, был как раз тем человеком, который мог ученым в этом помочь.
Но в следующий миг после того, как Тес Амару осознала, какой ценной находкой может оказаться для Службы исследований этот партизанский генерал, она представила, какой мертвой хваткой вцепится в него военная разведка.
Отобрать у нее генерала Службе исследований при всем ее высоком статусе в системе Планетарного контроля удастся не раньше, чем разведчики проведут полный цикл извлечения информации.
А Тес Амару, карьера которой после обращения в прах начиналась именно в военной разведке, очень хорошо знала, чем это обычно кончается.
Велика вероятность, что после извлечения информации воевода будет непригоден ни для каких контактов.
И у Службы исследований был только один шанс перехватить бесценного пленника у военной разведки.
Надо прямо сейчас, немедленно лететь на Землю, на ту базу, куда доставили воеводу, и увезти его оттуда раньше, чем военные успеют опомниться. Причем увезти не на орбиту, где полно благородных танов, играющих в свои игры, суть которых простому смертному не понять, поскольку главными игроками являются Хозяева, а на одну из баз полевых исследований, где Тес Амару сама себе хозяйка.
Нагаруна вскочила с места так стремительно, что сэнсей Хасимото невольно отшатнулся.
- Вы свободны! - услышал он в следующую секунду, и уже покидая помещение различил в отрывистых командах на языке антропоксенов отдельные знакомые слова - «параболоид», «немедленно», «база» и «земля».
На самом деле Тес Амару отдала своим помощникам четкое распоряжение:
- Срочно подготовить параболоид для полета на землю. Лучшего пилота и трех офицеров сопровождения. Вылетаем немедленно. Пункт назначения - объект «++6147».
- Ты куда? - встрепенулась Алиса Мин Хено-нои.
- Вниз, - коротко ответила нагаруна.
- Я с тобой! - решительно заявила девочка.
- Нельзя, моя тейна, - возразила Тес Амару. - Это опасно, а твой Хозяин не должен подвергаться опасности.
- Я и мой Хозяин - одно, - сказала на это Алиса. - Или ты хочешь услышать его приказ?
- Нет, моя тейна. Я всецело повинуюсь благородному носителю Высшего Разума и смиренно ожидаю дальнейших приказаний.
- Прекрати, пожалуйста, нагаруна. Я просто хочу полететь с тобой. Ты же обещала, что все будет, как прежде.
Прежде девочка по имени Алиса проводила на земле больше времени, чем на орбите - как, впрочем, и сама Тес Амару.
Но прежде у Алисы не было возможности шантажировать нагаруну волей Высшего Разума. Если Тес Амару не хотела брать Алису с собой в опасную поездку, то девочка ничего не могла с этим поделать.
А теперь все изменилось, и Тес Амару прекрасно понимала, что как прежде уже не будет.
Она могла, конечно, обратиться за помощью к благородным танам, которые были здесь, на орбите, и могли своей властью запретить Алисе Мин Хено-нои лететь на землю. Даже сам начальник Службы исследований благородный тан Ар Ман Кай-тен мог по просьбе Тес Амару вмешаться лично, и Алиса была бы обязана подчиниться.
Она ведь вообще пока не имела никакой должности в системе Планетарного контроля и числилась просто «участником эксперимента». Обращенные в прах были над нею не властны, зато чуть ли не все благородные таны и тейны были над ней начальники.
Но Тес Амару не стала ни к кому обращаться.
Она вдруг подумала, что Алиса очень даже может пригодиться ей в том случае, если военные не захотят отдавать пленного воеводу Службе исследований.
Когда через считанные минуты Тес Амару доложили, что параболоид готов, она бросила взгляд через стену одностороннего наблюдения на аквариумный зал. Обследование маленького дикаря было в разгаре, и нагаруна передала тем, кто его осуществлял:
- Продолжайте тесты по плану. Я ненадолго отлучусь. Основную процедуру без меня не начинать.
Она рассчитывала вернуться быстро. Для личного параболоида начальника полевых исследований не существовало проблем с дефицитом энергии, так что домчать до пункта назначения можно было с ветерком. Час туда, час обратно - и все дела.
Тренированные солдаты за это время пробегают от силы тридцать километров. А десантные модули с открытыми бортами и мизерным запасом энергии проплывают не больше семидесяти.

ГЛАВА 23

Боевая группа, которая была ориентирована на захват базы антропоксенов в Великом Устюге, считалась среди партизан Северного леса суперэлитной.
На ее счету был захват и уничтожение нескольких эшелонов с продовольствием и грузами для базы «++6147» и срыв глубоких рейдов с этой базы в лес, которые зондеры пытались предпринимать для расширения радиуса зачищенной территории.
Командира элитного отряда прозвали Джедаем не только за его стремление дорваться до инопланетянах боевых машин и устроить антропоксенам звездные войны в полный рост, но и за то, что он, по всей видимости, искренне верил в существование Силы, которая способна делать непобедимыми тех людей, которые могут ею управлять.
А Силой, как известно, могут управлять только рыцари-джедаи.
Командир по прозвищу Джедай проявлял особый интерес к функциональным возможностям инопланетных боевых машин. И в частности - способны ли параболоиды преодолевать световой барьер.
- Да на кой черт тебе сдался световой барьер? - спрашивали его друзья и подчиненные, но, оказывается, у Джедая были рациональные мысли на этот счет.
Он предпочитал мыслить глобально. Эшелоны, зондеркоманды, речные караваны и даже база «++6147» - это все мелочи. Вот если бы выяснить, где находится штаб-квартира верховного босса антропоксенов и, пробив световой барьер, на трофейных параболоидах пробиться туда и разнести все к чертям - это было бы дело.
Нападение на резиденцию верховного босса пришельцев было навязчивой идеей Джедая, и забыть о ней его не заставили даже авторитетные сообщения знающих людей о том, что параболоиды не могут преодолеть световой барьер, а у антропоксенов нет верховного босса.
- Значит, должен быть другой способ разгромить их одним ударом, - парировал Джедай и стал обдумывать другие варианты, которые должны привести к полной и окончательной победе. А один приблудный поэт даже сочинил по этому поводу песенку на популярный некогда мотив:
Пробив барьер, под знаком Водолея
Пойдут машины в яростный поход,
Когда нас в бой пошлет принцесса Лея
И Скайуокер в бой нас поведет.
47-я база на этом фоне представлялась лишь первым шагом на пути великих побед. На этой базе имелся один параболоид - правда, не боевой, а транспортный, но лиха беда начало.
Однако прорваться даже на эту жалкую окраинную базу было практически невозможно. И Джедай понимал это не хуже других.
Неуемная фантазия сочеталась в нем с прагматизмом и расчетливостью в высшей степени разумного офицера элитного спецподразделения.
Джедай мог строить какие угодно планы, но когда доходило до дела, он умел соразмерять идеи и возможности.
Идея полковника Демьяновского ему, мягко говоря, не понравилась. Она была основана на слишком спорных предпосылках и чересчур неточных разведданных.
Если Игорь Демьяновский оценивал шансы на успех, как пятьдесят на пятьдесят, то Джедай был гораздо более пессимистичен.
Он ставил десять против одного только за то, что воеводу Вадима все-таки увезли с места захвата на параболоиде. Даже если антропоксены охотились за кем-то другим (что тоже еще большой вопрос), они и в этом случае должны были опознать генерала и позаботиться о нем особо.
Но все-таки существовала маленькая надежда. Вдруг генерала не опознали? Что, если зондеры вообще ни на кого специально не охотились, а просто набрели случайно на крупное скопление лесных людей и решили его уничтожить?
Если это была обычная плановая или спонтанная облава, то они могли не проводить проверку личности пленных на месте захвата, а отложить ее до прибытия на базу.
В этом случае они действительно могли загнать всех пленных в один караван и отправить малой скоростью по реке.
Но даже и тогда операция по освобождению пленных выглядела делом крайне рискованным - и прежде всего для самих пленных.
Зондеры будут отстреливаться голубым градом, так что гибель партизанам-освободителям не грозит. Зато сами эти партизаны будут стрелять настоящими пулями и стрелами. А поскольку приказано достать из схронов гранатометы и переносные ракетные установки - значит, и они могут пойти в ход.
И тут возникает весьма опасная дилемма.
Пленные не попадут под пули, если залягут на дно бронированных десантных модулей, но тогда эти модули почти наверняка прорвутся мимо засады. Даже если партизаны с берега перебьют всех зондеров, которые сидят по бортам и на крыше, рулевые все равно уцелеют. Они-то ведь находятся внизу, под броней.
Если же пленные догадаются напасть на зондеров, как предполагает план князя Игоря, то они попадут под пули партизан, стреляющих из засады.
Но хуже всего будет, если пустить в ход тяжелое вооружение.
Хорошим попаданием в десантный модуль из гранатомета или ПЗРК можно вывести его из строя настолько, что он не сможет продолжать путь. Хотя вероятнее всего, понадобится несколько хороших попаданий. Вот только весьма сомнительно, что после этого на борту хоть кто-нибудь останется в живых.
Недаром сам автор плана предупреждал, что тяжелое оружие следует применять только в том случае, если прорыв десантных модулей мимо засады на чистую воду окажется неизбежным.
Из этого Джедай заключил, что полковник Демьяновский в крайнем случае готов убить побратима по принципу: «Так не доставайся же ты никому». И предположил, что у побратимов существует такой договор на случай пленения.
Это было очень даже возможно. Многие лесные люди искренне считали, что плен и рабство у пришельцев хуже смерти. Хотя бы потому, что антропоксены запускают людям в головы Хозяев-мозгоедов и ядовитых личинок-мунгара.
Жизнь под властью чужеродного организма, который контролирует твое сознание - это по большому счету и не жизнь вовсе. Так считали лесные люди, и некоторые из них даже кончали с собой при угрозе плена.
Но чаще гуманное орудие антропоксенов не давало им такой возможности. А верующим людям - в особенности христианам - мешали еще и религиозные убеждения.
Но они и тут находили выход. Например, уже находясь в плену, просили кого-нибудь из собратьев по несчастью их убить. Или всячески провоцировали антропоксенов, добиваясь смерти от их рук и проходя ради этого даже через адскую боль, которую пришельцы применяли в воспитательных целях.
И самые упорные добивались своего. В конце концов антропоксены уничтожали их, как не поддающихся исправлению бесполезных варваров.
Так что Джедай имел полное право предположить, что воевода Вадим и его побратим князь Игорь договорились о том, чтобы в случае, если один из них попадет в плен, другой сделал все возможное, дабы освободить его или убить.
Но у Джедая было свое мнение на этот счет.
Он считал, что плен - это еще не повод считать жизнь конченой, а личинка-мунгара - не самое страшное, что есть на свете.
Колдуны полагали, что «маленький Хозяин» - это источник волшебных чар. Но Джедай предпочитал думать, что это просто концентратор Силы - той самой, которая способна сделать воина непобедимым.
Если некоторые люди - хотя бы те же колдуны - способны перенаправлять вектор этой Силы, то значит, и все остальные в состоянии это сделать. Для этого нужно только подавить в себе страх перед внешним вторжением в разум и усилием воли добиться, чтобы не личинка контролировала сознание, а наоборот - сознание контролировало личинку.
Поскольку князь Игорь до последнего времени находился в тени воеводы Вадима, а Джедай не имел привычки интересоваться второстепенными фигурами - особенно если они орудуют в другой стороне большого леса, командир суперэлитного отряда почти ничего не знал о полковнике Демьяновском.
Но так как этот полковник надумал явочным порядком взять в свои руки бразды правления в масштабах всего Северного леса, Джедай решил восполнить пробел в своих знаниях и поинтересовался у своего начальника разведки, которому по роду службы полагалось все знать:
- Кто такой этот Князь?
Начальник разведки, осведомленность которого обо всем на свете порою просто поражала, ответил так, как будто все время ждал этого вопроса.
- Демьяновский Игорь Евгеньевич, тридцать один год, был солдатом, а затем офицером по особым поручениям при группе Марии Богатыревой, которая занималась организацией эвакуации жителей городов в сельскую местность. Офицерское звание законными инстанциями не подтверждено. Все звания от лейтенанта до полковника присвоены командованием партизанской армии. После распада армии - постоянный спутник генерала Богатырева с теми же функциями: офицер по особым поручениям. В последнее время - начальник штаба воеводы и командир его личной гвардии. Колдун, один из первых, кто приручил личинку. Личный друг старейшины Владимира и его дочери. Побратим воеводы Вадима.
- Сам знаю, что побратим, - буркнул Джедай.
Обычай побратимства имел широкое распространение среди лесных людей. Главный смысл его заключался в том, что один побратим в случае гибели или пленения другого брал на себя заботу о его семье.
В тех условиях, в которых жили лесные люди, это был вопрос жизни и смерти. Конечно, семьям, потерявшим кормильца, помогала вся община, но наличие такого покровителя, как побратим сгинувшего отца семейства, здорово облегчало жизнь.
Постепенно, за несколько лет, побратимство обросло особыми ритуалами и правилами. Многие из них придумали дети. Если кто-то из взрослых вспоминал вычитанный из книг ритуал братания путем смешения крови (в прямом смысле - из надреза на пальце или ладони), то дети тут же применяли его на практике.
А потом кому-то приходило в голову, что обагренные собственной кровью руки надо обязательно сжать над костром и непременно уронить в огонь несколько капель крови.
И через какое-то время этот ритуал перенимали уже и взрослые. Сначала молодые, которые тоже не могут жить без ритуалов (достаточно вспомнить армейские сто дней до приказа или обряды перехода из одного неуставного ранга в другой, вплоть до деталей напоминающие первобытные инициации), а потом и те, что постарше.
Среди взрослых обрядов братания можно особо отметить наколки против сердца с именем или даже портретом побратима.
У Игоря Демьяновского тоже была такая наколка. И у Джедая была. Он, правда, сделал ее уже после того, как генерал-майор Шумилов погиб, усмиряя отморозков, в тот год, когда лесные люди решили заключить между собой вечный мир.
До этого они с генерал-майором были просто друзьями и без всяких ритуалов договорились, что один позаботится о семье другого в случае чего. При этом у Джедая вовсе не было семьи - только несколько детей, которых он считал своими, хотя это было спорно. А у Шумилова была жена, и после его гибели она перешла по наследству к Джедаю.
Обычай это допускал, хотя и не считал обязательным. Иногда люди, потерявшие побратимов, становились даже двоеженцами или многоженцами - если это не нарушало обычаев общины и религиозных догм.
У язычников, например, такое было в порядке вещей.
Но у Джедая с Катей Шумиловой были особые отношения. Он заботился о ее детях и спал иногда с нею самой, но вовсе не считал ее своей женой. И говорил иногда так, что трудно было понять, шутит он или нет:
- Джедаю нельзя ни к кому привязываться.
Катя же не требовала от него ни любви, ни верности, но при этом неизменно звала его своим мужем.
Так что побратимство - это была сложная штука с непредсказуемыми последствиями.
Но когда Джедай услышал, что полковник Демьяновский носит в себе заговоренную личинку, он почувствовал к нему больше уважения, чем испытывал до сих пор. И в последнем разговоре с ним напрямую по закрытому каналу связи сказал примирительно:
- Ладно, пусть будет по твоему. Мои люди не подведут. И да пребудет с тобой Сила.
Он любил произносить эту фразу, и трудно было сказать, действительно ли она отражает его веру в нечто высшее, или это просто часть его имиджа и стремление поддержать репутацию человека необыкновенного.
Говорил он это всегда с непроницаемым выражением лица, и бойцы его отряда привыкли отвечать своему командиру тем же.
Среди них не было ни одной посредственности, и им тоже нравилось выделяться среди других.
Пожалуй, они без труда бы сумели найти общий язык с теми, кто свалился с луны.

ГЛАВА 24

Когда вместе с белокожей и беловолосой инопланетянкой со знаками различия, свидетельствующими о ее высоком статусе, из параболоида Службы исследований вышла девочка вполне земного вида с горящим во лбу ромбом третьего глаза, весь персонал базы «++6147» просто онемел от этого зрелища.
Многие не видели ничего подобного ни разу за все годы приобщения.
Телепатический глаз Хозяина светился неземным светом и действовал на простых смертных завораживающе.
Командование базы пришло от этого явления в тихий ужас. Правила этикета при общении низших с носителями Высшего Разума здесь представляли себе только теоретически.
По этой причине зондеры как по команде повернули головы в сторону антропоксенов. Обращенные в прах инопланетяне разбирались в нормах этикета лучше землян.
Увидев юную тейну, они мгновенно встали по стойке смирно и склонили перед нею головы. Правая рука у каждого была прижата к сердцу.
После некоторого колебания зондеры проделали то же самое, хотя им казалось странным оказывать особые почести девчонке, которой вряд ли больше двенадцати лет и которая даже не инопланетянка.
Все, кроме мерцающего третьего глаза, было у нее такое же, как и у других девочек Земли. Больше того, русскоязычные антропы из технического персонала вполне могли принять ее за местную.
Даже имя у нее было земное.
- Благородная тейна Алиса Мин Хено-нои, - представила ее начальник полевых исследований планеты.
Компонент «Мин» в имени благородной тейны мог навести на мысль о китайских или восточноазиатских корнях, но этому предположению в корне противоречила ее европейская внешность и безупречный русский язык.
Гораздо более правдоподобную версию могли предложить зондеры, которые знали счет на языке антропоксенов.
«Ин, бен, мин, верен, бейн, бибен, беймин, бивер...» - даже те, кто ни бельмеса не понимал в языке пришельцев, эту считалочку знали назубок. Хотя бы потому, что земные дети - те, которых почему-то еще не вывезли с Земли на орбиту или на тыловые планеты - охотно использовали ее в своих играх.
Ведь что бы ни творилось вокруг, дети все равно не прекращают играть. А в некоторых играх просто невозможно обойтись без считалочки.
«Мин» на языке антропоксенов означало «три», и Алису назвали так только потому, что в эксперименте по плану Тес Амару она проходила под третьим номером.
Однажды девочка вычитала в сети, что так вот, по номерам, на Земле до начала приобщения было принято именовать королей и других монарших особ.
- Хорошо, - сказала ей тогда Тес Амару по-русски. - Если хочешь, я буду звать тебя «Алиса Третья». Как королеву.
И нагаруна улыбнулась уголками губ, потому что знала, что ее саму иногда за глаза называют Снежной Королевой - за белый цвет кожи и волос.
Это прозвище следовало за нею по пятам. Представляясь, она никогда не упоминала о нем, но земляне все равно узнавали его каким-то образом - а может, просто, придумывали заново.
А впрочем, тем из землян, которые составляли персонал базы Великий Устюг, было все равно, как называть эту инопланетянку, прилетевшую сюда всего на несколько часов.
Все знали, что ее прибытие как-то связано с сегодняшней большой облавой и с партизанским генералом, которого недавно привезли на 47-ю базу в параболоиде на последних каплях энергии.
Секретный приказ, известный только начальнику базы - обращенной в прах инопланетянке, в лице и теле которой антропоксены сразу замечали признаки старения, тогда как земляне их не видели в упор - предписывал задержать воеводу на базе до прибытия начальника полевых исследований, независимо от того, какие еще распоряжения воспоследуют и от кого они будут исходить.
Распоряжения действительно воспоследовали, но случилось это уже после того, как нагаруна Тес Амару прибыла на базу.
Она приказала никому и ни по каким каналам связи не сообщать, что особо ценный пленник уже находится на базе. И начальнице базы пришлось подчиниться - ведь мало того, что Тес Амару была неизмеримо выше ее по рангу, так она еще прибыла вместе с благородной тейной. А та пустила в ход формулу, которая исключала любую возможность неповиновения:
- Я, чье имя Хено-нои из гнезда Тен-но, приказываю тебе, обращенная в прах, повиноваться всему, что скажет нагаруна Тес Амару, ибо так хочет Высший Разум.
После этих слов отменить приказ Тес Амару мог только благородный тан или тейна. А запрос о том, где находится сейчас захваченный в плен воевода Вадим, исходил от начальника полевой разведки, что было явно недостаточно.
Начальником полевой разведки была нагаруна, обращенная в прах, и по статусу она находилась примерно на одном уровне с начальником полевых исследований. Если бы рядом с Тес Амару не было тейны Алисы Мин, то это могло бы вылиться в серьезную коллизию.
Но приказ благородной тейны, да еще отданный напрямую от имени ее Хозяина, менял дело в корне.
- До тех пор, пока мы не покинем базу, на все запросы отвечайте, что пленный еще не прибыл, - сказала Тес Амару начальнице базы, и та склонила голову в знак подчинения, приложив руку к сердцу и скосив глаза на благородную тейну.
Тес Амару тоже перевела взгляд на Алису и мысленно поблагодарила девочку за то, что та увязалась за нею.
«Что бы я делала без тебя, моя маленькая тейна», - сказала она про себя, и Алиса улыбнулась в ответ, как будто поняла. Хотя это вряд ли. Хозяева могли общаться между собой по телепатическим каналам, но контакт Хозяина с сознанием гуманоида, у которого Хозяина нет - это была нетривиальная задача.
Хозяева не умели так просто читать мысли на расстоянии, хоть и стремились иногда создать впечатление, будто они могут делать это без проблем.
А впрочем, сейчас Снежной Королеве было некогда об этом думать. Она отвела взгляд от маленькой тейны и снова обратилась к начальнице базы.
- По вашим сведениям, этот пленный находится среди остальных в караване который следует по реке, - сказала она, глядя собеседнице прямо в глаза. - Вам все понятно?
- Да, нагаруна, - ответила начальница с некоторым испугом в голосе.
Прежде всего ей было ясно, что она впуталась в какую-то очень серьезную игру. И чтобы выпутаться из нее без потерь, лучше всего не перечить ни Тес Амару, ни тем более ее благородной спутнице.
Если они говорят, что пленный воевода следует на базу в речном караване - значит, так тому и быть. И неважно, что на самом деле он сидит себе спокойно на базе в изоляторе, и эта самая Тес Амару собирается о чем-то говорить с ним без свидетелей.

ГЛАВА 25

- Тяжелое оружие применять только в крайнем случае, - еще раз напомнил своим людям Джедай, а про себя подумал, что сейчас ему больше всего на свете пригодился бы инопланетный шаромет.
Чего проще - засадить белым шаром в борт десантного модуля, и никуда он уже дальше не поплывет.
Но шаромета у Джедая не было.
Однажды он видел такое оружие своими глазами - на передовой платформе эшелона, который доставлял грузы на базу «++6147», но именно этот шаромет помешал боевикам подобраться к поезду, который остановился, обнаружив впереди заминированные пути.

Предыдущая страница 7 Следующая страница


Священный сезон 8

В последнее время антропоксены и зондеры стали умнее. Они пускали перед поездом автоматическую дрезину, гоняли вдоль путей вертолеты и обороняли эшелоны мощным оружием, так что даже к стоящему поезду было не подобраться ни с какой стороны.
Так что захватить тот шаромет группе Джедая не удалось. Больше того, они едва унесли оттуда ноги и с тех пор нападать на эшелоны не рисковали, сосредоточившись на подготовке операции по захвату 47-й базы.
Однако Дядя Миша был прав. Кишка тонка у партизан штурмовать базу, окруженную непроходимыми зарослями иглокола - инопланетного кустарника, вооруженного усыпляющими иглами, пробивающими любую защитную одежду.
А если даже и удастся прорваться каким-то чудом, это ровным счетом ничего не даст.
Если отряд пасует перед одним мобильным шарометом, то как он прорвется мимо четырех стационарных?
А еще на базе есть параболоид и три вертолета. Вообще-то положено иметь четыре параболоида - стандартный квадрат, но инопланетные боевые машины нужнее на Ар Геране, поэтому на Земле их часто заменяли местной техникой.
Только местная техника ведь тоже не сахар. А параболоид - и вовсе убойная сила - даже если он не боевой, а транспортный.
Что с того, что он не может маневрировать так, как боевой, с места разгоняясь до космической скорости, останавливаясь на полном скаку и выделывая кульбиты, которые и не снились никакому самолету.
Того, что он может, все равно достаточно, чтобы быть неуязвимым для любого земного оружия. Только лобовой ракетный удар с истребителя на встречных курсах мог быть опасным для параболоидов - но у партизан давно уже не было никаких истребителей.
Поэтому Джедай вздохнул с большим облегчением, когда своими глазами убедился, что речной караван десантных модулей с пленными на борту действительно не сопровождают параболоиды.
Десантные модули были перегружены. Зондеры с трудом умещались на бортах и на крышах и были отличной мишенью для всех видов оружия. По земной логике следовало бы делать наоборот. На борта и крышу сажать пленных, а зондерам прятаться под броней. Но антропоксены категорически отвергали этот вариант.
По их понятиям зондеры были просто расходным материалом, не имеющим никакой генетической ценности. А среди пленных, особенно женщин и детей, могли оказаться особи, обладающие такой ценностью, и их потеря значила бы гораздо больше, чем потеря зондера.
При этом антропоксены думали больше не о нападении партизан с целью отбить пленных, а возможной попытке к бегству. Если пленные будут сидеть на бортах, им ничего не стоит спрыгнуть в воду, а применение голубого града против людей, находящихся в воде, было смертельно опасным.
Если не выловить пораженных в течение нескольких минут, то они могли захлебнуться даже несмотря на многократное замедление обмена веществ.
А если ждать, пока они выберутся на берег, некоторых беглецов можно было вообще упустить. За всем сразу не уследишь.
Так что лучше все-таки держать пленных внизу, а зондеров размещать по бортам и на крыше.
И все хорошо - до тех пор, пока партизаны и в самом деле не решаться атаковать караван, чтобы пленных отбить.
Первая из четырех засад располагалась на правом берегу и была вооружена в основном луками и арбалетами. Но когда два десятка человек одновременно спустили тетиву, зондерам мало не показалось
Стрелы были разные. Тяжелые, которые пробивали человека насквозь, и легкие, которые только царапали его кожу. Но эти последние были смазаны разными ядами - от гадючьего, который хорош при охоте на грызунов, но человека выводит из строя не сразу и не навсегда, и до таинственных колдовских настоек, способных убивать быстрее пули.
Но хуже всего были огненные стрелы, которые поджигали одежду. Загоревшийся зондер начинал метаться, мешая другим организовать оборону, и мог устроить большую неразбериху, прежде чем ему удавалось добраться до воды.
Спрыгнуть в воду с крыши модуля было не так-то просто - мешали разведенные в стороны борта. Требовался разбег, а на заполненной зондерами крыше не сильно-то разбежишься.
Так что первая атака партизан оказалась более чем успешной.
Пилоты модулей увеличили скорость и попытались прижаться к другому берегу, чтобы увеличить расстояние между караваном и лучниками - и сразу же подставились под обстрел с левого берега, где в прибрежных кустах залегли бойцы Джедая.
Они могли стрелять почти в упор и воспользовались этим с максимальной эффективностью.
Ученики Джедая не тратили патроны зря. Только один автомат Калашникова в психологических целях бил очередями. Остальные стреляли одиночными прицельно. Один выстрел - одно попадание.
Один из парней, стоя в полный рост за деревом, демонстрировал свое искусство в стрельбе по-македонски. Одна рука с пистолетом выглядывала с одной стороны ствола, а другая - с другой.
Голову он из-за дерева не высовывал, но каким-то образом ухитрялся попадать в цель с каждого выстрела.
Десантные модули, нарушив строй, метнулись обратно к середине реки, а среди зондеров в это время царила паника.
Одни зондеры прыгали в воду, другие пытались укрыться за бортами, скатываясь вниз прямо на головы пленных. а пленные реагировали на это точно так, как и следовало ожидать.
Они наваливались на зондеров всей своей массой, не давая им применить оружие, и это был тот самый удар в спину, на который рассчитывал автор плана атаки полковник Демьяновский.
Нет на свете ничего страшнее человека, которого унизили до последнего предела, а потом дали шанс отыграться. Обозленные голые люди были готовы разорвать зондеров на куски, и женщины не отставали в этом стремлении от мужчин.
Они так увлеклись кровной местью за все муки и унижения, что даже не сразу заметили, что путь на волю свободен. И стали прыгать за борт как раз в самый подходящий для этого момент - когда первая засадная линия уже прекратила огонь, а вторая, скрытая за поворотом реки, еще не открыла его.
А некоторые пленные - в основном мужчины из партизан, вообще не торопились спасаться бегством. Они озаботились тем, как вскрыть кабины пилотов, которые под прикрытием брони все еще пытались вывести десантные модули из под огня.
Эти модули были ценной добычей для партизан, и они делали все, чтобы добыча не уплыла из рук.
А поскольку среди пленных были офицеры из свиты воеводы Вадима, знакомые с инопланетными системами оружия, способ нашелся быстро. В снаряжении некоторых зондеров имели место гранаты с разрушительной белой субстанцией.
Правда, кабина пилота десантного модуля была защищена от любого оружия лучше, чем весь модуль целиком. Внешняя броня вообще не боялась разрушительной субстанции, а внутренняя поддавалась ей с трудом.
Но на одном из модулей какой-то герой додумался пробраться по крыше до носовой видеокамеры, которая давала пилоту панорамный обзор. Это было самое уязвимое место пилотской кабины. Если прилепить туда гранату в виде полусферы-присоски, то пилот лишится возможности управлять модулем.
Мысли у партизан, знакомых с устройством инопланетных машин, работали в одном направлении.
В это же самое время Джедай во второй засадной линии инструктировал гранатометчиков на случай, если все-таки придется применять тяжелое оружие. И ориентировал их на удар в ту же самую точку.
- Пуля камеру не возьмет, - говорил он. - Но если попасть в нее из гранатомета, тогда есть шанс.
Десантные модули вспомогательных войск в отличие от аналогичных машин спецназа антропоксенов не имели дублирующих систем обзора и управления. Правда, партизаны точно не знали, какие именно модули используют зондеры данного конкретного «отряда очищения» - но они надеялись на лучшее.
Тем временем герой на борту десантного модуля, который шел по реке вторым, соскользнул с лобовой части аппарата, совершенно непригодной для исполнения на ней акробатических трюков.
Однако в последний момент он успел прилепить гранату к обшивке выше камеры и повис на ней, отчаянно вцепившись в сферу руками и закрыв камеру своим животом.
Тотчас же в него ударили струи голубого града из деактиваторов, расположенных по бокам камеры, но когда рука партизана разжалась, граната уже была взведена.
Она взорвалась пару секунд спустя, расплескав белую субстанцию по всей лобовой обшивке.
Разрушительная слизь залила и камеру, и узкую щель прямого обзора, а река в это месте как раз делала поворот.
Ослепший пилот не сумел вовремя отреагировать, и десантный модуль на полном ходу врубился в берег.
В последнюю секунду сработали датчики системы предупреждения столкновений, и модуль резко затормозил. Так что на борту никто серьезно не пострадал от столкновения с берегом. Но все равно продолжать движение модуль уже не мог.
Остальные три тем временем разделились. Два из них пошли на прорыв, а один остался в промежутке между двумя засадными линиями. Его пилот пытался с помощью стационарных боевых деактиваторов предотвратить выход беглых пленников на берег.
Заметив это, Джедай решил, что применять тяжелое оружие все-таки придется. И послал своего лучшего гранатометчика с двумя бойцами прикрытия нейтрализовать этого пилота.
Туда же подтягивались и бойцы из первой засадной линии, которая была теперь уже не нужна. Было очевидно, что зондеры не собираются поворачивать назад.
Перед партизанами стояла новая задача - помочь беглецам выбраться из воды и вытащить тех, кого голубой град поразил уже на берегу.
Люди Джедая знали, что вытаскивать надо в первую очередь мужчин, поскольку это операция по спасению генерала Богатырева, а вовсе не баб с детишками. Последними можно будет заняться позже, когда все десантные модули будут нейтрализованы или уйдут вниз по реке уже без пленных
Правда, зная характер воеводы Вадима, логично было предположить, что если он в этом караване, то сейчас его следует искать не среди тех, кто прыгнул в воду и пытается вылезти на берег под огнем деактиваторов, а среди тех, кто не прекращает попытки прорваться в пилотские кабины.
А тут еще кто-то передал Джедаю по рации:
- Мне кажется, он здесь! Я вижу его!
- Где «здесь»? - переспросил Джедай и получил ответ, что на том десантном модуле, который мешает беглецам выбраться на берег.
Воевода Вадим якобы находился среди тех, кто на борту этого модуля безуспешно взламывал дверь пилотской кабины.
И тут возникала дилемма. Если засадить по этому модулю из гранатомета, то в случае удачи можно ослепить его пилота, лишив его возможности управлять аппаратом. Но можно ведь и промахнуться - и тогда не исключено, что пострадает генерал.
Разрешить дилемму Джедаю помогло новое сообщение по рации:
- Нет, это не он. Похож просто.
- Точно не он? - усомнился Джедай, поскольку его люди никогда не видели воеводу лично и знали его только по изображениям и описаниям.
Неудивительно, что собеседник Джедая, не желая брать на себя ответственность, ответил коротко:
- А черт его знает.
- Так бомбить его или нет?! - вклинился в разговор голос гранатометчика, но принять решение Джедай не успел.
Его отвлекли два других десантных модуля, которые как раз в этот момент появились из-за поворота реки.
А в следующую минуту на участок реки между двумя засадными линиями спикировал квадрат боевых параболоидов.

ГЛАВА 26

Оператор тактического центра управления, который следил за ходом облавы в районе стойбища воеводы Вадима, узнал о захвате самого воеводы первым, еще до того, как эта информация дошла до Службы исследований.
Доклад об этом совпал с сообщением о конфликте между «отрядом очищения» и спецгруппой, работающей по поручению Службы исследований из-за энергии для параболоидов.
С точки зрения оператора проблема решилась сама собой. Просто пришел сверху приказ, в котором приоритет отдавался спецгруппе, а не зондеркоманде.
Оператор, который знал, насколько ценная добыча этот воевода Вадим, про себя удивился, но переспрашивать не стал. Не его это дело - указывать вышестоящему командованию, какие решения ему принимать. Он - человек маленький, что ему сказали, то и делает.
На самом деле оператор был вообще не человек, а антропоксен, обращенный в прах - как обычно, женского пола. Но это не меняет сути дела, поскольку оператор тактического центра независимо от пола и происхождения стоял неизмеримо ниже полевого заместителя Планетарного Координатора, который отдал приказ.
Откуда же оператору было знать, что, отдавая приказ о передаче энергии параболоиду спецгруппы, полевой заместитель еще и понятия не имел о захвате в плен партизанского генерала.
Он вообще обо всей этой операции имел весьма смутное представление, хотя сам лично ее санкционировал. Ведь если судить по человеческим меркам, то полевой заместитель Планетарного Координатора фактически исполнял обязанности премьер-министра при верховном правителе Земли.
У него не было возможности вникать во все операции, которые проводились на планете в этот день. Просто Служба исследований обратилась к нему за помощью - вот он и помог.
Правда, «отряд очищения» тоже действовал не сам по себе, а по наводке военной разведки. Но только по наводке, а не под прямым контролем и управлением.
Это и решило дело.
Когда сообщение о захвате воеводы Вадима дошло до военной разведки, никто уже не мог ясно и четко ответить на вопрос, где находится ценный пленник.
Оператор тактического центра вроде бы получил сообщение о том, что он отправлен по воздуху на базу «++6147». Но этот доклад поступил одновременно с другим, согласно которому все четыре параболоида зондеркоманды без остатка отдали свою энергию боевой машине спецгруппы.
47-я база не давала вразумительного ответа на вопрос, прилетел туда параболоид с воеводой на борту или нет. Сначала она отвечала, что еще нет, но, кажется, летит, а потом вдруг заявила, что у нее нет сведений о пленном генерале.
Но что самое странное, перестал отвечать на прямые вызовы сам параболоид, с которого до сих пор неизменно подтверждали, что пленный воевода действительно на борту и что летят они действительно на 47-ю базу на последних каплях энергии.
Предположить можно было что угодно - например, что эти последние капли иссякли окончательно и бесповоротно, да так, что не только лететь дальше нельзя, но и на связь выйти невозможно.
Но спустя недолгое время база, которой тактический центр уже собирался поручить организацию поисков пропавшего параболоида, вдруг сообщила, что по ее сведениям, пленный воевода находится в речном караване десантных модулей.
Объяснялось все это просто. Сначала Тес Амару с борта спешащего вниз на землю параболоида Службы исследований передала на базу категорическое указание считать всю информацию о пленном генерале, обстоятельствах его захвата, маршруте транспортировки и текущем местонахождении секретной и запретила давать эту информацию кому бы то ни было, если его допуск ниже уровня «бейн», то есть пятого.
Это был максимальный уровень секретности, которым начальник полевых исследований мог закрыть информацию.
А региональный тактический центр вспомогательных войск имел уровень допуска «бибен», то есть шестой, более низкий, и поэтому информацию о прибытии параболоида с воеводой на борту на 47-ю базу он не получил.
Между тем военная разведка, которая в случае необходимости могла воспользоваться допуском «бейн» или даже «верен», запрашивала информацию у тактического центра, который к этому времени уже окончательно запутался.
Его доклады собственному командованию и военной разведке были прямым отражением этой путаницы, потому что оператор тактического центра с одной стороны сообщал, что пленный воевода находится в речном караване, а с другой - настаивал на организации поисков без вести пропавшего параболоида.
Наконец до разведчиков дошло, что лучше обратиться за информацией непосредственно на 47-ю базу, и оттуда поступило категорическое подтверждение - воевода Вадим в караване среди других пленных и оказался он там из-за того, что по приказу полевого заместителя Планетарного Координатора параболоиды зондеркоманды отдали всю энергию спецгруппе.
На вопрос, пропал один параболоид или все-таки нет, 47-я база ответила коротко:
- Мы таких сведений не имеем.
На самом деле все до единого человека на базе имели совершенно точные сведения о том, что этот пропавший параболоид стоит у них в ангаре с отключенными системами связи и пеленга, но разгласить эту информацию никто из них не мог.
Распоряжение скрывать ее исходило не только от Тес Амару, но и от благородной тейны Алисы Мин Хено-нои. И тут дело было уже не в допусках секретности, а в уровне полномочий.
Отменить приказ благородного тана может только вышестоящий благородный тан.
Поэтому военная разведка пребывала в полной уверенности, что воевода Вадим плывет себе тихо-мирно по реке Сухоне вниз по течению. И весь вопрос только в том, имеет ли смысл снимать его с каравана на ходу или разумнее подождать пару часов и встретить ценного пленника на 47-й базе.
Разведчики уже склонялись ко второму варианту, когда из тактического центра пришло новое сообщение. Партизаны напали на караван с пленными, и судя по паническим выкрикам зондеров в эфире, переделка была нешуточная.
Достаточно сказать, что лесные люди активно применяли огнестрельного оружия, которого у них по имеющимся данным давно не должно быть.
Возникла реальная угроза побега или гибели ценного пленника, и с решением медлить было нельзя.
С наземной базы военной разведки «++5638», той, что именовалась в просторечии «Московской», срочно вылетели четыре параболоида, под завязку накачанные энергией.
Разведка была одной из немногих служб, которые не имели с этим проблем. Ее пилоты могли маневрировать по полной программе и разгоняться до максимальных скоростей без страха остаться на нулях в самый ответственный момент. Это вам не вспомогательные войска и даже не спецгруппа, работающая по заданию Службы исследований.
От Москвы до реки Сухоны квадрат параболоидов домчался минуты за две и с лету окунулся в битву за пленного генерала Вадима Богатырева, даже не подозревая о том, что на самом деле воевода находится километрах в тридцати от этого места, в тихом и безопасном подземном изоляторе базы «++6147».

ГЛАВА 27

Разговор начальника полевых исследований планеты с пленным генералом партизанской армии мог удивить любого, кто сумел бы подслушать эту беседу. Но при встрече Тес Амару и воеводы Вадима не присутствовал никто.
Даже тейна Алиса Мин Хено-нои осталась за дверью и специально следила, чтобы никто даже близко не подошел.
Ее присутствие гарантировало, что разговор никто не подслушает - ни напрямую, ни с помощью электронных приборов. Во всяком случае, Хозяин Алисы был уверен, что жучков в помещении нет.
Что касается самой беседы, то она была удивительна прежде всего тем, что Тес Амару называла своего собеседника генералом. Это выглядело не вполне адекватно, если учесть, что воевода сидел перед нею в чем мать родила - но если посмотреть с точки зрения антропоксенов, то подобное обращение было высшей степенью уважения.
Ведь формально Вадим Богатырев считался не больше чем атаманом лесных разбойников.
Вадим понимал все это не хуже, чем Тес Амару, и оценил ее вежливость. Ему сразу стало интересно, чего от него хотят. Уж не переманить ли на свою сторону?
Но Тес Амару заговорила о другом.
- Вас приказано доставить на орбитальную базу Планетарного контроля для извлечения информации и оценки перспектив дальнейшего использования, - как бы между прочим сообщила она на чистом русском языке. - Но если мы договоримся, то исполнение этого приказа можно будет отложить на неопределенный срок.
Воевода Вадим примерно представлял себе, что такое «извлечение информации». Это не допрос, а нечто совершенно кошмарное - чередование болевых воздействий, растормаживающих препаратов, телепатии и гипноза, которое продолжается до тех пор, пока пленник не расскажет все, что только есть в его памяти - даже то, что он, как ему самому казалось, давным-давно забыл или вообще никогда не знал.
Перспективы дальнейшего использования пленника после такой обработки были проблематичны. Чем сильнее он сопротивлялся, тем меньше было шансов на то, что после «извлечения информации» ему удастся сохранить рассудок.
А на самый крайний случай - например, если в мозгу пленника поставлена глубокая блокировка, у антропоксенов имелся абсолютно безотказный метод.
Его иногда приходилось применять, когда в мозгу у пленника была заговоренная личинка-мунгара, которая помогала ему выдержать все обычные способы воздействия.
Принудительное удаление личинки убивало носителя вне зависимости от того, заговоренная она или нет. Так что оставался единственный вариант - подсадить в мозг этого носителя взрослого Хозяина.
Ужиться в одном мозгу с личинкой Хозяин не мог ни при каких обстоятельствах. И вообще контакт с мозгом неподготовленного взрослого гуманоида вызывал немедленную реакцию отторжения.
Однако инстинктивное желание хоть на какое-то время соединиться с живым мозгом заставляло Хозяина внедрять свои нити в мозг и нервы пленника.
Первым делом Хозяин убивал личинку, которую считал своим конкурентом. Это тоже было рефлекторное действие - оно происходило в тот момент, когда Хозяин еще не мог думать сам. Ведь без мозга носителя он беспомощен.
Когда, слившись с мозгом носителя, Хозяин обретал способность мыслить, немедленно наступала реакция отторжения. Но весь фокус в том, что в этот момент, обрывая связь, которую антропоксены называют «священной» примерно так же, как человек отдергивает руку от огня, Хозяин переписывал в свою память все содержимое памяти носителя.
Это тоже был инстинкт. Хозяин мог использовать свободные участки мозга носителя, как компьютер использует жесткий диск, или даже точнее - как своп-файл, дополняющий оперативную память. Но когда разрывалась священная связь, Хозяину некогда было думать о том, в каких участках памяти содержится нужная ему информация, а в каких - лишняя.
Он вообще в этот момент терял способность думать. Человек, отдергивая руку от огня, тоже ведь не думает о физических особенностях процесса горения.
А поскольку в мозгу носителя могла храниться нужная Хозяину информация (например, их с носителем совместная память), он без разбора копировал в себя вообще все, что было в этом мозгу.
И тут уже не могла помочь никакая блокировка.
После того, как хозяин покидал тело носителя, его достаточно было пересадить в мозг подготовленного двенадцатилетнего ребенка, чтобы без малейших проблем получить доступ ко всей информации из памяти пленника.
Сам пленник в этот момент обычно бывал уже мертв или безумен. Как известно, мужчины крайне редко могли перенести ту боль, которую причинял носителю покидающий его тело Хозяин, а из женщин ее благополучно переносили лишь некоторые.
Впрочем, среди землян бывали интересные исключения.
Однако антропоксены крайне редко прибегали к этому методу, потому что Хозяева - не подопытные кролики и подвергать их такому стрессу допустимо лишь в том случае, если информация, которую предполагается добыть, имеет судьбоносное значение для цивилизации истинного разума. А взять в плен людей, обладающих такой информацией и при этом имеющих глубокую блокировку сознания удавалось исключительно редко.
Генерал Богатырев, который знал местоположение и маршруты откочевок большинства отрядов и общин Северного леса, способы ухода от облав и партизанские приемы ведения боя, а также массу другой полезной информации, которая действительно могла иметь судьбоносное значение если не для всей цивилизации антропоксенов, то по крайней мере для Планетарного контроля Земли, не мог похвастаться глубокой блокировкой сознания.
В плен он до сих пор не попадал, а значит, и своей заговоренной личинки-мунгара у него не было. Так что извлечь из него информацию антропоксенам вообще не составляло труда.
Так что воеводе очень не хотелось бы попасть в лапы профессионалов из военной разведки антропоксенов.
И тем не менее нагаруна Тес Амару услышала от него такой ответ:
- Вы всерьез считаете, что я стану с вами договариваться?
- Надеюсь, что да, - сказала Тес Амару. - Во всяком случае, это было бы выгодно для обеих сторон.
- Что именно? - спросил воевода.
И услышал в ответ ясное и четкое изложение тех идей, которые прежде доходили до лесных людей через перебежчиков в весьма туманной и искаженной форме.
Суть информации состояла в том, что среди исследователей планеты первопредков зреет план превратить ее в заповедник. То есть убрать с нее военные базы и технические плантации, эвакуировать лояльное население и уничтожить следы чуждой флоры и фауны с тем, чтобы вернуть земной биосфере девственный вид.
А поскольку главный интерес для ученых представляет эволюция разумных аборигенов и их поведение в естественной среде, план предусматривает сохранение дикой популяции землян с последующим распространением их в те природно-климатические зоны, где сейчас диких людей нет.
На этом месте Вадим прервал инопланетянку, сказав коротко:
- Мы давно уже в курсе, что ваша голубая мечта - превратить нас в дикарей. Но с нашими планами это не совпадает.
- Это не наша голубая мечта, а естественный ход событий, - возразила Тес Амару. - Попробуйте взглянуть на вещи здраво, и от вас не укроется, что ваши дети - фактически уже дикари. Прежней цивилизации они не помнят, новую не признают, а следовательно, не знают никакой цивилизации вообще. Однако не будем спорить…
И нагаруна Тес Амару пояснила, что все это непринципиально.
Дело в том, что ученые хотят превратить Землю в заповедник как можно скорее. Если этого не сделать сейчас, то потом будет поздно. На планете, прошедшей полную обработку по стандартному плану приобщения, ни о каких полноценных исследованиях не может быть и речи.
А священный сорок девятый сезон - это как раз то время, когда завершается переходный период, и стандартный план приобщения начинает претворяться в жизнь в полном объеме.
Так что ученым по большому счету наплевать, до какой степени одичают лесные люди в будущем.
Им гораздо важнее доказать, что партизаны уже сейчас не представляют никакой опасности и у них нет ни малейшего шанса превратиться в реальную враждебную силу по крайней мере в ближайшую тысячу лет.
Убедить в этом верховные инстанции цивилизации антропоксенов трудно, но можно. Однако совершенно необходимым условием для этого является одна маленькая деталь.
В сводках Планетарного контроля, которые направляются в метрополию, не должна упоминаться враждебная активность диких аборигенов. А добиться этого можно только в одном случае - если этой активности и в самом деле не будет.
Это значит, что партизаны вплоть до решения вопроса о заповеднике должны воздержаться от нападений на базы, посты, эшелоны, караваны и суда вспомогательных войск, на технические плантации и поселения лояльных антропов, а желательно также отказаться от приема перебежчиков в свои ряды.
А взамен они получат просто сказочный шанс. Они смогут выйти из леса и жить спокойно и мирно, не опасаясь облав и нападений, добывать и выращивать пищу на открытых пространствах и по собственному выбору дичать дальше или наоборот, возрождать цивилизацию.
Если они выберут последнее, то инопланетным ученым будет очень интересно на это посмотреть.
Разумеется, в процессе превращения планеты в заповедник все города будут засеяны земной флорой, обработанной катализаторами ускоренного роста. То есть инфраструктура прежней цивилизации будет полностью уничтожена.
По предварительным расчетам, лесным людям в их нынешнем количестве даже при самых благоприятных условиях придется затратить на возрождение цивилизации по меньшей мере несколько веков. Но если они надеются сделать это быстрее, пусть попробуют.
Ученым понравится возможность понаблюдать за превращением первобытной цивилизации в промышленную в ускоренном темпе.
Даже если Земля рано или поздно вернется к тому уровню развития, который существовал к моменту вторжения, она все равно не будет представлять угрозы для цивилизации антропоксенов.
Первичная цель вторжения по сути дела уже достигнута. Особенно если учесть, что лояльное население будет полностью эвакуировано для дальнейшего приобщения к свету истинного разума. А на Земле останутся только упорствующие варвары.
Богатырев машинально перевел эту сентенцию в свою систему понятий. Получается, что в метрополии в принципе не против превращения Земли в заповедник. Главная задача нашествия уже решена. Антропоксены уже вывезли с Земли множество женщин, предназначенных для того, чтобы рожать детей, которые станут носителями Хозяев. А теперь они собираются вывезти и всех остальных.
Всех, кроме «упорствующих варваров», которых слишком накладно вылавливать по лесам.
И все равно это был шанс. Больше того - из слов Тес Амару можно было понять, что это вообще единственный шанс для лесных людей. Хотя бы потому, что обработка планеты по стандартному плану приобщения предусматривает среди прочего полное уничтожение лесов.
Лесная почва слишком хорошо подходит для технических плантаций антропоксенов, и сохранять дикую флору на таких площадях - это неразумное расточительство.
- А заповедник - это не расточительство? - спросил воевода Вадим.
- Заповедник - это средство достоверно узнать, откуда взялись гуманоиды во Вселенной и как получилось, что они разделились на носителей Высшего Разума и варваров, - ответила Тес Амару.
А потом, чувствуя, что землянин клюнул и его остается только дожать, снизошла до такой откровенности, какую вряд ли мог ожидать атаман лесных разбойников от антропоксена, занимающего должность, эквивалентную генеральской.
- Дело в том, что подробности о происхождении гуманоидов и их начальном расселении хотим знать не только мы. Их хотят знать Хозяева, во всяком случае некоторые из них. Правда, об этом не принято говорить…
Тут она осеклась, но Вадим понял и без продолжения. Пропаганда антропоксенов старалась создать впечатление, что Хозяева всеведущи. И если даже существует нечто, чего не знает отдельный Хозяин, то уж Высший Разум в совокупности несомненно знает все.
А на самом деле у Высшего Разума, похоже, были проблемы с самоидентификацией. Многое в собственной истории оставалось для Хозяев туманным, и в первую очередь им очень хотелось узнать, откуда они взялись и почему выбрали в спутники жизни именно гуманоидов, которые в конечном счете все происходят от землян.
Именно так понял неоконченную фразу инопланетянки Вадим Богатырев, и этого было достаточно, чтобы поверить - у идеи заповедника есть шанс. И если он будет реализован, то у землян появляется перспектива, в которую самые умные и дальновидные из лесных людей уже почти перестали верить.

Предыдущая страница 8 Следующая страница


9 Антон Антонов

А с другой стороны, воевода отлично видел главное препятствие, которое способно похоронить весь этот план на корню.
- Как вы представляете мою роль во всем этом? - поинтересовался Вадим у Тес Амару.
- Если ваше досье говорит правду, то вам подчиняется большинство отрядов в радиусе тысячи километров от этого места. А к вашему мнению прислушиваются далеко за пределами этого радиуса. И мы ожидаем, что вам удастся убедить хотя бы часть неконтролируемого контингента прекратить враждебные акции.
- У вас не очень надежные сведения, - ответил на это Вадим. - Никто из партизан не станет подчиняться человеку, который находится в плену. Лесные люди очень хорошо представляют возможности антропоксенов и иногда даже склонны их преувеличивать. Если я попытаюсь убедить их в необходимости перемирия, боюсь, меня просто не поймут. И скорее всего решат, что мое сознание находится под внешним контролем.
- Но ведь они должны понять, что превращение Земли в заповедник выгодно всем лесным людям.
- Не уверен, - покачал головой воевода. - В первую очередь они подумают, что пришельцы затеяли какую-то новую каверзу и хитростью хотят заставить партизан отказаться от борьбы. Даже мне самому трудно отделаться сейчас от этой мысли.
- Отказаться от борьбы? - переспросила Тес Амару. - А вы не думали, имеет ли смысл эта ваша борьба? И не является ли она просто формой медленного самоубийства?
Тут инопланетянка попала в точку. Генерал Богатырев думал об этом не раз и лучше многих понимал, что можно делать что угодно для поддержания в рядовых партизанах веры в грядущую окончательную победу - но помочь им на самом деле победить может только чудо. А чудес, увы, не бывает.
И самое печальное, что рано или поздно все партизаны это поймут.
Те проблемы и трудности цивилизации антропоксенов, отголоски которых доходят и до лесных людей, увы, ничем не могут им помочь.
Мелкие локальные успехи партизан влекут за собой такой ответ, что всякая победа оказывается пирровой. А на смену параболоидам, которые ложатся в дрейф из-за нехватки энергии, в любой момент могут прийти боевые машины, снаряженные так, что энергия просто плещет через край.

ГЛАВА 28

Появление параболоидов военной разведки изменило расклад сил на поле боя у реки Сухоны мгновенно, окончательно и бесповоротно.
Две «летающие тарелки» взяли под контроль оба берега, поливая голубыми струями из крупнокалиберных деактиваторов беглых пленных, которые пытались выбраться из реки на сушу.
А теми, кто успел выбраться раньше, занялись два других параболоида.
На лес - туда, где биосканеры обнаруживали скопление людей - полетели голубые шары.
Особенно сильно пострадал отряд лучников на правом берегу реки. Две его засады представляли собой отличную мишень для параболоидов. Лес скрывал их от визуального наблюдения, но биосканеры военной разведки - самые совершенные из всех аналогичных приборов, стоящих на вооружении антропоксенов - обнаружили обе группы без труда.
Отряду Джедая повезло больше. Его люди уже успели рассредоточиться по левому берегу между двумя засадными линиями и были заняты тем, что помогали беглецам выбираться на берег.
Появление параболоидов заставило их отступить в лес и беспомощно наблюдать оттуда, как деактиваторы разят людей на мелководье.
Синие шарики впивались в голые тела, а партизаны, укрывшиеся за толстыми стволами деревьев, даже высунуться не могли, чтобы вытянуть на берег, в спасительную чащу, хотя бы кого-то.
Они держали наготове инъекторы со драгоценным антидотом, но воспользоваться ими не могли. Партизан и падающих на берегу беглецов разделяло не меньше десяти метров открытого пространства.
А потом ближайший к левому берегу параболоид выплюнул голубой шар, который угодил точно в то место, где находился командир группы.
Чтобы вытащить его, уцелевшим бойцам пришлось всадить себе профилактическую дозу антидота, и все равно на выходе из облака голубого тумана они были как сонные мухи, и их пришлось приводить в чувство новой дозой.
Партизаны отступили вглубь леса, унося пораженных, которых можно было вытащить без особого риска. Остальных бросали, повинуясь привычному лесному правилу - парализованный все равно что мертвый.
В таких группах, как эта, со своим кодексом чести, идущим еще от довоенного спецназа, был даже обычай добивать пораженных, чтобы они не мучились в плену.
Но сейчас на это не было времени. Кого могли, вытащили, а остальных оставили на поле боя. И только углубившись в дебри, на ходу оживляя пораженных, партизаны заметили, что один из них - здоровенный парень по прозвищу Циклоп - несет на руках голую мокрую девушку.
Циклоп был страшен лицом и диковат нравом. В первые недели нашествия он попал в плен и с тех пор носил в мозгу личинку-мунгара - однако сумел с нею подружиться и благополучно сбежал в лес.
Колдовству он так и не научился. Способность заговорить свою личинку еще не гарантировала умение заговаривать чужие.
Зато он участвовал в попытке прорыва на техническую плантацию антропоксенов и потерял в этой акции глаз, после чего, собственно, и стал Циклопом. Неудачно напоролся на упругую барьерную ветку внутреннего ограждения с острыми длинными колючками.
Но сам факт, что он продрался через внешний барьер «сонной изгороди», говорил о многом. Его личинка отличалась гиперактивностью. Она просто не давала ему заснуть, выбрасывая в кровь все новые порции антидота. И после этого партизаны не раз имели возможность убедиться, что голубой град Циклопа не берет.
Так получилось и на этот раз. Во всей группе Циклоп оказался единственным, кто сумел спасти кого-то из пленников в последней фазе боя, когда параболоиды никого не подпускали к урезу воды.
Но едва соратники увидели, кого именно он спас, тут же посыпались со всех сторон шутки насчет его выбора.
Из-за своей внешности и нелюдимого характера Циклоп не пользовался популярностью у женщин. А теперь он нес на руках бесчувственную девушку нежного возраста и удивительной красоты, словно сошедшую с довоенных иллюстраций к русским народным сказкам.
Разумеется, товарищи по оружию никак не могли удержаться от язвительных замечаний на этот счет.
Некоторое время Циклоп терпел молча, но потом не выдержал, потому что один из бойцов - самый бойкий, ляпнул не подумавши:
- Ты ее только не оживляй, люби прямо так. А то еще убежит.
- Зубы выбью, - лаконически проронил Циклоп в ответ, и бойкий малый сразу заткнулся, потому что по тону почувствовал - точно выбьет.
А Циклоп, между тем, остановился, положил девушку на землю и молча протянул руку за инъектором.
В первые секунды после пробуждения девушка бессмысленно озиралась вокруг, а потом вдруг вскрикнула и отпрянула. Циклоп принял ее ужас на свой счет и не очень огорчился, потому что давно привык, но очень даже вероятно, что девушку гораздо сильнее напугала толпа мужчин, беззастенчиво глазеющих на нее.
Она попыталась прикрыться руками и куда-нибудь отползти, но партизаны окружали ее кольцом и не были настроены прерывать это шоу.
И тогда Циклоп одним движением сорвал с себя куртку и набросил ее на плечи девушке. Она тут же закуталась в нее с головой и поджала коленки так, что только босые пятки торчали наружу.
Тотчас же, отстранив Циклопа, к девушке склонился командир группы и спросил:
- Ты воеводу Вадима знаешь?
- Кто ж его не знает, - пробормотала девушка. - Из-за него все. Господь карает безбожников. И нас грешных с ними заодно…
- О грехах потом, - прервал ее командир. - Воевода с вами был? В каком модуле его везли?
- Не знаю я ничего, - замотала головой девушка. - Его черти с собой утащили. Убили до смерти и прямо по небу уволокли. Одно слово - безбожник. Разве можно живому человеку по небу летать.
Тут партизаны единогласно решили, что девушка от переживаний слегка повредилась рассудком. С логикой в ее словах была форменная беда. Из них даже трудно было уяснить, жив-таки воевода Вадим, или все-таки убит до смерти - не говоря уже о том, как его полеты по небу согласуются с христианским вероучением.
Вообще-то, в христианских проповедях после вторжения антропоксенов постоянно проскальзывали новые нотки. Раз зло приходит с неба - значит, и ад находится где-то там. И у некоторых проповедников мироздание вообще перевернулось с ног на голову.
Они припомнили ветхозаветную легенду про сад Эдема, который Бог насадил на земле. И получалось в этой интерпретации, что рай находится где-то на поверхности планеты, в месте тайном и зачарованном, а преисподняя - наоборот, в космосе.
Другие же уверовали в идею двух небес - черного и белого, первое из которых - это ад, а второе - рай.
Не исключено, что на их точку зрения как-то повлияли апокрифические образы вроде булгаковского Воланда, летавшего по небу на черных конях и черных автомобилях. Черные параболоиды очень даже органично вписывались в этот ряд.
Однако к какому из двух течений принадлежала спасенная девушка, партизаны выяснять не стали. Им это было все равно. Из ее слов они выделили главное - что Вадима увезли по воздуху. Живого или мертвого - это вопрос второй, но скорее всего, живого.
Во-первых, антропоксены и зондеры старались никого не убивать, а во-вторых, если уж смерти избежать не удалось, то они не занимались вывозом трупов. Даже своих бросали без жалости, а уж чужих и подавно.
Но это уже не имело никакого значения.
Если воеводу Вадима увезли по воздуху, то он давно уже на одной из баз антропоксенов. И скорее всего не на захолустной 47-й, а где-то в центре - на одном из объектов, защищенных так, что туда без спросу даже комар не пролетит.
И вызволить его оттуда - задача даже не из области фантастики, а из области больного воображения.
А партизаны в большинстве своем отличались завидным душевным здоровьем.

ГЛАВА 29

Воевода Вадим впервые летел на параболоиде. Перелет в бесчувственном состоянии от места пленения до базы Великий Устюг не в счет - тем более, что пленных везли тогда не в параболоиде, а в десантном модуле.
Между тем, инопланетные машины интересовали Вадима Богатырева с тех самых пор, как он впервые увидел их из кабины своего истребителя-перехватчика.
Вадим был одним из первых землян, увидевших инопланетные летательные аппараты своими глазами. Он входил в группу летчиков, которых послали на перехват черного корабля антропоксенов, когда он еще проходил по разряду неопознанных летающих объектов.
Против корабля пришельцев истребители-перехватчики были бессильны совершенно, но они пытались сражаться с параболоидами, каждый из которых по размеру был меньше «МиГа».
Однако все бои, в которых участвовал Вадим Богатырев, которые он видел и о которых слышал, земные летчики проигрывали. Слишком высока была скорость и маневренность параболоидов, и драться с ними в воздухе было все равно, что на «кукурузнике» вести бой против того же «МиГа» или «Су».
За первые сутки вторжения Богатырев потерял два самолета, но оба раза успевал катапультироваться, потому что гуманное оружие пришельцев разрушало машину постепенно.
После второго спасения Богатырев оказался в осажденном Петербурге, и когда он, наконец, оттуда выбрался и дотащился на перекладных до ближайшей летной части, оказалось, что летать больше не на чем.
Войну в воздухе земляне проиграли вчистую.
Наземная война длилась дольше, но с тем же результатом. Пришельцы просто не очень торопились, методично захватывая города один за другим. На все сразу у них просто не было сил.
Антропоксены переходили от города к городу и от страны к стране, оставляя позади себя парализованное население и зондеркоманды из местных жителей, которые оживляли пораженных небольшими партиями и сортировали - одних во вспомогательные войска, других в центры изучения и репродукции, третьих на дальние базы.
И пока они неспешно продвигались по земле, у ее коренных обитателей было время организовать сопротивление.
Однако толку от этого не было ровным счетом никакого. Войска сгруппировывались и перегруппировывались, страны объединялись для отпора общему врагу и даже заклятые соперники заключали перемирие перед лицом инопланетной угрозы. Дошло до того, что евреи и арабы вместе бок о бок защищали священный город Иерусалим.
Ну и что?
Иерусалим пал точно так же, как и все другие города. И его ждала та же самая судьба, что и все прочие населенные пункты.
Какая именно судьба - антропоксены еще не решили. Это зависело от того, какой план освоения планеты примут наверху.
Если землю будет решено осваивать обычным порядком, то все города должны подвергнуться перепланировке по стандартам истинной цивилизации, и тогда в этих городах не останется ни одного довоенного дома и ни одного варварского памятника.
Если же ученые все-таки добьются превращения планеты в заповедник, то города будут засеяны местной флорой и превращены в джунгли.
Так что оба варианта не сулили ничего хорошего ни Иерусалиму, ни Петербургу, где родился Вадим Богатырев, ни даже Мурманску, где он жил в последние годы перед нашествием, охраняя северное небо от угрозы со стороны Норвегии, где располагались ближайшие натовские авиабазы.
Насчет Мурманска он специально спросил у Тес Амару - как антропоксенам удастся превратить его в джунгли, если город стоит посреди тундры.
В ответ нагаруна напомнила Вадиму про активную биомассу, которая способна любую тундру превратить в непроходимую чащу и в пустыне вырастить райский сад.
Так что генерал давно разгромленной партизанской армии мог утешиться только мыслью, что если Землю все-таки превратят в заповедник, то лесные люди смогут восстановить свои силы и со временем построят новые города ничем не хуже старых.
Если же антропоксены учинят полную перепланировку, то у лесных людей не останется даже этого шанса.
Вероятно, именно поэтому Вадим согласился отправиться вместе с Тес Амару на главную базу службы полевых исследований планеты на правах не пленника, а гостя.
Никаких обещаний он инопланетянке давать не стал, но первый шаг к сотрудничеству был сделан. И Тес Амару убедилась, что этот пленный воевода для варвара в высшей степени разумен.
Другие варвары, с которыми ей приходилось иметь дело, в большинстве своем делились на героев и трусов. Первые вели себя совершенно нелогично, пытаясь нападать на антропоксенов и лояльных антропов даже в абсолютно безнадежных условиях.
Иногда у Тес Амару складывалось впечатление, что у этих людей полностью отсутствует инстинкт самосохранения - или же он пропадает под влиянием безумия, которое охватывает героев в плену. Некоторые из них словно специально искали смерти и огорчались оттого, что антропоксены всеми силами стараются сохранить им жизнь.
Трусы вели себя гораздо более логично. Они соглашались сотрудничать под угрозой боли, смерти или отправки в лаборатории для опытов (последнего варвары боялись больше всего). И это было нормально - но варвары, оставшиеся на свободе, почему-то относились к этим людям с недоверием и даже презрением.
У антропоксенов существовали серьезные проблемы с морально-психологической оценкой земных понятий. Усвоить слова «герой» и «трус» несложно. Но уяснить, почему слово «герой» носит положительный оттенок, а слово «трус» - отрицательный, было для большинства антропоксенов очень затруднительно.
Для пришельцев герой был безумцем, который поступает наперекор не только логике, но даже и элементарным инстинктам. А трус - наоборот, вполне разумный человек, вставший на путь цивилизованности. И перевернутая варварская логика вызывала в них естественное недоумение.
Как говорил один грузинский лингвист, объяснить, почему русские в слове «кон» пишут мягкий знак (конь), а в слове «тарэлька» - не пишут (тарелка), наука не в состоянии.
А воевода Вадим был не герой, но и не трус, ибо сотрудничать он согласился не под угрозой смерти или боли, а под влиянием разумных доводов.
Не зря все-таки Тес Амару столько лет изучала землян. Обобщив все, что она слышала о Вадиме, и обменявшись с ним первыми общими фразами, она безошибочно поняла, что если попытаться воздействовать на него угрозами, то он, скорее всего, поведет себя, как герой.
Но при этом воевода - не безумец и не фанатик. И следовательно, лучший способ склонить его к сотрудничеству - это разговаривать с ним на равных. И предложить равноценный обмен. Ты нам - помощь в борьбе за превращение земли в заповедник, а мы тебе - шанс реализовать великую мечту лесных людей. Мечту о свободном размножении и расселении по всей земле о сытой жизни и об изгнании захватчиков.
Последнее было наиболее спорно, но Тес Амару акцентировала внимание на том, что регулярные силы и вспомогательные войска антропоксенов планету покинут.
Останутся только ученые и необходимая для их безопасности охрана. И эти ученые (а тем более охрана) будут как можно реже показываться лесным людям на глаза, потому что для полноценного изучения дикой природы наблюдатели должны оставаться незаметными.
Но когда параболоид начальника полевых исследований планеты увозил Вадима из Великого Устюга на главную базу, воевода был хмур и задумчив. И не только потому, что опасался прослыть предателем, пойдя на сотрудничество с инопланетными учеными, но и потому, что их план не казался ему таким уж замечательным.
Как-никак, он предусматривал удаление с земли большей части ее населения. Антропоксены собирались вывезти на свои инопланетные базы всех лояльных антропов.
В представлениях лесных людей все они были трусы, предатели, инопланетные лизоблюды, а женщины - еще и вражеские подстилки, но Вадим, как человек разумный, прекрасно понимал, что у них просто не было другого выхода.
Не каждый может быть героем, а что такое нестерпимая боль наподобие той, которую может причинить своему носителю незаговоренная личинка-мунгара, он на своей шкуре испытал, когда его брали в плен.
Такая боль страшнее смерти. Она способна на всю жизнь сделать человека верным слугой пришельцев - лишь бы только этот ужас не повторился снова.
И как после этого относиться к плану пришельцев выселить с земли всех, кто под страхом этой боли согласился на них работать?
Очень даже может быть, что лесные люди примут проект инопланетных исследователей на ура. Еще бы - ведь в их распоряжении окажется вся Земля, пусть даже и без городов.
Живи не хочу!
Никто не знал точно, сколько всего на планете лесных людей. Но счет шел в лучшем случае на десятки миллионов. А скорее - просто на миллионы.
В первый год нашествия в леса уходило гораздо больше народу. Но никто не считал, сколько их перемерло с голодухи уже в первую зиму и сколько еще сдалось пришельцам за кусок хлеба.
Правда, было тогда и обратное движение. Уже захваченные антропоксенами и заряженные личинками-мунгара люди бежали в леса целыми толпами.
Чьи-то личинки сами нежданно-негаданно входили с людьми в такой симбиоз, что не могли уже ни убить их, ни причинить им боль, и только требовали в награду за свое «дружеское отношение» как можно больше плотских удовольствий.
Другие надеялись на чары лесных колдунов, про которых ходили самые невероятные слухи и легенды.
Но поток беглецов быстро иссяк, когда пленники антропоксенов узнали (в основном от бежавших навстречу - из леса в инопланетную неволю), что жизнь в лесу - не сахар, что голод - не тетка, а холод - не дядька, и что колдуны далеко не всегда успевают заговорить личинку раньше, чем она по сигналу наблюдателя начинает терзать носителя болью.
В последние годы лесные идеологи из числа старейшин и их приближенных, очень радуются тому обстоятельству, что численность лесных людей растет. Детей в общинах больше, чем взрослых, у каждой бабы - по пять-десять ребятишек, и даже облавы и налеты зондеров не могут нарушить эту тенденцию.
Эти сентенции расходятся по всем общинам в проповедях и сплетнях с неизменным рефреном: «Когда-нибудь нас станет так много, что мы передушим всех гадов голыми руками». И простые люди этому верят.
Старейшины не любят упоминать, что прежде чем повернуть на рост, численность лесных людей упала до абсолютного минимума. И о том, что лес способен прокормить очень ограниченное число людей, они тоже умалчивают.
А если эти соображения и просачиваются в массы, то они тотчас же нейтрализуются другими.
- Вот добудем волшебную закваску - и заживем, как короли, - успокаивают себя и друг друга лесные люди, и тревога, что если не детям, то уж внукам наверняка в лесу будет нечего есть, сходит на нет.
Внуки еще бог знает когда родятся, а волшебную закваску герои-партизаны добудут со дня на день - так что беспокоиться не о чем. Разве что о том, чтобы эту закваску разделили между всеми по справедливости.
Но воевода Вадим, который несколько лет разрабатывал планы захвата активной биомассы, с некоторых пор перестал этим заниматься, потому что понял всю бессмысленность подобных планов.
И дело даже не в охране, а главным образом в том, что волшебной закваской нельзя поливать землю из ведра. Необходимо специальное оборудование, защитные костюмы и черт знает что еще. Рабочая смесь вообще непригодна для хранения и транспортировки. Она образуется из нескольких ингредиентов в специальных смесителях и сразу выливается на грунт или в воду.
Когда воевода получил совершенно точные разведданные на этот счет и под большим секретом сообщил их старейшинам, его убедительно попросили больше никому об этом не говорить.
Старейшины прекрасно понимали, что параболоид-поливалку со смесителями на борту партизанам никогда не угнать, но они понимали также и то, что без мифа о волшебной закваске у лесных людей пропадет вера в будущее.
Та самая вера, ради которой все лесные общины вот уже семь лет сохраняют между собою мир, хотя порой им очень хочется учинить друг с другом кровавую разборку из-за хлебных мест, образа жизни или благоволения небес.

ГЛАВА 30

Благоволение небес - это было единственное, о чем думали фанатики из Ордена креста и меча, когда они решили напасть на отряд полковника Демьяновского в тот самый час, когда он пытался на расстоянии управлять операцией по освобождению воеводы Вадима.
Управлять, по сути дела, было уже нечем - операция сорвалась, и партизаны понесли большие потери, отвечать за которые предстояло князю Игорю, как организатору акции. Они освободили какую-то часть пленных, но лежать по обоим берегам Сухоны осталось, пожалуй, не меньше людей.
Это еще раз подтверждало правильность обычной практики лесных людей - пленных не освобождать и парализованных считать за мертвых. Демьяновский с согласия других командиров эту практику нарушил - и в плен попало еще больше людей.
Но поскольку согласие других командиров все-таки имело место, и полковник Демьяновский не принудил партизан участвовать в этой акции, а лишь убедил их в ее целесообразности, он мог рассчитывать на то, что вина за неудачу не будет возложена на него одного.
Князь Игорь ожидал, что отвечать ему придется перед старейшинами, и даже не предполагал, что гораздо ближе найдется другая сила, готовая возложить на него и особенно на лунную ведьму Василису вину за все беды лесных людей вообще.
Черные богомольцы из Ордена креста и меча никогда, собственно, и не скрывали, что считают слугами дьявола тех, кто свалился с луны, а также и всех колдунов, которые носят в голове заговоренную личинку-мунгара.
Сами себя черные богомольцы называли «воинством» или «братией», но среди партизан в их адрес часто употреблялось слово «орден» - потому что уж очень это сообщество было похоже на монашеские ордены времен крестоносцев.
Но при всей своей воинственности до сих пор черные богомольцы ограничивались лишь словесными проклятиями в адрес «сатанинского воинства».
Воевода Вадим умел держать в узде любых фанатиков, и с тех пор, как последних отморозков, не признающих лесного закона, перебили несколько лет назад, в Северном лесу не бывало столкновений на религиозной почве.
Но воевода Вадим попал в плен - и притом не один. Среди прочих людей с его стойбища в руках зондеров оказался иеромонах Арсений и чуть ли не половина его паствы.
Иеромонах не значился в персональном розыске, и его не отделили от других пленных. Его везли вместе со всеми в речном караване, а что с ним стало после того, как караван попал в засаду, никто пока не знал.
Фанатикам судьба Арсения была неинтересна. Им нужен был только повод, чтобы нарушить вынужденное перемирие с иноверцами и безбожниками.
При этом они искренне полагали, что делают богоугодное дело. Бог почему-то не торопился помогать своим детям, попавшим в беду, и черные богомольцы сделали вывод, что Господь гневается на людей из-за того, что слишком многие отвернулись от истинной веры.
А рецепт спасения прост. Надо только обратить всех в правую веру, а упорствующих - истребить без остатка. И тогда Господь возрадуется и обратит свое лицо к людям, и его белокрылое воинство с огненными мечами будет сражаться бок о бок со смертными воинами креста.
Черные богомольцы были яркими представителями того течения лесного христианства, которое перевернуло все с ног на голову.
Они со ссылкой на Библию утверждали, что рай находится на земле, а зло приходит с неба, и были готовы объявить врагами истинной веры всех, кто думает иначе.
В силу этого они были на ножах не только с иноверцами и безбожниками, но и с теми из христиан, кто признавал учение двух небес. А это значит - с большинством православных, которым трудно было представить, что на небесах находится ад.
Однако единоверцев, которые не разделяли их фанатизма, воины креста и меча собирались перевоспитывать в последнюю очередь. А начать они решили с истребления главных врагов рода человеческого - колдунов и ведьм, которые открыто служат сатане.
Повод нашелся самый что ни на есть подходящий. Люди видели, как сына лунной ведьмы черти, прилетевшие на адских колесницах, забрали живым в свой небесный ад. И это было лучшее доказательство того, что их навела на стойбище воеводы Вадима мать мальчика - лунная ведьма Василиса, предводительница всех служителей сатаны.
Больше того, крестоносцы буквально на ходу сочинили легенду, будто сын лунной ведьмы рожден непосредственно от сатаны. Недаром ведь ни один человек во всем лесу не знает достоверно, кто его отец.
- На шабаше зачат, во грехе рожден и в прелести сатанинской воспитан! - объявил предводитель Ордена, и черные богомольцы возгласили хором:
- Воистину так!
Но добраться до принца Гамлета им теперь было не дано. Зато у них была возможность отыграться на его матери и предводитель лично пообещал, что за истребление любовницы дьявола каждому спишется половина его грехов.
А чтобы уничтожить ведьму наверняка, фанатики держали наготове осиновые колья.
В этом тоже был свой резон. Черные богомольцы были уверены, что для обыкновенного оружия Василиса неуязвима.
- Просто так эту ведьму не убьешь, - говорили они меж собой, готовя осиновые колья и жалея, что нет под рукой серебряных пуль.
В самом деле - везение Василисы кому угодно могло показаться фантастическим.
По всем раскладам ей полагалось умереть от жутких побоев еще в первый день вторжения, когда ее приняли за инопланетную шпионку. Или в крайнем случае скончаться при родах от кровотечения. Или подохнуть с голоду в любую из зим, поскольку те, кто свалился с луны, вечно пренебрегали заготовкой продуктов.
Она могла погибнуть или попасть в плен в любой из тех передряг и авантюр, без которых Василиса просто не умела жить.
Но она была жива до сих пор. Она даже не попала в плен или, пользуясь терминологией фанатиков, не была унесена живьем в преисподнюю, хотя сегодня во время облавы казалось, что у нее нет выхода и шансов на спасение тоже нет.
И все же она спаслась и на этот раз.
Зондерам не удалось захватить лунную ведьму - но воины креста и меча были хитрее. Они сумели приблизиться скрытно и взять слуг сатаны в кольцо в тот момент, когда все они, включая малолетних ватажников, с увлечением следили за ходом боевой операции на реке Сухоне.
И когда все они разом выскочили из-за деревьев с криком: «Бей демонов!» - у кого угодно могло создаться впечатление, что непреходящее везение лунной ведьмы на этот раз ей изменило.

ГЛАВА 31

Планам юного принца Гамлета замкнуться в гордом молчании не суждено было сбыться. Лояльные антропы из Службы исследований ненароком больно задели его гордость, и смолчать Гамлет не смог, а заговорив, не мог остановиться.

Началось все с того, что каталку с привязанным принцем вытащили из трубы диагностического устройства, и она чудесным образом трансформировалась в некое подобие кресла.
Оставаясь привязанным, Гамлет сменил лежачее положение на сидячее, и перед его глазами появился мужчина в белом, который почти ласково сказал по-русски:
- Ну, как тут наш маленький дикарь?
Это и вывело Гамлета из равновесия.
- Я не дикарь! - закричал он в ответ. - Сами вы дикари, предатели поганые! А мой отец был главный король земли и неба. То, что вы его убили - это вы сами себе сделали хуже, потому что теперь я вас всех убью. И вашего главного короля убью, так что пусть не надеется!
Среди партизан многие горели желанием лично убить главного короля антропоксенов, даже не подозревая, что его не существует на свете. Верховное руководство цивилизацией истинного разума осуществлял Ареопаг Высшей Мудрости, который объединял старейших Хозяев, имеющих право на возобновление жизни сразу после отречения от предыдущего носителя.
Желая утихомирить мальчика русскоязычный медик из числа лояльных антропов вступил с ним в полемику и сделал попытку объяснить, что у антропоксенов нет никакого короля.
А Гамлет на это заявил, что когда он перебьет всех врагов, кроме тех, которые сдадутся, он станет самым главным королем, и тогда всем присутствующим не поздоровится.
Присутствующие, однако не испугались, а наоборот, стали смеяться, и это распалило Гамлета еще пуще. И в запале он стал гнать взахлеб примерно ту же самую пургу, которую давно уже знали наизусть его ватажники, любившие слушать вечерами у костра рассказы о славных деяниях минувших времен.
Гамлет утверждал, будто бы отец его был король, и он единственный из всех правителей Земли не стал прятаться от пришельцев в глубоком бункере, а вышел с ними на открытый бой и погиб, как герой.
А остальных королей, царей и президентов антропоксены взяли в подземельях тепленькими и увезли к себе на орбиту для опытов.
Ватажники слушали Гамлета, открыв рот, и в большинстве своем верили каждому слову. Сами они смутно представляли себе жизнь до вторжения, так как родились позже, книжек не читали, кино не смотрели и от родителей узнавали немного.
А Гамлет был буквально переполнен историями, которые рассказывали ему те, кто свалился с луны.
К десяти годам он уже назубок знал историю своего тезки, Принца Датского, который плохо кончил, а заодно с ним д'Артаньяна, Айвенго, короля Артура, Дон Кихота и других хороших людей.

Предыдущая страница 9 Следующая страница


Священный сезон 10

Вот только в интерпретации Гамлета выходило, что эти добрые люди жили все одновременно и прямо непосредственно перед вторжением. А рядом с ними орудовали другие такие же, от Шерлока Холмса до Фантомаса включительно.
А потом пришли антропоксены и всех поубивали или взяли в плен. Вернее, всех, кроме Фантомаса, который, вне всякого сомнения, был тайным агентом пришельцев.
На фоне историй про короля Артура, Ричарда Львиное Сердце, короля Лира, короля Клавдия и жену его Гертруду и других коронованных особ вполне можно было поверить, что отец юного Гамлета тоже был король, и именно поэтому мальчик носит такое необычное имя.
Еще маленький принц числил среди своих предков принцессу Лею и Люка Скайуокера, но с ними была особая история.
Они орудовали давным-давно в далекой-далекой галактике, и по всему выходило, что они-то как раз и были теми первопредками всех гуманоидов, о которых без конца твердят антропоксены.
Так, по крайней мере, думали ватажники, да и сам принц со своей буйной фантазией, давно проникся верой, что все, о чем он рассказывает, было на самом деле.
Но у медиков, которым было поручено не только провести диагностику образца, но и опросить его устно на предмет установления личности, в результате возникли серьезные сомнения по поводу душевного здоровья мальчика.
Диагностическое устройство не обнаружило никаких явных отклонений в его психической деятельности, и антропоксены даже не стали бы сомневаться. Раз аппаратура говорит, что все в порядке - значит, так оно и есть.
Но лояльные антропы из землян руководствовались иной логикой - особенно те из них, которые получили медицинское образование еще до нашествия инопланетян.
Они тряслись за свою жизнь, зная, что если с Хозяином, которого предстоит подсадить в мозг этого мальчика, что-нибудь случится, то всю вину свалят на них, и последствия будут - хуже не придумаешь.
А внедрять Хозяина в тело носителя не только неподготовленного, но еще и сумасшедшего - это рискованно до безумия.
Иными словами, медики опасались, что в контакте с мозгом юного психа, страдающего манией величия, Хозяин тоже поедет крышей, а крайними в результате окажутся непосредственные исполнители опыта.
А им, между прочим, было даже не с кем посоветоваться. Нагаруна Тес Амару замкнула эксперимент с этим мальчиком на себя, а сама куда-то улетела и пропала с концами.
Одно было отрадно. Перед отлетом она распорядилась не начинать главную процедуру до ее возвращения. Так что лояльные антропы в белых одеждах могли быть спокойны - у них еще будет время доложить Тес Амару о своих опасениях, когда она снова появится на орбитальной базе.
Вот только ее неожиданный вояж на землю почему-то затягивался. И никто не мог объяснить медикам в аквариумном зале, что с нею случилось и когда ее ждать.

ГЛАВА 32

Минут через пятнадцать после взлета параболоид резко дернулся, но заметить это можно было только по смещению картинки на панорамных экранах, которые выглядели изнутри, как настоящие окна.
Если бы воевода Вадим своими глазами не видел, что снаружи у параболоида никаких окон нет, он никогда бы не усомнился, что перед глазами пилота находится ветровое стекло.
Почему параболоид вдруг резко увеличил скорость, никто ему не объяснил. Причин могло быть много, и одна из них - уход от ракеты.
В партизанских тайниках хранилось разное оружие, и ПЗРК в том числе. В совокупности этого оружия не хватило бы и на один хороший полк, но одну ракету для экстренных нужд партизаны вполне могли найти.
Конечно, никто не стал бы вскрывать особо засекреченные тайники (где только и было подобное оружие) без достаточных на то оснований. Но с другой стороны, основания были более чем достаточные.
Если партизаны узнали, что генерала Богатырева будут вывозить с базы Великий Устюг на параболоиде в такой-то день и час, они очень даже могли достать из заначки ракету и пульнуть ею по «летающей тарелке» в надежде то ли повредить ее, чтобы все внутри остались живы, но параболоид не мог продолжать полет, то ли просто убить всех пилотов и пассажиров, включая пленного воеводу, по принципу «так не доставайся же ты никому».
Конечно, идея сбить параболоид из ПЗРК относилась к числу порождений больного воображения. И Вадим Богатырев знал об этом очень хорошо. Но вот молодые партизаны, которые были маленькими детьми, когда регулярная армия пыталась воевать с параболоидами с применением всех видов оружия, могли об этом не знать. Или, скорее, знали, но не верили.
По сравнению с луками и стрелами реактивное оружие казалось им верхом совершенства и боевой мощи. И к тому же в них специально поддерживали веру, что когда-нибудь (когда лесных людей станет больше, чем пришельцев и их приспешников), партизаны извлекут из тайников свое секретное оружие и с ним на перевес пойдут в последнюю решающую атаку, против которой никто не устоит.
Генерал Богатырев и сам не стеснялся намекать молодому поколению, что военные сохранили в потайных местах такое оружие, по сравнению с которым все эти ПЗРК, ПТУРСы и гранатометы - не больше, чем детские игрушки.
Сам он хорошо знал, что это вранье, но был согласен с теми из старейшин, кто считал, что осведомленные лидеры должны поддерживать в массах веру в лучшее будущее и грядущую победу, даже если ради этого приходится лгать или утаивать часть правды.
Вот только уклониться от ракеты параболоид мог за пару секунд экстремального разгона. А эта «тарелка» неслась все быстрее уже полминуты, словно решила побить все рекорды скорости в атмосфере.
Богатырев хорошо изучил тактико-технические характеристики параболоидов еще в период активных боевых действий, когда земные летчики лелеяли надежду, что еще поднимут свои самолеты на бой против инопланетных машин. И он знал, что пилоты параболоидов очень не любят превышать оптимальную скорость.
Энергозатраты на разгон и поддержание стабильной гравитации без перегрузок на таких скоростях растут по экспоненте, а энергия - это был один из ограниченных ресурсов цивилизации антропоксенов.
На концентрированной энергии сверхсвета базировалось в этой цивилизации все - от межзвездных полетов до технических плантаций. И ее хронически не хватало.
Земные военные просекли это еще в первый год нашествия. К ним хоть и редко, но все-таки попадали в плен антропоксены, обращенные в прах, которых иногда удавалось допросить раньше, чем личинка-мунгара получала сигнал от наблюдателя и убивала «языка».
А Вадим Богатырев вообще прославился в веках тем, что однажды умудрился захватить в плен полноценного тана с Хозяином в голове. И не только захватить, но и разговорить.
Носитель высшего разума в звании офицера-инспектора, решил, что в сложившейся ситуации логично будет не сопротивляться, а сотрудничать с противником, раз уж тому посчастливилось захватить его в плен. Тем более, что показания этого офицера не могли изменить общего хода войны.
Правда, в самый разгар допроса не выдержал его Хозяин, главным стремлением которого было спастись от вполне реальной гибели. Но эти переживания именно к гибели его и привели.
Дело в том, что реакция отторжения Хозяина от тела, которую антропоксены называют «отречением», носит непроизвольный характер. Если это началось, то Хозяин не может задержать процесс. Его связь с мозгом носителя разрывается, и Хозяин как бы закукливается в ожидании смерти носителя, которая в обычных условиях неизбежна по закону и обычаю антропоксенов.
Но на этот раз условия были более чем необычны. Хозяин закуклился, а военные во главе с Богатыревым продолжали допрос - до тех пор, пока ксен через дырку во лбу не полез наружу, причиняя носителю адскую боль.
Тогда многое было для Богатырева впервые. Он впервые видел живого инопланетянина со светящимся ромбом на лбу, и видел, как его ромб погас, и Хозяина вне тела гуманоида тоже видел впервые.
Он слышал от антропоксенов о том, как красивы Хозяева в чистой прозрачной воде, но не заметил никакой красоты, когда Хозяин шлепнулся на пол серым сгустком тонких слизистых нитей.
Даже тазик подставить никто не догадался.
Так бесславно погиб один из представителей высшего разума, и его носитель тоже скончался в страшных судорогах, но перед этим успел поведать допрашивающим кое-что о способах добычи концентрированной энергии из пространства в сверхсветовом полете и о необходимости экономить эту энергию, поскольку она - ограниченный ресурс.
А теперь, почти тринадцать лет спустя, Богатырев видел неземной свет телепатического глаза Хозяина второй раз в жизни.
Юная тейна Алиса Мин Хено-нои летела с ним в одном параболоиде, и она тоже проявляла признаки беспокойства из-за столь расточительного расходования энергии.
Беспокойно озираясь, она задала Тес Амару короткий вопрос, и та ответила так же коротко. Увы, Богатырев ничего не понял, потому что они говорили на языке антропоксенов. Но, услышав ответ, Алиса Мин резко обернулась и вперила взгляд в экран заднего обзора. И Вадим машинально тоже посмотрел туда.
То, что он увидел, заставило его сразу же забыть о ракетах, гранатометах, ПЗРК и тому подобном доморощенном оружии.
Все было гораздо хуже.
За ними, стараясь не отставать и повторяя все маневры впереди идущего, гнался другой параболоид и его намерения были вне всякого сомнения враждебны. Иначе с чего бы ему обстреливать преследуемый аппарат из всех стволов.

ГЛАВА 33

Неизвестно, чем бы окончилась схватка ватаги князя Игоря и лунной ведьмы Василисы с воинами креста и меча, если бы не побратим принца Гамлета Сережка, которого все звали просто Серый.
Получилось так, что Гамлет ценой своей свободы побратима все-таки спас. Серого поднял на ноги один из ватажников - тот, который отыскал инъектор с антидотом в снаряжении командира четверки зондеров. Но ведь если бы не Гамлет, то этот ватажник вообще не оказался бы на том поле боя.
А теперь был уже другой бой, и на этот раз именно Серому пришлось спасать всех остальных.
Со времени облавы прошло уже несколько часов, и князь Игорь давно перестал ждать нападения. Он знал, что зондеры покинули ближний лес, и увлекся организацией нападения на караван с пленными, даже не предполагая, что какая-то угроза может исходить от своих же братьев - лесных людей.
У него была даже мысль положить трофейный деактиватор в тот самый тайник, откуда был извлечен прибор связи. Но Василиса не дала.
Она имела на это оружие какие-то свои виды. Какие именно - понять было трудно, поскольку лунная ведьма вела себя неадекватно, но спорить с нею из-за деактиватора Демьяновскому было некогда.
У него были дела поважнее.
Потом, правда, случился еще один инцидент. Ватажники силой отобрали у Василисы кассету с черным градом, которую, как и все боеприпасы для деактиватора, можно было использовать в качестве инъектора.
Когда Василиса отняла у Игоря деактиватор, буркнув что-то вроде того, что она не хочет опять оказаться безоружной, когда начнется новая заваруха, он совсем забыл про эту кассету. И вспомнил о ней только после того, как пацаны стали крутить лунной ведьме руки.
Им показалось, что она уже готова в режиме инъектора всадить себе в руку дозу черного града.
Это было спорно. Василиса отличалась большим жизнелюбием и никогда прежде не проявляла склонности к самоубийству. Но в ее теперешнем состоянии ожидать можно было чего угодно.
Но и в этот раз князь Игорь не забрал назад деактиватор. У него просто не было времени. Инцидент пришелся как раз на самую горячую фазу операции по освобождению воеводы Вадима.
И когда уже после провала этой операции - главным образом по причине отсутствия воеводы в речном караване - ватага князя Игоря оказалась в кольце фанатиков, трофейный деактиватор лежал себе спокойно на пне, вокруг которого и закипел новый бой.
А побратим принца Гамлета оказался к этому пню ближе, чем все остальные. И с ловкостью и проворством у него тоже было все в порядке.
Он метнулся к деактиватору одновременно с Демьяновским, но у полковника на плечах повисли сразу двое фанатиков, а Серого никто не держал.
Одна беда - деактиватор был поставлен на предохранитель, а Серый не знал, как его с предохранителя снять.
Между тем, увидев инопланетное оружие в руках мальчика, к нему бросились сразу несколько воинов креста и меча.
Но когда они уже почти настигли Серого, тот, лихорадочно колотя пальцами по всем сенсорным кнопкам подряд, сумел-таки включить деактиватор. И тотчас же, с полуоборота, полоснул по преследователям разноцветным градом, не обращая внимания на то, что на панели самым ярким светом горит красный индикатор.
Впиваясь в одежду и кожу фанатиков, красные крупинки зажигательных боеприпасов вспыхивали, как брызги бензина, попавшие в костер. И через пару секунд сразу трое воинов креста и меча превратились в живые факелы.
От этого зрелища остальные фанатики пришли в священный ужас, видимо решив, что из преисподней вырвалось адское пламя. А может быть, они приняли Серого за черта. Вид маленького юркого мальчишки, загорелого дочерна и в костюме Маугли, давал для этого все основания.
Но адский огонь поражал не только людей. Красный град разлетался широким веером, и ближайшие деревья тоже оказались задеты им.
Выглядело это так, словно пламя и правда бьет прямо из земли, охватывая смолистые стволы и винтом поднимаясь к кронам.
Тут уже и сам Серый ужаснулся, увидев дело рук своих - и только поэтому красный град не задел никого из его друзей.
- Выключи красную! - срывая голос, кричал ему князь Игорь, отбиваясь руками и ногами от опешивших фанатиков. - Синюю включи!
Но Серый не понимал, чего от него хотят. Он вообще перестал стрелять, и чуть не угодил прямо в руки предводителя фанатиков, который в отличие от своих твердолобых последователей распознал источник адского пламени и попытался зайти сзади, чтобы отобрать у маленького дьявола чудовищное оружие.
Но кто-то из ватажников успел крикнуть:
- Серый! Сзади!
Серый обернулся и машинально нажал на спуск деактиватора.
Длинная очередь красного града вошла в живот и грудь предводителя Ордена и расплескалась огненным вихрем.
Истошный вопль взлетел к небесам и оборвался, потому что в боевой смеси кроме красного града был еще и синий.
Серый резко отпрянул от хлынувшей на него волны огня и обнаружил вдруг, что он находится в эпицентре лесного пожара.
В этот момент между пылающими деревьями мелькнула фигура лунной ведьмы.
Задыхаясь от дыма, она схватила Сережку за руку, а другой рукой вырвала у него деактиватор.
Им пришлось прорываться сквозь сплошную стену огня, и у обоих вспыхнули волосы - но Василиса не растерялась и тут.
Сорвав с себя рубашку, она накрыла голову себе и мальчику, а в следующее мгновение их подхватили под руки ватажники, и рядом раздался возглас Демьяновского:
- Уходим! Бегом!!!
Ватажники ринулись вслед за ним в сторону болота, а Василиса задержалась, чтобы посмотреть, не остался ли кто-нибудь в зоне огня.
Тут на нее бросились сразу двое фанатиков, оглушенных в драке, но успевших прийти в себя.
Переключать режим боевой смеси не было времени, и адское пламя поглотило обоих.
А Алиса снова помчалась сквозь лес, едва касаясь ногами земли, нагая и разгоряченная, как и положено ведьме.
В ее глазах снова сиял потухший было блеск и скорость, с которой она убегала от набирающего силу лесного пожара, со всей очевидностью говорила о том, что к лунной ведьме снова вернулось желание жить.
Она летела сквозь чащу, и огонь гнался за нею по пятам.

ГЛАВА 34

Когда генерал Богатырев увидел, что за параболоидом нагаруны Тес Амару гонится другой параболоид, да не просто так, а со стрельбой, у него грешным делом мелькнула шальная мысль - а не угнал ли все-таки кто-то из партизан инопланетный боевой аппарат.
Вероятность чего-то подобного измерялась даже не нулевыми, а отрицательными величинами, но иногда и палка стреляет. Особенно если учесть, что никакой причины для антропоксенов драться между собой Вадим придумать не мог.
Но причина, похоже, была. К параболоиду-преследователю присоединились еще два, а затем Богатырев зорким глазом летчика-истребителя заметил и четвертый, летевший выше.
Он был далеко, но через панорамные экраны над головой, которые создавали полную иллюзию прозрачного купола, было хорошо видно, что он тоже выжимает максимальную скорость, стараясь не отставать.
Поверить в то, что партизаны сумели каким-то образом угнать сразу целый квадрат параболоидов, Вадим не мог при всем желании. А госпоже Тес Амару такое предположение, похоже, и вовсе не пришло в голову.
На вопрос: «Кто это?» - она ответила коротко и ясно:
- Военная разведка.
Снежная Королева сама когда-то служила в военной разведке и могла отличить их параболоиды от любых других, хотя для непосвященных они ничем не выделялись. Да и можно ли спутать их манеру заходить на цель и маневрировать, не считаясь с затратами энергии, с осторожным пилотированием обычных войсковых машин.
Параболоиды военной разведки действовали, как охотники, загоняющие жертву. Они не выходили на связь и не предъявляли никаких требований, и из этого можно было заключить, что единственное их намерение - это уничтожить преследуемый параболоид любой ценой.
Девятьсот километров от Устюга до Питера параболоиды преодолели минуты за три, причем преследуемый непрерывно маневрировал, уходя из-под обстрела в полуавтоматическом режиме.
На такой скорости подобные резкие повороты должны были вызвать чудовищные перегрузки, но спасали бортовые антигравы, которые, однако, пожирали массу энергии.
На этой же скорости, всего чуть-чуть еще наддав, можно было по касательной к горизонту выйти за пределы атмосферы, и юная тейна Алиса Мин Хено-нои первой высказала эту мысль вслух, крикнув пилоту:
- Вверх, в космос!
Тут у пилота дернулась рука. Параболоид вела инопланетянка, обращенная в прах, и у нее были все основания считать этот выкрик прямым приказом - даже не маленькой тейны, а Хозяина у нее в голове.
Но с другой стороны, старшей на борту официально считалась Тес Амару, а у антропоксенов, как и в любой армии, в полной мере действовал принцип единоначалия.
И Тес Амару среагировала мгновенно.
- Отставить! - скомандовала она пилоту. А Алисе коротко объяснила: - Нет, моя тейна! В космос нельзя. Там они - хозяева.
Прозвучало это несколько двусмысленно, хотя Тес Амару хотела сказать только то, что на орбите военная разведка имеет больше власти, чем в атмосфере.
На орбите всем заправляет военная иерархия, тогда как внизу, на планете, больше полномочий имеет полевое управление и Планетарный контроль.
Исследовательский центр входил в иерархию Планетарного координатора и подчинялся в первую очередь ему. Конечно, если бы разведка предъявила приказ о задержании пассажиров параболоида, то в этом случае пришлось бы повиноваться - но то, что происходило сейчас, напоминала скорее не арест и даже не преследование с целью ареста, а разбойное нападение.
И нагаруне Тес Амару было очень интересно, кто из ее многочисленных недоброжелателей решился на такие радикальные меры.
Конечно, Служба исследований всегда была на ножах с военными, а теперь, когда желание армии превратить Землю в свою опорную базу на Ар-геранском направлении натолкнулось на неожиданное препятствие в виде стремления ученых сделать из Планеты Первопредков заповедник, это противоречие только усилилось.
Но не до такой же степени!
Нет, скорее всего военная разведка охотилась не за Тес Амару, а за пленным воеводой. Святое дело - выбить лишний козырь из руки конкурента. Конечно, лучше забрать этот козырь себе - но это сопряжено с серьезными трудностями, и результат далеко не очевиден.
Гораздо проще избавиться от этого козыря сразу и навсегда. Нет человека - нет и проблемы, а устроить это можно элементарно.
Например, объявить, что пленный атаман лесных разбойников, воспользовавшись халатностью сотрудников Службы исследований, захватил боевой параболоид и вылетел на нем в неизвестном направлении, взяв в заложники начальника полевых исследований Планеты Первопредков.
Дальнейшее нетрудно предугадать. Когда все закончится, в планетарной, а возможно, и в глобальной сети будет сообщено, что на перехват угнанного параболоида были брошены лучшие пилоты военной разведки, но несмотря на их высокое мастерство спасти жизнь заложницы не удалось.
Нагаруна Тес Амару (хотя очень может быть, что в сообщении ее назовут благородной тейной Ют Архен Хено-нои) героически погибла, террорист уничтожен, инцидент исчерпан.
И все этому поверят, потому что от злодеев, объявленных в персональный розыск, всего можно ожидать.
Ют Архен Хено-нои сделают героиней, Службу исследований - посмешищем (это же надо - позволить какому-то варвару угнать параболоид с ценным заложником на борту), а воеводу Вадима - трупом.
Так что затея была очень даже выигрышная. Но все расчеты военной разведки поломал пилот параболоида Службы исследований.
Он ничем не уступал пилотам разведки, потому что сам был выходцем из нее же. Когда формировалась Служба исследований Планеты Первопредков, ее штаты пополнялись в основном за счет военной разведки.
Личный пилот Тес Амару был даже опытнее большинства коллег, оставшихся в спецслужбе. Дело в том, что из земных подразделений разведки людей все время отправляли на Ар Геран и в другие горячие сектора. А Служба исследований свои кадры берегла и никуда не отдавала.
Так что в военной разведке пилоты со стажем больше десяти сезонов были редкостью, а личный пилот Тес Амару работал с нею уже 33 сезона бессменно.
Тут опять возникает некоторое несогласование, поскольку пилот, как и абсолютное большинство обращенных в прах, был женщиной. Но так уж устроен наш язык, что для сугубо мужских по земным меркам профессий трудно подобрать адекватные формулировки, когда приходится говорить о женщинах.
Так или иначе, именно великолепное пилотирование нарушило план преследователей, который заключался в том, чтобы стремительно приблизиться к параболоиду Службы исследований и уничтожить его раньше, чем Тес Амару успеет сообщить кому бы то ни было, что ее машину никто не угонял.
Энергичным маневром параболоид нагаруны ушел из под огня. А надо сказать, «огонь» в данном случае - это не просто привычный оборот речи. Преследователи на самом деле плевались огнем - вернее, сгустками концентрированной энергии.
Эти фиолетовые шары взрывались ослепительными вспышками, которые могли ослепить, и тут наглядно проявлялось преимущество панорамных экранов перед обычными окнами. При каждой вспышке автоматически включались светофильтры, и глаза пассажиров параболоида были вне опасности.
Но сам параболоид находился в опасности постоянно. Он был один против четырех, и его уязвимость усугублялась тем, что запасы энергии быстро таяли.
Ему ведь пришлось до этого стремительно спускаться с орбиты, тогда как параболоиды разведки поднялись скорее всего откуда-то с наземной базы, расположенной недалеко от точки перехвата.
Тес Амару планировала отвезти генерала Богатырева в свою штаб-квартиру, расположенную на островах Карибского моря - место, великолепно защищенное и от чужих, и от своих. Но теперь о штаб-квартире можно было забыть.
Параболоид истратил слишком много энергии на экстренное ускорение и энергичные маневры.
Последний маневр был особенно эффектным. Параболоид резко затормозил, и даже автоматика преследователей не сумела отреагировать вовремя.
У пилота появился шанс на стремительный бросок вниз с отворотом назад. Внизу было море, а сзади - город, и в этом городе, на том месте, где раньше был аэропорт «Пулково», располагалась региональная база полевых исследований. Все-таки лучше, чем ничего.
Надо было только приземлиться на этой базе.
Но запас энергии был на исходе. Параболоид еще мог приземлиться, но уже не мог резко затормозить.
Параболоид нырнул еще глубже вниз, он несся над самой водой, и была еще надежда, что преследователи не станут его сбивать на глазах у всего города.
Но надежда сразу испарилась, когда пилот начал плавно сбрасывать скорость.
Лавина фиолетовых и огненно-красных шаров обрушилась на машину, и на этот раз уклониться от них было уже невозможно.

ГЛАВА 35

Сообщение о том, что воины креста и меча нарушили лесной мир, со скоростью таежного пожара разнеслось по каналам связи, не успевшим остыть после операции по освобождению пленных.
Но это было еще не все. От тех пленных, которых все-таки удалось освободить, пришла еще одна недобрая весть.
В заварухе, вызванной нападением партизан на караван с пленными погиб иеромонах Арсений.
Он находился на борту того десантного модуля, который не пошел на прорыв, а остался между засадными линиями, усыпляя из бортовых деактиваторов тех беглецов, которые пытались выбраться из воды на берег.
Но Арсений попал под обстрел не у берега. Он до последнего оставался на борту, среди тех, кто безуспешно взламывал дверь в пилотскую кабину.
То, что он оставался там, можно было трактовать двояко. С одной стороны, многие знали, что иеромонах не умеет плавать. Но с другой стороны, всех, кто продолжал ломиться в пилотскую кабину даже после того, как место действия накрыли параболоиды, можно было причислить к героям.
Арсений упал за борт, сраженный голубым градом из деактиваторов параболоида. И был он такой не один.
Между тем, антропоксены, вопреки обыкновению делать все для сохранения жизни пленных, на этот раз не стали заниматься спасением утопающих.
От зондеркоманды после боя остались рожки да ножки, а экипажи параболоидов имели вообще другую задачу. Им был нужен воевода Вадим.
Но как раз к концу этого боя военной разведке удалось установить, что воеводы никогда не было в речном караване.
В результате под перекрестный допрос попала начальница базы «++6147», и поскольку она путалась в ответах на вопросы, которые задавались ей по каналам связи, на базу примчались сразу два из четырех параболоидов разведки.
Под угрозой ареста и допроса высокой степени начальница раскололась сразу и в подробностях поведала разведчикам, кто и куда увез генерала Богатырева, приказав всем на базе хранить молчание по этому поводу в режиме секретности уровня «бейн».
Обиднее всего было то, что разведчики опоздали буквально на несколько минут. Параболоид Службы исследований поспешил взлететь как раз после того, как на 47-ю базу посыпались запросы, в которых сквозило подозрение, что начальница занимается дезинформацией.
В результате пилоты параболоидов получили категорический приказ - догнать параболоид Тес Амару и потребовать выдачи пленного.
Но за те четыре минуты, пока боевые машины разведки гнались за параболоидом Службы исследований, летевшим на среднем сверхзвуке - оптимальной скорости для дальних перелетов - в орбитальном центре появились новые сведения.
Якобы пленник поднял бунт на борту, захватил Тес Амару в заложники и силой принудил пилота лететь в направлении главного концентратора энергии Западной Евразии.
Нетрудно было представить, что получится, если параболоид с отключенной системой предупреждения столкновений на сверхзвуковой скорости врежется в концентратор. Если перевести в тротиловый эквивалент, то можно было ожидать взрыва мощностью в 12 гигатонн.
Разумеется, концентратор был защищен так, что подобные инциденты исключались в принципе, и параболоид с террористом на борту в любом случае был бы сбит еще на дальних подступах к объекту - однако пилоты военной разведки нисколько не удивились, когда ликвидацию захваченного параболоида поручили им.
Приказ гласил - в переговоры не вступать, открыть огонь на поражение сразу, как только цель окажется в пределах досягаемости.
А на случай, если бы пилоты все-таки усомнились в целесообразности таких действий или правомочности приказа, с орбитальной базы, расположенной наиболее близко к месту событий, вниз был направлен параболоид с контролером на борту.
Если бы пилоты заартачились, контролер легко привел бы их к повиновению с помощью личинок-мунгара. Ведь эти пилоты тоже были обращенными в прах, и каждый из них носил в голове «маленького Хозяина».
Еще проще было бы напрямую воздействовать на пилота параболоида Службы исследований. Убить его с помощью личинки - и дело с концом. А после того, как параболоид потерпит катастрофу, объявить, что всему виной действия террориста.
Правда, Тес Амару тоже умела управлять боевой машиной. Но ведь и у нее в голове была своя личинка-мунгара.
Одна беда - военная разведка не имела права без специальной санкции активизировать личинки сотрудников другой службы равного уровня. Иными словами разведчики и их контролеры не знали кодов активизации. А обращаться за санкцией или выяснять коды нелегальными методами им было несподручно.
Слишком рискованную акцию они затеяли, и любое ее расширение многократно усиливало риск.
Так что разведка решила обойтись обычным оружием. Но она не учла квалификацию личного пилота начальника полевых исследований.
Эта недооценка противника сыграла роковую роль. Вместо того, чтобы продлиться считанные секунды, воздушный бой растянулся на несколько минут, и Тес Амару успела связаться со своим руководством.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

И во всей этой карусели никому, разумеется, не было дела до беглых пленных, пораженных голубым градом.
Партизаны, которые под огнем параболоидов отошли вглубь леса, не решались вернуться к реке, потому что знали обычную практику антропоксенов и зондеров, согласно которой пораженных необходимо собрать сразу по окончании боя.
Но в этот раз зондеры отступили от обычной практики, потому что начальница базы «++6147» оказалась под арестом, а кроме нее некому было отдать приказ.
Вертолеты поднялись в воздух часа через полтора после боя, когда все, кто в параличе угодил в воду, были уже мертвы.
Замедление обмена веществ, вызванное голубым градом, позволяет прожить без воздуха минут пятнадцать, а иногда и до получаса - но полтора часа это слишком долго.
Команда, которая прибыла с 47-й базы на вертолетах и катерах, даже не стала выуживать пораженных из воды. Она собирала только тех, кто был на берегу.
Но при этом случился новый инцидент. Зондеры действовали по стандартной методике - то есть не грузили сраженных беглецов в катера бесчувственными, а оживляли их и гнали к месту погрузки своим ходом.
Зондеры уже не раз прокалывались на этом - но такова была инструкция антропоксенов. И потом, разве зондерам больше делать нечего, кроме как таскать пленников на себе.
Короче, какие-то героически настроенные юноши из тех, кому в принципе не сидится в плену, устроили кто вторую, а кто уже и третью попытку побега.
Как обычно бывает в таких случаях, большинство из них получили свою порцию боли и либо сами подчинились конвою, либо все-таки заставили зондеров тащить их на себе в парализованном состоянии.
Но несколько парней и с ними одна девушка, все-таки добежали до спасительной чащи. И зондеры не рискнули их преследовать.
Они были не из боевой команды, а из обслуги базы, и охота на беглецов в лесной чаще не входила в их служебные обязанности.
А трехкратные беглецы тем временем наткнулись в лесу на отряда Джедая и подтвердили печальную новость. Иеромонах Арсений погиб и разговоры ходят разные. Будто бы кто-то видел, что его сразил не голубой град, а партизанская пуля.
Это было очень некстати, потому что как раз в это же самое время до Джедая дошло известие о выходке воинов креста и меча.
Игорь Демьяновский сам рассказал Джедаю по закрытому каналу связи, как его ватажники нечаянно сожгли с десяток фанатиков, если не больше, и заодно подпалили лес.
И между прочим, неизвестно еще, что хуже. Поджог леса по понятиям лесных людей - страшное злодеяние. Это все равно как поджечь чужой дом. И даже если огонь не дойдет до ближайших стойбищ, все равно разборки предстоят серьезные.
Язычники, например, боготворили природу. Они извинялись перед деревом, прежде чем его срубить. А поджечь живое дерево для них было хуже, чем бросить в костер человека.
Так что неизвестно еще, чем все это кончится.
Князь Игорь, правда, язычников не боялся. Едва они успели убежать от пожара через трясину за болото, как на лес пролился сумасшедший ливень. И пролился не просто так, а после того, как лунная ведьма Василиса и язычница Лада воззвали к небесам.
В глазах язычников это не только подтверждало колдовскую силу лунной ведьмы, но и было очевидным свидетельством того, что природа простила своих обидчиков.
Да и потом Василиса - родная дочь старейшины Владимира, верховного предводителя язычников. Они уж как-нибудь разберутся с грехами по-семейному.
Вот христиане - совсем другое дело. Предводителя Ордена креста и меча сожгли живьем ватажники принца Гамлета при попустительстве князя Игоря и лунной ведьмы, а иеромонаха Арсения убили антропоксены, но по лесу наверняка разнесется и альтернативный слух - будто он погиб от партизанской пули.
Это уже прямой повод для того, чтобы заподозрить заговор с целью истребления лидеров христиан.
А тут еще и архиепископ при смерти. Он уже старый и болезни подкосили его задолго до злополучной облавы - но если он вдруг умрет сейчас, когда творятся все эти безобразия, то никому не будет дела до подлинных причин его смерти.
Фанатики шепнут, что архиерея отравили - и через пару дней половина православных будет уверена, что так оно и есть.
Между тем иеромонах Арсений был первым кандидатом на возведение в епископский сан, и архиепископ Сергий колебался только потому, что Арсений был сторонником идеи земного рая и космического ада.
Сам Сергий слыл ортодоксом и отвергал все учения более молодых проповедников, пытавшихся объяснить, откуда взялись антропоксены и почему о них ни слова не сказано в Библии.
Архиепископ утверждал, что в Библии написано все, и в ней каждое слово - правда. И если там не говорится об инопланетянах - значит, их вовсе нет на свете. Антропоксены же - это просто наваждение бесовское.
Однако для наваждения антропоксены были что-то уж чересчур активны. Проще было считать их напрямую бесами - силой, безусловно, нечистой, но вполне материальной.
Но даже и в этом случае оставалась главная загвоздка - почему бесы спускаются с неба, если им по всем законам положено появляться из преисподней.
Именно в этом вопросе у архиепископа с Арсением были серьезные разногласия.
Однако иеромонах отличался тем, что не был фанатиком. Он был готов признать любые теории - лишь бы основы веры сохранялись в неизменности.
Дело ведь не в том, где находится рай, а в том, как туда попасть и чем заслужить спасение и оправдание на Страшном суде.
Эта терпимость и делала Арсения самым вероятным преемником старого архиепископа.
Но теперь он погиб, и это могло привести к непредсказуемым последствиям.
Другого лидера, способного объединить все течения, у христиан не было. А это означало, что ортодоксы из окружения архиепископа неизбежно схлестнутся с фанатиками из Ордена креста и меча, а те непременно перегрызутся с приверженцами теории двух небес.
Но обывателям из православных общин все эти богословские споры были неинтересны. Для них все выглядело просто.
Нашествие нечистой силы в лице антропоксенов - это кара Господня за то, что слишком много людей на земле отпали от истинной веры и погрязли в грехах.
А от гнева Божьего есть лишь одно спасение - не только покаяться самим, но и других принудить к покаянию. А упорствующих во грехе истребить, дабы и следа их не осталось на земле.
Именно к этому и призывали фанатики, и неудивительно, что призывы их находили среди обывателей живой отклик.
Но до последнего дня в лесу существовали сдерживающие силы. А злополучная облава разом уничтожила опору этих сил.
Последними хранителями лесного единства были старейшины, но с ними тоже ладно далеко не все.
Если архиепископ умрет, то христиане запросто могут объявить, что им старейшины не указ. А партизаны уже давно говорят то же самое, поскольку от них среди старейшин никого нет. Вернее, есть где-то в Сибири маршал Александров, но ведь Северный лес - это не Сибирь.
В Северном лесу только один человек из военных мог претендовать на звание старейшины, и звали его Вадим Владимирович Богатырев.
Но против него были родственные связи. Предводитель язычников Владимир Ярославич Богатырев был старейшиной с первых дней лесного сидения, и его сын вряд ли мог претендовать на высшее звание, пока отец жив.
Двое старейшин из одной семьи - это уже перебор. Да и возраст у воеводы не тот. Слишком молод он для старейшины.
Впрочем, никаких четких критериев для отбора в старейшины не существовало. Это была не должность, а скорее, что-то вроде почетного звания, которое означало, что данный человек пользуется всеобщим уважением и непререкаемым авторитетом на достаточно большой территории.
Хотя даже и тут были возможны варианты.
В карельских лесах к северу от Питера, например, был один царь и бог - старейшина Алексей Коровин по прозвищу Телец (бывший криминальный авторитет по кличке Теленок). А в Вологодских и Вятских лесах его и за старейшину не считали.
Зато Владимира Ярославича Богатырева почитали своим духовным лидером все язычники от Приморья до Беловежской пущи.
Но даже ему со всей его паствой ни за что не справиться со стихией, если ситуация вырвется из-под контроля. Хотя бы потому, что язычники не могут стать третейскими судьями.
В назревающем конфликте они будут одной из противоборствующих сторон.
А чтобы развести противников без боя и продлить перемирие, не допустив кровавых столкновений, нужна нейтральная сила. Сила, которая равнодушна к любым противоречиям и преследует только одну цель - сохранить лесное братство.
Это отлично понимали и полковник Демьяновский, и командир элитного подразделения по прозвищу Джедай.
У них были все основания для недовольства друг другом. Джедай мог обвинить князя Игоря в том, что он придумал никуда не годный план, реализация которого окончилась провалом и большими потерями среди партизан. А Демьяновский мог на это ответить, что во всем виноват Джедай, проваливший гениально задуманную операцию.
Но они не стали обмениваться упреками. Вместо этого Джедай коротко сказал:
- Надо бы встретиться.
- Надо бы, - согласился князь Игорь. - Мы сейчас как раз кочуем. Можем пойти тебе навстречу.
На том и порешили.
Джедая и князя Игоря разделяло в этот момент порядка двухсот километров, но если идти друг другу навстречу, то на каждого придется всего по сто.
От силы три дня пути.

ГЛАВА 36

Боевой параболоид антропоксенов - очень прочная машина. Даже фиолетовые сгустки концентрированной энергии - весьма дорогие и дефицитные боеприпасы, которые взрываются слепящей белой вспышкой с температурой в многие тысячи градусов - не способны уничтожить его сразу.
Пораженный взрывом главный двигатель остановился, но параболоид продолжал лететь на резервных антигравах, и система экстренного торможения успела сработать в последний раз, когда море кончилось.
Параболоид летел на бреющем и чуть не врезался в краны морского порта, просвистев над мачтами кораблей.
А увлеченные погоней преследователи не успели вовремя остановиться, и в корабли угодило сразу несколько боевых шаров.
Тут стало окончательно ясно, что операция по ликвидации пленного генерала Богатырева и сопровождающих его лиц проводилась нелегально и даже без достаточно высокой и надежной санкции.
Надо было видеть, с какой скоростью улепетывали прочь преследователи, увидев, как вспыхнули корабли и здания порта.
А параболоид исследовательского центра, тоже объятый пламенем, крутанулся вокруг своей оси и грузно осел на крышу одного из зданий.
Это был шестнадцатиэтажный дом 80-х годов постройки, и располагался он прямо рядом с портом.
С крыши было хорошо видно, как бегают по причалам потревоженные внезапной атакой люди.
Пассажиры параболоида тоже на месте не стояли. Едва они успели выскочить на крышу и отбежать метров на двадцать, как их в спину подтолкнула взрывная волна.
Огонь добрался до бортового энергоисточника.
Прочный корпус погасил силу взрыва, но все равно мало не показалось никому. Хорошо, что крыша дома имела выступающие части - какие-то вентиляционные башни или черт знает что еще. Главное, что они были достаточно высоки, чтобы укрыться за ними от набегающей волны огня.
Тес Амару накрыла своим телом юную тейну, а пилот и две охранницы взяли на себя заботу о Вадиме. Они сделали все, чтобы он случайно не погиб или еще более случайно не убежал.
С этой целью одна из охранниц тоже накрыла его своим телом. Причем так энергично, что опрокинула его навзничь раньше, чем он успел залечь за выступ сам.
В результате они очутились в весьма двусмысленной позиции «женщина сверху». И увидев прямо перед глазами экзотическое лицо инопланетянки с потухшим роговым кратером третьего глаза, Вадим непроизвольно подумал, что в такой почти интимной близости с врагом ему бывать еще не доводилось.
Вдобавок ко всему под тонкой тканью комбинезона явственно ощущалась упругая грудь, и Богатырев почувствовал, что мысль об интимной близости пришла ему в голову не зря. Организм тоже был не против.
Что касается инопланетянки, то когда воевода прижал ее к себе крепче, чем того требовали соображения безопасности, на лице ее в первый момент отразилось удивление - но оно тотчас же сменилось выражением искреннего удовлетворения.
Тут надо заметить, что лояльные антропы, среди которых преобладали, как известно, мужчины, очень неохотно вступали в связь с инопланетянками, обращенными в прах. Среди них бытовали разные предрассудки и суеверия на эту тему, которые сводились к тому, что антропоксенки отнимают у партнеров их мужскую силу. Причем сразу, бесповоротно и навсегда.
Откуда взялся этот слух, никто не знал, но был он очень устойчив и действовал на большинство мужчин одинаково. Примерно так же, как если бы их заставили спать с женщиной, про которую заведомо известно, что у нее нехорошая болезнь.
И захочешь, а не получится.
Поэтому зондеры спасались тем, что устраивали охоту на лесных женщин и месяцами держали пойманных у себя на базах, не сообщая о них наверх. А другие лояльные антропы довольствовались женщинами, не прошедшими генетический отбор и оставленными до поры до времени на земле.
Порой снабженцы вспомогательных войск по каким-то контрабандным каналам выписывали для своих баз женщин из резервного контингента.
Их доставляли чуть ли не через всю планету из тропических саванн и пустынь, где располагались главные базы резерва, в другие концы света, вроде Европы и Северной Америки.
И инопланетянки ничего не могли с этим поделать.
Официально интимные контакты между обращенными в прах и аборигенами не запрещались, но и не одобрялись. Прежде всего командование опасалось, что эти связи могут перерасти в нечто большее. Интим обладает свойством привязывать людей друг к другу, и для женщин это особенно характерно.
Нетрудно представить, что может получиться, если обращенные в прах, и без того отравленные ересью, заведут нежную дружбу с аборигенами, которые служат пришельцам из страха, а на деле ненавидят их всеми фибрами души.
Такой альянс может перерасти в общую ненависть аборигенов и обращенных в прах к цивилизации истинного разума, как системе. Или даже конкретнее - в их общую ненависть к Хозяевам, как направляющей силе системы и виновникам всех несчастий.
А отсюда и до бунта недалеко.
Конечно, личинки-мунгара, которые носят в себе и обращенные в прах, и лояльные антропы, позволяют подавить любой бунт. Но все равно это крайне нежелательно.
Мало того, что на подавление придется затратить много сил, времени и ресурсов, так ведь еще и сами бунтовщики будут на какое-то время, если не навсегда, выведены из строя. Их придется кем-то заменять, а боеспособные люди - это главный дефицит цивилизации антропоксенов.
Так что лучше позаботиться обо всем заранее и не допускать чрезмерного сближения обращенных в прах с аборигенами. А поскольку прямые запреты дадут скорее обратный эффект, спецслужбы цивилизации истинного разума действовали тоньше.
Они распространяли среди обращенных в прах убеждение, что лояльные антропы даже на службе у антропоксенов остаются варварами, а варвары - это просто грязные животные с извращенной моралью и неразумным поведением.
А среди лояльных антропов точно так же подспудно распространялись другие слухи - вроде того, что инопланетянки лишают партнеров мужской силы.
Но до партизанских лесов эта пропаганда не дотягивалась, и предрассудок этот не имел среди лесных людей широкого распространения.
Наоборот, для многих партизан мечтой всей жизни было изнасиловать инопланетянку. И нередко можно было услышать, как мужики у костра обсуждают, что они сделают в первую очередь после полного и окончательного разгрома пришельцев.
В рейтинге первоочередных действий в ознаменование победы с огромным отрывом лидировало намерение перетрахать всех инопланетных баб, до которых удастся дотянуться.
А когда перебежчики робко пытались намекнуть на опасность такого предприятия, им отвечали без тени сомнения:
- Фигня это все!
И тут же к месту выкладывали одну из многочисленных легенд о пленении инопланетных красавиц с умыканием их в лес, которое якобы имело место в соседнем отряде до того, как он откочевал в Восточную Сибирь.
И проверить нельзя и поверить хочется.
Запретный плод сладок до приторности и недосягаемое влечет, как магнит.
Поэтому генерал Богатырев не испытал никакого панического страха, когда сногсшибательная в прямом и переносном смысле охранница прижалась к его груди.
А охранница в свою очередь всем телом ощутила, что оказаться в объятиях грубого животного порой бывает очень приятно.
И все было бы просто замечательно, если бы не пламя, охватившее чуть ли не половину крыши и грозящее перекинуться на другую половину, а также на нижележащие этажи.
Надо было немедленно уходить, но спутницы воеводы Вадима еще не решили, куда и каким образом. Поэтому они пока лишь отбежали подальше от огня, увлекая Вадима за собой.
На бегу Тес Амару связалась с базой полевых исследований и приказала срочно прислать параболоид к морскому порту и навести его на пеленг ее прибора связи.
Нагаруна склонялась к мысли, что можно дождаться транспорта на крыше. Параболоиду от базы до порта всего двадцать километров полета, и он наверняка успеет раньше, чем пожар охватит весь дом.
Однако воевода настаивал на том, чтобы спуститься вниз. Сказывалась многолетняя привычка прятаться от опасности, в то время как на крыше они все были как на ладони.
Между тем, воевода имел все основания полагать, что преследователи, сбившие их параболоид, охотились конкретно за ним. И это заставляло предположить, что на достигнутом они не успокоятся.
И он буквально как в воду глядел. Не успела Тес Амару обдумать его слова, как сверху на них спикировал параболоид, который трудно было принять за дружественный, поскольку он еще издали выпустил в сторону крыши огненный шар.
Он должен был испепелить сразу всех, но жар от горящих останков сбитого параболоида заставил его взорваться раньше времени. А в следующую секунду та охранница, которая обнималась с Вадимом, метнула в дверь чердачного выхода маленькую шарообразную гранату, которую сняла с пояса, где чего только не было.
Еще один взрыв потряс здание, и уже буквально окруженные огнем антропоксены и люди (хотя кем считать Алису Мин Хено-нои - человеком или антропоксеном - это большой вопрос) ринулись в образовавшийся пролом.
И очень вовремя, потому что как раз в этот момент чужой параболоид вышел на второй заход, поливая крышу смертельным черным градом из всех своих деактиваторов.

ГЛАВА 37

Начальник полевых исследований планеты - высшая должность в Службе исследований, которую могут занимать обращенные в прах.
Над начальником полевых исследований стоят только благородные таны, и медики из числа лояльных антропов, которые работали с маленьким дикарем, называющим себя принцем, оказались в трудном положении, когда одному из танов приспичило заглянуть в аквариумный зал.
С одной стороны, у медиков был приказ не допускать к мальчику антропоксенов. И у охраны за дверями тоже был такой приказ. Но вся беда в том, что приказ исходил от Тес Амару, а она была обращенная в прах. И охранники тоже были обращенные в прах. А медики - и вовсе земляне, наскоро обученные варвары, которых по-хорошему вообще нельзя было привлекать к такой сложной и ответственной работе.
Благородный тан в ранге помощника лидера Службы исследований стоял неизмеримо выше их всех, включая и Тес Амару. Во всяком случае, он своей властью мог отменить любой ее приказ.
Ему попытались объяснить, что ограничения введены ради чистоты эксперимента, но помощник лидера, оказывается, знал это сам. И хотел он только одного - добиться ответа на вопрос, почему эксперимент до сих пор не начат.
- Потому что нагаруна Тес Амару улетела по делам и приказала без нее не начинать, - отвечали ему, но этот ответ благородного тана не удовлетворил.
- Если она считает, что антропы могут справиться с этим делом, - заявил он, - то пускай приступают. А я на это посмотрю.
У антропов от этих слов холодок прошел по коже. Они хорошо представляли себе, какие оргвыводы могут последовать, если помощник лидера Службы исследований окажется не удовлетворен результатами опыта. И засуетились, пытаясь объяснить ему, какие именно должны быть результаты.
- Это контрольный образец, и мы ожидаем, что сразу после внедрения Хозяина наступит реакция отторжения, - сказал старший из медиков - тот самый, который обидел Гамлета, назвав его маленьким дикарем.
- Я в курсе, - буркнул в ответ благородный тан. И вызвал в отсек для наблюдения за стеной с односторонней прозрачностью специалистов из числа обращенных в прах.
Их пришлось снять со второго аквариумного зала, где ожидали своей очереди трое других испытуемых Тес Амару рассчитывала начать работу со всеми одновременно, хотя это было затруднительно, поскольку аквариумов в каждом зале было всего по два.
И теперь помощник лидера службы предложил новый план. Он решил начать с дикаря, который требовал особого контроля, поскольку был враждебно настроен и совершенно не готов к приему Хозяина. А затем уже можно будет развести по двум залам троих оставшихся и завершить эксперимент уже сегодня.
По плану именно так и предполагалось - провести главную процедуру до окончания корабельного дня. И время своей отлучки Тес Амару рассчитала так, чтобы успеть.
Сначала она предполагала провести на земле не больше трех часов, потом увеличила это время до пяти, поскольку решила везти пленного генерала Богатырева на Карибы, а до них на среднем сверхзвуке три часа лету. Но это не имело большого значения, поскольку до конца корабельного дня оставалось еще часов двенадцать.
Но потом Тес Амару вышла на связь с сообщением о нападении неизвестных параболоидов. И связь прервалась буквально на полуслове.
В этот самый момент помощник лидера Службы исследований и решил, что у него появляется шанс приписать великое открытие, которое Тес Амару ожидала от этого эксперимента, себе.
Конечно, вся слава и так должна достаться благородным танам, но в этом случае помощник лидера окажется лишь одним из нескольких кураторов эксперимента, претендующих на роль авторов открытия.
Если же он будет руководить экспериментом лично, то главные почести достанутся ему одному. А это значит повышение по службе, карьерные перспективы, почет и уважение.
И никаких неприятностей в случае неудачи.
Тес Амару, затевая этот эксперимент, рисковала своей головой. А помощник лидера Службы исследований Планеты Первопредков благородный тан Тур Тамен Ава-руми не рисковал вообще ничем.
Благородным танам неудачи простительны.
Однако если бы Тес Амару была сейчас на орбитальной станции, она ни за что не допустила бы Тур Тамена к руководству экспериментом.
Конечно, она была всего лишь обращенная в прах, и помощник лидера службы стоял неизмеримо выше - но с другой стороны, Тес Амару пользовалась правом в случае необходимости обращаться напрямую к самому лидеру.
А лидер, конечно, решил бы дело в ее пользу. Хотя бы потому, что если успех эксперимента обеспечит обращенная в прах, то лидер получит возможность распределять почести среди ее кураторов по своему усмотрению и львиную долю славы забрать себе.
Если же великое открытие совершит благородный тан, то вся слава достанется ему, и лидер не в силах будет этому помешать.
Между тем у лидера Службы исследований очень много дел, и он не в состоянии лично наблюдать за всеми экспериментами, которые проводят его подчиненные. В данном случае он не мог следить даже за ходом эксперимента особой важности, поскольку как раз сейчас его вызвали к Планетарному Координатору для обсуждения еще более важного проекта.
Дело с заповедником, кажется, сдвинулось с мертвой точки. Идея получила поддержку влиятельных кланов и у Службы исследований появилась надежда на компромисс с военными.
Компромисс сводился к тому, чтобы превратить в заповедник не всю планету, а только ту ее часть, которая наименее пригодна для полезной эксплуатации. И начать предлагалось с Северной Евразии - обширной, но малонаселенной территории, до преобразования которой по плану окончательного приобщения руки все равно дойдут еще очень нескоро.
Перед тем, как лидер Службы исследований отправился на Главную орбитальную базу Планетарного контроля, ему доложили, что нагаруна Тес Амару сумела перехватить у военной разведки какого-то пленника, который может помочь ученым наладить контакт с непокорными варварами Северной Евразии.
Но он понятия не имел, что военная разведка решила сделать все возможное, дабы этому помешать.
Военные, как известно, вообще не любят компромиссов.

ГЛАВА 38

Дом был пуст и лифты в нем не работали. Ближайший концентратор энергии обеспечивал только порт и объекты, расположенные на его территории, включая казармы лояльных антропов.
Тратить энергию на неиспользуемые объекты антропоксены считали нерациональным.
А дом, как назло, был из тех, где лифт являлся главным средством спуска и подъема. Парадная лестница отсутствовала вообще, а черная на каждом этаже выходила на балкон.
Дома по таким идиотским проектам очень любили строить в восьмидесятые годы.
И в параболоиде, который охотился за Вадимом Богатыревым - а вернее сказать, за всей командой Тес Амару - это, похоже, сразу просекли.
Первый пролет удалось проскочить без потерь, но на втором охранница, которая сунулась к балкону первой, тотчас же упала, сраженная черным градом.
Вторая охранница - та, что обнималась с Вадимом - предостерегающе вскрикнула, и все отпрянули обратно на лестницу.
Тес Амару не переставая вызывала кого-то по своему каналу связи, а потом переключила прибор на громкую трансляцию, дублируя сигнал через глобальный эфир.
Что она говорит, Богатырев не понял, но зато в чужом параболоиде все должны были понять очень хорошо.
- Внимание! Вызываю экипаж неопознанного параболоида. Здесь со мной находится благородная тейна Алиса Мин Хено-нои. Если с ней случится непоправимое, вас будут судить за преступление против высшего разума! Повторяю…
- Это про меня, - шепнула Алиса Мин по-русски, а выжившая охранница, которая тоже говорила на языке землян, пояснила специально для Вадима:
- Сейчас они улетят. Ни один обращенный в прах не посмеет подвергнуть опасности благородную тейну.
Это действительно был хороший ход. Если убить юную тейну, то погибнет и ее Хозяин, а это - самое страшное преступление, какое только может вообразить антропоксен.
Обращенного в прах, который виновен в смерти Хозяина, подвергают таким мучениям, по сравнению с которыми представления земных верующих об аде - это детские сказки.
Единственное утешение - что муки эти не вечны и мечты приговоренного о смерти рано или поздно сбудутся. Но это случится скорее поздно, чем рано, и потому обращенные в прах больше всего на свете боятся причинить вред Хозяину.
А это значит, что носителю Хозяина тоже нельзя причинять вред, ибо Хозяин и носитель составляют единое целое.
И поскольку сообщение передано в глобальный эфир и в сеть, виновный даже теоретически не может рассчитывать на безнаказанность. Его найдут, чего бы это ни стоило.
Однако ответом на слова Тес Амару был мягкий удар по стеклу двери, ведущей на балкон.
На окне расплескался белый шар, и через секунду стекло, уцелевшее в дни вторжения и не поврежденное за тринадцать лет, прошедших после него, потекло вниз, как вода.

Предыдущая страница 11 Следующая страница


Священный сезон 12

В зияющую дыру тугой струей ударил черный град.
Третий глаз Алисы Мин вспыхнул гораздо ярче обычного. Он горел тревожным светом, багровым по краям и оранжево-желтым в середине.
Юная тейна тоже вызывала подмогу. Ее Хозяин пытался связаться с другими ксенами по телепатическим каналам. Однако, закончив передачу, тейна сказала по-русски дрогнувшим голосом:
- В параболоиде благородные таны. У них приказ - уничтожить всех. Мне предлагают сдаться ради спасения Хозяина.
- Тебя оставят в живых? - спросила Тес Амару.
- Нет, - покачала головой тейна. - Только Хозяина. У них есть средства спасения.
Еще бы. Если паче чаяния благородные таны и тейны вылетали на боевое задание, они окружали себя средствами спасения со всех сторон. Носитель может погибнуть, но для сохранения жизни Хозяина должно быть сделано все, что только возможно.
Параболоид прекратил огонь, и пауза затягивалась.
- Ты сдаешься, о высокий разум Хено-нои? - прервала тягостное молчание Тес Амару, обращаясь непосредственно к Хозяину юной тейны, поскольку окончательное решение зависело только от него.
- Нет, - ответила Алиса Мин почти без промедления. - Я остаюсь с тобой, нагаруна. И пусть вина за последствия ляжет на тех, кто сейчас по другую сторону.
Чересчур взрослые слова в устах девочки ясно указывали на то, что они исходят от Хозяина. И это вселяло некоторую надежду.
Даже для благородных танов гибель чужого Хозяина не могла пройти безнаказанной. Это такой инцидент, что концы не спрятать и огласки не избежать - а если станет известно, что одни Хозяева истребляют других ради непонятных целей, то пошатнется миф о единстве Высшего Разума.
И похоже, таны в параболоиде поняли, что они зашли слишком далеко.
Следующая очередь в проем двери была сделана уже не черным, а синим градом.
Стало ясно, что идти на попятный благородные таны не собираются, но убивать юную тейну с ее Хозяином тоже не хотят.
Они избрали более безопасную тактику. Чего проще - сначала усыпить всех без разбора, а потом убить обращенных в прах и пленника на месте, а Алису Мин - на борту параболоида, где есть средства для спасения ее Хозяина.
И все шито-крыто. Живых свидетелей нет, Хозяин в герметичной колбе отправляется на тыловые планеты, и военная разведка лепит на резервуар ярлык, по которому компетентные специалисты опознают еретиков.
С таким ярлыком этот Хозяин заляжет в хранилище не на годы, а на века, и когда наконец дождется нового воплощения, инцидент давно забудется и не будет никому интересен.
Кому нужны предания седой старины…
Но все равно это было странно. В конце концов, воевода Вадим - не такой серьезный козырь, чтобы вовлекать в операцию по его уничтожению экипаж из благородных танов и продолжать упорные попытки довести дело до конца, даже когда стало совершенно очевидно, что тайная акция провалилась и инцидент обязательно станет достоянием гласности.
- Слушай, какого черта?! - обратился Богатырев к Тес Амару. - Сдается мне, ты забыла сказать мне что-то важное.
Но ответить инопланетянка не успела.
Стена рядом с нею оплавилась и потекла, открывая лестницу всем ветрам.
Теперь благородные таны, пилотирующие боевую машину, могли накрыть свою цель прямой наводкой.

ГЛАВА 39

Благородный тан Тур Тамен Ава-руми занял место Тес Амару за пультом наблюдения и управления, и двое специалистов по внедрению ксенов устроились перед компьютерными дисплеями по бокам от него.
- Начинаем, - объявил благородный тан по громкой связи.
Сказал он это по-английски, поскольку бригада медиков-землян была интернациональной, и ее члены общались между собой именно на этом языке. Правда, старший из медиков, русский по национальности, знал язык антропоксенов, но у остальных были с этим проблемы - зато у благородного тана не было никаких проблем ни с английским языком, ни с русским.
Хозяин способен без труда усвоить любой язык - были бы только нужные материалы.
Так что помощник лидера Службы исследований Планеты Первопредков Тур Тамен Ава-руми общался с лояльными антропами по-английски.
Медики отвечали ему тем же, а принц Гамлет, для которого и английский, и инопланетный были одинаково тарабарскими, вообще перестал что-либо понимать.
Он ждал допроса с пристрастием, а его вместо этого сначала полчаса продержали в какой-то трубе, облучая мертвенным светом и тревожа прикосновениями каких-то штуковин к разным частям тела. А потом спровоцировали на разговор и хорошо еще, что все сказанное Гамлетом в запале было чистой воды фантазией.
Никаких секретов он не выдал - хотя это еще как посмотреть. Сведения о численности войск - это один из главных военных секретов во все времена, а принц имел неосторожность упомянуть о численности своей армии.
Правда, он сказал, что солдат в его войске больше, чем деревьев в лесу, а это уже можно считать не разглашением военной тайны, а дезинформацией с целью ввести противника в заблуждение. И к тому же, ему все равно не поверили.
Тот факт, что к ним в руки попал сам будущий великий король неба и земли, вообще почему-то не взволновал людей в белых одеждах. Во всяком случае, своим приборам они уделяли гораздо больше внимания, нежели мальчику с его рассказами.
С особым тщанием они проверяли работу устройств, расположенных в центре зала. Их было два и напоминали они что-то вроде больших стеклянных банок в два с лишним метра высотой.
Хотя возможно, человек, лучше знакомый с реалиями урбанистической цивилизации, опознал бы в них скорее автоклавы или даже телефонные кабины ультрамодернового дизайна.
Во всяком случае, каждая из «банок» имела в боку герметичную входную дверь.
Медики - те из них, которые говорили по-русски - называли эти штуки «аквариумами». Но это слово мало что говорило юному принцу. Кажется, он где-то слышал его, но никаких ассоциаций с большими стеклянными банками оно не вызывало.
Вроде бы, князь Игорь говорил про какого-то из партизанских командиров, что до нашествия пришельцев он служил в Аквариуме. Но каким образом можно служить в резервуаре с водой, Гамлет, хоть убей, представить себе не мог.
А тем временем медики занимались как раз тем, что заливали в оба аквариума воду. А потом спускали ее. И так несколько раз.
И когда они выбрали, наконец, из двух резервуаров один и потащили Гамлета к нему, он решил, что его собираются утопить.
Правда, в этот момент в аквариуме не было воды, но принц уже успел убедиться, что наполняется он стремительно.
И тут Гамлет впервые испугался по-настоящему. Ему не раз доводилось видеть утопленников. В лесу среди болот, озер и речек такие инциденты не редкость.
В прошлом году одна молодая женщина на глазах у Гамлета утопла в трясине - так что и хоронить было нечего. Ее крик до сих пор стоял у впечатлительного принца в ушах.
А один из его ватажников уже этой весной провалился под лед на реке. Его, правда, вытащили, и Гамлет принимал в этом самое непосредственное участие. Но было уже поздно. Откачать пацана так и не смогли.
Так что с утонутием у Гамлета были связаны крайне неприятные воспоминания.
И вот теперь проклятые предатели собирались утопить его самого.
А между тем, планы грядущей судьбы королевского наследника земли и неба, нарисованные рассказами его матери и собственным воображением юного Гамлета, вовсе не предусматривали гибель в расцвете лет.
Наоборот, Гамлет, как это часто бывает в юности, был почти уверен, что ему суждено жить вечно.
И вдруг такой облом.
Он бился, брыкался, лягался и рвался из рук, как норовистый молодой конь - но все было тщетно. На помощь медикам пришли мастера восточных единоборств - те самые, которые доставили Гамлета сюда и были временно назначены во внутреннюю охрану аквариумного зала.
Они завернули руки принца за спину и защелкнули на запястьях наручники, а медики тем временем натянули на лицо Гамлета намордник.
«Чтобы не кусался», - подумал Гамлет.
Намордник, правда, был какой-то странный. Он плотно облегал нижнюю часть лица и нос, но оставлял открытыми глаза, лоб и переносицу.
По бокам маски торчали выступы с дырками, сквозь которые проходил воздух. Так, по крайней мере, думал принц и был уверен, что стоит ему окунуться с головой, как через эти дырки хлынет вода.
Маленькие, ростом почти с него, но жилистые и сильные азиаты втолкнули Гамлета в аквариум и захлопнули за ним герметичную дверь раньше, чем он успел развернуться.
Гамлет бросился на дверь грудью, но это было бесполезно.
Стекло, с которым принцу приходилось сталкиваться в жизни, было хрупким бьющимся материалом - и именно поэтому ему не так уж часто доводилось с ним сталкиваться. Почти все, что было в хозяйстве стеклянного, давно разбилось.
Но от воеводы Вадима, бывшего летчика, Гамлет слышал, что бывает еще и другое стекло - небьющееся. В качестве примера воевода приводил фонарь кабины самолета, на котором он летал.
«Наверное, и тут что-то наподобие», - решил Гамлет, но тем не менее попытался еще раз пробить телом уже не дверь, а прозрачную стенку резервуара.
Этим он только сделал себе больно. Стенка даже не дрогнула. А пока принц собирался с силами для нового удара, его босые ноги накрыла прозрачная вода.
Она не лилась сверху, а проникала откуда-то снизу так быстро, словно где-то под днищем аквариума толкал ее вверх какой-то мощный поршень. Не успел Гамлет оглянуться, как оказался в воде по пояс, потом по грудь и наконец, по шею.
Он попытался применить навыки плавания без рук, которыми часто щеголял перед ватажниками - но это не помогло. Оттолкнувшись ногами от дна, он сразу же уткнулся головой в потолок.
По форме он напоминал скорее купол, в центре которого имело место отверстие. Но оно было не больше десяти сантиметров в диаметре и к тому же наглухо заткнуто чем-то вроде пробки.
Когда вода заполнила аквариум целиком, механическая рука укрепила сверху, точно над куполом аквариума, колбу со спящим Хозяином. Раздалось тихое шипение воздуха, но тут же стихло и вспыхнувшие индикаторы оповестили участников эксперимента о том, что стыки загерметизированы.
Но Гамлет этого не видел и не слышал. Он пытался задержать дыхание и вытерпел больше минуты, но теперь легкие его буквально разрывались, и принц с ужасом понял, что следующий вдох будет последним.
Вокруг была вода, и он просто не мог не захлебнуться.
Наконец организм не выдержал, и Гамлет судорожно вдохнул.
Вдох получился на удивление легким. Это объяснялось тем, что дыхательная маска выделяла из воды чистый кислород - но Гамлет этого не знал и никак не мог понять, почему он все еще жив.
Только тут до мальчика стало доходить, что его погрузили в воду вовсе не для того, чтобы утопить.
Но для чего же тогда?
Гамлет не заметил, как открылась пробка в центре купола, устроенная в виде диафрагмы. Но серебристую россыпь тончайших нитей, которые рассыпал вокруг него пробуждающийся Хозяин.
Сначала Гамлет не понял, что это такое, но ощутив мягкое прикосновение щупалец Хозяина к своей голове, вспомнил разговоры лесных людей о том, что пришельцы запускают детям в голову мозгоедов.
И рассказы о том, на что эти мозгоеды похожи, он вспомнил тоже.
Рассказчики, как правило, сами Хозяев не видели. Сведения до них доходили через десятые руки, искажаясь при каждой передаче, как в испорченном телефоне.
Но не узнать Хозяина все равно было нельзя.
И когда Гамлет понял, для чего его затолкали в эту стеклянную банку с водой, он закричал так, как не кричал никогда в жизни.
Из дыхательной маски вырвалась лавина пузырьков, и нити Хозяина заколебались в толще воды. Но в следующее мгновение его короткие щупальца, ближайшие к ядру, которое медики из землян иногда называли «головой», хотя на голову это было мало похоже, прикоснулись к переносице мальчика, и по телу его разлилось неописуемое блаженство.

ГЛАВА 40

Обычно на матовой черной поверхности параболоида было трудно обнаружить то место, где расположены бойницы деактиваторов. Обшивка боевой машины пришельцев была покрыта мелким узором, который рассеивал внимание. Взгляду было просто не за что зацепиться.
Но сейчас воевода Вадим вдруг отчетливо увидел именно это место. Черный пустой глазок, который выделялся даже на фоне окружающей его непроницаемой черноты.
Генерал смотрел в этот глазок, как в дуло пистолета. Воевода прекрасно осознавал, что как только деактиватор изрыгнет свою порцию града, его жизнь будет кончена.
Даже если это будет голубой град - все равно пришельцы вряд ли оставят его в живых. Добьют парализованного - и все дела.
Но в следующую секунду случилось нечто непредвиденное.
Телепатический глаз Алисы Мин Хено-нои полыхнул, как фотовспышка. Воевода временно ослеп и одновременно получил сильнейший удар по ушам - как будто рядом раздался душераздирающий вопль, срывающийся на ультразвук.
А потом как сквозь вату до него донесся обыкновенный возглас девочки:
- Бежим!
Взгляд тоже начал проясняться и сквозь туманную пелену воевода увидел через пролом в стене, что параболоид с благородными танами на борту пляшет в воздухе, как будто его пилот пьян или бьется в судорогах, не выпуская из рук ручку управления.
- Быстрей! Они сейчас опомнятся! - подгоняла спутников Алиса Мин.
Между тем ее спутники сами еще не опомнились, и воевода чуть не вывалился в пролом. Его качало, как пьяного, и если бы не охранница, то лететь бы ему вниз с высоты четырнадцатого этажа.
А так они все-таки не полетели, а побежали, и Тес Амару спросила у Алисы на бегу:
- Что ты сделала?
- Не знаю. Это не я, - ответила тейна, но все и так понимали, что телепатическим ударом всех присутствующих, включая и пилотов параболоида оглушил ее Хозяин.
Однако была в этом ответе некоторая странность. Обычно благородные таны не разделяли себя и Хозяина. Они просто не могли отличить, какое действие вызвано волей их низшего разума, а какое совершено по команде ксена или под его контролем.
Благородные таны не могли обнаружить даже сам этот контроль. Присутствие Хозяина ощущалось ими, как расширение возможностей их собственного разума, и каждую мысль, каждое желание и каждое действие они воспринимали, как свои собственные.
Это был самый настоящий симбиоз, к которому таны и тейны очень быстро привыкали после того, как обретали Хозяина в возрасте двенадцати лет - или вернее, сорока девяти сезонов.
Что значил для них Хозяин, антропоксены понимали только после его отречения. В последние часы жизни они со всей очевидностью осознавали, как слаб их собственный разум без помощи и поддержки высшего существа.
Но для большинства это не имело значения. Им все равно предстояло умереть. И только те, кто согласился на обращение в прах и сумел его перенести, продолжали жить со своим слабым разумом и постепенно привыкали к этому.
Тес Амару прекрасно помнила свои ощущения в ту пору, когда у нее был Хозяин. Нет никаких сомнений - она и ксен представляли собой единое целое, и если бы Хозяин совершил некое действие, Ют Архен Хено-нои искренне считала бы это действие своим.
Но теперь тот же самый ксен Хено-нои из гнезда Тен-но находился в теле Алисы Мин и вел себя как-то странно.
То, что он иногда начинал говорить от собственного имени - это полбеды. Такое случалось иногда, когда Хозяин полностью брал на себя управление телом и разумом. Правда, это стоило ему больших усилий и использовалось только в крайних случаях - например, при решении особо важных задач, когда эмоции и посторонние мысли низшего разума явно мешали делу.
Обычно в этой ситуации антропоксен приходил в оцепенение, поскольку Хозяин старался не тратить свои силы на управление телодвижениями.
Именно в таком режиме происходили все обсуждения в Ареопаге Высшей Мудрости - верховном органе цивилизации антропоксенов. Носители сидели в полном оцепенении, а их Хозяева общались между собой по телепатическим каналам. Но об этом мало кто знал, ибо смертные не допускались в Ареопаг.
Но с Алисой Мин было другое.
Она только что сказала про своего Хозяина:
- Это не я.
И хотя думать над этим было особенно некогда, Тес Амару обостренным чутьем экспериментатора почувствовала неладное.
И сразу же ее обожгла мысль, что это может свести на нет весь успех эксперимента. Ибо если вместо правильного симбиоза Хозяина с носителем наблюдается какая-то аномалия, то грош цена такому открытию.
Возможно, оно будет иметь интерес для ученых, но для практического использования оно не годится.
Однако в данном случае аномалия в буквальном смысле спасла им жизнь. Тес Амару никогда еще не видела столь мощного телепатического удара. Ведь если Алиса Мин не ошиблась, и параболоид действительно пилотируют благородные таны, то значит, случилось нечто невероятное.
Хозяева умели держать под контролем сознание своего носителя, а некоторые из них могли оказывать ограниченное влияние на антропов и обращенных в прах. Но телепатическое воздействие одного Хозяина на других - это был нонсенс.
Возможно, бессмертные члены Ареопага Высшей Мудрости и великие лидеры кланов были способны на что-то подобное, но чтобы благородных танов вывел из строя обычный Хозяин в теле обычной девочки - такого никто не мог ожидать.
Никто и не ожидал - и меньше всего пилоты параболоида, которые никак не могли прийти в себя после этого удара.
Алиса и ее спутники уже успели скатиться вниз с четырнадцатого этажа, а параболоид все еще висел наверху - только перестал качаться, как утлая лодка в шторм.
Но в тот момент, когда убегающие выглянули из подъезда, параболоид снова пришел в движение.
Он ринулся вниз, как коршун, завидевший в траве цыплят.
Стало очевидно, что из здания он преследуемых не выпустит. А транспорт с исследовательской базы задерживался - да ведь и неизвестно еще, как благородные таны из военной разведки отреагируют на его появление.
Если они не хотят лишней огласки, то могут, конечно, и ретироваться. Но если они решили идти до конца, то им ничего не стоит сбить летательный аппарат исследователей к чертям.
Параболоид военной разведки наверняка лучше вооружен и больше подготовлен к воздушным боям, а если на борт исследовательской тарелки передадут, что этот параболоид пилотируют благородные таны, то никакого боя не будет вовсе.
Так что положение было безвыходным.
Тес Амару попыталась вызвать орбитальную базу. Если выйти на лидера Службы исследований, то может получиться такой скандал, что мало не покажется никому.
Но оказалось, что разведчики глушат линию связи. Выйти на связь с орбитой не удалось, но зато появились новые шансы на спасение.
Поскольку, преследуя параболоид Службы исследований, боевые машины военной разведки нанесли ущерб морскому порту и кораблям на рейде, по тревоге была поднята охрана порта, и к горящему дому примчалась целая группа наземных машин.
Среди них были бронетранспортеры, джипы, грузовики и пожарные машины - все российского производства. Хотя со времени вторжения пришельцев на Землю прошло уже двенадцать лет, антропоксены продолжали широко использовать земную технику.
Правда, портовая охрана вряд ли имела оружие, способное утихомирить параболоид. Оставалась одна надежда - что благородные таны из военной разведки не будут продолжать свою акцию при таком количестве свидетелей.
А тут и юная тейна собралась с силами в достаточной мере, чтобы нанести второй телепатический удар. Но сразу же после того, как окружающие восстановили способность понимать человеческую речь, она предупредила, что в третий раз может уже не получиться. Так что надо сматываться, пока не поздно.
Удары ее Хозяина были направленными. Окружающим доставались только отголоски, зато у пилотов параболоида проблемы были серьезные.
На этот раз боевая машина военной разведки, потеряв управление, дала задний ход и врубилась кормой в многострадальный горящий дом.
Это позволило Алисе и ее спутникам без помех преодолеть расстояние от подъезда до бронетранспортеров портовой охраны.
Приехавшие в них лояльные антропы не могли понять, что происходит, но Алиса Мин Хено-нои привела их в чувство одной фразой:
- Увезите нас отсюда! Быстро!
Охрана порта состояла из землян, причем преимущественно местных, и не все сразу поняли, что это и есть благородная тейна, которую они примчались спасать. Они ожидали увидеть инопланетянку, а перед ними оказалась обычная земная девочка.
Даже горящий телепатический глаз произвел впечатление не на всех. Но тех, кто еще продолжал недоумевать, подстегнул начальственный возглас генерала Богатырева:
- Выполнять!!!
Воевода был одет в камуфляжную форму без знаков различия, которую ему выдали на 47-й базе, и на лбу у него не было даже черной точки личинки-мунгара, однако голос у него был такой, что бойцы охраны порта подчинились мгновенно.
Правда, рядом с Вадимом и Алисой была Тес Амару, и на ее комбинезоне Службы исследований красовались такие знаки различия, которые не могли оставить равнодушными никого, кто знаком с системой обозначения статуса, принятой у антропоксенов. И хотя сама Тес Амару не сказала ни слова, ее присутствие и ее взгляд ясно показывали, что дело серьезное.
Еще серьезнее оно стало выглядеть, когда параболоид военной разведки, восстановив равновесие, увязался за кавалькадой машин портовой охраны.
Но тут у благородных танов возникло новое затруднение.
Тес Амару, ее личный пилот и охранница отключили все приборы, по которым их можно было запеленговать, а Хозяин Алисы Мин блокировал свое телепатическое излучение. Так что с параболоида невозможно было определить, в какой из машин, отъехавших от горящего дома, находятся преследуемые.
К тому же благородные таны все-таки боялись нанести невосполнимый вред Хозяину Алисы Мин. А быть может, увидев ее невероятные способности, они решили обязательно захватить ее живьем или получили такой приказ сверху.
Во всяком случае, они даже не пытались поразить машины портовой охраны сгустками концентрированной энергии или зажигательными красными шарами.
А когда они попытались обстрелять машины белым градом, который разрушает технику постепенно, по всем каналам связи портовой охраны понеслись в эфир призывы о помощи.
Тес Амару уже успела объяснить своим спасителям, что параболоидом управляют ненормальные. В жизни всякое бывает, и антропоксены тоже могут свихнуться или переборщить с наркотическими стимуляторами.
Вот и с пилотами боевой машины, которая устроила всю эту заваруху, произошло что-то подобное. А поскольку эти безумцы не контролируют свои действия совершенно, существует опасность, что они могут разнести вдребезги не только пустующий жилой дом, но и функционирующий морской порт.
Этого оказалось достаточно, чтобы в воздух поднялись четыре параболоида портовой охраны.
Когда они всем квадратом свалились на одинокий параболоид военной разведки, с него в эфир пошли сигналы о том, что этот параболоид выполняет особую миссию по заданию военной разведки и его пилотируют благородные таны. Однако пилоты портовой охраны проигнорировали эти сообщения, поскольку не поверили им.
Они решили, что у свихнувшегося экипажа буйного параболоида мания величия. К тому же на рейде порта до сих пор горел один из кораблей, и вся охрана порта была крайне недовольна действиями тех, кто это безобразие устроил.
Стрельба по своим редко кого оставляет равнодушным.
Дезинформация Тес Амару сработала как нельзя лучше, и до порта они домчались благополучно.
Тес Амару поспешила выйти на связь с орбитальной базой Службы исследований с пульта управления коменданта порта, но тут возникли непредвиденные проблемы.
Лидер службы находился на совещании у Планетарного Координатора. Его заместитель отлучился куда-то по делам. Его первый помощник был занят каким-то экспериментом. Так что поговорить Тес Амару удалось только с оперативным дежурным. А он не мог сказать ничего вразумительного.
Тес Амару уже общалась с дежурным раньше, во время погони в воздухе - но тогда разговор был очень краток. Нагаруна сообщила, что ее транспорт преследуют параболоиды военной разведки, и попросила организовать контрмеры.
Дежурный контрмеры организовал. Он связался с военной разведкой и получил на свой запрос немедленный ответ - что в данный момент военная разведка в указанном районе никаких операций не проводит и никого не преследует.
А пока они обменивались любезностями, параболоид нагаруны Тес Амару успели сбить.
Сама она в течение получаса не выходила на связь, а у дежурного было много других дел. Он решил, что инцидент с параболоидом начальника полевых исследований - это просто недоразумение, и почти забыл о нем.
Но тут Тес Амару вышла на связь снова. И на этот раз дежурному пришлось уделить ее сообщению более пристальное внимание.
Он пообещал немедленно выслать за Тес Амару транспорт и организовать разбирательство на самом высоком уровне.
После этого Тес Амару вызвала базу полевых исследований в Пулкове и выяснила, что параболоиды этой базы заняты, но за нею вылетел вертолет.
Тес Амару в ответ устроила разнос на тему - как могут быть заняты параболоиды, когда начальник полевых исследований требует экстренной эвакуации, но выслушать оправдания подчиненных до конца не успела, потому что в помещение ворвались охранники порта, которые только что получили приказ о ее аресте.
В приказе говорилось, что Тес Амару, вступив в сговор с особо опасным пленником из числа непокорных варваров, объявленных в персональный розыск, способствовала побегу из-под стражи и совместно с ним похитила благородную тейну Алису Мин Хено-нои.
В приказе предлагалось сделать все возможное для спасения благородной тейны, а Тес Амару и сопровождающих ее лиц задержать. Или - в случае сопротивления - уничтожить.
Военная разведка решила играть ва-банк, и Тес Амару могла только гадать, что произошло там, наверху, за последние четверть часа.
Нельзя было исключить даже того, что родная Служба исследований решила пожертвовать ею из каких-то высших соображений.
Очевидно было только одно - на этот раз ей и всем, кто с нею был, подстроили на редкость основательную ловушку.
Четыре параболоида охраны порта приземлились на свою площадку, а их место в небе занял другой квадрат, который наглухо блокировал зону.
А еще четыре параболоида с десантными модулями под брюхом опустились к самой земле и из них посыпались бойцы в форме и снаряжении спецназа военной разведки антропоксенов.

Предыдущая страница 12 Следующая страница


13 Антон Антонов

ГЛАВА 41

Когда земляне через несколько недель или, может быть, месяцев после вторжения пришельцев окончательно поняли, что нашествие ничем не остановить, а само нашествие стало все явственнее напоминать конец света по Апокалипсису, многие земляне разуверились в старых богах.
Правда, одновременно многие атеисты, наоборот, уверовали, а колеблющиеся - укрепились в вере, но речь сейчас не о них.
Речь о бывшем офицере элитного спецподразделения, которого так редко называли по имени, данному при рождении, что он его почти забыл.
В том, старом, еще довоенном подразделении вместо имен у всех были прозвища. А при выполнении спецзаданий - учебных и боевых - они использовали документы на чужие имена.
И после вторжения ничего не изменилось.
Даже прозвище Джедай офицер, о котором идет речь, получил еще до вторжения. Просто потому, что он питал некоторую слабость к фильмам Лукаса и скрытым в них философским идеям.
Окружающие в массе своей считали, что философией там и не пахнет, но этот офицер уже тогда имел привычку рассуждать о Силе, которая пронизывает все вокруг, с таким видом, что невозможно было понять, смеется он или издевается.
А потом было вторжение, и спецподразделение, в котором служил офицер по прозвищу Джедай, в полном составе погибло при попытке захвата параболоидов.
Может быть, кто-то из бойцов и был еще жив в инопланетном плену, но для таких как они это была не жизнь.
Захват параболоидов сделался навязчивой идеей военных с первых дней вторжения, когда стало очевидно, что справиться с инопланетными боевыми машинами можно только с помощью других таких же машин. И суперэлитные диверсионные отряды во всех странах ориентировались именно на это.
Вот только Джедай не слышал ни об одной удачной попытке.
Даже если кому-то и удавалось добраться до параболоида, это не имело смысла. Мало того, что земляне не могли управлять инопланетными машинами, так еще и сами машины не стали бы им подчиняться.
Параболоиды умели опознавать тех, кто допущен к управлению. А единственное, что мог сделать посторонний - это включить автопилот для возвращения на базу. Ходили слухи, что кто-то из земных спецназовцев таким способом сам привез себя в плен, но возможно, это была просто байка.
Что касается Джедая, то он, наоборот, сумел избежать плена, когда был истреблен весь его отряд - тот, прежний, который был регулярным подразделением российской армии.
Прорваться к своим сумели семеро из полусотни, и Джедай был один из них.
Возможно, именно тогда он по-настоящему уверовал в существование Силы, которая спасла его в этой заварухе.
Во всяком случае, вскоре он стал убеждать братьев по оружию, что только Сила поможет людям одолеть инопланетного врага. И собрал новый отряд из людей, которые были с этим согласны или, по крайней мере, не возражали против этого открыто.
Вот только Сила никак не давалась Джедаю в руки. Может быть, потому, что у него не было Учителя, который передал бы ему свое мастерство.
Рыцари-джедаи, если верить Лукасу, учились управлять Силой с раннего детства, а мастерами становились, только достигнув зрелости.
У партизанского командира по прозвищу Джедай такой возможности не было.
Так что двигаясь лесом вверх по течению реки Сухоны, он размышлял о том, где найти источник Силы и как узнать секрет управления ею. И, не находя ответа, склонялся к мысли, что все это ерунда и никакой Силы нет на свете вовсе.
Эта мысль посещала его не в первый раз. Не только окружающие подчас не могли понять, являются ли его причуды игрой ради поддержания имиджа или это и впрямь искренняя вера. Порою Джедай и сам этого не понимал.
Постоянный риск и повседневная угроза смерти вообще плохо сказываются на психике. До инопланетного вторжения за состоянием здоровья суперэлитных бойцов следили очень тщательно и любые отклонения замечали сразу - но теперь наблюдать за этим было некому.
Даже если подчиненные Джедая и считали поведение своего командира несколько странным, они не говорили об этом слух. Наоборот, они боготворили командира и охотно принимали его правила игры.
Была в нем та редкостная харизма, которая заставляет людей идти за ее обладателем в огонь и в воду, а любые его странности и причуды относить на счет его незаурядности или даже гениальности.
Эта харизма заставляла идти за ним не только братьев по оружию. На базе его отряда всегда было полно приблудных людей разного рода и звания, и Джедай умел извлекать из этого пользу. Отряду ведь надо было чем-то кормиться.
Приблудные обоего пола и всякого возраста смотрели на Джедая с восхищением первобытных людей, которые удостоились лицезреть живого бога, и слушали его рассуждения о Силе с открытыми ртами и нездоровым сиянием в глазах.
Особенно отличались этим дети. В отряде Джедая были молодые бойцы, выросшие из таких детей, и они-то уж точно верили в Силу безо всяких оговорок и сомнений.
А те подростки, которые день и ночь трудились на огородах, дабы воины Джедая всегда были сыты и готовы к бою, буквально бредили на тему Силы и джедайских подвигов.
Но база это одно, а боевой поход - совсем другое. В свои рейды Джедай никаких посторонних не брал.
Даже когда речь шла о нападении на эшелон для захвата груза, и свои услуги ему предлагали все, кому не лень с тем намеком, что чем больше будет людей, тем больше груза удастся утащить, Джедай ограничивался тем, что призывал на помощь дружественные партизанские отряды.
Он знал, что в бою и сразу после него гораздо больше пользы будет от подготовленных бойцов, а не от женщин, подростков и почтенных отцов семейства, мечтающих только о том, как бы ухватить мешок побольше и утащить его в свой семейный схрон.
Когда тщательно спланированная атака превращается в неудержимый грабеж, результат, как правило, один. Дорвавшиеся до чужого добра лесные обыватели никак не могут остановиться, и за этим занятием их накрывает зондеркоманда с ближайшей базы, прибывшая по сигналу охраны эшелона.
Впрочем, с эшелонами в последнее время вообще стало сложно - но и на другие боевые операции Джедай посторонних тоже не брал.
Однако на этот раз ему пришлось поступиться принципами.
Когда он отправился в западном направлении, вверх по течению реки Сухоны, к нему присоединились люди из числа спасенных в ходе атаки на речной караван.
Поскольку этот поход не считался боевой операцией, Джедай не делал из него большого секрета. Сам он цель и направление похода не афишировал, однако то и другое без труда узнала девушка, которая хвостом следовала за одноглазым Циклопом с того момента, как он ее спас.
Если бы Джедай хотел сохранить тайну, этого никогда бы не произошло. Все молчали бы, как рыбы, а уж тем более Циклоп, который вообще не очень-то любил открывать рот.
По всей видимости, девушка, которую звали Надеждой, узнала о походе не от Циклопа, а от молодых бойцов, еще не вполне привыкших к тому, что в жизни этого отряда вообще все - тайна.
А требовать сохранения секретности от девушки было вообще бессмысленно.
Первая же группа спасенных, которая попалась отряду на пути, узнала от Надежды, куда идет Джедай. А шел он как раз туда, куда было надо бывшим пленным со стойбища воеводы Вадима.
Все они прекрасно знали полковника Демьяновского по прозвищу князь Игорь и очень обрадовались, что Джедай может их к нему отвести.
Джедай никого никуда вести не собирался и предложил спасенным остаться пока на его базе, где их накормят, оденут и устроят на ночлег.
Но спасенные не хотели оставаться в чужом лесу, и увязались за ним все равно.
Сбросить их - это была пара пустяков. Только скомандовать своим: «Бегом марш!» - и никто за отрядом не угонится. Но Джедай не стал этого делать.
В лесу неспокойно, и если со спасенными что-то случится по пути, винить в этом будут его - за то, что не обеспечил охрану, хотя и мог безо всякого вреда для своего отряда.
Приблудные, число которых росло по пути, сильно замедляли движение - но Джедай считал, что торопиться особенно некуда.
Подчиненные Джедая вообще не очень хорошо понимали смысл этого путешествия. Но они привыкли не задавать вопросов и не обсуждать приказы.
Зато сам Джедай замечал напряженность даже в относительно небольшой группе спасенных.
Первый конфликт случился, когда возник вопрос о маршруте. Вариантов было два - либо сделать крюк с заходом на базу, либо повернуть сразу на запад, не отходя от реки.
Крюк затянул бы поход по меньшей мере на день, но православные настаивали на том, что на базу надо зайти обязательно.
Объяснялось это тем, что им пообещали вскрыть НЗ с одеждой. Таков был один из обычаев леса, и воспользоваться им любой, кто лишился всего имущества из-за нападения врага или стихийного бедствия, мог безо всяких угрызений совести.
Но язычники возражали, что незачем выпрашивать чужую одежду, когда можно дойти до своей, спрятанной в тайниках вокруг родного стойбища. А на время пути одежда и вовсе ни к чему не нужна. Чай не зима - и голяком можно до своих добрести.
Мужики мастерили из лопухов набедренные пояса, дабы защитить свое уязвимое достоинство, а бабы и без этого могли обойтись. Главное - до родных болот дойти поскорее.
Заход на базу фактически означал, что там придется заночевать, тогда как по прямой вдоль берега до темноты можно было пройти километров двадцать уже сегодня. И это не только приблизило бы спасенных к своей земле, но и отдалило бы их от базы антропоксенов и зоны сплошной зачистки.
Эта база и эта зона внушали людям, чудом вырвавшимся из плена, вполне понятный страх.
Однако христиане решили, что бесстыжие язычники задумали выставить их на позор и посмеяние, так что обиделись они смертельно. И погасить назревающую ссору удалось только потому, что Джедай все равно склонялся к мысли зайти на базу
Ему надо было оставить там тяжелое оружие.
В результате все решилось само собой. Христиане получили одежду из неприкосновенного запаса, а язычники одалживаться не захотели - еще и потому, что одежда оказалась из синтетической ткани.
Синтетика вообще сохранялась дольше, чем натуральная ткань, но язычники считали ее осквернением природы и были категорически против ношения таких вещей.
А потом была ночь, и оставшиеся без одежды любвеобильные почитатели естественности, которых не смогли подкосить даже бурные события минувшего дня, чуть ли не до рассвета мешали спать стыдливым и добропорядочным христианам.
Неудивительно, что наутро напряженность стала нарастать с новой силой. И причины ее были гораздо серьезнее, чем просто испорченный ночлег.
Христиане считали язычников и прочих разных безбожников главными виновниками катастрофы, которая постигла стойбище воеводы Вадима, и самого воеводу, а главное - иеромонаха Арсения и многих из его паствы.
Язычники же на все упреки отвечали насмешливо:
- А куда же ваш Бог смотрел?
И тем самым приводили православных буквально в неистовство.
А тут еще масла в огонь подлили молодые бойцы из отряда Джедая. Они имели неосторожность заявить, что Бог вообще не может никуда смотреть, ибо у него нет глаз.
Бог - это Сила, которая растворена во всех живых организмах, но подчиняется только тем, кто умеет ею управлять.
Язычники ничего против этой трактовки не имели. Старейшина Владимир тоже проповедовал что-то наподобие - только со ссылкой не на фильмы Лукаса, а на древнерусские предания.
Он утверждал, например, что колдовство - это умение управлять скрытыми силами природы, и что человек, который сумел сконцентрировать эти силы в себе, после смерти превращается в духа, обладающего властью и способностью влиять на события в мире живых.
Великий бог севера Один был когда-то королем своего народа, а волхв по имени Перун научился вызывать дождь и насылать на врагов грозу еще в те времена, когда был живым человеком.
Так говорил старейшина Владимир Ярославич, и у его последователей не было оснований не верить своему учителю.
Зато у них были основания надеяться, что они и сами смогут после смерти превратиться в богов. Раз это получилось у Одина и Перуна, значит, и перед другими смертными не закрыта дорога к вершинам пантеона.
Впрочем, те же предания и поверья наводили на мысль, что большинство людей после смерти превращается в домовых, леших, русалок, оборотней и безобидных призраков. Но даже и в этом случае язычники считали, что лучше быть домовым в родном лесу, чем бесплотным и бесполезным духом в христианском раю.
Так что в рассуждениях Джедая и его сторонников о Силе не было для язычников ничего нового.
Но христиане этих разговоров о смертных, которые превращаются в богов, и о богах, которые были когда-то смертными, перенести, конечно же, не могли.
На очередном привале дело чуть не дошло до драки. Джедаю пришлось вмешаться и поставить своих бойцов живой стеной между разгоряченными спорщиками.
Ветераны его отряда, многие из которых служили в спецназе разных силовых ведомств еще до нашествия инопланетян, умели скрывать свои эмоции и свои пристрастия. А вот у более молодых, вроде сына покойного генерала Шумилова, которого Джедай теперь считал своим сыном, с этим были проблемы.
Нетрудно было заметить, что они целиком на стороне язычников. Не только потому, что у них были общие мысли о Силе, но и потому, что языческие девушки на привалах охотно дарили воинам свою благосклонность, тогда как христианские берегли свою честь.
Вот только девушка по имени Надежда собралась замуж за своего спасителя Циклопа. И единоверцы безуспешно пытались отвадить ее от этого страшилища, облик которого не мог не навести на мысль, что это если не сам сатана, то уж точно - один из его слуг.
Из-за этого Надежда уже вообще не могла понять, на чьей она стороне, и держалась где-то посередине, за широкой спиной Циклопа.
Когда люди Джедая развели соперников по сторонам, их командир принял соломоново решение. Он приказал молодым бойцам во главе с Юрой Шумиловым взять язычников и отправиться с ними вперед. А сам вместе с христианами отправился в путь только час спустя.
С ним вместе шли ветераны отряда, и кто-то из них заметил недовольно, что разбивать отряд, когда в лесу так неспокойно - это не лучший выход.
Но Джедай знал, что после большой облавы вряд ли можно ожидать нового появления зондеров. А лесных людей он не боялся. Может быть, потому что все еще не верил, что их споры, ссоры и мелкие стычки могут перерасти в настоящую войну.

ГЛАВА 42

Когда Хозяин получает ментальный ожог, вызванный фатальной несовместимостью с носителем, заметить это можно невооруженным глазом.
Телепатический глаз Хозяина как будто мертвеет и каменеет, и хотя цвет его практически не меняется, теплый бархатный черный тон сменяется холодной темнотой бездны - как будто во лбу носителя внезапно возникла маленькая черная дыра.
И сейчас, когда контрольный образец безвольно обмяк в толще воды, заполняющей аквариум, сгрудившиеся вокруг участники эксперимента напряженно вглядывались в очертания ромба, прорезавшего переносицу мальчика.
А за стенкой с односторонней прозрачностью перед компьютерным дисплеем точно так же напряженно ожидал результата благородный тан Тур Тамен Ава-руми.
Сидящие по бокам от него специалисты заверили помощника лидера Службы, что ждать придется недолго. Да он и сам это знал, поскольку загрузил необходимую информацию себе в мозг. С Хозяином в голове сделать это было нетрудно.
Тур Тамен Ава-руми знал, что на прощупывание мозга носителя Хозяину требуется не более 1/100 стандартных суток, если считать с того момента, когда телепатический глаз утвердится в костном ложе.
Кульминацию процесса трудно пропустить. Носитель, до сих пор пребывавший в эйфорическом состоянии, вдруг резко открывает блаженно зажмуренные глаза. И выражение этих глаз становится особенном, ни на что не похожим - так, что создается ощущение, будто носитель может просверлить взглядом любую преграду.
Именно в этот момент и следует ждать ментального ожога. Если же его не будет - значит, носитель принял Хозяина, и в ближайшие минуты сквозь покровы телепатического глаза проступят отблески внутреннего света.
Реакция отторжения либо наступает сразу, либо зреет долго - не меньше семи сезонов. Наука высказывается на этот счет вполне определенно.
Фатальная несовместимость либо есть, либо ее нет. И если ее нет, то в действие вступает другой фактор - нарастание приобретенной несовместимости, которое всегда развивается постепенно.
Исключений пока что не обнаружено.
Правда, от Планеты Первопредков и ее аборигенов всего можно ожидать.
От опыта с маленьким дикарем все ждали только одного результата - реакции отторжения, которая позволит установить точку отсчета.
Только после того, как появится эта точка, можно будет вести дальнейшие исследования, дабы определить, какое минимальное воздействие на неподготовленного ребенка необходимо для того, чтобы он оказался способен принять Хозяина.
Но тут случилось непредвиденное.
Прошло уже две сотых стандартных суток с тех пор, как прекратилась регенерация ткани вокруг черного ромба над переносицей мальчика, а он все еще не открыл глаз.
Однако искорки, которые замелькали на роговой поверхности телепатического зеркала, могли означать только одно.
Хозяин установил с мозгом носителя священную связь и не получил ментального ожога.
А дальше все произошло одновременно. Телепатический глаз вспыхнул ярким ровным светом, и человеческие глаза принца Гамлета широко распахнулись. Но благородный тан Тур Тамен Ава-руми уже не мог за этим наблюдать.
В этот самый момент он получил мощный телепатический сигнал, который можно было интерпретировать, как команду: «Вытащите меня отсюда!»
И помощник лидера Службы исследований повиновался этой команде немедленно, хотя Гамлет, даже став благородным таном, стоял в иерархии намного ниже Тур Тамена.
Сигнал был не похож и на призыв о помощи, который Хозяин подает, оказавшись в смертельной опасности. На этот зов благородные таны спешат без промедления вне зависимости от статуса - но сейчас был совсем не тот случай.
Хозяин Гамлета не звал на помощь. Он просто отдал приказ, и все мгновенно закружились возле аквариума, преисполненные стремления выполнить этот приказ как можно скорее.
Вода стремительно ушла вниз, и аквариум наполнился теплым ветром, который сушил кожу и волосы быстрее и эффективнее любого фена благодаря добавкам, поглощающим воду.
Но Гамлет не хотел ждать ни одной лишней секунды, и по громкой связи из аквариума до всех присутствующих донесся его голос:
- Я, благородный тан Гамлет Аривераман Тен-тави, требую открыть дверь и развязать мне руки.
Выкрикивал он это на чистейшем языке антропоксенов и второе имя, которое он сам себе присвоил, означало в переводе «сын богатыря».
И хотя в материалах эксперимента ему был присвоен код «Бейн», совпадающий с его условным номером «5», даже помощник лидера Службы исследований не стал с ним спорить.
А уж медики из числа лояльных танов и вовсе пребывали в благоговейном ужасе.
Теоретически они знали, что носитель, который обрел Хозяина, одновременно обретает и все знания, которыми обладает Хозяин, и следовательно, в том, что он мальчик так сразу заговорил на незнакомом ему прежде языке, не было ничего странного.
Но увидев это своими глазами, они оказались выбиты из колеи. Только что, буквально час назад, принц Гамлет был всего лишь маленьким дикарем - а теперь он стал благородным таном, который имеет полное право смотреть на варваров сверху вниз и отдавать им приказы, отменить которые может только вышестоящий благородный тан.
Но помощник лидера Службы исследований Тур Тамен Ава-руми не стал отменять команды Гамлета. Наоборот, он собственноручно исполнил одну из них, освободив принца от наручников.
Потирая затекшие руки, мальчик смотрел вокруг себя ошалелыми глазами - но и у тех, кто обступил его со всех сторон, глаза были не лучше.
Никто не ожидал ничего подобного. Даже Тес Амару, которая строила свои предположения вокруг тезиса, что земных детей можно подготовить к обретению Хозяина ценой гораздо меньших усилий, нежели любых других варваров или даже детей антропоксенов.
Но к тому, что это можно сделать вообще без всяких усилий, не была готова даже она.
Впрочем, как знать - может, если бы Тес Амару при этом присутствовала, она бы как-то смогла обосновать полученный результат.
А помощник лидера Службы исследований не мог сказать по этому поводу ничего определенного. В голове его вертелась фраза, в переводе на земные языки до боли напоминающая классическое: «Этого не может быть, потому что не может быть никогда», - но даже ее Тур Тамен не стал произносить вслух.
Наоборот, он поспешил сделать все, чтобы это великое открытие никем не могло быть оспорено.
Протоколы эксперимента были составлены с максимальной тщательностью, а благородного тана Гамлета Ариверамана Тен-тави не без труда, но все-таки уговорили пройти повторное обследование, пока помощник лидера Службы исследований, оторвав от других насущных дел самого лидера, докладывал ему о достигнутом успехе.
Он уже предвкушал ту славу, которая обрушится на него, когда вся цивилизация антропоксенов узнает об этой неслыханной удаче - но его отрезвил ответ лидера Службы.
Первое, что сделал мудрый лидер, услышав о результатах эксперимента - это приказал немедленно разыскать Тес Амару, где бы она ни была, и вызвать ее на орбиту для продолжения опытов по ее плану.
Все остальное подождет.
Тур Тамена Ава-руми как будто ударили обухом по голове. Его собственный план летел к чертям. Хитрый лидер, не желавший возвышения своих помощников, встал на пути самого амбициозного из них и на этот раз.
И можно представить себе радость Тур Тамена, когда дежурный по орбитальной станции передал ему сообщение об измене начальника полевых исследований Планеты Первопредков, известной больше, как Тес Амару.
Разведчики обвиняли Тес Амару в том, что она вступила в сговор с непокорными варварами Северного леса и совместно с их предводителем похитила благородную тейну Алису Мин Хено-нои.

ГЛАВА 43

Первую попытку нейтрализовать Тес Амару контролер из военной разведки предпринял еще в тот момент, когда она находилась в горящем жилом доме. Но уже тогда он почувствовал мощное противодействие. А потом, когда это противодействие обернулось телепатическим ударом, похожим на вспышку молнии в мозгу, контролеру стало вообще не до того.
Он, конечно, знал, что рядом с Тес Амару находится благородная тейна Алиса Мин Хено-нои - знал еще до того, как Тес Амару объявила об этом по громкой связи, а сама Алиса попыталась по телепатическому каналу убедить экипаж контролерского параболоида не причинять вреда ей и ее спутникам.
Но он совсем не ожидал от девочки, которая только сегодня обрела Хозяина, такого отпора.
Все три члена экипажа были благородными танами, все трое умели ставить ментальную защиту, а контролер - еще и пробивать чужую ментальную защиту. На близком расстоянии он мог это делать даже без помощи личинки-мунгара.
Но Алиса Мин Хено-нои превосходила его по этой способности на несколько порядков.
Но что самое интересное - наверху, там, откуда контролер получал приказы, поначалу не проявляли большого интереса к судьбе Хозяина Алисы Мин. Создавалось впечатление, что вышестоящим все равно, погибнет Хено-нои из гнезда Тен-но или останется жив.
Военная разведка антропоксенов, которая одновременно выполняла функции контрразведки и спецслужбы широкого профиля вообще (хотя эти функции ей приходилось делить со Службой охраны тайн), была известна своим особым отношением к Хозяевам.
Среди большинства антропоксенов непреложным считалось мнение, что жизнь Хозяина - превыше всего и она должна быть сохранена любой ценой.
Но главная спецслужба цивилизации истинного разума руководствовалась другим принципом. В военной разведке считали, что интересы цивилизации превыше интересов личности, даже если эта личность - высшее существо.
В данном конкретном случае это означало, что экипаж контролерского параболоида имеет право убить Алису Мин Хено-нои вместе с ее Хозяином - если не будет другого выхода.
Но так было только до того момента, пока контролер не сообщил наверх о феноменальных способностях Алисы Мин.
Едва это сообщение прошло по каналам связи, орбитальная база военной разведки немедленно откликнулась категорическим приказом:
- Захватить тейну живой и немедленно доставить на орбиту! Если она погибнет, вас ждет максимальная степень ответственности.
Для благородных танов это означало смерть носителя и изгнание Хозяина из клана с помещением его в хранилище последней очереди, где покоятся те ксены, которые могут вообще никогда не дождаться нового воплощения.
Из-за этого контролер не сумел остановить Алису Мин и ее спутников на пути в морской порт, а потом и вовсе вступил в пререкания с вышестоящими, выразив сомнение, что нападение военной разведки на важнейший транспортный объект Северной Евразии встретит понимание у Планетарного контроля.
Тут и родилась новая легенда, согласно которой Тес Амару вступила в сговор с пленным генералом Богатыревым и совместно с ним похитила благородную тейну Алису Мин Хено-нои.
А вызволять похищенную тейну поручили специальной боевой группе военной разведки, вооруженной только парализующим оружием.
Чтобы не раздражать планетарный контроль, им было приказано по возможности обойтись без разрушения портовых зданий и сооружений, так что параболоиды, зависнув перед командным центром, огня не открывали.
И так было ясно, что трем антропоксенам, одному человеку и благородной тейне Алисе не уйти от ста двадцати восьми бойцов одного из лучших боевых подразделений военной разведки.
Но первыми задержать Тес Амару и генерала Богатырева, вступивших в сговор для похищения благородной тейны, попытались не эти грозные бойцы, а люди из портовой охраны.
Они больше других опасались за сохранность зданий и сооружений и, возможно, решили предотвратить горячую схватку на подведомственной им территории. Но тем самым только спровоцировали ее.
Возможно, Тес Амару, как существо в высшей степени разумное, перед лицом превосходящих сил противника предпочла бы сдаться или вступить в переговоры - например, чтобы ценой собственной жизни спасти Алису Мин. Но охрана порта не оставила ей такой возможности.
Варвары - они и в Питере варвары. У них на лицах было написано желание перебить всю шайку Тес Амару на месте. Мало того, что лояльные антропы вообще в глубине души сильно не любили антропоксенов - так тут еще одни пришельцы подставили порт вместе с охраной и персоналом под удар других.
При этом лояльные антропы прекрасно понимали, что когда паны дерутся, чубы трещат у холопов, так что если в этой заварухе будет нанесен ущерб порту, антропоксены отмажутся, а отвечать будет охрана.
Вот они и решили добраться до нарушителей спокойствия раньше, чем инопланетные спецназовцы все разнесут.
Однако Тес Амару не согласилась с тем, чтобы ее шайку перебили на месте, и в результате портовые охранники сами разнесли все в командном центре, безуспешно пытаясь скрутить опальных антропоксенов голыми руками.
Когда это не получилось, они учинили беспорядочную стрельбу из деактиваторов, но попадали в основном друг в друга. А тут еще и три инопланетянки отстреливались из своего табельного оружия, как обезумевшие исчадия ада, но проявляя в этом гораздо больше мастерства, чем их недруги.
И в довершение всего генерал Богатырев подобрал с пола сразу два деактиватора, чем сразу же свел на нет все разумные мысли Тес Амару насчет переговоров.
Воевода Вадим слишком хорошо знал землян и понимал, что охранники порта такие смелые только потому, что им наплевать на голубой град. Они знают, что после боя их оживят инъекциями антидота, потому и готовы переть на рожон.
Но как только воевода поменял боевую смесь и полоснул по охранникам красным градом, ситуация изменилась кардинально.
Вся храбрость лояльных антропов при виде собратьев, вспыхивающих, как сухой хворост, мгновенно улетучилась, и они благоразумно решили отдать это дело на откуп инопланетному спецназу. Гори синим пламенем хоть весь порт - своя шкура дороже.
Охрана порта расступилась, а потом и вовсе пропала куда-то, и группа Тес Амару осталась один на один с военной разведкой.
И в следующую секунду тугие струи красного града ударили в набегающую цепь одетых в бронекостюмы антропоксенов.

ГЛАВА 44

Это было похоже на раздвоение личности, но, к своему счастью, принц Гамлет ничего не знал об этой болезни, кроме разве что любимых стихов своей матери, которые гласили, что «шизофрения - это не болезнь, а просто состояние души».

Предыдущая страница 13 Следующая страница


Священный сезон 14

Как должно выглядеть это состояние души, Гамлет понятия не имел. И о том, что делают в мозгу у людей пресловутые мозгоеды, у него тоже были весьма смутные представления.
Так что когда Хозяин вступил в контакт с его мозгом, мальчику показалось, будто у него в голове поселился какой-то бесплотный дух.
Когда прошел экстаз слияния с высшим существом, и Гамлет снова начал соображать, что происходит вокруг, его первым побуждением было вырваться из аквариума и, разбросав всех врагов устремиться прочь из этого страшного места, где на людей натравливают мозгоедов.
Он понятия не имел, что Хозяин трансформировал это его желание в короткую однозначную команду, мгновенно переданную по телепатическим каналам.
Команда была выполнена не сразу, так как требовалось какое-то время, чтобы спустить воду и обсушить мальчика горячим воздухом. Но Гамлет был нетерпелив и у него в мозгу как-то сами собой нарисовались слова:
- Я, благородный тан Гамлет Аривераман Тен-тави, требую открыть дверь и развязать мне руки.
Только закончив фразу он вдруг осознал, что говорит не по-русски, и крайне поразился этому обстоятельству.
Тут-то он и почувствовал присутствие бесплотного духа в голове. Так ясно почувствовал, что даже спросил у него:
- Ты кто?
- Я высшее существо Тен-тави из гнезда Тен-но, потомок Тави-ру в седьмом поколении младшей линии Тен, - ответил Хозяин.
- Чего?! - опешил Гамлет.
- Я - часть Высшего Разума, и ты теперь - тоже его часть, потому что отныне мы с тобой - единое целое.
И он сбросил в мозг мальчика обзорную информацию о цивилизации антропоксенов и о благотворном симбиозе Хозяев с гуманоидами.
- Так ты - мозгоед?! - переспросил пораженный Гамлет, переварив эту информацию.
Тут Хозяин был озадачен. До сих пор все складывалось на удивление удачно. В теле этого мальчика ксену Тен-тави было так хорошо, как не бывало уже давно, и в этой мысленной беседе с ним тоже не было ничего странного. Со стороны Хозяина это выглядело, как обычный обмен информацией - такой же, как и с любым другим носителем.
Ксен даже не заметил, что они с носителем поменялись ролями.
Обычно носитель не замечал ничего необычного, когда в его сознание внедрялся Хозяин. Ему казалось, что та информация, которую Хозяин сбрасывал в его память, зародилась в мозгу сама собой - как будто он всегда это знал, но на время забыл. А теперь вдруг вспомнил, и ничего странного в этом нет.
Любой благородный тан ощущал себя цельной личностью. У носителя с Хозяином были общие мысли, общие желания и общая память.
Только Хозяин мог отделить свое сознание от разума носителя и всегда точно знал, какие мысли принадлежат ему, а какие - низшему существу.
А носитель даже не понимал, что им управляют, что его сознанием манипулируют. Все происходящее казалось ему само собой разумеющимся. Даже то, что карьера, уровень жизни, права и возможности каждого антропоксена во многом предопределены заранее. Вернее, определяются в тот момент, когда ребенок, вступив в Священный 49-й сезон своей жизни, обретает Хозяина.
Однако на этот раз все было наоборот.
Носитель не только ощущал присутствие Хозяина, но и общался с ним, как с собеседником. А Хозяину казалось, будто он получает и сбрасывает информацию обычным путем, и ничего странного не происходит.
То есть носитель мог отделить свое сознание от разума Хозяина, а у высшего существа с этим были проблемы.
Все перевернулось с ног на голову, но Хозяин этого не замечал - точно так же, как обычные носители не замечали, что их сознанием манипулируют.
Даже слово «мозгоед», заставившее Хозяина насторожиться, было отнесено на счет дикости носителя, и ксен поспешил благосклонно объяснить:
- Мы не питаемся мозгом, а помогаем ему справляться с задачами, которые непосильны для низшего разума. Иногда нас называют Хозяевами, но только потому, что в варварских языках нет более подходящего слова для обозначения высокого покровительства.
В действительности антропоксенское слово «мунг» можно было перевести и как «покровитель», но так получилось, что группа по переводу и разработке терминологии для землян, которая входила в экспедицию первичной разведки и состояла в основном из обращенных в прах, а также людей, похищенных с Земли, предпочла слово «хозяин». Причем сначала - в английском варианте, где оно более многозначно.
С точки зрения пленных землян это слово больше подходило к высшим существам, которые управляют сознанием гуманоидов, а в деле перевода терминологии на языки аборигенов слово самих аборигенов было решающим.
Однако принцу Гамлету было плевать, как эти мозгоеды на самом деле называются.
Он прямо так и сказал непрошенному гостю:
- Плевать мне, чем ты питаешься! Зачем ты забрался в мою башку?!
- Чтобы помочь тебе справиться с задачами: которые твой слабый разум решить не в силах.
- Да ну! И что ты можешь? Можешь, например, вытащить меня отсюда?
- Откуда?
- А из этого долбаного космоса!
Гамлет жил в окружении партизан и, несмотря на старания матери облагородить его речь, в выражениях, когда надо, не стеснялся.
Но после этой резкой фразы он, как маленький мальчик, добавил почти жалобно:
- Я домой хочу.
Для Хозяина это прозвучало, как задача, требующая скорейшего исполнения. Он вдруг ощутил неодолимую потребность помочь носителю вернуться домой. Или даже точнее - он сам захотел вернуться домой. Потому что дом Гамлета был теперь и его домом.
Ведь носитель и Хозяин - единое целое. Даже если они вдруг поменялись ролями.

ГЛАВА 45

Специальная боевая группа военной разведки так и не добралась до командного центра морского порта.
Тех, кто уцелел под огненными струями, разметал телепатический удар небывалой силы. И на этот раз Алиса Мин Хено-нои вряд ли могла сказать о нем: «Это не я».
Носитель и Хозяин - единое целое, и Алиса уже поняла, что сила удара в немалой степени зависит от нее самой.
Перед ударом она сжалась, как для броска, и как будто физически метнула в наступающих врагов нечто невидимое, но очень мощное.
Против этой силы были бесполезны любые бронекостюмы. Элитные солдаты военной разведки, словно контуженные, теряли ориентацию в пространстве, хватались за голову и катались по земле.
Между тем, Алисе удалось в этот раз лучше сфокусировать удар, так что ее спутников почти не задело.
- Бежим! - крикнула маленькая тейна и рванулась вперед, не обращая внимания на возглас Тес Амару:
- Куда?! Там параболоиды!
Перед глазами ее сейчас был только один параболоид, и он тотчас же пришел в движение.
Трое антропоксенов и генерал Богатырев сосредоточили на нем огонь своих деактиваторов, и теперь уже у всех боевая смесь состояла из чистого красного града - но для параболоида это было все равно, что слону дробина.
Но телепатический глаз Алисы Мин полыхнул еще раз, подобно фотовспышке, и параболоид свалился на крыло и пошел к земле.
Только система предотвращения столкновений спасла его от крушения, но беглецам было некогда об этом думать.
На них, непрерывно стреляя из крупнокалиберных деактиваторов, заходили оставшиеся три параболоида.
Новый удар поразил только один из них - но так удачно, что он чуть не таранил другой параболоид, и система предотвращения столкновений разбросала их в разные стороны.
Тем временем третий сумел поразить двоих спутников Алисы Мин - вернее, спутниц: пилота и охранницу, которые прикрывали своими телами Тес Амару и тейну.
Это разозлило Алису Мин сверх всякого предела, и пока Тес Амару оживляла помощниц антидотом, маленькая тейна сосредоточилась на боевой машине, которая заложила крутой вираж над заливом.
Она была далеко, но Алиса все-таки рискнула нанести новый удар.
Она чувствовала в себе совершенно невероятную силу, и каждый удачный удар наполнял все ее тело радостью.
Но что особенно удивительно - вместе с носителем радовался и Хозяин.
Носитель и Хозяин - единое целое, и радости у них общие.
«Фотовспышка» сработала еще раз, и параболоид военной разведки прямо с виража рухнул в воду.
Путь был свободен.
Беглецы углубились в лабиринты портовых складов. Чтобы прочесать всю территорию порта, потребовалась бы по меньшей мере дивизия, но военная разведка верила в привычные методы.
Контролер, который вместе со своим параболоидом уже собирался отправиться на свою орбитальную базу, был вынужден отложить возвращение.
Его послали искать все тех же изменников, которым снова каким-то чудом удалось сбежать.
Благородный тан очень не хотел выполнять это поручение. Давала знать о себе ментальная контузия, которую он заработал по милости Алисы Мин Хено-нои. Однако приказ поступил с таких высот, что даже благородный тан не мог ему перечить.
Контролерский параболоид взмыл над портом, однако напрасно контролер посылал в пространство свои вызовы. Теперь, когда Тес Амару была официально объявлена изменницей, раздобыть код ее личинки-мунгара не составило труда для военной разведки - но личинка не отзывалась на этот код.
Пришлось пустить в ход биосканер, но это тоже не помогло.
Был уже поздний вечер, но по летнему времени еще не стемнело, и в порту продолжала кипеть работа. График перевозок - это святое, и если из-за какого-то инцидента вроде бомбардировки с параболоидов, пожара на кораблях и боя в командном центре график оказался под угрозой срыва - значит, наверстывать упущенное придется с удвоенной энергией.
По этой причине на работу вызвали отдыхающую смену, и народу в порту в этот поздний час было даже больше, чем обычно.
Есть где затеряться пятерым беглецам. Особенно если один из них - благородная тейна, способности которой превосходят все, что до сих пор было известно науке антропоксенов.

ГЛАВА 46

В первые же несколько часов жизни в теле принца Гамлета Хозяин Тен-тави выяснил, что он обладает низшим статусом среди благородных танов Службы исследований, поскольку является всего лишь участником научного эксперимента - подопытным кроликом с перспективой зачисления в оперативный резерв службы.
С таким статусом антропоксен конечно может отдать приказ любому обращенному в прах или лояльному антропу - но все благородные таны на базе над ним начальники. И если дело дойдет до серьезных вещей вроде попытки покинуть базу, то даже обращенные в прах не станут слепо подчиняться его приказам, а сначала перепроверят их правомочность.
Хоть и считается, что Хозяин просто не позволит носителю совершить действие или отдать команду, способную нанести даже малейший ущерб цивилизации истинного разума, на практике такая возможность не исключается.
Существование ереси научило антропоксенов бдительности.
Хозяин-еретик в теле носителя, который полностью ему подчинен, мог наломать большую кучу дров, если бы обращенные в прах и лояльные антропы бездумно выполняли любые его приказы.
Даже Тес Амару и Алиса Мин Хено-нои успешно действовали только в паре.
Все, с кем они встречались на своем пути, наверняка усомнились бы в правомочности приказов маленькой девочки - пусть даже и с горящим телепатическим глазом во лбу - если бы рядом с нею не было начальника полевых исследований Планеты Первопредков.
И наоборот, некоторые приказы Тес Амару, отданные ею в те же часы, вряд ли были бы исполнены так быстро и беспрекословно, не будь рядом с ней благородной тейны.
А с Гамлетом все было по-другому. И его Хозяин уже был готов признать, что он не в силах вытащить его с орбитальной станции и помочь вернуться домой. Потому что один он не справится, а больше никого нет.
Так считал Тен-тави из гнезда Тен-но, и ему понадобились целые сутки, чтобы понять, что все совсем не так плохо.
Оказалось, что его приказам готовы подчиняться не только лояльные антропы и обращенные в прах. Даже благородные таны повиновались Гамлету Аривераману Тен-тави без малейших возражений - как будто он и впрямь доподлинный принц.
И дело тут было не в статусе.
Просто в симбиозе Хозяина с мальчиком было что-то особенное. Нечто такое, что заставляло других подчиняться даже помимо их собственной воли.
И мудрый Хозяин быстро понял, что это такое.
Оказывать гипнотическое воздействие на лояльных антропов и обращенных в прах умели все Хозяева, но чаще всего это было простое внушение страха и уважения, нечто вроде харизмы. И действовало оно только на близком расстоянии.
Для того, чтобы управлять низшими существами издали, благородным танам требовались личинки-мунгара.
А о том, чтобы управлять себе подобными, благородные таны в большинстве своем могли только мечтать. Ведь все Хозяева имели ментальную защиту, которая мешала им вмешиваться в сознание друг друга.
Но было общеизвестно (среди Хозяев, разумеется), что чем прочнее симбиоз Хозяина с носителем, тем больше энергии, скрытой в организме последнего, ксен может мобилизовать для своих нужд. В том числе и для гипнотического воздействия на других.
И вот теперь Тен-тави из гнезда Тен-но обнаружил, что симбиоз с носителем по имени Гамлет Аривераман дает ему возможность пробивать ментальную защиту не только лояльных антропов и обращенных в прах, но даже и благородных танов.
А значит, главное препятствие устранено. Гамлету Аривераману Тен-тави не составит труда убедить персонал орбитальной базы подготовить для него параболоид и выпустить этот параболоид за пределы станции.
Правда, летательным аппаратом надо еще уметь управлять, но тут тем более не было проблемы.
Хозяева умели сбрасывать друг другу информацию по телепатическим каналам в любом объеме и с любой степенью подробности. А на базе Службы исследований помимо пилотов из числа обращенных в прах были и благородные таны той же профессии.
На то, чтобы их найти, ушло еще несколько часов. Благо, Гамлет с Хозяином в голове мог передвигаться по станции свободно. Он всего лишь попросил помощника лидера службы Тур Тамена Ава-руми отдать соответствующее распоряжение, и с этой минуты все двери базы были перед ним открыты.
Единственное препятствие заключалось в том, что когда Гамлет по совету Хозяина и при его активном содействии затеял эти поиски, на станции давно наступила ночь и нормальные благородные таны мирно спали в своих постелях.
Хозяева обладали способностью бодрствовать круглосуточно, но практика показывала, что если заставлять носителя делать то же самое, то реакция отторжения (и следовательно, смерть носителя) наступит в два раза быстрее.
По этой причине Гамлету пришлось ждать утра по корабельному времени. Разыскивать подходящего пилота в спальных помещениях было как-то несподручно.
Конечно, необходимую информацию можно было получить из компьютерной сети, но по телепатическим каналам, в отличие от электронных, могли передаваться не только знания, но и навыки. К тому же телепатический обмен информации не оставлял никаких следов - чего не скажешь о компьютерном.
Повинуясь гипнотическому приказу, первый же пилот из числа благородных танов сбросил в память Гамлета Ариверамана Тен-тави всю необходимую информацию и тут же забыл об этом.
И тут на поверхность всплыла самая главная загвоздка.
Гамлет очень хотел домой, но понятия не имел, где этот дом находится.
Он прекрасно ориентировался в лесу без всяких карт, но представить себе, как выглядит этот лес из космоса или с высоты птичьего полета и в каком месте огромной планеты он расположен, было ему не под силу.
Более того - всех, кто знал, откуда доставили Гамлета, за прошедшие сутки успели изолировать. Правда, юный принц Северного леса был тут ни при чем. Просто лидер Службы исследований организовал внутреннее расследование деятельности Тес Амару, а все посвященные в тайну происхождения Гамлета были ее ближайшими сотрудниками.
Гамлет Аривераман Тен-тави не стал даже пытаться проникнуть в закрытую зону, где допрашивали этих сотрудников. Мудрый Хозяин настаивал на том, чтобы не привлекать к себе лишнего внимания, и его носитель, который, несмотря на возраст, был опытным охотником, не имел против этого никаких возражений.
Оставалось решить, каким образом можно раздобыть сведения о месте постоянного жительства Гамлета, не привлекая к себе внимания. И мудрый ксен Тен-тави из гнезда Тен-но понял, что без компьютера тут не обойтись.
Сетевой допуск, который был положен Гамлету Аривераману Тен-тави в соответствии с его невысоким статусом, позволил открыть универсальную карту Земли, но это не слишком помогло.
Гамлет не мог узнать родную местность по карте, а все названия на ней были приведены в соответствие со стандартами антропоксенов.
Гамлет помнил, например, такое название, как Великий Устюг - но что толку, если вместо него на карте стояло обозначение «Объект ++6147».
А материалы эксперимента по внедрению Хозяев в мозг земных детей были строго засекречены, и допуск Гамлета доступа к ним не давал.
Больше того, с этим допуском невозможно было даже открыть исторические карты Земли, где использовались традиционные названия.
Пришлось звать на помощь сотрудников с более высоким статусом. И благоразумный Тен-тави из гнезда Тен-но предпочел использовать для этой цели уже знакомого ему антропоксена.
Пилот, который снабдил Гамлета Ариверамана Тен-тави информацией об управлении параболоидом, теперь оказал ему еще одну услугу.
У него тоже не оказалось допуска к материалам эксперимента, зато исторические карты пилот открыл без труда. И Великий Устюг на этой карте нашелся сразу.
Но в тот момент, когда пилот сбрасывал на мобильный носитель карты окрестностей Великого Устюга и реки Сухоны, а также всего Северного леса, материка и планеты в целом, по каналам сетевого мониторинга прошла информация о том, что автоматическая система безопасности зарегистрировала с небольшим интервалом две попытки несанкционированного доступа к материалам секретного эксперимента.
Это не было чем-то из ряда вон выходящим. Сотрудники всех уровней не так уж редко вторгались в область более высокой степени секретности - просто потому, что не знали заранее, насколько секретна та или иная информация.
Но вокруг данного конкретного эксперимента было слишком много неясного. Появились подозрения, что изменница Тес Амару специально назначила его на сегодня, чтобы отвлечь внимание от своего побега.
Поэтому сигнал о попытках несанкционированного доступа привлек внимание компетентных сотрудников.
Однако Гамлет Аривераман Тен-тави ничего об этом не знал.
Он без помех пробрался в главный шлюз орбитальной базы под невинным предлогом. Все знали, что отсюда открывается самый роскошный вид на звездное небо и Землю, раскинувшуюся внизу, и Гамлет, оказавшись на обзорной площадке, где, казалось, нет никакой преграды между станцией и космосом, замер в неописуемом восторге.
Внизу плавно проплывала Земля, и можно было разглядеть те самые ее участки, которые Гамлет только что видел на карте. Но его гораздо больше взволновали звезды.
- А с какой звезды вы прилетели? - спросил он у Хозяина. - Можешь показать?
- Нет, - ответил Хозяин после паузы, во время которой он успел затребовать нужную информацию у благородной тейны, которая любовалась небом неподалеку, и получить исчерпывающий ответ.
- Почему? - удивился принц.
- Звезды антропоксенов отсюда не видны, - пояснил Хозяин. - А те звезды, что видны с Земли - это аномалия, которой нет объяснения.
- Как это?
Однако Хозяин сам не знал ответа на этот вопрос. И тейна, от которой он получил информацию, не знала тоже.
Даже всеведущий Высший Разум, как совокупность Хозяев и их носителей, не знал ответа.
Самая удивительная аномалия Планеты Первопредков была обнаружена не сразу и до сих пор оставалась самой таинственной из всех.
Странности земной биологии по крайней мере не выходили за рамки теоретически объяснимого. Объяснения надо было искать, но никто не сомневался, что их можно найти.
А со звездами, которые сияли на земном небосклоне, творилось что-то невообразимое.
Землю антропоксены обнаружили по эху электромагнитных импульсов в гиперпространстве и локализовали ее местонахождение с точностью до одного светового дня.
Корабли первичной разведки вышли из гиперпространства очень удачно - прямо за орбитой Урана. И сразу же направились к обитаемой планете.
Военную экспедицию они навели на Землю с еще большей точностью. И лишь несколько лет спустя, когда было установлено, что Земля не просто может оказаться планетой первопредков, но с вероятностью, стремящейся к ста процентам, является ею, специальные экспедиции начали активное изучение звездного окружения солнца в надежде открыть пути расселения ранних гуманоидов.
Тут и выяснилась главная странность, которую прежде не замечали, поскольку корабли антропоксенов прибывали в Солнечную систему издалека и выходили в досвет между орбитами Юпитера и Урана.
Солнечная система оказалась укрыта непроницаемой дымкой плотной газовой туманности - темной и маленькой, радиусом чуть больше одного светового дня.
То есть увидеть солнце снаружи было нельзя и за него до сих пор антропоксены принимали очень похожую соседнюю звездочку, отстоящую от туманности на 16 световых дней и расположенную точно впереди нее по оси наблюдения.
Туманность с солнцем внутри пряталась за этой звездочкой как будто нарочно. Во всяком случае, именно так это представлялось с ближайшего стационарного поста астрономических наблюдений. А с более далеких постов было вообще не различить, где звезда, а где туманность.
Но удивительно было не это.
Проблема заключалась в том, что с Земли и из космоса в пределах Солнечной системы и люди, и антропоксены видели роскошное звездное небо. Хотя по логике должны были из-за туманности видеть одну непроницаемую черноту.
Странность усугублялась тем, что звездное небо Земли не имело ничего общего со звездным небом за пределами туманности. Однако все исторические и научные документы указывали на то, что земляне всегда видели небо именно таким.
Исследователи попытались разрешить эту загадку, пройдя сквозь туманность на досветовой скорости. Но добились только того, что открыли новую аномалию.
Туманность отталкивала от себя любые тела, которые приближались к ней в досвете. Преодолеть этот барьер можно было только гиперпространственным прыжком, но тогда корабль выбрасывало на внутренней стороне туманности в районе Урана.
Изнутри удавалось продвинуться далеко за Уран и даже за Плутон, к Облаку Оорта, но дальше начиналась та же самая ерунда. Корабль попадал в аномальную зону, приборы наблюдения и навигации начинали сбоить, и в конце концов оказывалось, что звездолет вышел на кометную орбиту и возвращается к солнцу по вытянутой кривой.
После этого открытия Служба исследований Планеты Первопредков была срочно усилена специалистами по астрофизике, но это не помогло.
Аномалия все равно оставалась уникальной и необъяснимой и не шла ни в какое сравнение даже с теми причудами природы, которые встретились антропоксенам на Ар Геране.
Ар Геран тоже мог похвастаться настоящим нагромождением аномалий, и среди прочего в древних легендах этого мира сохранились сведения об эпохе, носившей название «Время гаснущих звезд».
Эта информация была настолько интересной, что Служба исследований Планеты Первопредков срочно затребовал подробности.
Но сразу же после этого вся ар-геранская информация была строго засекречена.
Впрочем, для того, чтобы увидеть сходство ситуаций, было достаточно одного названия эпохи.
Дело в том, что удивительные звезды земного неба тоже гасли.
Земляне пока не замечали этого, поскольку самые яркие из звезд - те, которые видны невооруженным взглядом - сияли по ночам точно так же, как и прежде.
А вот те звездочки, которые можно увидеть только в сильный телескоп, угасали одна за другой.
Они словно тонули в черной субстанции, образующей непонятную туманность - хотя любой, кто хоть немного знаком с астрономией, сказал бы, что это невозможно.
Радиус туманности - всего один световой день, максимум 25 миллиардов километров. А расстояния между звездами измеряются в световых годах, что в сотни и тысячи раз больше.
Единственное вразумительное объяснение, которое могли предложить астрофизики, сводилось к тому, что черная туманность, скрывающая Солнечную систему - это на самом деле и не туманность вовсе, а каверна космоса, то есть гиперпространственный туннель, который мгновенно перебрасывает попавшие в него тела (и корабли в том числе) на огромное расстояние или вообще в параллельное пространство.
Это как нельзя лучше объясняло, почему звездное небо внутри туманности и вне ее совершенно разное и почему к границам туманности не подобраться ни изнутри, ни снаружи.
Точки, связанные гиперпространственным туннелем, могут находиться в разных концах Вселенной и даже в разных измерениях. Так что с очертаниями звездного неба все понятно.
Непонятно только одно - почему звезды гаснут. И главное - какое отношение к этому имеет Ар Геран.
Планетная система Ар Герана тоже тонула в газо-пылевом тумане, но это не мешало приближаться к ней в досвете. И звездное небо Ар Герана было обыкновенное, местное - такое, каким и должно быть.
Но ведь и в легендах об эпохе гаснущих звезд говорилось не только о том, как звезды исчезали с небосклона, но и о том, как на их месте появлялись новые. Те самые, которые видны в небе Ар Герана теперь.
За время изучения этой аномалии Служба исследований Планеты Первопредков ни на шаг не приблизилась к разгадке.
Но Гамлету в этом отношении повезло больше, чем сотрудникам Службы исследований. Его Хозяин был доставлен на земную орбиту прямо с Ар Герана, где его использовали для допросов последней степени.
Извлекая из памяти пленных ар-геранцев всю информацию, которая там была, он сохранял в своем сознании не только секретные сведения, которые были нужны военной разведке, но и много чего еще. В том числе те самые легенды, которые каждый ар-геранец знал с детства.
А принц Гамлет, как известно, отличался особым пристрастием к легендам.

ГЛАВА 47

Предыдущая страница 14 Следующая страница


15 Антон Антонов

Два отряда лесных людей встретились на реке Сухоне где-то посередине между разгромленным стойбищем воеводы Вадима и отрядной базой Джедая.
Для обоих это была чужая земля. Здесь почти не знали Джедая, но и о полковнике Демьяновском слышали не все.
Однако это не имело значения. Отряды сошлись в безлюдном месте, и при встрече присутствовали только те, кто примкнул к двум вождям по пути.
С Джедаем шли спасенные из плена, а князя Игоря догнали в дороге самые быстроногие из тех, кто свалился с луны.
Прекрасно понимая, что если дело дойдет до боестолкновений, то первый удар фанатиков обрушится именно на них, «лунатики» решили присоединиться к отряду Демьяновского, не дожидаясь особого приглашения. Тем более, что в этом отряде уже находилась их предводительница - лунная ведьма.
А по другой версии, они устремились вслед за ватагой князя Игоря как раз для того, чтобы защитить свою предводительницу от мести фанатиков.
Ватага тем временем превратилась уже в самый настоящий отряд, поскольку партизаны - как те, кого разметала по лесу облава, так и те, кого она не затронула - тоже потянулись к Демьяновскому.
По окрестностям пронесся ложный слух, будто Джедаю все-таки удалось освободить воеводу Вадима, и теперь князь Игорь идет его встречать. А поучаствовать в этом и заодно примазаться к чужой славе были не прочь очень многие.
Правда, князь Игорь был вынужден их разочаровать, но гнать из своего войска не стал. Так что в эти два дня отряд его заметно разросся.
Возможно, именно поэтому ему удалось дойти до цели без приключений. Если маленькая ватага, состоящая в основном из пацанов от десяти до пятнадцати лет максимум, сумела отбиться от превосходящих сил фанатиков, то связываться с приличным отрядом взрослых партизан для черных богомольцев было бы самоубийством.
Встреча двух отрядов получилась бурной - главным образом вследствие нескрываемой радости спасенных из плена, которые увидели своих знакомых в отряде князя Игоря. Однако сам князь Игорь и коллега его Джедай повели себя сдержанно.
- Ты Джедай? - спросил Игорь, безошибочно опознав командира в группе элитных бойцов.
- А ты - Князь? - в тон ему поинтересовался Джедай.
- Так меня прозвали язычники, хотя их старейшины утверждают, что это слово - ромейское, и употреблять его не подобает истинным детям славянского леса.
До нашествия инопланетян старейшина Владимир Ярославич Богатырев яростно боролся против «ромейской культуры» и «ромейской веры» - то есть против западного образа жизни и христианской религии соответственно.
Но с тех пор, как появился новый враг, гораздо более страшный и сумевший за несколько лет разрушить «ромейскую культуру» до основания, старейшина Владимир стал гораздо терпимее и лишь изредка ворчал по поводу неподобающих слов и поступков.
Его последователи в большинстве своем понятия не имели, что слово «князь» по происхождению нерусское и восходит к германским корням со значением «вождь» или «король». Им это слово навевало мысли о седой старине, когда ходил в походы на врагов доподлинный князь Игорь, прозванный в летописях Старым.
Его не следует путать с одноименным князем из «Слова о полку Игореве». Последний был уже христианином, а следовательно - ромеем по вере, и в силу этого не пользовался у язычников особым уважением.
А вот Игорь Старый до смерти своей оставался язычником, и жена его Ольга крестилась лишь после его смерти. Об этом в языческих общинах знал чуть ли не каждый младенец.
Казалось бы, все эти предания древности не имеют никакого отношения к современному положению дел - но на деле все было гораздо сложнее.
Предания были нитью, которая связывала лесных людей с утраченной цивилизацией прошлого. И для тех, кто не хотел жить по новым правилам, установленным «цивилизацией истинного разума», было естественно искать идеал в прежних временах. Вот только в прошлое разные общины забирались на разную глубину.
Язычники считали идеалом времена, которые предшествовали Крещению Руси.
Православным более привлекательной казалась эпоха где-то между шестнадцатым и девятнадцатым веком, хотя фанатики не отказались бы и от более ранних образцов. Они находили много полезного в опыте святой инквизиции, а также в народных средствах борьбы с вампирами, ведьмами и злыми духами.
Прагматичные партизаны не забирались так далеко. Они мечтали об одном - прогнать инопланетных врагов и восстановить ту цивилизацию, которую они потеряли в день вторжения. И эту точку зрения поддерживали многие лесные люди, в том числе и верующие.
А те, кто свалился с луны, и тут были против всех, искренне полагая, что идеальной цивилизации на Земле не было никогда.
Они искали идеал не в прошлом, а в будущем. И - чуть ли не единственные из всех - готовы были вслух признать, что при строительстве новой совершенной цивилизации землянам может пригодиться опыт антропоксенов.
Например, «лунатики» считали хорошим подспорьем заговоренные личинки-мунгара. И те, у кого их не было, порой даже завидовали тем, у кого они есть.
Этим они резко отличались от язычников, называвших инопланетные личинки «осквернением природы», и от христиан, уверенных, что это «дьявольская метка».
И надо сказать, Джедай сразу нашел общий язык с теми, кто свалился с луны.
В штаб, которому предстояло решить, как снизить напряженность, охватившую Северный лес после пленения воеводы Вадима, вошли в основном они.
Полковник Демьяновский, его жена Даша Данилец, лунная ведьма Василиса и побратим Гамлета Серый, замещающий принца во время его отсутствия - таков был костяк этого штаба, и все эти люди могли быть отнесены к племени «лунатиков». И Джедай, который тоже вошел в этот штаб вместе со своими ближайшими помощниками, сразу заметил, что с «лунатиками» очень легко общаться.
Лесные обыватели считали их ненормальными, но Джедаю они понравились сразу, потому что были умны и интересны каждый по своему.
Обыватели говорили, что «лунатики» сводят людей с ума - но на самом деле они просто вырывали из серой массы тех, в ком еще не до конца подавлена индивидуальность, и давали им возможность свою индивидуальность развить.
Самой яркой индивидуальностью среди всех была, конечно, лунная ведьма, но сейчас свет этой звезды заметно потускнел. Однако у тех, кто провел с нею последние три дня, было впечатление, что ее огонь начинает разгораться вновь.
Василиса зациклилась теперь на мысли, что ее ребенку не страшны никакие мозгоеды. Со своей наследственностью Гамлет сумеет запудрить мозги не только тем, кто взял его в плен, но и любой инопланетной твари, которую они рискнут запустить ему в голову.
Так что антропоксены еще пожалеют, что связались с будущим королем земли и неба.

ГЛАВА 48

Тревога на орбитальной базе Службы исследований поднялась после того, как внутренняя охрана сопоставила факты.
Два раза подряд благородный тан Гамлет Аривераман Тен-тави пытался получить доступ к совершенно секретным материалам эксперимента с его участием, после чего теми же материалами вдруг заинтересовался некий пилот орбитального транспорта - тоже благородный тан, но с допуском повыше.
Между тем, Гамлет Аривераман Тен-тави по идее должен был не изучать эти материалы, а снабжать ими других, проходя углубленное обследование в лабораторном блоке. А пилоту и вовсе незачем было интересоваться экспериментом, к которому он никакого касательства не имел.
Зато пилота удалось довольно быстро найти, и на вопрос, для чего ему понадобились файлы особого уровня секретности, он ответил коротко:
- Какие еще файлы?
Не помог даже прямой телепатический допрос, который Хозяин дознавателя учинил Хозяину пилота. У последнего наблюдался очевидный провал в памяти, и объяснить это обстоятельство не смогли даже ведущие специалисты Службы исследований и ее медицинского сектора, оторванные ради такого случая от своих насущных дел.
А тут еще поступил запрос из военной разведки по поводу личности, статуса и особых способностей благородной тейны Алисы Мин Хено-нои.
Нетрудно было сложить два и два, чтобы понять, что эксперимент по внедрению Хозяев в тела неподготовленных землян оборачивается чем-то совершенно невиданным и небывалым. И продолжение эксперимента было теперь даже более актуальным, чем сутки назад - хотя бы для того, чтобы разобраться, что происходит.
Алису Мин взяла в оборот военная разведка, и можно было не сомневаться, что они либо захватят ее живой, либо, в крайнем случае, прикончат - но Службе исследований ее точно не видать, как своих ушей без зеркала.
Надо было искать Гамлета, но ни у кого не было уверенности, что он еще находится на базе.
Как только внутренняя охрана установила, что пилот транспорта, не получив разрешения на доступ к материалам секретного эксперимента, запросил из сети исторические карты Земли, стало очевидно, что Гамлет собирается сбежать.
На орбитальной базе немедленно были закрыты все шлюзы и запрещен вылет любых аппаратов. А на всякий случай запретили и прием транспортов.
Базу блокировали так надежно, что даже сам лидер службы, возвращаясь с главной базы Планетарного Контроля, не смог попасть на свою станцию и был вынужден перебраться в запасной командный центр, поскольку полностью одобрил принятые меры.
Точно так же надежно изолировали пилота транспорта, услугами которого пользовался Гамлет. Логично было предположить, что с его помощью он и собирается покинуть базу.
Проверка показала, что все параболоиды и летательные аппараты находятся на месте, а те, которые вылетели с базы до объявления тревоги, благополучно прибыли к месту назначения.
Следовательно, Гамлет должен быть на базе.
Однако он как сквозь землю провалился, и никакие самые смелые предположения о его невероятных способностях не могли этого объяснить.
Даже если Гамлет способен гипнотизировать людей и антропоксенов и стирать их память, остаются камеры слежения, обмануть которые с помощью гипноза невозможно.
В помощь сотрудникам внутренней охраны мобилизовали антропоксенов из других подразделений и несколько десятков человек лихорадочно просматривали в ускоренной перемотке видеозаписи со всех камер слежения.
В результате удалось установить, что последний раз Гамлет показался перед камерами на смотровой площадке главного шлюза.
После этого принц исчез, и появились предположения, что он прячется в складских помещениях, где меньше камер и больше укромных мест.
Склады прочесали с особой тщательностью, фиксируя и отсматривая весь процесс с помощью стационарных и портативных камер, но пропавшего не обнаружили.
«Неужели он может блокировать работу камер?!» - на разные лады повторяли участники поисков, а в аквариумном зале по решению Тур Тамена Ава-руми, которое он на этот раз согласовал с лидером Службы, уже приступили к практической проверке этого предположения.
Для нового опыта выбрали того мальчика, который все последние годы постоянно находился на планетарной базе Службы исследований - без специальной подготовки, но в контакте с лояльными антропами и обращенными в прах. В плане эксперимента он значился под номером «4».
Из всех образцов этот был наиболее близок к Гамлету. Правда, в отличие от лесного принца, воспитанник планетарной базы вырос в убеждении, что иметь Хозяина в голове - это великое счастье, ибо так считали практически все обращенные в прах. А если и не считали, то старались держать крамольные мысли при себе и делиться ими только с проверенными единомышленниками. А то ведь недолго и под расстрел угодить.
По тем же соображениям и лояльные антропы старались не высказывать вслух свои сомнения в благотворном влиянии Хозяев на людей.
Так что образец №4 по своим представлениям о жизни отличался от Гамлета довольно заметно.
Но других вариантов у исследователей все равно не было.
Тур Тамен Ава-руми, который сам не понимал, с какого перепугу он разрешил Гамлету покинуть лабораторный центр, и боялся, что теперь ему придется за это отвечать, на сей раз действовал осмотрительнее.
Он приказал немедленно после внедрения Хозяина изолировать образец №4 и исключить всякую возможность его выхода из карантинного блока вплоть до особого распоряжения лидера службы, который находится за пределами базы и, следовательно, не может быть подвержен гипнотическому влиянию.
Но все предосторожности оказались напрасны.
Уже через одну сотую суток после внедрения Хозяина стало ясно, что на этот раз чуда не произошло.
Образец №4 продемонстрировал классическую реакцию отторжения.
Единственное его отличие от антропоксенов свелось к тому, что мальчик перенес уход Хозяина из его тела практически безболезненно.
Но это уже не имело никакого значения.
Лидер Службы исследований отозвал свое распоряжение о продолжении эксперимента.
Он заявил, что феноменальные способности аборигенов Планеты Первопредков - это продолжение аномалий самой планеты, и их нельзя изучать в отрыве друг от друга.
Пока Земля не будет превращена в заповедник и целиком отдана под контроль Службы исследований, нечего и надеяться на то, что местные феномены и аномалии получат удовлетворительное объяснение.
Ведь даже если удастся найти и изловить Гамлета Ариверамана Тен-тави или вырвать из рук военной разведки Алису Мин Хено-нои - это вряд ли поможет разобраться, откуда у них такие необыкновенные способности.
Требуется полное генетическое обследование биосферы Земли в ее девственном виде и максимально подробное изучение жизни аборигенов в естественной среде, что совершенно невозможно, пока на планете не приостановлено осуществление стандартного плана приобщения и с нее не удалены военные.
Доклад такого содержания лидер Службы исследований Планеты Первопредков отправил в метрополию, не дожидаясь окончания поисков Гамлета Ариверамана Тен-тави.
В этот момент он еще не знал, что опередил военных, которые готовили свой доклад, в котором предлагали использовать землян с Хозяевами в голове в качестве нового вида оружия и на этом основании требовали передать все исследования Планеты Первопредков в их ведение.
Военные были настроены решительно, однако они промедлили в обстановке, когда промедление смерти подобно.
У них было слишком мало информации об эксперименте, который превратил земную девочку Алису в высокоэффективное оружие, против которого бесполезна любая броня, и они решили повременить с докладом до тех пор, пока эту чудо-девчонку не удастся все-таки захватить.
С личного благословения шефа земной армейской группировки они готовили для поимки Алисы Мин Хено-нои такую десантную операцию, какой, кажется, не было и в период активных боевых действий.
Военные не сомневались, что даже феноменальные возможности имеют свой предел, и рано или поздно маленькая тейна выдохнется. И тогда армейская группировка получит бесценный трофей, оставив с носом эту бесполезную Службу исследований, которая только и знает, что мешать военным делать серьезные дела.

ГЛАВА 49

Среди тех, кого заставила нервничать боевая операция военной разведки на объекте «++6030'7», как официально назывался теперь питерский морской порт, не последнее место занимали контрабандисты.
Местное руководство смотрело на их деятельность сквозь пальцы. Лояльные антропы высокого ранга имели с контрабанды свою долю, а у обращенных в прах было слишком много других забот, так что у них не оставалось времени, чтобы обращать внимание на разные мелкие шалости.
Но армейская группировка и военная разведка - это совсем другое дело, и у контрабандистов были все основания полагать, что облава устроена специально ради их разоблачения.
Очень может быть, что сами контрабандисты воякам до лампочки, и копают они не под них, а под Транспортную службу или другие полугражданские подразделения Планетарного контроля. Только кому от этого легче?
Когда паны дерутся, у холопов чубы трещат, и энтузиасты нелегальной деятельности знали это лучше, чем кто-либо еще.
И сейчас самой насущной задачей для них было срочно вывезти за пределы порта самый ценный груз.
Разную мелочевку легко было спрятать в бесконечных штабелях всевозможных грузов, но было самоочевидно, что если военные собираются ловить контрабандистов, то в первую очередь они станут искать живой товар. А его от биосканеров не спрячешь.
И пока в одном конце порта раскручивалась заваруха, в другом контрабандисты спешно улаживали свои дела.
Они уговаривали охрану пропустить машины с живым товаром в город.
В порту была объявлена тревога и закрытый режим - всех впускать, никого не выпускать. Но что такое закрытый режим для землян, которых другие такие же земляне просят о дружеской услуге. И не просто так, а за хорошую плату.
Антропоксены приходят и уходят, а портовая охрана у контрабандистов с рук кормится и самых лучших женщин, нелегально доставленных с баз генетического резерва, тоже получает от них.
И когда уже, казалось, все было улажено - плати по случаю тревоги в двойном размере и катись, куда хочешь, - в дело неожиданно вмешался новый фактор.
Те, кого на самом деле искали военные, надумали прорываться за пределы порта через тот же самый КПП.
Транспорт контрабандистов попался им на глаза как нельзя кстати.
Высокие договаривающиеся стороны неожиданно оказались под прицелом трех деактиваторов, которые держали в руках инопланетянки - одна белокурая и две потемнее.
Этого было достаточно, чтобы контрабандисты решили - все, кранты. И у бойцов портовой охраны тоже засосало под ложечкой.
Но тут в разговор вступил генерал Богатырев.
- Ребята, до города не подбросите? - сказал он таким тоном, как будто голосовал на шоссе. - Очень надо.
Контрабандисты и охранники остолбенели, не понимая, что делает тут этот тип без личинки-мунгара во лбу.
Зато в компании присутствовала девочка с настоящим телепатическим глазом, льющим в пространство неземной свет. И пока лояльные антропы ловили челюсти у земли, она произнесла своим тихим детским голосом:
- Выбирайте, с вами мы поедем или без вас.
После этого контрабандисты, пожимая плечами, согласились открыть один из контейнеров. Все равно надо было выводить оттуда девушек, чтобы заплатить охране.
Беглецы скрылись в глубине контейнера буквально за минуту до того, как над КПП пролетел контролерский параболоид.
Контролер доложил наверх об активности в этой зоне, но ничего необычного не обнаружил. Порт продолжал функционировать в обычном режиме, так что автомобили и железнодорожные составы приходили и уходили постоянно через разные контрольно-пропускные пункты.
Военная разведка не могла своей властью полностью блокировать важнейший транспортный узел.
Даже верховное командование армейской группировки не имело такой власти. И при обсуждении предстоящей десантной операции особое внимание было уделено тому, что эта акция не должна ущемлять интересы Транспортной службы.
То есть порт прочесывать можно, но остановить отправку грузов нельзя.
Контрабандные контейнеры с живым товаром - это была лишь капля в море грузов, которые пропускал через себя объект «++6030'7». И они без помех ушли за пределы порта.
Большегрузные контейнеровозы ехали по пустынным улицам ночного города в сторону Московского вокзала. Их конечной целью была станция «Сортировочная», откуда контрабандным грузам предстояло отправиться в разные концы Северной Евразии.
А у нагаруны Тес Амару была другая цель. Она хотела добраться до Пулкова в надежде, что все происходящее - это просто недоразумение, и Служба исследований защитит ее саму и ее спутников от военной разведки.
Что касается Вадима Богатырева, то ему больше всего хотелось сейчас выглянуть наружу, чтобы взглянуть на город, который он любил больше всех городов на свете.
Теперь, когда он впервые за двенадцать лет оказался на улицах Питера, для него была невыносима мысль, что этот город может быть стерт с лица земли по плану окончательного приобщения или превращен в непроходимые джунгли по проекту заповедника.
Ненависть к антропоксенам, утихшая было в те часы, когда воевода бок о бок с обращенными в прах дрался с общим врагом в лице военной разведки, теперь вспыхнула с новой силой.
Вадима вдруг стала раздражать инопланетная охранница, которая в темноте как-то чересчур интимно прижималась к нему с правой стороны.
Слева ощущения были гораздо приятнее. Там сидела обнаженная земная девушка, и она тоже норовила теснее прижаться к воеводе - то ли оттого, что в контейнере было слишком мало места, то ли потому что успела разглядеть его на свету в проеме двери и решила, что может рассчитывать на его защиту и поддержку.
По этой причине генерал невольно думал еще и о ней. А также и обо всех этих девушках, которых везли из одного ада в другой.
И хотя делали это такие же точно земляне, виной всему в конечном счете были антропоксены.
И от этого ненависть Богатырева к пришельцам становилась еще сильнее.

ГЛАВА 50

Благородный тан Гамлет Аривераман Тен-тави не умел подчинять своей воле бездушные видеокамеры. Но он умел подчинять себе людей, и этого оказалось достаточно, чтобы незаметно покинуть орбитальную базу Службы исследований.
Примерно за полчаса до объявления общей тревоги с орбитальной базы вылетел тот самый параболоид, на котором Гамлета доставили на орбиту. На нем возвращались к себе в Юго-Восточную Азию мастера единоборств из спецгруппы, выполнявшей поручение Службы исследований.
С того момента, как Гамлет вышел из аквариума с Хозяином в голове, служба перестала нуждаться в их услугах. И когда принц, любуясь небом со смотровой площадки, как бы невзначай поинтересовался у благородной тейны, дежурившей у пульта здесь же рядом, какие транспортные средства отправляются со станции в ближайшее время, он получил исчерпывающий ответ, в котором фигурировал и параболоид азиатской спецгруппы, стартующий из карантинного шлюза.
На самом деле задавал вопросы и получал ответы не Гамлет, а его Хозяин, который общался с тейной по телепатическому каналу. Так что видеокамеры этот обмен информацией вообще не зафиксировали.
Путь к карантинному шлюзу лежал через складские коридоры, но там Гамлета подвезли в закрытом каре. Причем сел он в кар вне поля зрения камер и вышел точно так же.
Очень может быть, что Тен-тави из гнезда Тен-но уже сообразил, какую угрозу таят в себе камеры, и намеренно помогал носителю уклоняться от них. Сам Гамлет, во всяком случае, об этом не задумывался. Все очень удачно складывалось как бы само собой.
Водитель кара по просьбе Гамлета вызвал параболоид спецгруппы по внутренней связи и сообщил, что на складе есть для них попутный груз. И попросил прислать пару человек, чтобы этот груз забрать.
Больше того, он даже вышел этим людям навстречу и проводил их до своего кара.
В тот момент на базе еще не было никакой тревоги, и никто не обратил внимания на эти перемещения.
Азиаты из спецгруппы не отличались высоким ростом, и некоторые из них даже на орбитальной станции не снимали своих масок, которые делали их похожими на средневековых воинов-ниндзя.
Двое мастеров восточных единоборств в черных одеждах и масках, скрывающих лицо, прошли на склад и вскоре вернулись обратно. Чтобы обнаружить по видеозаписи, что один из них на обратном пути стал чуточку ниже ростом, требовалась специальная экспертиза, до которой дело дошло еще нескоро.
Сначала параболоид спецгруппы ушел к земле, увозя в своем десантном модуле Гамлета Ариверамана Тен-тави. Он даже сидел на том же самом месте, что и во время первого полета - с земли на орбиту. Только на этот раз Гамлет не был прикован к ложементу.
Азиаты не разоблачили его, потому что Тен-тави из гнезда Тен-но очень их об этом попросил.
В это же самое время еще один транспорт отправился на землю из главного шлюза. Он вез какие-то грузы для Карибской базы Службы исследований, и среди этих грузов был ящик, в котором прятался один из мастеров восточных единоборств, уверенный, что его отгрузили таким способом для выполнения особого задания высшей степени секретности.
Тревога на станции была объявлена через полчаса после старта первого транспорта и через пятнадцать минут после старта второго. Но оба борта в ответ на запрос внутренней охраны ответили, что у них все в порядке.
Параболоид спецгруппы благополучно приземлился в Китае, а транспорт Службы исследований - на Кубе, и все было нормально еще часа два - пока с орбиты не поступило настоятельное указание перепроверить состояние грузов и наличие или отсутствие пассажиров еще раз.
Но тут Гамлету снова повезло.
Дело в том, что спецгруппа хоть и выступала от имени Службы исследований в операции по захвату маленького дикаря, но в состав этой службы не входила.
Она была одним из подразделений планетарных войск прямого подчинения, само название которых говорило о том, что они напрямую подчинены Планетарному контролю.
Ни армейская группировка, ни командование вспомогательных войск, ни службы приобщения не имели над этими войсками власти. Но спецгруппы вроде той, о которой идет речь, специализировались на выполнении поручений и заказов любых служб.
Когда собственные боевые подразделения Службы исследований не справились с задачей захвата лесного ребенка голыми руками, нагаруна Тес Амару через свое руководство запросила помощи у Планетарного Контроля и получила в свое распоряжение спецгруппу, готовую сделать ради выполнения поставленной задачи все возможное и невозможное.
Но как только с заданием было покончено, эта группа перестала подчиняться Службе исследований.
На запрос с орбитальной базы командир группы самым вежливым образом ответил, что все у них в полном порядке, а проверить его слова Служба исследований не могла никак.
На самом деле у сэнсея было в порядке далеко не все, потому что из Северного леса не вернулось несколько человек. Ведь на орбиту отправилась только часть спецгруппы, а другая часть осталась на месте облавы и следовала на 47-ю базу в речном караване.
Когда на караван напали партизаны, несколько восточных единоборцев погибли, а еще несколько пропали без вести. И теперь сэнсей записал в пропавшие заодно и переводчика-корейца.
Переводчик летал с сэнсеем на орбиту и сгинул уже там, поскольку в его одежде на землю прилетел Гамлет Аривераман Тен-тави. Но Гамлет очень убедительно попросил считать переводчика пропавшим в Северном лесу, и сэнсей не смог ему отказать.
Господину Хасимото не помогли даже ежедневные медитации и регулярные выходы в астрал. Гипнотическая сила Гамлета и его Хозяина оказалась сильнее.
А тем временем переводчик благополучно прибыл в грузовом ящике на карибскую базу и приступил к выполнению задания, которое дал ему тот же самый Гамлет Аривераман Тен-тави.
Первым делом он скрытно покинул ящик и вырвался за пределы базы, хладнокровно перебив охрану на двух КПП - внутреннем и внешнем.
Сразу же после этого на орбиту поступило экстренное сообщение, на основании которого лидер Службы исследований и его помощник Тур Тамен Ава-руми сделали вывод, что Гамлет все-таки сумел покинуть орбитальную станцию.
Они пришли к умозаключению, что Гамлет находится на Кубе. И распорядились искать его именно там.
Так что у Гамлета, который в действительности находился в южном Китае, появилась масса времени для того, чтобы обдумать следующие шаги и найти наилучший способ, как добраться до дома, не привлекая к себе внимания.

ГЛАВА 51

Хорошо, что у контрабандистов, согласившихся подвезти группу Тес Амару, не было ни времени, ни желания ехать в Пулково, но зато были инопланетные средства связи. И хорошо, что антропоксены не отличались земной хитростью и смекалкой, а подчинялись во всем разумной логике.
У Тес Амару, которая общалась с землянами двенадцать последних лет, уже хватало ума не звонить коллегам со своего прибора связи. На «Сортировочной» она попросила на минутку аналогичный прибор у контрабандиста, который прямо сейчас собирался по своим делам.
А вот у коллег Тес Амару на региональной базе в Пулково с хитростью и смекалкой была совсем беда.
Эта база была местом наиболее вероятного появления Тес Амару и ее спутников, но вместо того, чтобы устроить там засаду и заманивать в нее беглецов всеми доступными средствами, коллеги не нашли ничего лучше, кроме как честно объявить Тес Амару, что ее ждет арест.
- Вы должны немедленно сдаться, иначе будете уничтожены, - гремел суровый голос оперативного дежурного Службы исследований, который подключился к разговору сразу же после того, как из Пулкова на орбиту доложили, что Тес Амару вышла на связь. - В случае неповиновения контролерам приказано активировать вашу личинку в смертельном режиме.
Больше того, оперативный дежурный приказал Тес Амару оставаться на месте, не спросив, однако, что это за место.
Это могло означать только одно. Разговор засекли и прибор запеленговали.
Поняв это, Тес Амару немедленно отдала коммуникатор контрабандисту и скомандовала:
- Уезжай! Быстро!!!
Он уже сидел в легковой машине с включенным мотором, так что оставалось только выжать газ. Тонко взвизгнув тормозами на повороте, машина скрылась из виду.
А дальше случилось то, чего контрабандисты никак не ожидали.

Предыдущая страница 15 Следующая страница


Священный сезон 16

Водитель грузовика с живым грузом тоже не глушил мотор. Контейнеры предстояло перегрузить на железнодорожную платформу, после чего грузовики должны были в спешном порядке отправиться туда, где им полагалось быть по всем документам.
Но тут произошло непредвиденное. Левые пассажиры, по поводу которых контрабандисты терялись в догадках, вдруг бросились все разом к грузовику, из которого только что вышли, но полезли на этот раз не в контейнер, а в кабину.
Водитель кубарем покатился на землю, вышвырнутый из кабины сильной рукой генерала Богатырева.
Генерал не водил машину много лет, но эти навыки не забываются. Самолет он не водил еще дольше, но был почти уверен, что, оказавшись в кабине «МиГа» или «Су», сразу бы все вспомнил.
Впрочем, за самолет ручаться нельзя, но вот с машиной все получилось превосходно. Взревел дизель, опешивших контрабандистов обдало ядовитыми выхлопными газами, и грузовик сорвался с места не хуже той легковушки.
А контрабандист на легковушке, который в это время мчался по пустым улицам обратно в порт, неожиданно оказался объектом внимания одинокого параболоида.
В отличие от военной разведки, которая оперировала квадратами боевых машин, Служба исследований сумела прямо здесь и сейчас изыскать только одну. Но пилот этой машины был преисполнен решимости сделать все, чтобы Тес Амару, генерал Богатырев и особенно Алиса Мин Хено-нои не достались военным.
В крайнем случае пилот был готов их даже убить. И поэтому без лишней осторожности принялся поливать белым градом легковушку, где согласно пеленгу находился коммуникатор, который Тес Амару несколько минут назад использовала для выхода на связь.

ГЛАВА 52

После того, как пленники антропоксенов, спасенные во время налета на речной караван, чуть не передрались между собой, Джедай решительно разделил их на две группы. Язычников повел вперед Юрка Шумилов, а христиан Джедай оставил при себе.
Но когда авангард отряда натолкнулся на передовое охранение полковника Демьяновского, и Шумилов прислал гонца с этой доброй вестью, Джедай задал такой темп, что бывшие пленные отстали.
Возможно, он сделал это намеренно, чтобы избежать новых инцидентов. Но это получилось у него не вполне.
Несколько самых стойких христиан удержались на хвосте у отряда, поскольку у них была конкретная цель. Радикально настроенные молодые люди намеревались любой ценой отбить у безбожников Надежду, которая задумала связать свою жизнь с Циклопом.
Соратники Циклопа хоть и подтрунивали над одноглазым товарищем, но на самом деле были искренне рады такому повороту. Так что желание молодых христиан увести Надежду с собой натолкнулось на серьезное сопротивление не только с ее стороны, но и со стороны гораздо более решительно настроенных воинов.
Равнодушные к религии партизаны из числа бывших пленных встали на сторону коллег, а когда совершилось их воссоединение с братьями по оружию из отряда князя Игоря, стало очевидно, что православным тут ничего не светит.
Однако твердые в вере юноши не привыкли отступать, тем более что среди них находился прежний жених Надежды. Во всяком случае, он сам так считал, хотя девушка и до встречи с Циклопом не была уверена в глубине своих чувств к этому юноше.
Решить свой спор с Циклопом древнейшим способом, который широко практиковался среди лесных людей, парнишка не мог по самой банальной причине. Он раза в два уступал Циклопу по габаритам.
Товарищи помочь ему тоже не могли, поскольку у Циклопа тоже были товарищи. И по общей массе две группы товарищей различались далеко не в пользу христиан - даже если не брать во внимание навыки рукопашного боя.
Оставалось одно - позвать на подмогу единоверцев.
И пока Джедай с Демьяновским совещались у костра о том, как предотвратить новые конфликты, радикально настроенные юноши поднимали бучу в православных общинах.
Общины эти пребывали в волнении уже несколько дней. Сначала облава разметала по лесу самую крупную из них, и мало кто сомневался, что виноваты в этом слуги сатаны во главе с лунной ведьмой. Но этого было еще мало, чтобы сдвинуть с места обывателей.
Они зашевелились только после того, как слуги дьявола пожгли адским огнем черных богомольцев.
Воинов креста и меча не слишком любили даже сами православные, но в этот момент они из надоедливых психов, которые мешают нормальным людям жить спокойно, в одночасье превратились в мучеников.
Агитация, которую выжившие члены ордена развернули по всем общинам, возымела действие. Теперь ближние христианские анклавы были готовы взорваться, а гибель иеромонаха Арсения только подлила масла в огонь.
Но огонь еще не вспыхнул в полную силу. Он продолжал тлеть до тех пор, пока в свой лес не вернулись спасенные пленные.
Они были злы в основном на язычников и возбужденно рассказывали, как эти чертовы безбожники хотели выставить их голыми на позор и поругание. Что касается Джедая, то к нему спасенные испытывали двойственные чувства.
С одной стороны грех было хулить спасителя, но с другой - он был тоже безбожник, и при передаче из уст в уста сумбурных рассказов о налете на речной караван, как-то сама собой родилась версия, будто целью акции Джедая было вовсе не спасение пленных, а совсем наоборот - истребление христиан.
Сами бывшие пленные эту версию не подтверждали, зато она очень понравилась черным богомольцам.
А роль искры, которая привела к взрыву, сыграла, как это часто бывает, женщина.
У Троянской войны, наверное, тоже было много разных причин. Но поводом к ней послужило похищение Елены Прекрасной.
Так вышло и с Надеждой.
Друзья ее бывшего жениха, явившиеся за подмогой к ближайшему христианскому стойбищу, застали там благодатную почву для своих инсинуаций.
Их заявления о том, что безбожники похитили православную девушку и удерживают ее у себя колдовскими чарами, произвели эффект разорвавшейся бомбы. Причем не простой, а атомной.
Отвергнутый жених описывал своего соперника Циклопа в таких выражениях, что не могло возникнуть и тени сомнения - заставить нормальную девушку влюбиться в такое чудовище можно только посредством черной магии и никак иначе.
И тут сыграла свою роль еще одна особенность обывательской психологии.
Обыкновенных людей, даже глубоко и искренне верующих, трудно подвигнуть на кровопролитие из-за абстрактных разногласий. Зато ради вызволения невинной девушки из лап чудовища многие готовы пойти на бой.
А бывший жених Надежды и его товарищи указали, куда именно надо идти. И сами двинулись в первых рядах.
И тут случилась новая беда.
По дороге православное войско наткнулось на языческое капище, где как раз совершалось жертвоприношение.
Обряд был своеобразный и с точки зрения христиан крайне неприличный. Обнаженная девушка обнималась с деревянным идолом и очень натурально воспроизводила сладострастные стоны, а вокруг нее с заклинаниями танцевали по кругу волхвы с ножами в руках.
Выглядело это весьма устрашающе - особенно когда главный волхв приблизился к девушке с явным намерением поразить ее ножом.
Кажется, это был обряд оплодотворения грибниц, без которого по поверьям язычников в лесу не будет грибов. И девушка должна была отдать всего лишь каплю своей крови, чтобы умилостивить силы природы, ответственные за грибной урожай.
Но православные обрушились на волхвов в полной уверенности, что срывают ритуальное убийство.
Волхвы в долгу не остались, и первыми кровь пролили именно они, зарезав одного черного богомольца и ранив еще двоих.
После этого разъяренные воины креста и меча при деятельной поддержке мирян перебили половину волхвов, а остальные чудом унесли ноги.
И уже через несколько часов все ближние языческие общины знали, что христиане начали свой крестовый поход, давно обещанный черными богомольцами.
Они разоряют капища и убивают волхвов, а самую красивую девушку со стойбища Белояра Длиннобородого увели с собой с неизвестной целью, и может статься, что из-за этого в лесу теперь не будет грибов и настанет голод.
Языческая толпа ничем существенно не отличается от христианской. Когда страсти накалены, добиться взрыва ничего не стоит, и тогда становится более-менее все равно, кто в какого бога верит и какие заповеди соблюдает.
Люди - очень жестокие звери. И поклонение природе так же мало спасает от жестокости, как и заповедь «не убий».
Заповеди - это одно, а война - совсем другое.
И теперь война между лесными людьми началась.

ГЛАВА 53

Угнать параболоид с открытой площадки спецподразделения, дислоцированного в Южном Китае, не составляло никакого труда, и юного принца Гамлета подмывало так и сделать - но его Хозяин был против.
Он считал, что надо подождать, пока уляжется тревога и появится возможность вылететь в Северную Евразию без лишнего шума.
Откровенный угон опасен тем, что в погоню за похищенным параболоидом обязательно бросится сразу несколько боевых машин, и далеко не факт, что от них удастся отбиться.
И хотя землянин был в симбиозе главным, доводы ксена убедили его не торопиться. Особенно после того, как выяснилось, что в скором времени на базу «++6147» должен отправиться транспорт за теми бойцами спецгруппы, которые все еще остаются там.
Беда в том, что транспорта у подразделения было слишком мало для той интенсивной деятельности, которую оно осуществляло. Параболоиды без конца прилетали и улетали, и в те минуты, когда они оставались на стоянке, за ними никто не следил - как не следит за машиной с открытой дверью и ключом в замке зажигания человек, выбежавший к ларьку купить сигарет.
Это облегчало угон, но осложняло незаметный отлет. Вылет на север планировался только через несколько дней. А Гамлет сгорал от нетерпения.
Как знать - возможно, он, не выдержав ожидания, все-таки сел бы в первый попавшийся открытый параболоид и рванул к дому, невзирая на погоню, или заставил бы Хозяина сэнсея перенести отлет на более раннюю дату. И в том, что он этого не сделал, виноват был как раз сэнсей.
Он решил обучить мальчика азам восточных единоборств. И Гамлет так увлекся, что почти забыл о доме.
При этом остальные члены спецгруппы были уверены, что сэнсей опекает мальчика по поручению сверху. И не видели в этом ничего странного.
Ходили слухи про какой-то особый эксперимент, цель которого - превратить благородных танов в хороших солдат, не боящихся смерти. И такой знаток боевых искусств, как командир одного из лучших в Евразии подразделений прямого подчинения, представлялся прекрасной кандидатурой на роль инструктора.
Он и правда был превосходным учителем, и если бы не мысли о маме, то Гамлет, возможно, вообще не захотел бы покидать китайский полигон.
Но не одна лишь тоска по маме влекла принца домой. Он не забывал и о своей гвардии, а главное - о своем предназначении.
Если ребенку с младенческих лет говорить, что он принц - он обязательно поверит, что так оно и есть на самом деле, даже если взрослые считают это игрой.
Гамлет Аривераман Тен-тави искренне считал, что ему суждено стать великим королем земли и неба и приведет партизан к победе над антропоксенами.
То, что он теперь сам стал антропоксеном, мало что изменило в его мыслях. Статус благородного тана с феноменальными способностями только добавил Гамлету уверенности в себе и в том, что он может справиться со своей великой миссией.
Ксена в своем мозгу принц воспринимал примерно так же, как слепой воспринимает собаку-поводыря.
Слепой в симбиозе с собакой тоже главный, но без собаки его возможности сужаются во много раз.
Прошли считанные дни с того момента, как Гамлет обрел Хозяина, а теперь он уже не представлял, как жил раньше без него.
Правда перед посадкой все в тот же параболоид с десантным модулем Гамлет решительно отверг план Хозяина, который гарантировал полное отсутствие проблем.
Тен-тави из гнезда Тен-но предлагал спокойно долететь до 47-й базы, высадиться там и незаметно уйти в лес, после чего пешком добраться до стойбища воеводы Вадима.
Все выглядело идеально. Для Тен-тави не составило бы труда запарить мозги сэнсею и сопровождающим его лицам, так что никто бы век не узнал, куда девался таинственный мальчик с телепатическим глазом во лбу.
Но Гамлету эта идея не понравилась категорически.
Он слишком хорошо знал о главной мечте всех партизан - похитить у антропоксенов хотя бы один параболоид, дабы использовать его в своей борьбе.
А теперь параболоид буквально сам плыл в руки.
Поэтому принц на сей раз не сел в десантный модуль. Он забрался в кабину параболоида, и сэнсей последовал за ним.
Гамлет уже решил, что раз ему остаться в Китае с сэнсеем нельзя, то надо просто переманить учителя в Россию.
За время общения с господином Хасимото принц успел понять, что сэнсей служит антропоксенам не из идейных соображений, а просто потому, что так повернулась его карма. А чтобы развернуть ее в другую сторону, надо только заговорить личинку-мунгара.
Хасимото неоднократно пытался сделать это сам с помощью медитаций и тайных приемов из учения дзэн, но прекратил попытки, не добившись успеха.
А для Гамлета Ариверамана Тен-тави с его гипнотическими способностями заговорить личинку было парой пустяков.
Уговорить сэнсея и пилота лететь не на 47-ю базу, а дальше, к стойбищу воеводы Вадима, было еще проще.
На этот раз на борту параболоида не было координатора из Службы исследований, хотя в случае необходимости Гамлет смог бы заворожить и ее.
На 47-ю базу сэнсей передал, что собирается поискать своих пропавших без вести в районе боев. Это не вызвало никаких подозрений, поскольку это был его параболоид, и люди были тоже его. Спецгруппа сэнсея Хасимото не подчинялась командованию вспомогательных войск, которым принадлежала 47-я база, так что с его стороны уведомление о задержке было простой любезностью.
Персоналу 47-й базы вообще было не до этого параболоида. Там готовились к отправке пленных, захваченных во время большой облавы.
Вывозить их предстояло по железной дороге и после инцидента на реке все боялись повторения. То есть, все, кроме самих пленных, которые, наоборот, надеялись на него.
Транспортная служба, которая обеспечивала перевозку, запросила усиленную охрану, но получила приказ справляться своими силами.
Все свободные войска региона были привлечены к операции по внеплановой зачистке Питера, и поговаривали, что эта акция знаменует собой первую стадию окончательного приобщения Земли к цивилизации истинного разума.
Якобы антропоксены выбрали Питер в качестве испытательного полигона для полного преобразования по стандартному плану.
Понятно, что в этой ситуации перевозка какой-то партии пленных была делом второстепенным. Но и откладывать отправку дальше тоже было нельзя.
Во-первых, на 47-й базе отсутствовали условия для содержания такого количества пленных. И хотя зондеры и мужики из обслуги очень радовались обилию женщин, которых можно безнаказанно насиловать и склонять к мирному сожительству, для командования базы это была одна головная боль.
На базе не было продовольствия, чтобы кормить эту ораву, и своих солдат было слишком мало, чтобы ее надежно охранять. Ведь пришлые зондеры, которые проводили облаву, едва добравшись до базы, улетели к месту постоянной дислокации.
Восточных единоборцев из спецгруппы они с собой не взяли, и эти азиаты оказались хорошим подспорьем, но теперь и за ними вылетел транспорт из Китая.
Было бы очень хорошо успеть отправить пленных раньше, чем базу покинет и эта группа усиления.
Так что на 47-й базе даже обрадовались, что командир спецгруппы решил сделать крюк и задержаться для поисков пропавших без вести.
Это означало, что его подчиненные, которых волею судьбы занесло на объект «++6147», пробудут здесь еще несколько часов и помогут без эксцессов погрузку пленных в поезд.
А параболоид спецгруппы тем временем улетел на двести километров к западу. Хозяину даже не пришлось напрягаться и вспоминать историческую карту Земли. Все данные о стойбище воеводы Вадима имелись в памяти бортового компьютера параболоида.
Вообще история с этой картой была большим проколом Гамлета и его Хозяина.
Тен-тави из гнезда Тен-но подвела логика. Когда возникла проблема поиска места назначения, он пошел по логическому пути. Самая точная географическая информация находится в компьютере - значит, надо найти того, кто имеет допуск к этой информации.
А между тем, существовал гораздо более простой путь. Ведь никто не мешал Гамлету сразу обратиться к единоборцам из спецгруппы, которые знали место, где они захватили мальчика, не хуже любого компьютера.
Но увы, принц слишком поздно узнал о том, что азиаты все еще находятся на орбитальной станции. И спасло его только нетерпение.
Хозяин и тогда предлагал повременить и обдумать все варианты, но Гамлет хотел убраться с орбитальной базы как можно скорее.
Феноменальное везение лунной ведьмы, наверное, передалось ее сыну по наследству. Параболоид спецгруппы отправился на землю где-то за полчаса до общей тревоги.
Но сама тревога могла иметь для Службы исследований крайне неприятные последствия. Блокировав орбитальную базу изнутри и устроив лихорадочные поиски у всех на глазах, Служба исследований фактически расписалась в собственном бессилии, признавая тем самым, что она сотворила нечто такое, с чем не в состоянии справиться.
Если бы Гамлет сбежал со станции максимально скрытно, то дело можно было как-то замять. Сказать, что никакого Гамлета не было вообще или обвинить в его похищении тех же азиатов.
Но тревога все изменила.
Лучшего подарка военным нельзя было придумать. У них сразу появился мощный дополнительный козырь. Теперь Службу исследований легко было обвинить в вопиющей безответственности и неспособности справиться с творением рук своих. И можно было не сомневаться, что военные такого шанса не упустят.
Но Гамлету было на это наплевать. Он возвращался домой.

ГЛАВА 54

Земля, где встретились отряды Джедая и князя Игоря, по праву считалась языческой. Здесь преобладали языческие общины и сам старейшина Владимир Ярославич держал в этих местах свою зимнюю резиденцию.
Но сейчас было лето, и старейшина перед самой облавой ушел со стойбища воеводы Вадима на север, к другому своему стойбищу.
Старейшины вообще часто кочевали от одного стойбища к другому. Оставаться на одном месте им было опасно.
Устраивать облавы для разгрома разрозненных мелких общин и поимки их лидеров антропоксенам и зондерам было накладно. Но если бы они узнали, где в данный момент находится старейшина, не стоит даже сомневаться, что они немедленно сделали бы попытку его захватить.
Узнав о пленении сына, старейшина Владимир хотел было вернуться, чтобы оказать помощь пострадавшим от облавы. Но за те часы, которые потребовались на возвращение, обстановка в лесу резко изменилась.
Старейшина Владимир последовательно узнал о стычке князя Игоря с воинами креста и меча, о гибели фанатиков в огне, о нападении Джедая на караван с пленными и о том, что князь Игорь направился к востоку для встречи с Джедаем.
Поскольку в отряде Игоря находилась родная дочь старейшины Василиса, у него мелькнула мысль последовать за ними, но старейшина сразу подумал о том, как истолкуют этот шаг христиане.
Они решат, что старейшина Владимир открыто перешел на сторону слуг сатаны, и вместо восстановления мира ему придется участвовать в войне.
Но Владимир Ярославич Богатырев недаром заслужил уважение лесных людей. Он был воистину мудр и повернул поэтому не на восток, а на юг.
Там, в Вятской глуши, находилась резиденция архиепископа Сергия, который хоть и был стар, слаб и болен - но еще был жив.
Однако до его стойбища даже на конях было три дня пути как минимум.
А за эти три дня напряженность в Северном лесу достигла пика и прорвалась в открытых массовых столкновениях.
Христиане вышли в поход, чтобы отбить у безбожников девушку, которую проклятые чародеи удерживают у себя при помощи колдовства. Но по дороге воины креста и меча отбили у язычников другую девушку и, пребывая в полной уверенности, что спасли ее от принесения в жертву кровожадным бесам, стали сманивать ее в христианство.
Таким образом у обеих противоборствующих сторон появилась своя Елена Прекрасная. Одну звали Надеждой, другую Снежаной, но это не меняло сути дела - все равно последствия не заставили себя долго ждать.
Христиане остановились на ночлег неподалеку от разгромленного капища, и в ту же ночь на них напали язычники.
Их первой целью была кровная месть за поверженных идолов и убитых волхвов, а второй - вызволение Снежаны. И обе цели были достигнуты как нельзя лучше.
Язычники перерезали гораздо больше христиан, чем накануне погибло волхвов, так что долг кровной мести был получен с процентами. А Снежана умчалась в лес следом за спасителями на своих ногах, срывая на бегу одежду, в которую силой облачили ее христиане. И вдобавок по пути метнула нож в того самого священника, который уговаривал ее окреститься.
Священник остался жив, но с этой минуты утвердился в убеждении, что упорствующие язычники недостойны милосердия.
Язычники были о христианах того же мнения и начали собирать ополчение, не дожидаясь утра.
Игорь Демьяновский и Джедай узнали об этом на рассвете. Язычники радиосвязью и тем более инопланетными приборами не пользовались, но к ним примкнули партизанские отряды, связанные с языческими общинами дружескими, деловыми и брачными отношениями.
Среди партизан тоже попадались язычники, а кроме того, партизанские отряды часто кормились возле языческих общин.
Они и оповестили князя Игоря о том, что большая заваруха началась.
- Что будем делать? - спросил Демьяновский у Джедая, в очередной раз демонстрируя, что признает его равноправным партнером.
- Надо идти туда, - не задумываясь, ответил Джедай. - А на месте сориентируемся по обстановке.
Они вышли рано утром, но все равно опоздали.
Превосходящие силы христиан обрушились на стойбище Белояра Длиннобородого, и учинилась, выражаясь языческим языком, злая сеча.
Если бы не подошли отряды Джедая и Демьяновского, то без сомнения вся община Белояра была бы истреблена до последнего человека. Языческое ополчение не успело собраться и опаздывало безнадежно.
Сориентироваться на месте для новоприбывших не составило труда. С первого взгляда было ясно, что разводить противников в разные стороны уже поздно.
Оставался один вариант - встать на одну из сторон.
Партизаны с автоматами и деактиваторами поддержали огнем язычников Белояра Длиннобородого. Сам Белояр, размахивая громадным тесаком в гуще боя, покосился на них недобро, но ничего не сказал.
Язычники не любили огнестрельное оружие, но сейчас они были готовы принять любую помощь.
Но патронов у бойцов Джедая после всех последних передряг было совсем немного, и боеприпасы к деактиваторам тоже почти иссякли.
Отступившие было христиане через несколько часов возобновили натиск с удвоенной силой.
Язычников всегда было меньше, чем христиан, и теперь это проявилось особенно наглядно.
Полковник Демьяновский вызвал на подмогу подчиненных ему партизан, но они были далеко. Ближние отряды охотнее слушали Дядю Мишу, а тот медлил и, по слухам, собирал войска в своей ставке.
Нельзя было исключить, что он намеревается выступить в роли миротворца. Когда противники истощат друг друга в кровопролитных боях, развести их по сторонам будет проще, чем теперь.
Запах крови опьяняет, а азарт боя сводит с ума. И до усталости еще далеко.
А пока что христиане явно побеждали и имели все основания кричать во весь голос:
- С нами Бог!!!
Похоже, многочисленные боги язычников отвернулись от своих людей. А может, они были обижены за то, что волхвы позволили христианам разгромить капище и сжечь идолов, как простые дрова.
Так думали язычники, отступая в глубину леса и оставляя свое стойбище на разрушение и поругание христианам.
Волхвы сами подожгли свой храм, стоявший посреди стойбища, и погибли все до единого, не сумев прорвать окружение.
А в довершение всех бед случилась еще одна, самая страшная.
Над лесом неожиданно появился параболоид, и в этот момент многие вспомнили невеселое пророчество.
Оно гласило, что в тот день, когда лесные люди поднимут оружие друг против друга, им всем настанет конец. У этой войны не будет победителя, и выиграют от нее только антропоксены.
Так и случилось. Не успели лесные люди начать большую свару - а антропоксены уже тут как тут.
Условный рефлекс на приближение параболоида сработал безотказно. Битва немедленно прекратилась, и через мгновение бывшие соперники уже разбегались в разные стороны, не разбирая дороги.
Это было подобно бегству от лесного пожара, где хищники мчатся рядом с жертвами и даже не пытаются причинить им вред.
Люди, которые только что дрались между собой не на жизнь, а на смерть, теперь вместе спасались от гораздо более страшной угрозы.
Бывший жених Надежды, выступившей в роли яблока раздора, оказался в одной группе с Циклопом и его командиром Джедаем.
Вышло это не совсем случайно, поскольку жених всю дорогу горел желанием убить Циклопа и почти добрался до него в бою. Правда, тут дело обернулось так, что скорее Циклоп должен был убить юношу и притом буквально прямо сейчас.
Но тут появился параболоид, и Циклоп с женихом улепетывали от него вместе, подхватив под руки Надежду.
Здесь же была и вся штабная команда. Джедай, князь Игорь, лунная ведьма Василиса и побратим Гамлета Серый держались друг друга крепко.
Их группа не рассыпалась даже после того, как стало очевидно, что параболоид преследует именно их.
Они только сжались внутренне, ожидая, что в следующее мгновение на них лавиной обрушится боевой град.
Но вместо этого над головами бегущих загремел звонкий детский голос, усиленный мощными динамиками.
- Мама, не беги так! - произнес он. - А то мне тебя не догнать.

ГЛАВА 55

Предыдущая страница 16 Следующая страница


17 Антон Антонов

- Выбирай. Или ты с нами, или ты с ними. Других вариантов нет.
Так сказал генерал Богатырев, больше известный, как воевода Вадим, нагаруне Тес Амару, когда-то носившей имя Ют Архен Хено-нои, когда их грузовик доехал по проспекту Обуховской обороны почти до Рыбацкого.
Отсюда было два пути - либо направо к бывшему аэропорту, либо налево к лесу. И Богатырев объявил, что он вместе с грузовиком и живым товаром контрабандистов будет прорываться в лес.
Тем самым воевода дал Тес Амару понять, что теперь он уже не пленник ее и даже не гость.
У Тес Амару по-прежнему были возможности его удержать - усыпить, парализовать, убить или привлечь Алису Мин и поразить его телепатическим ударом.
Но в этом уже не было смысла.
Если бы воевода попытался уйти один, то Тес Амару, возможно, попыталась бы ему воспрепятствовать.
Но Богатырев позвал ее с собой.
Он никогда не бросал тех, с кем вместе дрался против общего врага.
Впрочем, в данном случае у него был и частный интерес. Ведь и ежу понятно, что в компании Алисы Мин вырваться из города будет проще, чем без нее. А Алиса Мин не отходит от Тес Амару ни на шаг.
Воевода подумал об этом, еще не зная, что как раз сейчас город точно так же, как двенадцать лет назад, блокируют параболоиды военной группировки антропоксенов, и наземные отряды рассредотачиваются по периметру, чтобы даже мышь не могла проскользнуть за пределы Питера.
Он не знал, что на базе Службы исследований в Пулкове высадился армейский десант, а параболоиды с этой базы, гнавшиеся за ложной целью, были вынуждены сесть под угрозой уничтожения.
Он не знал, что число охотников за их группой возросло в последние часы с восьми квадратов до тысячи, и всем им поставлена задача любой ценой захватить живой и невредимой Алису Мин Хено-нои и уничтожить всех сопровождающих ее лиц, осведомленных о ее феноменальных способностях.
Но после всего, что ему пришлось увидеть, воевода был уверен, что Алиса Мин справится с любым количеством врагов.
А Тес Амару знала только то, что она обречена. В сложившейся ситуации Служба исследований вне всякого сомнения охотнее согласится пожертвовать обращенной в прах нагаруной, а не своей репутацией. И оперативный дежурный в коротком разговоре по закрытому каналу связи, фактически это подтвердил.
Если контролерам приказано активировать личинку в смертельном режиме - значит, ценность жизни Тес Амару для Службы исследований отныне равна нулю.
И когда воевода Вадим предложил ей отправиться с ним, Тес Амару ответила, коснувшись рукой своего лба:
- Мне не из чего выбирать. В какую бы сторону я не повернула - все равно смерть.
- Наши колдуны умеют заговаривать личинки, - возразил воевода.
- Это действует только на землян, - покачала головой Тес Амару. - Ваш мозг более восприимчив к симбиозу. Некоторые из вас могут управлять личинкой лучше, чем это делают контролеры. А для нас это невозможно.
И тут из угла кабины подала голос Алиса Мин.
- Все возможно, нагаруна, - сказала она. - Сегодня контролеры несколько раз пытались тебя убить. А ты до сих пор жива. Неужели ты думаешь, что я не могу справиться с какой-то личинкой?
На губах Алисы играла улыбка, а ее телепатический глаз горел ровным слабым светом.
- Хено-нои из гнезда Тен-но говорит, что ты сильно изменилась. Когда-то ты отвергла его только потому, что мыслила слишком ортодоксально, а он был из клана Тен.
Эти слова девочка как бы повторяла за невидимым суфлером, а Тес Амару смотрела на нее широко раскрытыми глазами.
Она впервые слышала, что носитель мог отвергнуть Хозяина. Всегда считалось, что это Хозяева отрекаются от носителей.
- Я знаю, что он был из клана Тен, - пробормотала Тес Амару в замешательстве. - Но при чем тут отречение?
- Говорят, что в клане Тен гнездится ересь. Говорят даже, что в этом клане ее корни и ее начало. Ты должна знать, как трудно удержаться в теле добропорядочного носителя Хозяину, который воспитан в ереси.
Все эти двенадцать лет Тес Амару мучил вопрос, почему Хозяин отрекся от нее так рано. И теперь Алиса Мин явно с подачи того же самого Хозяина подсказала очевидный ответ.
Хено-нои из гнезда Тен-но был еретиком. Молодой Хозяин, воспитанный в ереси, попал в мозг девочки, чье воспитание было совсем другим. Она свято верила во все, что внушали ей учителя, а Хозяин пытался подспудно привить ей еретические идеи.
Неудивительно, что он продержался в ее теле всего 35 сезонов. Наоборот, странно, что реакция отторжения не наступила значительно раньше.
Беда в том, что Хено-нои из гнезда Тен-но жил свою первую жизнь и был слишком неопытен. Еретические идеи внушили ему в процессе воспитания старшие собратья из его родного неблагонадежного клана.
Однако передать их носителю было гораздо труднее. Мозг благородной тейны Ют Архен Хено-нои отвергал эти идеи, не желая признавать их своими. И дело кончилось реакцией отторжения.
Тем не менее Тес Амару осталась жива. И теперь Хено-нои из гнезда Тен-но смотрел на нее со стороны.
Это было странно, но в свете сказанного можно было подобрать разумное объяснение и этому факту.
Очевидно, еретический клан каким-то образом устроил так, чтобы в эксперименте по внедрению Хозяев в сознание земных детей участвовал тот самый ксен, который когда-то жил в теле главного организатора этого эксперименты - нагаруны Тес Амару.
Нагаруна не удивилась бы, узнав, что остальные Хозяева, доставленные на орбитальную базу Службы исследований для этого эксперимента, тоже происходят из клана Тен.
И все это приобретает особый смысл, если вспомнить, что лидера Службы исследований зовут Ар Ман Кай-тен. А его Хозяин носит имя Кай-тен из гнезда Тен-но.
Но для Тес Амару это все представляло лишь умозрительный интерес и никак не могло способствовать ее личному спасению. Ведь она сама давно уже не была частью клана Тен.
Она была обращенной в прах. И прекрасно понимала, что от живого праха, который может думать и говорить, до окончательного, который можно развеять по ветру - всего один шаг.
Тес Амару только не могла понять, в чем состоит суть игры клана Тен. Но это тоже по большому счету не странно. Смертным не дано понять игры высших сфер.
Зато воевода Вадим все понял правильно. Он видел, что Тес Амару и Алиса Мин готовы последовать за ним и дожал их одним словом.
- Выбирай! - сказал он, обращаясь к старшей, но решение приняла младшая.
- Здесь моя планета, - сказала Алиса Мин. - И твоя тоже, нагаруна. В метрополии для тебя места нет.
В метрополии не было места ни для кого из обращенных в прах. Антропоксены, живущие на мирных тыловых планетах, в массе своей вообще не знали об их существовании.
Уделом обращенных в прах была бесконечная война в горячих секторах - до тех пор, пока их не убьют в бою, не казнят за какой-то проступок или не спишут по возрасту или болезни, что тоже означает смерть.
А тут вдруг появилась альтернатива, подкрепленная словом партизанского генерала, что лесные люди примут беглых инопланетянок, как обыкновенных перебежчиков, и клятвой Алисы Мин, что контролеры не смогут активировать их личинки-мунгара.
Делая выбор, Тес Амару как будто нарочно проигнорировала генерала Богатырева, и этим окончательно прояснила реальную расстановку сил.
- Я с тобой, моя тейна, - сказала она, обращаясь к Алисе, и та, кивнув, перевела взгляд на пилота и охранницу.
- Я с вами, благородная тейна и моя нагаруна, - произнесла первая из них.
А вторая, нарушая все правила и нормы субординации, дала ответ не Алисе Мин и не Тес Амару.
- Я с вами, генерал, - сказала она, глядя прямо в глаза Вадиму Богатыреву.
Воевода коротко кивнул и тронул грузовик с места.
- Куда мы едем? - спросила Алиса с ноткой детского любопытства.
- Вперед, - ответил воевода Вадим. - Я люблю этот город, но сейчас мне тут как-то неуютно.
Они выехали из Питера по улице Лесной, где уже был выставлен кордон из вспомогательных войск.
Координаторы войсковой операции в эти часы пребывали в уверенности, что беглецы все еще находятся в районе порта. Главные силы оцепили порт и начали прочесывание, а блокаду города обеспечивали вспомогательные войска. На всякий случай.
Никто не ожидал увидеть беглецов там, где они пошли на прорыв.
В кордоне на выезде из города стояли какие-то африканцы, которые приняли грузовик с контейнерами за армейскую машину.
В этот час подобные машины то и дело въезжали в город поодиночке и колоннами. Правда, данная конкретная машина ехала, наоборот, из города, но африканцы все равно среагировали на ее появление не сразу. И прежде чем они успели опомниться, беглецы уложили весь кордон из деактиваторов.
Прорыв был обнаружен через несколько минут, и параболоид, вызванный на место событий, тотчас же устремился в погоню за грузовиком.
На подмогу ему был выслан целый квадрат, но он застал только финал.
Первый параболоид внезапно взмыл над деревьями и, не выходя на связь, умчался в сторону Финляндии, а в эфире чей-то женский голос выкрикнул на языке антропоксенов:
- Они захватили параболоид!
Этого оказалось достаточно, чтобы весь квадрат ринулся следом за уносящейся вдаль боевой машиной, оставив в покое грузовик.
Когда к грузовику коршунами слетелись еще несколько параболоидов, он был пуст, и никому не пришло в голову проверить, с чьего коммуникатора и откуда конкретно было передано сообщение о захвате параболоида.
Координаторам операции было совершенно не до того. Преследуемый параболоид над Ладожским озером вступил в бой с двумя квадратами боевых машин, и его действия убедили всех, что беглецы находятся именно там.
На самом же деле экипаж этого параболоида полностью потерял контроль над собой вследствие ментальной контузии.
Алиса Мин Хено-нои не умела управлять гипнотической силой и внушать с ее помощью сложные идеи и мысли. Но повергнуть нескольких антропоксенов в панический ужас и заставить их бежать сломя голову от воображаемой опасности она могла без труда.
Вот пилот параболоида и гнал свою машину куда глаза глядят. А когда преследователи взяли его в клещи, стал вырываться всеми доступными способами.
Что ему при этом чудилось, сказать трудно, но дар речи он потерял основательно, так как не выходил на связь вплоть до того момента, когда его прочную, но все же не бессмертную машину разнесли в клочья.
Разваливаясь на части, она рухнула в озеро, но за пару секунд до того, как рванула силовая установка, на борту сработала катапульта.
Катапультируемые кресла в параболоидах были не парашютирующие, а летающие, и их унесло аж на северный берег Ладоги.
Взрыв силовой установки разметал преследователей, и они даже не проследили толком, куда точно приземлились катапультированные.
Встроенная в катапульту система ухода от погони и слежения сработала на отлично - так что нельзя было определить даже, сколько всего кресел, способных превращаться на лету в компактные капсулы, герметизированные тонкой эластичной пленкой, отправилось в автономный полет.
Каждое кресло сразу после старта выстрелило несколько ложных целей, улетевших за сто километров и дальше. И если учесть, что параболоид был сбит где-то в районе острова Валаам, то площадь района вероятного приземления капсул оценивалась в несколько тысяч квадратных километров.
Эпицентр поиска беглецов немедленно переместился в Карелию. Туда были брошены параболоиды, боевые части и вспомогательные войска.
Весь район вероятного приземления решено было наглухо оцепить, и с этой целью на северный берег Ладоги спешно пребрасывались силы из Питера и его окрестностей.
В районе, где остался брошенный грузовик, тоже искали, но там лес прочесывали только небольшие пешие отряды, изначально не верившие в успех.
Откуда им было знать, что версию об угоне параболоида подбросила в эфир одна из спутниц Тес Амару, на минуту включившая свой коммуникатор.
Это отвлекло внимание антропоксенов от грузовика и позволило всем его пассажирам скрыться в лесу раньше, чем новая группа боевых машин прибыла к месту событий.
И теперь генерал Богатырев уводил свой новый отряд знакомой дорогой на Тихвин - счастливой дорогой, которая уже спасла его однажды, двенадцать лет назад.
С ним были не только три инопланетянки и Алиса Мин. Воевода взял с собой всех девушек, которых так и не выгрузили из контейнеров на Сортировке.
Они могли стать обузой, способной свести на нет все предприятие - но Вадим все равно повел их за собой.
Контрабандисты везли девушек из одного ада в другой, но воевода, оказавшись с ними в одном контейнере, решил, что ад - не самое подходящее место для них.
Лес - тоже не рай, но это все-таки лучше, чем лагеря генетического резерва или сексодромы армейских баз.
Однако шел воевода резво и отставших не ждал. Это могло выдать его маршрут, но все обернулось иначе.
Воевода Вадим поймал свою удачу, и теперь даже случайности работали на него.
Столкнувшись с отставшими, зондеркоманда, которая прочесывала этот лес и понятия не имела об истории с контрабандой, приняла нагих и перепуганных девиц за дикарей. И основательно перетрусила, решив, что где-то неподалеку прячутся в засаде мужчины.
Зондеры запросили подкреплений, а наверху долго не могли понять, откуда взялись дикари в пригородной зоне сплошной зачистки.
Разбирались с этой проблемой по меньшей мере сутки. Пока изловили нескольких девушек, пока искали для них переводчиков, ибо они оказались не местные и вообще непонятно кто и откуда, пока добивались от них ответов - время текло, и отряд воеводы Вадима уходил все дальше.
Он уже покинул зону сплошной зачистки и углубился во владения местного старейшины по прозвищу Телец, когда из сумбурных ответов захваченных девушек на разные наводящие вопросы удалось извлечь рациональное зерно.
Дознаватели из военной разведки сделали вывод, что это никакие не дикари и что Алиса Мин и Тес Амару специально везли девушек с собой из города, чтобы пустить погоню по ложному следу.
Дознаватели мыслили в рамках разумной логики и пришли к выводу, что никто в здравом уме и твердой памяти не станет просто так тащить за собой толпу бесполезных женщин из генетического резерва. Но как отвлекающий маневр это было неплохо.
Очень разумный ход - рассредоточить по лесу несколько групп людей, которые для биосканеров неотличимы от искомой.
При таком раскладе получалось, что если бы угнанный параболоид не был вовремя замечен и сбит, то беглецы вполне могли улизнуть.
Если Алиса Мин Хено-нои умеет гипнотизировать людей и антропоксенов не хуже Гамлета Ариверамана Тен-тави, то все могло получиться очень просто.
Пустив погоню по ложному следу, беглецы имели шанс улететь хоть на другой конец материка или махнуть через полюс в Америку, высадиться там и под гипнозом отправить пилотов параболоида обратно, заставив их забыть все, что произошло.
И никто бы не заметил кратковременного отсутствия боевой машины в суматохе наземных поисков.
Это счастье, что угнанный параболоид сумели вовремя перехватить и сбить.
Так считали дознаватели, и координаторы операции были вполне согласны с ними.
Мысль о том, что отвлекающим объектом был как раз параболоид, не пришла им в голову, и на вторые сутки поиск беглецов к югу от Ладожского озера и вдоль дороги на Тихвин был полностью прекращен.

ГЛАВА 56

Когда принц Гамлет спрыгнул из люка параболоида на землю, радость на лицах его друзей сменилась растерянностью.
Над переносицей мальчика ясным светом горел телепатический глаз, и это могло означать только одно - у Гамлета теперь есть Хозяин, и следовательно, он уже не человек, а антропоксен.
Подтверждались самые худшие предположения. Инопланетяне запустили-таки в голову Гамлета мозгоеда, и никто не мог поручиться за то, что творится теперь в этой голове.
Даже мать, ринувшаяся было к сыну, остановилась в двух шагах от него, настороженно вглядываясь в его лицо.
Она словно гадала - Гамлет это или уже не Гамлет.
И окружающие тоже молчали, не представляя, что будет дальше.
Принц Гамлет, одетый в боевое кимоно мастера восточных единоборств и с телепатическим глазом посреди лба - это было зрелище не для слабонервных.
Первым молчание нарушил Циклоп, который принца не знал и обалдел поэтому даже больше других. А поскольку парень он был простой и хорошим манерам не обученный, то и заговорил по-простому, без обиняков:
- Ты кто, черт возьми, такой?!
- Я благородный тан Гамлет Аривераман Тен-тави, наследный принц земли и неба, - скромно ответил мальчик и добавил в тон Циклопу: - А ты кто, черт возьми, такой?
На такие слова из уст малолетнего сопляка Циклоп мог бы и обидеться со всеми вытекающими отсюда последствиями, но в светскую беседу вовремя вмешался полковник Демьяновский.
- И как теперь прикажешь тебя называть? - поинтересовался он. - «Ваше высочество» или бери выше?
Гамлет ничего не ответил. Как-то само собой получилось так, что он приблизился вплотную к матери и молча прижался к ней. Замер так на мгновение и отстранился, обернувшись к своему побратиму.
Серый стоял впереди всех ватажников и смотрел на Гамлета с открытым ртом.
- Привет! - сказал ему принц. - Давно не виделись. Тебя все-таки вытащили?
- Ну, - буркнул побратим, не зная, как себя вести.
- Так чего ты стоишь, как неродной? Я вернулся!
- Насовсем?
- Конечно насовсем. А как же еще?
- А это? - побратим мотнул головой в сторону параболоида, зависшего над поляной.
- А это моя летающая тарелка. Там, кстати, мои люди сидят. Вы их не трогайте, ладно? Они смирные. Мой умник им мозги вправил, так что они теперь за нас.
- Какой умник?
- Вот этот, - ответил Гамлет и постучал себя по лбу над телепатическим глазом. - Он здорово умеет мозги вправлять.
- Ты лучше вот что скажи, - подал голос полковник Демьяновский. - Этот умник тебе самому мозги не вправил?
- А мне-то зачем? - удивился Гамлет. - Мы с ним друзья.
- Ты уверен?
- А то! Вот захотелось мне домой, и он так устроил, что я тут, а эти дуболомы меня черт знает где ищут.
Но князь Игорь все равно косился на светящийся ромб с недоверием. Лесные люди в массе своей никогда не видели благородных танов с Хозяином в голове, зато много слышали о том, как мозгоеды превращают носителей в своих покорных рабов.
Так что осторожный полковник Демьяновский подозревал какой-то подвох.
Его мысль о том, что антропоксены похитили Гамлета, чтобы подсадить в его голову мозгоеда и превратить его в агента влияния цивилизации антропоксенов, уже подтвердилась как минимум наполовину. Гамлет вернулся домой с Хозяином в голове, и все его слова могли быть просто хитрой уловкой.
Кажется, только лунная ведьма поверила сыну сразу и безоговорочно. Сейчас она стояла у него за спиной, положив руки ему на плечи, и молчала, но по лицу ее было видно, что она готова защищать сына любыми средствами, даже если для этого придется драться с ближайшими друзьями.
Но ближайшие друзья пока что не собирались драться ни с нею, ни с принцем.
Светлая улыбка вдруг озарила лицо Даши Данилец, которая до этого молча переводила взгляд с телепатического глаза Гамлета на черную точку личинки-мунгара над переносицей Демьяновского.
- Игорь, ты еще не понял? - воскликнула она так, словно на нее снизошло просветление. - Он заговоренный!
- Кто?!
- Хозяин! Это же так просто. Мунгара - это личинки Хозяев. Мы с тобой умеем их заговаривать. У меня и у тебя есть заговоренная личинка...
- Ты хочешь сказать, что у Гамлета - целый заговоренный Хозяин?!
- Вот именно! Ты представляешь, что это значит?!
Демьяновский представил себе это очень живо, но с ответом его опередил сам Гамлет.
- Это значит, что я теперь могу вправить мозги кому угодно, - сказал он.
И тут ватажники, не выдержав, завопили: «Ура!» - и бросились к своему принцу, устроив кучу малу. А лунная ведьма, которую они оттеснили от сына, произнесла с торжеством в голосе:
- Я же говорила - пришельцы еще пожалеют, что связались с ним!

ГЛАВА 57

Возвращение воеводы Вадима из плена вплоть до мелочей напоминало возвращение Наполеона из первой ссылки. Его первая радиограмма из ставки Тельца прозвучала, как гром среди ясного неба, и ее одной хватило, чтобы остановить все внутренние усобицы.
Одновременно подоспело и совместное воззвание архиепископа Сергия и старейшины Владимира, грозящее проклятием и божественными карами всем нарушителям лесного мира.
Но триумфальное шествие воеводы Вадима с запада на восток действовало лучше всяких воззваний.
Его войско разрасталось, как на дрожжах. К нему стекались люди из общин, которые попадались по пути, и генерал был готов явиться в родные места во главе огромной армии на белом коне, подаренном ему Тельцом.
Однако друзья не захотели ждать, пока он преодолеет по земле несколько сотен километров.
Даже на коне это было слишком долго.
Принц Гамлет вылетел за воеводой на параболоиде и доставил его в ставку со сверхзвуковой скоростью. После чего параболоид был спрятан под водой в ближайшем озере, а лесные люди на радостях закатили пир горой.
Но не все было ладно на этом пиру.
Многие недобро косились на принца Гамлета с его телепатическим глазом, который христиане считали дьявольской меткой, а язычники - осквернением природы. Они не верили, что Гамлет - по-прежнему человек и по-прежнему верен лесному братству.
Гамлет уже доказал эту верность, когда в первые же часы после своего эффектного появления в родном лесу, ринулся в бой, освобождать пленных, которых как раз в этот момент вывозили с 47-й базы на поезде.
Поступая так, он сильно рисковал, ибо совершить успешный налет на поезд можно было только на параболоиде, а это означало открыть антропоксенам, что у партизан теперь есть инопланетная боевая машина.
Но упустить такой шанс тоже было нельзя.
Джедай предложил сразу же захватить и 47-ю базу, но исполнение его голубой мечты пришлось отложить из-за неясности цели.
- Допустим, мы захватим базу - и что мы с ней будем делать? - резонно спросил полковник Демьяновский.
Ничего лучше, чем разграбить склады вооружения и продовольствия, сторонники идеи предложить не могли, и только сам Джедай задумался над проблемой всерьез.
Он согласился, что карательная экспедиция, которую антропоксены обязательно предпримут в случае захвата базы - это слишком высокая цена за продовольствие и оружие. Но ведь на 4.-й базе есть еще и параболоид. Если его захватить, то у партизан станет уже два параболоида, а это открывает новые перспективы.
- Какие именно? - поинтересовался Демьяновский.
И тут на поверхность выплеснулась идея, которая давно посещала Джедая, но даже его соратникам казалась совершенно фантастической.
Джедай мечтал захватить сверхсветовой звездолет, но не хуже других понимал, что это практически невозможно.
Однако теперь, когда у партизан появился параболоид и благородный тан Гамлет Аривераман Тен-тави с его способностями к гипнозу, идея захвата корабля предстала в новом свете.
Сразу возникла мысль о том, как быстро и почти без боя достичь полной и окончательной победы. Надо просто на трофейном звездолете проникнуть в метрополию цивилизации антропоксенов, с помощью гипноза добраться до Ареопага Высшей Мудрости и вправить мозги всем его членам.

Предыдущая страница 17 Следующая страница


Священный сезон 18

Правда, для этого не обязательно захватывать звездолет. Гамлету не составит труда пробраться на любой корабль идущий в метрополию. Однако дальнейшее выглядело более чем туманно.
Главным скептиком при обсуждении этого вопроса выступил Хено-нои из гнезда Тен-но - мудрый Хозяин Гамлета, которого сам Гамлет называл «умником».
Он трезво оценивал свои способности и возможности, и сразу сказал, что вправить мозги бессмертным членам Ареопага Высшей Мудрости не сможет и тысяча таких гипнотизеров, как он.
Если создать из землян целую армию благородных танов с феноменальными способностями, то тогда, возможно, и появятся шансы на успех. Хотя скорее всего, Высший Разум и в этом случае найдет какое-нибудь противоядие.
А пока такой армии нет, говорить не о чем вообще.
Но Джедай не хотел так просто отступаться от своей идеи. И тут, по счастью, в сборище «лунатиков» и фантастов вовремя появился здравомыслящий человек - воевода Вадим.
Он трезво рассудил, что один-единственный корабль ничего не дает для окончательной победы. Но и лишним он тоже не будет, поскольку с него может начаться становление земного космического флота.
Обсуждалась эта тема как раз на пиру, где даже у самых трезвомыслящих собеседников в голове гудело от медовухи, которую так славно делали язычники. Недаром их предводителя старейшину Владимира Ярославича часто, особенно в переговорах по электронным каналам связи, называли Пасечником.
И эти самые язычники первыми возроптали, говоря, что летать по небу противно человеческой природе.
Дескать, все беды Земли начались именно с тех пор, когда вместо того, чтобы жить в лесах и степях в согласии с природой, люди стали строить города и изобретать машины.
Если бы не космические полеты и не радиосвязь, то антропоксены никогда не нашли бы Землю - так говорили язычники, до которых доходили слухи о том, что пришельцы обнаружили Планету Первопредков по эху электромагнитных сигналов в гиперпространстве.
Услышав это, Богатырев хватил еще стакан медовухи и представил собравшимся проект присутствующей здесь же Тес Амару - превращение Земли в заповедник с полным разрушением городов и прочих элементов урбанистической цивилизации.
Это, в свою очередь, сильно не понравилось партизанам, которые и так-то смотрели на инопланетных гостей косо.
Гостей этих, между тем, было аж четыре особи и все - женского пола.
Одна прилетела в том же параболоиде, что и Гамлет и больше того - была его пилотом, хотя при налете на поезд с пленными Гамлет ее из машины выгнал и управлял параболоидом сам, используя знания и навыки, полученные еще на орбитальной базе.
А трех других привел с собой воевода Вадим. И, взглянув на старшую из них, Игорь Демьяновский сразу вспомнил, что когда-то точно такая же инопланетянка с белыми волосами и кожей в цвет волос, взяла его в плен на окраине Питера и осчастливила личинкой-мунгара.
Звали эту инопланетянку Снежной Королевой, и едва Игорь об этом упомянул, Тес Амару тоже припомнила, где она видела это лицо.
- Не ты ли был парламентером в первый день вторжения? - спросила она.
За прошедшие двенадцать лет перед ее глазами прошли многие тысячи землян, но первый день вторжения Тес Амару помнила особо. И Игорь Демьяновский, который тогда был рядовым, тоже прекрасно помнил, как Снежная Королева отправила его и Дашу Данилец в центр города, как парламентеров, которые должны были передать властям ультиматум о сдаче.
Налицо была встреча старых знакомых и получилась она довольно теплой. Князь Игорь и Даша Данилец были совсем не в обиде на Снежную Королеву. Ведь благодаря ей они стали обладателями личинок-мунгара и приобрели особые способности, которых нет у обычных людей.
Но другие партизаны не разделяли этого отношения к новоявленным перебежчикам.
В этом они были солидарны с язычниками, но по вопросу о заповеднике разошлись с ними радикально - почти до мордобоя.
Язычники стали более миролюбиво смотреть на Снежную Королеву, узнав, что она предложила уничтожить все земные города и изгнать с планеты инопланетных военных, предоставив лесным людям возможность жить, как им заблагорассудится.
А пьяные партизаны были готовы за то же самое ее убить.
Не будь на пиру воеводы Вадима, они бы точно подрались, но воевода умел гасить конфликты в любом состоянии и настроении.
Отповедь, которую генерал адресовал обеим сторонам, была краткой, но на бумаге невоспроизводимой по морально-этическим соображениям. Однако ту часть, которая касалась отдельно наиболее ретивых язычников, имеет смысл процитировать в несколько облагороженном виде.
- Вот взять бы вас и отправить на какую-нибудь дикую планету с глаз долой. Живите там в согласии с природой, сколько хотите. А мне лично города дороги, как память.
И Джедай, который до сих пор в дискуссию не встревал, обсуждая что-то свое с инопланетянками и носителями Высшего Разума - Гамлетом и Алисой, - тотчас же ухватился за эту мысль.
- Только зачем же их туда отправлять? - удивился он, имея в виду язычников. - От идейных дикарей там не будет никакой пользы. На эту планету надо отправить нас.
И он пояснил, что дикая планета, о которой ничего не знают антропоксены - это идеальное место для создания победоносной армии землян.
Разговоры о том, что в заповеднике, созданном по плану Тес Амару, лесные люди смогут реализовать свою великую мечту, а именно размножиться и заново наполнить Землю - это чушь. Под наблюдением инопланетных исследователей ничего подобного произойти не может.
Как только эти исследователи решат, что численность землян создает угрозу интересам антропоксенов, они сразу вызовут обратно на Землю войска, чтобы эту численность малость подсократить.
А вот дикая планета, о которой антропоксены не знают - это совсем другое дело. Там земляне смогут размножаться без ограничений. А имея в своем распоряжении боевой звездолет и секретное оружие в лице Гамлета и Алисы, они смогут время от времени захватывать другие корабли и прятать их в той же планетной системе.
И когда Тес Амару подтвердила, что пригодных для жизни планет, о которых антропоксены не знают и еще долго не узнают, в окрестностях Земли должно быть множество, глобальная идея оформилась окончательно.
Стало в принципе ясно не только как захватить инопланетный боевой корабль, но и для чего это делать.
И хотя эта мысль обсуждалась на пиру в порядке бреда, некоторые восприняли ее очень серьезно.
Например, старейшина Телец, который прилетел вместе с воеводой в качестве почетного гостя, улучив момент, отозвал Вадима, Джедая и князя Игоря в сторонку и сказал им:
- Если вы на это подпишетесь, то я с вами. Только эти ваши мутанты меня беспокоят. Что если они засланные? Я понимаю, без пацана и девчонки нам не обойтись. А чужие нам зачем? Вы тут болтаете при них про свои планы, а они, может, это все своим передают... Может, грохнуть их от греха, пока не поздно?

ГЛАВА 58

Сообщение о выходе сбежавшего из плена партизанского генерала Богатырева на связь и информация об исчезновении параболоида азиатской спецгруппы прямого подчинения, на котором командир этой группы вылетел на базу «++6147», дошли до военной разведки антропоксенов практически одновременно.
Это произошло тогда, когда стало уже окончательно ясно, что продолжать поиски беглецов к северу от Ладоги бессмысленно. Их там нет.
Зато удалось установить, откуда конкретно воевода Вадим выходил на связь. И в этот район был срочно брошен десант на параболоидах.
Правда, это случилось не сразу после выхода генерала на связь. Пока установили, что это был именно он, и догадались, что он обвел антропоксенов вокруг пальца, пока уточнили пеленг и приняли решение, пока довели его до сведения исполнителей - прошло время.
Если бы воевода продолжал перемещаться пешком или на конях, то от десанта ему было бы не уйти. Но параболоид принца Гамлета подобрал генерала раньше, чем десант появился на горизонте.
Гамлет примчался за воеводой сразу после акции по освобождению пленных из поезда. А когда об этой акции узнала военная разведка, генерал Богатырев уже вовсю пировал с друзьями на одной из своих резервных стоянок.
Десант тем временем высадился во владениях Тельца, и началось то же, что и всегда. Люди разбегались со своих стойбищ, а зондеры гонялись за ними по всему лесу, пытаясь создать плотное кольцо, сквозь которое не проскочит и мышь, но не добиваясь успеха.
Тактика рассредоточения на случай облавы была отработана у лесных людей до такой степени, что не только сотни, но и тысячи зондеров ничего не могли ей противопоставить.
Между тем в десанте участвовали именно сотни зондеров, а тысячи еще только предстояло перебросить из Питера и Карелии.
Их переброска всеми доступными средствами транспорта от параболоидов до автомобилей и речных судов совпала по времени с расследованием инцидента с поездом, который вышел с объекта «++6147» в сторону Нижнего Новгорода, но так и не дошел, поскольку подвергся нападению лесных людей, которых поддерживал с воздуха неизвестный параболоид.
Этот таинственный параболоид поначалу даже не увязали с тем, который пропал в Южном Китае. Расследование случая с поездом вела внутренняя охрана Транспортной службы, а в истории с пропавшим параболоидом разбиралось командование войск прямого подчинения.
И лишь военная разведка сумела связать между собой два обстоятельства - то, что пропавший параболоид вылетел на 47-ю базу и разгромленный поезд вышел с той же 47-й базы.
Но сделано это было с опозданием, поскольку военная разведка не сразу получила исчерпывающую информацию по обоим эпизодам.
Сопоставление фактов несколько прояснило картину, но вывод разведчики сделали неверный. Они решили, что нападение на поезд совершил не кто иной, как сэнсей Хасимото - по своей инициативе или по чьему-то заданию.
Первый вариант естественным образом отпадал. Пилотом у Хасимото была инопланетянка, обращенная в прах, а она никогда бы не стала подчиняться землянину.
Но была ведь и другая возможность.
В проекте заповедника, который так настойчиво пробивала Служба исследований Планеты Первопредков чуть ли не первым пунктом в плане мероприятий значилось: «Прекратить или максимально ограничить практику захвата непокорных варваров».
Это объяснялось тем, что для исследователей лесные люди нужнее в лесу, а не на базах приобщения. Главная цель превращения Земли в заповедник как раз и состоит в том, чтобы изучать аборигенов в их естественной среде.
А если так, то что мешает Службе исследований организовать операцию по освобождению тех пленных, которые уже захвачены.
Известно, что Тес Амару прилетала на базу «++6147» как раз перед тем, как ее обвинили в похищении благородной тейны и в измене. А военная разведка знала еще и то, что обвинение было ложным - ведь его придумали сами разведчики.
Служба исследований, разумеется, тоже знает, что обвинение ложное. Она просто не хочет ссориться с военными по мелочам накануне решения главного вопроса - кто будет заправлять на Планете Первопредков в дальнейшем, ученые или военные.
Ради решения этого вопроса в свою пользу Служба исследований готова пожертвовать кем угодно и чем угодно, а не только какой-то нагаруной, обращенной в прах.
Да и вообще речь не о нагаруне, а о Гамлете Ариверамане Тен-тави и Алисе Мин Хено-нои, в лице которых военные увидели прототип сверхмощного биологического оружия.
Благородные таны и тейны, которые не боятся участвовать в боях и рисковать, даже подвергая опасности Хозяина, и при этом обладают невиданными способностями к гипнозу и нанесению сверхмощных телепатических ударов - это действительно великое открытие, и его ни в коем случае нельзя оставлять в руках ученых, которые в погоне за теоретическими построениями могут вообще забыть о практическом применении или отложить его на неопределенный срок.
У Службы исследований сейчас другая идея-фикс - этот чертов заповедник, совершенно бесполезный для армии и для цивилизации истинного разума в целом.
Считается, что Тес Амару прилетала на 47-ю базу, чтобы забрать оттуда пленного генерала Богатырева и склонить его к сотрудничеству, но как знать - может, у нее была еще и другая миссия. Или может быть, генерал поставил одним из условий сотрудничества освобождение остальных пленных.
Устроить это легальными методами практически невозможно, но для Службы исследований любые средства хороши.
Через посредство Тес Амару и ее нового друга генерала Богатырева служба могла натравить на поезд с пленными лесных людей, а для гарантии успеха обеспечить поддержку с воздуха силами спецгруппы прямого подчинения.
Формально спецгруппа, выполнив свое задание - захватить маленького дикаря - перестала подчиняться Службе исследований. Однако сэнсей Хасимото и пилот его параболоида зачем-то больше суток пробыли на орбитальной базе этой службы, и даже военной разведке не дано знать, кто и о чем там с ними говорил.
Вот только самого маленького дикаря - Гамлета Ариверамана Тен-тави - разведчики не догадались привязать к этой конструкции. Его продолжали искать на Кубе, где переводчик-кореец все еще успешно скрывался от преследователей и убивал их поодиночке своим острым кинжалом.
А поскольку Гамлет в начале облавы точно так же зарезал нескольких зондеров, военная разведка не сомневалась, что на Кубе орудует именно он.
Так что нападение на поезд с его именем никто не связывал, а параболоид искали совсем не там, где он находился на самом деле.
Военная разведка предположила, что за время между нападением на поезд и началом активных розысков параболоид успел проскользнуть на одну из многочисленных баз Службы исследований.
А когда допросы пленных, захваченных во владениях Тельца, показали, что Тес Амару, Алиса Мин Хено-нои и генерал Богатырев вместе с самим Тельцом улетели куда-то на параболоиде с десантным модулем, подозрение в том, что Служба исследований сотрудничает с партизанами, еще более укрепились.
- Наверняка это был тот же самый параболоид, - решили разведчики и потребовали у Планетарного контроля санкции на немедленное обследование всех наземных и орбитальных объектов Службы исследований.
Одновременно они запросили добро на полную зачистку Северного леса, но с этим вышла загвоздка.
Доклады ученых и военных об аномалиях Планеты Первопредков и о феномене земных детей с Хозяином в голове вызвали большой интерес в метрополии. Настолько большой, что на Землю вылетел быстроходный звездолет со специальной комиссией на борту.
Комиссия состояла из представителей Малого Совета Кланов - третьего по значимости верховного органа цивилизации антропоксенов, и ей были даны самые широкие полномочия.
Фактически комиссия могла самостоятельно принимать решения о дальнейшей судьбе Земли.
Зачистка Северного леса, как и другие масштабные акции, могла изменить обстановку до такой степени, что всякое объективное изучение ситуации стало бы невозможным. И в связи с этим Планетарный контроль получил указание все собственные операции, связанные с феноменом, временно свернуть.

ГЛАВА 59

Если бы воевода Вадим и старейшина Телец были не так пьяны, то их секретный разговор на пиру, возможно, окончился бы мирно и без эксцессов.
Такой авторитетный человек, как Телец, имел полное право высказать свою озабоченность по поводу секретности при обсуждении глобальных планов. И предложить радикальные меры по обеспечению этой секретности - вплоть до физического устранения подозрительных перебежчиков.
И воевода, будь он трезв, тоже отнесся бы к этому спокойно. Он и тогда наверняка бы отверг предложение Тельца - но так, чтобы не обидеть гостя.
Однако воевода был уже изрядно навеселе, когда начался этот разговор, а в таком состоянии у него иногда возникала характерная для фронтовиков всех времен привычка рвать на груди рубаху и высказываться на тему: «А где ты был, когда мы кровь проливали?!»
В не самых изысканных выражениях воевода сообщил, что со Снежной Королевой они теперь боевые соратники, поскольку дрались бок о бок против общего врага, и предложение убить ее - это прямое оскорбление непосредственно в его, генерала Богатырева, адрес.
Но хуже всего то, что воевода не удержался от перехода на личности, ибо свою тираду он завершил словами:
- А с тобой я в бою не был!
На это Телец отреагировал болезненно и повысил голос, чего делать не следовало. И уж тем более не следовало обвинять воеводу Вадима в предательстве интересов лесного братства.
Прямо Телец этого не сказал, но в его словах мелькнуло предположение, что воевода сговорился с пришельцами и ради каких-то собственных интересов помогает их внедрению в среду лесных людей.
Этого воевода не стерпел, и переход на личности достиг апофеоза.
В результате Телец узнал о себе много нового и интересного, хотя по большому счету это было хорошо забытое старое.
Тельцу было сказано, что он вообще никакой не партизан и не старейшина, а как был бандитом, так и остался, и не ему намекать на то, что воевода Вадим мог предать своих и сговориться с врагом в ущерб лесному братству.
Воевода умел разводить в стороны любых спорщиков и соперников, но когда сам схлестнулся с равным себе противником, он распалился не на шутку.
Разнимать сцепившихся воеводу и старейшину пришлось Демьяновскому и Джедаю, но они оба были на стороне Вадима - поэтому досталось в основном Тельцу.
Тот в ответ имел неосторожность обозвать князя Игоря мутантом и заявить:
- Все вы, мутанты долбаные, в одну сторону смотрите. Готовы пришельцам зады лизать!
Мутантом Игорь Демьяновский оказался, разумеется, из-за своей личинки-мунгара, но сам он на это слово обиделся, потому что считал себя не мутантом, а симбионтом.
Кончилось тем, что старейшину Тельца вышвырнули с пира, тем самым еще раз подтвердив, что здесь его за старейшину не считают. Ведь и представить себе нельзя, чтобы кто-то посмел подобным образом поступить с Владимиром Ярославичем, архиепископом Сергием или профессором Горенштейном.
А сам Телец горько пожалел о том, что с честью и радостью принял в своих владениях воеводу Вадима.
За дни плена воевода превратился в фигуру почти легендарную, и его бегство из неволи выглядело событием чуть ли не эпохальным - так что честь и радость были понятны. Но особенный восторг Телец испытал, когда узнал, что у воеводы Вадима (вернее, у его племянника Гамлета - но это практически одно и то же) есть теперь параболоид.
Телец не устоял перед искушением прокатиться на этой чудо-машине, и тогда, будучи трезвым, он не видел ничего опасного в соседстве с перебежчицами-инопланетянками.
Но по пьяни на него часто накатывала подозрительность.
В этот раз она наткнулась на боевую гордость воеводы Вадима, и даже близкие друзья заметили, что плен не пошел на пользу нервам генерала.
В прежние времена Вадим даже будучи сильно пьяным наверняка бы сдержался и сумел погасить конфликт в зародыше.
А впрочем, черт его знает. В прежние времена друзья вообще крайне редко видели генерала Богатырева по-настоящему пьяным. Но с другой стороны, плен и бегство из него - это такой стресс, после которого совсем не грех хорошенько расслабиться.
Для русского человека это нормально. Напиться, подраться, к утру помириться и дружить дальше, как ни в чем не бывало.
Но на этот раз все получилось гораздо хуже.
К утру Телец был уже довольно далеко и о мире даже не думал. Он и вообще-то никому не прощал обид, а тут еще с неба на его владения свалился десант антропоксенов, и не было никаких сомнений - навел его все тот же Вадим Богатырев. Пусть невольно, своим выходом на связь с друзьями через коммуникатор одной из спутниц-инопланетянок - но все-таки навел.
И получалось, что воевода Вадим, вернувшись из плена, оказался в пренеприятной ситуации.
Язычники были им недовольны, христиане с трудом скрывали жажду мести и сдерживались только в угоду своему архиепископу, а партизаны разделились на две части.
Одни поддерживали воеводу, считая, что нечего чужому лидеру командовать в их вотчине, в то время как другие целиком разделяли недоверие Тельца по отношению к инопланетянкам-перебежчицам и полагали, что воевода поступил несправедливо.
Воевода и сам был собой недоволен, но теперь было уже поздно что-то менять.
Положение складывалось - хуже не придумаешь. Хоть и правда в космос беги.

ГЛАВА 60

Звездолет, который прибыл из метрополии с комиссией Малого Совета Кланов на борту, выглядел огромным, хотя он был меньше, чем боевые корабли основного класса. Но этих кораблей давно уже не видели на орбите Земли.
Двенадцать лет назад четырех таких кораблей, именуемых иногда «линкорами», хватило для того, чтобы уничтожить основу земной цивилизации. За четыре года были оккупированы все сколько-нибудь значимые города, и с дальнейшей зачисткой планеты могли справиться вспомогательные войска.
Большие корабли ушли к Ар Герану, а в армейской группировке Планеты Первопредков остались только средние звездолеты, которые группа по переводу терминов на земные языки рекомендовала называть фрегатами.
Правда, на орбите были построены базы разных служб, и некоторые из них по размеру значительно превосходили даже звездолеты основного класса. Главная база Планетарного Контроля своими размерами вообще поражала воображение.
Парадный крейсер Малого Совета Кланов воображения не поражал, но выглядел весьма большим и грозным. А еще - удивительно элегантным даже по сравнению с боевыми кораблями, которые казались верхом совершенства не только в техническом, но и в эстетическом плане.
Звездолеты, как и все искусственные объекты цивилизации антропоксенов, были порождением растительного мира, и это придавало им дополнительную красоту, которую не в состоянии воспроизвести никакая промышленность.
На главным достоинством парадного крейсера была не красота, а скорость и боеспособность.
Корабль должен был защитить своих высокопоставленных пассажиров от любых мыслимых угроз. Ведь представители Малого Совета Кланов принадлежали к высшей элите цивилизации антропоксенов.
Даже имя главы комиссии могло навести на эту мысль, хотя говорящим оно было только для землян.
Комиссию возглавлял высокородный тан Эли Тару Тен-но. И если два первых имени могли иметь значение для людей, которые говорят на европейских языках, то третье очень много говорило антропоксенам.
Хозяин высокородного тана принадлежал к старшей ветви гнезда Тен-но. Более того - он был первым в роде, старшим из всех живущих уроженцев этого гнезда.
И еще он был полномочным представителем всего клана Тен.
Одного этого было достаточно, чтобы понять - военные проиграли еще до начала разбирательства. Если, конечно, не случится чего-то из ряда вон выходящего.

ГЛАВА 61

Старейшина Телец не вернулся в свои разгромленные владения, которые раскинулись по берегам Ладоги и на просторах Карелии. До него доходили сообщения, что опасность миновала, войска антропоксенов выводятся из леса обратно в Питер, так что возвращаться можно безбоязненно, но вместо этого Телец послал своим уцелевшим отрядам приказ выдвинуться на восток и назначил сбор в районе Вологды, у озера Кубенского.
Им владела не только жажда мести, но и жажда справедливости, как он сам ее понимал. Если партизанам удалось добыть такую ценную вещь, как параболоид, она по праву должна принадлежать не только тем, кто ее добыл, но и всему лесному братству.
Телец заводил этот разговор на пиру еще до конфликта, но не встретил понимания. Вернее, воевода Вадим и его соратники поняли это так, что Телец на правах старейшины хочет наложить лапу на добычу Гамлета.
У старейшин действительно было такое право - совместно или даже в одиночку требовать в пользование или брать на хранение особо ценное или особо опасное имущество. Ходили, к примеру, слухи, что старейшины прячут где-то в своих тайниках ядерную боеголовку и, возможно, даже не одну.
Но во владениях генерала Богатырева Тельца за старейшину не считали и, когда дело дошло до драки, дали ему отповедь на полную катушку.
Особенно разгорячились Игорь Демьяновский и Джедай, которых Телец обидел лично. Он не только обозвал князя Игоря мутантом, но оскорбил еще и его жену Дашу Данилец намеками, что «мутанты» нарочно трахаются между собой, чтобы и дети у них рождались такие же.
А Джедай имел неосторожность заметить, что было бы очень хорошо, если бы дети рождались такие же - с заговоренной личинкой в голове или еще лучше, с целым заговоренным Хозяином.
- Тогда бы мы быстро всех победили! - заявил он, и Телец до кучи записал в «мутанты» и его да еще с эпитетами из тех, которые не стоит произносить при детях.
Кончилось тем, что из селения старейшину вышвырнули именно воины Джедая, а воевода Вадим, вспомнив о своей роли миротворца, пытался их успокоить, но уже не сумел.
Среди людей Джедая были такие, которые отличались темпераментом берсерков, и лучше их было не нервировать.
Тем не менее Телец был обижен в первую очередь на воеводу Вадима. И, как человек, привыкший мыслить рационально, задумал не просто месть, а месть с умыслом.
Он решил, что теперь очень удачный момент для того, чтобы распространить свой авторитет и свою власть на земли, где его до сих пор не признавали за старейшину. И нужны для этого всего две вещи - устранить воеводу Вадима и отобрать трофейный параболоид у его племянника.
С его стороны это даже не будет нарушением лесного мира. Старейшины облечены не только правом, но и обязанностью наводить порядок среди лесных людей - а значит, надо только доказать, что нарушителем мира и спокойствия является воевода. И тогда никто не осудит старейшину Тельца за то, что он пошел на воеводу войной.
А доказать, что воевода Вадим нарушает неписаные законы лесного братства, будет легче легкого.
Мало того, что он вступил в сговор с пришельцами и привел их в лес.
Мало того, что он допустил в свою общину новых мутантов с мозгоедами в голове - в то время как лесные люди считают мозгоедов своими главными врагами и должны уничтожать как их, так и их носителей при любой возможности.
Мало того, что его ближайшие соратники полковник Демьяновский и лунная ведьма, а также примкнувший к ним Джедай участвовали в междоусобице и положили из огнестрельного и инопланетного оружия не один десяток лесных людей - не только фанатиков, но и православных мирян.
Этого Вадиму Богатыреву показалось мало, и в довершение всего он вместе с теми же Демьяновским и Джедаем изгнал из своих владений полноправного старейшину, публично оскорбив его при этом.
Тем самым он нанес обиду не только самому старейшине Тельцу, но и всему лесному братству. Так что старейшина мог с полным правом призвать его к порядку и, если понадобится, применить для этого силу.
Но для полной легитимности силовых мер Тельцу не хватало поддержки других старейшин или хотя бы других общин, которые прямо ему не подчинены.
И Тельцу не пришлось долго искать союзников.
Его собственные отряды еще не успели прийти на Кубенское озеро, а эмиссары Ордена креста и меча уже были там с обещанием привести под знамена Тельца все христианское воинство.
Поначалу Телец не особенно поверил в эти заверения. Он знал, что архиепископ Сергий под угрозой отречения запретил православным даже думать о междоусобице и особо подчеркнул в своем отеческом послании, что привести безбожников и заблуждающихся к истинной вере можно только убеждением, но никак не оружием.
Однако в те дни, когда Телец собирал свою армию на Кубенском озере, архиепископу, который болел в своей резиденции на Вятке, стало хуже.
Он умер, так и не узнав, что междоусобица, которую ему удалось остановить в союзе с предводителем язычников Владимиром Ярославичем Богатыревым, была не последней.
Его преемником стал новоиспеченный епископ Павел, которого владыка Сергий посвятил в архиерейский сан за несколько дней до смерти. Но не успели похоронить владыку, как случилось то, что и должно было случиться.
Между христианами произошел раскол. Сторонники мирной линии покойного владыки не сошлись во мнениях с воинствующими общинами и отдельными иереями и проповедниками, тяготеющими к Ордену креста и меча.
Этим последним обязательно нужны были союзники в их крестовом походе против безбожников и слуг сатаны. И Телец оказался для них самой подходящей фигурой.
Молодой предводитель Ордена - сын прежнего, погибшего в адском огне во время первой стычки со слугами дьявола - без труда нашел общий язык с Тельцом.
Он не стал настаивать на каких-то особых условиях, полагая, что сейчас главное - сокрушить боевой потенциал воеводы Вадима и его соратников. А когда это будет сделано, никто и ничто не помешает Ордену окрестить всех уцелевших и истребить упорствующих во славу Господа.
Так что теперь и Телец, и Орден были готовы к войне и преисполнены решимости.
Остановить их могло только чудо - и почему-то новые союзники совершенно забыли, что в стане воеводы Вадима теперь есть люди, способные творить чудеса.

ГЛАВА 62

Операцию по захвату инопланетного боевого звездолета следовало хорошо обдумать и спланировать, и на первый взгляд могло показаться, что оснований для спешки нет. Жили же как-то без инопланетных кораблей двенадцать лет - можно и еще несколько лет потерпеть.
Но уже вышел с Кубенского озера старейшина Телец со своим войском, и в этот момент воевода Вадим оказался практически без союзников.
Язычники отказались вмешиваться в междоусобную свару, и их предводитель старейшина Владимир Ярославич ясно сказал, что не станет поддерживать даже родного сына, если тот готов нарушить лесной мир.
Воевода Вадим и в самом деле был родным сыном старейшины Владимира и ответил ему почтительно:
- Я готов подчиниться любому решению старейшин, но я не намерен поднимать руки перед самозванцем, который идет на меня войной.
Было очевидно, что право Тельца называться старейшиной воевода Вадим не признает никогда. Их ссора зашла слишком далеко.

Предыдущая страница 18 Следующая страница


19 Антон Антонов

Не менее очевидно было и то, что Телец тоже не остановится.
В его ставку на озере Кубенском спешно примчался самый авторитетный из старейшин Северного леса - профессор Горенштейн. Он казался почти незаметным на фоне таких людей, как архиепископ Сергий или Владимир Ярославич, но пользовался уважением на огромной территории и славился своей беспристрастностью,: которой ни Сергий, ни Пасечник похвастаться не могли.
Владимир Ярославич всегда искренне ненавидел «ромеев», к которым причислял всех христиан без разбора, и вынужденное смягчение позиции ради укрепления лесного единства ничего по большому счету не изменило.
И то же самое можно было сказать про владыку Сергия, главной мечтой которого было вернуть язычников в лоно православной церкви.
А профессор Горенштейн относился к христианам и язычникам одинаково. Сам он был атеист, но вовсе не стремился обратить в безбожие окружающих.
Это помогало ему улаживать межконфессиональные конфликты, и свою резиденцию, расположенную довольно далеко от реки Сухоны, он покинул именно ради этого. Горенштейн сорвался с места еще во время первых столкновений христиан с язычниками и «лунатиками». Но до вологодской земли профессор добрался только к шапочному разбору. Он присоединился к двум другим старейшинам, которые пребывали в полной уверенности, что мир восстановлен. И тут, как гром среди ясного неба, пришло известие о триумфальном возвращении воеводы Вадима, которое завершилось безобразной сценой на пиру.
Старейшина Владимир тоже собирался на этот пир, и воевода даже хотел послать за ним параболоид - и как знать, может, в присутствии старейшины инцидента с Тельцом и не случилось бы. Но тут архиепископу Сергию стало хуже, и Владимир Ярославич решил, что будет невежливо покидать его ставку в такой момент - даже ради встречи с сыном.
Единство лесного братства важнее родственных уз.
Но как видно, если разрушение началось, то его ничем не остановишь.
Воевода Вадим поссорился с Тельцом, а владыка Сергий тем временем умер. И теперь христиане были готовы присоединиться к армии Тельца, дабы покарать нечестивого безбожника Вадима и всех, кто с ним.
Миссия профессора Горенштейна провалилась целиком и полностью. Телец был согласен отступиться только в одном случае - если воевода Вадим признает его главенство и отдаст трофейный параболоид в распоряжение старейшин.
Мало того, Телец хотел, чтобы старейшины поручили именно ему хранить параболоид и распоряжаться им в случае необходимости.
Понятно, что на это никогда не пошел бы не только воевода Вадим, но и его отец Владимир Ярославич, и даже сам миротворец Горенштейн.
Так что миссия профессора потерпела неудачу. А тем временем Владимир Ярославич все-таки встретился с сыном на реке Сухоне и уведомил его лично, что язычники не будут принимать участия в междоусобице вне зависимости от того, кто в ней виноват.
Только Белояр Длиннобородый заявил, что он не собирается уклоняться от боя, поскольку хорошо представляет себе, что будет после того, как христиане в союзе с Тельцом сомнут «лунатиков».
Они немедленно примутся за язычников, и их на этот раз будет некому спасти.
Владимиру Ярославичу это тоже приходило в голову, но он был уверен, что «лунатиков» не так-то просто смять. Тем более, что среди тех, кто остался с генералом Богатыревым, были не только лунатики, но и немало партизан.
А если учесть еще и параболоид с изрядным боезапасом, а также Алису Мин Хено-нои и Гамлета Ариверамана Тен-тави с их аномальными способностями, то можно было не сомневаться - даже если Телец сумеет справиться с воинством генерала Богатырева, после этого у него и его союзников вряд ли останутся силы на что-то еще.
И тем не менее старейшина Владимир хотел предотвратить новую междоусобицу любой ценой.
А способ был только один - переориентировать воеводу на другую цель, достижение которой снимет все вопросы о том, кто кому должен подчиняться и кто с кем должен считаться.
Старейшина Владимир в душе был против нападения на 47-ю базу и попытки захвата инопланетного корабля. Но из двух зол выбирают меньшее.
И воевода Вадим тоже был с этим согласен. Он никогда бы не стал уклоняться от боя, если это могло привести к обвинению в трусости, но предпочесть междоусобицу победе над общим врагом - это было не зазорно.
Оставалась одна проблема. Захватывать 47-ю базу имело смысл только в расчете на немедленное продолжение. А как подступиться к инопланетным кораблям, никто понятия не имел.
Нагаруна Тес Амару, которую лесные люди называли Снежной Королевой, знала, что для проникновения на любой из боевых кораблей орбитальной группировки необходимо знать опознавательные коды. Только в этом случае можно выдать трофейный параболоид за обычный транспорт.
Есть и другой вариант - загипнотизировать кого-то из офицеров корабля, имеющих право открывать бортовые шлюзы. Но сделать это можно только находясь непосредственно на корабле. Других вариантов нет.
Алиса Мин Хено-нои умела наносить телепатические удары на большом расстоянии, но гипнотизировать она не могла. А Гамлет, который умел это делать, мог действовать только с близкого расстояния, когда гипнотизируемый видит его телепатический глаз.
Между тем, сам Гамлет Аривераман Тен-тави не видел в этом никакой проблемы.
- Это же очень просто, - сказал он. - Меня ведь продолжают искать. Так пусть они меня найдут и отвезут обратно на орбиту. А там я пролезу на корабль и открою вам шлюз.
- А кто будет управлять параболоидом при захвате базы? - спросил Джедай, который был в кабине параболоида во время налета на поезд и пришел в восторг от мастерства Гамлета.
- У нас есть Снежная Королева и целых два пилота, - ответил принц.
А когда возникли сомнения, что инопланетянки смогут так запросто принять активное участие в атаке на базу и корабль антропоксенов и не спасуют в последний момент, или - что еще хуже - прямо во время боя, Гамлет вспомнил об Алисе Мин.
- Я сброшу ей всю информацию по пилотированию, - сказал он. - Этого будет достаточно.
- А ты уверен, что пришельцы не смогут изолировать тебя и защититься от твоего гипноза? - спросил воевода Вадим.
- Тен-тави из гнезда Тен-но не знает способа такой защиты - если только на Землю не прибудет кто-то из Ареопага Высшей Мудрости или из числа бессмертных клановых старейшин, - сказал Гамлет изменившимся голосом.
- Я тебя не отпущу! - вклинилась в разговор его мать, но Гамлет послал ей короткий успокаивающий импульс, и этого хватило, чтобы она больше не вмешивалась.
Так что пока армия Тельца с союзниками из числа воинствующих христиан двигалась от Кубенского озера в сторону реки Сухоны, трофейный параболоид с Гамлетом на борту вылетел в направлении острова Куба, где переводчик-кореец уже утомился истреблять охотников, которые немного успокоились лишь в последние дни - после приказа свернуть все операции, связанные с благородными танами земного происхождения.

ГЛАВА 63

Члены комиссии Малого Совета Кланов были очень рады узнать, что на Кубе наконец захвачен один из двух феноменальных танов. Хоть это и было свидетельством прямого нарушения отданного ими же приказа, но на этот раз нарушение оказалось во благо, а не во вред.
У представителей третьего по значимости верховного органа цивилизации антропоксенов появилась возможность своими глазами посмотреть на это чудо природы.
Членов комиссии предупредили, что Гамлет Аривераман Тен-тави очень опасен. Он владеет техникой гипноза, против которой бессильны любые меры защиты.
Но среди высоких гостей был сам Эли Тару Тен-но, и его Хозяин - бессмертный старейшина клана Тен - знал такие способы защиты сознания, о которых менее искушенные таны даже не подозревали. И он сам вышел в карантинный шлюз встречать пленника.
Наследный принц земли и неба уже предвкушал, как он загипнотизирует первого, кто встретится ему в шлюзе и начнет искать через него подходы к другим антропоксенам из персонала базы, чтобы добраться по цепочке до кого-то, кто способен доставить его на боевой корабль - но первым встречным оказался высокородный тан Эли Тару Тен-но.
Он буквально пригвоздил Гамлета к месту одним своим взглядом. Гамлет оказался выключен из процесса общения и лишился контакта с Хозяином.
Два Хозяина из гнезда Тен-но общались по прямому телепатическому каналу и никто, включая других членов комиссии, не слышал, о чем они говорят.
Правда, многие, в том числе и среди присутствующих, знали, что клан Тен называют кланом, где гнездится ересь. Но надо полагать, она пустила корни и где-то выше - иначе как объяснить, что трое из членов комиссии помимо ее главы представляли тот же самый клан.
Среди других высоких гостей, не замеченных в родственных связях с кланом Тен, некоторые, как стало ясно из предварительного обсуждения, поддерживали идею заповедника безоговорочно. А другие возражали против нее по той простой причине, что не видели в земных аномалиях ничего экстраординарного.
- Есть странности, - говорили они, - однако нет никаких оснований придавать им слишком большое значение. Во всяком случае, масштабы необычных явлений не настолько велики, чтобы ради их изучения исключать из программы приобщения целую планету. Можно продолжать начатые эксперименты, можно создать заповедник в каком-то одном регионе, но передавать ученым всю планету - это нонсенс.
- А если будет доказано, что масштаб аномалий гораздо шире, а ее характер - гораздо серьезнее, чем кажется на первый взгляд? - поинтересовался Эли Тару Тен-но. - В этом случае появятся основания для того, чтобы отдать ученым всю планету?
На этот вопрос члены комиссии в большинстве своем дали положительный ответ. Только один из высокородных танов был готов поддержать военных при любых условиях, и еще несколько не хотели раскрывать карты раньше времени.
Таким образом, было ясно, как белый день, что высокородному тану Эли Тару Тен-но требуется веское доказательство того, что земные аномалии гораздо серьезнее, чем кажется отдельным его коллегам.
Однако ни один из присутствующих не увидел ничего странного, когда после довольно долгого обмена информацией с Гамлетом Аривераманом Тен-тави, глава комиссии объявил:
- Вы правы. Этот юный тан действительно опасен. Я не вижу способа надежно изолировать его на базе Службы исследований. Есть только одно место, где с этим не будет затруднений. Я приказываю доставить его на наш корабль. Решение о том, что с ним делать, комиссия примет позднее.
В следующую секунду священная связь Гамлета с Хозяином заработала снова, но на все вопросы сбитого с толку мальчика, который хотел знать, что происходит и чем это грозит, умник Тен-тави из гнезда Тен-но ответил только одной туманной фразой:
- Неисповедимы пути славного клана Тен.

ГЛАВА 64

В ту ночь, когда базу вспомогательных войск «++6147» атаковали партизаны воеводы Вадима, на объекте находился не один параболоид, а целых пять.
Они прибыли на базу в связи с расследованием нападения на поезд и были оставлены там, когда зашла речь о глубокой зачистке Северного леса.
Потом глубокую зачистку отменили по приказу комиссии Малого Совета Кланов, но параболоиды не отозвали.
Было неизвестно, какое решение примет комиссия, и на случай, если она предпочтет силовые меры, войска решили не отводить далеко.
По идее в случае боевой тревоги лишние четыре параболоида должны были включиться в общую систему обороны 47-й базы. Но на практике их пилоты не успели даже добежать до своих машин.
Телепатический удар Алисы Мин Хено-нои оказался достаточно мощным, чтобы выбить из колеи большинство обитателей базы. Правда, партизан, которые набились в десантный модуль, тоже приложило крепко, но это не имело большого значения.
Пока они приходили в себя, Алиса Мин, крепко держа штурвал трофейного параболоида, успешно действовала в одиночку. И первое, что она сделала - это уложила голубым градом пилотов, которые пытались добраться от казарм до стоянки летательных аппаратов, но после телепатического удара не очень уверенно ориентировались в пространстве.
А дальше все пошло как по маслу. Партизаны и защитники базы восстановили боеспособность приблизительно одновременно, но у первых была поддержка с воздуха, а у вторых - нет.
К тому же партизаны стреляли настоящими пулями и стрелами, и ножи у них тоже были настоящие. Они могли больно ранить и убивать насмерть.
А персонал базы состоял в основном из зондеров, которые сами были не прочь присоединиться к лесным людям и не делали этого только из страха перед карой, которая могла настигнуть их в любом месте и в любое время через посредство личинок-мунгара.
И уж во всяком случае, зондеры не испытывали горячего желания умирать за интересы инопланетян.
И хотя партизан, которых сумел доставить на базу один трофейный параболоид, было меньше, чем зондеров, их натиск сломил сопротивление защитников объекта в первые же минуты.
А потом по железной дороге и по шоссе, благополучно миновав обезвреженные с воздуха посты охраны, на базу прорвались пешие отряды.
Это были подростки и женщины с отрядной базы Джедая, а также целый партизанский отряд, база которого находилась неподалеку от границы сплошной зачистки.
Отряд этот подчинялся Дяде Мише и участвовал в налете на 47-ю базу по его поручению.
На долгие переговоры с местным авторитетом у воеводы Вадима не было времени, но по пути к базе параболоид на пару часов задержался в резиденции Дяди Миши, и личная встреча двух воевод принесла добрые плоды.
Дядя Миша не только отрядил для налета на 47-ю базу один из своих отрядов, но и согласился взять на себя поддержание порядка во всем Северном лесу.
Это означало, что он может занять место воеводы Вадима в роли главного исполнителя воли старейшин по поддержанию мира. И чем черт не шутит - Дядя Миша с его авторитетом и сам может стать старейшиной. Положение верховного воеводы открывает прямую дорогу к этой вершине. Вадим Богатырев не смог воспользоваться этой дорогой из-за родственных связей, а у Дяди Миши этого препятствия нет.
А чтобы стать верховным воеводой, ему всего-то и надо только усмирить Тельца, который пошел против воли других старейшин и тем самым лишил себя права носить высшее звание.
Старейшины имеют право наводить порядок в лесных общинах - но они не могут устраивать междоусобицы в личных интересах.
Старейшина может действовать в одиночку, если на то есть молчаливое одобрение других старейшин, но он не вправе игнорировать их протест.
А между тем двое старейшин и один местоблюститель (епископ Павел) уже прямо потребовали, чтобы Телец прекратил провоцировать междоусобную войну.
Так что Дядя Миша, бывший старший прапорщик танковых войск Михаил Ефремов, вполне мог рассчитывать на одобрение любых действий по усмирению Тельца и его союзников.
Воевода Вадим обещал ему помочь, если операция по захвату корабля завершится успехом - но ручаться за это он не мог.
47-я база была уже в его руках, и пилоты параболоидов, подчиняясь силе, ввели свои биокоды управления, что упрощало всю операцию.
Существовали альтернативные цифровые коды на случай аварии или недееспособности пилота, но с ними было слишком много мороки. По умолчанию они позволяли только вернуть параболоид к месту постоянного базирования, а чтобы отключить автопилот, надо было иметь допуск более высокого ранга.
Рассчитывая захватить один параболоид, партизаны имели в виду, что такой допуск есть у начальника базы, и его каким-то образом удастся вытрясти. А для остальных четырех параболоидов не было и такой возможности.
Зато Алиса Мин Хено-нои могла вытрясти душу из пилотов с помощью остронаправленных телепатических ударов, и они предпочли вместо этого своими руками включить управление боевых машин.
Промежуточная цель была достигнута, и пора было взлетать. Любой из участников атаки понимал, что промедление подобно смерти. Чтобы отбить у партизан свою базу, антропоксены соберут лучшие силы, и если не поторопиться сейчас, то потом взлететь уже не дадут.
Но куда лететь, если еще нет вестей от Гамлета и неизвестно, проник ли он на корабль и если да, то на какой.
Можно, конечно, спрятать параболоиды в лесу - но где гарантия, что антропоксены не устроят сплошное прочесывание?
А еще они могут блокировать наглухо выход из атмосферы, о чем вовремя вспомнила Снежная Королева. Для этого в орбитальной группировке достаточно боевых кораблей.
Так что взлетать надо прямо сейчас и сразу в космос. Даже феноменальные способности Алисы и Гамлета способны дать результат только в сочетании с эффектом внезапности.
Надо действовать, пока противник не успел опомниться.
Но как действовать, если на шесть параболоидов есть только четверо своих пилотов? И рядом нет Гамлета, который мог бы надежно загипнотизировать двух недостающих.
Бросить два параболоида жалко. Нельзя сбрасывать со счетов вариант, при котором захватить корабль не удастся, но будет шанс вернуться обратно на землю - и в этом случае шесть параболоидов лучше, нежели четыре.
Да и при захвате корабля каждый человек будет на счету. А в параболоид, даже без десантного модуля, можно вбить по стандартам антропоксенов по меньшей мере четыре бойца. А если потесниться, то и больше раза в два.
- Вообще-то я изучал инструкцию по управлению параболоидами, - неуверенно сказал Джедай, припомнив попытки захвата инопланетных боевых машин, имевшие место в первые месяцы нашествия антропоксенов.
- А я вообще летчик-истребитель, - заметил генерал Богатырев.
Снежная Королева при этих словах скептически покачала головой, но Алисе эта идея понравилась.
- Можно включить автопилот в режиме следования за головной машиной, - сказала она.
- А если нас будут атаковать? - спросила Снежная Королева.
- Отобьемся, - ответила юная тейна и добавила с улыбкой: - Ведь у нас есть я.

ГЛАВА 65

Никто так до конца и не понял, каким образом благородный тан Гамлет Аривераман Тен-тави, которому полагалось сидеть в корабельном изоляторе под строжайшей охраной, очутился вместо этого на мостике парадного крейсера Малого Совета Кланов.
А то, что случилось дальше, было вообще непостижимо для рационального ума, вооруженного логикой истинного разума.
Все, кто находился на мостике, одновременно начали вести себя неадекватно.
Они почему-то решили, что на орбитальную базу Службы исследований, к которой пристыкован крейсер, совершено вооруженное нападение и для спасения корабля необходимо срочно его отстыковать.
Кто-то из помощников капитана заикнулся насчет высокопоставленных пассажиров, оставшихся на базе, но капитан ответил, что они догонят крейсер на параболоидах.
Между тем, внезапная отстыковка крейсера явилась полной неожиданностью для членов комиссии Малого Совета Кланов.
Высокородному тану Эли Тару Тен-но доложили об инциденте немедленно, и он тотчас же запросил капитана, что происходит.
По голосу капитана сразу стало ясно, что он не в себе. В жуткой панике командир корабля кричал, что орбитальная база атакована и призывал высокородных танов спасаться, пока не поздно.
Эта паника отчасти передалась и персоналу базы. Во всяком случае, боевая тревога была объявлена незамедлительно.
Все сканеры обшаривали космос в боевом режиме, но не находили никаких признаков нападения.
Подозрение вызвали только шесть параболоидов, которые стремительно сближались с крейсером и, кажется, пользовались его лучом наведения.
Капитан крейсера пребывал в полной уверенности, что это параболоиды с орбитальной станции и в них летят на свой корабль высокопоставленные пассажиры. Между тем станция уже получила данные, неопровержимо свидетельствующие, что эти шесть параболоидов взлетели с Земли.
Лидер Службы исследований, начальник орбитальной базы, оперативный дежурный и шеф внутренней охраны в растерянности смотрели друг на друга в надежде, что кто-то отдаст, наконец, хоть какой-нибудь вразумительный приказ. И наконец все взгляды обратились на самого старшего из присутствующих и по рангу, и по статусу, и по уровню разума. На высокородного тана Эли Тару Тен-но.
- Выслать параболоиды на перехват! - резко скомандовал тот, не отрываясь от экрана, на котором было отчетливо видно, как неуверенно маневрируют около крейсера шесть боевых машин с земли.
Четыре квадрата параболоидов вырвались из шлюзов орбитальной базы и помчались к крейсеру. Но капитан парадного звездолета решил, что это атака мятежников, а его корабль был готов к отражению любых атак.
Маленького принца, который с невинным видом стоял у капитанского кресла, никто не замечал в упор. А на губах Гамлета играла улыбка, когда он наблюдал, как крейсер сбивает параболоиды Службы исследований и затягивает в свои шлюзы машины, прилетевшие с земли.
Когда по корабельной трансляции прогремела команда: «Всему экипажу немедленно собраться в командном зале!» - многие на борту удивились, но никто даже не подумал оспорить приказ или уклониться от его исполнения.
Команда парадного крейсера Малого Совета Кланов была вышколена на совесть.
Так что партизанам, ворвавшимся в командный зал несколько минут спустя, не составило никакого труда уложить весь экипаж из деактиваторов.
Последним свалился с кресла капитан.
Принц Гамлет удовлетворенно оглядел командный зал, усеянный парализованными членами экипажа, и уселся в капитанское кресло.
- Корабль наш, - констатировал он. - Надо уходить в сверхсвет.
- Надо лететь на землю, - возразил воевода Вадим. - Мы должны забрать всех наших.
- Не получится, - покачал головой принц. - Еще несколько минут, и они опомнятся. А если они спустят на нас всю свору, то мы не прорвемся даже на таком корабле.
- А ты представляешь, что они сделают с теми, кто остался внизу?!
- Всех мы не вывезем все равно. Зато мы сможем вернуться, когда нас никто не будет ждать.
Гамлета решительно поддержала Снежная Королева.
- Орбитальная сеть Планеты Первопредков рассчитана на отражение удара ар-геранских кораблей, - сказала она. - С тех пор, как стало известно, что Ар Геран разрабатывает планы точечных ударов по пограничным и тыловым планетам цивилизации истинного разума, система обороны Земли была значительно усилена. Как только станет ясно, что этот корабль захвачен, стационарные и мобильные объекты системы откроют огонь.
- Я один не смогу вывести корабль из под удара, - добавил Гамлет. - Придется будить экипаж, а держать под контролем всех сразу я тоже не смогу.
- А, черт бы вас всех побрал! - воскликнул воевода Вадим, глядя на контрольный монитор, где вдруг пришли в движение многочисленные светящиеся точки. Даже непосвященному было ясно, что это может означать.
А Гамлет, похоже, не собирался больше ничего обсуждать. Его руки легли на управляющую панель.
Пространство вокруг корабля как будто потекло, и неподвижные звезды превратились в серебристые струйки, а потом и вовсе исчезли.
Крейсер падал в черный колодец, и тем, кто видел подобное впервые, показалось, что это как раз и есть та самая небесная преисподняя, про которую так любят говорить сторонники теории двух небес.
Но буквально через несколько минут абсолютную черноту как будто прорвало. На крейсер обрушился звездный дождь, и полсотни партизан заорали все разом не в силах сдержать восторг.
В этом крике трудно было выделить отдельные слова, а те обрывки, которые все-таки прорывались, были в основном непечатны, и только один голос звучал отчетливо - громкий и звонкий тенор самого молодого бойца из отряда Джедая, того, что вечно дразнил Циклопа.
Сейчас он, отрешившись от всего, что происходит вокруг, блаженно улыбаясь и пожирая глазами звезды, немузыкально, но от души, срывая голос на высоких нотах, отчаянно выводил:
Пробив барьер, под знаком Водолея
Пойдут машины в яростный поход,
Когда нас в бой пошлет принцесса Лея
И Скайуокер в бой нас поведет.

ГЛАВА 66

Высокородный тан Эли Тару Тен-но мог не опасаться ответственности за ЧП, равного которому не было в истории цивилизации истинного разума.
Во-первых, его ранг и его статус вообще не предполагал какой бы то ни было ответственности. Считалось, что Хозяин столь высокого уровня вообще не способен допускать ошибок.
А во-вторых, глава комиссии Малого Совета Кланов не имел никакого отношения к кораблю, на борту которого он путешествовал в качестве пассажира. Всю ответственность за то, что происходит на судне, несет капитан.
Эли Тару Тен-но мог вообще не вмешиваться и равнодушно смотреть, как растерянные представители местного командования никак не могут разобраться между собой, кто должен принимать решения.
Представитель Малого Совета Кланов имел полное право с чистой совестью пустить события на самотек, а потом с чистой совестью обвинить местное командование в преступной халатности.
Однако он поступил иначе. С нештатной ситуацией такого уровня местное командование не сталкивалось никогда, и оно действительно нуждалось в помощи более высокого разума.
Не только руководители Службы исследований, но и военные еще долго терялись бы в догадках по поводу происходящего, если бы Эли Тару Тен-но не взял командование в свои руки.
Сначала он бросил на перехват параболоиды, а потом отдал аналогичный приказ боевым кораблям орбитальной группировки, но даже это не помогло. Парадный крейсер Малого Совета Кланов все равно ушел в сверхсвет.
В первые минуты после этого у многих еще оставалась надежда, что капитан крейсера просто сошел с ума, а члены экипажа, приученные к беспрекословному подчинению, не решились ему перечить.
Но потом пришла информация о захвате базы «++6147» и угоне с ее территории пяти параболоидов. Если добавить к этому еще один, который партизаны использовали при штурме базы, то идентифицировать шесть параболоидов, проникших на борт крейсера, не составит труда.
Объяснима и неуверенность в пилотировании, которая была особенно заметна при заходе в шлюзы. Ведь по показаниям зондеров, уцелевших при штурме 47-й базы, двумя аппаратами управляли люди, не имеющие навыков пилотирования вообще.
Но даже в этих условиях партизаны сумели захватить один из лучших кораблей цивилизации антропоксенов.
Таких звездолетов было всего шестнадцать, и по своим характеристикам они уступали только кораблям Ареопага Высшей Мудрости. Даже Великий Совет Кланов довольствовался кораблями, примерно равными по классу.
И высокородный тан Эли Тару Тен-но бесстрастно констатировал этот факт в самом начале экстренного заседания комиссии.
- Парадный крейсер Малого Совета Кланов захвачен дикарями Планеты Первопредков, и я хотел бы знать, достаточно ли этого, чтобы серьезно относиться к аномалиям этого мира, или нужны еще какие-то доказательства, - произнес он.
Члены комиссии подавленно молчали, и только один из них - тот, который открыто поддерживал военных, ответил резко:
- Вы сами подстроили инцидент. Вы отправили мальчишку на крейсер, хотя знали, на что он способен.
- Вы думаете, что если бы я этого не сделал, он бы не проник туда сам?
- Его можно было остановить. В крайнем случае - уничтожить.
- И что дальше? По моим сведениям, несколько миллиардов уроженцев этой планеты имеют статус лояльных антропов. Это значит, что у каждого есть личинка-мунгара. А из тех материалов, которые я изучил по пути сюда, следует, что одна из аномалий Планеты Первопредков состоит в ускоренном росте и созревании личинок прямо в человеческом мозгу. То есть можно предположить, что через несколько лет у нас будут миллиарды феноменальных особей вроде тех, которые захватили наш крейсер.
- Их нужно уничтожить, - тут же подал голос еще один член комиссии. - Всех и немедленно.
- Уничтожить генофонд, который открывает для цивилизации истинного разума невиданные возможности?! - поразился Эли Тару Тен-но. - Уничтожить оружие, равного которому нет?! Уничтожить носителей, которые принимают Хозяина без подготовки и переносят отречение без боли?! Природа сделала нам подарок невероятной ценности, а мы возьмем его и уничтожим?
Сторонник уничтожения землян умолк и больше скоропалительных предложений не высказывал. И осталось только одно предложение, которое озвучил сам Эли Тару Тен-но:
- Немедленно начать эвакуацию с Земли военных сил, служб приобщения и лояльных антропов. На планете оставить только научные объекты, укомплектованные обращенными в прах. Обеспечить их средствами транспорта, не способными выходить в космическое пространство. Связь с орбитальными станциями поддерживать только по электронным каналам. Никаких параболоидов, никаких космических транспортов, никаких приземляемых кораблей. Прямое сообщение с планетой - только в случае крайней необходимости по специальному разрешению из метрополии.
- А что делать с лояльными антропами? - поинтересовался кто-то.
- Лояльных антропов можно задействовать на Кунгаре. Планета очищена от населения и может быть легко изолирована. Принцип изоляции тот же, но контингент придется обеспечить семенами для пищевых и технических плантаций. Это будет хороший эксперимент на выживание, а кроме того здесь можно будет наблюдать за развитием личинок и продолжить опыты по внедрению Хозяев.
- А если они взбунтуются?

Предыдущая страница 19 Следующая страница


Священный сезон 20

- На этот случай надо предусмотреть систему глобального уничтожения.
- И для Планеты Первопредков тоже?
- Разумеется. Аномалии этого мира слишком непредсказуемы.
Эли Тару Тен-но говорил это со знанием дела. Ведь некоторые из аномалий Планеты Первопредков были не только непредсказуемы, но и необъяснимы, как гаснущие звезды из ар-геранских легенд.
То, что в других мирах было легендой, на Земле происходило в реальности. Сказки о магах из варварских миров, способных вторгаться в чужой разум и подчинять его своей воле, обернулись угоном боевого корабля высшего класса, а в те часы, когда члены высокой комиссии обсуждали это ЧП на экстренном совещании, земной небосвод озарила новая аномалия из тех, которые навечно сохраняются в мифах.
Звезда, которую земляне называли Полярной, внезапно вспыхнула на манер сверхновой. Скромное светило второй звездной величины, единственное достоинство которого заключалось в близости к северному полюсу мира, в одночасье засияло ярче Сириуса и Веги.
Это и само по себе было удивительно, но в высшей степени странной была не сама вспышка, а связанное с нею совпадение.
Дело в том, что парадный крейсер Малого Совета Кланов перешел на сверхсвет прямо на траверзе Полярной, держа курс точно на северный полюс мира.
Логика подсказывала, что эти два события никак не могут быть связаны между собой. Звезда расположена в сотнях световых лет от Земли, а корабль совершил скачок в гиперпространство всего в нескольких сотнях километров от нее, то есть в триллионы раз ближе.
Однако многочисленные наблюдатели никак не могли отделаться от мысли, что какая-то связь все-таки есть. И научно обоснованные аргументы, доказывающие, что так не бывает, никого уже не убеждали.
Священный сорок девятый сезон приобщения Планеты Первопредков заставил многих антропоксенов уверовать, что в этом удивительном мире бывает всё.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 2)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 3)
  • ГЛАВА 12 (Страница 3)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 4)
  • ГЛАВА 16 (Страница 4)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 5)
  • ГЛАВА 19 (Страница 5)
  • ГЛАВА 20 (Страница 6)
  • ГЛАВА 21 (Страница 6)
  • ГЛАВА 22 (Страница 6)
  • ГЛАВА 23 (Страница 7)
  • ГЛАВА 24 (Страница 7)
  • ГЛАВА 25 (Страница 7)
  • ГЛАВА 26 (Страница 8)
  • ГЛАВА 27 (Страница 8)
  • ГЛАВА 28 (Страница 9)
  • ГЛАВА 29 (Страница 9)
  • ГЛАВА 30 (Страница 9)
  • ГЛАВА 31 (Страница 9)
  • ГЛАВА 32 (Страница 10)
  • ГЛАВА 33 (Страница 10)
  • ГЛАВА 34 (Страница 10)
  • ГЛАВА 35 (Страница 10)
  • ГЛАВА 36 (Страница 11)
  • ГЛАВА 37 (Страница 11)
  • ГЛАВА 38 (Страница 11)
  • ГЛАВА 39 (Страница 12)
  • ГЛАВА 40 (Страница 12)
  • ГЛАВА 41 (Страница 13)
  • ГЛАВА 42 (Страница 13)
  • ГЛАВА 43 (Страница 13)
  • ГЛАВА 44 (Страница 13)
  • ГЛАВА 45 (Страница 14)
  • ГЛАВА 46 (Страница 14)
  • ГЛАВА 47 (Страница 14)
  • ГЛАВА 48 (Страница 15)
  • ГЛАВА 49 (Страница 15)
  • ГЛАВА 50 (Страница 15)
  • ГЛАВА 51 (Страница 15)
  • ГЛАВА 52 (Страница 16)
  • ГЛАВА 53 (Страница 16)
  • ГЛАВА 54 (Страница 16)
  • ГЛАВА 55 (Страница 16)
  • ГЛАВА 56 (Страница 17)
  • ГЛАВА 57 (Страница 17)
  • ГЛАВА 58 (Страница 18)
  • ГЛАВА 59 (Страница 18)
  • ГЛАВА 60 (Страница 18)
  • ГЛАВА 61 (Страница 18)
  • ГЛАВА 62 (Страница 18)
  • ГЛАВА 63 (Страница 19)
  • ГЛАВА 64 (Страница 19)
  • ГЛАВА 65 (Страница 19)
  • ГЛАВА 66 (Страница 19)


Антон Антонов

Священный сезон

Цикл: "Гуманное оружие" - 2

 Читать книгу

Аннотация

Всех антропоксенов на мирных планетах с детства убеждали, что без Хозяина в голове жить нельзя, что гуманоид, у которого нет Хозяина, неразумен, как ребенок в первые сорок восемь сезонов жизни, и уподобляется варварам, никогда не знавшим благотворного влияния Высшего Разума.Но выбрав жизнь на пороге смерти и пройдя через страшную боль отделения Хозяина от живого тела, они узнавали, что в горячих секторах воюют миллионы обращенных в прах — антропоксенов без Хозяина в голове, у которых на месте телепатического глаза зияет уродливый черный провал, заросший неровной роговой тканью.И именно им, обреченным на прах, суждено сыграть важную роль в противостоянии Высшего Разума и землян...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel