Антон Антонов - Меч Заратустры

1 Антон Антонов

Вся эта книга-ересь от начала и до конца, но это далеко не полное собрание ересей, которые могут прийти на ум людям, если им ударили в голову мысли о добре и зле.

1

Ночью город темен.
Не горят фонари на улицах, не светят лампы в домах, и редко-редко где-то за стеклом дрожит огонек свечи.
Не ездят по улицам машины и люди не ходят - только иногда вдруг мелькнут в переулке всадники с факелами, простучат по асфальту копыта, и снова тишина.
Москва пуста.
Не так давно президент Садового кольца Маршал Всея Руси Казаков отдал приказ точно установить, сколько людей осталось в городе. Его подчиненные очень старались и в конце концов доложили - их осталось точно меньше миллиона. А вот во сколько раз - сказать трудно.
Остальные давно жили за городом - не считая, конечно, тех, кто погиб в мятежах и бунтах, в грабежах и разбоях, в стычках и побоищах золотой лихорадки, кто умер от голода и отравился техническим спиртом, который пытались использовать в качестве горючего, когда кончились бензин и солярка. Какие-то геологи еще искали по лесам нефть, но уже теряли надежду. Откуда взяться нефти в этом мире, где еще год назад не было никакой органики, кроме странного белого пуха, по поводу которого биологи до сих пор не сошлись во мнениях, можно ли считать его местной формой жизни.
А теперь уже поздно. Теперь органики полно, зато белого пуха нет и в помине. Он весь растворился в почве, перетек в ткани растений, рассосался в крови животных и людей.
Человек, который спешил куда-то по темным улицам, споткнулся о росток тополя в трещине асфальта. Этих ростков тоже полно было в городе - опять-таки по вине белого пуха, который необычайно ускорял рост растений. Поговаривали, что через несколько лет Москва может превратиться в город, затерянный в джунглях.
Споткнувшийся громко чертыхнулся и выронил свою ношу. Его спутники бросились ее поднимать и в сердцах обложили нехорошими словами клиента, которому вздумалось назначить встречу в такой собачий час. Но он слишком хорошо платил, чтобы возражать против его условий или ставить свои.
Клиент тоже пришел на встречу не один. Его сопровождали три бойца в черных кимоно и с закрытыми лицами. Сам он был одет точно так же.
Сопровождающие освещали дорогу факелами, но клиент держался в тени и почти не выделялся на фоне темных стен.
Он даже не вступал в разговоры.
- Сделали? - спросил другой человек, который был посредником в этой сделке и не раз появлялся перед контрагентами при свете дня.
- Как договорились, - ответили пришедшие с ношей и развернули сверток.
Это был меч в ножнах - прямой и узкий восточный меч с короткой гардой и удлиненной рукояткой. Тот, кто его принес, эффектным движением обнажил клинок.
Тускло сверкнула в свете факелов полированная сталь - и в ту же секунду люди в черном приняли боевую стойку с мечами в руках. Только посредник предпочел нунчаки, а клиент в тени вообще не пошевелился.
- Я только показать хотел, - испуганно и виновато сказал человек с новым мечом.
- Не надо делать резких движений, - посоветовал ему посредник и подошел ближе, чтобы забрать меч.
- Сначала плата, - ответил контрагент и отпрыгнул в сторону, крепче сжимая рукоятку меча.
- Сначала вещь, - не согласился посредник. - О плате не беспокойся.
От этих слов ребята с новым мечом забеспокоились еще больше и решили, что это был сущий идиотизм - отправляться на такую встречу среди ночи впятером. Надо было привести сюда весь завод. То есть все, что осталось от многотысячного коллектива.
От него, признаться, осталось не так уж много, но даже сотня человек с обрезками арматуры запросто справилась бы с четырьмя боевиками в черных кимоно.
Но работяг было всего пятеро, и в следующую секунду они потеряли свое единственное оружие, если не считать кистеней и кастетов, без которых в Москве редко кто выходил из дома.
Клиент молча осмотрел меч, а потом вдруг с разворота нанес резкий рубящий удар своему спутнику. Тот отбил его каким-то чудом, а пятеро работяг сжались в ужасе.
- Правильнее было бы убить вас, - глухо сказал им клиент. - Бренное тело - тюрьма для души, и тот, кто цепляется за жизнь, меньше всего ее достоин. И для меча хорошая проверка. Вы когда-нибудь видели, как голова отлетает от тела?
Работяги много чего видели за последний год, а во время водочного бунта своими руками вешали на фонарях тех сволочей, которые добавляли в спирт отраву, чтобы его не пили, а заливали в баки машин. Но им вовсе не хотелось самим ни за что ни про что расстаться с головами в темном переулке неподалеку от родного завода имени Лихачева.
- Но я привык держать слово, - с явным неудовольствием продолжал клиент. - Берите ваше золото.
И он бесшумно отступил в темноту вместе с мечом.
Посредник бросил мешочек с золотом на асфальт и тронулся следом.
Через минуту в переулке остались только работяги, уверенные, что их нагло кинули, и вместо золота в мешочке окажется какое-нибудь дерьмо.
Но там оказалось все-таки золото. Ровно столько, сколько и должно было быть согласно договору.
Однако работяги все равно остались недовольны. Их взяли на испуг, а это всегда неприятно.
- Тоже мне, самурай хренов! - внезапно взорвался тот человек, который принес меч. Когда-то он занимал на заводе руководящую должность среднего звена и в этой сделке тоже играл роль посредника. - Тело ему тюрьма! Да тебе там и место. Таких психов надо за решетку, под замок, и ключ выбросить. Пускай харакири себе сделает этой железякой, козел!
Но посадить кого-либо за решетку и под замок было по нынешним временам затруднительно. По слухам еще функционировали подвалы Лубянки, но о том, чтобы в них сажали преступников, давненько никто не слышал. Эти легендарные помещения использовались по большей части в политических разборках внутри Садового кольца.
А за его пределами бандиты были хозяевами города. Север Москвы держал вор в законе Варяг, а на юге заправляли разные мелкие группировки, которые враждовали между собой, но имели достаточно ума, чтобы объединяться против общего врага.
Но люди в черных кимоно не походили на простых бандитов. Зиловские работяги терялись в догадках по этому поводу и своими размышлениями вслух смертельно надоели старому мастеру, который, собственно, и сделал пресловутый меч.
Сам он клиента в глаза не видел и плевать на него хотел, зато у него были хорошие связи в высоких кругах. Сорокалетнее увлечение художественной ковкой, чеканкой и декоративными работами по металлу не пропало даром. Среди тех, для кого мастер в свое время делал кованые подсвечники, брелки и цепочки, дивной красоты украшения и охотничьи ножи, были очень серьезные люди.
По первой профессии он был ювелир, а по второй - заключенный, сидел при Сталине по политическим статьям, при Хрущеве - по валютным, а при Брежневе - по хозяйственным, но дети от греха пошли в инженеры и в трудный час не забыли старика, взяли его к себе на «ЗиЛ».
А теперь настали такие времена, когда кузнец с опытом, как у Даниила Ароновича, превратился в фигуру стратегического значения, и ему порой было легче достучаться до самых верхов, чем даже самому генеральному директору.
И некоторое время спустя на заводе появился человек с той самой Лубянки. Официально он доставил на завод секретный заказ на мечи, кинжалы, копья и арбалеты для кремлевской службы безопасности, но не поленился зайти к старому мастеру, чтобы в присутствии его ближайших учеников сообщить:
- Есть один человек, по приметам очень похож на вашего клиента. Одевается как ниндзя и без конца твердит, что всех людей надо убить. Его считают лидером секты садомазохистов, которая орудует в Шамбале у Царя Востока, но людей они вербуют здесь, в городе и среди дачников. Но толком про него никто ничего не знает. Разве что кроме одного. Его зовут Заратустра.

2

Бывший журналист Тимур Гарин, которого сторонники называли президентом Экумены, то есть всей обитаемой территории от самых дальних партизанских лесов на западе и до затерянных в поднебесье долин Шамбалы на востоке, в принципе лояльно относился к пророкам и проповедникам, которые нескончаемой чередой наведывались в Белый Табор чуть ли не со дня Катастрофы, когда Москва осталась одна на свете, а вокруг нее простиралась бесконечная белая пустыня.
С тех пор на месте пустыни поднялись леса, но пророков не убавилось, и Гарин давно перестал обращать на них внимание. У него было много других проблем, хоть и подчинялась ему на самом деле далеко не вся обитаемая территория, а лишь небольшая часть ее к западу от Москвы.
Однако проповедник, который явился в Табор на Ивана Купалу, достал президента Экумены всерьез.

Началось с того, что он потребовал прекратить бесовские игрища у воды, а когда никто и пальцем не пошевелил, бросился наводить порядок собственноручно. А поскольку он был не один, потасовка вышла изрядная.
Но и это еще полбеды. Ну, помяли валькирии больных на голову сектантов, те прокляли валькирий и разошлись с миром - с кем не бывает. Но настырный проповедник не унимался. Он потребовал выдать ему на расправу ведьм и колдунов, а также еретиков, к коим причислял поголовно всех ученых и медиков.
Ученые досадили ему тем, что еще в первые дни Катастрофы установили непреложный факт: Москва таинственным образом переместилась с земли на неизвестную планету под небом, где нет ни одной знакомой звезды. А это как-то не вязалось с библейскими текстами, особенно если понимать их буквально.
- Сказано в Писании - нет человеку обиталища кроме земли, и нет Бога кроме Господа, - выкрикивал проповедник, представ перед лицом президента Экумены. - Слуги сатаны, еретики и безбожники надломили веру в Бога истинного, и Господь наслал на Землю очищающий вихрь всесожжения. Но жив Господь, и вера не умрет! Наступает последняя битва, и Князь Тьмы собирает свое воинство, но нет ему дороги в священный город, ибо он - Третий Рим, а четвертому не бывать. Поднимайтесь, верные, вострите мечи, седлайте коней - враг у ворот!
Но все это не произвело ни малейшего впечатления на безбожника Тимура Гарина, который подобно тетрарху Ироду в рок-опере Jesus Christ Superstar прервал выкрики проповедника одной фразой:
- Докажи, что ты не шут - перейди пешком мой пруд.
После чего был проклят и предан анафеме сам вместе с потомками до седьмого колена.
Но Гарин твердо стоял на своем - пока не перейдешь пруд по воде, яко посуху, никаких колдунов и еретиков я тебе не отдам. Если ты - посланник Божий, продемонстрируй это наглядно. И поторопись с чудесами, пока у зрителей терпение не лопнуло.
- Бросьте колдунов в огонь! - продолжал надрываться проповедник, и в конце концов терпение лопнуло у самого президента Экумены.
- Ну, это уже совсем бессмысленное расточительство, - заметил он. - От живых колдунов гораздо больше пользы, чем от жареных.
После чего проповедника вытолкали из Белого Табора взашей, и ученые вздохнули с облегчением.
А было их в Таборе много, больше даже, чем в Московском университете на Воробьевых горах, хотя там тоже оставались еще профессора и студенты.
Московские высотки, с которых видно все на много километров вокруг, удерживала в своих руках военная разведка. Считалось, что она подчиняется Кремлю и Маршалу Всея Руси Казакову, но на самом деле Аквариум вел свою игру и давно не зависел не то что от Кремля, но даже и от Генерального штаба.
Аквариум открыто враждовал с Лубянкой и тайно поддерживал умеренно дружеские отношения с Гариным, которого Кремль считал своим главным врагом.
Через год после Катастрофы в Москве вообще было трудно понять, где государственные органы, а где новые мафиозные группировки, которые скрываются под старыми добрыми именами спецслужб.
Кем, например, считать дзержинцев, которые занимаются рэкетом и разбоем вниз по Москве-реке между городом и Шамбалой? Когда-то это была славная дивизия внутренних войск имени Дзержинского, но теперь она проходила в лубянских документах, как преступная группировка во главе с авторитетом по кличке Феликс.
Проблемой трансформации государственных и общественных структур в иные сообщества специально занимались некоторые социологи и политологи, потерявшие привычную область применения своих знаний. А попутно, чтобы не умереть с голоду, они выполняли заказы этих самых структур.
В одних кабинетах сочинялись долгосрочные программы действий для Маршала Всея Руси Казакова, мечтающего восстановить власть Кремля за пределами Садового кольца. А по соседству другие ученые писали рекомендации для Тимура Гарина по вопросу, как возродить цивилизацию в Москве и вокруг нее.
Впрочем, иногда то и другое делали одни и те же специалисты, которых вовсе не смущало, что для Казакова нет врага страшнее, чем Гарин, и наоборот.
Но все это словоблудие было по большому счету столь же абстрактным, как составление новых карт звездного неба или расчет энергии, необходимой для переноса Москвы с земли на другую планету. Вот биология - это совсем другое дело. Она еще в период большого голода и первого исхода стала прикладной наукой номер один. Тогда и появилась новая поговорка: «Ботаник - это звучит гордо».
Поначалу ботаников сводили с ума растения, которые произрастали в белой пустыне со скоростью до полутора метров в сутки. Ели и дубы тянулись к небу быстрее бамбука, а первые урожаи пшеницы и картошки вызревали за неделю.
Но те благословенные времена канули в лету.
- Белая земля истощается, - без устали твердили ботаники, но дачники и фермеры не хотели им верить.
Однако поверить все-таки пришлось. Десятый урожай даже на светлой луговой земле поспевал полтора месяца, а на месте выкорчеванных лесов не думали еще даже про десятый сев. Леса высасывали соки белой земли, как вампиры, и ее сил хватало лишь на одноразовые чудеса.
А ведь были еще и мутации. Культурные растения ни с того ни с сего начинали дичать или становились несъедобны, и урожай шел коту под хвост.
И тогда люди возненавидели ботаников.
Тем временем зоологи отмечали свои чудеса. Беременность у крыс и мышей сократилась вдвое, а у некоторых даже вчетверо. Были опасения, что крысы покроют Москву сплошным шевелящимся ковром, но тревога оказалась ложной.
Зато у коров и лошадей беременность тоже сократилась, а столько двоен у них зоологи не видели никогда. Кобылицы вынашивали жеребят по четыре-пять месяцев от силы, а росли они так быстро, что через полгода на некоторых уже можно было ездить верхом.
Но и это еще не все. Главный сюрприз преподнесли дикие животные, которых озверевшие экологи когда-то выпустили из Московского зоопарка. Они не только плодились, как на пожар, но еще и скрещивались между собой против всех научных правил - зебры с лошадьми, львы с тиграми, кролики с зайцами и так далее по списку.
В окрестностях города бродили мустанги неизвестного происхождения, и тех, кого не задрали львы, ловили люди. Лошади были большой ценностью. Тягла катастрофически не хватало, и даже ускоренное размножение пока не могло помочь.
То, что лошади, коровы, свиньи, кролики и птицы размножались быстрее обычного - это была скорее радость. Неприятности начались, когда мутировать стали люди.
Ходили настойчивые слухи о транссексуале, который превратился в женщину без хирургического вмешательства. Самого транссексуала никто не видел, зато нашелся врач, который авторитетно заявил, что есть такая болезнь, известная с глубокой древности, и ею болел еще Наполеон Бонапарт. К концу жизни он тоже фактически превратился в женщину, хотя и не был транссексуалом.
Но другие чудеса были подтверждены документально. Здоровые дети после четырех месяцев беременности. Роды без мук и почти без боли. Дети-альбиносы, нечувствительные к загару, и наоборот, смуглые младенцы, которые стремительно чернели на солнце, несмотря на свое европейское происхождение.
Эта мутация вызвала град семейных скандалов. Мужья устраивали шумные разборки, а жены никак не могли оправдаться, ибо факт налицо - хотя они-то сами точно знали, с кем спали, а с кем нет.
На каждого из тех, кто верил, что это просто безобидная мутация, приходилось трое таких, кто охотно слушал байки про «печать дьявола» и «прикосновение ангела».
- Деревья эти растут прямо из преисподней, - вещал проповедник, изгнанный из Белого Табора, яростно стуча по стволам посохом. - Меж ними бродят исчадия адские. Где твой огонь, Господи? Где твоя кара? Где твое воинство?
Дерево для посоха он вырезал в Москве, в парке, который обошло стороной всесожжение. И ел он только то, что выращено в городе - священном городе, куда нет пути войску Князя Тьмы.

3

В поле за Истрой девки жали рожь, и солнце опускалось над лесом, откуда доносились крики «Ау!» - более мирный пейзаж трудно придумать. Но уже не первый день в этой стороне было тревожно, и с утра все говорили только о том, как бы закончить сегодня жатву, а то завтра может случиться беда. Налетят люди Варяга, пожгут поля - как тогда жить?
А началось с того, что Нижняя Истра отказалась платить Варягу за крышу. Пришли бандиты за данью, а им накостыляли по первое число и вышибли пинком под зад. Любой дурак знает, что у них боеприпасы кончились, стрелять нечем, а без пушек теперь дачников на понт не возьмешь.
Крыша - она что должна делать? Обеспечивать защиту. А люди Варяга что делают? Жрут, пьют и трахаются, понты выше головы, пальцы веером, а случись что серьезное - им и дела нет. Нам, мол, за разбойниками бегать по сроку службы не положено.
Дикие банды совсем обнаглели. Недавно опять дальние хутора пограбили. Там теперь вообще никого не осталось. В лесу жить страшно.
И у реки тоже не сахар. Ночью подошли какие-то злодеи по воде да порезали свиней в береговых домах. А пока одни туши в лодки волокли, другие насиловали по домам баб, а мужика одного совсем до смерти убили.
Крыша и в этом случае не пошевелила даже пальцем. Но долю урожая потребовать не забыла - даже с тех домов, которые пострадали в эту ночь.
- А нас не волнует, - говорили сытые бугаи в армейском камуфляже. Или выражались еще короче - теми словами, которые не принято употреблять в приличном обществе, хоть они и упомянуты в «Словаре живого великорусского языка».
Первой в морду самому наглому бугаю вцепилась обесчещенная вдова убитого мужчины, и со всех сторон к ней набежала подмога. Ночью у соседей прыти было поменьше, а при свете дня все вдруг осмелели и наехали на незваных гостей, как танк на муравейник. Это еще чудо, что бандиты ушли живые и без тяжелых увечий.
Ну а дальше - гуляй, рванина! - разгоряченные дачники разнесли в клочья караванный двор и выпили весь самогон, который там был.
Что было потом, помнили немногие, но результат известен - Нижняя Истра отложилась от Варяга и с больной головой ожидала мести бандитов, силясь собрать урожай раньше, чем начнутся большие разборки.
Девки в поле видели, как по проселку проскакали на горячих конях четыре всадницы, по виду - валькирии из Таборной земли. Их вроде бы никто не звал, но никто и не гнал.
Когда-то это был передовой отряд армии Табора, а теперь уже и не поймешь. Валькирии вели себя подобно самураям - нанимались на службу за плату, а то и просто за еду, но сохраняли за собой право в мирное время в любой день бросить все и уйти.
- Ой, девчонки! - крикнула одна юная жница, проводив валькирий восхищенным взглядом. - Я тоже так хочу! Вот сбегу из дома и уйду в валькирии.
- Там тебя заждались! - хохотнула соседка, а другая удивилась:
- Тоже мне, много радости. Они же все сумасшедшие. Если какую не убьют, так она сама убьется. Я слышала, они между собой дуэли устраивают. Насмерть!
- Дикари, - согласился кто-то еще, и жницы принялись обсуждать моду валькирий ходить, скакать и даже биться в бою в одних набедренных повязках.
Этим валькирии отличались от амазонок, которые набедренных повязок не носили, зато не пренебрегали обувью. Сандалии на греческий манер были их отличительным знаком, благодаря чему амазонок никто не путал с адамитами, которые отвергали всякую одежду вообще.
Между тем, многие валькирии на полном серьезе утверждали, что нагая грудь - это разновидность оружия. И с ними была полностью согласна юная жница посреди ржаного поля за рекою Истрой.
- Ничего вы не понимаете! - перекричала она подруг и даже топнула в сердцах босой ногой. - Знаете, что бывает, если голые тетки на мужиков накинутся? Те сразу голову потеряют - и с концами. Пока опомнятся, их уже всех перебьют.
Фраза насчет потери голов с концами выглядела несколько двусмысленной, особенно если вспомнить сплетни про валькирий - будто все они поголовно лесбиянки и режут мужиков в извращенной форме в силу природной ненависти. Ходили разговоры даже про особую лесбийскую мафию, как будто в Экумене мало других.
Поэтому со всех сторон тут же посыпались намеки насчет сексуальной ориентации юной жницы, на что она ответила так:
- Дуры вы и больше никто. Я не лесбиянка. Я девственница! Настоящие валькирии все девственницы.
Это тоже было преувеличение. Но признанная предводительница валькирий Жанна Аржанова действительно была невинна и даже именовала себя Жанной Девственницей по примеру своей тезки, известной под именем д'Арк.
А юная девственница с серпом в руке бросила взгляд на солнце, уже почти закатившееся за верхушки деревьев и сказала тоном человека, которому смертельно надоело работать:
- Все равно до темноты не успеем. Айда купаться!
Она первой бросила серп и уже на бегу рванула через голову платье, так что все увидели в прощальных лучах заходящего солнца, насколько она годится на роль валькирии.
Молодые люди, которые тихо-мирно пили медовуху у реки, первыми приняли удар на себя, и нет никаких сомнений, что в этот момент им можно было десять раз отсобачить и голову, и все что угодно еще.

4

В этот день Жанна Девственница изображала из себя кошку в сапогах и повергала в изумление всех, кто знал ее в лицо или хотя бы догадывался, что это она и есть.
Красные ботфорты - это мелочь, на ней и не такое видели, а нагая грудь - тем более ничего особенного, все уже забыли, когда она закрывала ее последний раз. Но она ни с того ни с сего примчалась собственной персоной предлагать свои услуги истринским дачникам - и это было уже удивительно. Вот уж кто не нуждался в работе по вольному найму, так это предводительница валькирий.
Левая рука президента Гарина, как называли Жанну близкие друзья с ее же легкой руки, жила в Белом Таборе как у Христа за пазухой, но вот зачем-то понадобилось ей переплыть Москву-реку вместе с лошадью и появиться на Истре с предложением помощи против Варяга.
Подозревали, понятно, волосатую лапу президента Экумены. Будто бы узнал он, что дачники остались без крыши, а это непорядок. Без крыши в этом мире жить никому нельзя. Вот и прибыла от него Жанна Девственница, которая одна стоит целой армии - чтобы все было по понятиям.
Сама Жанна, однако, прозрачно намекала на личные счеты. И между делом совращала народ в альбигойскую ересь. Что это такое, никто не знал, и она никому не объясняла - но соблазн был велик.
Все понимали так, что альбигойская ересь - это когда все бабы ходят голые, как ведьмы на шабаше, а мужики причащаются любовью. И кто-то даже проведал, что в еретическом раю все ангелы - женского пола, и крылья отнюдь не мешают им доставлять праведникам истинно райское наслаждение.
- А свиней они едят? - спросил кто-то про альбигойцев, и в тоне его сквозила искренняя заинтересованность.
- Они вс( жрут, - сплюнув, ответила спутница Жанны, которая носила на шее крестик, то есть вроде как не имела к ереси отношения. - Как бульдозеры.
Едят ли бульдозеры свинину и если да, то как - это был трудный вопрос, но вопрошающий почему-то воспринял ответ с удовлетворением.
- Это хорошо, - сказал он, оставив валькирий в легком недоумении.
Возможно, он просто проверял, имеет ли альбигойская ересь общие черты с талмудической ортодоксией, но еще более вероятно, что он никогда в жизни не слышал таких мудреных слов.
Сама Девственница охотно ела картошку с жареной рыбой и за рюмкой чая поминала всуе славную воительницу Жанну д'Арк, убеждая собравшихся, что та и в самом деле была ведьмой, еретичкой и колдуньей, благодаря чему и побеждала в битвах.
Тут же со всех сторон сбежались во множестве дети, которые хотели посмотреть, как новая Жанна Девственница будет колдовать на предмет победы над Варягом. Но их ждало разочарование.
Когда на Истру упала тьма и наступил ведьмин час, а над лесом взошла пепельно-серая луна, и птицы покрикивали за околицей тревожно и жутко, Жанна Аржанова спокойно спала на сеновале, накрыв лицо своей понтовой шляпой с роскошным букетом перьев.
И в этот час на сеновал пробралась мимо дозорной валькирии юная жница, которая так гордилась своей невинностью. Цель у нее была вполне конкретная - свистнуть у Жанны эту самую шляпу, которая поразила девушку в самое сердце.
Она уже надела шляпу на свою голову и соскользнула к выходу, когда что-то обрушилось на нее сверху. Бесшумно, как пантера, Жанна настигла похитительницу в прыжке и мягко уложила ее на землю.
- Воровать нехорошо, - по-кошачьи прошипела валькирия на ухо жнице, а где-то рядом раздался тихий свист, и из темноты возникли остальные валькирии.
- Отбой, - спокойно сказала Жанна. - Спать на посту тоже нехорошо.
- Я не спала, я медитировала, - ответила дозорная, но вид парня, который выглядывал у нее из-за плеча, ясно говорил, что эта медитация могла быть только тантрической. Хотя парень наверняка этого мудреного слова тоже не слышал.
Жница тем временем затравленно озиралась, но бежать было некуда.
- Это очень дорогая шляпа, - сообщила ей Жанна Девственница. - Скажи-ка мне, что у вас тут делают с ворами, которые крадут дорогие вещи?
Девчонка была готова заплакать, но усилием воли сдержалась и неожиданно громко и звонко ответила:
- Их бьют кнутом и ставят к позорному столбу.
- И как ты думаешь, справедливо будет поступить так же и с тобой?
Все понимали, что шляпа того не стоит, и если бы валькирии вывели девчонку на суд, смеху было бы на всю Истру. Коровы, лошади, свиньи - это да, это ценность. Конокрадов кое-где и вешают. А шляпа - это такая мелочь, что и говорить не стоит. К тому же вот она, лежит в пыли, и никто не торопится ее поднимать.
В Москве до сих пор стоят квартиры, полные вещей, и у мародеров не хватает рук, чтобы оприходовать их все. Шмотки в городе и за городом идут за бесценок, и в этой шляпе дорогие разве что перья, потому что они не петушиные явно - только это ничего не меняет.
Валькирий никто и слушать не стал бы. Но они никого и не спрашивали. Только саму жницу.
И она, нахально вскинув голову, еще более звонко сказала:
- Да!
- Тогда раздевайся, - скомандовала Жанна и, протянув руку назад, бросила, не оборачиваясь: - Плетку!

5

Вор в законе Варяг с обреченным видом выставил на стол двенадцатый пистолетный патрон. И еще раз пересчитал латунные цилиндрики, стоящие в ряд, как солдаты в строю.
Это не помогло. Их по-прежнему было двенадцать.
Последнее столкновение с южанами стоило Варягу слишком дорого. Одна стрелка на Арбате унесла столько боеприпасов, что лучше не вспоминать. Там неожиданно появились какие-то силовики и принялись крошить всех без разбора, не жалея патронов.
Пришлось отстреливаться, но много людей осталось там, и оружие тоже осталось, а в нем - неиспользованные патроны, последние, из НЗ.
Это было серьезное дело. Бандиты делили центр города. Но силовики опять доказали, кто хозяин внутри Садового кольца. Доказали так убедительно, что Варяга до сих пор трясло.
А расслабляться было некогда. Вконец оборзели дачники, и смотрящий на Истре срочно требовал подкреплений. Даже сквозь помехи по рации было слышно, что он в панике, и Варяг решил ехать к нему сам.
Никому нельзя доверять. Если он своей рукой не наведет порядок, то никто этого не сделает.
И Варяг приказал заводить свой джип.
Но шофер только развел руками.
- У меня пустые баки, - сказал он, преданно поедая босса кристально честными глазами.
- Как пустые?! - побелел Варяг. - А канистра, которая осталась с прошлого раза?
- Но это же две недели назад было! - воскликнул водила с некоторой даже претензией.
В самом деле, это же абсурд - надеяться, что пятнадцать литров чистого спирта останутся в неприкосновенности на протяжении двух недель. Да их выпили уже в первые четыре дня. Сначала развели по паре стопок на рыло, а потом решили - да хрен с ним с ведром! Все равно на нем далеко не уедешь.
Осталось после опохмела литра три, но их тоже допили постепенно. И Варяга не боялись, что характерно. Алкоголь - это святое. За выпивку добрые люди кого хочешь уроют - будь он хоть трижды вор в законе. После водочного бунта в этом уже никто не сомневался.
Поэтому и звучала в голосе бандитского шофера искренняя обида. Со стороны Варяга было как-то даже бестактно вспоминать о канистре со спиртом, оставленной в гараже две недели назад.
Варяг сдержался и не убил шофера только потому, что был человеком разумным и дальновидным. Но по морде ему врезал от души, так что челюсть хрустнула. И, перешагнув через него (нога как бы невзначай скользнула по ребрам), спросил у своего помощника Тунгуса:
- Когда будет паровоз?
Зиловский паровоз ходил по этой ветке примерно раз в неделю. Он работал на дровах и возил дрова, чтобы топить заводские электрогенераторы и жечь древесный уголь для литейки и кузницы. А еще возил людей и еду.
Были и другие паровозы. Кремлевский, например, катался по Октябрьской ветке на север. А армейский - по Минской дороге в Таборную землю. Но они не годились.
Только зиловский локомотив ходил туда, где раньше был городок Дедовск. Дорога там обрывалась, и дальше ее так и не проложили. Здесь было Кольцо - та самая линия отреза, где кончалась земная территория и начиналась инопланетная. Теперь заметить эту линию было не так-то просто - по обеим сторонам один и тот же лес, но именно здесь заканчивался асфальт, железнодорожное полотно, опоры электропередач и весь привычный мир из прошлой жизни.
Новый поселок Дедовский был уже частью другого мира. Его отстроили из дерева на пустом месте, и туда стекались все караваны с Верхней и Нижней Истры. Там пребывал смотрящий - полномочный представитель Варяга в дачной земле.
- Паровоз уехал позавчера, - ответил Тунгус на вопрос Варяга, удивляясь про себя забывчивости босса. Ведь он же сам докладывал, что отправил на этом паровозе ребят.
Но у Варяга в голове все перепуталось, как всегда бывает в момент кризиса, когда без конца накатывают новые проблемы, и не хватает ни сил, ни времени их решать.

1 Следующая страница


Меч Заратустры 2

- Тогда отправляй людей пешком, по воде, на велосипедах, как хочешь! - заорал он на помощника. - Чтобы все, кто не занят в городе, были там к завтрашнему дню. Потому что послезавтра все эти вонючие козлы, которым не нравится моя крыша, должны стоять в караване и тащить ко мне в город все, что у них там есть. Все до последней крошки, до зернышка - ты понял?
А через минуту во все стороны уже разлетались шестерки с приказом найти где угодно горючее для джипа. Но это было так же реально, как отыскать посреди Москвы уран.
Горючего не было в принципе. После водочного бунта мало кто решался на страшное кощунство - перегонять самогон на машинное топливо. Даже военные, которые еще изредка выезжали в город на машинах, не продавали горючее на сторону ни за какие деньги. Когда речь идет о собственной шкуре, прочие ценности отходят на второй план. Вот силовики и берегли топливо и боеприпасы, как зеницу ока.
Поездка Варяга на Истру срывалась, а без него вся операция летела коту под хвост. По крайней мере, сам он был уверен в этом на сто процентов. Слишком много Варяг натерпелся за прошедший год от идиотизма, нерасторопности и прямого предательства своих ближайших помощников.
Телохранители Варяга - Муромец и Кировец - смотрели на всю эту суету с нарастающим удивлением. По их мнению, проблема не стоила выеденного яйца.
- Поедем верхом. Подумаешь, большое дело, - сказал Муромец, бывший ролевик и любитель старины из клуба «Былина». Он великолепно метал ножи, бился на мечах и стрелял из лука, а в седле держался лучше, чем ходил.
На самом деле его звали Илья, а второй телохранитель был его друг из питерского клуба «Русичи». Он приехал в Москву на какое-то сборище ролевиков и застрял тут навсегда. Себя он называл Мечиславом, но в мафии к нему прилипло прозвище Кировец.
Он и подвел Варягу коня - циркового скакуна по имени Шах. Босс мафии подобно Гитлеру считал, что будет выглядеть верхом на коне смешно, но ехать в повозке было еще хуже для его престижа, а идти пешком полсотни километров чересчур долго и утомительно.
- Шах умный, - говорил Варягу Мечислав. - Он всадника никогда не обидит. Скорее сам убьется, а человека не сбросит. А хороший конь по сейчас круче «Мерседеса».
Вор в законе сел на коня с капота джипа. Умный Шах перенес эту процедуру стоически и двинулся вперед шагом.
Муромец птицей взлетел в седло, несмотря на свои габариты. Конь был под стать ему - владимирский тяжеловоз, лошадь вообще-то не верховая, но чем-то похожая на мощных рыцарских скакунов средневековья. А у Мечислава под седлом был красивый ипподромный рысак - тоже в принципе не верховой, однако оба - и конь, и всадник - делали вид, что они об этом не знают.
Так они и выехали из города - посередине Варяг, по бокам - телохранители, а сзади охрана на повозках.
На корме передовой повозки гордо красовалась трехконечная мерседесовская звезда, хотя знаменитая немецкая фирма вряд ли имела отношение к созданию этой телеги.
Но понты, как известно, дороже денег.

6

Предводительница валькирий замахнулась плетью и с силой стегнула ею по голенищу своего ботфорта. Юная жница Аленушка, которая стояла нагишом у стены сарая в ожидании экзекуции, вздрогнула и зажмурилась.
Твердая рукоять плетки коснулась ее спины между лопатками. Жанна Девственницы плавно провела ею вдоль позвоночника, словно прикидывая место для удара. А потом вдруг резко развернула девушку к себе лицом.
- А знаешь что… - сказала она, улыбаясь по-кошачьи. Так улыбается сиамская кошка, когда беседует с еще живой мышкой, прежде чем ее задавить. - Ты мне нравишься. Я, пожалуй, подарю тебе эту шляпу. Хочешь?
Аленушка, как загипнотизированная, не мигая, смотрела валькирии в глаза.
- Не хочу, - прошептала она. - Лучше накажи меня, а потом возьми с собой. Я хочу быть как ты.
Еще вчера она скорее шутила, чем всерьез собиралась уйти в валькирии. Но сегодня был уже новый день, и шляпа Жанны Девственницы превратилась в символ первой маленькой победы юной жницы. Ведь она все-таки подобралась к спящей предводительнице валькирий и чуть было не ушла с добычей.
- Ну, я прежде всего никогда не беру чужое без спросу, - сообщила ей Жанна. - Боевые трофеи не в счет. А чтобы присоединиться к моему отряду, красть головные уборы тем более не обязательно. Вот если бы ты похитила оружие у врага…
Тут Жанна осеклась, наткнувшись на взгляд Аленушки. Он со всей очевидностью говорил о том, что к завтрашнему дню у врагов вообще не останется оружия - если конечно, девочку не прихлопнут раньше, как муху. У нее вполне хватит ума сунуться в логово врагов, где бы оно ни находилось и как бы ни охранялось, а там не будет доброй Жанны, которая припугнув гостью для острастки, отпустит ее на все четыре стороны. В логове врагов если не жизни, то по крайней мере девственности, которой Аленушка по примеру Жанны так дорожит, будет грозить весьма серьезная опасность.
А тут еще распустил язык тот самый парень, который медитировал в обществе дозорной валькирии, когда Аленушка пробиралась к Жанне на сеновал. Без него еще неизвестно, когда бы Жанна узнала, что ее собеседница невинна, хотя другие девушки в ее возрасте уже напропалую гуляют с парнями ночи напролет, а некоторые уже беременны или кормят грудью свои двойни и тройни.
Отсутствие электричества и телевидения вообще очень способствует повышению рождаемости.
Нравы на Истре были вольные, пейзанские. Поначалу горожане вели себя, как самые обыкновенные дачники, приехавшие в сельскую местность на лето. Но деревенская жизнь расслабляет, а когда лето бесконечно, то и вдвойне. И очень скоро дачники стали забывать городские привычки. Это ведь так естественно - ходить босиком, ночевать в стогу, купаться в чем мать родила и жить так, как жили предки многие сотни лет.
А жаркая погода довершила остальное. Дачники стали легче одеваться, а открытая одежда немало споспешествует любви.
Тем не менее паренек, склонный к тантрическим медитациям, смотрел на Аленушку во все глаза. И она смутилась, потому что заметила его только теперь. Но пересилила себя, ибо настоящей валькирии не пристало стыдиться своей наготы.
- Забери свое платье, - сказала ей Жанна. - Торжественная порка отменяется.
Аленушка с обреченным видом подняла легкое платьице с земли и стала отряхивать его от пыли.
- Мне понадобится отряд разведчиков, - объявила Жанна, не глядя на пейзанку. - Пацаны и девчонки подойдут лучше всего. Если соберешь такой отряд - командиром будешь ты.
Аленушка дернулась, как будто ее все-таки хлестнули плетью по спине.
- Отряд мне нужен завтра, - услышала она. - Умеешь воровать шляпы - попробуй воровать секреты.

7

Президент Экумены Гарин имел хорошую разведку. Некоторых специалистов он унаследовал от того времени, когда был премьер-министром в Кремле. Был в его биографии и такой эпизод, который теперь казался случайным. Слишком уж мало общего было у журналиста Гарина с кремлевской камарильей.
Другие тайных дел мастера пришли к нему позже. Белый Табор манил многих. Больше того, у Гарина были агенты в разных спецслужбах города. Информация стекалась к нему отовсюду, даже с Лубянки и из самого Кремля.
А еще у него была мечта.
Гарин хотел возродить цивилизацию и восстановить город в том виде, какой он имел накануне катастрофы. Ведь в Москве было все, что для этого необходимо.
Бездарные правители за истекший год разрушили все, что можно было разрушить, и довели город до ручки.
Москве не повезло. В ночь катастрофы в городе не было президента, а его соратники в отсутствие босса перегрызлись между собой и доигрались до революции, которая смела все до основанья, а затем…
А затем, как обычно бывает после революции, наступил голод.
Это удивительно для благословенной планеты, где земля так щедра, что все растет и созревает, как в чудесном сне, только поспевай убирать - но ведь и в Африке с ее тремя урожаями в год голодных больше, чем где бы то ни было на земле. И голод, охвативший Москву, не оставил горожанам выбора.
Начался массовый исход. Бесконечный многомиллионный поток людей хлынул из города - туда, где можно было посадить семена в чудотворную белую землю и дождаться урожая на подножном корме.
Они дождались. Первый урожай превзошел все ожидания и вскоре можно было ждать излишков, которые помогут большинству москвичей вернуться обратно в город и жить как прежде - и тут дикарей-адамитов угораздило открыть золото в горах Шамбалы.
Золотая лихорадка похоронила все радужные надежды. Люди дичали на глазах и убивали друг друга, глазом не моргнув, порой в особо жестокой форме и в массовом количестве. А еще они обращали друг друга в рабство и морили рабов на приисках и плантациях, без которых тоже не обошлось - ведь старателей надо было чем-то кормить.
Люди гибли за металл, и сатана мог быть доволен.
Правда, рабы в конце концов восстали, но и тут все развивалось по классической схеме, известной еще со времен Древнего Египта. Рабы и поработители попросту поменялись местами, но от перемены мест слагаемых сумма, увы, не меняется.
Когда с горючим для машин в Москве стало совсем плохо, кремлевское правительство совершило отчаянную попытку увеличить производство синтетического топлива. Прямым следствием этого решения стал водочный бунт, который подкосил цивилизацию окончательно. На этот раз бунтовали те, кто держался дольше всех. Те, кому город был дороже фантастических урожаев на белой земле и золотых россыпей в горах Шамбалы.
Но чтобы город был дороже водки - это нонсенс.
Когда поджигали заводы и лаборатории, где делали травленый спирт для машин, погорели заодно и соседние жилые кварталы. Тушить их было некому. У пожарников тоже не хватало горючего.
И тогда Гарин сделал вывод: нужна нефть. Нужна как воздух и даже больше, потому что воздух и так есть, а нефти не осталось ни капли.
Будет нефть - будет и цивилизация.
А еще нужен разумный правитель, который ясно видит цель и ставит интересы цивилизации выше своих собственных.
Таким правителем Гарин без ложной скромности считал себя. И неспешно собирал силы, чтобы однажды вернуться в Москву на белом коне.
Подходящий белый конь у него уже был.
А главное - у него была разведка, которая докладывала президенту Экумены обо всем, что происходит в Москве и вокруг нее.
На этот раз она донесла, что вор в законе Варяг выехал из города, чтобы своими руками наказать мятежную Истру.
- Ну, пускай побалуется, - сказал на это Гарин.
Он уже знал, что на Истру подалась Жанна Аржанова, а это кое-что да значило.

8

Бог знает почему, но на этой чудной земле леса редко подходили вплотную к рекам и по берегам в обе стороны простиралась широкая луговая полоса. Луга по привычке называли «заливными», хотя их никогда не заливало, и на холмах по высокому берегу было то же самое, что и в низине на другой стороне.
Зато белая почва под луговыми травами истощалась меньше, чем под лесом, и речные поймы были излюбленным местом дачников.
Река Истра в этих местах текла совсем не так, как изображено на старых картах. Она вся находилась за кольцом, так что это была не земная река, а здешняя, инопланетная. Она поднималась строго на север к поселку Дедовскому у самого обрыва дорог, и только потом отклонялась к западу, где было озеро, откуда она вытекала.
Впадала Истра в Москву-реку, за которой начинались владения Белого Табора. И в этих местах по берегам рек давно уже не осталось никаких лугов. Все было раскопано и распахано под огороды и поля.
Здесь жили дачники. И обустраивались они по-дачному. Участок в десять-пятнадцать соток, а посередине домик. Так они и тянутся вдоль берега в несколько рядов. Толком и не разберешь, где кончается одно селение и начинается другое.
Но топонимика не врет, и местные жители никогда не путали Кузьминку с Антоновкой, а Устье с Двуречьем.
Названия эти появились еще до большого исхода. Первые хутора прозывались по именам их владельцев или так, как хозяевам вздумалось их назвать. А когда вокруг вырастали другие дачи, имя распространялось и на них.
От семьи Кузьминых пошла Кузьминка, от семьи Гудковых - Гудково, а вот Петровку основал человек по фамилии Безродный, а по имени Сергей. Зато он был сотрудником МУРа и повесил на свой домик табличку «Петровка, 38». Отсюда и пошло.
Были на Истре еще селения Молодоженово и Солдатово. В последнем раньше имел место лагерь дезертиров, сбежавших из государственного аграрного предприятия Љ2, где прошлым летом ради спасения Москвы от голода трудились солдаты, арестанты и резервисты, призванные через военкомат. Из этой затеи ничего не вышло, но ГАП-12 все же оставил след в истории, породив целых две деревни - Гапоновку и Агаповку.
Сначала деревня была одна и называлась Гаповка, что вполне закономерно и логично. Но потом гаповцы, жившие по одной стороне дороги, по неизвестным науке причинам рассорились с односельчанами, жившими по другой стороне, и провели территориальное размежевание с ритуальным мордобоем стенка на стенку.
Расхождение было столь велико, что когда Нижняя Истра отложилась от Варяга, Гапоновка примкнула к ней, а Агаповка сохранила верность старой крыше.
Нижняя Истра - это тоже было название поселка, но кроме того, так называли всю территорию вниз по реке от Дедовского.
Из-за неясности границ трудно было сказать, сколько всего насчитывается селений вдоль по реке от истоков и до устья. Еще труднее было определить, сколько людей тут живет. Ясно только, что десятки тысяч. Может, даже больше ста.
Белая земля могла прокормить многих. Урожая с десяти соток вряд ли хватит на год, но на месяц этого достаточно - а через месяц поспеет новый урожай.
Но в этот раз урожай за месяц не созрел. Уборка основных культур началась только на седьмой неделе после сева, когда старые запасы уже подходили к концу. И что будет дальше, никто не знал.
- Ничего, не оголодаем, - говорили оптимисты и рядились рубить и корчевать лес под новое общее поле.
Сеять пропашные поодиночке мало у кого получалось. Поле не огород, лопатами не вспашешь. Собирались всем поселком, впрягались в плуги, как бурлаки на Волге, и распахивали общее поле. А поскольку в луговой полосе свободной земли уже не оставалось, приходилось отвоевывать ее у леса.
- Как же, не оголодаем! - ворчали пессимисты. - Придет Варяг, пожжет амбары, будем тогда палец сосать.
И уже растекался по дворам, по полям и дорогам змеиный шепот:
- Колдуны сглазили землю. Безбожные ботаники в своем сатанинском храме день и ночь не спят, варят зелья адские, отравляют воду, губят землю, насылают на поля чуму и саранчу.
Саранчи на полях еще никто в глаза не видел, а полевою чумой называли разнообразные мутации, которые возникали спонтанно сами по себе, но дачникам недосуг было разбираться в этих тонкостях. Ведь многие верили даже в то, что Московский университет построен на месте разрушенного храма божьего, хотя все дачники были по рождению москвичи и гости столицы, и путать МГУ с бассейном «Москва» для них было непростительно.
Где-то на дороге между Москвой и Дедовским, когда копыта коней еще звонко цокали по асфальту, вор в законе Варяг встретил проповедника в запыленных белых одеждах, который с места в карьер призвал всадников сокрушить чертоги диавольские. Правда, из витиеватой речи божьего человека трудно было понять, где эти чертоги находятся - в Белом Таборе или на Воробьевых горах.
Тесная связь университета с Табором, где всем заправляли бывшие студенты, и даже главный таборит Гарин был выпускником МГУ, наводила на мысль, что упомянутые чертоги располагаются в обоих местах одновременно. Однако Варяга эта тема не заинтересовала. У него в обозе был свой юродивый, который поставлял аналогичные темы для бесед в неограниченном количестве.
Но увы, отвязаться от фанатика было не так-то просто. Он не успокоился даже под прицелом пневматических ружей. А поскольку он был не один, бандиты решили не связываться и просто пришпорили коней. Угнаться за всадниками и повозками пешие люди не могли - особенно такие голодные, как безумный проповедник и его последователи.
Несколько дней они вообще ничего не ели, потому что земля за пределами кольца проклята, и еда, которая там растет, нечиста. А утверждение пророка, что Господь поддержит силы своих верных слуг и без всякой еды, почему-то не оправдалось. Только сам проповедник выглядел бодро, а его люди были изнурены и буквально валились с ног.
- Лишаю тебя сатанинской силы! - прокричал проповедник вдогонку Варягу, который мимоходом послал божьего человека на три буквы, но не в рай.
Пришлось вору в законе продолжить путь уже без сатанинской силы, что очень скоро привело к незапланированной остановке. Дорогу кортежу преградила новая группа паломников.
В противовес первым эти были преимущественно женского пола и нестройным хором на мотив мантры пели «Лой быканах» - известную песню Бориса Гребенщикова на ушельском языке.
- Унизить тело, чтобы возвысить дух, - прервав пение, произнес главный из них, неопределенного пола. - Нас ждут чертоги света. Пойдем с нами, путник, и ты получишь все, о чем мечтал.
Если учесть, что отдельные паломницы по моде истинных брахманов были одеты только ниже пояса, можно понять, о чем возмечтали в эту минуту люди Варяга. А они были не из тех, кто любит откладывать дело в долгий ящик.
Мечта их исполнилась немедленно прямо в придорожных кустах, и паломницы, как ни странно, не были этим сильно огорчены. Они лишь повторяли в экстазе:
- Унизить тело, чтобы возвысить дух!
А некоторые даже пытались проповедовать, и былинный витязь Илья Муромец, например, неожиданно заинтересовался так, что даже забыл о первоначальной цели остановки.
За эти несколько минут он узнал много нового и интересного. Раньше Илья и не подозревал, что материальный мир создал дьявол, известный под именем Люцифер, и чтобы избавиться от пут плоти и очиститься от грехов тела, надо подвергнуть свою телесную оболочку унижениям и мукам.
Только тем, кто прошел чистилище на земле, гарантирован рай на небесах.
По этой причине девушки шли в Шамбалу, чтобы отдаться в рабство Царю Востока и его слугам.
- Так говорит Заратустра! - сообщили Муромцу паломницы и утешили его лично тем, что для воинов это необязательно.
Воинам предписано терзать свое тело в бою, и чем больше ран они получат в этой жизни и чем больше боли причинят своим врагам, тем меньше мук предстоит им перенести в загробном мире. Ибо воины, погибшие с оружием в руках, удостаиваются Валгаллы, а это - особое чистилище, где мертвые продолжают причинять друг другу боль в поединках и состязаниях, но между ними веселятся вволю на пирах и услаждают тело в объятиях грешных дев.
- Да ты гонишь! - сказал в конце концов Муромец, но по лицу его было видно, что тема эта запала былиннику в душу.
- Ересь богопротивная, - в свою очередь охарактеризовал услышанное юродивый с курчавой бородой, облизываясь издали на девиц, которых на его долю не хватило.
- Так говорит Заратустра, - с достоинством возразила девушка, которая излагала учение наиболее связно и вообще производила впечатление самого интеллигентного человека среди всех присутствующих.
Возможно, виной тому были строгие очки, которые делали ее похожей на учительницу, и этот образ не нарушала даже открытая грудь - тоже строгая настолько, что на ее примере можно было изучать геометрию сфер.
Тем временем остальные паломницы снова затянули бесконечную песню на языке ушельцев, которые тоже когда-то ушли со своих насиженных мест в поисках высшей цели, о которой они сами не имели ни малейшего представления. Увы, такова участь всех паломников.
Они брели по асфальту в своих длинных юбках - не то цыганских, не то индийских, похожих на одежду древних арийцев, в которой, наверное, ходил и сам великий пророк Заратустра, чье имя они так любили поминать всуе.
Издали было слышно, как проповедник с посохом лишает паломниц сатанинской силы. И люди Варяга от души посочувствовали девчонкам.

9

Передовые отряды Царя Востока вторглись в вотчину люберецких, когда те увязли в бесконечной войне на два фронта. С севера их теснили дзержинцы, а с юга напирали местные группировки.
Через Люберецкую землю проходили караванные пути, которые связывали Шамбалу с Москвой по воде и по суше, и они сами по себе были лакомым куском. А по берегам Москвы-реки тянулись дачи, с которых кормились и богатели люберецкие, тогда как соседям оставалось только облизываться и завидовать по-черному.
Справедливости ради надо заметить, что люберецкие начали свару первыми. В полном соответствии с традициями родных Люберец они кинули клич: «Очистим Москву от черных», - но что-то не заладилось.
В тыл люберецким ударили дзержинцы, которые плевать хотели на расовые предрассудки, зато лелеяли мечту добраться до караванных путей. К тому же у них с бандитами были старые счеты.
А когда уже казалось, что люберецким настал конец, и скоро дзержинцы и южане, устранив досадную помеху, сцепятся между собой за москворецкие перевозы или миром поделят берега реки по-братски, случилось непредвиденное.
От Поднебесного озера прискакал прямо в Люберцы одинокий гонец с посланием от Царя Востока.
- Говорит мой царь: когда ты брал дань с моих караванов, и такую дань, что едва половина груза доходила до места назначения, я молчал, потому что твоя земля - твоя и воля, - торжественно произнес гонец, представ перед предводителем люберецких. - Но ты обидел паломников, которые шли, чтобы поклониться мне и вознести молитвы богам. Чаша обид переполнена, и ассасины точат ножи. Уходи прочь с дороги моих караванов и от реки моих кораблей. Уходи или умрешь! Так говорит мой царь.
Услышав это, босс люберецких по прозвищу Тарзан аж задохнулся от возмущения. Что правда, то правда, его люди недолюбливали сектантов. Но все же люберецкие свято соблюдали закон караванных дорог - до смерти не убивать и последнего не отбирать.
- Кого это мы обидели? - взвыл Тарзан в ярости, которая была вполне понятна. Только ультиматума Царя Востока ему не хватало для полного комплекта бед и несчастий.
- По твоей земле шли невинные девы, чтобы служить моему царю. Твои люди силой отняли у них девственность на дороге караванов. Они несли ее к трону Царя Востока, а потеряли в придорожной пыли.
Тарзан сразу понял, о ком идет речь, и от этого претензии выглядели еще более смехотворно. Да этих маздаев от слова must die1 трахали все кому не лень, и никто не почитал это за обиду, поскольку девицы и гомики из этой секты сами искали повода к страданиям и даже вслух просили насильников сделать им больно.
Психи - что с них возьмешь.
Такой надуманный повод для конфликта ни в какие ворота не лезет, и Тарзан честно сказал об этом послу.
- Тогда жди ассасинов, - ответил гонец и отправился в обратный путь, оставив Тарзана в тягостных раздумьях.
Если ассасины точат ножи, то это серьезно.
Безжалостные убийцы, которые сами не боятся смерти, но умеют проникать в любые щели - это самое страшное, что только может быть.
В этом Тарзан убедился через несколько дней, когда прямо в его резиденцию в Люберцах ворвались, порубив охрану, четыре человека в черном. Лица их были закрыты, а глаза пусты.
У личных телохранителей Тарзана были заряженные пистолеты, но это им не помогло. Отрубленные головы отлетели в разные стороны, а кровь из шейных артерий залила босса люберецких с головы до ног.
В городке поднялась жуткая суматоха, но люди в черном исчезли так же, как появились. А с ними пропал и Тарзан. Его тела, которое так легко было опознать по татуировкам, в резиденции не нашли, и живым его тоже никто не видел.
Больше всех удивился этой истории Царь Востока, который никаких ассасинов в Люберцы пока не посылал. Но плодами паники он воспользовался в полной мере.
Весь левый берег достался ему без боя. В Балашихе у дзержинцев тоже появился гонец и сказал Феликсу что-то такое, от чего его костлявую физиономию перекосило на целый день. А по прошествии суток дзержинцы неожиданно решили, что Москва-река им ни к чему не нужна. Хватит и Клязьмы, которая была их вотчиной испокон веков - точнее, месяцев семь.
А гонца вскоре видели уже в Москве, которую он пересек с востока на запад, нигде не останавливаясь, чтобы успеть до заката в Белый Табор.
Там он передал из рук в руки президенту Экумены Гарину короткое письмо Царя Востока:
«Я уже вижу Москву. А ты?»
Когда гонец вернулся в Порт Неприкаянных Душ к югу от Люберец, там уже ждали почтовые бегуны, способные мчаться быстрее усталой лошади.
Почтовая эстафета давно использовалась в землях Великого Востока. Теперь она протянулась до самой Москвы.
Триста километров до Шамбалы письмо Гарина пробежало меньше чем за сутки. Царь Востока принял его из рук бывшего чемпиона России по марафонскому бегу и прочитал:
«Володя, если не хочешь стать мне врагом, не трогай Москву. Я же знаю, что ты хочешь сделать».
Царский ответ приехал в Белый Табор на паровозе. Эстафета донесла его только до города, а на Белорусском вокзале уже ждал армейский поезд.
Президент Экумены встретил его там, где кончается дорога.
Ответ гласил:
«Я ничего не хочу делать. Все делается само собой».

10

Расстояние от Москвы до Истры джип преодолел бы минут за двадцать. А на лошадях Варяг и его люди тряслись уже три часа, и все это начинало напоминать день сурка и город Зеро одновременно. Проповедники, паломники, а для полноты впечатлений еще и покойник, которого несли на плечах дачного вида мужики с похмельными рожами.
Встретить покойника - и вообще-то не к добру, а тут еще мертвец оказался бойцом из группировки Варяга. Его грохнули мятежные дачники - в потасовке, не нарочно, и умер он не сразу. Знахари в Агаповке отпаивали его настоями, прикладывали к ранам белую землю, но это не помогло.
Только и успел перед смертью сказать, чтобы похоронили его на Ваганьковском кладбище и непременно рядом с Высоцким.
Сами братки в Москву его не понесли. Даже бурные поминки не стерли из их памяти то, что на Истре объявлена готовность номер один и казарменное положение. Нарушение режима чревато гневом Варяга, а он во гневе страшен.
Так что бойцы ограничились тем, что взяли в заложники группу дачниц с детьми и домашним скотом и послали с покойником их мужей и любовников, пригрозив, что если те его до Ваганьковского не донесут и рядом с Высоцким не положат, то заложникам не жить. Домашний скот сначала зарежут а потом съедят, а жен и дочерей сначала изнасилуют, а потом зарежут.
Мужья и любовники плелись по дороге, каждые три минуты устраивая перекур, и между делом обсуждали, что будет, если выкинуть гроб в придорожную канаву, а браткам сказать, что доставили его по назначению. Правда, бойцы требовали принести справку от кладбищенского попа, и разговор вертелся вокруг того, чем бы ее написать и на чем.
Тут появился Варяг, который разом разрешил все проблемы. Он приказал пейзанам закопать покойника у дороги и возвращаться домой.
- А с теми недоумками я разберусь. Им мало не покажется, - объявил он тоном строгого, но справедливого хозяина.
Илья Муромец при этих словах с многозначительным видом положил руку на рукоятку меча. И первым тронулся дальше.
Но у города Зеро свои законы. Здесь дорога никогда не кончается и с каждым шагом только сильнее ощущение, что все окружающее - это просто чей-то затянувшийся глюк.
Три белых вороны, с громким карканьем слетевшие с ветвей, заслышав топот копыт, лишь заставили путников вздрогнуть. А когда наперерез кортежу из-за кустов вылетел по-зимнему белый заяц-мутант, убегающий от черной кошки, им пришлось собрать все свое мужество, чтобы не остановиться.
Тринадцать голых девушек, которые с гиканьем высыпали на дорогу и исчезли за кустами на другой стороне так быстро, что все единогласно признали это массовой галлюцинацией, были последней каплей. Всадников взяла оторопь, и повозка с мерседесовским лейблом наехала на владимирского тяжеловоза. А с обозной телеги послышался проникновенный голос юродивого:
- О русская земля! Уже за шеломянем еси!
- За чем? - ошалело переспросил кто-то из боевиков.
- Не зачем, а где, - поправил его более осведомленный былинник Муромец. - За холмом.
Но и он уже с большой опаской ожидал, что же встретится им за следующим поворотом. И даже вздрогнул, когда увидел там еще одну девушку.
Она была одета, как все люди, и легко переступала босыми ногами по траве у обочины. Но завидев всадников, вдруг сорвалась с места и побежала в обратную сторону по асфальту.
Мечислав Кировец пустил коня вскачь и без труда догнал путницу.
- Эй, красавица! Может, подвезти? - крикнул он.
- Нам не по пути! - ответила она и соскочила с дороги.
Она летела через лес, словно и вовсе не касаясь ногами земли, а Муромец и Кировец были готовы пустить коней в галоп, чтобы гнать ее как зайца - не из каких-то темных побуждений, а чтобы задать пару вопросов на тему, что у вас тут творится.
Но Варяг тормознул их.
- Сказано же - вам не по пути! - бросил он, и словно повинуясь его слову, дорога кончилась.
Юродивый поприветствовал это событие стихами. Похоже, босоногая бегунья произвела на него неизгладимое впечатление - иначе с чего бы ему декламировать во весь голос вирши британского поэта Бернса в переводе Маршака.
Об этой девушке босой
Я позабыть никак не мог,
Казалось, камни мостовой
Терзают кожу нежных ног…

Предыдущая страница 2 Следующая страница


3 Антон Антонов

Когда-то юродивый сам писал стихи и даже считал себя выше Пушкина, в связи с чем устроил в предгорьях Шамбалы поместье с крепостными, а сам гордо звался Александром Сергеевичем Стихотворцем. Но восстание рабов перевернуло все с ног на голову, и Стихотворец чудом унес оттуда ноги.
Варяг подобрал его, нищего и оборванного, когда Стихотворец побирался на паперти и потешал народ цитатами из умных книг. В его голове, как у того кота Василия, перемешалось великое множество обрывочных цитат, и Варяга он встретил криком:
- О! Несытые зеницы! И здесь царствуешь, и там хочешь царствовать!
Великий князь Иван Калита на это, помнится, не обиделся, а Варяг скорее всего просто не понял. И взял Стихотворца к себе. Все-таки они были старые знакомцы - ведь это лучший друг Варяга Шаман сосватал поэту поместьице у Поднебесного озера.
Теперь Шаман продался Царю Востока, а Стихотворец нет. Его охмурили попы и монахи, которые укрыли помещика у себя в скиту, когда его крепостные рыскали вокруг, горя желанием содрать с него кожу живьем. Такая перспектива была вполне реальна, и немудрено, что Стихотворец поехал крышей и сделался юродивым.
- А по-моему, тут все сумасшедшие, - заметил Муромец, которому казалось, что он сам уже сходит с ума.
- Это в воздухе что-то, - сказал Кировец и понюхал воздух, как заправский пес. - Другая планета все-таки.
- А мне без разницы, - проворчал Варяг. - Это моя земля, и я им быстро вправлю мозги.
- Это наша корова и мы ее доим! - расхохотались боевики.
А юродивый, развалившись в телеге и вперив взгляд в небеса, сказал так:
- Многие хотят царствовать и здесь, и там. Я вот тоже хотел…

11

Валькирии прискакали в Гапоновку затемно, когда всем добрым людям полагалось спать.
Никто, однако, не спал. Все уже знали, что вечером в поселок Дедовский явился Варяг собственной персоной и с ним два десятка телохранителей с огнестрельным оружием.
Все информаторы ясно видели автоматы и ружья, а это серьезно. Как бы ни было плохо с боеприпасами, а для своей охраны Варяг наверняка что-то сохранил.
Тут требовалась квалифицированная разведка, а у Жанны Аржановой под рукой были только юные следопыты, наспех собранные Аленушкой и братцем ее Иванушкой.
Но Дедовский - это большой поселок, где всегда полно чужаков. А Гапоновка - дикая деревня, где собрались чудики со всей округи. Если в Дедовский среди ночи явятся гости из Гапоновки, никто не удивится. У них ведь все не как у людей.
Да и чтобы поспеть в Москву на рынок с утра, отправляться надо ночью. И мимо таверны в Дедовском тоже не пройдешь. Она круглые сутки открыта.
Сестрица Аленушка и братец Иванушка явились туда с рюкзаками под утро, но жизнь в поселке била ключом. В таверне дым коромыслом, и все поголовно пьяные до положения риз.
Но когда Аленка подошла слишком близко к брошенному на столе автомату, здоровенный мужик в кольчуге вместо бронежилета так зыркнул на нее глазами, что у разведчицы сразу пропало желание повторять попытку.
- А ты чего замолчал, э? - пьяно заорал кольчужник на местного типа с гитарой, который мрачно сидел у стойки, уронив голову на инструмент. - Пой давай!
Лабух резко встрепенулся и свалился с табурета. Гитара жалобно зазвенела.
- Пой давай! - наклонившись, сказала ему Аленушка с кокетливой улыбкой.
Это произвело должное впечатление. Певец не мог отказать женщине, особенно такой прелестной, как эта босоногая фея.
Он с достоинством поднялся, прокашлялся и уведомил собравшихся, что скрипач аидиш Моня (когда-то бог симфоний) играет каждый вечер в московском кабаке.
Присутствующие приняли информацию к сведению и снова уснули.
- Дурак, я хотела серенаду, - упрекнула певца Аленка.
Но на серенаду его сил уже не хватило.
Тишина, однако, длилась недолго. В таверну ввалились запоздавшие боевики, которые добирались из Москвы пешком. Тунгус собрал их в городе только к вечеру и не позволил переночевать в тепле и уюте. Ведь Варяг объявил полный сбор к завтрашнему дню.
И этот день уже наступил. Варяг, трезвый и бодрый, вытирая полотенцем мокрое лицо, появился с улицы и бросил в сторону новоприбывших:
- Последние?
Новоприбывшие были слишком заняты, чтобы отвечать. Один из них от входа басом потребовал «штрафную» и налили по стакану самогона не только ему, но и всем. Братец Иванушка только что достал из рюкзака несколько пластиковых бутылок со славным напитком и тем частично закрыл брешь в запасах таверны.
Это, правда, не спасло от приставаний сестрицу Аленушку, но на ее защиту встали местные. Очень уж она всем понравилась, и завсегдатаи таверны были готовы петь ей серенады до утра. Только штатный певец заведения тихо спал под столом, обняв гитару за талию, как женщину.
Назревала потасовка, уже третья за ночь, и Варягу это здорово не понравилось. Он перекричал всех и добился-таки ответа на свой вопрос.
- Все! Выжали, что могли, - сказал не без сожаления бригадир ВДНХ. - Не дай бог что случится в городе - работать будет некому.
С последней партией пришли даже киллеры. Эти ребята работали за отдельный гонорар, и им нечего было делать в открытой схватке, но Тунгус воспринял распоряжение босса собрать всех, кто не нужен в городе, слишком буквально.
В любом случае, киллеры у Варяга были самые лучшие, и он не слишком беспокоился за тылы. Нарушать статус-кво чересчур опасно, и вряд ли его враги на это решатся.
Вендетта за обиду приобрела слишком большую популярность, и люберецкие, например, недавно получили возможность наглядно в этом убедиться.
Варяг не хотел разделить участь Тарзана. Поэтому сам он даже не пытался сунуться на территорию президента Гарина. Вор в законе знал, что бывший журналист пока сильнее. Ему ничего не стоит выписать ассасинов с востока, а против них даже хваленые киллеры Варяга - все равно что маленькие дети.
А когда Варяг решил было, что кремлевцы ослабели вконец и пора делить их территорию, ему так дали по рукам, что до сих пор костям больно.
Но у кремлевцев слишком мало людей и слишком много ответственности. Чтобы держать город, им пришлось бы снять охрану с главных объектов, а на это Казаков никогда не пойдет.
Что до южан, то их Варяг тем более не боялся.
Так что верховный босс мафии со спокойной душой оставил город на Тунгуса с ослабленной командой, а остальных собрал в Дедовском, чтобы в зародыше пресечь неповиновение.
Тут закон простой. Не задавишь ты - задавят тебя.
А чтобы давить наверняка, Варяг решил еще раз опросить местных жителей. Он уже делал это вчера, когда остальные квасили и тискали дачных девок (мало им было паломниц), но теперь на сцене появились новые персонажи. В частности, сестрица Аленушка и братец Иванушка.
Иванушка уже хватанул с новоприбывшими браги, хоть и говорили ему - не пей, козленочком станешь. И теперь сестренка с тревогой посматривала в его сторону - как бы не проболтался, кто он такой на самом деле и откуда пришел. А сама она на вопрос: «Ты откуда такая красивая?» - ответила коротко:
- Из Ведьминой рощи. У нас там все красивые.
Краткость - сестра таланта, а Варяг еще не до конца вник в ситуацию и потому не знал, что Ведьмина роща - понятие растяжимое. Она протянулась от Гапоновки до Солдатова, и обитала там нечистая сила. Ведьмы, русалки, лешие, беглые дети и сектанты.
Аленушка с Иванушкой больше всего походили на беглых детей, хотя сестрица, пожалуй, уже вышла из детского возраста, да и братец хлебал брагу тоже не по-детски.
Но Варяга волновало не это. Он хотел знать, как ведут себя мятежные дачники в Гапоновке. Готовятся ли они к отпору и если да, то как?
- Ты чужих там не видела? - допытывался вор в законе, а Аленка с невинным видом пожимала плечами.
- Не знаю я. Темно было, не видно ничего.
Допрос не клеился. Мало того, что Аленка строила из себя дурочку, так еще и местные без конца встревали в разговор со своими премудрыми вопросами.
- А вот скажи, это правда ваши ведьмы сглазили нашу землю?
И Аленке тоже приходилось отвлекаться и с милой улыбкой убеждать:
- Да что вы! Наши ведьмы добрые. Они людей лечат.
- Вот и я говорю - это все ботаники, - авторитетно заявил по этому поводу хозяин таверны. - Они чумную саранчу вывели. Я сам видел - маленькая такая. Ей один раз листок или там стебель укусить - и конец. Чума на весь огород и на соседние тоже.
Ой не к добру пытались ботаники объяснить простому народу механизм действия инопланетных микроорганизмов на земные растения. Белый пух стал саранчой, мутации - чумой, а ботаники - врагами рода человеческого. А тут еще одна бабка говорила, и братан не даст соврать, что астрологи поломали небесную ось, и оттого случилась с землей самая главная беда. - Да не астрологи - астрономы, - подсказывал кто-то более эрудированный.
- Один черт! Короче, космонавты, - резюмировал хозяин, и через минуту уже вся толпа гудела, как растревоженный улей.
- Перебить их всех, гадов! Говорили, каждые две недели урожай будет, а что вышло?!
Ботаники всегда твердили прямо противоположные вещи, а космонавты и вовсе молчали в тряпочку, но это уже никого не волновало. Не все верили в чумную саранчу, но в том, что ботаники обманули простой народ, были убеждены все дачники поголовно.
И похмельные мужики, с раннего утра набившиеся в таверну так, что стало не продохнуть, уже хватали за грудки боевиков Варяга, дыша в лицо перегаром и восклицая:
- Слышь братан, дай автомат! Верну с процентами. Вот только пришибу десяток очкариков и верну.
Под шумок сестрица Аленушка и братец Иванушка улизнули из таверны. Иванушка был крив в дугу и орал: «Бей космонавтов!» - но людям Варяга стало уже не до них. Боевики с трудом отбивались от полупьяных союзных дачников, которые вовсе не хотели причинить бандитам какой-то вред. Им просто приспичило бить очкариков, а все остальное могло подождать.
А среди боевиков как раз были в моде черные очки, так что мужики нашли очкариков для битья прямо тут же. Так что бой разгорелся нешуточный. Варяг совершенно не ожидал ничего подобного - ведь он был еще на своей земле, в стороне от мятежных областей.
Закономерный итог не заставил себя ждать. У кого-то не выдержали нервы, и в стенах таверны глухо простучала автоматная очередь.

12

В вышине над городом, выше «Седьмого неба», сгоревшего еще до Катастрофы, с негромким гулом крутился ветряк. Место тут было удобное - ветер дул всегда, и четыре ветряка круглые сутки подавали энергию в сеть Останкинской башни.
Передатчики включались только днем. Ночью надо было освещать подступы к зданию, а это не только башня, но и телецентр.
Вот уже несколько месяцев здесь находился Центральный узел связи Генерального штаба. Но любые распоряжения Генштаба тут привычно игнорировались.
Уцелевшие подразделения связи и информации давно подмял под себя Аквариум. И как обычно, прикармливал штатских, используя отработанную до мелочей технологию вербовки на населении родного города.
Если бы у этого населения были еще и работающие приемники, то вся власть в городе давно принадлежала бы Аквариуму. Пропаганда - великая сила. Но городская сеть давно была обесточена, и батарейками тоже так просто не разживешься.
Батарейки - такой же дефицит, как бензин или порох. И вроде бы нет ничего сложного в их изготовлении, а когда технологические цепочки разрушены, неимоверно сложными становятся даже самые простые действия.
На Королева 12 не знали точно, сколько человек в Москве и окрестностях слушает передачи «Радио столицы». Но догадывались, что немного. Тратить силы и энергию на телевещание здесь уже перестали. Бессмысленно.
Но радиодикторы каждый день занимали свое место перед микрофонами и как заклинание повторяли свою фирменную фразу:
- Москва жива, пока мы говорим с вами.
Они начинали в полдень и заканчивали в три. До и после этого через те же передатчики шла военная и специальная информация. Работали еще регулярные ретрансляторы и рации - некоторые даже ночью, так что сеть связи Аквариума была самой надежной из всех.
Здесь же на башне располагались главные наблюдательные пункты.
- Высоко сижу, далеко гляжу, все вижу, - приговаривал комендант башни майор Ледогоров, забираясь по бесконечным лестницам на антенную площадку.
Здесь всегда дежурили четыре наблюдателя, а ниже, на седьмом небе, стояли у окон снаряженные пулеметы.
Заряжены были и стволы бронетранспортеров и БМП, разбросанных вокруг башни и по углам телецентра. Даже для пушек были снаряды. Правда, снаряды последние, но один штурм эти силы вполне могли отбить, даже если его затеют армейские подразделения.
Но по большому счету военные разведчики не боялись штурма. Они копили силы для собственных активных действий. Если кремлевская армия вместе с Лубянкой могла только обороняться, то у Аквариума было кое-что в запасе и для нападения.
А еще у них в распоряжении было метро. Правда, считалось, что Лубянка контролирует катакомбы - секретные подземные сооружения, связанные в единую сеть. Но на деле у Лубянки не хватало для этого людей, и в катакомбах хозяйничали диггеры. А подразделения военной разведки свободно перемещались по обесточенным линиям метрополитена, внезапно появляясь в разных концах города.
Особенно часто их видели на станции «ВДНХ», где бойцы обычно спускались под землю. А в свободное время закатывались на рынок, раскинувшийся на месте выставки достижений народного хозяйства, и отоваривались бесплатно, по праву сильного, не обращая внимания на боевиков Варяга.
Из-за этого уже не раз вспыхивали разборки, но в последнее время люди Варяга попритихли. Очень уж болезненно их потрепали на Арбате, хотя там работали лубянские, и Аквариум к этому никакого отношения не имел.
Между тем, военные разведчики нередко бывали на Арбате, где размещалось министерство обороны. Они делали вид, что остаются в одной упряжке с прочими военными, а тем временем в секретных списках Аквариума министерство значилось, как цель Љ22, сразу после Генштаба.
Прежде чем начинать атаку на Кремль, надо перехватить военные структуры. И сделать это с умом, иначе будет то же, что и всегда.
Генерал ФСБ Казаков, дорвавшись до власти, не нашел ничего лучше, чем возродить КГБ и подчинить ему все правоохранительные органы, в результате чего вся милиция разбежалась окончательно, а дивизия Дзержинского превратилась в большую банду.
Но у военной разведки были другие методы. Аквариум вербовал себе на службу штатских и готовил не просто очередную смену власти, а возвращение в Кремль законно избранного президента Экумены Тимура Гарина.
То что он законно избран не на всеобщих равных и тайных выборах, а на сходке в Белом Таборе, большого значения не имеет. Михаила Романова тоже избрали на сходке, а династия потом правила триста лет.
Главное, что Гарин - харизматическая фигура. По степени популярности с ним может сравниться только Царь Востока, но у него с головой беда. А Гарин - человек разумный и вполне может пойти на взаимовыгодный договор.
Делегация полковника Дашкевича отправлялась в таборную землю с Белорусского вокзала, но группу прикрытия выслали от телецентра, поручив заодно проверить линию метро от «ВДНХ» до «Комсомольской».
А тут уж никак не пройдешь мимо рынка, и командир группы капитан Морозов сразу же обратил внимание, как мало там охраны. Практически совсем нет.
- А не пора ли нам подкрепиться? - спросил совета у коллег прапорщик Волобуев, который, по слухам, под настроение убивал кулаком быка, а потом съедал его в один присест.
- Нас паровоз ждет, - поморщился капитан.
- Сытые бегают быстрее, - возразили ему, и хотя Морозов мог бы поспорить, он не счел целесообразным зря терять время.
И группа двинулась угощаться фруктами.
В этом не было ничего необычного, кроме того лишь, что обычную рыночную охрану заменяли зеленые новички - вчерашние хулиганы и мародеры, которых мафия взяла под свое крыло и готовила к будущим подвигам.
Они плохо разбирались в местной специфике и с утра уже несколько раз нарывались на конфликт, когда другие разведчики тоже заходили угоститься.
И теперь, когда на горизонте появился целый отряд спецназа, охрана решила, что ее пришли бить за утренние безобразия. А поскольку спецназовцев было больше, чем охранников, наиболее вероятный итог тоже был очевиден.
Потом уже поздно было разбираться, кто первый закричал: «Атас!» - но на сигнал все отреагировали одинаково. Охрана бросилась врассыпную, разнося по городу весть, что военные отбили у Варяга ВДНХ.
Только один охранник ринулся в бой и был бит ногами в кровь. В связи с чем упомянутая весть обросла новыми подробностями. В том духе, что военные не просто отбили ВДНХ, но еще и сделали это с особой жестокостью и цинизмом.
Паровоз на Табор еще не вышел с Белорусского вокзала, а в Дедовский к Варягу уже спешили гонцы, считавшие, очевидно, что именно этой новости не хватает боссу для поднятия боевого духа.

13

С утра на Истре зарядил дождь, и верные рыцари Жанны Девственницы Григ о'Раш и Конрад фон Висбаден насквозь промокли, добираясь до Гапоновки, однако на судьбу не жаловались, ибо это не к лицу настоящим мужчинам.
Много воды утекло с тех пор, когда Леша Григораш был солдатом срочной службы в дивизии Дзержинского и страдал от дедовщины и недоедания еще до Катастрофы, когда в Москве все были сыты и счастливы. После катастрофы он вовремя дезертировал и с той поры тоже был сыт и счастлив.
Жанна Аржанова посвятила его в рыцари и стала дамой его сердца, и хотя взять бастион ее девственности Григ о'Рашу пока не удалось, он не роптал. Обещанного три года ждут, а необещанного еще и дольше, и рыцарь лишь неизменно повторял при каждой встрече с Жанной одну и ту же фразу:
- Никогда не говори «никогда».
Они не виделись много дней. Григораш выполнял какие-то тайные поручения Гарина в Москве, а Жанна копала картошку на Девичьей даче в Таборе. И тут такая встреча.
Жанна с подругами как раз принимала утренний душ. В смысле, резвилась под струями ливня в чем мать родила. И сама кинулась Григорашу на шею.
Затяжной поцелуй разбередил в душе рыцаря старые надежды, но когда он, решительно рванув на себе мокрую рубаху, прижал валькирию к голому телу, она мягко отстранилась.
- Ты разве забыл? - шепнула она ему на ухо. - В девственности вся моя сила.
- Никогда не говори «никогда», - в который уже раз повторил Григораш.
- Никогда не говори «навсегда», - рассмеялась валькирия, намекая на клятвы Григораша в вечной любви.
Иногда они для разнообразия обменивались этими фразами по-английски. Ведь Григ о'Раш как-никак считался ирландским рыцарем.
«Never say never» и «Never say forever» - это был их вечный пароль.
Надо сказать, английский язык играл в Таборной земле немаловажную роль. Ведь на самом деле во владениях Гарина было четыре табора - Белый, Черный, Зеленый и Цыганский. И наклевывался еще один - Голубой.
Белый Табор с первых дней своих был центром сосредоточения людей нетрадиционной ориентации. Культурной, языковой, религиозной, сексуальной - какой угодно, но только чтобы с шизой, с плавающей запятой в мозгах.
В Черном Таборе селились негры, и там пышным цветом цвел культ вуду, растафари и тому подобные развлечения. А Зеленый Табор наполняли нудисты, натуристы, адамиты, экологи, Гринпис, хиппи, кришнаиты, истинные брахманы и прочие сектанты, проторившие отсюда дорожку в Ведьмину рощу. Это было нетрудно - ведь Зеленый Табор раскинулся на берегу Москвы-реки точь в точь напротив устья Истры.
Что говорить, если даже Великий Восток, оттянувший на себя значительную часть этого контингента, зародился тоже здесь. Студент-историк Владимир Востоков не одну неделю прожил на Девичьей даче, прежде чем волна золотой лихорадки перенесла его в край, где восходит солнце и сделала царем в горах Шамбалы.
А в Белом Таборе сложился Великий Запад. Колония иностранцев росла здесь по мере того, как все труднее и опаснее становилось жить в Москве. И в этой колонии преобладали европейцы и американцы. А их в Москве до Катастрофы было не так уж мало, и все они застряли тут навсегда - как немец по имени Конрад, который тенью следовал за Жанной Девственницей во всех ее авантюрах.
События на Истре растревожили иноземцев, уже было освоившихся на новом месте. Они боялись, что волнения с северного берега Москвы-реки перекинутся и на южный, и снова громко зазвучали голоса тех, кто говорил, что жить среди этих сумасшедших русских совершенно невозможно.
Вообще любимым занятием таборных иностранцев было искать потерянную родину далеко на западе. Многие ни в какую не хотели верить, что ее больше нет совсем, и группами или даже поодиночке уходили вверх по течению реки под песню «I follow the sun1».
Конрад запоздал на Истру как раз потому, что провожал очередную группу немцев и им сочувствующих вверх по Москве-реке. Пробираться без сопровождения через партизанские леса было небезопасно, и Гарин шел «эмигрантам» навстречу, выделяя им прикрытие из отрядов самообороны.
Но все-таки он догнал валькирий в Гапоновке и прискакал на своем коне не один, а с оруженосцем, как было предписано уставом ордена тамплиеров во времена крестовых походов.
Теперь в войске Жанны Девственницы было целых семь человек, а это уже большая сила.
Правда, у Варяга было на два порядка больше людей, а если добавить стажеров, мобилизованных и сочувствующих, то даже и на три. То, что разведчица Аленушка видела в таверне - это был лишь командный состав.
Правда, она пропустила главное. Уже при свете дня в Гапоновку прибежали пацаны с новым сообщением, что варяги громят Дедовский.
Следом за пацанами с той же стороны привалила целая толпа с ревом:
- Бей очкариков!
Громкий крик на лужайке подхватили агаповцы по другую сторону дороги, но они внесли в лозунг свои поправки и обрушились на соседей с многоголосым воплем:
- Бей гапоновских!
Гапоновские в долгу не остались, и понеслась душа в рай.
Примирить враждующие стороны попытался Сашка-баптист со своей кодлой в составе двенадцати христиан веры евангельской, но ему засветили в глаз первому, потому что Сашка был очкарик и гапоновский одновременно.
На крик «Пресвитера бьют!» сбежались другие сектанты и принялись мутузить подручными средствами всех подряд, руководствуясь старинным принципом крестоносцев - «Господь узнает своих».
Валькирии в это время надевали боевое облачение и не слишком торопились. Разведка доложила, что это пока еще не Варяг, а так - местная разборка. А принимать участие в локальных потасовках Жанна Девственница не собиралась в принципе.
Сестрица Аленушка крутилась перед зеркалом, обернув бедра большим цветастым платком.
- Мне идет? - весело спросила она, обернувшись к Жанне.
Мокрые от дождя юные грудки задорно торчали в стороны.
- Отдай девочке бронежилет, - не отвечая по существу, бросила Жанна через плечо Григорашу.
Бронежилет и омоновский щит остался у рыцаря с тех времен, когда он подавлял беспорядки в Москве. Дезертируя, Григораш уволок их с собой.
- Зачем мне бронежилет? - воскликнула Аленка. - Я хочу как вы!
- А я не хочу, чтобы тебя убили. У них автоматы, а не игрушки.
- Да нету у них автоматов, - пробубнил из угла братец Иванушка, которого не зря окунали головой в бочку с дождевой водой. - Был один, и то его дедовские отобрали. Только в нем патронов нет.
Братец уже успел переговорить с дедовскими пацанами и вызнал все в деталях.
- Собирайте людей! - распорядилась Жанна, махнув на Аленку рукой.
Накануне Жанна привела в Гапоновку не только своих людей, но и самый боеспособный отряд самообороны Нижней Истры. А потом еще не утерпели солдатовские мужики и привалили в Гапоновку своим ходом. Так что тут было кому воевать.
- В Дедовский?! - крикнул Жанне командир самооборонщиков, улыбаясь во весь щербатый рот и дергая себя за бороду.
Его борода и так торчала клочьями в разные стороны, и весь вид командира свидетельствовал, что он уже принял боевое крещение на дороге между Гапоновкой и Агаповкой.
- Зачем в Дедовский? На Верхнюю Истру пойдем, - ответила Жанна таким тоном, что вопрос «Почему?» был просто неуместен.
Но первыми на Верхнюю Истру обрушились дети. Как саранча они разлетались по хуторам и подворьям и вопили что есть мочи:
- Варяги Дедовский громят. Караванные амбары жгут!
Караванные амбары принадлежали как раз варягам и по логике они могли делать с ними все, что им заблагорассудится, но хранилась в этих амбарах верховая дань. А тут и так ходили настойчивые слухи, что раз низовые за крышу не платят, то бандиты потребуют с верховых двойной оброк. Им ведь все равно кого доить.
А юные дезинформаторы не унимались и разносили по дворам слух, что Варяг уже идет на Верхнюю Истру за второй данью.
И среди трудящейся массы, и без того наэлектризованной запоздалым низким урожаем, неурядицами и тревожными сплетнями, мгновенно вспыхнули и раскатились по округе две волны.
Одна несла в себе позитивную идею. Раз караванные амбары жгут, надо бежать туда и забрать назад то, что еще цело - свое, кровное. А тут еще кто-то уже из местных ляпнул, что до амбаров добрались низовые и грабят их напропалую, хотя ничего туда не клали. Так что бежать надо быстро, а то ничего не достанется.
А другая волна выплеснула наверх лозунг: «Бей варягов!» - чего, собственно и добивалась предводительница валькирий, хитрая, как сто китайцев.
Правда, лозунг «Бей низовых!» тоже имел место, и это было уже некстати. Но Жанна не обращала внимания на такие мелочи. Главное - выбить из игры Варяга с его боевиками и огнестрельным оружием, а разборка между дачниками наверняка обернется привычным мордобоем стенка на стенку, после чего все вместе пойдут пить.
Не успел Варяг отбиться от дедовских идиотов, как ему сообщили, что с Верхней Истры валом валит неуправляемая толпа под лозунгом: «Бей!»
- Может, лучше в Москву? - предложили боссу благоразумные телохранители, осведомленные, что в Москве тоже начались неприятности.
Но Варяг был слишком зол, чтобы оставить этот беспредел без последствий. Желание наказать мятежную Истру достигло степени болезненной, и он в ослеплении даже не заметил, что любые лозунги бесноватых дачников в этот безумный день при соприкосновении противоборствующих сторон неотвратимо сливаются в один - очевидно, самый актуальный на текущий момент:
- Бей очкариков!!!

14

Так сложилось исторически, что очкарики и прочие умные люди, выбирая себе новое место под солнцем, в большинстве своем предпочитали Белый Табор или Великий Восток. Такая уж была у этих мест репутация. Там и там ценили ум как таковой, и чтобы иметь кусок хлеба, вовсе необязательно было работать руками.
Во время большого исхода люди бежали от голода в ту сторону, где ближе была окраина города и свободная земля с грибными лесами и рыбными реками. Из северных районов города - на север, из южных - на юг и так далее по всей розе ветров.
Но золотая лихорадка все перетасовала, и носители чистого разума были наиболее мобильны. Им особенно быстро надоедало копаться в земле, так что они первыми отправлялись на поиски другого приложения сил и знаний.
И вышло так, что за пределами Москвы на востоке и западе очкариков было гораздо больше, чем на севере и юге. В Белом Таборе в глазах рябило от студентов, зато на Истре обретался по большей части пролетариат и низший технический персонал. На Нижнюю Истру через Ведьмину рощу еще проникали кое-какие веяния чистого разума, а дальше на север с этим было совсем тяжко.

Предыдущая страница 3 Следующая страница


Меч Заратустры 4

Еще немало очкариков и приравненных к ним оставалось в самой Москве, где они тоже были нужны - и Кремлю, и Лубянке, и Аквариуму, и заводам, и церкви, и даже мафии.
Полковник ГРУ Дашкевич, сошедший с поезда на 13-м кордоне, где кончалась дорога на Белый Табор, тоже носил очки. А еще он не пил водки, что в глазах пролетариев физического труда превращало его чуть ли не в изменника Родины.
Но встречали высокого гостя далеко не пролетарии. В почетном карауле у полотна выстроилась команда Гюрзы - суперэлитный спецназ президента Экумены.
Это были те самые люди из-за которых между президентом Гариным и Жанной Девственницей пробежала черная кошка.
Жанна не могла забыть, как ее вешали на столбе по древнеримскому обычаю, как рубили головы ее подругам, как жгли на костре колдунью Радуницу. Про это было сказано много слов, но Жанна помнила, как Гюрза собственноручно привязывал ее руки к поперечной перекладине.
Все верно - золотая лихорадка, озверевшие люди, Жанна воевала на одной стороне, а спецназовцы на другой, их командир Пантера съехал крышей на почве насилия и повадился убивать врагов не просто так, а в особо извращенной форме, а подчиненные не могли ослушаться приказа - так уж их воспитали.
Но Жанна считала все это сказкой для малолетних. Она-то знала - им просто нравится убивать.
Похитив по приказу своих хозяев самого Гарина, они верхним чутьем угадали перемену ветра, или Гарин их просто перекупил - так что они же его и вытащили, и по его мнению, это их вполне оправдывало. А по мнению Жанны - нисколько.
И чем выше поднимался Гюрза в гаринской команде, тем прохладнее относилась к президенту Экумены Девственница.
Возможно, почетный эскорт валькирий произвел бы на полковника Дашкевича более сильное впечатление, но ему пришлось довольствоваться командой спецназа. Правда, скучать ему все равно не пришлось. Для полковника на 13-й кордон подогнали слона.
Тут же обнаружилась и вышка для посадки на слона высокопоставленных особ. Особ менее высокопоставленных достойный представитель отряда хоботных усаживал к себе на спину сам.
Высокий гость предпочел воспользоваться вышкой, а его телохранитель с удовольствием прокатился на хоботе.
Группа Гюрзы шествовала перед слоном, а отряд капитана Морозова - позади. Цирковой слон исполнял обязанности лимузина с видимым удовольствием, а Дашкевич на его спине сохранял полнейшую невозмутимость.
Гарин выехал ему навстречу на белом коне, будто репетируя свое появление в столице. Но оказалось, что полковник привез другой сценарий его появления.
- Штаб операции будет в телецентре, - сообщил он, оставшись с президентом Экумены наедине. - Вам следует перебраться туда заблаговременно и возглавить группу гражданских экспертов. Эти люди вам хорошо знакомы. Они находятся на вашем содержании и работают на вас. Мы лишь охраняем здание, где они работают. И насколько нам известно, у них уже готова программа восстановления жизнеспособной цивилизации в Москве.
- Если вам это известно - значит, вы не только охраняете здание, - заметил Гарин.
- Ну, мы, естественно, имеем представление о том, что в этих зданиях происходит.
- Просто я люблю во всем точность.
- Я тоже. Поэтому предлагаю окончательно определиться с распределением обязанностей.
Об этом много говорилось на предварительных консультациях, но Гарин так и не дал окончательного ответа.
Речь шла о том, что Аквариум берет на себя восстановление порядка и законности на всей территории Экумены, а Гарин в спокойной обстановке приступает к возрождению цивилизованной жизни. Но высокие договаривающиеся стороны никак не могли прийти к единому мнению по поводу того, что такое порядок и законность.
Порядок в Таборной земле сильно отличался от того порядка, который имел место в Москве до Катастрофы, под сенью российских законов. И если Аквариум думает силой насаждать на всей территории Экумены эти законы, то выйдет то же, что и всегда. Казаков уже пробовал - и где теперь тот Казаков?
У Гарина были другие мысли. Он вообще пока не замахивался на всю территорию Экумены и думал скорее о том, как бы присоединить опустевшую Москву к Таборной земле. Но над этой идеей работали другие эксперты - не те, что сидели в МГУ, а те, что обретались в Белом Таборе при особе президента.
Им было труднее. У них не было под рукой университетской библиотеки, и с энергией для компьютеров было похуже, а с бумагой - плохо совсем. Но зато про эту программу Аквариум практически ничего не знал.
Сам Аквариум тоже не раскрывал всех своих карт, и еще неизвестно было, кто кого больше дурит на этих переговорах. Военной разведке был нужен не Гарин, а его армия и его популярность. И с президентом Экумены цацкались только потому, что армия и популярность от него неотделимы. И что самое главное, Гарин это прекрасно понимал.
В разгар переговоров он получил новое послание от Царя Востока. Оно было более пространным, чем предыдущие, и президент Экумены сразу написал ответ. А потом неожиданно назначил полковнику Дашкевичу новую встречу.
- Я скоро буду в Москве. У меня дела в университете. Буду рад встретиться с вами там.
- Это надо согласовать, - покачал головой Дашкевич.
- Но вы ведь только охраняете здание… - улыбнулся президент Экумены.

15

Толпа, налетевшая с Верхней Истры, обнаружила караванные амбары в Дедовском нетронутыми, но это уже никого не могло остановить.
- Успели! - с облегчением выдохнули набежавшие и принялись выламывать двери подручными средствами.
По этой причине Варяг так и не вышел в запланированный поход к низовьям. Амбары были важнее.
Телохранитель с автоматом уже получил в морду за растрату патронов и утерю оружия, и теперь лежал в отключке, ибо неудачно стукнулся головой о телегу. Так что все остальные приняли близко к сердцу приказ:
- Не стрелять!!! За каждый патрон буду выбивать по зубу!
Соответственно, им бил морду уже не Варяг, а мятежные грабители амбаров. Холодное оружие не очень помогало, потому что у дачников тоже были топоры.
Илья Муромец одновременно ухитрялся махать своим здоровенным мечом и пудовыми кулаками в кольчужных перчатках - каждая плюха может быть смертельной. Он один мог остановить сотню - но там было больше сотни.
В честь разграбления амбаров началось даже братание между гапоновцами и агаповцами. Те и другие тоже испугались, что им ничего не останется, и в едином порыве ринулись в атаку.
Тут уже совсем непонятно откуда набежали дети, крича, что низовые захватили верховья, и амазонки требуют платить дань им, а Варяга послать - и даже, несмотря на возраст, точно указывали, куда.
От этого всего голова у Варяга пошла кругом в разные стороны, и ему стало чудиться, что низовые захватили верховья Амазонки. Но главное - было непонятно, что в этом случае делать.
Думать, однако, было некогда, потому что на этой стадии караванные амбары загорелись. В самом деле - то, что Варяг сам их не поджег, это еще не основание, чтобы вообще их не сжечь.
Пришлось Муромцу и Кировцу сгонять народ на пожаротушение. А делать это было непросто. Под ногами все время крутились дети, а бить их былинники опасались. Для них-то уж любая плюха кольчужной перчаткой была безусловно смертельна, а брать на душу такой грех витязям не хотелось.
Какой-то пацан безнаказанно свалил Муромца наземь подножкой. Грохоту было как от аварии среднего танка, поскольку витязь воевал в полном былинном облачении, а это большая груда железа.
Соответственно караванные амбары сгорели-таки дотла и пожар перекинулся на поселок. Тут дедовские опомнились и затеялись его тушить, а все прочие неизвестно почему им в этом препятствовали. А на вопрос, кто поджег, отвечали шаблонно и не задумываясь:
- Очкарики!
В смысле, раз уж очкарики виноваты во всем, то и в этом тоже.
На восприятие мира бушующей толпой повлияло и то, что перед тем, как поджечь амбары, мужики выпили весь самогон, который там еще оставался. А было его много, потому что это основной предмет дани, который важнее всех остальных вместе взятых.
Еще со времен революционного разграбления банков бумажные деньги существенной ценности не имели, а монеты из медно-никелевого сплава имели ценность несущественную. Настоящей ценностью было золото, из которого тоже чеканили монеты и лили слитки. Но червонец в десять грамм золота - это уже большие деньги, и роль разменной валюты традиционно выполнял самогон.
В каждом уважающем себя селении были свои хитрые рецепты, из чего и как гнать его в отсутствие сахара. Помнится, еще Остап Бендер говорил, что самогон можно гнать из чего угодно вплоть до табуреток, и дачники показали себя хорошими учениками Великого Комбинатора.
Если бы весь производимый в Экумене самогон перевести в машинный спирт, то, пожалуй, цивилизация, о которой так мечтал Тимур Гарин, вполне обошлась бы и без нефти. Но его пили быстрее, чем гнали, и белая горячка встречалась в последнее время чаще, чем простуда, распространяясь подобно эпидемии.
Вот и на этот раз истринским мужикам в отблесках пожара мерещились не только очкарики, но и черти. А за чертями далеко ходить не надо. Всем известно, что нечистая сила живет в Ведьминой роще.
В материалах гаринской и военной разведки Ведьмина роща значилась, как форпост сектантского проникновения на Истру и связующее звено между Белым Табором и Дачной зоной. А поскольку в Таборной земле секты исчислялись сотнями и все как одна страдали зудом миссионерства, то и в роще тоже наблюдалось большое разнообразие нечистой силы.
Первый удар пылающих праведным гневом дачных алкоголиков пришелся на сугубо мирную секту нанайцев. Они верили, что группа «На-на», которой в день Катастрофы не было в Москве, в полном составе вознеслась на небо живьем и с тех пор исполняет божественные функции.
В этом нанайцы были неоригинальны. Фанаты разных групп и солистов, исчезнувших в ночь Катастрофы вместе со всем остальным миром, вели себя с поразительным однообразием.
Особняком стояли, пожалуй, только киноманы, которые и до Катастрофы единодушно утверждали, что Цой жив. Правда, теперь они с той же безаппеляционностью проповедовали, что именно Цой все это и устроил или по крайней мере, заранее все знал, приводя в доказательство песни «На холодной земле стоит город большой» и «Следи за собой, будь осторожен».
Киноманы придерживались буддистского мировоззрения, в то время как алисоманы были ярко выраженными сатанистами, даже несмотря на то, что сам Костя Кинчев задолго до Катастрофы вернулся в лоно православия.
Дачники, впрочем, не собирались разбираться в тонкостях различных вероучений. Для них все сектанты были на одно лицо - сплошь очкарики, даже если и без очков.
Но Ведьмина роща - не такое место, где можно распускать руки за здорово живешь. Там чудеса, там леший бродит, а русалки на ветвях - одна другой краше.
Амазонки, адамитки, дети Бога, маздаи, ушельцы, истинные брахманы, йоги, ведьмы, наяды, дриады, друиды, дикарки и просто нудистки - все, как по команде, от любой опасности спасаются на деревьях. Или не спасаются, но тогда врагам тем более становится не до драки.
Зато Ведьмина роща - отличное место для сбора новых сведений о том, где прячутся Самые Главные Очкарики.
Тут в одно ухо нашепчут, что Останкинская башня - это сам сатана, воплощенный в камне, а в другое - что «студент», «аспирант», «доцент», «профессор» и «академик» суть масонские степени посвящения, носители коих еженощно собираются на черную мессу в высотке МГУ на Воробьевых горах, которая есть не что иное, как храм сатаны на костях невинно убиенных младенцев.
Нечистая сила тоже бывает разная.
Проповедник с посохом из ясеня, известный в кругу своих приверженцев под именем блаженного Василия, мирно отъедался на злачных пажитях Третьего Рима в лесопарковой зоне МКАД, когда прямо на него из леса высыпала буйная ватага мужиков.
Лесные массивы связывали Ведьмину рощу не только с речным перевозом на Зеленый Табор, но и с окраинами Москвы. Леший мог крутить здесь своих гостей бесконечно долго, однако вынес их как раз туда, куда им было надо. А может, отыскались проводники, которые знали дорогу заранее.
Здесь, под Красногорском, где когда-то была лыжня, располагалась теперь штаб-квартира проповедника.
Красногорск был настоящий, он уцелел в ночь Катастрофы, и здесь ученики проповедника выращивали для него и для себя еду, не затронутую проклятием всесожжения.
В эту резиденцию и забрели самые упертые истринские мужики, чьи мозги особенно сильно переклинило на тему очкариков.
Их было немного, но пламенная речь проповедника, которую он произнес, не отрываясь от ужина, возымела немедленный эффект.
Тонкая струйка паломников, которая постоянно текла по дороге от Ведьминой рощи до Красногорска и дальше, в эту ночь превратилась в бурную реку.
Истринские дачники сами не знали толком, куда и зачем они идут, но кто-то сказал им, что это паломничество должно решить все их проблемы.
На Варяга никто уже не обращал внимания. Черт с ним, пускай забирает хоть весь последний урожай - все равно с него толку не будет. Зато когда побьем очкариков, у нас на полях такое вырастет, что Мичурин перевернется в гробу. И тогда никакие бандиты не страшны.
- Кто из нас сошел с ума? - спросил по этому поводу Варяг, когда тенденция стала очевидна. И юродивый Стихотворец без тени сомнения ответил:
- Все.

16

А в верховьях Истры у озер стояла тишь и божья благодать. Село Солнечное на месте сгинувшего Солнечногорска словно и не знало, что творится на тридцать километров южнее. И охрана на местном караванном дворе была примерно такая же, как на ВДНХ, когда бойцы капитана Морозова, сами того не зная, отбили рынок у Варяга. Только народу на базе в Солнечном было еще меньше - раз-два и обчелся.
Внезапное появление на подворье конных валькирий в боевом облачении повергло охрану в глубокий шок. Нравы тут были патриархальные, и к подобным зрелищам люди не привыкли.
Стражи амбаров были повержены ударами мечей плашмя по голове, и Солнечное без жертв перешло под власть отряда Жанны Девственницы.
Случилось это уже под вечер, и на подворье тотчас сбежался народ. Все знали, что караванные амбары набиты озерской данью, которую должны были отправить в Зеленоград, который чаще называли Зеленым поселком или Городком.
Это тоже было типичное новое поселение на месте сгинувшего старого, но только побольше прочих.
Там была северная база Варяга, ближайшая к рынку на ВДНХ, но озерская дань до нее не дошла, потому что всех погонщиков Варяг вызвал в Дедовский для похода на мятежные низовья. А без погонщиков караван не провести. Какой дурак пойдет в носильщики и кобылятники, если не гнать его пинками.
А если кто и пойдет - так он весь самогон выпьет, а прочий груз загонит налево, до Городка не дойдя.

Часть груза с озер, правда, еще раньше пустили плотами вниз по реке, и все это теперь пропало в Дедовском.
Но и в Солнечном все тоже пропало, потому что Жанна Девственница открыла амбары со словами:
- Берите, люди добрые! Все ваше.
А когда добрые люди засомневались, не выйдет ли беды, добавила:
- Варяга в низовьях побили, так что его скоро не ждите.
И так далее в духе баллады о добром Робин Гуде с той поправкой, что первыми до содержимого амбаров дорвались все-таки низовые самооборонщики, пришедшие с Жанной.
В результате Девственница потеряла три четверти своего отряда пьяными и похмельными. Но вся кавалерия осталась при ней.
А больше ей и не надо было. Ведь все, что ей теперь оставалось - это создать впечатление, что войско робингудов выдвигается в сторону Зеленого, чтобы лишить Варяга всей дани вообще.
Если он еще способен следовать голосу разума, то наверняка должен броситься со всей своею силой на защиту последнего оплота. А это и есть главная цель всей операции. Ведь Жанна подрядилась на спасение Нижней Истры от карательной экспедиции Варяга, а для этого нет способа лучше, чем учинить безобразия в верховьях, где босс мафии увязнет надолго.
Если же голос разума Варягу откажет, то на этот случай у Жанны тоже было противоядие. Прожив год в обстановке непрерывного безумия, она как рыба в воде плавала в этой среде и логику безумия просчитывала лучше, чем логику разума.
Чего стоила одна альбигойская ересь, в которую Жанна обратила уже не одну тысячу человек, не сказав никому толком, что это такое. Новообращенные еретики сочиняли себе учение сами, добавляя к нему новые детали в меру своей испорченности.
Так что голос разума ничего не значит.
- Ну что, поиграем еще? - сказала Жанна Григорашу, когда самооборонщики в массе своей уже полегли в неравной борьбе с зеленым змием.
- Запросто, - ответил рыцарь, который давно привык, что все авантюры Девственницы - это просто игра. Кто-то от скуки играет в шахматы, кто-то в карты, а Жанна играла в войну.
Правда, противники слишком часто воспринимали эти игры всерьез и вечно норовили угробить Жанну более или менее мучительным способом. Дальше Пантеры, который пытался повесить ее на столбе жариться на солнышке, никто пока не пошел, но друзья говорили Жанне, что она еще молода и у нее все впереди.
- А не боишься? - спросил Григораш, когда Жанна изложила ему свой план.
В плане было место лишь для двенадцати человек на шести лошадях, которые должны оттянуть на себя все силы Варяга и свинтить лесами в самый последний момент. Но можно и не успеть.
- Это как звезды лягут, - сказала Девственница и растянулась в траве, глядя в ясное черное небо, в котором нет ни одной знакомой звезды.
Даже профессиональные астрологи еще не разобрались толком, как они ложатся и что означают. Поэтому Жанна всегда могла толковать положение звезд в свою пользу.
Когда перед рассветом маленький отряд покидал Солнечное, Жанна взяла на свою лошадь Аленушку.
Бронежилет юная разведчица так и не надела.

17

Московское метро живо напоминало антуражи из фильма «Кин-дза-дза», только еще круче, потому что света не было совсем. Только фонари на остродефицитных батарейках да смоляные факелы освещали путь солидной группы людей, продвигавшихся от западных окраин города в сторону центра.
Сусаниным в этой группе работал капитан Морозов, но гораздо большую пользу приносил прапорщик Волобуев, который грохотом своих огромных сапог распугивал крыс, а некоторых и давил не глядя.
Без Сусанина путники вполне могли обойтись. Это были все-таки не катакомбы, а старый добрый метрополитен со схемой и указателями - только без света и поездов.
Зато крысы тут попадались размером с бультерьера, и было уже не понять, старые это мутанты, о которых писали еще в девяностых годах, или все-таки новые, порожденные Катастрофой.
- Крыс не пугайтесь, - сказал капитан Морозов еще на эскалаторе. - Они мирные. Людей не едят.
И, немного подумав, добавил:
- Как правило.
Через три станции Волобуев чуть не наступил на собаку-спаниеля, которая ответила на грубость обиженным лаем и унеслась куда-то в сторону следующей остановки.
- Охотники, - пояснил Морозов.
Крысы людей не едят, но люди не отвечают им взаимностью. В дни послереволюционного голода многие москвичи пристрастились к мясу грызунов, и некоторые не отвыкли до сих пор.
Дачники давно с избытком обеспечивали самих себя и город растительной пищей, а вот с животной было хуже. Слишком мало было в Москве рогатого и безрогого скота и слишком много людей.
Весь уцелевший скот пошел на племя, но в голодную пору и племенных производителей было непросто уберечь. Их воровали и резали, сводя на нет эффект от ускоренного размножения.
Крыс в Москве и вокруг нее по-прежнему было больше, чем кроликов, не говоря уже о свиньях и коровах. С ними могли конкурировать только голуби, которые плодились с нездешней силой, несмотря на массовое истребление охотниками всех мастей от пацанов с рогатками до военных с автоматами.
Какого мяса больше в котлетах и пирожках, которые продавались на рынках города - голубиного или крысиного, могли сказать только те, кто их жарил, а они держали свои рецепты в секрете. А те, кто эти котлеты ел, старались таких премудрых вопросов не задавать, потому что заранее знали ответ:
- Не нравится - не ешь.
Для успокоения души особо брезгливые едоки считали это мясо крольчатиной - благо, разницы практически никакой.
Грызуны - они ведь вкусные. Те, кто ел, говорят об этом в один голос. И охотник со спаниелем сказал то же самое. И даже предложил попробовать.
- Спасибо, как-нибудь в другой раз, - вежливо поблагодарил лидер отряда, которого прикрывали со всех сторон, хотя узнать в нем известную персону было не каждому под силу.
Свои собственные портреты он, во всяком случае, нисколько не напоминал. Борода меняет внешность человека радикально, а президент Экумены Тимур Гарин свою известную всем и каждому бороду этим утром сбрил.
Его охраняли трое спецназовцев из военной разведки, которых полковник Дашкевич оставил при особе Гарина для связи и наблюдения, а также вся команда Гюрзы и личные телохранители президента Экумены. Но со стороны они напоминали обычную боевую группу, которых много было в Москве. И отличий между ними, считай, никаких - тот же камуфляж, то же оружие, те же замашки.
С другими такими же группами под землей лучше не встречаться. А то люди нервные пошли - сначала бьют, потом думают. И на всякий случай отряд Гарина завернул на Кольцевую линию.
Через центр идти опасно. Там метро патрулируют кремлевцы, которые страшно боятся, что из-под земли вылезет кто-то нехороший и пойдет на штурм Кремля прямо от станции «Охотный ряд».
И не зря, между прочим, боятся, если принять во внимание официальную цель, ради которой Гарин покинул свой надежный Белый Табор и явился в неспокойную Москву.
Но шел он пока не в Кремль и даже не в Останкино, а в университет.
Дорога была дальняя и по пути отряду встретился не только одинокий охотник на крыс.
Какие-то диггеры в шахтерских касках появились неизвестно откуда и исчезли неизвестно куда.
Патруль Аквариума прошел навстречу, и его командир поздоровался с капитаном Морозовым за руку.
А на переходе с Кольцевой из темноты появились люди в черном - в боевых кимоно, с закрытыми лицами и с мечами за спиной.
Два отряда разошлись молча. Команда Гюрзы выстроилась в шеренгу посреди прохода, пропуская у стены Гарина и телохранителей. И люди в черном тоже остановились, хотя их было меньше, всего семеро.
Неподвижное это противостояние длилось всего пару секунд, но Гюрза успел перехватить пристальный взгляд черного человека, который шел впереди всех.
Он скользнул холодными глазами по лицу Гюрзы и проводил взглядом стремительно ушедшего в темноту Гарина, которого безошибочно выделил среди телохранителей. Выделил, как охраняемую фигуру, а вот опознал ли - этого по глазам понять было нельзя.
И только когда черный человек отвел взгляд и бесшумно растворился во тьме, Гюрза вдруг почувствовал в своем тренированном теле какую-то странную слабость.
Ему показалось, что он узнал эти глаза.
Это были глаза мертвеца.
Гюрза сам допрашивал тех, кто видел его растерзанный труп. И тех, кто сжигал его на костре. И даже тех, кто его убивал.
Но самого трупа он не видел.
Гюрзу окликнули и он пришел в себя. Тряхнул головой, сбрасывая наваждение, и двинулся дальше, никому ничего не сказав. А потом и вовсе забыл об этом, потому что на конечной остановке отряд ожидали неприятности.
На станции «Университет» было светло от свечей. Их мистическое мерцание делало огромный подземный зал похожей на соборную церковь. И Тимуру Гарину почудилось поначалу, что здесь служат католическую мессу.
Но это было бы слишком просто. Мессу здесь и вправду служили - только черную. И некто в черном плаще с красным подбоем как раз занес над распростертой крестом обнаженной блондинкой самый настоящий кинжал. А может и не настоящий - разбираться было некогда.
- Только без жертв, - успел сказать Гюрзе охраняемый объект, прежде чем суперэлитные бойцы пришли в движение.
Свечки полетели в разные стороны, кинжал воткнулся в черное дерево в сантиметре от шеи, нагая блондинка полетела с алтаря на платформу, но это было лишь побочной акцией - ликвидировать потенциальную угрозу в лице вооруженного человека.
Главное было впереди. Им предстояло расчистить путь наверх по эскалатору. А по нему волной спускались все новые люди в черном.
Они, правда, были без мечей и даже без кинжалов, разве что с финками, но раскидать их было не так-то просто. Главным образом потому, что кидать некуда.
В конце концов команда поступила элементарно. Гюрза со своими людьми взлетел наверх и перекрыл вход на один эскалатор, а телохранители Гарина внизу дали спуститься всем, кто уже ступил на него. Им даже помогли, так что сатанисты сверху катились кубарем.
- Я же сказал - без жертв, - раздраженно упрекнул охрану Гарин, но телохранители уже не обращали внимания на его команды. Их задачей было довести президента Экумены невредимым до университета, а все остальное было неважно.
- Что здесь творится? - резко спросил Гарин наверху у капитана Морозова. Капитан жил в Москве и патрулировал ее регулярно, так что он лучше других мог ответить на этот вопрос.
Но и он оказался бессилен.
- Не знаю, - покачал головой офицер Аквариума. - Неделю назад этого не было.
На площади перед университетом бушевала черная толпа. Факела и свечи создавали впечатление нарождающегося пожара. На правом фланге скандировали «Костя» и «Алиса», а на левом «Сатана» и «Люцифер». Но что удивительно, люди в черном не пытались прорвать оцепление спецназа. Просто впереди уже не скандировали, а кричали солдатам вразнобой:
- Пустите нас в храм! Мы хотим видеть главную мессу!
Нагая блондинка, которую Гарин собственноручно силой тащил наверх, отчаянно сопротивлялась, восклицая:
- Отпустите меня к нему! - и не было сомнений, что под «ним» она разумеет сатану.
К счастью, она была чем-то одурманена, и ее усилия не слишком обременяли Гарина. Старший телохранитель подхватил девчонку с другой стороны, а вскоре она и вовсе перестала отбиваться, заметив, что ее влекут в то самое здание, куда все остальные мечтают, но не могут прорваться.
- Мы хотим видеть главную мессу! - крикнул какой-то осатанелый подросток чуть ли не в ухо Гарину, и тут же получил локтем по носу. Гюрза не стеснялся в средствах, а со стороны оцепления набежала подмога, и через минуту Гарин оказался в спокойном вестибюле, который был освещен электрическим светом.
Выпустив из рук обмякшую девицу, Гарин остановился посреди холла и громко бросил в пространство:
- Хоть кто-нибудь может объяснить мне, что здесь творится?
И тут же услышал голос молодого человека с аккуратной бородкой, который с улыбкой шагнул навстречу.
- Ничего особенного, - сказал он. - Просто город снова сошел с ума. Пора бы уже привыкнуть.

18

Сообщения о том, что осатаневшая толпа громит рынки в Москве, и о том, что несметные полчища амазонок грабят караванные амбары на Верхней Истре, дошли до Варяга одновременно.
Откуда взялись на Верхней Истре несметные полчища амазонок, информаторы не уточняли, зато про осатаневшую толпу Варяг и сам все знал. Люди сотнями снимались с места прямо под носом у главаря мафии и уходили в Москву бить очкариков.
Бандиты, уже снявшие свои понтовые темные очки, провожали их недоуменными взглядами и ждали указаний руководства. А руководство пребывало в прострации.
Как хорошо было раньше. Лохи платят, бандиты жируют, милиция не вмешивается. А теперь непонятно - кто бандиты, кто лохи, а кто милиция. Вроде, бандиты должны быть довольны, потому что милиции не стало совсем, и город перешел в их руки без борьбы - упал на ладони, как спелый плод. Но вот ведь какая беда - лохи стали вести себя неправильно.
Вместо того, чтобы платить бандитам и молчать себе в тряпочку, они то борзеют, то шизеют. И наказать оборзевших тоже не получается. Варяг явился разбираться, как положено, а лохи сделали ему ручкой и ушли громить его рынки, оставшиеся без защиты.
Варяг поначалу решил, что это отвлекающий маневр - удар по тылам, чтобы вернуть его в Москву. Но был он какой-то странный, этот удар. Дачники грабили без разбора и торговцев мафии и своих же собратьев, которые мирно распродавали остатки своего урожая.

Предыдущая страница 4 Следующая страница


5 Антон Антонов

Они вели себя, как один большой дикий зверь, которому просто хочется есть.
Но что было делать Варягу? Спасать старое добро или добывать новое?
И он стал делать то, что было в этой ситуации наиболее естественно - срывать зло на подчиненных.
- Мне этот беспредел надоел! - шумел он и намекал на оргвыводы, в случае если оный беспредел не прекратится в кратчайший срок.
Но приближенные в упор не понимали намеков и не желали брать ответственность на себя. Они требовали конкретных указаний.
Пришлось прямо приказать штатной охране рынков возвращаться в Москву. Это ребята поняли, но как-то не до конца. И в силу недопонимания не торопились покидать сельскую местность. А на простой вопрос «Почему?» отвечали путано и неуверенно.
Тут и всплыла тема сатанистов, которые, прознав про нашествие дачников, пылающих праведным гневом по адресу масонов-очкариков, по наущению сатаны напустивших на поля чумную саранчу, решительно встали на защиту здания на Воробьевых горах.
А кормились они, разумеется, тоже с рынков и тоже бесплатно и без спросу. Но их варяги боялись больше, чем всех дачников вместе взятых. Потому что дачники - это лохи, а сатанисты - это психи и притом буйные. Отморозки одним словом. А иметь дело с отморозками в таком количестве опасно для жизни.
Рыночную охрану пришлось вышибать из Дедовского пинками, но не было никаких гарантий, что они дойдут до места. О том, что будет с ними там, Варяг и думать боялся.
Но сам он в Москву не поехал. Он любил доводить всякое дело до конца, а сейчас ему открылась дорога на Нижнюю Истру. Ее никто не охранял. Самооборонщики ушли в Москву в первых рядах.
Да и охранять было некого. Массовая истерика катилась лавиной, захватывая женщин и унося их в том же направлении. Только если мужчин все время срывало с генеральной линии на второстепенные дела - грабеж и пьянку, то бабы с оловянными глазами перли напролом прямо к цели.
Это было похоже на пляску святого Витта1, которая вот так же охватывала многотысячные массы людей в средние века.
Когда отряд Варяга вошел в Гапоновку, он обнаружил там только несколько семей, не поддавшихся общему безумию, и стаю нечистой силы из Ведьминой рощи, которая тащили все, что плохо лежит.
К нечистой силе примыкали дети - совершенно непонятно чьи. Воинство Варяга спугнуло сразу всех, включая и добропорядочные семьи, так что в Гапоновке остался один Сашка-баптист в разбитых очках.
И тут до Варяга дошло, что ему тут совершенно нечего делать. Вскрывать дачные кладовые и погреба бессмысленно. Вывозить их содержимое некому и некуда. Заставлять боевиков работать носильщиками - это будет самый настоящий беспредел, и Варяг об этом даже не думал.
Он думал спалить мятежные деревни к черту, но это следовало делать в присутствии их жителей. А без них как-то и не в тему.
- Это не по-божески, - сказал и юродивый Стихотворец.
- Так я же и не бог, - усмехнулся Варяг, но Гапоновку оставил нетронутой.
А самое разумное предложение сделал Мечислав Кировец, который вообще отличался умом и сообразительностью.
- Надо взять что положено с тех, кого найдем. А когда остальные будут возвращаться, брать долю с каждого по мере поступления.
- А они будут возвращаться? - спросил Варяг.
Опасения были не напрасны. Ведь все дачники - бывшие москвичи, у них в городе жилье и все такое. Могут там и остаться.
Это как звезды лягут.
- Посмотрим, - сказал Мечислав.
- Ты бы лучше посмотрел, что там в верховьях творится, - предложил Варяг. - Амазонки какие-то… Будто мне всего остального мало.
- Ну, амазонки, положим, и тут есть, - заметил Кировец, намекая на Ведьмину рощу.
Но возражать против прямого приказа хозяина не стал и пришпорил своего рысака.
Он забрал с собой людей, от которых Варягу в сельской местности немного пользы. Киллеров, ищеек и зеленых пацанов.
Мечиславу от них тоже было мало толку, но других Варяг ему не отдал. А в несметные полчища амазонок они оба не очень верили.

19

Чтобы принять четырех валькирий и одну приблудную разведчицу за несметные полчища амазонок, надо очень много выпить, но если кто-то думает, что в Зеленом охранники главной загородной базы мафии занимались круглые сутки чем-то другим, то он глубоко ошибается.
Охранять целые цистерны самогона - работа не для слабонервных, и белая горячка в этих условиях - профессиональная болезнь.
А еще - доблестным стражам надо было как-то оправдаться перед руководством, когда пять прекрасных дам и семеро благородных рыцарей захватили эту самую базу, разогнав охрану пинками.
У страха глаза велики - вот и померещились им в пьяном дурмане несметные полчища голых воительниц.
Один как выскочил из караулки в чем мать родила, так и добежал до самой Москвы с криком:
- Нечистая сила! Черти в городе!
После чего незамедлительно сошел с ума совсем, потому что в Москве его тоже встретили черти.
А в Зеленом вслед за ним из караулки поперли голые девки, с которыми охрана развлекалась, не чуя никакой угрозы со стороны - и тут уже никому не под силу было разобраться, где воительницы, а где просто шлюхи.
А все потому, что пить надо меньше и в быту надо быть скромнее.
Усмирять нечистую силу явился поп в черной рясе и с белой бородой, который яростно махал кадилом, но успеха не добился, так как эти черти ладана не боялись.
Перехватив меч за клинок и подняв его над собой наподобие креста, Жанна сама принялась проповедовать, как Арамис на лесной поляне, и выходило по ее словам, что самые любвеобильные женщины становятся ангелами на небесах, а командует ангельским воинством сама Орлеанская Дева - святая Жанна, королева Франции. И по воле ее Варягу больше нет места под солнцем и нигде не будет ему удачи.
Само собой разумеется, слушатели ничего толком не запомнили и все перепутали, и когда в Городок вошел былинный витязь Мечислав со своим пешим отрядом, ему передали, что варяжскую базу пограбила Орлеанская королева из Франции, которой перед тем было видение - ангелы в женском обличье, которые занимались любовью с Варягом и его людьми.
Умные люди истолковали это, как знак скорой смерти Варяга, и все удивлялись, отчего этот бандит привиделся Орлеанской королеве в раю. И только священник безошибочно распознал в видении прелесть диавольскую, о чем и сообщил Мечиславу с напутствием истребить врагов рода человеческого под самый корень.
Но истреблять было уже некого. Валькирии, захватив на базе сухой паек на неделю вперед, скрылись в лесах, оставив Мечислава в недоумении. До сего дня он ничего не слышал про место с названием Орлеан и точно знал, что в Экумене нет никакой Франции.
Но земля полнится слухами, и быстрее, чем скакал через лес маленький отряд Жанны Девственницы, разносилась по Верхней Истре весть, что Орлеанская королева убила Варяга своим мечом в два человеческих роста, и он провалился в рай для еретиков, где крылатые бесы в женском обличье ублажают его прелестью диавольской.
Жанна узнала об этом в первом же селении, куда заглянула за водой. Милый юноша среднего переходного возраста внимательно осмотрел ее меч и пробормотал:
- И ничего он не в два человеческих роста.
А потом задал Жанне лобовой вопрос:
- Правда что в раю у еретиков можно трахаться с кем захочешь? А то наш поп говорит, что в христианском раю об этом даже думать нельзя.
Сама Жанна вычитала про любовные утехи в раю у Игоря Можейко, больше известного как Кир Булычев, в истории о скрытом имаме исмаилитов и его воинах-фидаях - убийцах, которые не страшились смерти.
Одурманенные гашишем, попадали они в дивный сад, где их ласкали нагие прелестницы под пение райских птиц и ангельских свирелей. А после пробуждались воины в мрачной крепости скрытого имама, и грозный старец горы говорил им, что они побывали в раю. Но чтобы переселиться в райский сад навечно, они должны завершить свои дела на земле и умереть за веру без страха и сомнения.
А Жанна, защищая свою девственность от бесконечных посягательств, узнала о мужчинах так много интересного, что очень хорошо представляла, чем заманить их в свою ересь. Но поскольку сама она была женщиной, и окружали ее женщины, и альбигойскую веру проповедовали тоже женщины, обойтись одними гуриями было сложно.
И появились в альбигойском раю двуполые ангелы - крылатые юноши неземной красоты и любвеобильные девы, чьи поцелуи слаще меда.
Теперь уже трудно было вспомнить, кто первый озвучил эту идею веселой ночью у таборного костра. Наверное, все понемногу, и Жанна не в последнюю очередь, ибо она хоть и берегла девственность, но не чуралась утех.
На вопрос: «Кого ты больше любишь - мальчиков или девочек?» - Жанна никогда не отвечала прямо, но девочек действительно любила и другим валькириям советовала, приводя на этот счет убийственный аргумент:
- Мне не нужны беременные бойцы и кормящие матери.
Отсюда и пошли слухи о том, что все валькирии - лесбиянки, которые ненавидят мужчин по природе своей.
Но эти слухи были далеки от истины. Нет ничего сильнее любви, и трудно даже подсчитать, сколько бойцов потерял отряд валькирий беременными и кормящими.
С контрацептивами после Катастрофы было туго. Резинотехнические изделия Љ2 больше не выпускались, таблетки тем более, и даже календарный метод давал сбои. Месячные сменялись новой овуляцией так быстро, что невозможно было найти безопасное окно.
Инопланетные мутагены свое дело знали. «Плодитесь и размножайтесь!» - таков был их девиз, и проблемы людей были этим безмозглым микроорганизмам до лампочки. Они стремились как можно скорее заселить свою планету жизнью и разумом, а что думают по этому поводу люди - дело шестнадцатое.
Но люди на то и разумные существа, чтобы в любых обстоятельствах поступать по-своему. На проделки мутагенов они отвечали тем, что старательно и систематически истребляли друг друга - словно нарочно стремились свести на нет весь эффект от ускоренного размножения.
А Жанна Девственница и тут была оригинальнее всех остальных. Она советовала вообще воздерживаться от размножения, поскольку это мешает взаимоистреблению. И одновременно проповедовала всепоглощающую любовь, чем запутывала все окончательно.
Но с религиями всегда так. Чем больше в вере противоречий, тем шире ее популярность, и наоборот - чем яснее и однозначнее догма, тем меньше найдется людей, готовых безоговорочно в нее поверить.
По обилию тумана и количеству разночтений альбигойская ересь в интерпретации валькирий могла поспорить с любой из мировых религий, а значит, ей светило блестящее будущее.
Бесчисленные колдуны, расплодившиеся, как грибы под теплым дождем, на почве бедствий, уже считали эту веру своей. Ересь и колдовство неразделимы, и Жанна Аржанова не зря твердила, что ее тезка из семьи д'Арк была самой настоящей ведьмой.
А юные валькирии, приходя в отряд, слышали от Жанны такие слова:
- Девственность - колдовская сила. Она уберегла Жанну д'Арк от смерти в бою, она спасла ее от костра, она воскресила ее, когда все считали Орлеанскую деву мертвой. Она убережет и нас лучше всех оберегов от бедствий и печалей, от боли и страха, от бесславной гибели и бесчестия.
Но юноше с лесного хутора Жанна рассказала о другом. Он хотел узнать про еретический рай, а она поведала ему про альбигойский ад.
- Тебе говорили про вечные муки - но нет ничего вечного под небом. Каждый грех учтен, и кара отмерена. Кто не искупил прегрешения на этом свете - получит наказание на том. За каждый грех в отдельности - болью и кровью, тоской и страхом. Все долги до последнего взыщет с тебя хозяин темных сфер и лишь тогда отпустит к вершинам света.
- Навсегда? - с надеждой спросил юноша.
- Как знать, - ответила Жанна. - Говорят, те, кому наскучил рай, вновь рождаются среди людей, чтобы пройти весь путь заново.
- Разве рай может наскучить? - удивился любознательный мальчик.
- Вечность - это очень долго… - загадочно улыбнулась валькирия и птицей взлетела в седло.

20

Нагая блондинка, которую президент Экумены Гарин притащил с алтаря черной мессы в здание университета, назвалась Алисой, но это ничего не значило. По слухам, все девушки, которых сатанисты приносили в жертву Люциферу, именовались так, и даже был специальный обряд «посвящения в Алисы», в ходе которого они меняли имя.
На этот счет Гарина просветил бывший студент славного заведения на Воробьевых горах Владимир Востоков, больше известный в широких кругах под именем Царя Востока Соломона Ксанадеви.
- У алисоманов с именами вообще сложно, - заметил он. - Первый раз они берут себе новое имя при вступлении в общину под лозунгом «Время менять имена». А потом меняют его еще не один раз в зависимости от положения в иерархии. Их лидер, кстати, зовется Константином, и никто кроме него не вправе носить это имя.
- Они сатанисты? - спросил Гарин, который слышал на этот счет разные мнения.
- Они считают, что Люцифер - это творец мира и бог свободы. У сатанистов другая точка зрения.
Кое-что об учении сатанистов Гарин уже слышал - они водились и в Белом Таборе. Но все-таки интересно было поговорить об этом с человеком, который плавал в бушующем море религий буквально как рыба в воде.
- Мой черный кардинал говорит, что рай - это страшно тоскливое место, где можно сойти с ума от нудного пения ангелов и заболеть бессонницей от того, что свет никогда не сменяется тьмой, - поведал Царь Востока. - Так стоит ли всю жизнь мучиться, отказывая себе в элементарных удовольствиях, биться головой о каменный пол церквей и выдавать свои секреты попам на исповеди, чтобы после смерти угодить в такой отстой? Не лучше ли грешить напропалую и верно служить Князю Тьмы и Повелителю Теней?
- А как же адские муки?
- Адские муки - это для тех, кто служит Богу, но не воздерживается от греха. Они верующие - им нужно. А своих слуг сатана не обижает, и они проводят вечную жизнь в пирах, балах и оргиях. И вот ведь что интересно. Бесплотные души в раю любовью не занимаются - это общеизвестно. У них и плоти для этого нет, да и место неподходящее для таких нечистых занятий. Зато в аду души грешников оттягиваются вовсю. Я все хочу спросить у кардинала, как у них там с плотью, да каждый раз забываю.
- А где сейчас твой кардинал? Здесь?
- Может, и здесь. Я не сторож брату моему. Тут сейчас все сатанисты и им сочувствующие, кроме тех, которые еще не дошли. Кто-то сказал им, что университет - это храм сатаны, и здесь должна состояться Великая Черная Месса Академиков. А академики, да будет тебе известно, - это носители высшего масонского чина посвящения. По крайней мере, так мне сообщили по пути сюда.
- Интересно, и кто им мог такое сказать? - произнес Гарин хмуро. - Не твой ли черный кардинал?
- Не думаю, - покачал головой Царь Востока. - Он охотнее привел бы всю эту толпу в свой собственный храм. Но это мог быть Заратустра. А ему я тем более не сторож, и не несу никакой ответственности за то, что нашептали ему на ухо Ормузд и Ариман.
Кто такие Ормузд и Ариман, Гарин представлял себе смутно, но все же в памяти всплыло, что первый - это бог добра, а второй - бог зла, и оба они как-то связаны с Заратустрой - тем, настоящим, который жил в Персии задолго до нашей эры.
- А ты уверен, что он вообще существует? - спросил Гарин, имея в виду уже другого Заратустру, неуловимого, как мститель, и таинственного, как бесплотный дух.
- А я и не говорил, что он существует. Мало ли в подлунном мире персонажей, которых не существует, а они тем не менее разговаривают с людьми и вдохновляют их на подвиги. Я даже слышал версию, что мы вообще не существуем, а только чудимся друг другу - и не вижу, чем она хуже прочих.
- Я серьезно.
- Я тоже. Ведь Заратустру породил я. Это я бросил клич: «Восток наш свет! Солнце наш Бог! Заратустра наш учитель!» Но к тому, что он явился во плоти, я отношения не имею. Мои подданные думают иначе, и я не хочу их разубеждать, но на самом деле я знаю только одно. Заратустра един в двух лицах и служит добру и злу одновременно, но и добро, и зло понимает по своему.
Они говорили на ходу и прервал их звон мечей в длинном коридоре. Два самурая в белых кимоно учили юношей студенческого вида пользоваться холодным оружием. Царь Востока бросил на них быстрый взгляд и продолжил речь о Заратустре.
- На его мече стояло зиловское клеймо - буквы «ЗиЛ» в овальной окантовке. Но он приказал букву "и" сбить, и вместе с окантовкой получилось «ЗЛО». А на другой стороне клинка отчеканено слово «ДОБРО» по-русски еврейскими буквами, и тоже переделано из клейма, потому что меч делал мастер Даниил Аронович Берман.
- И что - «добро» написано с ошибкой? - спросил Гарин, сразу подметив, что инициалы мастера составляют аббревиатуру «ДАБ», а не «ДОБ».
- Не обязательно, - ответил Востоков. - "А" и "О" в идише отличаются одним штрихом, а в иврите гласные вообще не пишутся. А впрочем, это тоже легенда. Даже сам мастер говорит, что сделал много мечей и понятия не имеет, кто теперь рубит ими головы ближним.
- Кстати о головах, - сказал Гарин. - Как ты думаешь, что будет, если эти психи прорвутся в здание?
- Эти не прорвутся. Они уважают масонские таинства. Не говоря уже о том, как легко стравить их между собой. Я только что говорил с Константином, и алисоманы уже выдвигаются в первые ряды, чтобы не пустить к оцеплению демониадов.
- А это еще кто?
- Ну, если сатанисты - просто плохие парни, то демониады - очень плохие. У сатанистов действует запрет убивать иноверцев. Мученик может ненароком попасть в рай, а это нехорошо. А демониады убивают всех подряд и с большой охотой. У меня такое впечатление, что они слишком буквально восприняли учение темного Заратустры об очищении земли от греха путем истребления всех людей поголовно. Разве может быть грех без грешников?
- Интересно, а чему учит светлый Заратустра?
- Не принимай бой, если можешь победить без боя, не причиняй боль, если можешь победить без боли, не проливай кровь, если можешь победить без крови. Побеждай всегда! - отчеканил Царь Востока.
- А тебе не кажется, что у него просто раздвоение личности?
- У нас у всех раздвоение личности. Никто не служит только добру или злу. Даже демониады. Они просто верят, что после смерти станут настоящими демонами ада и будут наслаждаться мучениями других. А для этого надо наполнить ад грешниками, и лучший метод - это совращать людей в смертный грех и убивать их в самый разгар греховного действа. В точности по Гамлету.
- А где же тут добро?
- Любой ортодокс тебе скажет, что за смертный грех наказание - смерть. И какая разница, побивать прелюбодеев камнями или казнить их ножом в горло в момент оргазма?
Востоков говорил об этом так спокойно, как будто и в том, и в другом нет ничего необычного. Но Гарин давно перестал удивляться этой манере Царя Востока.
- Если кто-то хочет умереть - я не в силах заставить его жить, - говорил он. - Если кто-то хочет страдать - я не в силах заставить его наслаждаться. Я даю защиту, но не навязываю ее.
И в полном соответствии с этим принципом любой суд на земле Великого Востока, прежде чем принять к рассмотрению дело об убийстве, с максимальным тщанием выяснял, не по доброй ли воле ушел из жизни покойный. Ибо добрая воля превыше всего - даже превыше закона.
Так говорит Заратустра.
Царь Востока умолчал о том, что многие «слова Заратустры» сочинил он сам, и в этом смысле Заратустра и вправду был двулик. А скорее - многолик, ибо никто не знал, сколько еще людей приписывают ему свои собственные изречения.
Тот же, кого называли этим именем, ни разу ни словом не возразил против ложных изречений. И осведомленные скептики спорили, что это может означать. Одни твердили, что Заратустры не существует, а другие склонялись к мысли, что ему просто все равно.
А Царь Востока ни с кем не спорил - и, возможно, благодаря этому подчинил своей власти самую большую территорию. О таких владениях Гарин или Варяг, не говоря уже обо всех остальных, могли только мечтать.
Но зачем-то он явился в Москву, в логово военной разведки, где практически не было академиков, зато крутилось много офицеров и аналитиков Аквариума. И уж конечно, переговоры с президентом Экумены были не единственной и, пожалуй, даже не главной целью Царя Востока.
Но все-таки они, как старые друзья, когда-то много недель жившие бок о бок, общались несколько часов подряд, глядя с вершины высотного здания, как накаляется обстановка вокруг университета.
- Не бойся грешников, - сказал президенту Экумены мудрый, несмотря на молодость, восточный царь. - Бойся святош. Когда придут они, здесь начнется ад.

21

Впервые со времен водочного бунта беспредел в городе выплеснулся через край и покатился по улицам подобно наводнению. Безумные толпы в черном, белом и разноцветном крушили все на своем пути, и не к кому было обращаться за справедливостью.
В мирное время за отсутствием другой власти пострадавшие от беззакония могли обращаться за помощью к мафии, и братва решала все по понятиям, потому что беспредел не нужен никому.
Это делало опустевшую Москву чем-то похожей на сицилийские города периода расцвета «Коза Ностры». Но стоило мафии ослабить контроль - и все рухнуло.
Так говорили горожане - и тут же вливались в общую толпу, потому что усидеть дома, когда город охвачен новой лихорадкой, было выше их сил.
Даже стрельба в центре города отрезвила немногих. Кремлевские автоматчики разогнали тех, кого занесло слишком близко к охраняемым объектам, были жертвы, но это только разозлило тех, кто уцелел.
Мятущиеся массы с трудом представляли, куда их вообще несет. Только у сатанистов был единый вектор. Великая Месса Академиков манила, как магнит. Удивительно было только, что в Москве оказалось так много поклонников Князя Тьмы.
Правда, с одной стороны к ним примыкали алисоманы, панки и фанаты харда, а с другой - каббалисты, оккультисты и масоны, и все они в общепринятом смысле слова сатанистами не были. Но эти группировки прорастали друг в друга, как деревья сквозь асфальт.
Алисоманы категорически не признавали человеческих жертв, но они подарили имя жертвенным девушкам сатанистов полного культа.
А сатанисты искренне верили, что их культ создали масоны секретных степеней посвящения. И только что они из достоверных источников узнали, где скрываются эти масоны.
О том, что все высшее образование захвачено масонами, они слышали не впервые - об этом любили разглагольствовать нацболы, которым масоны вообще чудились на каждом шагу.
И тут появились сведения, что университет окончательно избавился от балласта - то есть студентов и преподавателей, принятых для отвода глаз и не прошедших посвящения. И теперь все готово для Великой Мессы Академиков, на которую собираются только свои.
И все сатанисты и сочувствующие, обгоняя друг друга, ринулись к универу, ослепленные желанием увидеть священные таинства или по меньшей мере присутствовать рядом с тем местом, где они совершаются.
Но главную роль сыграли слухи о сатанофобах, которые хотят сорвать главную мессу. Этого истинные слуги Люцифера допустить не могли.
А поскольку у сатанофобов была беда с выбором вектора, сатанофилы оказались около МГУ первыми.
И понеслась душа в рай.
Окончательно крышу у черной массы снесло после того, как неизвестные из преисподней утащили прямо с алтаря малой мессы жертвенную Алису и на руках внесли ее в главный храм.
Тут уж ни у кого не возникло сомнений, что это натуральные черти, а кто-то даже опознал в главных действующих лицах Абадонну и Азазелло. Что было по большому счету нетрудно. Гарин для пущей неузнаваемости был в черных очках, а его старший телохранитель отличался светлыми волосами и зверской физиономией.
Это было очевидное свидетельство, что главная месса вот-вот начнется, и сатанисты пришли в окончательный и бесповоротный экстаз.
А тем временем дачники с запада делали то, ради чего их принесло в город. Они плевать хотели на сатану, потому что Князь Тьмы не носит очков. А на повестке дня была борьба с очкариками, каковых дачники и вылавливали по всей Москве и убивали до смерти без зазрения совести.
Этим все могло и кончиться, если бы не блаженный Василий, который указал место, где скрываются Самые Главные Очкарики.
Он, правда, называл их ересиархами, но дачники перевели это слово на более понятный язык.
- Бросьте ересиархов в огонь! - кричал проповедник, потрясая посохом, и многотысячная толпа вторила ему на свой манер:
- Бей очкариков!
- На костер колдунов! - призывал блаженный.
- Смерть ботаникам! - откликались дачники.
Сатанисты были всего лишь досадной помехой на пути к логову очкариков, и дачники попытались сходу смести преграду, как сметали все на своем пути до этой минуты.
Но сатанистов действительно было больше, чем мог ожидать даже самый смелый предсказатель.

22

- По моим подсчетам, приступы массового безумия охватывают народонаселение примерно раз в сто дней, - сообщил Царь Востока президенту Экумены Гарину, глядя с верхней точки здания МГУ, как на площади перед высоткой сталкиваются две лавины. - И чем ближе к городу, тем оно сильнее. Это как реакция отторжения. Организм не принимает чужеродную ткань, и по шву пульсирует боль. Или как сказал мне сегодня один физик, механическое сопряжение разнородных структур порождает фатальную нестабильность в месте их совмещения.
Честно говоря, Гарина в этот момент больше волновало другое - не пора ли уже выбираться из этой ловушки, а то как бы ненароком не остаться в ней навсегда. Университет был окружен беснующейся толпой уже со всех сторон.
А Востоков не проявлял ни малейшего беспокойства. Оно и понятно - черт его знает, сколько его людей крутится тут в здании и прячется по окрестным домам. За одно можно ручаться - их вполне достаточно, чтобы Царь Востока мог не бояться никаких катаклизмов.
На него работала китайская и вьетнамская мафия, восточные единоборцы и кришнаиты, доморощенные самураи и ассасины с глазами зомби, воины-маздаи и кшатрии из секты истинных брахманов.
Если говорить о том, у кого больше шансов присовокупить к своим владениям Москву, то тут Востоков давал Гарину сто очков вперед.
Но Царя Востока не интересовала Москва.
- Разве ты еще не понял? Этот город проклят, - твердил он Гарину. - Какая бы сила ни гнездилась у планетарных границ, она все равно разрушит город. Рано или поздно. И ни ты, ни я его не спасем. Куда нам против природы! Кольцо разрыва затерялось в траве, но оно есть, и от него исходят эти волны, которые сводят людей с ума.
- Но мы же с тобой разумны, - возражал президент Экумены.
- Кто тебе сказал? Будь мы разумны, то сидели бы сейчас в тихом месте - ты в Таборе, я в горах, и смотрели на все со стороны. А мы с тобой здесь - и скажи мне: ты все еще хочешь стать правителем в этом городе?
Он по-царски простер руку над толпой, в которой не осталось ничего человеческого - одна только дикая жажда крови с обеих сторон. А потом плавно повел рукой, словно обозревая город, и так, не прекращая движения, обернулся внутрь помещения и ткнул пальцем в радиоприемник, который как раз сейчас заговорил приятным женским голосом:
- Двенадцать часов, и с вами вновь, как всегда в этот час, «Радио столицы» на коротких волнах с выпуском новостей. Москва жива, пока мы говорим с вами, но сегодня ситуация в городе снова обострилась по причине беспорядков, спровоцированных, как нам стало известно, толпами обезумевших сатанистов, объявивших своим храмом здание МГУ на Воробьевых горах…
- Интересно, они хоть иногда думают, что говорят? - произнес Царь Востока. - У сатанистов фантазии не хватит, чтобы такое придумать. Храм на кладбище или в метро - это максимум на что они способны. А университет - это ветер с другой стороны.
- Еще бы, - хмыкнул Гарин. - Ко мне в Табор приходил один пророк, который требовал выдать ему на расправу всех врачей и ученых, ибо они нарушают волю Божью и вводят людей в греховный соблазн.
- И что с ним стало? - заинтересовался Востоков.
- Ну, он представился Божьим посланцем, а я с каноническими текстами в руках доказал, что таковые посланцы обязаны творить чудеса. И потребовал немедленного чуда. Но так и не дождался и объявил его персоной нон грата.
- Интересно, - констатировал Царь Востока. - Не исключено, что это тот же самый.
- В смысле?
- В прямом. Моя агентура докладывает, что за всем этим безобразием стоит некто Василий Блаженный. А соль его проповеди в том, что земля за кольцом проклята, и все, что нужно сделать - это истребить поголовно всех еретиков, безбожников и иноверцев и сжечь храмы бесовские вроде библиотек и учебных заведений. Тогда всем праведникам хватит места на освященной земле - в Москве, которая Третий Рим, а четвертому не бывать.
- Бред! - оценил сказанное Гарин. - Но действительно похоже. Тот тип тоже кричал про Третий Рим и про Армагеддон.
- Ну, что касается Армагеддона, то мы можем воочию наблюдать его внизу. Хотя скорее всего это только репетиция.
Гарин в этот момент про себя досадовал на собственную недальновидность. У него тоже была хорошая разведка, но она как-то мало интересовалась блаженными и святыми. Ее больше интересовали вооруженные формирования, мафиозные группировки, боевые отряды и спецслужбы - а вот ведь как дело обернулось.
Гарин отправляясь в Москву, мыслил так. Варяг ушел из города на Истру и увязнет там в борьбе с дачниками. А Аквариум в надежде на помощь президента Экумены завязнет в войне с кремлевцами. И вместо помощи и поддержки получит удар по тылам, который в данном случае будет не вероломством, а политикой.

Предыдущая страница 5 Следующая страница


Меч Заратустры 6

Ловкость рук и никакого мошенничества.
И Аквариум мыслил точно так же, только с обратным знаком. Выманить Гарина из Табора в Москву, отсечь его от тылов, поднять на знамя его имя и бросить на Кремль его армию, а после победы тихо отодвинуть президента Экумены в сторону. Возможно, даже с летальным исходом.
Ну и где теперь эти расклады? Чего стоят все премудрые планы, если город в одночасье захватил безумный фанатик, который тысячами бросает в бой других таких же, и сдерживает этот натиск только верный слуга Люцифера по прозванию Константин.
- Нам бы только день простоять, - сказал Гарину Гюрза, бесшумно появившийся у него за спиной. - Ночью уйдем.
Час назад Гарин отдал приказ вызвать в Москву свои лучшие боевые отряды. К ночи они должны были подойти, хотя Востоков и утверждал, что это лишнее.
- К ночи весь этот Армагеддон устанет, - говорил он, указывая на толпу, которая продолжала бушевать и биться стенка на стенку, демонстрируя поразительную неутомимость, - а мои люди тем временем отдохнут. Это как раз самое простое из всего.
Эту свою мысль Востоков продолжать не стал. Он вообще о многом умалчивал, ни слова не говоря, к примеру, о том, зачем он вообще оказался в Москве. Создавалось впечатление, что его главная цель - убедиться в справедливости тех выводов, которые он давно уже сделал у источника мудрости в священном городе Ксанаду среди гор Шамбалы.
Но гаринская разведка докладывала иное. Оказывается, Востоков тоже вел переговоры с Аквариумом, и даже было известно, о чем.
Аквариум, понимая, что войны на два фронта ему не потянуть, хотел договориться с Царем Востока о надежных тылах. И даже где-то как-то помог ему разобраться с люберецкими и надавить на дзержинцев.
Однако до чего они договорились на этот раз, Гарин понятия не имел. Востоков молчал, как рыба об лед, а гаринская разведка была не всемогуща.
Гюрза принес своему президенту очередной ворох сообщений, и Востоков не сделал ни единой попытки приблизиться к ним, пока Гарин читал эти тексты. Но он заметил, как переменилось лицо президента Экумены, когда он пробежал глазами первое из них.
- Это точно? - напряженно спросил Гарин вполголоса. - Есть подтверждения?
- Такими вещами не шутят, - ответил Гюрза.
- Запроси еще раз.
Гюрза подозвал своего адъютанта, отдал ему бумажку с текстом и что-то шепнул.
- Что там? - поинтересовался Востоков.
- Да так… Внутренние дела, - ответил Гарин задумчиво.
Он тоже не собирался делиться с другом и партнером своими секретами.
И Востоков тактично перевел разговор на другую тему. Вернее на ту же самую, которую прервало появление Гюрзы.
- Этому миру нужны наши звери и птицы, травы и деревья, ему нужны люди, но город ему не нужен. И этот блаженный прав - он только путает верх и низ. Проклята не земля вокруг города, проклят сам город. Это не Рим, а Вавилон, и он должен быть разрушен. И для этого не надо никого истреблять, потому что там, за кольцом, места хватит всем.
Но Гарин его уже не слушал. Он был погружен в свои мысли, и обращал на голос Востокова не больше внимания, чем на радио, которое продолжало бубнить у него за спиной:
- Нам только что сообщили, что сегодня в Москву вернулся законный президент Экумены Тимур Гарин, который изъявил готовность взять на себя оборону города от бесчинствующих фанатиков.

23

Когда бесноватые толпы людей с оловянными глазами ворвались в пределы Садового кольца, в Кремле и на Лубянке решили, что опять началась революция. А что еще они могли подумать, если все последние месяцы жили как на иголках в ожидании, когда их начнут свергать.
Так что можно понять, какую реакцию вызвала в резиденции Маршала Всея Руси сенсационная новость, которой поделилось с народом «Радио столицы».
Гарин вернулся.
Вот ведь какая лажа получается. Варяг из Города - и Гарин тут как тут. И это конечно он привел сюда этих ненормальных.
Их уже обстреляли в нескольких местах. Били на поражение. Был приказ беречь патроны, но когда на тебя валит нечто, подобное стаду буйволов, в мозгу падает планка, и запросто можно опустошить одной очередью весь рожок.
А Казаков в это время метался в кремлевском бункере и отдавал истерические приказы.
- Установить, где находится Гарин! Найти и уничтожить!
Его спрашивали - чем уничтожать? Все ракеты давно украдены, и достались террористам-разрушителям, которые поднимали на воздух топливные склады и армейские резервы. Теперь они куда-то исчезли - наверно, не осталось достойных целей. А чего они добивались, никто так и не узнал.
Так или иначе, они добились своего. Не осталось ни топлива, ни боеприпасов.
Уничтожать Гарина нечем.
Тут могли бы помочь киллеры-самоубийцы - но они есть только у Царя Востока. А он с Кремлем не дружит. Он вообще ни с кем не дружит - и это самая лучшая тактика: заботиться только о себе.
Но Царю Востока хорошо. У него столько вассалов, что не надо заботиться о союзниках. А Казакову плохо. Ему без союзников кранты.
У Маршала Всея Руси были самые подходящие союзники. Варяг, люберецкие, дзержинцы, южане.
Ну и где они теперь?
Люберецких устранил Востоков. Дзержинцы продались Аквариуму. Южане сами по себе. А Варяг пропал. Ушел подавлять мятеж на своей территории - и сгинул.
Нет союзников.
И уже несутся панические сообщения с главных объектов. Элитные диверсионные группы напали на минобороны и Генштаб. Последние армейские части сдаются без боя. Держится только Лубянка и охрана Кремля, но долго ли это продлится?
И Казаков отдал приказ об эвакуации правительства через катакомбы.
Он признал свое поражение раньше, чем Аквариум начал праздновать победу. В ГРУ считали, что им нечем штурмовать Кремль. Своих резервов не хватало, а Гарин так и не бросил свои силы в эту авантюру.
Но это было только полбеды. Имели место вещи и похуже.
Гарин исчез. Его вывели из осажденного университета, когда там наступило затишье, и дорогу к метро взяли под контроль люди Великого Востока при поддержке отряда Гюрзы. Ему Гарин приказал остаться на Воробьевых горах до тех пор, пока из высотки не будут эвакуированы все, кто там есть. А сам спустился вниз под охраной личных телохранителей в сопровождении группы полковника Дашкевича.
Полковник явился с внушительным отрядом и категорическим приказом доставить Гарина в телецентр. Но внизу на станции все еще тусовались сатанисты. Увидев, как жертвенную Алису влекут в преисподнюю, они пришли в буйство, и в этой суматохе спецназовцы потеряли Гарина.
Он буквально как сквозь землю провалился, и в первом докладе наверх Дашкевич передал, что сатанисты захватили его в плен.
Через полчаса начальник ГРУ получил подтверждение. Президент Экумены пропал без вести, вероятно убит. Из штаба интересовались - что делать? Ведь как раз на этой стадии должно было прозвучать выступление Гарина по радио.
- Тяните резину до прояснения, - ответил генерал. - Запускайте указы и цитаты от третьего лица.
И тут же обратился к аналитикам.
- Что будет в Таборе, когда они получат известие о гибели Гарина? Есть надежда, что там начнется брожение, и мы сможем малыми силами прибрать Табор к рукам?
- Маловероятно, - ответили специалисты буквально несколько минут спустя. - Однажды такое уже было, так что есть опыт. Гарина замещает триумвират - Шорохов, Аржанова и Арсений.
- Их можно поссорить?
- Это не поможет. В Таборе не действует логика. Она вообще уже нигде не действует.
- А если устранить какое-то звено?
- Там два харизматических лидера и один гениальный администратор. Придется устранять всю тройку. А это проблематично.
А полковник Дашкевич, добравшись до штаба, подвел итог двумя словами:
- Придется договариваться.
Но оказалось, что и это проблематично. Гарин - прагматик, с ним можно разговаривать на понятном обеим сторонам языке. А Жанна Аржанова и епископ Арсений - шизофреники, квинтэссенция всего Белого Табора. Вместе с Черным, Зеленым, Цыганским и Голубым.
- Как вы могли его упустить?! - распекал Дашкевича генерал.
На языке у полковника крутился самый подходящий ответ:
- Нечистая сила.
Но он усилием воли воздержался от подобных реплик и предпочел вообще не отвечать.
Некоторую ясность внес капитан Морозов. Он своими глазами видел, как к Гарину и жертвенной Алисе ринулись в несметном количестве сатанисты и массой своей отсекли их от спецназовцев. И вся эта масса втянулась в тоннель, где была кромешная тьма.
Ни свечей, ни факелов, а едва бойцы зажгли фонари, как к ним, будто бабочки, слетелись эти психи. Навыки рукопашного боя помогли спецназовцам вырваться из ловушки, но на это потребовалось время.
Гарин исчез, хотя с соседних станций по ветке тут же были высланы боевые группы. Они встретили в тоннеле сатанистов и не сумели уклониться от боя. Горы трупов, реки крови и теперь уже не разобрать, чья вина больше.
С места докладывают, что часть трупов - дело рук самих сатанистов, которые вдруг начали резать друг друга в тоннеле. И черт его знает - верить этому или нет.
Разбор трупов затруднен из-за продолжающихся беспорядков. Тело Гарина пока не найдено.
Короче - полная задница. Без Гарина Таборная земля потеряна, и натравить таборитов на дачников тоже не получится. А это был второй этап генерального плана.
Выходит, что и тут придется договариваться. На этот раз с Варягом. Но для этого надо сначала найти самого Варяга.
С Москвой все уже было ясно. Кремлевская охрана еще продолжала отбиваться, но не было никаких сомнений - они лишь прикрывают отход главных персон.
Только все это чушь. Кому теперь нужна Москва? Это хорошо, как символ победы - выбить из Кремля чекистов и посадить туда военных. Но никакие военные долго в Кремле не проживут, если аграрии не будут их кормить.
- Срочно выясните, где сейчас Варяг и каковы его планы! - распорядился начальник ГРУ.
И немедленно поручил разработать план, как вернуть Варяга в Москву и задействовать его силы для подавления беспорядков.
Свои собственные силы на эти цели Аквариум отвлекать не мог. Их было не так уж много, этих сил, а если вычесть те, что связаны на ключевых объектах от университета до телецентра, то выходит, что их нет совсем.
В результате в Кремль первыми ворвались не бойцы Аквариума, а какие-то банды малолеток, которые расчистили дорогу нацболам, ринувшимся оборонять Мавзолей от посягательств сатанистов. А посягательства были весьма назойливы ввиду наличия мумии. Сатанисты вообще неровно дышат к мертвецам.
Нацболы навели в Кремле свои порядки, но не поделили престол. У них в запасе были одновременно четыре генеральных секретаря и три государя императора, каковые и передрались прямо в Георгиевском зале в кровь.
Этим воспользовался некий фюрер со свастикой на рукаве, но оказалось, что фюрер в Москве тоже не один. Этого свергли через четыре часа, а следующий не продержался и часа.
Тут уже начальнику ГРУ окончательно расхотелось навещать Кремль - даже с символической целью. Особенно после того, как поступило сообщение, что государь император из рода Рюриковичей украл из алмазного фонда большую императорскую корону, а государь император из династии Романовых устремился за ним в погоню. Одного звали Иоанн Седьмой, а другого Александр Четвертый, и это стало последней каплей.
Начальник ГРУ с кристальной ясностью осознал, что без мафии никакого порядка в Москве не будет в принципе. И с этой минуты поиски Варяга стали для него вопросом жизни и смерти.
А Маршал Всея Руси Казаков в это время тоже рассылал гонцов на поиски Варяга, только с более прозаичной целью. Он искал убежища, прекрасно понимая, что может укрыться только на тайных базах мафии.
Больше негде.

24

От села Солдатова у Варяга было два пути. Либо вниз по реке на Кузьминку и Перевоз, либо через мост за речку в Молодоженово и на Перынь.
Чем Перынь отличается от Перевоза, Варягу доходчиво разъяснила веселая красавица на мосту. Она как раз только что вылезла из речки на том берегу и вежливо извинилась перед мафией, что она голая.
Это было в новинку. На ближнем берегу по такому поводу никто не извинялся, хотя варяги застали в Солдатове целую банду амазонок в одних сандалиях, которые с невинным видом тянули к себе в рощу все, что плохо лежит.
Нагую купальщицу они тоже уговаривали не торопиться с одеванием, клятвенно заверяя, что ее вид вовсе не оскорбляет их чувств. Что было истинной правдой. Купальщица была прекраснее всех упомянутых амазонок вместе взятых.
Но она все-таки поспешила облачиться в платье и только после этого подошла по мосту поближе, оставляя мокрые следы босых ног на горячих досках деревянного настила.
Когда варяги упомянули про амазонок, красавица только махнула рукой.
- Нечистая сила. Язычники.
При этом девушка так улыбалась, что непонятно было, шутит она или говорит всерьез.
Тем не менее, она провела среди засмотревшихся на ее красоту бандитов форменный ликбез на тему распространения язычества на Истре, и выходило по ее рассказу, что округа просто кишит безбожниками.
Ведьмина роща - это цветочки, а ягодки начинаются за перевозом, где вообще все колдуны, а особенно черные, которые ночами режут петухов, чтобы напустить порчу на добрых людей.
- Каджи - это те же люди, только, тайнами владея, каждый кадж напоминает колдуна и чародея, - прокомментировал это сообщение юродивый, у которого в памяти как раз всплыла подходящая к случаю цитата.
Варяг тоже слышал о жрецах вуду, которые окопались в Черном Таборе за Москвой-рекою, но он не шибко верил в эти сказки. Он и в Бога-то верил от случая к случаю.
- И на самом перевозе тоже сидят язычники, - продолжала красавица срывать все и всяческие маски. - Иначе зачем они возят колдунов с того берега на этот?
Аргумент был бесспорный и убийственный. Хотя на самом деле перевозчики переправляли через реку не только колдунов, но и всех кто готов был заплатить.
Но самые опасные язычники гнездились прямо под боком. И главная их опасность заключалась, по словам купальщицы, в том, что их никто не боялся и не давал им должного отпора.
Все поголовно считали, что бесовские игрища в Перыни - это никакое не язычество, а так, баловство одно. Мол, это в Ведьминой роще - черти, воры да разбойники, а на нашем берегу такого нет.
Оно и верно. Славянское племя в Перуновом бору было мирное и работящее. Соседям плохого слова не скажут, а живут меж собой так, что дачникам и не снилось. Заборов между домами не городят, из-за межи не дерутся, самогон не пьют и на общее поле силой никого не гонят, потому что у них все поля общие.
И на чумную саранчу, между прочим, не жалуются, хотя живут в лесу и пашут на полянах да раскорчевках, где урожай зреет по два-три месяца.
Хорошие, одним словом, люди. Одна беда, что они язычники, и еще - сманивают к себе детей. А вернее, дети к ним сами бегут, потому что в Перыни весело.
- Уж до чего дошло - у нас из храма служка убежал. Он беспризорный был, жил у нас в доме, при церкви. А вот убежал.
Про беспризорников Варяг тоже был наслышан. Много их было и в его мафии, и в мародерских шайках. В Москве детские банды считались самыми жестокими из всех, и никто с ними справиться не мог. Только сатанисты пополняли за их счет свои ряды. Демониады и «вестники смерти» наполовину состояли из малолеток.
Оно и понятно. Детей школьного возраста почти не коснулась смертельная коса первых месяцев после Катастрофы. От голода умирали все больше старики, больные и младенцы, а в бунтах и стычках, в кошмаре золотой лихорадки и в разборках мафии с лохами погибали в основном взрослые люди в полном расцвете сил.
Вот и появилось на свет дикое племя беспризорников, которые привыкли к вольной жизни и, подобно Гекльбери Финну, в штыки принимали попытки взрослых взяться за их воспитание.
Девушка, которая рассказывала о беглом беспризорнике с искренней обидой, сама еще не выглядела взрослой - но виной тому была скорей всего по-детски ясная улыбка и трогательная наивность в глазах и голосе. Она разговаривала с бандитами, как с добрыми знакомыми, не обращая внимания на то, какими взглядами они изучают изгибы ее тела под платьем - тела, в котором уже не было ничего детского.
- А ты сама-то кто? - спросил у нее Варяг. - Попадья?
- Нет, - рассмеялась красавица. - Я попова дочка.
Это объясняло, чем ей так не угодили язычники, но одновременно рождало новые вопросы. Например, отчего это попова дочка так запросто купается голяком у моста. Разве это не грех?
И кто-то из боевиков не сумел удержать этот нескромный вопрос при себе - уж очень ему не терпелось перейти к теме, которая особенно волновала мужскую компанию, сгрудившуюся на мосту.
В ответ красавица расхохоталась еще звонче, будто в детстве ей никто не говорил о злых дядьках, которые только и ждут удобного момента, чтобы обидеть беззащитную девочку сами знаете как. И, присев на перила моста и лениво покачивая голой ножкой, которая сама по себе могла бы свести с ума какого-нибудь впечатлительного поэта пушкинской поры, поведала еще кое-какие подробности из местной жизни.
До сих пор Варяг считал, что Истринской землей заведует только один церковный архиерей - патриарший митрополит Феогност, с которым босс мафии лично вел переговоры о разделе сфер влияния под девизом «Богу богово, а кесарю - кесарево».
На деле же все оказалось гораздо сложнее. Попова дочка отозвалась о митрополите Истринском и Зеленоградском пренебрежительно, обозвав его безбожником и мимоходом обвинив в содомском грехе.
Так же легко она отвергла и притязания Таборного епископа Арсения, которого уличила в чародействе на основании косвенных улик.
- С колдунами живет, и сам колдун. Он Библию переписывает от руки, а слова в ней перевирает.
На общее счастье нашелся еще один архиерей, человек праведный и мудрый - владыка Мефодий Залесский. Он Библию не переписывал и слов не перевирал, однако же требовал от паствы неукоснительного соблюдения древлеправославных обычаев, как учит сам митрополит Московский и всея Руси Николай, предстоятель всех староверов.
Но тут мимо проходил законоучитель Нестор, который следовал в Перынь для обращения язычников и по пути просветил дачников относительно древних обычаев.
И началось среди церквей смятение, ибо два таких крупных авторитета не сошлись во мнениях относительно того, можно ли женщине ходить с непокрытой головой. Ибо Мефодий учил, что это тяжкий грех, а Нестор со ссылкой на глубокую древность заверял, что для незамужних в этом вовсе нет греха, а для замужних если и есть, то невелик.
А еще вышел меж ними спор, как приличнее женщине появляться на людях - босой или обутой. Мефодий предостерегал, что босые ноги вводят мужчин в греховный соблазн, а Нестор напоминал, что девы и жены праведные подобно ангелам искони ступали по земле босой ногой - тако же и всем подобает.
Судя по тому, что попова дочка обсыхала на мосту, распустив свои роскошные волосы по плечам и болтая в воздухе босыми ногами, в ее церкви Нестор одержал безоговорочную победу.
Варяг, однако, счел нужным спросить конкретно:
- Так чего, у вас теперь тут, типа, новая крыша?
На что получил пространный ответ, включающий такие сложные понятия, как «омофор владыки Мефодия» и «катехизис преподобного Нестора», и был тем повергнут в окончательное недоумение.
Путем наводящих вопросов босс мафии не без труда допер, что омофор связан с тем, кто кому отстегивает бабки, а катехизис - с тем, кто кого и как учит жить. И получается, что за Истрой ныне воцарилось церковное двоевластие. Бабки гребет один иерарх, а жить учит другой.
Но и это еще не все, ибо не в меру умная красавица дополнительно уточнила, что ее отец, протоиерей Евгений, в великой ектении поминает наравне обоих авторитетов - преосвященного владыку Мефодия и благословенного законоучителя Нестора, а высокопреосвященного митрополита Феогноста и святейшего патриарха Филарета, наоборот, отнюдь не поминает, как впавших в ересь никонианскую.
На этом месте у Варяга зарябило в мозгах, и он в легком оглушении поинтересовался у собеседницы, кто такая великая Ектения.
- Это такая молитва, - как маленькому, объяснила ему попова дочка, не скрывая своего удивления. - А вы что - тоже язычник?
- Не, я крещеный, - возмущенно отверг это предположение Варяг и в доказательство продемонстрировал большое распятие, вытатуированное у него на груди.
- А у тебя такое есть? - стали назойливо допытываться у девушки циничные боевики, которым все никак не удавалось перевести разговор на особенно волнующую их тему. - Дай посмотреть!
Отчего же не дать. Она и дала. Посмотреть. Крестик. Литой золотой крестик на цепочке.
А по волнующей боевиков теме им уже даны были исчерпывающие объяснения.
Женщине подобает только ниспадающая одежда, и купальники в этом отношении ничуть не лучше брюк, которые запретны безусловно. А на вопрос: «Как же тогда купаться?» - Мефодий и Нестор отвечали двояко, опять же забираясь в древность на разную глубину.
Мефодий советовал купаться в исподней рубахе и в ней же спать, в том числе и с мужем, ибо нагота богопротивна. А Нестор на это замечал, что святая старина вовсе не знала исподних рубах, ибо каждый лоскут полотна доставался людям тяжким трудом. Так что летом они носили всего одно одеяние - верхнее, а спали и купались в чем мать родила, и не было в том греха.
- Грех не в одежде, а в помыслах, - с удовольствием процитировала попова дочка, и боевики утробно сглотнули слюну.
Но от их взгляда не укрылось, что былинный витязь Илья Муромец как-то незаметно переместился поближе к девушке, готовый в любое мгновение прикрыть ее и от нескромных взглядов, и от еще более нескромных помыслов. А если уж он чего решил, то с ним и целая армия не справится.
- А парень у тебя есть? - без лишней дипломатии спросил вдруг Илья, потому что от темы все равно было не уйти.
- А зачем он мне? - ответила попова дочка, заливаясь смехом.
- Ну мало ли… - пожал плечами Муромец.
И это была любовь с первого взгляда.

25

Восток - дело темное, и лица у самураев желтого пути были непроницаемы. То есть абсолютно - как у каменных статуй или манекенов.
Командовал ими низкорослый монголоид, и глядя на его тщедушную фигуру трудно было поверить, что этот человек может убить любого одним ударом пальца в бок.
Самураи желтого пути - это был особый орден. В него вступали только те, кто убежден в превосходстве желтой расы - и что удивительно, белые среди них тоже были. Они лишь давали клятву не иметь интимных сношений с женщинами своего племени.
А монголоиды давали прямо противоположную клятву - распространять желтое семя среди белых женщин, чтобы умножить число своих и уменьшить число чужих.
И это был не оголтелый расизм, а восточная хитрость в сочетании со знанием законов генетики. Всем известно, что монголоидные гены при скрещивании доминируют, а значит, и потомство белого от желтой женщины, и потомство желтого от белой будет скорее желтым.
Надо заметить, что самураи желтого пути не отвращали от себя белых мужчин и женщин, поскольку проявляли исключительный такт. Они вовсе не говорили, что желтые - это высшая раса, которая во всем превосходит остальные.
Они говорили только, что для обретения лучших перерождений и для достижения нирваны предпочтительнее быть желтым. И что зачатие желтого ребенка улучшает карму белого мужчины, а рождение желтого ребенка облагораживает карму белой женщины.
Буддизм - религия желтых людей, и хотя белым и черным не закрыт путь к лучшим перерождениям, они для этого должны соблюдать особые правила.
Иных воззрений придерживались самураи широких ворот, считавшие, что для достижения вершин достаточно следовать кодексу Бусидо и почитать учение дзэн. А цвет кожи - это бессмысленная игра природы, похожая на обман зрения. Ведь и Будда и Бодхихарма были индусами, а они - плод смешения черной и белой крови, и желтой в них не было ни капли.
Но на площади перед университетом те и другие могли воочию убедиться, что кровь у всех одинаковая. Она красная.
Но здесь же наглядно проявилось и то, о чем много говорили люди Великого Востока. Школа фехтования и рукопашного боя ордена желтого пути давала сто очков вперед школе широких ворот.
Среди желтых самураев не было даже раненых, хотя они рубились в самой гуще схватки. А белые самураи уже потеряли несколько человек убитыми.
По коридору, прорубленному в текучей окровавленной толпе отрядом самураев, уходил из университета Царь Востока Соломон Ксанадеви. Уходил сам и уводил с собой последнего востоковеда - пожилого бурята, специалиста по буддизму и тибетским языкам.
По виду старик вполне бы подошел на роль патриарха желтого пути и был точно так же невозмутим. По пути к катакомбам они с Царем Востока, отрешившись от окружающей действительности, мирно беседовали о главной тонкости учения желтых самураев - стремлении не истреблять людей чужой расы, а распространять семя своей.
Профессор в этой связи вспомнил свою покойную жену-еврейку, а плод этого брака - красивая стройная метиска лет двадцати - следуя в арьергарде, вмешался в разговор старших бестактным вопросом:
- А кого же они тогда там истребляют?
«Там» было в этот момент у нее за спиной.
- Врагов, - хором ответили старшие и скрылись во тьме катакомб.
Во тьме одиноко бродила нагая жертвенная Алиса, уверенная, что она уже в аду.
- Это пока только чистилище, - разочаровал ее Востоков. И увел девушку с собой, пообещав показать ей чертоги, где тьма сливается со светом.
В чистилище с противным писком совершали броуновское движение жирные крысы, но Алиса не проявляла беспокойства, даже когда какая-нибудь особенно наглая серая тварь наступала ей на босые ноги.
Крыса - друг сатаниста, и жертвенная девушка твердо усвоила эту истину.
На вопросы Востокова она поначалу отвечала односложно, но потом разговорилась и поведала леденящую кровь историю о том, как Абадонна провалился в преисподнюю.
Кое-что она согласилась рассказать только шепотом на ухо, и конвою пришлось задержаться на промежуточной станции. Царь Востока был слишком молод, чтобы спокойно стоять в обнимку с обнаженной девицей приятной наружности и просто слушать ее нашептывания.
Она оказалась девственницей.
С этого момента глаза ее были наполнены уже совершенно неземным сиянием, ибо Алиса наконец поняла, кто такой этот молодой человек с изящными чертами лица и правильной речью.
Есть только один обитатель подлунного света, который может отнять девственность у жертвенной Алисы и остаться безнаказанным.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

Сам Люцифер.

26

Маршал Всея Руси Казаков тоже облюбовал под временное укрытие катакомбы, только чуть более благоустроенные.
Тут не было крыс.
Поговаривали, что бывший премьер-министр, свергнутый еще в первую после Катастрофы революцию, до сих пор в живет где-то в этих подземельях, и найти его никто не может. А поскольку с ним вместе сгинула львиная доля золотого запаса страны, понятно, что и бедствовать ему не приходится. Разве что со светом беда.
А вообще по вопросу о том, куда девалась после революции вся многочисленная старая гвардия, бытовали разные мнения. Многие были уверены, что их всех перебили в полном соответствии с революционными традициями, но из уст в уста передавались легенды о случайных встречах со знаменитыми людьми то в Белом Таборе, то в священном городе Ксанаду, то при дворе патриарха Филарета.
А маршал Казаков не знал, куда ему податься. Когда патриарх просил у него солдат для охраны церквей от сатанистов, Казаков не дал, и сколько разорили храмов по Москве - не сосчитать. Оно понятно - Казакову нечем было оборонять Кремль и Лубянку, но он ведь все равно потерял и то, и другое.
А теперь от церкви защиты ждать не приходится.
Остается один Варяг, и его даже нашли в Молодоженове на Истре, но в состоянии совершенно невменяемом. Босс мафии, загибая пальцы, пересчитывал архиереев, претендующих на его бедную душу.
Не в силах вынести столь тяжкий груз, Варяг по наущению своего юродивого дал обет обратить в православие языческую Перынь и Ведьмину рощу.
В ответ волхвы Перунова бора дали обет обратить Варяга в язычество.
Не в силах привести Варяга в чувство, гонцы Казакова попытались воззвать к здравому рассудку юродивого, но тот, подняв на гостей осоловелые глаза, мрачно процитировал из Омара Хайяма:
- Назовут меня пьяным - воистину так!
И рухнул, как подкошенный.
Когда обо всем доложили Казакову, он решил воззвать к здравому рассудку Варяга лично. Предложение переждать смутное время в катакомбах он воспринял без восторга. От темноты и тесноты у маршала началась клаустрофобия. Он жаждал света и свежего воздуха.
Варяг тоже когда-нибудь протрезвеет и блажь у него пройдет. И дожидаться этого лучше в лесу, чем в подземелье.
- Они здесь! Я их чувствую, - твердил Казаков, устремив на телохранителей взгляд с безумной поволокой. Но на вопрос, кто такие «они» вразумительного ответа не давал.
Но чувствовал он, как видно, не зря.
Пробираясь по секретным переходам из центра города к западным окраинам, телохранители Казакова натренированным ухом услышали впереди какой-то шорох.
Возглас: «Кто здесь?!» - разорвал тишину.
Ответа не было, и охрана открыла огонь, никаких вопросов более не задавая.
Эти ребята были последним в Москве подразделением, которое все еще могло не беречь патроны.
Но это их не спасло.
Из темноты в них полетели ножи и стальные звездочки - излюбленное оружие восточных единоборцев. А телохранители даже сразу не сообразили, что их атакуют с двух сторон.
Темнота - она дезориентирует.
А люди в черном с закрытыми лицами сливались с темнотой и двигались бесшумно и стремительно.
Совсем как исчадия ада.
Казаков оглянуться не успел, как остался один. Под ногами у него было что-то мягкое и мокрое. Маршал Всея Руси споткнулся и упал на колени, испачкав руки в липкой жиже.
- Проигравший должен умереть, - произнес над ним негромкий ровный голос. - Так говорит Заратустра.
И кто-то другой, невидимый во тьме, рассмеялся - и не было ничего страшнее этого смеха.
Клинок меча распорол воздух, и голова маршала покатилась куда-то под уклон на радость крысам.
Только после этого над грудой тел вспыхнул огонь.
Человек в черном, самый невысокий из всех, вытирал свой меч.
В багровом свете смоляного факела трудно было заметить два клейма у основания клинка. Одно - две буквы в овальной окантовке, образующие слово «ЗЛО». А другое - слово «ДОБРО» еврейскими буквами по кругу.
И уж совсем трудно было заметить, что две буквы комец-алеф1 в слове «добро» мало похожи друг на друга. Первая вычерчена красиво и витиевато, а вторая - небрежно, в три штриха, как латинская "N" с маленькой закорючкой внизу.
Но все было именно так.

27

Новый штурм университета был страшнее первого, потому что сатанисты из достоверных источников узнали, что Люцифер, навещавший Великую Мессу Академиков, вернулся обратно в преисподнюю и забрал с собой жертвенную Алису.
К тому же все своими глазами видели, как из здания расползаются и сами академики - просачиваются по коридорам, прорубленным в толпе магической силой, и утекают под землю, где им и место.
А раз так, то рядовым сатанистам тоже больше нечего делать на площади. И они устремились под землю вслед за академиками.
Но тут случилась неприятность. Нечистая сила обратилась против своих. Рейнджеры Гюрзы, самураи желтого пути и спецназовцы военной разведки косили сатанофилов не хуже, чем сатанофобов.
Однако сатанисты были не дураки и помнили, что станций метро в Москве много. Не пускают на одну - пройдем через другие.
И они стали рассасываться с площади, открывая дорогу бесноватым дачникам, которые от сопротивления окончательно озверели и были готовы рвать на куски всех подряд, вне зависимости от наличия очков.
Спецназу Аквариума пришлось стрелять. Нехорошо тратить драгоценные патроны на безоружных людей, но другого выхода не было. Этих безоружных людей не всегда останавливала даже пуля.
Об оставлении университета начальник ГРУ не хотел даже слышать. Высотка на Воробьевых горах была для него символом даже большим, чем оскверненный Кремль. Ведь его девизом для массовой пропаганды было просвещенное правление на научной основе.
А еще это был знак. Если Аквариум не сумеет отстоять МГУ - то чего стоит его приход к власти в масштабах города?
Команда Гюрзы, в свою очередь, патроны зря не тратила, а цели преследовала иные. Она как-то сама собой втянулась в эвакуацию научных материалов. Какие-то студенты бегом перетаскивали в метро горы книг, рукописей и дискет, а Гюрза прорубал им дорогу. Не то, чтобы его как-то особенно волновали научные материалы - просто ему нравилось убивать.
Когда еще представится другой такой повод потешить руку.
И в разгар схватки Гюрза собственноручно изловил на площади человека, который кричал, что он - Заратустра, а МГУ - его храм, где он будет перекрещивать всех людей в свою веру.
Только из-за этих криков он и остался в живых. Какой дурак откажется захватить в плен живого Заратустру. Спецслужбы, мафия и собственные приверженцы сбились с ног, разыскивая его, а тут он вдруг сам идет в руки.
Названный Заратустра махал направо и налево мечом, но это мельтешение прекратилось, едва Гюрза метким броском вогнал ему в плечо нож.
В следующую секунду меч был уже у Гюрзы, но возможность рассмотреть его внимательно появилась лишь после того, как пленника с вывернутыми за спину руками втолкнули в вестибюль высотки.
На мече имелись положенные метки, только «ДОБРО» было написано кириллицей, а «ZLO» - почему-то латиницей. Может, потому, что так было удобнее высекать надписи на непослушном металле.
Гюрза, однако, был не идиот и не далее как вчера слышал разговор про меч Заратустры. И даже наглядно представлял себе, как пресловутое клеймо должно выглядеть на самом деле.
Мастер Берман действительно сделал много мечей. И один из них - для Жанны Девственницы. Там была и зиловская эмблема на одной стороне, и личное клеймо мастера на другой.
Три буквы - «далед», «алеф» и «бейс», расположенные треугольником справа налево: средняя выше остальных. А ниже - голова собаки, что тоже немаловажно. Мастер сам в шутку называл себя «доберманом».
Повторить это клеймо в кустарных условиях было не так-то просто. Мастер имел свои секреты и хитрости, и метод нанесения клейма был из их числа.
Повертев меч пленника в руках, Гюрза убедился, что и он сам, и надписи на нем не имеют ничего общего с работой Бермана. А значит, и сам пленник не имеет ничего общего с Заратустрой.
Да и кто бы сомневался. Достаточно один раз посмотреть на его рожу и послушать его слова.
Это как стихи Марии Дэви из Белого Братства - хватит одной строчки, чтобы понять: дух Божий тут даже не ночевал.
Убедившись, что перед ним самозванец, Гюрза учинил ему допрос с пристрастием - не ради получения какой-то ценной информации, а просто из любви к процессу. Но пленник успел сознаться лишь в том, что он действительно никакой не Заратустра, а простой воспитанник секции исторического фехтования.
Он был готов рассказать все, что знал о других воспитанниках и наставниках этой секции, которые в большинстве своем подвизались инструкторами по холодному оружию в спецслужбах, мафии и боевых отрядах Запада и Востока, либо сколотили собственные отряды, о чем мечтал и сам пленник.
Он резонно рассудил, что за пророком по имени Заратустра пойдет больше народу, чем за безвестным фехтовальщиком. И был по большому счету прав.
Простого фехтовальщика люди Гюрзы давно бы убили.
А допрос позволил пленнику дожить до того момента, когда Гюрзу отвлекли от его скромной персоны более важные события.
Фанатики прорвались в здание.
Огонь на поражение погнал было дачников назад, но в дело вмешались нацболы. Фюрер, правивший в Кремле в эти часы, бросил своих боевиков на истребление масонов и сатанистов, а где находится главный масонский штаб, знала к этому времени уже вся Москва.
Отступление дачников захлебнулось, потому что они нарвались на боевиков, которые стремились к цели, побивая подручными средствами правых и виноватых. И у них тоже было огнестрельное оружие - трофеи, захваченные в Кремле.
А у спецназовцев патроны как раз подошли к концу, и загнанные в ловушку дачники массой своей продавили оборону.
И с первого взгляда опознав в самозванном Заратустре своего, кинулись отбивать его от суперэлитных бойцов в камуфляже.
Гюрза был человек разумный и понимал, когда имеет смысл бороться, а когда следует отступать. Стрельба по-македонски по набегающим фанатикам не остановила безумное стадо буйволов. Она лишь позволила бойцам избежать беспорядочного бегства и отойти с достоинством.
Но было уже поздно. Со всех сторон во все двери и окна лезли дачники, и для отступления оставался только один путь - по лестнице вверх. Но это был безнадежный путь.
На город снова опустился вечер, но сегодня он был окрашен в багровые тона. Сверху из окна это напоминало факельное шествие, и поднимаясь наверх - туда, где всего сутки назад смотрели на Москву с высоты президент Экумены и Царь Востока, Гюрза отчетливо вспомнил другой огонь.
Он вспомнил колдунью Радуницу, которую сам возвел на костер - не потому что она была достойна казни, а потому что ему нравилось убивать.
И еще он вспомнил проклятие, которое она прокричала из пламени.
- Не пройдет и недели, как первый из вас будет гореть в аду. Не пройдет и месяца, как самый главный из вас пожалеет, что родился на свет. Не пройдет и года, как никого из вас не останется на этой земле. Ни крови, ни плоти, ни потомства - только огонь, от которого никто не скроется. Пепел моего костра будет жечь вас, как адское пламя, пока не выжжет дотла!
И теперь они все были здесь - все, кроме убитых и пропавших без вести, и год с тех пор еще не прошел. Но Гюрза никогда не страшился приближения рокового срока. Он не верил в мистику и всегда смеялся над такими вещами.
Но теперь ему было не до смеха. Он все дальше отступал в мышеловку, а снизу уже тянуло дымом и гарью.
Фанатики подожгли здание.

28

Жанна Девственница вспомнила о Радунице в то утро, когда неутомимая лошадь Королева вынесла ее на речку Перынь, которая впадала в Истру выше Дедовского.
Добрые люди у озер предупредили Жанну, что за нею по всей Верхней Истре охотится подручный Варяга Мечислав, и Девственница сочла разумным спуститься поближе к Москве-реке и к перевозу на Табор.
От Перыни до переправы галопом можно домчаться за час-полтора.
И первое, что увидела Жанна у тихой речки, которую можно перейти вброд, не замочив ремня, была избушка на курьих ножках с бабой Ягой внутри.
Баба Яга стояла на пороге и, судя по разговору, вручала приворотное зелье добру молодцу в полотняной рубахе. Но засмотревшись на валькирий в боевом облачении, молодец тотчас же забыл о приворотном зелье и, фигурально выражаясь, уронил челюсть в траву.
Надо полагать, неприступная возлюбленная юного язычника сильно уступала валькириям по внешним данным или еще по каким признакам, заставляющим мужчин часами пялиться на стриптиз и порно, хотя любому с ранней юности известно, что именно скрывают женщины под одеждой и как это выглядит. Тем более что и выглядит-то у всех примерно одинаково.
Язычникам это известно даже лучше, чем всем остальным, особенно если учесть, что игрища на Ивана Купалу кончились буквально только что.
Но юноша в рубахе, вышитой знаками солнцеворота, никак не мог отвести взгляд от предводительницы валькирий, а вернув челюсть в исходное положение, сумел произнести лишь такую формулу гостеприимства:
- Приворотного зелья хочешь?
- Давай, - согласилась Жанна, спешиваясь. - Никогда не пробовала.
- Только из моих рук! - решительно заявил благородный рыцарь Григ о'Раш.
Он где-то читал, что упомянутое зелье возбуждает в женщине любовь к тому, из чьих рук она получила волшебный напиток.
Юный язычник, очевидно, придерживался другого мнения. Все время, пока Жанна тянула из деревянной фляги густую сладкую жидкость кофейного цвета, он бормотал заклинания, которые должны обратить любовь жертвы волшебных чар на него и ни на кого другого.
Теряя на ходу шляпу, джинсы и сапоги, валькирия повлекла в ближайший стог свою напарницу Елену Прекрасную, которая всегда была готова к таким поворотам. Если сексуальная ориентация Жанны оставалась под вопросом, то Елена была доподлинной лесбиянкой и мужчин на дух не переносила.
Для язычника это было вдвойне обидно. Хотя траву для этого стога косили разные люди, приходившие к старухе за зельями, но складывать его пришлось как раз влюбленному. И вот угораздило же его отдать все зелье невесть кому.
Все его претензии Жанна отвергла как безосновательные, заявив с эротическим придыханием:
- В следующий раз будешь знать, как поить валькирий афродизиаками.
И тогда юноша напустился на бабку. И пригрозил в качестве неустойки сжечь стог вместе с теми, кто предается в нем противоестественной связи.
- Сам просил зелье самое сильное, - прошамкала в ответ старуха. - Я на твою кралю колдовала, а ты его чужой споил. А когда зелье крепкое, то кого очарованная первым увидит в того и влюбляется.
Но стога ей было жалко, и парень получил лишнюю порцию зелья - только чтоб успокоился.
Жанна между тем, успокоиться никак не могла и, выкарабкавшись из стога, села старухе на ухо, выпрашивая у нее рецепт зелья.
- Я тоже колдунья, мне можно, - уверяла она.
- Ведьма ты, а не колдунья, - отвечала старуха. - Я до ста лет доживу и своей смертью помру, а тебя за колдовство на костре сожгут.
Тут и встала у Жанны перед глазами Радуница, и плеснул в уши ее крик - жуткий крик боли, когда языки пламени лизнули ее босые ноги.
Жанна поименно помнила всех, кого прокляла тогда Радуница за свои мучения, напророчив им смерть до истечения года.
Некоторые из них были еще живы. Но ведь и год еще не прошел.
Но что будет, если год пройдет, а они так и останутся живы? Так недолго и разувериться в пророчествах.
Но может, оно и к лучшему. Старая колдунья напророчила и забыла, а Жанна никак не может прогнать из ушей тот жуткий крик.
- Зелье что, зелье - вода. Грибок приворотный да молоко девичье, - бормотала тем временем старуха. - Любовь - она не от зелья, а от сердца идет. Есть в сердце любовь - и зелья никакого не надо. А мне что. Мне руки в хозяйстве не лишние.
- Одна живете? - поинтересовалась Жанна.
- С внучкой живу, - ответила старуха. - Внучка за травами пошла да за медом диким.
- А не боитесь, что внучку тоже на костре сожгут?
Теперь припомнились Жанне и вопли самозванного пророка, который проходил через Таборную землю и все твердил: «Бросьте колдунов в огонь!»
- Ничего я не боюсь, - был ответ. - Тут земля зачарованная. Тем, кто чары знает, никакой беды не будет. Хочешь долго жить - здесь дом себе поставь. И за реку ни на шаг.
Тут появилась и внучка, которая первым делом обратила внимание на Конрада.
Католик Конрад всю свою одежду изукрасил мальтийскими крестами и даже к старинной пожарной каске, которая была у него вместо рыцарского шлема, сверху тоже был приварен крест.
- Крестоносец? - сурово спросила внучка, ткнув в эти художества пальцем.
- Борзописец, - ответил за Конрада Григ о'Раш.
До Катастрофы Конрад был московским корреспондентом какой-то немецкой газеты.
- Тогда еще ничего, - подобрела внучка. - А то крестоносцы нам не нужны. И так от них прохода нет.
И по секрету, как своим, рассказала про новое явление на Перыни. Появился мол, русский богатырь, который, как на картинке из сказок Пушкина, возит на своем коне попову дочку в белой фате и склоняет всех в крестовую веру.
И все бы ничего - тут и не таких видали, так ведь нашел он на Перыни старых знакомцев-былинников и нашептал им, что попова дочка замуж за него не пойдет, пока он всю Перынь в крестовую веру не обратит. И те по старой дружбе вроде как согласились ему помочь.
А еще привел он на Перынь варягов, а ведь был с ними договор - язычники платят откуп за свое спокойствие, и варяги в Перунов бор носа не кажут.
И как же им можно верить после этого? Вечно у этих крестововеров одно вранье на языке и кривда во всех делах. Опять колдовать придется, чтобы им к святым капищам пути не было. А то известное дело - куда бы ни пришли крестововеры, они прежде всех дел начинают жертвенники осквернять и богов из земли выкапывать.
А хуже всех - попы и разбойники. Вроде и не хочется делать им зла, не зря же говорят - твое зло к тебе и вернется, но как быть, если ты к ним с миром, а они твоих богов в огонь. Только колдовство и спасает.
- Мы их лесом покружим - и за озера, к немцам. Последний поп три раза так ходил. Отощал, как беззубый волк. Но настырный попался. «Мне, - говорит, - это на том свете зачтется. А если вы меня убьете, то и вдвойне». Чокнутый, наверное. Кому надо его убивать? Чтобы он тут упырем бродил, детей пугал? Пускай лучше живой ходит, пока сам не помрет. Только давно что-то не приходил. Может, у немцев остался.
- У каких немцев? - спросил Конрад.
- А у тех, что за озерами живут, - ответила внучка бабы Яги, чем повергла отряд девы Жанны в сильное недоумение.
Наличие за озерами каких-то немцев было для них новостью.
- Меня надо к ним проводить. Я хочу быть у них в гости, - загорелся идеей Конрад, говоривший по-русски бегло, но неправильно.
- Да запросто, - пожала плечами внучка, и немецкий рыцарь просиял.
И если посмотреть на дело здраво, то дело тут было вовсе не в его таинственных соотечественниках. Что он, у себя в Таборе немцев не видел?
Вот внучка бабы Яги - другое дело.
Жанна наметанным глазом перехватывала взгляды, которые Конрад фон Висбаден бросал на ее ладную фигурку и лицо в веснушках, и у валькирии не было никаких сомнений - рыцарю очень даже не помешало бы приворотное зелье.
Тут дело серьезное. Тут любовь с первого взгляда.

29

Возлюби ближнего своего - так учил Сын Человеческий, и это общеизвестно.
Споры вызывает другой вопрос - кого отнести к ближним.
Кажется - что может быть бесспорнее? А ведь это как раз та самая туманная догма, которая неоднозначностью своей привлекает широкие массы людей, не искушенных в тонкостях вероучения.
Ведь если бы сказано было: «Возлюби всякого человека больше чем самого себя», - то не осталось бы свободы для маневра. И как же быть тогда крестоносцам, инквизиторам, конкистадорам, нацистам и террористам, чтобы, не отрицая слов Бога, без оглядки на него заниматься истреблением людей?
Как уничтожать врагов, еретиков, иноверцев, нехристей и недочеловеков, если вера учит любить всех людей такими, какие они есть?
Но разве она и впрямь учит этому?
Ведь догма туманна и допускает разные толкования.
Вера учит любить ближних. А еретики, иноверцы, нехристи и недочеловеки - разве они ближние?
Ближний - это тот, кто думает так же, как ты, и делает то же, что и ты. А тот, кто отошел в сторону, тот, кто живет иначе - он уже не совсем ближний. И чем дальше его образ жизни и образ мыслей отстоит от твоего - тем меньше эта самая близость.
А тех, кто не ближний - разве обязательно любить?
Те люди, которые ворвались в здание университета на Воробьевых горах с криками «Ересиархов в огонь!» и «Смерть очкарикам!» тоже наверняка слышали эту заповедь:
- Возлюби ближнего, как самого себя.
Но ведь они стремились растерзать не ближних. Какие же это ближние, если они совращают людей соблазнами диавольскими и напускают на поля чумную саранчу?
Несомненно они слышали и другую заповедь:
- Не убий!
Но тут уже и без посторонней помощи нетрудно додумать, что она означает на самом деле.
«Не убий ближнего своего», - и никак иначе!
А тех, кто не ближний - отчего же не убить.
Вот и убивали в университетских коридорах последних спецназовцев, не успевших уйти. А главным разочарованием было то, что не оказалось в здании никаких очкариков и никаких масонов.
Спецназовцы и воины Великого Востока вывели всех до последнего человека, а сами остались, как капитан, который последним покидает палубу тонущего корабля.
Самураи желтого пути прорвались на оперативный простор, положив несметное число врагов, а за ними следом вышли и многие спецназовцы.
Но не все.
Те, кого внезапный прорыв фанатиков в здание заставил отступить наверх, оказались в мышеловке.
А дачники с факелами искали по всему зданию очкариков и свирепели оттого, что не могли найти.
А тут еще словно из-под земли вырос внутри здания блаженный Василий, который, оказывается, имел претензии не только к ересиархам, но и к безбожным книгам. Книги, увы, из университетской библиотеки, кабинетов и аудиторий вынесли далеко не все.
- Еретические писания - в огонь! - выдвинул он новый лозунг и сам запалил первый костер. Прямо там, где нашел книги.
Это было все равно, что поднести спичку к сухому хворосту.
Немедленно все, у кого был под рукой хоть какой-то огонь, принялись поджигать все, что горит. Книги, бумаги, мебель, обои, занавески и так далее вплоть до одежды друг друга.
А поскольку началось все с первого этажа, те, кого занесло выше, оказались в неприятном положении. Они слишком увлеклись поисками очкариков и масонов и прозевали момент, когда огонь охватил уже весь первый этаж.
Отряд Гюрзы нашел для себя путь к отступлению, когда столкнулся наверху с командой боевиков в такой же точно камуфляжной униформе, только со стилизованной свастикой на рукаве. Перебить эту команду и переодеть куртки было делом трех минут.
Но огонь по паркету бежит быстрее, чем человек по лестнице.

Предыдущая страница 7 Следующая страница


Меч Заратустры 8

О первых этажах нечего было и думать. Но ведь можно спрыгнуть и со второго этажа. Одна беда - второй уже тоже подожгли, а от него занялся третий. А прыгать с четвертого без опасения сломать шею не рисковали даже суперэлитные бойцы Гюрзы. Внизу - бесноватая толпа, и со сломанной ногой долго не проживешь - затопчут.
И они пошли через огонь.

30

Первый Заратустра, создатель веры огнепоклонников, обновивший древнюю религию персидских магов, учил, что в мире вечно противоборствуют добро и зло. И тот, кто стоит на стороне добра, будет удостоен рая, а тот, кто на стороне зла, окажется в аду.
Второй Заратустра, вызванный к жизни фантазией философа Ницше, учил, что сильный всегда побеждает слабого, и процветание наступит тогда, когда слабых больше не останется под небом.
А третий Заратустра, единый в двух лицах, служил добру и злу одновременно. Он учил, что сила и слабость - это проявления зла. Добро не нуждается ни в силе, ни в слабости, потому что добро не знает противостояний, в которых проявляется то и другое. Добро не знает вражды.
Человек добра плывет по течению и не сопротивляется изгибам судьбы. Даже если люди зла грозят ему страданиями и смертью - он не станет сопротивляться, ибо всякое сопротивление обращает его на сторону зла.
А законы зла жестоки. Сильный продолжает жить, а слабый должен умереть. Но после смерти их обоих ждут чертоги тьмы. Только сильный в этих чертогах становится мучителем, а слабый - испытывает муки.
Так говорил Заратустра.
Идеальный человек добра - раб.
Идеальный человек зла - воин.
Из рабов и воинов состояла секта маздаев, которая исповедовала учение третьего Заратустры в наиболее чистом виде. В том самом первозданном, возникшем вскоре после восстания рабов в предгорьях Шамбалы, когда никто еще и не думал приписывать Заратустре свои собственные изречения.
Фальсификаторы появились позже.
Но пророк был сам виноват. Ведь это он сам нашептал своим первым приверженцам, что Царь Востока знает высшую истину и умеет связывать добро и зло.
Это он указал маздаям дорогу в Шамбалу, и с тех пор и рабы, и воины служили Царю Востока - и трудно сказать, кого они ценили больше.
Это он, пророк Заратустра, которого видели многие и не видел никто, не возражал ни единым словом, когда Царь Востока прилюдно произносил свои собственные слова, но заканчивал их формулой:
- Так говорит Заратустра!
И кажется, мудрый царь разгадал ход мыслей таинственного вероучителя.
Чего бы добился он, проповедуя свои неискаженные мысли из тайного убежища и не прибегая к посторонней помощи? Разве мало в Экумене пророков? Разве мало в ней сект, которые могут похвастаться едва ли сотней приверженцев?
Катастрофа, голод, страх, мятежи и бунты, разорванная связь времен и изломанная жизнь - это идеальная питательная среда для сект и пророчеств.
При таких условиях только и остается, что молиться. А раз традиционная церковь не уберегла мир от беды, а людей от бедствий, разочарованная паства покидала ее толпами и доставалась сектам.
И выиграть в этой конкуренции было не так-то просто.
А лучшего союзника, чем Царь Востока, даже придумать нельзя. Восстание в Шамбале сделало бывшего студента властителем полумира, и оказалось, что он действительно неплохо умеет увязывать добро и зло.
В мире мистики математические закономерности бессильны. Казалось бы, от сложения харизмы двух человек их общее влияние может максимум удвоиться. А на самом деле рейтинг зашкалил черт знает куда.
С поля битвы при рудниках Востоков увел с собой от силы двадцать тысяч человек. А теперь у него под властью было в сто раз больше, и с запада неиссякаемым потоком текли к Царю Востока все новые подданные. И чуть ли не каждый из них на вопрос, почему он решил служить Соломону Ксанадеви, а не кому-то еще, отвечал как по писаному:
- Так говорит Заратустра.
И было уже неважно, кто и как ссылается на слова Заратустры и перетолковывает их по-своему. Важно, что это делали буквально все.
Маздаи, которые твердо усвоили учение о рабах и воинах и довели до совершенства идею о страданиях на этом свете ради блаженства на том.
Демониады, которые взяли на вооружение тезис о том, что жизнь есть главная помеха всеобщему торжеству зла, а значит, ради победы тьмы над светом надо уничтожить все живое или по меньшей мере истребить всех живых.
Адамиты, которые перевернули этот тезис на 180 градусов и учили, что поскольку жизнь действительно главная помеха всеобщему торжеству зла, то ради победы света над тьмой необходимо оберегать жизнь всеми силами и в частности, без устали плодиться и размножаться подобно кроликам и тараканам. Правда, сами адамиты в качестве примера предпочитали пчел.
Сатанисты, которые целиком и полностью разделяли учение Заратустры о добре и зле и просто предпочитали выступать на стороне зла.
Митраисты, которые были уверены, что древний Заратустра противостоит новому Мессии, а поскольку Мессия выступает на стороне света, то Заратустра в этом перерождении, увы, заодно с силами тьмы. По этой причине митраисты никак не могли договориться между собой, на чьей стороне они сами и явился ли уже Мессия или только будет вскоре. Одни говорили, что Мессия - это Царь Востока, а других терзали смутные сомнения, и они со дня на день ожидали пришествия истинного Царя Света.
Альбигойцы, у которых были свои отношения со светом и тьмой, но тоже во многом почерпнутые из подлинных и ложных изречений Заратустры.
Каббалисты, астрологи и разные прочие колдуны, которые слышали, что Заратустра - это праотец магов и основатель магии.
Язычники, которые просто считали Заратустру одним из богов, разумно полагая, что лишний бог в хозяйстве не помешает. Некоторые даже уточняли, что Заратустра - это бог войны и воинов, опираясь, очевидно, на легенду о его мече, которым он собственноручно рубит головы своим врагам.
Христиане, которые старательно и детально опровергали в своих проповедях все вышеперечисленные ереси и тем самым способствовали их распространению.
И так далее, и так далее, и так далее…
Пророков было много, но Заратустра был один.
Всеобщий вероучитель, единый в двух лицах и трех ипостасях.
И никто не знал, где его искать.
Его соратник, союзник, антагонист или зеркальный двойник - Царь Востока Соломон Ксанадеви - тоже на время пропал из поля зрения масс. Только что был - и вдруг исчез, как будто растворился в ночной темноте.
Но прошло немного времени - и он снова предстал перед народом при свете дня. Однако не в Москве и не в Шамбале, а там, где его, кажется, никто не ждал.
Он объявился на юге.
Москва была ему больше неинтересна. Вавилон должен быть разрушен. А Соломона Ксанадеви ждала земля, которую стоило спасти от разрушения.
Местные группировки, которые собирательно именовали «южанами» независимо от их происхождения (а были тут разные люди и разные лидеры - от нацболов до кавказцев включительно), без конца враждовали между собой, а страдали от этого мирные дачники и хуторяне. И многие даже мечтали втайне, чтобы сюда пришел, наконец, Варяг, и навел хоть какой-то порядок.
Однако банды, погрязшие в бесконечной грызне, не до конца утратили инстинкт самосохранения и совместно держали единый фронт против общего врага.
Поэтому на их землю пришел не Варяг, а другой враг - гораздо более опасный.
Против этого врага бесполезны были привычные методы. Он начисто выбивался из традиционной системы координат.
Царь Востока не трудился устраивать разборки по понятиям. Он просто присылал гонца с коротким сообщением на словах.
Иногда вслед за гонцом приходили ассасины. Они не боялись смерти и несли смерть.
Воины-маздаи искали гибели в бою, и их не могла остановить никакая охрана.
А тут еще в разборки вмешалась жертвенная Алиса, которая в исступлении твердила, что Царь Востока - это не кто иной, как сам Люцифер, восшедший из ада судить живых и мертвых. И многие верили, ибо слышали краем уха, что Князь Тьмы непременно обязан самолично появиться среди людей в преддверии последней битвы Армагеддона.
А поскольку простые смертные все равно против него бессильны, то лучше и не рыпаться. А то как бы не было хуже.
И хотя царь говорил, что он вовсе не расширяет свои владения, а просто наводит порядок, потому что больше некому, все понимали - влияние Великого Востока расширилось уже до пределов запада, до самых границ Таборной земли.
Понятно, что это вызывало законное беспокойство в Белом Таборе. Все знали, что Царь Востока не раз предлагал Тимуру Гарину титул Императора Запада - но вряд ли он захочет сделать аналогичное предложение кому-то другому.
Что если вместо этого он пришлет ультиматум, а вслед за ним - ассасинов? Гарин мог этого не бояться - тут вопрос дружбы и чести, а как будет без Гарина - ведает только Бог.
Правда, из сообщений «Радио столицы» по-прежнему следовало, что Гарин где-то в городе и готовится взять власть в свои руки, а его местонахождение скрывается, чтобы запутать врагов. И в точности то же самое утверждали члены таборного Триумвирата - начальник службы безопасности Шорохов и архиепископ Арсений.
И лишь немногим посвященным было известно, что эти двое уже отправили особый отряд на поиски третьего члена триумвирата - Жанны Аржановой, затерявшейся где-то в истринских лесах.

31

Великого князя Иоанна VII Рюриковича занесло на Истру не от хорошей жизни. У него с собой была корона Российской империи из Алмазного фонда, а по пятам за ним гнался государь император Александр IV Романов. И нагнал-таки похитителя священной реликвии как раз там, где квартировал в это время вор в законе Олег Воронин по прозвищу Варяг.
Мордобой по итогам погони случился прямо у него на глазах, и короной, закатившейся в крапиву, завладел юродивый Стихотворец, который подвергал там себя ежедневной порции телесных мук.
Он и обнаружил, что изделие это не имеет никакой ценности кроме символической, потому что сделано оно из позолоченной меди и украшено стразами, то есть, проще говоря, цветными стекляшками.
Вопрос, куда и когда подевалась настоящая корона из драгоценных металлов с алмазами и самоцветами, остался открытым. Обе царственных особы обвиняли в краже друг друга, хотя у Варяга были сведения, что ее то ли продали, то ли перепрятали еще при Сталине.
Споры прекратил юродивый, который возложил корону на покровителя своего Варяга, мимоходом причислив себя самого к лику святых.
Юродивый объяснил, что поскольку он - человек божий, то и короновать по небесному соизволению вправе любого, кто покажется ему достойным.
А поскольку в родословной Варяга отчетливо прослеживался киевский след, и вор в законе сам под хорошую закуску любил щегольнуть тем, что он на четверть хохол, то начитанный юродивый ничтоже сумняшеся объявил его доподлинным варягом из древнего рода Киевичей, прямым потомком Аскольда и Дира.
- Исполать тебе, великий князь Олег Киевич! - громогласно объявил юродивый в завершение своей речи, и коронованных особ на Истре стало уже три.
А в том, что через несколько часов все трое вместе с короной попали к немцам, следовало винить исключительно язычников, которые никак не хотели переходить в крестовую веру.
Варяг еще помнил смутно, что коронацию решено было торжественно обмыть, но очнулся он уже за озерами. Кажется, его разбудили, чтобы познакомить с лешим, но это неточно. Возможно, то был водяной.
У Варяга слишком сильно болела голова, и он не мог сосредоточиться.
- Как я сюда попал? - хрипло спросил он и получил закономерный ответ:
- Леший его знает.
Но лешего уже не было поблизости. А может, его и вовсе не было, и он просто почудился похмельному Варягу, достигшему стадии белой горячки.
Зато, мучительным усилием собрав глаза в кучу, Варяг обнаружил, что находится в стане врагов. Его окружали валькирии и язычники. И даже рыцарь в пожарной каске и весь в крестах не внушал доверия.
- Так ты, значит, и есть Варяг? - произнесла валькирия в сапогах и шляпе.
- Я великий князь Олег Киевич всея Руси, - не согласился он. - Исполать мне!
Варяг понятия не имел, что значит «исполать», но слово застряло в памяти, израненной алкоголем.
- Очень приятно, - отозвалась на это валькирия. - В таком случае я - Орлеанская королева.
И коронованных особ, как нетрудно заметить, стало уже четверо.
Тут, однако, Варяг принялся буянить, требуя подать ему всю Русь, но внучка бабы Яги Людмила скороговоркой прошептала заклинание, и все прошло.
- Отсюда пути на Русь нет, - сообщила она. - Из этих мест одна дорога - к немцам.
Но когда благородный рыцарь Конрад фон Висбаден обратился к первому встреченному ими немцу на родном языке, тот его не понял.
- Моя нихьт ферштеен, - услышал фон Висбаден в ответ на приветствие. - Руссиш сдавайся, Гитлер капут.
Пришлось объясняться по-русски, что оказалось гораздо рациональнее. Без малейшего акцента «немцы» поведали, что они - бедные бароны из одноименного ордена, отколовшегося от секции исторического фехтования в незапамятные времена - месяца три назад.
Это были действительно очень бедные бароны - за неимением крестьян они сами копали свои огороды. Однако это у них получалось плохо, и рыцари кормились преимущественно охотой и рыбалкой.
Конрад тут же загорелся идеей обучить баронов немецкому языку и обратить их в католичество. Но тут он встретил конкуренцию со стороны Жанны Девственницы, которая, в свою очередь, вызвалась научить «немцев» говорить по-французски с тайной перспективой их обращения в альбигойскую ересь.
А поскольку традиционно бедные бароны поклонялись духу короля Хлодвига из рода Меровингов, который был одновременно германцем и вождем франков, от коих ведет свое происхождение Франция, то исторические фехтовальщики охотно согласились учить оба языка сразу и поддерживать любую ересь, лишь бы не иметь дела с Нестором, который по вине язычников уже трижды приходил сюда склонять рыцарей к праведной жизни.
- Нестор - хороший человек, - возразил великий князь Олег Киевич, который усвоил эту истину со слов поповой дочки Веры, на которой хотел жениться Илья Муромец.
- Вот и забери его себе! - весело огрызнулись бароны, которым законоучитель досадил тем, что проклял рыцарские забавы, как бесовские игрища.
И тут во весь рост встал вопрос, что делать с Варягом. Считать ли его пленным бандитом, который достоин суда и кары, или же благородным князем, против которого просто восстали подданные. А это дело житейское - с кем не бывает.
И Жанна предпочла второе. Ее саму однажды казнили, и воспоминания об этом мешали предводительнице валькирий вершить суровый суд.
Но если Олег - не бандит по кличке Варяг, а князь из рода Киевичей, то необходимо установить, где находится та Русь, в которой надлежит ему княжить. И определить границы, переход через которые будет означать объявление войны со всеми вытекающими отсюда последствиями.
Какие это могут быть последствия, Варяг в полной мере испытал на своей шкуре.
Там, где не действует логика, неизбежно наступает день сурка и начинает чудить нечистая сила - вроде того лешего, который непонятным образом занес Олега Воронина на тридцать километров к северу от того места, где он начал пить.
Безумие порождает безумие, и на безумной земле трудно сохранить здравый рассудок.
Варяг потерял уже практически весь свой отряд пьяными, похмельными и сумасшедшими и сам поехал крышей на почве алкогольного психоза. А не пить он тоже не мог, потому что в этом случае сошел бы с ума еще быстрее и уже навсегда.
И он покорно выслушал приговор валькирий и рыцарей, из которого следовало, что Русь находится к северу от Москвы. Именно там с незапамятных времен (вот уже больше полугода) селился сплошь православный люд и никто никогда не восставал против власти Варяга. И если он будет вести дела не по-бандитски, а по-княжески, то не восстанут и впредь.
Третейский суд Орлеанской королевы был не суров, но справедлив. И когда Иоанн Рюрикович и Александр Романов стали заявлять свои претензии на власть, Жанна задала естественный вопрос:
- А с какого перепугу? Я вас не знаю и никто вас не знает. Доказательств вашего царского происхождения нет, а если бы и были - это еще ничего не решает.
Иоанн VII в ответ предложил дать голову на отсечение, что он действительно Рюрикович, что было довольно-таки опрометчиво в окружении валькирий и рыцарей, вооруженных мечами. Но Александр IV его переплюнул, предъявив в доказательство царского происхождения советский паспорт, где черным по белому написано, что он действительно Александр Николаевич Романов.
Но королеву Жанну это не переубедило.
Тем не менее, обоим было сказано, что Русь велика и обильна, и неизвестно, как далеко она простирается на север. И если претендентам удастся повести за собою людей, то ничто не мешает им основать свои государства на свободной земле.
А большую императорскую корону из меди и стразов Жанна Девственница оставила у себя на хранение.
Она сочла ее появление добрым знаком и не скрывала надежды увенчать священной реликвией голову Императора Запада.

32

Это не одно и то же - гореть заживо привязанным к столбу и прорываться сквозь огонь к спасению. Беспомощность жертвенной овцы и борьба дикого зверя за жизнь - разные вещи. Даже когда боль одна и та же, нестерпимая и жуткая, срывающая на крик самых крепких мужчин.
Крепкие мужчины из отряда Гюрзы были отрезаны огнем в коридорах третьего этажа МГУ. Когда они решили, что лучше будет все-таки вернуться на четвертый и попытать счастья в прыжках с высоты, оказалось, что путь туда уже закрыт. В коридорах толпились люди - те самые, которые совсем недавно носились по этим коридорам с факелами и в исступлении зажигали все, что горит, не заботясь о путях к отступлению.
Теперь они не могли подняться наверх, потому что вниз бежали другие, которые забрались еще выше и там тоже баловались с огнем, а теперь со всех ног улепетывали от дела рук своих.
Ликвидировать помеху было для мастеров рукопашного боя делом считанных минут, но развеселившийся огонь бежал быстрее.
Казалось, будто сам сатана дунул из преисподней своим огненным дыханием или чересчур горячий джинн вырвался на волю.
А силы людей Гюрзы от жара и дыма начали сдавать, и им было уже не так просто разбрасывать по сторонам перегородивших проход дачников и фанатиков.
Они прорвались на лестницу, когда под ногами уже загорелся пол, и нескольких бойцов пришлось нести - они уже не могли идти сами. А это сильно замедляло движение.
Сам Гюрза задыхался, но тащил напарника пока не понял, что тот уже задохнулся совсем. Угарный газ не знал пощады и не делал различия между суперэлитой и слабосильными идиотами.
Но те, кого убил дым, еще легко отделались.
А Гюрза упал на четвертом этаже буквально в десяти метрах от окна, и был еще в сознании, когда волна огня настигла его.
В этот миг он вспомнил, что колдунью Радуницу в конце концов избавили от мучений и пристрелили раньше, чем огонь убил ее. Но Гюрза на это рассчитывать не мог. Стрелять было некому и нечем.
Его рев, переходящий в вой, услышали даже на улице, но не обратили особого внимания. Такие крики доносились из многих окон.
А толпа внизу ликовала. Гибнет черный храм сатаны, горит ясным пламенем логово проклятых очкариков. Будут знать безбожные ботаники, как выводить чумную саранчу на погибель посевам.
Но что удивительно - чуть поодаль ликовали и сатанисты. Они ясно видели - это сам Люцифер восстает из преисподней на месте своего храма в облачении из огня и дыма.
А демониады и вовсе решили, что настал их час. Нет лучшего средства истреблять все живое, чем огонь.
Они пытались поджигать траву и деревья, но деревьев вокруг университета практически не оставалось - ими топили котлы парогенератора, который снабжал высотку электричеством. А трава не хотела гореть, и тогда демониады выбрали другую цель.
Они стали поджигать дома, жилые и административные - все подряд. А здесь, возле университета, многие квартиры еще были заняты, и хотя жильцы в массе своей разбежались или попрятались, кое-где в квартирах еще оставались люди.
Но это не остановило поджигателей. Вслед за демониадами на окрестные улицы выплеснулись и фанатики, которых вел блаженный Василий. Теперь ему в голову ударила новая блажь - уничтожить все еретические книги, которые еще остались в городе.
В полном согласии со словом учителя его верные ученики поджигали только книги. но они не трудились выносить их из квартир, так что за книгами следом загоралось и все остальное.
А большая толпа, которая вообще уже не искала смысла в творимом разрушении, глядя на новые пожары, заполыхавшие вокруг, просто понеслась по городу, поджигая все подряд.
Тех, кто пытался вразумить толпу, били и топтали, как пособника врагов. Поэтому самые разумные старались просто оторваться от безумной массы и затеряться на просторах города.
Одни устремлялись к своим квартирам, в которых они жили до большого исхода, другие - к чужим жилищам, которые можно пограбить раньше, чем до них доберется огонь, а третьи уходили прочь из города, к своим дачам, ставшим за прошедшие месяцы более родными, чем городские дома.
Толпа редела и рассыпалась, но от этого не становилось лучше. Маленькие группы поджигателей даже опаснее большой лавины. Правда, звериный инстинкт толпы с ее распадом слабеет, и людям легче опомниться, однако в то время, когда десятки тысяч начинали приходить в себя, тысячи продолжали сметать все на своем пути и разливать по улицам огонь.
Это было страшнее, чем бомбежка Ковентри, и грозило перерасти в Хиросиму.
Воистину самое страшное оружие массового поражения - это человек, потерявший контроль над своими инстинктами. Недаром говорят некоторые ученые, что человек - это просто хищная обезьяна, свихнувшаяся на почве насилия.
В Москве давно не было регулярных пожарных частей, а через несколько часов бушевал уже такой пожар, что и они бы не справились.
Все шло к тому, что южная часть города выгорит дотла. На мостах через Москву-реку встали спецназовцы Аквариума, полные решимости не пропустить поджигателей на другой берег. У них были трудности с патронами, но еще оставалась взрывчатка из стратегических запасов. В крайнем случае мосты можно взорвать.
А начальник ГРУ все-таки перебрался в загаженный Кремль - не из символических побуждений, а по нужде. Все-таки рядом вода, каменные стены, широкие мостовые и под корень вырубленный парк, в котором нечему гореть.
По веткам метро и по радиоканалам сюда стекались сообщения о распространении пожара, которые то и дело перебивались другими - как правило, неважными, ненужными и бессмысленными.
Из всех этих докладов внимания боссов Аквариума удостоился только один - о том, что в тоннеле метро на перегоне «Университет» - «Спортивная» среди трупов сатанистов и спецназовцев тело президента Экумены Гарина не найдено.

33

Гонцы, которых таборный Триумвират отправил на поиски Жанны Девственницы, угодили к бедным баронам случайно. Сначала их занесло на Перынь, потому что Перынь большая и обойти ее трудно. А там их по обыкновению начал кружить леший.
Вернее, сперва они просто заблудились, и были очень рады, когда встретили посреди леса двух мужичков бомжеватого вида. И те проводили гонцов до тропинки.
Добрые оказались люди.
Только потом гонцам объяснили, что это были леший и водяной. А на вопрос, кто они такие, люди или нежить, никто вразумительного ответа так и не дал.
Но тропинка очень удачно вывела гонцов к озеру, в котором купалась нагая дама с пышными формами.
Дама представилась наядой, и это был бесспорный знак того, что путники покинули территорию славянских язычников и вступили во владения бедных баронов.
Впрочем, и сама наяда, выбравшись на берег и облачившись в платье, оказалась баронессой Жермон, матерью троих детей, из коих один родился еще до Катастрофы, а двое близнецов - уже после.
На вопрос, можно ли увидеть барона Жермона и где он сейчас, дама ответила:
- Барон ушел охотиться на зайцев.
Хотя на самом деле барон в это время провожал князя Олега Киевича, который без помощи местных обитателей вряд ли нашел бы дорогу на Русь.
Его проводили до самой Истры, которая в этих местах брала свое начало, и по пути разрешили наконец темный вопрос, который мучил Варяга с самого начала эпопеи - как он сюда попал?
Оказывается, в пьяном угаре Варяг вскочил на коня (хотя по-трезвому взбирался на него только с посторонней помощью) и галопом помчал в Перунов бор - кажется, разбираться с волхвами, которые поклялись обратить его в язычество.
Но то ли он не нашел волхвов, то ли волхвы решили, что он в таком состоянии к обращению не пригоден, только через несколько часов леший нашел Варяга в самой глубокой чаще почивающего под кустом. Усталый вороной скакун Шах неподалеку жадно пил воду из ручейка.
В другом месте со спящим врагом и его конем поступили бы просто - врага пристукнули, а коня забрали себе. Но язычники Перунова бора были не таковы и нечистая сила здесь вела себя им под стать.
Поэтому леший погрузил спящего поперек седла, взял коня под уздцы и вывел прямо к тому месту, где устроили привал люди Жанны Девственницы.
Тут не было ничего странного. К немцам вела одна тропинка, и Жанна направлялась как раз туда.
Не следует думать, что бедные бароны жили в совсем уж диком месте. Дальние истринские хутора начинались в нескольких километрах от их владений. А там рукой подать уже и до больших озер.
Но земля слухами полнится, и уже на дальних хуторах Варяг узнал, что его витязь Мечислав Кировец созывает на Истру всех былинников, чтобы отложиться от старого хозяина и самим править этой землей.
И пришлось Жанне продолжить путь до знакомых мест, чтобы завершить круг и встретиться с человеком, который сначала охотился за нею по приказу Варяга, а потом раздумал и был сильно удивлен, увидев Варяга рядом с нею.
Они встретились у озер, и Мечислав с первой минуты бросал на Жанну такие взгляды, что Григ о'Раш чуть не вызвал его на дуэль. Но это могло помешать большой политике, и он сдержался.
Зато Мечислав о большой политике даже не думал и был готов бросить к ногам Жанны все земли, на которые прежде претендовал.
Но Девственница не захотела принять такой опасный подарок. На Истре слишком много людей, которым может не понравиться образ жизни и правления Орлеанской королевы. На Истре слишком много священников, которым не нравится альбигойская вера. Ее никак не могут поделить архиереи, за каждым из которых - целая армия фанатиков. Зачем бедной девушке такая головная боль.
Куда как проще основать свое королевство на свободной земле и призвать к себе тех, кто будет рад по доброй воле жить под властью предводительницы валькирий и служить ей верой и правдой. А таких сыщется немало.
Экумена велика и обильна. Вот только порядка в ней нет.
А потому Жанна сказала Варягу и Мечиславу так:
- Вот вы двое пришли сюда из Москвы, чтобы разорить Нижнюю Истру. И я хочу услышать ваше слово - не я ли спасла ее от разорения?
И хотя на самом деле Нижнюю Истру спас от разорения приступ безумия среди дачников, недовольных низким урожаем и подхватившим блажь от блаженного Василия, Мечислав с готовностью подтвердил - да, именно Жанна внесла смуту в стройные ряды варяжских воинов и заставила верховного босса мафии разделить свой отряд, после чего не могло быть и речи о разорении мятежной земли.
А Варяг и вовсе промолчал. Он вообще плохо соображал, что происходит - муть в голове еще не прошла и не давала сосредоточиться. Но остальные восприняли молчание, как знак согласия.
И Жанна могла со спокойной совестью продолжать:
- А если так, значит, у меня есть право на доходы с этой земли. Мне безразлично, кто будет хозяином на Нижней Истре, но я хочу, чтобы этот хозяин платил моему королевству дань в половину той, которую получал с нее великий князь до мятежа.
При словах «великий князь» Жанна рукой показала на Варяга и уточнила во избежание разночтений:

Предыдущая страница 8 Следующая страница


9 Антон Антонов

- Дань я хочу получать едой, вещами и деньгами. Самогон владетель этой земли может оставить себе.
И когда истринские дачники тонкой струйкой потекли из опаленной Москвы обратно к своим домам и огородам, они узнали, что власть переменилась, и теперь на Нижней Истре с благословения протоиерея Евгения и законоучителя Нестора правит достойный богатырь Илья по прозванию Муромец, жених поповой дочки Веры свет Евгеньевны, мирный данник Орлеанской королевы Жанны.
Илья случайно подвернулся под руку. Он уже ехал к Мстиславу Кировцу на сбор былинников, когда ему навстречу прилетела весть, что Варяг на Истре больше не хозяин. И хотя сразу нашлись радикалы, которые решили, что истринцы теперь сами себе хозяева, у святых отцов была на этот счет иная точка зрения.
После всего, что истринские дачники натворили в Москве, доверять им самоуправление было самоубийственной глупостью. И пока основная масса еще не вернулась, на тихом семейном совете было решено поручить управление богатырю Илье, большому другу отца Евгения и жениху его дочери.
А чтобы покрепче привязать былинника к этой земле, его тут же и оженили, хотя он так и не исполнил обещания обратить Перынь в крестовую веру.
Против избрания Ильи на княжение тотчас же выступили мефодьевцы, арсеньевцы и филаретовцы, и церковная свара разгорелась с новой силой, но это была уже локальная проблема, которая меньше всего волновала Орлеанскую королеву. Ей было важно лишь то, что Илья согласился платить ей объявленную дань.
Он даже пригласил Жанну к себе на свадьбу, так что охота барона Жермона на зайцев сильно затянулась. На халяву и горчица сладкая, и в Молодоженово толпой отправились все бароны.
Ехал с ними и Варяг, который не рискнул двинуться прямо на Русь без своего войска. А войско осталось как раз в Молодоженове под командой юродивого Стихотворца.
По пути Жанна невольно вспомнила, что Варфоломеевская ночь тоже началась со свадьбы, так что надо быть начеку. И королева на всякий случай послала вперед сестрицу Аленушку - собирать юных разведчиков и самооборонщиков.
Напряженность росла по мере продвижения каравана к густонаселенным местам. В одном селении, где Жанна уже была проездом, ее обозвали разбойницей, в другом из скита набежали монахи, которым не понравилась одежда валькирий, и от них пришлось спасаться бегством.
А дальше инциденты со святыми отцами продолжались чуть ли не в каждом поселке, и при встрече с Муромцем Жанна начала разговор с того, что попросила в счет дани снабдить ее саму и ее свиту подобающей одеждой.
Но напряженность от этого не исчезла.
По тому, как суровеет лицо Варяга, можно было догадаться, что он постепенно приходит в себя, избавляясь от навязчивого дурмана, и как он дальше себя поведет, предсказать было трудно.
Но Жанна прекрасно понимала, что ничего хорошего ждать от него не приходится.

34

Первым редутом обороны новых хозяев Кремля стал Донской монастырь, у стен которого плечом к плечу встали спецназовцы Аквариума, гвардейцы патриарха Филарета и уцелевшие «казаки» - остатки кремлевской армии, перешедшие на сторону новой власти.
Дальше за монастырем был ЗиЛ - последний работоспособный завод в городе, и его тоже надо было отстоять во что бы то ни стало.
По Окружной железной дороге в район монастыря подогнали пожарный поезд. В Кремле уже знали, что по одним улицам в эту сторону несется огненная буря, которая распространяется уже без участия человека, а по другим специально к монастырю рвутся поджигатели-сатанисты.
Страшно было себе представить, что начнется, когда огонь доберется до узких улиц и тесных переулков, где дома стоят сплошняком, и пустые пространства дворов и скверов не мешают пламени перескакивать с одного дома на другой.
А поджигатели уже резвились неподалеку в ограде Канатчиковой дачи, и можно было подумать, что это ее обитатели вырвались на волю. Однако все психи разбежались уже давно. Ворота Кащенки открылись еще в дни большого голода, когда пациентов нечем стало кормить.
Но какие-то люди жили тут и теперь. Они даже пытались помешать поджигателям, но не преуспели.
В Кащенку тотчас же бросился отряд спецназа и всех поджигателей перебил, но пожар потушить не удалось.
А у стен монастыря сводный полк его защитников уже крошил демониадов.
Но другие сатанисты нанесли удар с тыла. Они подошли по тоннелям метро черт знает откуда, но точно не с Воробьевых гор. В тоннелях от «Университета» до «Спортивной» было полно спецназовцев, а Метромост охраняли так, что даже мышь не проскочит. Тут как раз сортировали на свежем воздухе трупы из тоннеля и вытащили все, но Гарина среди них так и не нашли.
И таинственное исчезновение президента Экумены, и не менее таинственное появление сатанистов на другом берегу уже после того, как все мосты были перекрыты, заставило вспомнить разговоры диггеров о секретных тоннелях, проложенных в том числе и под Москвой-рекой.
Спецы Аквариума сбивались с ног, обшаривая Лубянку в поисках планов этого «Метро-2», но так ничего и не нашли. И диггеров тоже не нашли, как ни старались - они все попрятались по своим катакомбам.
Когда поджигатели появились в арбатских переулках, стало ясно, что кошмар только начинается. Правда, их было мало, и поначалу очаги огня удавалось тушить, а самих поджигателей - вылавливать и истреблять.
Но потом началось движение на Кутузовском проспекте и у Бородинского моста. Новые толпы из глубин метро прорвались на Киевский вокзал и ринулись поджигать здания на прилегающих улицах.
Но их главная цель была не в этом.
Фанатики концентрировались у моста по обе стороны от него - с одной стороны сатанофобы, а с другой - сатанофилы. И когда они с обоих берегов рванулись на мост, охрана не устояла.
Казалось, обеими толпами управляет она рука - даже несмотря на то, что на мосту они схватились между собой не на жизнь, а на смерть.
Эта схватка дала возможность Аквариуму подтянуть силы от соседних объектов, но это было как в басне про Тришкин кафтан. На оставшийся без защиты Новодевичий монастырь тотчас обрушились сатанисты и под угрозой оказался Краснокалужский мост.
- Взорвать к черту! - приказал начальник ГРУ, и сразу два моста были подняты на воздух.
Впечатление, что Армагеддон наконец начался, было настолько реальным, что свидетели событий удивлялись только одному - отчего силы добра и зла выбрали местом своей последней битвы город, а не чистое поле, о котором сказано в Писании.
Тем временем у Аквариума появились первые пленные, и стала ясна конкретная цель сатанофобов, которые клялись, что выступают на стороне добра.
Чтобы добро победило, надо только сжечь все еретические писания, собранные в библиотеке имени Ленина, и перебить всех очкариков, которые из университета сбежали туда. А библиотека расположена на другом берегу - вот они и рвутся туда, сметая все преграды.
Довольны неизвестные отцы.
Вернее, отец-то был известен, и звали его Василием блаженным от слова «блажь». И по слухам, он мечтал дорваться не только до библиотеки, но и до храма имени своего тезки.
Кажется, он считал себя даже не тезкой того Василия, а его перерождением, впадая в ересь реинкарнации, о которой в Писании не сказано ни слова. А ведь по заявлениям самого проповедника, на свете есть только две книги, не зараженных ересью - Библия и «Молот ведьм».
Но когда проповедника не было рядом, его верные ученики порой забывали о главной своей задаче и вместо того, чтобы разрушать гнезда ереси, принимались их защищать.
Та часть сатанофобов, которая решила пробиваться через Крымский мост, не дойдя до него, застряла у Донского монастыря, помогая спецназу и казакам отбивать атаки сатанофилов. Хотя если точно следовать учению блаженного Василия, то это было занятие бессмысленное и даже вредное - ведь церковь тоже поражена проказой ереси и неверия.
Тут стоит упомянуть, что поначалу Василий пытался предложить свою доктрину новоизбранному патриарху Филарету и даже пробился к нему на прием, но тот, грозно стуча посохом по каменному полу, прогнал проповедника из храма, назвав его безумцем, которого обуяла гордыня.
Однако истринские дачники, подмосковные огородники и простые горожане ничего этого не знали и не хотели знать, а если бы и хотели, то все равно бы не поняли. Так что они, не щадя живота своего, обороняли дом Божий от врагов рода человеческого и достигли некоторого успеха.
Симпатии толпы меняются в одночасье, и когда у стен монастыря объявился новый пророк, вся эта масса людей переметнулась на его сторону. А он кричал с возвышения, зычным баритоном перекрывая многоголосый гул:
- Настал Армагеддон и Страшный суд грядет вскоре. Грехи вопиют к небу и пробил час искупления. Встанем стеной перед черным воинством, закроем путь всадникам Вельзевула.
Слушатели внимали восторженно и даже шум многолюдной толпы утих, как пламя, залитое водой, о которых, срывая голос, вещал молодой проповедник.
- Не погасить огонь преисподней водою, не залить слезами пламя адское. Но есть огонь, который нам подвластен. Он надвигается, чтобы поглотить храмы каменные и живую плоть, но есть Господь и святое воинство его. Там в огне сам сатана, но погаснет пламя - и отступит враг. Прольется дождь с небес и омоет пожарище, и очистит землю.
Не то он звал тушить пожары, не то молиться о ниспослании дождя, но только началось сразу и то и другое. Забыв о том, что они сами только что разносили огонь по улицам, сатанофобы ринулись гасить ближайшие очаги, а на небе тем временем собирались тучи.
Такое часто бывало по вечерам - в этих тропических краях чуть ли не каждая ночь дарила короткие, но бурные теплые ливни с грозами, однако на этот раз начавшийся на закате дождь был единогласно признан чудом.
Увы, даже ливень был не в силах погасить самые страшные очаги, где огненная буря выметала все подчистую и еще на подлете превращала воду в пар - но он остановил распространение пожара. А когда дождь кончился, о великом чуде знал уже весь город, и блаженный Василий даже своих ближайших подручных не мог заставить продолжать поджоги.
Только демониады никак не могли успокоиться, но их было мало, а новоявленных «белых воинов Армагеддона» - много.
К утру в Кремле ни минуты не спавшие в эту ночь генералы и офицеры ГРУ смогли наконец отереть пот со лба.
Угроза полного и бесповоротного уничтожения Москвы отступила.
А реальный ущерб еще предстояло подсчитать.

35

К тому времени, когда обрушилась центральная башня университета, в Кремле уже получили первые отчеты о трагических событиях.
Сообщалось, что в беспорядках возле МГУ участвовало более ста тысяч человек - считая скопом всех, сатанофилов и сатанофобов.
Дознались также, что среди первых преобладала городская молодежь и гости с востока, где при попустительстве Соломона Ксанадеви процветает сатанизм, тогда как среди вторых главенствовали истринские дачники и красногорские огородники, а также примкнувшие к ним московские люмпены.
Бандиты, хулиганы, мародеры и беспризорники охотно содействовали обеим сторонам.
Им было просто в кайф потусоваться и подраться.
Еще в беспорядках участвовали нацболы, которые были сами по себе и преследовали собственные цели, наиболее четко обозначенные третьим фюрером, досидевшим в Кремле аж до прихода спецназовцев.
Фюрер провозгласил ближайшей задачей установление нового порядка путем поголовного истребления врагов народа и жидомасонов и глубокого перевоспитания им сочувствующих.
Однако поскольку коричневые нацболы передрались с красными и белыми, истребляли и перевоспитывали они в основном друг друга. Да и то недолго, поскольку орудовали они по большей части в центре города, где спецназ быстро положил конец этому безобразию.
В результате сильно сократилось число фюреров, генеральных секретарей и государей императоров.
Из последних вообще остался один - Павел III - да и тот от греха подальше переквалифицировался в папы римские на том основании, что его достославный предок Павел I был одно время магистром Мальтийского ордена.
Заодно он наконец избавился от необходимости без конца отвечать на вопрос о Павле Втором, ибо не все верили, что так звали старшего сына чудесно спасшегося наследника императорского престола Алексея и родного деда императора Павла III.
А для римского папы нет ничего проще, поскольку он сам выбирает себе имя. Павел Третий колебался только в вопросе, что лучше: добавить к этому имени еще одно, чтобы стать Иоанном Павлом III, или же сменить номер на седьмой, дабы не нарушать принятую Ватиканом нумерацию римских понтификов.
Так и не сделав окончательного выбора, новоиспеченный понтифик отказался от мысли развязать этот гордиев узел и попросту разрубил его, приняв имя Петр Второй, разумея под первым, конечно же, не того Петра, который увековечен великим скульптором Церетели, а знаменитого апостола, который отмыкает двери рая.
Апостол, если кто не знает, был в свое время еще и папой римским - самым первым из всех.
Самозванец не учел лишь одного - что, по католическому преданию, папа, который решится взять себе имя Петр, будет последним римским понтификом перед концом света.
Но этим Иоанн Петропавел Тридцать Второй не ограничился. В первой же своей энциклике «Из града святого» он провозгласил Москву Четвертым Римом и тем кровно обидел сторонников Василия блаженного, не устающего твердить, что Москва - Третий Рим, а четвертому не бывать.
Понтифика арестовали на Малой Лубянке, в костеле, где он пытался утвердить свои права, но не встретил сочувствия у подлинных католиков. Самозванный папа был бит в кровь горячими польскими парнями и сдан проходящему военному патрулю.
Но когда его доставили для допроса в большой серый дом неподалеку, выяснилось вдруг, что римский папа - очень даже не лишняя фигура для нового правительства. Оно уже успело от имени Гарина провозгласить себя Правительством народного единства и первым делом постаралось привлечь на свою сторону духовных лидеров.
Но ладить с этими лидерами было трудно. Яблоком раздора между патриархией и старообрядцами лежали храмы, которые староверы силой отняли у никониан. В ответ патриарх провозгласил вечную анафему раскольникам. И когда новые правители вздумали пригласить староверческого предстоятеля Николая в Кремль, Филарет тотчас же пригрозил анафемой и им тоже.
А без Николая Аквариум даже думать не мог о подчинении загородных земель. Если городские храмы в большинстве своем подчинялись патриарху, то за пределами городской черты раскольники явно преобладали.
Так уж вышло, что расколоучители первыми пошли в народ с началом большого исхода. А трудящимся массам было все равно, какие догматы им проповедуют. Им лишь бы узнать, кому ставить свечку за здравие, а кому за упокой, и какие слова при этом говорить.
И староверы, которые воспринимают молитву, как заклинание, безотносительно к высоким духовным материям, были в этом отношении даже ближе к народу и что главное - понятнее.
Маршал Всея Руси Казаков сделал ставку на патриарха и проиграл. И для нового правительства было совершенно естественно выбрать другую сторону.
Так возник план перекрестить Москву в староверие и показать дачникам, что новая власть на их стороне.
А кто в староверие не захочет - тех заманить в католичество, выдвинув в качестве тяжелой артиллерии папу Петра Второго, который артачиться не будет.
За правительственную поддержку он душу продаст и ленточкой перевяжет. Это допрашивающие поняли с первых минут беседы. И, получив указания сверху, превратились из тюремщиков в переговорщиков.
Переговоры увенчались полным и безоговорочным успехом. Дело было за малым: примирить католиков со старообрядцами и провозгласить во всеуслышание, что в годину бедствий все христиане объединяются против общего противника - истинного врага рода человеческого.
Но тут случилась новая загвоздка. Митрополит Николай не захотел встречаться с самозванным папой. Даже в обмен на резиденцию в Кремле и все кремлевские соборы. Он упорно твердил, что все католики - еретики и схизматики, а папу римского Господь прибрал вместе с его обителью греха, и нового нам не надо.
Ну не везло Аквариуму с национальным единством. С патриархом поссорились, с митрополитом не договорились, а про папу уже объявили по радио и в настенных дацзыбао - мол собрались на конклав католические священники и миряне и избрали себе Петра Второго, который в первом обращении к пастве выразил всемерную поддержку правительству народного единства.
И куда теперь его девать?
Начальник ГРУ отчаянно завидовал организационным способностям человека, который устроил в Москве весь тот чудовищный погром, последствия которого не удалось адекватно оценить даже через сутки после того, как угасли последние пожары.
В Аквариуме не хотели верить, что события развивались стихийно. Воспитанные на идеях глобальных подрывных акций, военные разведчики и диверсанты просто представить себе не могли, что весь этот кошмар устроила неуправляемая толпа.
Конечно, ломать не строить, однако толпе не свойственны целенаправленные действия. А тут во всех событиях от побоища перед университетом и до прорыва через мосты прослеживалась единая цель, единая направляющая рука.
Первое подозрение падало, конечно, на Царя Востока. Сатанисты особенно вольготно чувствуют себя в его краю, а сам он был в Москве, когда все это началось, и открыто говорил, что Москва - это Вавилон, который должен быть разрушен.
Но он ушел из города раньше, чем разгорелся большой огонь, и слова его напоминали не указания, а предсказания. А о том, что Царь Востока обладает даром предвидения, говорили буквально все, кроме самых закоренелых рационалистов.
Когда Москва полыхала в кольце огненной бури, Соломон Ксанадеви (он же Владимир Востоков) прохлаждался в Коломенской излучине - там, где Москва-река поворачивает к востоку и неизвестно, чем ее считать, все еще Москвой или уже Окой, в вотчине амазонок, в двух шагах от Страны Дикарей.
Он был занят своими делами - устанавливал границу между Великим Востоком и конфедерацией южных княжеств, и по всему было видно, что горящий город волнует его меньше всего.
Но был еще один человек, имя которого передавалось из уст в уста. Его видели в эпицентре пожаров, где он благословлял всеочищающую стихию огня, и в темных подземельях, где он рубил головы сатанистам, повторяя, как заклинание:
- Творящие зло от зла и погибнут!
Какая-то девушка, которую он оставил в живых, хотя она просила убить ее, задала ему вопрос:
- А ты разве не творишь зло?
И услышала в ответ:
- Я выше зла!
И теперь, разнося по городу и за его пределы это заклинание: «Творящие зло от зла и погибнут», - люди повторяли без тени сомнения:
- Так говорит Заратустра!

36

Село Молодоженово унаследовало свое название от тех времен, когда давным давно, еще до большого голода, тут поселились три пары молодоженов. Но эта история уже начала забываться, и грандиозная свадьба Ильи Муромца затмила ее окончательно.
На глазах у наблюдателей рождалась новая легенда на тему, откуда у села такое имя - легенда о богатырской свадьбе Ильи с поповой дочкой.
Свадьба и впрямь вышла богатырской. Один Мечислав привел с собой дружину в двести человек. И, перехватывая его влюбленные взгляды, Орлеанская королева могла быть спокойна за свои тылы, хотя к Варягу собралось, пожалуй, и побольше народу.
В разгар веселья в Молодоженово собственной персоной явился Тунгус - звать Варяга обратно в Москву. Он вкратце поведал, в какой хаос погрузился город, едва верховный босс мафии его покинул, но Варяга именно теперь пробило на подвиги. Он снова перебрал самогонки и принялся орать, что тут его территория, и он всем покажет кузькину мать.
Первым кандидатом на демонстрацию кузькиной матери была, понятно, Жанна Девственница, которая вздумала устанавливать на Истре свои порядки.
Тут и проявилась вся гениальность политики Орлеанской королевы. Илья Муромец и Мечислав Кировец единодушно встали на ее сторону.
Если бы не Тунгус, то инцидент, возможно, удалось бы погасить в зародыше. Но заместитель верховного босса все еще находился в плену старых представлений и тоже считал, что это территория Варяга, и никто другой не вправе на нее претендовать.
Пришедшие с Тунгусом отморозки первыми схватились за ножи, и опасения Жанны оправдались даже с лихвой.
Все развивалось по традиционным законам большой русской пьянки. Сначала мир, дружба, веселье и маппет-шоу с песнями и плясками под баян, а в конце - свальный мордобой с применением подручных тяжелых предметов и холодного оружия.
Но не Тунгусу с его жалкой финкой было тягаться с бедными баронами. Воспитанники школы исторического фехтования упражнялись в этом искусстве каждый день. Тунгус оглянуться не успел, как остался без руки, пополнив новорожденную легенду пикантной подробностью.
Отец невесты, как ни странно, отнесся к этому философски. Какая свадьба без драки. Это такой же народный обычай, как и те, которые пришлось скрупулезно соблюдать Муромцу и Вере в преддверии венчания , во время оного и после.
Протоиерей Евгений сам был не особенно глубоким знатоком народных обычаев, но на его счастье законоучитель Нестор гостил в это время в скиту поблизости и подробно ответил на все волнующие священника вопросы.
Правда, о драке его не спрашивали, но тут и сам отец Евгений мог с уверенностью сказать, что членовредительство и смертоубийство к свадебным традициям святой старины все-таки не относятся.
Хорошо, на свадьбе были гости с Перыни - былинные товарищи Муромца и Мечислава. Отцу невесты они большой радости не доставили, но если он допустил на свадьбу дальних безбожников вроде Жанны Девственницы, то нет повода отказывать и ближним.
Правда, в церковь на венчание он их не пустил, но за столом они пили вместе со всеми.
Они-то и спасли Тунгуса от быстрой смерти, которой грозило кровотечение из перерубленных артерий и вен. Перетяжка обрубка жгутом ничего не решала, но внучка бабы Яги тоже была рядом и помогла залепить рану белой землей. А потом былинники уволокли раненого в Перунов бор к самой Яге.
А пока добрые язычники заботились о пострадавшем, остальные гости плодили им новые заботы.
Рубка была нешуточная и в один момент показалось даже, что новобрачная Вера свет Евгеньевна овдовеет еще до брачной ночи - столько варягов навалилось зараз на одного Муромца. Но богатырь раскидал всех и кое-кого покалечил, и варяги переключились на валькирий, которые с виду казались послабее.
Но тут в Молодоженово, как снег на голову свалился отряд таборных боевиков, накативший с двух сторон одновременно.
Это сразу две группы гонцов, раздельно отправленных на поиски Жанны Девственницы, одновременно нашли свою цель.
Одну группу навели на место свадьбы солдатовские самооборонщики, а другая спустилась вниз по реке от озер.
Старшие дети бедных баронов проболтались, на каких зайцев в действительности охотится барон Жермон, и послы подоспели как раз вовремя, чтобы спасти самого барона от лютой смерти.
Соратники Тунгуса были очень недовольны, что Жермон отрубил их шефу руку и кинулись на него все сразу. И не успокоились даже тогда, когда одному из них меч раскроил голову.
Тут не смогла бы помочь даже сама Яга, и отец Евгений наконец не выдержал.
- Прочь! - вскричал он в исступлении. - Прочь, нечестивцы, со двора моего и с земли моей! Проклятие Господне на вас, и не будет вам отпущения грехов во веки вечные. Прочь!
Но не в силах разнять дерущихся, заперся в церкви вместе с дочкой, которая силой утащила за собой и молодого мужа.
Дружина Мечислава встала стеной вокруг деревянного храма, а варягам ударила в голову мысль его поджечь. Почему-то они решили, что бароны и валькирии тоже засели там.
- Подпалить этот сарай к едреням! - постановили подручные Тунгуса, и в этот самый момент молодая жена Ильи Муромца решила уйти в монастырь.
- Не будет нам с тобой счастья, - сказала она.
- Не пущу! - сказал в ответ Илья Муромец.
Но черта с два бы он ее не пустил даже при всей своей богатырской силе, если бы не ее сангвинический темперамент.
А так не успели дружинники Мечислава помириться с варягами, а Вера уже снова льнула к мужу и улыбалась сквозь слезы.
То, что они-таки помирились, было вовсе даже не странно. Ведь дружинники - это были те же варяги, только они уже поняли, что по новому времени жить лучше за городом, а не внутри него. А их противники этого еще не поняли.
Ну а чтобы спокойно жить за городом, местные церкви лучше беречь. И это дружинники без труда объяснили варягам. Дошло до всех, кроме отдельных отморозков, которые еще не успели проникнуться местной спецификой. Но их обезвредили общими усилиями. И все вместе пошли дальше пить.
На поле битвы остались четыре трупа - но это все были отморозки, которых никому не жалко. Раненых и ушибленных было гораздо больше, и баба Яга трудилась, как институт Склифосовского, но с гораздо большим успехом. Во всяком случае, у нее больше никто не умер.
Пьянка продолжалась, но свадьба угасла сама собой, потому что от участия в ней уклонились жених и невеста. И не только они.
Жанна в сопровождении валькирий и баронов уединилась с послами, но их миссия завершилась полным провалом.
- Я - Орлеанская королева, и мое государство лежит в противоположной стороне, - объявила Девственница. - Передайте мои соболезнования родным и близким пропавшего без вести.
А на следующий день, когда бароны все-таки затащили ее на охоту, барон Жермон, улучив минуту, шепнул королеве так, чтобы никто другой не слышал:
- Я однажды пил с Гариным. Давно, еще когда ему старую бороду в Шамбале выдрали, а новая не отросла. А недавно мимо нас прошли за гряду какие-то люди. Поели, попили, взяли еды про запас и расплатились золотом. И я могу поклясться, что главный у них был Гарин.

37

- В городе двенадцать часов, и с вами снова «Радио столицы» с последними новостями. Москва жива, пока мы говорим с вами, и к настоящему моменту удалось ликвидировать все очаги пожаров в городской черте. Президент Экумены Гарин по-прежнему находится в безопасном месте, но его прибытие в Кремль ожидается в ближайшее время…
Неизвестно, кто слушал это радио в городе и за его пределами, но в Кремле его точно слушали. Вот только президента Экумены Гарина здесь уже никто не ждал.
Но и объявить его погибшим тоже пока не решались. Мало ли что - может, он этого и ждет. А как только дождется, тут же и выскочит, как чертик из табакерки, и тем поставит Аквариум в глупейшее положение.
Премудрые планы Аквариума натолкнулись на непредсказуемую стихию и не выдержали этого столкновения. И в результате правительство народного единства само себя загнало в мышеловку. Разрекламировали по радио и в листовках законно избранного президента, подняли на флаг духовных лидеров - митрополита Николая и понтифика Петра - и не успели оглянуться, как оказались у разбитого корыта.
Гарин пропал без следа, митрополит проклял понтифика, а лидер алисоманов по прозвищу Константин без спросу распространил воззвание в поддержку правительства народного единства, добром помянув в тексте Люцифера, - и это была та самая поддержка, которая никому в Кремле не доставила радости.
Алисоманов все связывали с сатанистами, а сатанистов - с поджогами, пожарами и погромами, так что не было лучше способа дискредитировать новое правительство, чем объявить, что его поддерживают сатанисты.
А тут еще пришло опровержение из Белого Табора. Таборный Триумвират сообщал, что ему ничего не известно об участии президента Гарина в правительстве народного единства.
Документ был подписан всеми тремя членами Триумвирата. Правда, подлинника никто не видел и проникновения этой новости на радио удалось избежать, но дацзыбао и уличный телеграф работали безотказно.
Бумагу и расходные материалы для принтера и ксерокса еще можно было купить на черном рынке - правда, по ценам фантастическим, но богатый Табор мог себе это позволить. Была у него и электроэнергия - несколько ветряков, парогенератор и автомобильные моторы на спирту. Так что информационные сообщения Триумвирата были отпечатаны на компьютере.
Видом они напоминали объявления, которые в изобилии красовались на стенах, столбах и заборах в прежние времена. Такие же маленькие - восемь штук на лист формата А4. А вывешивались они на информационных стендах, к которым каждое утро стекались за новостями жители окрестных кварталов.
Стенды эти тяготели к станциям метро, и борцы за народное единство придумали ставить около каждой станции часовых - главным образом чтобы помешать злоумышленникам использовать тоннели метро, но еще и для того, чтобы не давать частным расклейщикам развешивать по стендам свои дацзыбао.
Но это привело только к тому, что в городе в одночасье появились новые стенды - уже не у метро, а у других популярных в народе объектов вроде источников воды, церквей и рынков. И было ясно, как белый день, что это может продолжаться до бесконечности и на все точки часовых все равно не хватит.
Свободное слово не задушишь!
И вот ведь что интересно - народ толпами собирался около стендов с вольными дацзыбао, а на правительственные и внимания не обращал. Зря в Кремле тратили бумагу на объявление в розыск «неизвестного по прозвищу Константин», которого решили сделать главным козлом отпущения за беспорядки и поджоги, хотя он-то как раз был виноват меньше всех. Всю дорогу он только и делал, что пытался уберечь город от разгрома, но эта активность его и подвела.
Инициатива наказуема. Константин был объявлен вне закона, а настоящий главный поджигатель - блаженный Василий - прибился к Белому воинству Армагеддона, которое числилось у правительства в союзниках.
- Уходить тебе надо, - сказали Константину добрые друзья, но не когда его объявило в розыск правительство, а когда о начале охоты на сатанистов заявило в своем дацзыбао Белое воинство.
Это дацзыбао, отпечатанное на машинке на обрывке титульного листа какой-то книги с уцелевшей фразой «Издание четвертое, переработанное и дополненное», мирно висело на рекламной тумбе рядом с объявлением от руки, где говорилось, что беспорядки в Москве начались на 396-й день после Катастрофы, а это число равно 66 умножить на 6 и обозначает клеймо Антихриста.
Армагеддон же состоится на 666-й день, и до него осталось ровно девять месяцев.
Ждать девять месяцев Константин не захотел - к тому же еще неизвестно, чем этот Армагеддон кончится. И лидер алисоманов задумался над тем, в какую сторону ему лучше уходить.
Сатанисты в эти дни разбегались из города во всех направлениях. В основном, конечно, на восток, но у Константина были претензии к царю Соломону Ксанадеви, который сначала вовлек алисоманов в побоище на своей стороне, а потом бросил их в городе на произвол судьбы.
И поразмыслив, Константин решил податься в Табор. А следом за ним потянулись и все его сторонники.
Но в Таборе к новым беженцам отнеслись прохладно. Тут и без них хватало бездельников. И трудящихся тоже хватало - в связи с чем была в дефиците свободная земля.
В отличие от истринских дачников табориты, увидев, что урожаи снижаются, а сроки созревания отодвигаются, не собирались в безумные толпы, чтобы бить очкариков, напустивших на поля чумную саранчу, а бодро-весело шли корчевать лес. И раскорчевали уже все, что могли.
Алисоманы же в массе своей были закоренелые горожане, устоявшие и перед большим исходом, и перед золотой лихорадкой. На что они жили в городе, уразуметь было трудно, но за городом жить им было совершенно не на что.
Тут и подвернулась под руку опустошенная Истра. Там в Ведьминой роще были свои сатанисты из секты Заумь Беси(, и Константин без труда нашел с ними общий язык.

Предыдущая страница 9 Следующая страница


Меч Заратустры 10

Но когда он с местными проводниками отправился на разведку в Гапоновку, там его ждал сюрприз. Константин нарвался прямиком на законоучителя Нестора, который как раз теперь надумал основать на опушке Ведьминой рощи миссионерский центр.
Свои миссионерские способности он решил испробовать на алисоманах и был весьма неприятно удивлен, когда вместо обычного детского лепета язычников услышал в ответ связную и стройную доктрину.
- Ты прав, священник - на небе один Бог. Но кроме неба есть еще земля и мир подземный. Есть Саваоф - бог небес и законов, и сын его Джезус Крайст Суперстар, и птица его - голубь. Есть Воланд, бог подземелий и войн, и сын его Пилат, который убил Суперстара, а птица его - ворон. И есть Люцифер - бог земли и свободы, и сын его Константин, а птица его - стерх. Так говорит Заратустра.
По правде говоря, лидер алисоманов придумал все это сам, а на Заратустру ссылался только ради авторитета. Ему просто нужна была доктрина, которая помогла бы примирить всех соратников - и тех, кто вслед за Кинчевым уверовал в Бога, и тех, кто по старой памяти больше почитал сатану. А поскольку исполняющий обязанности сына Люцифера на земле был юношей умным и с богатой фантазией, ему сама собой пришла в голову эта комбинация из трех богов с их семьями и домашними животными.
У этих богов, ко всему прочему, были еще и жены, но Константин пожалел святого старца и не стал ему о них говорить. И так, слушая собеседника, Нестор бледнел, истово крестился и шептал молитвы, а узнав, что Константин мечтает побывать в аду для расширения кругозора, махнул на него рукой и даже спорить не стал.
В самом деле, о чем можно говорить с человеком, если он даже ада не боится?
Однако на прощание Нестор все же нашел подходящую угрозу и воскликнул, гневно потрясая указующим перстом:
- Недолго тебе смущать людей ересью сатанинской. Идет сюда богатырь Илья огнем и мечом крестить землю языческую.
Он уже знал, что Илья Муромец после кровопролития на свадьбе дал молодой жене такой обет.
Лишь после этого юная Вера согласилась уединиться с мужем в опочивальне и подарить ему первую брачную ночь.
Будущего сына они решили назвать Алешей Поповичем.

38

Богатырская свадьба на берегу Истры плавно перетекла в загонную охоту, в которой не всякий знал, на кого он охотится, но рвался к цели с энергией неандертальца, которому показали мамонта.
С мамонтами однако, были трудности. Все слоны были наперечет, и на Истре они точно не водились.
Но на это охотникам было наплевать. С гиканьем носились они по лесу пешими и верхом с таким видом, будто вознамерились истребить всю дичь миль на десять вокруг.
Эта картина могла бы вызвать сердечный приступ у любого из диких экологов или адамитов, которые оберегают жизнь, чтобы преградить дорогу злу. Но на самом деле жизнь в Экумене развивалась так бурно, что серьезно повредить ей могла разве что ядерная бомбардировка.
Никто не знает, сколько зайцев было в уцелевшем кольце земной территории наутро после Катастрофы. Наверняка немного. Пригородная зона - не лучшее место для обитания мелких травоядных.
Но они все-таки были - иначе откуда взяться целым полчищам зайцеобразных в новых лесах Экумены.
Тут, конечно, мешались еще и кролики - любимая живность дачников. Быстрее, чем они, размножались только крысы и мыши, но у тех в городе были проблемы с едой, а кроликов кормили люди.
Правда, в дни большого голода кормильцы сожрали всех городских кроликов, обитавших преимущественно на балконах. Но загородные уцелели, и благоразумные дачники долгое время ели только самцов, а самочек берегли на племя.
Живой кролик стоил больше, чем жареный, и мелкий ушастый скот быстро распространялся по дворам. И не только по дворам. Дикие экологи, еще со времен разгрома зоопарка утвердившиеся в мысли, что все животные должны жить на воле, то и дело устраивали налеты на дачи и хутора, выпуская на свободу все живое, что там было. Их примеру следовали и другие дикари, жившие охотой и рыболовством и заинтересованные в обилии дичи.
Экологи - все как один закоренелые вегетарианцы с преобладанием экзальтированных девушек - ненавидели дикарей и всех вообще охотников лютой ненавистью, но это не мешало им делать одно дело - обогащать дикую природу Экумены.
Еще более разумно поступали язычники Перыни, которые приносили в жертву лесу каждого третьего детеныша, рожденного в неволе. Жертва была мирной - подросшего детеныша просто отпускали на свободу под торжественные заклинания волхвов. А с тех пор как в Перуновом бору стали рождаться тройни, начались среди язычников споры, следует ли распространить это правило и на людей.
Впрочем, эти споры были пока чисто умозрительными. Человеческие детеныши росли медленно.
А кролики взрослели быстро. Еще не набрав подобающий рост и вес, они уже были готовы следовать первому завету Творца - плодиться и размножаться.
Правда, недоросли плодили в основном мутантов. Биологи уже на ранней стадии опытов на крысах установили, что ранние и поздние детеныши больше склонны к мутациям, нежели средние, а один антрополог незадолго до разгрома университета закончил исследование, в котором доказывал то же самое для людей на примере новорожденных детей московских подростков-беспризорниц с одной стороны и взрослых дачниц - с другой.
А взрослые дачницы, к слову, были склонны винить очкариков помимо прочего еще и в том, что в результате их опытов кролики и грызуны расплодились так, что от них не стало никакого житья.
Как видно, до них доходили слухи из Табора, где особенно активно работали биостанции, и ученые действительно ради эксперимента отпускали на волю самых разных животных.
Правда, насчет того, что от них не стало житья - это было преувеличение. Не так уж много вреда они наносили посевам и припасам. Но обилие и разнообразие кроличьего племени в Таборной земле и на Истре действительно впечатляло.
Одни линии кроликов мельчали, другие, наоборот, страдали гигантизмом, в окрасе меха и форме ушей царил полный разнобой, а дикие кролики, похоже, начали скрещиваться с зайцами.
Во всяком случае, в верховьях Истры жили колонии норных зайцев. По виду это были мелкие беляки, но окрас их колебался от черного до белого, и хотя их детеныши рождались по-заячьи пушистые и готовые к самостоятельной жизни, бывало их в одном помете по двенадцать штук и больше, и росли они в норах, которые рыли, вопреки заячьей природе, их родители.
Зайцы пришли в эти места раньше, чем бедные бароны, и успели расплодиться прежде, чем люди стали на них охотиться. И были они такие хитрые, что далеко не каждая охота заканчивалась успешно.
Стрельба из лука по бегущему зайцу была упражнением не из легких, силки у входа в нору тоже успеха не гарантировали, потому что дырок в земле было больше, чем силков. Что касается собак, то не всякая из них угонится за зайцем на открытой местности, а в норе таксы с такой силой получали по морде задними ногами, что долго после этого не решались попробовать еще раз.
Так что охота, которую бедные бароны устроили для Орлеанской королевы на обратном пути из Молодоженова, развивалась по принципу «много шума - и ничего». А обилие выпивки в обозе делало ее похожей на сюжет достопамятного фильма режиссера Рогожкина.
Королева Жанна из принципа не прикасалась к самогонке, но и с одной браги и домашнего вина можно ухрюкаться так, что вся земля будет в зайцах, как у того мужика небо в попугаях.
Наверное, Жанна стреляла из арбалета как раз по этому принципу - иначе трудно объяснить, каким образом она все-таки попала в зайца. И не в норного, а в настоящего лесного - на пять килограммов весом.
Но поскольку в охоте участвовало сорок девять человек, эта добыча могла только раздразнить аппетит. Чтобы накормить одним зайцем всех, потребовался бы некто, умеющий творить чудеса, а его как раз теперь под рукой и не оказалось.
Так что для удовлетворения голодных масс после охоты пришлось ловить рыбу.
А с рыбой дело обстояло вообще странно. Никакие ботаники не могли толком объяснить, откуда она взялась в изолированных водоемах за пределами кольца.
Были только гипотезы, что белый пух в первые дни после Катастрофы воровал генетический материал не только у растений, но и у животных тоже. Клетки клонов начинали делиться, но зародыши живородящих и высокоорганизованных животных гибли на самой ранней стадии, поскольку они не могут жить и развиваться вне материнского организма или без родительской помощи.
А вот зародыши всевозможной икромечущей и яйцекладущей живности, от насекомых и ракообразных до рыб и лягушек, вполне на такое способны.
Ну а дальше все просто. Пушинки с микроскопическим кусочком живой ткани внутри себя умели совершать прыжки на несколько метров, а за сутки удалялись на сто километров и больше. И если планета Экумена по размерам не отличалась существенно от земли, то за год они должны были населить жизнью весь этот мир без остатка. И если гипотеза верна, то эта жизнь - не только леса и луга, но и рыба в реках, и планктон, и насекомые.
И еще лягушки - повседневное лакомство для любого хищника. Говоря о крысах и кроликах, надо и о лягушках не забыть. Если грызуны и зайцеобразные встречались по лесам и полям спорадически - где-то густо, а где-то пусто, то лягушек полно было везде, и чуть ли не главным шумом местного леса было их веселое кваканье.
- Флора не может существовать без фауны, - горячо убеждал королеву Жанну московский биолог, прибившийся к отряду таборных послов. - Не может быть, чтобы такая хитрая форма жизни, как белый пух, позаботилась об ускоренном распространении флоры, а фауну оставила расползаться в темпе естественного размножения. Ясно как божий день: главная цель белого пуха - заселение планеты земной жизнью, и для этого он просто обязан испробовать все средства. Сам биолог испытывал особую тягу к одному из этих средств. Когда его впервые увидела Орлеанская королева, он занимался как раз тем, что у млекопитающих является первым актом размножения.
Охотники выловили биолога из пруда, где он резвился с наядами, распугивая рыбу, которой, по словам баронов, тут было особенно много. А поскольку биолог в отличие от наяд был в семейных трусах в цветочек, над гладью пруда долго не смолкал бестактный хохот добрых рыболовов, от которого вся рыба уже точно ушла на дно.
Рассуждения специалиста по поводу появления рыбы в изолированном водоеме никого не интересовали, и только Жанне было в радость поговорить с умным человеком.
Они сразу нашли общий язык, поскольку оба были студентами МГУ, только Жанна покинула свое французское отделение филфака давным давно, сразу после Катастрофы, когда ее за участие в погроме зоопарка сослали на арестантские поля госагропредприятия Љ213 (которое превратилось позже в Тринадцатый Кордон) - а биолог Саша по прозвищу Шурик досидел на Воробьевых горах до самого конца, когда его вместе с другими учеными вытащили из эпицентра беспорядков вызванные Гариным таборные самооборонщики.
Он и вправду был самый настоящий Шурик, типичный очкарик из тех, кому на Истру лучше не соваться. Кабинетный экспериментатор, которого никогда не привлекала романтика экспедиций и походно-полевые условия загородных биостанций.
Но тут вдруг взыграла кровь и задела за живое возможность побывать в малоисследованных местах вверх по Истре, куда биологи, кажется, еще и не забирались. Мафия Варяга с учеными не дружила, считая их бесполезным балластом, и недаром волна ненависти к очкарикам покатилась именно отсюда.
Так что работы для Шурика был непочатый край. О норных зайцах он, например, впервые услышал от бедных баронов. И был готов сколько угодно ждать, пока хотя бы один из них попадется в силки.
Что до людей, то вырвавшись из ада на Воробьевых горах, Шурик уверовал в свое везение. После всего, что было в городе, сельская местность казалась ему райскими кущами, идиллическим местом, где волки ходят на водопой бок о бок с овцами, и никто никого не трогает, потому что места хватает всем.
Поначалу так оно и выглядело. Пляска святого Витта, которая охватила Нижнюю Истру и унесла ее население в Москву бить очкариков, опустошила эту местность. Остались только те, кто не поддался массовой истерии и кому не было дела до очкариков.
Правда, тех, кто заявлял об этом открыто, их соседи дружно били смертным боем, как вражеских пособников, так что многие мирные жители тоже сбежали - только не в Москву, а в лес. А уж те, кто носил очки, были в первых рядах.
Теперь назад понемногу возвращались и те, и другие, но из очкариков не вернулся ни один. Некоторые нашли убежище в Перыни, другие перебрались за Москву-реку в Табор. А двух близоруких девушек интеллигентного вида язычники пытались выдать замуж за холостых баронов, которые до сих пор были вынуждены довольствоваться любовью пограничных наяд.
С наядами Шурик повстречался на верховых озерах. Это была приятная встреча - настолько, что биолог задержался в баронских владениях и избежал неприятных впечатлений от свадебного побоища. Так что его представления о сельской идиллии остались незапятнанными.
Идиллия была полной, ведь наяды - родные сестры русалок, а русалки очень не любят носить одежду, зато обожают заниматься любовью.
Русалки - это нудистки и нимфоманки, обосновавшиеся в языческой земле. Не натуристки, помешанные на здоровом образе жизни и слиянии с природой, не дикарки, живущие охотой и собирательством, не религиозные адамитки, не воинственные амазонки и не буйные ведьмы, а мирные береговые обольстительницы, которые не сеют и не жнут, а кормятся любовью.
Наяды же отличаются от русалок только тем, что кормятся не у славянских язычников, а у немецких баронов.
В Москве таких нет. Там остались только проститутки из беспризорниц да бандитские шлюхи, а они не по карману бедному студенту. Да и неинтересно это. Уродство и порнография - другого слова не подберешь.
А на русалок можно любоваться бесплатно, и даже самые некрасивые из них на фоне дикой природы выглядят прелестно.
Но та наяда, которая взяла биолога в свой шалаш, была восхитительна со всех точек зрения. Даже с той, что она отдалась гостю просто за разговор - за рассказ о Москве и сатанистах.
Он по обыкновению пытался посвятить собеседницу заодно и в тайны экуменской биологии, но восхищенный комплимент: «Какой ты умный!» - свидетельствовал о том, что девушка не поняла в его объяснениях ни слова.
- А как ты думаешь, сатана есть? - спросила она, когда Шурик пытался отдышаться после первого в своей жизни сеанса любви.
- Современная биология это отрицает, - ответил он прерывистым шепотом.
- Вот и Тим тоже говорит, что нет.
- Какой Тим?
- Да ночевал тут один… Тоже умный, вроде тебя. С собой меня звал. Говорил, будто нашел за грядой какую-то главную ценность, и это все изменит. А на что мне его ценности? Мне и так хорошо.

39

В Белом Таборе с тревогой ждали, не пришлет ли Царь Востока гонцов и ассасинов, но Соломон Ксанадеви неожиданно появился в Таборной земле сам.
Он прибыл туда, конечно, не один, а с большим посольством под охраной самураев, кшатриев и стражниц гарема.
Кшатрии были собратьями кришнаитов и истинных брахманов. Но если те жили по принципу: «Мы веруем в господа нашего Говинду, а он нам в людей стрелять не велит», - то кшатрии были воинственны, как воины Арджуны, а их лидер именно так себя и называл - в честь индийского принца, который прославился тем, что с ним в одной колеснице ездил сам бог Кришна.
А стражницы гарема - это были просто валькирии, перешедшие на службу к Царю Востока.
Командовала стражницами гарема Евгения Граудинь, старая соратница Жанны Девственницы и человек по природе своей архизападный - уроженка города Риги. Но харизма Соломона Ксанадеви очаровала и ее, так что Женька уже несколько месяцев охраняла царский гарем в священном городе Ксанаду.
Однако очутившись на Девичьей даче, она буквально визжала от восторга, не в силах держать эмоций и нарушая пышную чинность официального визита.
Еще бы - ведь именно здесь, под Дубом Свиданий, где раскинулась под открытым небом таверна «У Девственницы», начиналась ее привольная жизнь валькирии.
Студент Владимир Востоков тоже провел на Девичьей даче немало светлых дней, но он был не так сентиментален и гораздо менее эмоционален.
Он прибыл в Белый Табор по делу и не собирался тратить время на романтические воспоминания.
А дело у него было простое и ясное.
Царь Востока решил, что давно пора определить точные границы сфер влияния в Экумене.
Практика показывает, что четкие границы существенно ограничивают беспорядочное взаимоистребление людей.
Правда, само установление границ часто бывает связано с кровопролитием, но Востоков продолжал верить в разум. Его собственная практика показывала, что надо просто найти к разуму правильный подход - и тогда реакция будет адекватной.
В каждом безумии есть своя система, и надо только понять ее и найти в ней внутреннюю логику - и тогда манипулировать безумием будет не труднее, чем разумом.
Царь Востока предложил границу по линии Брянского тракта. Самого тракта не было со дня Катастрофы, но на картах он остался, и эта линия примерно совпадала с реальной границей влияния Белого Табора на юге.
Может, кто-то и стал бы спорить - но Царь Востока объявил, что это будет не просто граница между Южной Конфедерацией и Белым Табором, а демаркационная линия между двумя империями - Восточной и Западной.
А значит, конец всем страхам и опасениям. Западная империя получает карт-бланш и без Гарина.
Ну а для полного счастья высокие договаривающиеся стороны поделили еще и Москву. По линии Брянского тракта до Киевского вокзала, от него - к Ярославскому и далее по Ярославскому тракту - до бесконечности.
Казалось, их совершенно не волнует, как отнесутся к этому разделу в самой Москве. Генерал Шорохов выглядел бесстрастным, архиепископ Арсений казался довольным, и только Юлия Томилина, старейшина таборных валькирий, уже успевшая узнать об учреждении Орлеанского королевства, от имени Жанны Девственницы заявила, что вопрос о Западной империи нельзя решать без участия правителей Истры и Руси.
Но, узнав, что королева Жанна самовольно признала великим князем всея Руси так называемого Олега Киевича, больше известного под кличкой Варяг, высокие договаривающиеся стороны единодушно осудили этот шаг и лишили Юлию права голоса.
- Ты не член Триумвирата, - сказали ей. - А если Жанна хочет высказаться, пусть явится сюда сама.
Но тут за Жанну вступилась Женька Граудинь, которая напомнила, что в иерархии валькирий она всегда была второй.
Вдвоем с Томилиной они составляли большую силу. Женька была любимой женщиной Востокова, а Юлька - законной женой Шорохова, и подписание договора вполне могло сорваться, если бы не мудрость Соломона Ксанадеви.
Он объяснил, что сфера влияния - это не государство, и учредители Западной империи могут сами между собой решить, где у них будет Русь, а где Орлеанское королевство. А имперская граница означает только то, что у Царя Востока нет никаких интересов на Западе и он не имеет ни малейшего желания вмешиваться в западные дела.
Но буйные валькирии уже собрали вече перед президентским теремом, и мирные переговоры накрылись большой железной крышкой. Разговаривать о чем бы то ни было в таком шуме было в принципе невозможно.
И только когда вече в едином порыве стало скандировать: «Даешь империю!» - высокие договаривающиеся стороны поняли, что разговаривать, собственно, больше и не о чем.
Основание Западной империи стало свершившимся фактом. Против веча не попрешь, и тут даже самые буйные валькирии бессильны.
Вот только на следующее утро таборные валькирии и стражницы гарема недосчитались своих командиров. Юлька и Женька, ни с кем не советуясь, подались на Истру.
А может и дальше - ведь этой ночью кто-то из таборных секретоносителей сказал им, где на самом деле находится президент Экумены Гарин и какую ценность отыскал он за водораздельной грядой.

40

Белое воинство объявило войну сатанистам на пике эмоций, которые царили в Москве, когда еще дымились пожарища и закопченые стены с пустыми глазницами окон действовали на москвичей, нынешних и бывших, весьма болезненно. И охота на ведьм казалась продолжением стихии разрушения.
Не пришлось даже менять лозунг. Любимая присказка Василия Блаженного от слова «блажь» - «Бросьте еретиков в огонь!» - подходила как нельзя лучше.
Но руководил Белым Воинством не Василий, а человек гораздо более умный и гораздо менее безумный.
Уму и хитрости его можно было позавидовать, если учесть, что в тот день и час, когда начались беспорядки, он находился в здании университета и по многим признакам мог быть отнесен к очкарикам, а то, пожалуй, и к академикам. Или, если совсем уж точно, то к аспирантам, поскольку когда-то этот человек был именно аспирантом исторического факультета.
А через несколько часов он уже вращался среди поджигателей и в конце концов усилием воли развернул их энергию на 180 градусов - так, что поджигатели ринулись с риском для жизни гасить пожары.
Он же и свалил все поджоги на сатанистов, да так убедительно, что даже те фанатики, которые сознательно бегали с факелами по домам и библиотекам, поджигая книги, уверовали, что они ни при чем.
Они-то и составили костяк Белого воинства Армагеддона, под благотворным влиянием нового лидера утвердившись в мысли, что поджог города - это не лучший способ искоренения ереси и греха.
Сжигать книги бесполезно, пока живы еретики, которые могут проповедовать изустно и писать новые книги. Лидер Белого воинства, назвавшийся Львом, призвал соратников сначала сжечь всех еретиков, а потом уже приниматься за книги.
И проповедник Василий с посохом из ясеня не нашел слов для возражения.
Ему самому хотелось посмотреть, как будут корчиться на кострах еретики, и такая возможность появилась вскоре.
Но радость Василия от созерцания величественного зрелища аутодафе омрачалась тем, что его самого все больше оттирали от верхних ступеней иерархии.
В окружении Льва появились какие-то монахи в длинных балахонах с капюшонами, скрывающими лица. А сам Лев был замечен в контактах с папой четверторимским Иоанном Петропавлом Тридцать Вторым, что однозначно свидетельствовало о его впадении в ересь. О чем Василий, не обинуясь, и заявил перед всем Белым воинством.
Ответ он получил позже и наедине.
- Уж не хочешь ли ты, чтобы я сказал всем, кто на самом деле поджег Москву? - спросил у Василия Лев, и тот заткнулся сразу, но обиду затаил.
И уже через несколько дней какие-то злоумышленники проникли в здание библиотеки имени Ленина, и пока одни отвлекали сторожей, другие прорвались в книгохранилище и подожгли полки с книгами.
Они забаррикадировались в одном из помещений и, дождавшись, пока костер хорошенько разгорится, кинулись в огонь сами.
Несмотря на близость Кремля, откуда сразу прибежали солдаты с огнетушителями, локализовать пожар не удалось. И вскоре огнетушители стали бесполезны, а работоспособных пожарных машин не было даже в Кремле.
Василий во всеуслышание заявил, что не имеет к этому никакого отношения, но его довольная физиономия говорила сама за себя.
Однако Лев Армагеддона и этот поджог свалил на сатанистов, и Кремль фактически дал ему карт-бланш на их отлов и ликвидацию.
Если до этого правительство народного единства не приветствовало самосуд новоявленных инквизиторов и подумывало над тем, как бы его пресечь, то после пожара главной библиотеки «Радио столицы» разразилось такой примерно тирадой:
- Террористы-поджигатели сами поставили себя вне закона и должны быть уничтожены, чего бы нам это ни стоило. Очевидно, что никакое наказание, кроме смертной казни или истребления на месте не способно их остановить, и правосудие должно быть решительным и суровым.
С этих пор на улицах Москвы лучше было не появляться в черной одежде. И с одной серьгой в ухе, панковской прической или любым шейным украшением, кроме крестика - тоже нежелательно. Охотники на ведьм любую женскую брошь были готовы принять за масонский знак.
Некоторые несознательные граждане сразу волокли таких неподобающе одетых, украшенных или татуированных личностей к ближайшему фонарю, чтобы вздернуть без должного разбирательства. Но лидер Белого воинства такое поведение сурово осуждал.
Он требовал, чтобы подозреваемых сначала подвергали допросу в присутствии полномочного лица. В случае запирательства следующим актом следствия была пытка и лишь после этого признавшихся и раскаявшихся казнили милосердно через повешение, а упорствующих и неискренних в своем раскаянии - через сожжение.
Но поскольку явные сатанисты покинули город еще до начала массовых казней или попрятались в катакомбах при попустительстве диггеров, перед Белым воинством Армагеддона во весь рост встала проблема выявления скрытых еретиков.
Но в этом тоже не было ничего сложного. Методика отработана веками.
Можно брать любого человека с улицы, по доносу или по наитию, и подвергать его допросу с последующей пыткой. А потом признавшихся и раскаявшихся милосердно казнить через повешение, а упорствующих и неискренних - через сожжение.
И не было лучшей базы для народного единства, чем праведное истребление врагов рода человеческого.
Но этого было мало. Для сохранения и упрочения единства нужен был главный враг. И не сатана, не дьявол, не Люцифер и не Антихрист, до которых голыми руками не добраться, а живой человек, которого хотя бы теоретически можно убить.
На эту роль напрашивался, конечно, Царь Востока, но Лев недаром был умным человеком.
Он понимал, что связываться с Соломоном Ксанадеви опасно для жизни. Его ассасины достанут любого врага раньше, чем охотники на ведьм из Белого воинства Армагеддона успеют хотя бы подумать о том, как подобраться к Царю Востока.
И Лев нашел другого врага. Такого, которого можно преследовать вечно, потому что он неуловим. И который, скорее всего не даст сдачи. Его уже не раз объявляли главным врагом рода человеческого или как минимум вторым после сатаны, и никто еще от этого не пострадал.
Говорят, он тоже иногда убивает. Говорят, он рубит головы людям с такой же легкостью, с какой мирные жители убивают комаров.
Но он всегда убивает слабых. А сильные могут быть спокойны за свое будущее до тех пор, пока они не проиграют свою войну.
А Лев проигрывать не собирался.
Поэтому он без всякого страха объявил Белому воинству имя главного врага:
- Его зовут Заратустра.

41

Историческая охота на зайцев произвела столь сильное впечатление на таборных послов, что они решили задержаться в Орлеанском королевстве подольше и помочь королеве Жанне построить стольный город, которому уже придумали имя - Орлеан-на-Истре.
Сказано - сделано, и у истоков тихой лесной реки развернулась великая стройка феодализма.
В том, что именно так ее и следует называть, не осталось никаких сомнений после того, как Жанна приняла вассальную присягу у бедных баронов.
Каждый, кто хорошо учился в школе, без колебаний скажет, что вассальная присяга бывает только при феодализме.
Правда, Женька Граудинь - в меру умная девушка из свиты не в меру умного Царя Востока, едва успев обняться со старой подругой, тотчас же внесла поправку в рассмотрение этого вопроса.
Со слов великого и мудрого Соломона Ксанадеви она объявила, что никакого феодализма нет и не было на свете. И уж тем более нет и не было рабовладельческого строя, о котором так много говорят и пишут в дацзыбао в последнее время.
- В Древнем Египте не было ни одного раба. Или, говоря иначе, все были рабами государства, как в каком-нибудь Советском Союзе. Но почему-то Египет относят к рабовладельческим цивилизациям. А в Киевской Руси рабов было больше, чем в Древней Греции и Риме вместе взятых, но ее считают феодальной. Где логика?
Еще в университете Женька славилась умением дословно запоминать и повторять любые зубодробительные фразы преподавателей с точным соблюдением всех интонаций. И было очевидно, что вся эта сентенция - точная цитата со слов Царя Востока.
А уж если Соломон Ксанадеви сказал, что никакого феодализма нет - значит, его и правда нет.
- А что же тогда есть? - спросили у Женьки заинтригованные слушатели.
- А есть четыре цивилизации - первобытная, аграрная, индустриальная и постиндустриальная. Когда москвичи пересели с «Мерседесов» на паровозы, а интернет рухнул без электричества, наша цивилизация скатилась к индустриальному уровню. Но это ненадолго, потому что уже сейчас на всем пространстве Экумены господствует аграрная цивилизация с примесью первобытной. И до ее окончательной победы уже недалеко.
Последнее утверждение королева Жанна давным давно слышала от самого Востокова, который неустанно твердил, что Катастрофа дала толчок стихии разрушения, и она рано или поздно сметет с лица земли все остатки урбанистической цивилизации с ее машинами, высотными домами, электроприборами и средствами массовой информации.
Для самой Жанны главным средством массовой информации давно уже стал деревенский телеграф, который работал порой, как испорченный телефон.
Но главную новость дня - об учреждении в Белом Таборе Западной империи - Жанна получила из первых рук. Женька и Юлька наперебой посвятили ее в подробности переговоров с Востоковым, упомянули о голосе веча и присовокупили свой комментарий.
- Плохо, что тебя там не было. Мы бы им дали жару.
- А да и черт с ними, - махнула рукой королева. - Если попробуют сюда сунуться - тогда и получат.
Правда, размеры орлеанского войска не располагали к таким оптимистичным заявлениям. Вместе с валькириями, рыцарями, баронами, их женами и детьми, юными разведчиками, самооборонщиками, наядами, послами и одним ученым число подданных королевы Жанны с трудом дотягивало до сотни.
Но когда королеве намекнули об этом, она только улыбнулась.
- Просто еще мало кто знает о нашем королевстве. А когда узнают, отбоя не будет от желающих здесь жить.
И верно - уже на второй день великой стройки феодализма вслед за Юлькой Томилиной в Орлеан-на-Истре потянулись таборные валькирии и неприкаянные искатели приключений.
А на третий день с попутной группой переселенцев ко двору королевы прибыл собственной персоной лидер алисоманов по прозвищу Константин.
- Я к вам пришел навеки поселиться. Пожар, пожар пригнал меня сюда, - объявил он вместо приветствия.
На Нижней Истре ему довелось пообщаться с юродивым Стихотворцем, и похоже, Константин заразился от него манерой говорить цитатами.
Оказалось, однако, что он имеет в виду большой пожар Москвы. Между тем, вскоре выяснилось, что конкретно в Орлеан его пригнал вовсе не пожар, а благоверный богатырь Илья Муромец, который на полном серьезе явился верхом на владимирском тяжеловозе в Ведьмину рощу крестить ее огнем и мечом.
С рощей у него, понятное дело, ничего не вышло, там нечистая сила сидела крепко - но из Гапоновки он всю нечисть вымел в один день, мобилизовав для этой цели дачников, которые уже успели вернуться из Москвы, но еще не остыли после всех случившихся в городе событий.
Превосходящие силы разъяренного противника оттеснили алисоманов от рощи, и это большое счастье, что им удалось прорваться хотя бы на север.
Но приключения на этом не закончились. На севере - в районе Дедовского - алисоманы нарвались на отморозков Тунгуса, которые тотчас опознали в сатанофилах тех самых беспредельщиков, которые давеча громили в Москве рынки и владения Варяга.
Отморозков было мало и они потеряли спортивную форму, когда Илья Муромец пинками выпроваживал их из Молодоженова. Но от многочисленных ударов в область головы их мозги заклинило на одной навязчивой мысли - раз Варяг самоустранился, то все его владения унаследовал Тунгус.
Сам Тунгус был совершенно невменяем. Достаточно сказать, что он кинулся на Константина с криком:
- Задушу суку!
Сделать это без одной руки, причем правой, было крайне затруднительно, особенно если учесть, что Константин был на голову выше Тунгуса ростом и считался неплохим мастером восточных единоборств.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

Получив еще по несколько ударов в область головы каждый, отморозки утратили волю к победе, и алисоманы получили возможность пройти дальше.
А дальше был Варяг со своим юродивым.
Вопреки мнению Тунгуса и его людей, он вовсе не самоустранился и очень даже хотел вернуться в Москву. Но однажды угодив в день сурка, из него не так-то просто вырваться. И леший снова закрутил Олега Киевича куда-то не туда.
После нескольких часов блужданий великий князь всея Руси выбрался на торную дорогу, которая вела в Зеленоград. И пошел по ней, боясь свернуть и непрестанно жалуясь на нечистую силу.
- С нечистой силой шутки плохи, - охотно подтвердил Константин, который мог считать себя большим специалистом по этому вопросу.
Несколько часов до развилки они двигались вместе, беседуя о нечистой силе и массовом ошизении. А потом мирно разошлись.
Эта компания и навела Константина на Орлеанское королевство. А там как раз к этому времени обозначилась новая проблема.
Как и предсказывала Жанна с каждым днем прибавлялось желающих пополнить ее войско, стать ее рыцарями, баронами, стражницами и наядами.
Вот только работать никто не хотел.
Строить королевский терем и дома вокруг еще кое-как получалось - это было весело и при таком количестве людей не накладно.
Но землю обрабатывать никто даже не пытался. Бароны запустили свои огороды, их жены сами не справлялись, а все остальные вовсе не брали лопаты в руки.
Они проедали истринскую дань, но было заранее ясно, что надолго ее не хватит.
И когда Жанна задала резонный вопрос - где взять работников, Граудинь ответила, ничтоже сумняшеся:
- Можно купить рабынь. Как раз сейчас, пока Востоков еще здесь. К нему толпами идут маздаи - сдаваться в рабство, и он не знает, куда их девать. Дорого не возьмет. А может - вообще подарит. И они тоже не откажутся. Для них его слово - закон.
- А как же закон о правах и свободах? - спросила Жанна.
Закон о правах и свободах, изданный в свое время Гариным, в числе прочего объявлял, что в пределах юрисдикции президента Экумены любой раб, невольник или человек, ограниченный в правах, считается свободным и обладает всеми правами человека и гражданина.
- Ты же королева, - ответила Женька. - Издай свой закон. И его никто не отменит. Даже Гарин.
- Гарин может быть и отменит. Он-то как раз способен создать империю.
- Ему сейчас не до этого.
- Откуда ты знаешь?
- А я вообще много чего знаю. Я - правая рука Царя Востока, а у него хорошая разведка.
- И что она такого разведала? - взволнованно спросила Жанна.
Она даже не пыталась скрыть свой интерес к текущим занятиям Гарина - тем более, что сведения были весьма противоречивы. Некоторые источники все еще клялись и божились, что Гарин погиб от рук сатанистов глубоко в московских подземельях.
Но Женька говорила так твердо, как человек, который действительно знает наверняка:
- Гарин нашел нефть за большим водоразделом. Так что ему сейчас не до нас.

42

На самом деле нефть нашел не Гарин. Ее нашли геологи из того же самого МГУ и столичных НИИ, которые уже месяцев восемь работали на президента Экумены и, не щадя живота своего, забирались далеко в джунгли и глубоко в море в надежде отыскать драгоценные энергоносители.
Но удача улыбнулась им не в джунглях и не в море, а в сухой саванне, переходящей в полупустыню с обширными безводными участками, где и были обнаружены открытые нефтяные колодцы.
Черное золото выходило здесь прямо на поверхность, и его можно было буквально черпать ведрами.
Об этом и узнал президент Экумены в высотном здании на Воробьевых горах за несколько часов до эвакуации.
Сама эвакуация прошла как по нотам.
Гарин серьезно опасался, как бы не узнали об этом открытии конкуренты - Казаков, которого к тому времени еще не свергли, Аквариум, который рвался к власти с энергией раненого носорога, и Царь Востока, одержимый идеей самоуничтожения цивилизации настолько, что у него хватило бы ума направить к нефтяным источникам своих диверсантов.
Поэтому Гарину надо было хотя бы на время скрыться от них от всех. Исчезнуть без следа, затеряться на просторах Экумены - и лучше всего так, чтобы его считали погибшим.
Так оно и вышло.
Гарин покинул здание МГУ не раньше, чем в подземельях на станции метро"Университет" и вокруг нее сосредоточился большой отряд таборных боевиков, переодетых сатанистами.
Они рассредоточились среди настоящих сатанистов и не кто иной, как сам Гарин сорвал полную зачистку тоннелей в эти часы. Когда от Метромоста подошли подкрепления, спецназовцев по его настоянию перебросили наверх, расчищать проходы от МГУ до станции. А сатанисты, подлинные и мнимые, накапливались в другом тоннеле, со стороны «Проспекта Вернадского».
Они выкатились на перрон в ту самую минуту, когда Гарин спустился вниз. Переодетые таборные боевики окружили президента Экумены и его телохранителей плотным кольцом и повлекли его в тоннель, где было скрытое ответвление - выход в катакомбы «Метро-2», предназначенные как раз для того, чтобы перемещаться под городом в обход Метромоста.
Это ответвление Аквариум отыскал только через несколько дней - его было не так-то просто заметить без света и без карты. А на Гарина работали диггеры, которые провели его кратчайшей дорогой к выходу из города.
Когда настоящие сатанисты дрались со спецназовцами в глухой и темной мышеловке у Метромоста и гибли десятками под ударами мастеров рукопашного боя с холодным оружием в руках, Гарин со своей охраной был уже далеко.

Часть его людей осталась на Воробьевых горах. Они сбросили в тоннеле свои черные балахоны и футболки и поднялись наверх, где, не вступая ни с кем в долгие объяснения, стали помогать спецназу и отрядам Царя Востока эвакуировать из МГУ очкариков.
А Гарин спокойно вышел на поверхность через метро «Планерная» и затерялся на окраинах Москвы.
К следующей ночи небольшой отряд президента Экумены вышел к верховьям Истры и заночевал у наяд на верховых озерах. А еще через сутки он был уже за водораздельной грядой.
Было известно, что все реки в этих краях текут на юг, к морю, и только одна вопреки этому обычаю катится на север.
Эту реку назвали Волховом, и именно по ней Гарин и компания сплавились до озера Ильменя, где начиналась земля, в которой вовсе нет никаких рек.
Здесь начиналась сухая саванна, тропическая степь с пустынными участками, где и были найдены нефтяные колодцы. Начальник геологической экспедиции Трофимов к прибытию Гарина подготовил уже и объяснение этого феномена.
- Все просто, - говорил он. - Там, где влаги достаточно, весь белый пух растворился в органике или превратился в перегной. А тут у него возникли проблемы. Без воды даже на волшебной белой почве ничего не растет. А долго существовать сам по себе белый пух не может. Вот он и разложился на элементарные углеводороды. Нефть, газ, парафины. Не удивлюсь, если где-то поблизости и уголь есть.
Слушая это, президент Экумены выглядел по-настоящему счастливым. Еще бы - ведь он столько раз говорил, что отсутствие нефти - это главный фактор, который мешает сохранению и восстановлению цивилизации в Москве и во всей Экумене.
И вот теперь у него есть нефть. Нефть, которая дороже золота, ибо золото - это мишура, а нефть - основа цивилизации.
Гарин, как заправский нефтянник, зачерпнул черную жижу из колодца и вымазал ею все лицо, оглашая окрестности нечленораздельными воплями восторга.
Но это было только полдела.
Оставалась еще масса проблем, и первая из них - как доставлять нефть в Москву и добиться ее рационального использования.
Президент Экумены вовсе не был уверен, что новые кремлевские власти способны на рациональные действия.
Последние сообщения из столицы свидетельствовали скорее об обратном.

43

Когда епископ Истринский и Залесский Мефодий заключил с понтификом Петром Вторым унию против еретиков, «Радио столицы» разразилось восторженной тирадой о совместной борьбе различных духовных течений против терроризма и сатанизма, а митрополит и предстоятель всех староверов Николай объявил об извержении Мефодия из сана. Не за то, что он борется против еретиков, а за то, что объединяется в этой борьбе с безбожными католиками.
Наилучшим образом это событие сказалось на судьбе законоучителя Нестора. До сих пор он был по рангу всего лишь иеродиакон, о чем его верные поклонники не любили упоминать - зато теперь на их улицу пришел праздник.
Митрополит собственной персоной прибыл на Истру и в новом скиту на окраине Гапоновки совершил торжественную хиротонию1, которая сделала Нестора новым епископом Истринским и Залесским.
По этому поводу на Средней Истре в тот же час восстали мефодьевцы. Кажется, они хотели прорваться в Гапоновку и сжечь Николая и Нестора прямо в скиту, как главных еретиков, но Илья Муромец остановил их у Дедовского и один своим мечом-кладенцом разогнал сотню врагов.
Легенды на Истре множились, как кролики весной, и былинники речистые не успевали заучивать их для передачи из уст в уста.
А вскоре после этого Москву покинул патриарх Филарет. Он укрылся на своем загородном подворье в Зеленограде, и ходили настойчивые слухи, что Аквариум решил его арестовать, так как старец сдержал-таки свое слово и провозгласил анафему правительству народного единства.
Наверное, именно поэтому названное правительство без конца преследовали неудачи.
Сообщение о трагической гибели законно избранного президента Экумены Гарина от рук террористов, которое наконец решился опубликовать начальник ГРУ, в точности совпало по времени с пресс-релизом самого Гарина об открытии месторождений нефти «в южных районах континента».
Южные районы вместо северо-западных были упомянуты, чтобы запутать врагов. Гарин подозревал, что они не дремлют, и, как всегда, был прав.
Начальник ГРУ генерал Колотухин, объявивший себя премьером правительства народного единства, оказался в глупейшем положении и очень обиделся на Гарина. До такой степени, что снарядил киллеров, дабы привести реальность в соответствие с официальными правительственными сообщениями.
Но двинулись они, естественно, на юг, и тотчас же попались на удочку спецслужб Царя Востока. Они-то уже точно знали, где на самом деле находится президент Экумены, но охотно подтверждали, что он ушел в южном направлении. И даже показывали дорогу, которая в конце концов привела киллеров в страну дикарей.
Когда-то, еще до золотой лихорадки, всевозможные натурофилы - экологи, нудисты, хиппи, адамиты, Дети Бога и им подобные, очень любили сплавляться вниз по Москве-реке до самого Поднебесного озера и прятаться от цивилизации в предгорьях и долинах Шамбалы.
Но когда там нашли золото и по берегам реки встали военные кордоны, которые пытались перекрыть вольным старателям дорогу к приискам, натурофилы разлюбили эту трассу. Да и в самой Шамбале им стало неинтересно. Слишком шумно, многолюдно и опасно.
С тех пор они традиционно спускались по реке только до Коломенской излучины, а дальше пешком углублялись в бескрайние леса.
Ближе всех к реке обосновались амазонки и адамиты. Воинственные нудистки в греческих сандалиях не чурались грабежа, а религиозные адамиты при каждом удобном случае старались проповедовать всем встречным и поперечным свою веру, в которой причудливо переплелись учения старого Яна Гуса и нового Заратустры, переработанные в том духе, что человек должен целиком и полностью слиться с природой и нагой грудью встать на ее защиту от цивилизации и прочих сил зла.
Понятно, что и грабить, и проповедовать довольно-таки затруднительно в стороне от густонаселенных мест и торных дорог. Поэтому амазонки постепенно растекались вдоль кромки дачной зоны, стали своими людьми в землях Великого Востока, а на западе добрались аж до Ведьминой рощи.
Что касается, то они стали буквально тенью амазонок, образовав с ними взаимовыгодный симбиоз. Нагие воительницы охраняли беззащитных сектантов, а те подкармливали амазонок растительной пищей со своих огородов и грибных плантаций.
А еще адамиты поддерживали связь с Москвой и снабжали амазонок холодным оружием и сандалиями, которые в обмен на еду тачали в городе мастера обувного ремесла.
Примеру амазонок и адамитов следовали дезертиры, которых тоже много было в среднем течении Москвы-реки, на пути к Поднебесному озеру. Некоторые уходили в леса прямо с береговых кордонов, другие бежали с гор от ужасов золотой лихорадки, третьи были из разграбленных караванов - и всем хотелось есть.
Энергичные, агрессивные и жестокие дезертиры оттесняли мирных натурофилов от рыбных притоков Москвы-реки и заставляли их забираться все глубже в джунгли - туда, где еще не было привычной дичи, так как птицы, кролики и грызуны пока не дошли до этих мест.
Но дикари были неприхотливы в еде. Одни с удовольствием ели лягушек, а другие пристрастились к человечине.
В дни большого голода в Москве до людоедства, кажется, все-таки не дошло, а вот в горах Шамбалы, когда на горные прииски обрушились сотни тысяч людей без всяких припасов, и есть им было нечего совсем, добрые старатели человечиной не брезговали. И эта мода вскоре распространилась на окрестные леса.
И тут случилась удивительная метаморфоза с мирными натурофилами.
Дикари из племени йети вели свое происхождение от тишайших натуристов, помешанных на вегетарианстве и влюбленных в природу до такой степени, что они даже огнем старались не пользоваться без крайней необходимости. И вдруг на них обрушились совершенно отмороженные дезертиры с гор.
Когда стало известно о своеобразной диете этих отморозков и несколько самых аппетитных девушек из племени йети попали в их обеденное меню, в стане дикарей произошел раскол.
Самые мирные йети предпочли просто уйти подальше в джунгли - туда, где нет никаких врагов. Но несколько юношей, которые были, очевидно, неравнодушны к упомянутым девушкам, взбунтовались и нанесли ответный удар.
Они поймали на водопое самого толстого дезертира, притащили его в свой лагерь и съели в саду под бананом.
С тех пор и началась между ними война, которая развивалась целиком по первобытным законам. У дезертиров, правда, имелись автоматы, но использовать их можно было только в качестве дубинок. Патронов к ним не осталось и их негде было достать.
Вот к этим то душелюбам и людоведам и угодили в гости лучшие киллеры Аквариума.
Они бы, может, и прошли себе спокойно мимо, но амазонки, приютившие их на ночлег, задумали натравить вооруженных огнестрельным оружием бойцов на своих соседей дезертиров, которые уж очень досаждали воительницам своими набегами.
Бравые разведчики в процессе сбора информации проговорились, кого и зачем они ищут, ну и амазонки под нежные ласки наплели киллерам, что на юге и правда есть нефть, а охраняют ее вооруженные до зубов солдаты Гарина, набранные из дезертиров.
Киллеры взялись за дело круто и в одной перестрелке положили целый отряд партизан, одетых, на их несчастье, в камуфляжную форму - вернее, в то, что от нее осталось за несколько месяцев жизни в джунглях.
И вот, когда они считали, что уже прорвались к месторождению и получат возможность поприветствовать Гарина в ближайшие несколько часов, вместо президента Экумены им навстречу высыпали из кустов голые люди, вооруженные копьями и дубинами.
Их было трудно принять за вторую линию охраны нефтяных скважин, но у киллеров попросту не выдержали нервы. Они начали стрелять, забыв о том, что патронов осталось сосем немного.
Оставив на поле боя несколько трупов и истекающих кровью раненых, йети рассыпались по джунглям, но это было не отступление, а военная хитрость.
Они отсекали киллеров поодиночке и налетали скопом из-за деревьев, а их дикарское улюлюканье, заполнившее, кажется, весь лес, было способно расшатать даже самые железные нервы.
Те киллеры, которым все-таки удалось уйти, могли считать, что они заново родились. Тем, кого убили сразу и без мучений, тоже повезло. Но трех человек во главе с командиром группы йети взяли в плен.
Уже когда с них с остервенением сдирали одежду, киллеры поняли, что их не ждет тут ничего хорошего. Йети выглядели настоящими дикарями. Их светлая когда-то кожа загорела дочерна и нагота казалась по-настоящему первобытной, контрастируя с красотой и стилем амазонок.
Может, виной тому были растрепанные волосы, всклокоченные бороды и оскаленные рожи голых мужиков, а может, преобладание среди женщин невзрачных и некрасивых (у амазонок было в точности наоборот). Или так действовал окружающий ландшафт, который до боли напоминал амазонские дебри, какими их показывают в кино.
Бог его знает почему, но белый пух, заправившийся генетическим материалом с магазинных бананов, ананасов и кокосов, с комнатных цветов тропического происхождения и из ботанических коллекций, в массе своей полетел на юг и на восток. И если где-нибудь на Истре леса мало чем отличались от обычных подмосковных, то в Коломенской излучине они выглядели совсем иначе.
Конечно, елок, тополей и лип и здесь было больше, чем бананов, ананасов и пальм. Но на фоне последних любая елка казалась тропическим растением, а раскидистую иву, искореженную мутациями, легко было спутать с эвкалиптом.
Однако раздетым и обезоруженным пленникам было вовсе не до красот природы.
Разложив перед собой спички из стратегических запасов Кремля, огниво с зиловским клеймом и ножи, изготовленные по спецзаказу еще до Катастрофы, вождь племени, одетый в знак своего высокого сана в гирлянду из цветов и трав, удовлетворенно произнес:
- А вот за это спасибо. За это мы вас мучить не будем, - и обыденным тоном пояснил: - Мы вас сначала зарежем, а потом съедим.
И хотя из этой фразы явствовало, что бывает и наоборот, все же нельзя не признать дикарей из племени йети более гуманными, чем инквизиторы из Белого воинства Армагеддона.
Те хоть людей и не ели, но зато жарили их на кострах живьем.

44

- Можете звать меня Торквемадой, - сказал при первой встрече с предводителем Белого воинства человек в черном, лицо которого скрывал монашеский капюшон.
У Льва, который с недавних пор начал без стеснения называть себя Князем Света, уже был свой великий инквизитор - тот самый третий фюрер, которого выбили из Кремля спецназовцы Колотухина. Он очень быстро наладил методику выколачивания признаний из подозреваемых и их последующей казни.
Ему доставляло видимое удовольствие разнообразить способы умерщвления людей. Два способа повешения - быстрое и медленное - и один способ сожжения не могли принести ему подлинного удовлетворения, и скоро еретиков, получивших прощение и отпущение, стали сбрасывать с высоких зданий.
Фюрер мечтал приспособить для этой цели Останкинскую башню, но дружба Аквариума и Белого воинства еще не доросла до этой стадии. В Кремле делали вид, что никаких средневековых казней в городе вовсе нет, а есть антитеррористическая операция, осуществляемая силами добровольцев.
Так что инквизитору приходилось довольствоваться обычными жилыми домами в шестнадцать и более этажей. Зрелищность от этого немного страдала, зато идея - нисколько. Еретики получали ту самую быструю и безболезненную смерть, которая была им обещана в обмен на полное и безоговорочное признание вины с выдачей сообщников и других известных обвиняемому еретиков и сатанистов вкупе с доказательствами их преступлений.
Тех, кто выдавал сообщников, но не мог придумать убедительных доказательств их вины, вешали быстрым способом, с переломом шейных позвонков. Тех же, кто свою вину под пыткой признавал, но никого не хотел выдавать, вешали медленно или душили веревкой прямо у кострового столба.
Но вот что удивительно - чем больше костров зажигала инквизиция на площади перед поверженным храмом сатаны - Московским государственным университетом, тем больше пожаров вспыхивало каждую ночь в разных концах Москвы.
Говорили, что в самый темный час прямо из под земли появляются демоны ада и зажигают дома своим огненным дыханием.
На самом же деле это поднимались из катакомб самые упорные демониады, которые поджигали все, что горит, с помощью огнива и смоляных факелов.
Но этих самых упорных было не так уж много, и когда за одну ночь по всему городу совершались сотни поджогов, невольно приходила на ум мысль о вмешательстве потусторонних сил.
Но все могло быть и проще. Недаром Лев дал своим людям категорическое указание - не трогать блаженного Василия и его присных.
Даже когда их заставали с поличным при поджоге еще уцелевших библиотек и при этом не убивали на месте, следствие не имело продолжения. Живых фанатиков отпускали с извинениями, а мертвых объявляли героями, павшими от рук сатанистов. Поджог сваливали на еретиков, и очень скоро кто-нибудь из арестованных непременно признавался под пыткой, что это - дело его рук.
Но фанатиков-пироманов и книгоненавистников тоже было мало и главное - они не поддавались никакому управлению. Сам Василий был совершенно невменяем, а его последователи подчинялись только ему.
Они запросто могли поджечь все, что угодно, включая цитадели Белого воинства во главе с гостиницей «Украина», которую с огромным трудом удалось спасти от огня, когда горел Кутузовский проспект.
В этой гостинице была не только штаб-квартира Белого воинства и личная резиденция Князя Света, но и богатая библиотека, которую Лев собирал для личного пользования.
Видное место в ней занимал «Молот ведьм», и это была единственная после Библии книга, которую Василий признавал не зараженной ересью.
Но в этой библиотеке было множество других книг, и Василий уже обратился к Князю Света с проникновенным письменным призывом торжественно сжечь их все на площади и показать тем самым достойный пример всем, кто воистину верует, а не притворяется во избежание кары, которая рано или поздно настигнет всех еретиков.
Лев ничего на это не ответил, но, усмотрев в послании неприкрытую угрозу, решил, что с Василием пора кончать. А то неизвестно, что этот псих придумает завтра.
И Лев приказал фюреру доставить Василия в штаб-квартиру.
- Немедленно! - уточнил он, но и через день, и через два безумец доставлен не был.
Инквизиция, поднаторевшая в выявлении еретиков путем допроса под пыткой людей, арестованных по доносу или по наитию (ну, кажется мне, что ты еретик!), не могла найти в опустевшем до последнего предела городе одного конкретного человека, который вовсе даже не прятался, а наоборот, вел себя весьма активно.
А город действительно пустел. Пожары и охота на ведьм гнали мирных жителей прочь подобно урагану, выметающему с улиц опавшие листья.
И человек, назвавшийся Торквемадой, однажды сказал Князю Света Льву:
- Правители делятся на тех, кого любят, и тех, кого боятся. Тебя в этом городе боятся. В Москве не стало грабежей и мародеры наперегонки бегут записываться в твое войско, чтобы тащить все, что плохо лежит, на законных основаниях. Скоро настанет день, когда ты сможешь выгнать военных из Кремля и стать единоличным правителем всей Москвы. Одна беда - к этому времени у тебя не останется подданных.
- Почему? - удивился Лев. - Мое войско растет с каждым днем. Разумные люди предпочитают быть на стороне сильного.
- Эти разумные люди тоже хотят грабить и убивать. В каждом человеке сидит убийца, только не все выпускают его на свободу. И чтобы люди, которым нравится убивать, могли жить сытно и вольготно, им нужны те, другие. Иначе им просто будет нечего есть. Только тот, кто задавил в себе убийцу, может растить для воинов хлеб.
- Дачники охотно продают еду в обмен на вещи. А вещей мы конфискуем достаточно.
Князь Света хорошо знал, за что его ненавидят простые горожане и за что его боготворят белые воины Армагеддона. Для фанатиков, составивших костяк и опору Белого воинства, не было дороже зрелища, чем ежедневные аутодафе на закопченых руинах университета.
И вдруг какой-то новичок предлагает все это прекратить. Да ведь завтра же Белого воинства не будет и в помине.
Приблудные просто разбегутся, а фанатики сначала прикончат самого Льва, как пособника еретиков, а потом пойдут устраивать новые аутодафе своими силами и не успокоятся до тех пор, пока не истребят всех окружающих или сами не погибнут в неравной борьбе с еретиками, которым тоже хочется жить.
Но обо всем этом Лев промолчал, чувствуя себя неловко под пронзительным взглядом Торквемады. Сказал только о дачниках, благодаря которым приток еды в город еще долго не иссякнет. И услышал в ответ:
- Если твой инквизитор будет и дальше хватать на рынках самых красивых дачниц и тащить их на костер, как ведьм, то базары скоро опустеют совсем, а в дачной земле твоих заготовителей станут без разговоров поднимать на вилы. И некому будет выковать для тебя оружие против них, потому что все, кто знает хоть какое-то ремесло, уже ушли из города.
По счастью Князь Света был не фанатиком, а циником. А Торквемада явно говорил дело.
Но Лев пока не понимал, к чему он клонит. И высказал, наконец, вслух ту мысль, которая с самого начала разговора вертелась в его голове.
- Белое войско Армагеддона создано для истребления еретиков. Те, чьи тела сожжены и пепел развеян по ветру, не смогут по зову черных труб встать под знамена сатаны и выйти заодно с бесами на поле последней битвы. Сжигая еретиков и ведьм живыми или мертвыми, мы уменьшаем силу армии преисподней.
От его взгляда не укрылась саркастическая усмешка Торквемады, и Лев счел нужным добавить:
- Ты можешь в это не верить. И я могу не верить. А они верят! - он простер руку в сторону окна, за которым в ожидании очередного аутодафе шумели нетерпеливо белые воины - фанатики и приблудные. - И без этой веры назавтра от войска останутся одни воспоминания. И от нас с тобой тоже!
- Ну, от меня вряд ли… - таинственно произнес Торквемада. - А от тебя может быть.
И не успел Князь Света обидеться, как оказалось, что обижаться на Торквемаду очень даже недальновидно. Потому что предложение его с лихвой искупало любые неучтивые слова.
- Ты, возможно, слышал: недавно в Таборе учредили Западную империю, а императора выбрать не могут. Тебе стоит задуматься, пока место вакантно. Заодно и воины твои разомнутся. Очистить от скверны целую империю будет потруднее, чем выгнать всех жителей из Москвы.

45

Старый мастер Даниил Берман задумался об уходе из города еще в те часы, когда в Кремле, поминутно свергая друг друга, правили фюреры. Время их правления действительно измерялось часами, и тем не менее они успели не только объявить гонения на евреев, но и начать их на практике.
В те часы, когда к территории ЗиЛа приближалась лавина поджигателей, и сообщения с улиц напоминали фронтовые сводки, это решение созрело окончательно.
А после того, как один из фюреров переквалифицировался в инквизиторы, мастеру Берману попросту не оставалось ничего другого, кроме как бежать из Москвы без оглядки. Он был слишком стар, чтобы снова угодить в тюрьму, но еще не настолько стар, чтобы с легкой душой сунуть голову в петлю.
Завод имени Лихачева в эти дни напоминал осажденную крепость. Его директор отказался допустить на территорию завода белых воинов Армагеддона, за что сам был объявлен ересиархом и внесен в черный список инквизиции под почетным номером в верхней двадцатке.
Завод, однако, находился под защитой спецназа, а его собственная охрана могла дать белым воинам сто очков вперед, но самое главное - Князь Света Лев не хотел ссориться с Кремлем. Поэтому он дал своим людям команду оставить ЗиЛ в покое.
Но команда - это одно, а исполнение - совсем другое. Неугомонные фанатики с оловянными глазами проникали на территорию любыми путями, несли бессонную вахту под забором, и зиловцы, которые не удосужились сбежать пораньше, жили теперь в постоянном страхе, не выходя за территорию и не удаляясь сильно от административного здания, которое охранялось особенно надежно.
Понятно, что ни о какой плодотворной работе и речи не шло. При первой возможности народ утекал с завода через метро «Тульская», а когда Кремль попытался пресечь этот процесс, усилив посты на станции и категорически приказав штатских вниз не пропускать, заводская охрана однажды ничью без лишних разговоров разогнала усиленный караул.
Он ведь только по названию был спецназовский, а на самом деле состоял из пацанов, пошедших на службу Аквариуму за кусок хлеба.
В этот самый день мастер Даниил Берман со всей семьей и спустился в подземелье.
Заводская охрана шла следом. На заводе уже никого не осталось, и задержать беглецов не мог никакой спецназ.
Даже директор завода сбежал вместе со всеми. У него тоже появился стимул.
Накануне беспризорные мальчишки, способные проникать в любые щели, принесли на завод листовку, в которой сообщалось, что президент Экумены Гарин собирает в Белом Таборе первый караван для отправки к нефтяным месторождениям и ему срочно требуются инженеры и рабочие, готовые потрудиться на ниве возрождения цивилизации.
В Таборе, однако, желающим объясняли, что караван собирается не здесь, а за Можаем. И показывали дорогу.
На вопрос, что такое Можай, табориты охотно давали ответ:
- Это поселок такой. Сто первый километр от города.
И махали рукой в сторону запада.
Самые настырные и любопытные имели шанс выведать некоторые подробности. Например, что Можай - это последнее большое селение Таборной земли. Расположено оно примерно там, где до Катастрофы был Можайск, и славится тем, что в нем есть мост через Москву-реку.
Известно, что Белый Табор мог похвастаться только лодочным перевозом и паромной переправой. Ближайшие мосты были в Москве. Или в Можае.
Река там сужалась настолько, что построить деревянный мостик не составляло труда. А вверх по течению сменяли друг друга три хутора - Коровий Брод, Партизанский Брод и Лягушачий Брод.
Названия говорили сами за себя. Здесь истоки Москвы-реки были уже совсем близко, и еще здесь, у водораздельной гряды, начинался партизанский край.
Банды дезертиров, обосновавшиеся в этих лесах, были не столь многолюдны и многочисленны, как на юге и на востоке, но все же они доставляли немало осложнений таборитам и истринским дачникам. Причем последним больше, чем первым, потому что табориты умели эффективно бороться с партизанами, а у дачников с этим были проблемы.
Так продолжалось до тех пор, пока на Можайском мосту не встретились Жанна Девственница, королева Орлеана, и Соломон Ксанадеви, Царь Востока.
О чем они говорили, никто из свиты, оставшейся по обеим берегам реки, не знал. Но буквально через день самая крупная из партизанских банд неожиданно для всех перешла на сторону Орлеанской королевы. И ходили слухи, что ее вожак перед этим имел короткую беседу с одиноким воином из секты маздаев.
Весть об ассасинах Царя Востока дошла и до этих мест.
И когда московские беженцы дошли до Можая, где собирался караван, партизаны уже мирно тусовались у моста. У них тут было свое дело.
Сюда стекались маздаи доброго пути - рабы и рабыни Царя Востока, которых он подарил своему верному караванщику по фамилии Караваев. А караванщик делал свой маленький бизнес - продавал их воинам и купцам королевы Орлеанской на Можайском мосту.

Предыдущая страница 11 Следующая страница


Меч Заратустры 12

Там, за мостом, уже не действовал закон о правах и свободах. В имперской канцелярии придерживались иного мнения, но королева Жанна в день исторической встречи, еще не сойдя с моста, объявила во всеуслышание на оба берега:
- Нет империи без императора и нет законов империи без подписи императора. И никто не будет коронован и назван императором без моего согласия и участия. Я королева и здесь моя земля, и императорский венец отдан мне на хранение.
Царь Востока, который при этом присутствовал, не возразил ни словом.
Наоборот, он освятил за мостом новое святилище маздаев и по всей Экумене, от края до края, передавали из уст в уста слова его проповеди:
- Нет границ для учения истины и нет ему пределов от восхода до заката. Трудна дорога в священный город Ксанаду, но еще труднее станет она для тех, кто хочет унизить тело, чтобы возвысить дух. Нет пути к устью тому, кто не был у истока. Недостоин смерти на полях рассвета, кто не сеял семена жизни на нивах закатных. Так говорит Заратустра.
И потекли к новому святилищу паломники. Это как раз совпало с новой волной беженцев, и их встречали еще на дальних подступах к Можаю, окружали всяческой заботой и между делом объясняли, что нивы закатные лежат дальше к северу, у священных озер и источников.
Тут очень пригодились родники, которые наполняли водой истоки Истры. Их немедленно объявили священными, и паломники, не задерживаясь надолго у моста, продолжали путь дальше, своими ногами превращая партизанскую тропу в торную дорогу.
Те, кого охмурили маздаи, сдавались в рабство сразу за мостом, где их ждали жрецы святилища. Если надо, они могли продиктовать и формулу посвящения.
- Отдаю себя в руки господина небес, как раб его, и пусть он владеет мной безраздельно, и если воля его - предать меня господам земли, да будет так. Я стану служить им верой и правдой, ибо так я служу господину небес, и любую награду и кару приму с радостью. Не убоюсь боли и страха, лишений и тягот, и самой смерти, ибо они унижают тело, но возвышают дух.
Старый мастер Берман видел, как один такой миссионер от самого Табора увивался за красивой секретаршей директора, которая даже в последние месяцы и дни всегда умудрялась стильно одеваться и поражать окружающих своим макияжем.
А шли они до Можая три дня, и на третий день эта девушка взошла на мост босиком, повторяя себе под нос:
- Унизить тело, чтобы возвысить дух.
Никто и никогда раньше не видел ее обнаженной. Только муж, но он погиб во время последних беспорядков. И возможно, директор, но он никогда бы в этом не признался.
После гибели мужа секретарша выглядела подавленной, но не сумасшедшей. По пути сюда она строила планы на будущее, интересовалась, есть ли у гаринских нефтянников компьютеры и шутила, что заведет себе богатого любовника, потому что в нефтяном бизнесе все богатые вне зависимости от того, какое тысячелетие на дворе и какое правительство у власти.
И вдруг спутники увидели, как она раздевается перед жрецами в святилище под открытым небом.
Ей кричали:
- Что ты делаешь? Ты с ума сошла?
А она отвечала:
- Мой Сашка теперь в чистилище. Ему там плохо. Я должна вытащить его оттуда.
Это спутники поняли так, что она действительно сошла с ума от горя и бедствий, поразивших ее. И попытались отбить ее у сектантов силой. Но тут вмешались партизаны и телохранители караванщика.
Когда обнаженная девушка по имени Лена произносила слова посвящения, караванщик уже сговаривался о ее продаже. Бывшую секретаршу покупала ее тезка - Елена Прекрасная из отряда валькирий королевы Жанны. Караванщик не требовал предоплаты. Он верил в долг и принимал расписки.
Елена Прекрасная выдала ему вексель, нацарапанный на бересте.
Перед тем как отправиться по лесной дороге в Орлеан, Лена в повязанной на бедрах старой тряпке подошла к спутникам (охрана зорко следила за ней с близкого расстояния) и сказала обычным голосом без тени безумия:
- Ребята, вы простите меня, ладно? Я правда сама так хочу.
И тут вдруг переклинило крышу у внучки Бермана, которая давно дружила с секретаршей и удивилась ее поступку больше всех.
Но благодаря фамильным генам, она отличалась благоразумием и не помчалась сломя голову в святилище сбрасывать одежду и произносить маздайскую клятву. на просто сказала Лене:
- Я пойду с тобой.
И никакие возражения и увещевания всего семейства не могли ее остановить.
- Я просто хочу попробовать сладкую воду счастья, - твердила она.
И она была не одна такая. Надо основательно поехать крышей, чтобы продать себя в рабство ради загробного воздаяния - но чтобы уверовать в сладкую воду счастья, ничего такого не требуется.
Кому же не захочется попробовать на вкус, правда ли эта вода такая сладкая и на самом ли деле она приносит счастье.

46

В отличие от мистиков, собравшихся на Истре, в краю, где пастырей чуть ли не больше, чем паствы, президент Экумены Гарин считал водой, которая приносит счастье, ту жидкость, которую иначе называют черным золотом. То есть нефть и ее производные - солярку, бензин и керосин.
Такой уж у него был рациональный склад ума.
Чтобы запутать врагов, многоопытный борец за возрождение цивилизации запутал сначала друзей, и в Белом Таборе с его легкой руки господствовало убеждение, что добраться до нефтяных скважин можно без труда, если спуститься вниз по течению Днепра на юг до самого океана.
Верные своей привычке называть новые топографические объекты земными именами, бывшие москвичи создали за водораздельной грядой такую топонимическую головоломку, которая сама по себе могла запутать врагов дальше некуда. Достаточно сказать, что в реку, именуемую Днепром впадала Волга, которая протекала через то место, где когда-то была Тверь, но отличалась от земной Волги тем, что текла в обратную сторону.
Но ее главным достоинством было то, что в одном месте она очень близко подходила к истокам местного Волхова. И метод запутывания врагов заключался в том, что на берегу Днепра путников и правда сажали на плоты, но сплавляли не до океана, а только до устья местной Волги.
А дальше надо было подняться вверх по Волге к тому месту, где всего шестнадцать километров до Волхова. И оттуда уже с ветерком вниз по течению до самого Ильменя.
Те, кто этой хитрой комбинации не знал, могли сколько угодно сплавляться по Днепру до океана и искать, где там Гарин строит морские вышки, о которых так много сплетничали в Белом Таборе.
Говорили, что будто бы для этого и нужны Гарину инженеры и строители, которых настойчиво вербуют из числа беженцев вокруг Москвы.
В это число тоже старались затесаться агенты Аквариума - те самые враги, которых как раз и следовало запутать.
Казалось бы, военная разведка не должна поддаваться на простейший обман - но Аквариум продолжали преследовать беды, от которых не было никакого спасения.
талмудической боевые отряды Белого Табора ему не достались из-за предательства Гарина, а собственных сил Аквариуму не хватало даже для элементарного поддержания порядка.
Очень удачно под руку подвернулось Белое воинство Армагеддона. Его предводитель Лев клятвенно заверил, что он наведет порядок. Однако вместо этого развернул охоту на ведьм и распугал последних мирных граждан, которые еще оставались в Москве.
И вот теперь Москва пуста. Вослед за патриархом из нее ушел и весь народ, подтверждая тем самым пророческий дар Пушкина. И только каждую ночь кто-то продолжает поджигать дома в разных концах города, заставляя отвлекать на тушение пожаров весь наличный состав спецназа и вспомогательных частей.
Лучшие аналитики, агенты и вербовщики погрязли в тайных переговорах с потенциальными союзниками, но даже лучшим из лучших оказалось не под силу разобраться в этом обилии духовных лидеров, самозванных правителей, вождей, царственных особ, пророков, пастырей, военачальников и полевых командиров.
«Также большим авторитетом у населения Перыни и Орлеанского королевства пользуются Леший и баба Яга», - прочитал генерал Колотухин в одной аналитической справке и в ответ на разнос, учиненный ее автору, услышал:
- Но они действительно пользуются авторитетом.
А когда начальник резко потребовал уточнить, кто они такие, оскорбленный в своих лучших чувствах аналитик нервно прошипел:
- Нечистая сила.
До того, чтобы приглашать в союзники нечистую силу, Колотухин еще не дошел. А единственный реальный союзник, если не считать опереточного папу Иоанна Петропавла Тридцать Второго, разочаровал начальника ГРУ до глубины души. Имеется в виду, конечно же, Князь Света Лев, который разогнал все мирное население Москвы и, похоже, окончательно пошел вразнос.
Он решил короноваться на трон Императора Запада.
Этим он снова путал карты Аквариуму, который уже подыскал на этот трон своего претендента. Им стал Александр Николаевич Романов, сгоравший от желания отомстить королеве Жанне за публичное оскорбление, которое она нанесла самозванному наследнику престола, заманив его в свое королевство на третейский суд.
Из-за этого персонажа учинился раскол в таборном Триумвирате. Архиепископ Арсений был готов дать Романову войско, чтобы раз и навсегда покончить с самодеятельностью Жанны, которая тоже пошла вразнос. А Шорохов, в чьем подчинении были все таборные войска, не хотел даже слышать об этом.
Еще бы - ведь в свите Жанны находилась теперь и его собственная любимая жена Юлия.
- То, что Жанна идет против вашей церкви и не верит в вашего Бога - это еще не преступление. У нас в Таборе - свобода совести, и во всей Империи, я надеюсь, тоже, - аргументировал свою позицию Шорохов.
Но Арсений не сдавался, утверждая, что преступление Жанны в другом. Она самовольно заключила пакт с первейшим врагом Табора Варягом и допустила в своей земле рабовладение, чем нарушила не просто закон страны, а закон Божий и человеческий.
А Царь Востока Соломон Ксанадеви, с которым не решался спорить даже архиепископ, уже уехал обратно в свои владения, и некому было рассудить расколовшийся Триумвират.
Вече, собранное по этому поводу, завершилось банальным мордобоем, а совет старейшин, раз начав свое заседание, никак не мог его закончить. Старейшины заседали с утра до ночи и все уже охрипли, но так и не могли прийти ни к какому решению.
Только один человек был в состоянии положить конец этому безобразию - законный президент Экумены Тимур Гарин. И это была еще одна причина, по которой Аквариум стремился устранить Гарина.
Расколотый Табор был для Кремля выгоднее, чем единый.
Беда однако, заключалась в том, что ни Аквариум, ни Триумвират понятия не имели, где же все-таки Гарин отыскал пресловутую нефть.
Триумвират в одночасье лишился собственной разведки, потому что она вся была задействована в вызволении Гарина из охваченной беспорядками Москвы да так с ним и ушла. Теперь она с большим успехом запутывала врагов и друзей, и кремлевская военная разведка была не в состоянии с нею конкурировать.
У Аквариума просто не было для этого людей. Лучшие офицеры ГРУ были заняты не своим делом, а те, кого удалось выкроить для разведопераций, на каждом шагу допускали такие ляпы, что генералу Колотухину становилось стыдно за свою контору.
Из-за них первая группа киллеров отправилась искать Гарина в верховьях реки Дон, да так и пропала с концами, поскольку на полпути ею пообедали дикари из племени йети.
Потом выяснилось, что доблестные суперагенты просто перепутали Дон с Днепром и к тому же забыли, что карта Экумены здорово отличается от Малого Атласа Российской Федерации.
Следующая группа законспирировалась получше. Киллеры затесались в первый караван инженеров и строителей и на плотах благополучно добрались до местечка с названием Каспийская Верфь.
Но тут оказалось, что поезд дальше не идет. Прежде чем плыть куда-то еще, надо сначала построить верфь и соорудить на ней корабли.
Киллеры, понятное дело, ждать не захотели, и на свой страх и риск отправились к океану - и тоже сгинули.
А Гарин тем временем собирал у себя на Ильмене верных соратников, которые пробирались лесами в условленное место, где их ждали проводники, знающие короткую дорогу.
По этому пути шли только ветераны, которые знали друг друга в лицо, и внедрить к ним своего агента Аквариум не мог никак. А о любой попытке вербовки немедленно становилось известно всем, и только одно было ясно, как белый день: еще немного, и Гарин окажется окружен такой стеной верных телохранителей, через которую не пробьются не то что киллеры Аквариума, но даже и всемогущие ассасины Царя Востока.
Даже мышь не проскочит. Намерение Белого воинства Армагеддона узурпировать императорский трон запутывало все окончательно, но была в этом и положительная сторона.
Кремлю очень выгодно стравить между собой всех потенциальных союзников. Это ослабит их и переменит векторы. И тогда уже не Кремлю придется искать союза с ними, а они сами будут искать поддержки Кремля.
А если Лев объявит себя Императором Запада, то и стравливать никого не придется. В Таборе, на Истре и в Орлеане этого и так не потерпят, а значит, большой войны не избежать.
Но на всякий случай неплохо было бы подтолкнуть с горы тот камешек, который вызывает лавину.
И в одно ужасное утро Вселенский Понтифик Петр Второй, имеющий резиденцию в Историческом музее, удостоился визита генерала Колотухина.
Это было необычно. Как правило, генерал сам вызывал Понтифика к себе в Большой Кремлевский Дворец.
Понтифик нервно смотрел из окна, как генерал пересекает Красную площадь в сопровождении многочисленной охраны, и у него сильно сосало под ложечкой.
Петру Второму почудилось, что это идут его арестовывать. Или хуже того - сразу убивать. Недаром телохранители шествуют с автоматами наперевес и вид у них мрачнее тучи.
Когда отряд во главе с генералом появился в дверях, понтифик выглядел так, словно он вот-вот упадет.
- Что с вами? Вы больны? - поинтересовался Колотухин.
- Да. Нет. Не имеет значения, - ответствовал Петропавел.
Так и не добившись от него ничего вразумительного, генерал решил все-таки перейти к делу и задал вопрос, ради которого он, собственно, и пришел.
- Вы никогда не думали о крестовом походе?
- Я с детства о нем думаю, - ответил понтифик и добавил ни к селу ни к городу: - Давно пора отнять у турок проливы.
- У каких турок? - переспросил Колотухин с сильным подозрением в голосе.
А кто-то из его свиты озаботился другим вопросом:
- Какие проливы?
- Босфор и Дарданеллы, - ответил Иоанн Петропавел Тридцать Второй, и под сводами зала повисло тягостное молчание.

47

Когда великий инквизитор с опытом работы фюрером расписался в собственном бессилии и прекратил попытки отыскать проповедника Василия - верховного поджигателя библиотек, выполнить эту работу вызвался Торквемада.
Через сутки Василий был доставлен в гостиницу «Украина» и брошен к ногам Князя Света Льва, который хотел его видеть.
С этой минуты бывший фюрер перестал выполнять обязанности великого инквизитора.
Заняв его место, Торквемада внес дополнительное разнообразие в номенклатуру казней.
- Будет справедливо казнить бывших соратников, которые изменили общему делу, через отсечение головы, - сказал он.
В этот самый день фюрер сбежал из лагеря белых воинов и увел с собой часть своих людей.
А еще через сутки он тоже был доставлен в гостиницу «Украина» и брошен к ногам Князя Света.
- Может, тебе не составит труда точно так же притащить ко мне на суд и самого Заратустру? - не без удивления спросил у Торквемады Лев.
Белый трибунал Армагеддона по-прежнему считал Заратустру еретиком Љ21, подлежащим розыску, аресту и осуждению в первоочередном порядке.
- Может, и не составит, только зачем он тебе? - ответил Торквемада. - Бывает, что живой враг полезнее, чем мертвый.
Из-за предательства бывшего фюрера аутодафе не проводились целых три дня, и фанатики уже начали роптать, когда перед ними вдруг появился Торквемада и, откинув с головы капюшон, впервые показал всем свое лицо.
Он и правда был похож на испанского инквизитора - невысокий, смуглый и худой, с тонкими усиками подковой и короткой бородкой, с черными волосами и горящими глазами.
Он простер руку над толпой и шум стих мгновенно, будто щелчком выключили звук.
И тогда в полной тишине он заговорил:
- Вы ждете казни. как гиены в степи у места трапезы льва, как стервятники, парящие в небе, как шакалы, падкие до чужой добычи. Вы говорите об очищении от скверны, а сами умножаете скверну. Вы говорите об искоренении ереси - а сами оскверняете себя убийством. Может быть, вы забыли, что убийство - это смертный грех?!
- Нет греха в казни по суду и закону! - тотчас же завопили в толпе.
- Да, в этом нет греха! Но я вижу в ваших глазах другой грех! Вы жаждете чужой смерти! Вы радуетесь чужой смерти! Но сказано в Писании, - голос Торквемады гремел над толпой уже просто оглушительно, - что палач, который лишает преступника жизни без сожаления, будет гореть в аду!
Ничего подобного не было в Писании, но в этой толпе фанатиков и садистов вряд ли хотя бы один из ста в жизни своей открывал Святую книгу.
- Допустите, что хотя бы один из тех, кого вы отправили на костер, был невиновен. Что если не обнаженная душа его говорила под пыткой правду, а невыносимая боль изрыгала из уст его ложь? Убийство - смертный грех, а казнь невиновного - вдвойне.
- Господь узнает своих! - истерически взвился в глубине толпы женский голос.
- Вы точно повторили мысль покойного Симона де Монфора по этому поводу, но вот беда - знающие люди говорят, что достопочтенный мессир Симон тоже горит в аду.
Доблестный рыцарь Симон де Монфор прославился в эпоху Альбигойских войн на юге Франции, в XIII веке, и особенно тем, что при взятии одного вражеского города на вопрос подчиненных: «Как нам отличить еретиков от добрых католиков?» - ответил без тени сомнения: «Убивайте всех. Господь узнает своих!»
А Торквемада, между тем, продолжал:
- Вы истребляете еретиков, а на смену им во множестве приходят новые. И так будет всегда, пока отец ереси ходит по земле. Я говорю не о дьяволе, которому сейчас, в преддверии Армагеддона, некогда охотиться за людскими душами. Я говорю о самом верном его слуге, который смертен, как и все люди, но во сто крат опаснее всех других людей. Сколько дней прошло с тех пор, как названо его имя? Сколько крови пролито с тех пор, сколько пепла развеяно по ветру - а он все еще не предстал перед судом. И я спрашиваю вас - неужели такое воинство не в силах найти и привести на суд одного человека? Или вы уже забыли его имя?! Так я вам напомню. Его зовут Заратустра!
Это подействовало, и через три часа после того, как Торквемада кончил речь, в пыточной тюрьме Белого трибунала нашлось уже семь человек, каждый из которых под пыткой признался, что он и есть Заратустра.
Среди них была даже одна женщина, и заинтригованный Торквемада отправился на нее посмотреть.
Оказалось, что ее просто допрашивали полные дебилы, которые по внешним признакам решили, что имя Заратустра - женского рода. И пытались оправдаться перед великим инквизитором, краснея и бормоча:
- Но ведь оно кончается на "а"!
- Слово «тупица» тоже кончается на "а", но я далек от мысли переодевать вас в женские платья. Хотя возможно, это пошло бы на пользу. А еще на "а" кончается мое имя и чтобы вы хорошенько это запомнили, я прикажу выжечь это имя у вас на лбу. По одной буковке.
Нагая девушка, подвешенная на крюке на вывернутых руках, агонизировала. Она слишком долго не хотела признавать себя Заратустрой, а палачи зациклились на идее выбить это признание именно у нее.
- Значит, ты и есть Заратустра? - раздраженно спросил ее Торквемада.
Девушка уже не могла говорить и только едва заметно кивнула.
- Врать нехорошо, - сказал тогда великий инквизитор и, коротко полоснув по горлу кинжалом, прекратил ее мучения.
Но перед этим он шепнул ей на ухо что-то такое, от чего глаза ее расширились, а губы зашевелились, словно она силилась произнести нечто убийственно важное. Или, скорее, крикнуть, чтобы услышали все.
Но на крик не осталось уже ни сил, ни времени.
Через мгновение глаза закатились и девушка обвисла на крюке, а великий инквизитор чуть заметно улыбнулся уголками губ.
В этот день Белому воинству Армагеддона вместо аутодафе пришлось довольствоваться зрелищем наказания нерадивых палачей. Свое длинное имя Торквемада все-таки решил у них на лбу не выжигать и ограничился гораздо более коротким словом «тупица», которым и заклеймили каждого из этих идиотов, выжигая буквы раскаленной проволокой по одному штриху.
Их истошные вопли доносились с улицы в зал, где Лев и Торквемада беседовали с понтификом Иоанном Петропавлом Тридцать Вторым о крестовом походе.
Самозванный папа и всегда-то был немного не в себе, а от страха, что военные пришли его убивать, его извилины заклинило на проливах, которые надо непременно отнять у турок.
Это было наследие тяжелого прошлого. Еще в бытность свою государем императором он считал, что первым делом русского царя после восстановления монархии должно стать возвращение проливов - то есть та самая миссия, которую так и не смог завершить злосчастный Николай II.
С тех пор утекло много воды, но под влиянием стресса Петропавел начисто позабыл, что после Катастрофы не осталось ни проливов, ни турок, у которых их надо отнимать. И что самое важное, его совершенно невозможно было в этом убедить.
Тем не менее, главное было сделано. И на следующий день Торквемада вышел к Белому воинству с новой речью.
- Сегодня великий день! - объявил он. - Сегодня наш первосвященник, его святейшество Петр Второй, благословил крестовый поход против отца ереси и его ближних, которые скрываются в странах закатных. Вскоре он возложит императорский венец на Князя Света и славный император Лев поведет нас в бой против истинных врагов рода человеческого.
Воинство в ответ разразилось криками восторга, но самые горячие головы в первых рядах выразили общее мнение: чтобы походу сопутствовала удача, надо непременно устроить аутодафе.
И Торквемада неожиданно согласился.
Но прежде чем приступить к казни, он показал воинам список на большом листе бумаги, что само по себе было по нынешним временам редкостью.
- Здесь тринадцать имен, - сказал он. - Их носят отец ереси и ближайшие его приспешники. И я хочу, чтобы по завершении сегодняшней казни никто даже не упоминал слова «аутодафе» - до тех пор, пока не будет пойман и приведен на суд хотя бы один из названных здесь людей.
Первыми на казнь вывели изменников - Василия, фюрера и еще несколько человек. Их надлежало казнить через отсечение головы, но оказалось, что ни один из палачей не умеет орудовать мечом.
И тогда за меч взялся сам Торквемада.
Один из неотлучных его спутников протянул инквизитору оружие - узкий восточный меч в богато украшенных ножнах.
Фюрер так яростно сопротивлялся, что казалось, его просто невозможно не покалечить, прежде чем голова отлетит от тела. Но Торквемада проявил чудеса ловкости и снес голову с одного удара.
А Василий перед смертью принялся пророчествовать, но успел предсказать лишь судьбу Москвы, которой суждено сгореть дотла, ибо без него некому будет защитить Третий Рим от полчищ сатаны.
А когда Торквемада уже занес меч, Василий крикнул, обернувшись:
- Ты сам отец ереси…
Но тут клинок опустился, и кровь залила клеймо у гарды.
- Я вижу, тебе тоже нравится убивать, - негромко сказал инквизитору Князь Света Лев.
- Если бы я задавил в себе убийцу, то пахал бы сейчас землю на лесной поляне, - ответил Торквемада.
- А как же смертный грех?
- Ну, ведь нам с тобой можно в это не верить, - напомнил инквизитор князю его собственные слова и рассмеялся.
А рядом на костре исходила криком юная сатанистка - единственная, которую Торквемада согласился сжечь живой.
Она сама так захотела и без всякой пытки призналась, что действительно служит сатане и больше всего на свете жаждет скорейшей встречи со своим господином.
Каждый сходит с ума по-своему.
Фанатики, заполонившие руины университета, например, заучивали наизусть список из тринадцати имен - список, в котором под четвертым номером значилась «архиведьма Жанна, называющая себя королевой Орлеанской».

48

Даниил Аронович Берман добрался до Можая на велорикше. Это был привычный таборный транспорт, который можно было взять в аренду с водителем и без. А поскольку мастер захватил с собой с завода целый рюкзак ножей и разных безделушек собственного изготовления, ему не составило труда нанять пустую повозку до Можая.
По дороге, наезженной телегами, велоповозка шла без труда. Педали, сменяя друг друга, крутили внучка мастера Руфь и ее отец. Они могли бы добраться до Можая и быстрее, но не хотели отбиваться от общей массы зиловцев. Но в Можае начались проблемы.
Во-первых, дальше не было дороги. Только тропинка, по которой можно лишь пройти пешком или проехать верхом. На двухколесном велосипеде тоже можно - но у Берманов не было велосипеда.
Велорикшу у них тоже забрали - ее следовало вернуть на пункт проката, и об этом позаботился дежурный агент в Можае.
А потом ушла и Руфь. Бросила отца и мать, накричала на деда и тетку и умчалась партизанской тропой на север следом за своей подругой, которую охмурили маздаи.
Каждый сходит с ума по-своему.
Подруга бодро топала по тропе босыми ногами и ветки хлестали ее по голым бедрам. Кое-как повязанная тряпка то и дело сползала, обнажая ее сверх пределов приличия. Хотя о каких приличиях может идти речь, если нагие груди Елены были открыты всем ветрам и соблазнительно покачивались в такт шагам.
Мужчины, которых было немало в караване, смотрели на Лену во все глаза. Рабынь, одетых подобно ей, было тут больше десятка, но никто из них не мог поспорить в красоте с бывшей секретаршей.
Потягаться с ней могла разве что ее госпожа Елена Прекрасная, но с тех пор, как в Орлеан стали приходить нагие рабыни, среди валькирий сменилась мода.
Воительницы щеголяли теперь в мужской одежде - в рубашках, сапогах и шляпах с перьями. Только некоторые вместо сапог надевали сандалии по амазонской моде, а нагота сделалась уделом рабынь и наяд.
Зато среди паломниц настойчиво распространялся слух про белую землю удачи. Будто бы надо ходить по этой земле босиком двенадцать дней и кататься по ней нагишом семь ночей, прежде чем прильнуть губами к роднику со сладкой водою счастья. Иначе вода не подействует вовсе или действие ее будет не столь сильным, как следовало ожидать.
- А если дольше ходить босиком, то что будет? - спрашивали некоторые, и более осведомленные отвечали им:
- Что будет, что будет… Хорошо будет.

Предыдущая страница 12 Следующая страница


13 Антон Антонов

Руфь тоже хотела, чтобы ей было хорошо - но она очень боялась змей и лягушек.
Старожилы из партизан клятвенно заверяли, что змей в этом лесу нет, но про лягушек они сказать этого не могли. Каждый мог убедиться своими глазами, что они тут есть.
А до Орлеана было два дня пути, и ночевать пришлось в лесу. Руфь устроилась на ночлег у костра - кто-то сказал ей, что лягушки боятся огня. А рядом тихо шептались валькирия и рабыня. Кажется, они ласкали друг друга, и рабыня спрашивала:
- А ты будешь меня пороть?
И валькирия, смеясь, отвечала:
- Конечно, если ты провинишься.
- Тогда я провинюсь прямо сейчас, - шепнула рабыня и, кажется, больно укусила хозяйку.
Ойкнув, валькирия звучно шлепнула ее по голой коже и в сердцах воскликнула несколько громче, чем следовало бы среди ночи:
- Черт! Беда с вами, маздаями. Вечно у вас все не как у людей. Ну хорошо. В наказание за провинности я буду оставлять тебя без порки.
А на следующий день вечером рабыни и паломники пришли к истокам Истры. И оказалось, что вода из самого святого родника предназначена только для тех, кто не меньше семи дней отработает на храмовых полях или на стройке.
Никто не пьет сладкую воду счастья даром.
И на вторые сутки праведных трудов Руфь заметила, что она осталась последней белой вороной, которая ходит в городской обуви по белой земле удачи.
Когда наступил новые рассвет, она оставила свои кроссовки на месте ночлега и вышла в поле босиком. И ей было хорошо.
Всю эту неделю паломницы соблюдали строгий пост. В королевстве было мало еды и много паломников и иммигрантов. Но был в этом и более глубокий смысл.
Когда ослабевшая после поста и работы от рассвета до заката Руфь прильнула губами к роднику со сладкой водою счастья, она почувствовала, что в жизни своей не пила ничего вкуснее этой воды.
Влаги вокруг было вдоволь - пей не хочу. Из открытых родников, из колодцев, из реки или озера - сколько угодно. Каждую ночь в воде у родников плескались нагие паломницы, смывая пыль, которую они собрали на свои тела, катаясь по белой земле удачи сами по себе или с мужчинами.
Но в священном роднике вода была особенная. И кто знает, в чем тут причина - в свойствах самой воды или в семи днях труда на храмовых полях.
А потом Руфь, босоногая и загорелая, пришла к валькирии Елене Прекрасной и попросилась на ее поля, чтобы быть рядом с подругой.
Благородные рыцари и дамы из свиты королевы Орлеанской охотно принимали к себе паломников, желающих остаться на земле королевства на правах свободных крестьян.
Подруга, правда, пыталась убедить Руфь сделаться рабыней по примеру маздаев и унизить тело, чтобы возвысить дух, но на такую жертву внучка старого мастера Бермана не могла пойти даже ради лучшей подруги.
Для этого она была слишком рационально мыслящей.
А тем временем ее дед так и не решился продолжить путь по тропинке пешком - а может, просто не захотел никуда идти без любимой внучки.
- Я слишком стар, - сказал он и остался в Можае, за мостом, напротив святилища маздаев, где добровольные помощники жрецов в два счета построили для него жилище и кузницу.
Уже через несколько дней его окружали ученики, и воины выстраивались в очередь, чтобы заказать у него мечи и латы.
Только больше мастер не ставил на них зиловское клеймо. Завод умер, и клеймо осталось только одно - голова собаки и три еврейских буквы, которые так легко дополнить, чтобы получилось слово «ДОБРО».

49

Во всей Экумене было очень немного людей, которые превосходили королеву Жанну в умении сражаться на мечах. Бедные бароны, которые ужасно гордились своей школой исторического фехтования смогли убедиться в этом в первые же дни знакомства с Девственницей.
Она двигалась раза в полтора быстрее любого противника. И пока рыцари преодолевали инерцию своих тяжелых мечей, легкий узкий клинок королевы добирался до их лат.
Он не пробивал латы, но в Экумене не было ни одного рыцаря, облаченного в сталь с ног до головы. А вывести из строя человека, одетого в шлем и бронежилет, Жанна могла за несколько секунд. Четыре удара по рукам и ногам - и его даже не надо убивать. Драться снова он сможет очень нескоро.
После того, как Жанна победила сразу двоих баронов, поразив каждого в правую руку и в обе ноги, барон Жермон восторженно прокричал:
- Не завидую я тем, кто попрет на тебя без гранатомета.
Если бы Жанна била в полную силу, ноги и руки обоих противников были бы пробиты до костей, а то и с костями - с неизбежной победой королевы за явным преимуществом.
Что касается гранатомета, то Жанна могла быть уверена, что с ним против нее уже никто не попрет. Разве что кому-то придет в голову использовать гранатомет в качестве дубины.
После столкновений сатанофилов и сатанофобов в Москве боеприпасов не осталось ни у кого и никаких.
Снаряженным огнестрельным оружием была вооружена только кремлевская охрана и боевой отряд телецентра, да еще киллеры особого назначения. На регулярные городские патрули патронов уже не хватало.
Так что орлеанские рыцари с мечами и копьями могли воевать практически на равных с любым противником.
Последний заказ, выполненный заводом имени Лихачева перед тем, как оттуда разбежались все работники, - это был заказ на мечи, пики, кинжалы и арбалеты как раз для кремлевской охраны. Заказывал их еще Казаков, но пока зиловцы возились с железяками, его свергли, и готовую продукцию получили военные разведчики. Но не было сомнений, что им это оружие тоже пригодится.
И когда до Орлеана дошли слухи о крестовом походе, который затеяло Белое воинство Армагеддона, потому что в Москве у него кончились еретики, Жанна не особенно испугалась.
Папа четверторимский Иоанн Петропавел Тридцать Второй не вызывал у Орлеанской королевы ничего, кроме смеха. А слух о том, что новый великий инквизитор, именующий себя Торквемадой, призвал воинов Армагеддона ограничить свои аппетиты в истреблении еретиков, заставил Жанну удивиться:
- Ну и какой же он после этого Торквемада?
Носивший это имя великий инквизитор Испании, живший во времена Колумба, славился как раз неумеренностью в живодерстве.
Известие о том, что Петропавел в гостинице «Украина» возложил на голову Князя Света Льва венец Императора Запада, совпало с сообщением, что оный понтифик собирается освобождать Босфор и Дарданеллы от турок. То и другое еще более настроило Жанну на иронический лад.
- Надо найти им какой-нибудь пролив и посадить одного на левом берегу, а другого на правом. И пускай устраивают себе крестовые походы с одного берега на другой.
- А турок где возьмем? - спросил ирландский рыцарь Григ о'Раш, который был готов поддержать любую инициативу своей королевы.
- Я знаю человек пять турок, - заметил барон Жермон. - Правда, очень может быть, что они никакие не турки, но думаю, не откажутся помочь.
- И что, хорошие люди?
- Еще какие!
- Тогда не пойдет. Хороших людей жалко.
На этом и закончился первый разговор королевы с ее свитой о крестовом походе.
Только Григ о'Раш, первым разузнавший подробности, выглядел обеспокоенным.
- Ты зря смеешься. Это ребята серьезные. Отмороженные убийцы с большими ядовитыми мухами в голове, - сказал он про новоявленных крестоносцев.
- Если я буду бояться каждого психа, то какая я после этого королева? - парировала Жанна.
- Разумная и осторожная, - ответил ирландский рыцарь. - И еще красивая. А они, между прочим, своих пленников пытают. От этого остаются шрамы.
Жанна прекрасно знала все это сама. И когда ей впервые сказали, что в Москве появилась инквизиция, которая живьем сжигает еретиков, королеву передернуло.
Она вспомнила не только смерть Радуницы, но и предсказание бабы Яги, которое заставило Жанну заложить свой город на зачарованной земле.
Но она продолжала верить в волшебную силу своей девственности.
Каждый сходит с ума по-своему, и, глядя в глаза своему верному рыцарю, Жанна серьезно произнесла:
- Ничего, я заговоренная. Или ты не веришь в мою неуязвимость?
- Просто я люблю тебя, - ответил Григ о'Раш.

50

Законно избранный президент Экумены Тимур Гарин был настолько здравомыслящим человеком, что крестовый поход и возрождение цивилизации никак не могли ужиться вместе в его голове.
- Крестовый поход - это полная противоположность цивилизации, - сказал он сразу, как только до него дошли первые известия о затее новоявленного Императора Запада и его карманного понтифика.
А вскоре по тайным тропам к Гарину на Ильмень пришло письмо, подписанное Шороховым и командирами боевых отрядов Табора.
Они звали президента Экумены назад, в Таборную землю, потому что возрождение цивилизации может подождать - а война ждать не может. Крестоносное войско собирает подкрепления, и кроме Гарина некому объединить Запад против фанатичных полчищ императора Льва.
Арсений и Шорохов в ссоре, Табор расколот, королева Жанна вышла из Триумвирата, и архиепископ готов воевать скорее с нею, а не с крестоносцами. Он не меньше, чем император Лев или понтифик Петр, мечтает обратить всю Экумену в свою веру, и разница только в методах.
Арсений - старый иезуит, хоть он и православный старовер. Ради своей цели он готов породниться хоть с дьяволом - ведь ужился же он в Таборе с безбожными еретиками, которые в кощунстве своем доходили до того, что утверждали, будто у ангелов есть пол и они плотскими утехами услаждают души праведников в раю.
Но с крестоносцами он бы не ужился, нет. Не то воспитание. Да и зачем порочить свою репутацию. Это дело для упертых фанатиков вроде Мефодия, который вообразил себя апостолом славян и задумал с помощью крестоносцев одеть всю Экумену в сарафаны, платки и лапти.
Такой путь не для прирожденного иезуита с задатками гения.
И чем больше информации получал в своем тайном убежище президент Экумены Гарин, тем очевиднее становился для него долгоиграющий план таборного архиепископа.
Владыка Арсений решил вообще ни с кем не воевать. Куда проще уклониться от войны, скрыться в леса и увести с собой всех, кому нечего ловить в этой войне. А когда крестоносцы истребят всех еретиков и иноверцев, а те, сопротивляясь, нанесут невосполнимый урон крестоносному войску, и обе стороны опорочат себя зверским насилием, наступит время вернуться со славою на белом коне в ореоле миротворца.
И тут как нельзя кстати прозвучал призыв Тимура Гарина ко всем, кому дорога цивилизация.
Он звал этих людей к себе, в новый город, где рождается новый мир - подальше от обезумевшей Москвы и одичавших варваров, которые видят смысл жизни в истреблении друг друга.
И вскоре начальник таборной безопасности Шорохов убедился, что Гарин не собирается ему помогать.
Он поставил на другую лошадь.
Вскоре Арсений был приглашен на Каспийскую Верфь. Официально - на несколько дней, для освящения новой церкви. Однако в Табор он уже не вернулся.
А следом за ним туда же потянулись и все таборные христиане.
Чуть ли не каждый из них, очутившись в поселке, где кипела работа по строительству речных кораблей, задавал старожилам (тем, кто провел на верфи неделю или больше) резонный вопрос:
- А почему она называется Каспийской?
- Потому что сюда впадает Волга, - отвечали старожилы.
Вскоре вверх по Волге стала ходить моторная лодка. Якобы она возила людей работать на полях, где выращивали еду для верфи. Но километров через двадцать пассажирам говорили, куда они плывут на самом деле.
Моторка везла их по Волге до сближения с Волховом, а оттуда на другой моторке - до самого Ильменя, где строился город Новгород.
А однажды в ту сторону провезли на плоту на буксире целый автомобиль - кажется, «газик», советский джип высокой проходимости.
Когда он ехал своим ходом из Москвы через Табор на Можай, на него дивились, как на чудо - ведь никаких машин здесь не видели уже несколько месяцев.
Однако тут не было ничего странного. Раз где-то открыли нефть, значит, есть и бензин. Гнать его из нефти не труднее, чем самогонку из браги.
И нужен был этот «газик» не для понта. Просто от Новгорода до месторождений было не так уж близко - много километров по сухой степи, местами переходящей в пустыню.

51

Пышная коронация императора Льва в гостинице «Украина» была омрачена неприятным событием.
В зал прорвались убийцы, которые без всяких объяснений и предисловий принялись с нечленораздельными криками крошить охрану ножами с очевидным намерением прорваться непосредственно к месту коронации.
Самый настырный из них, уже истекая кровью из многочисленных ран, продрался-таки через все преграды и взлетел на центральное возвышение, до смерти перепугав понтифика Иоанна Петропавла Тридцать Второго возгласом:
- Умри, предатель!!!
Кому был адресован этот возглас, установить не удалось. Последнего террориста остановил сам Торквемада, который снес убийце голову быстрее, чем успело отзвучать эхо под сводами зала.
Разумеется, Лев принял это нападение на свой счет, но церемонию не прервал и, вырвав корону их рук понтифика, рухнувшего в обморок, сам водрузил ее на свою голову.
Было ли это задумано заранее по примеру Наполеона, неизвестно, как неизвестно и то, откуда взялась корона. Но это точно был не тот венец, который хранился у королевы Орлеанской и был предметом спора между нею и Александром Николаевичем Романовым.
Парадное одеяние императора Льва было перепачкано кровью, которая хлынула фонтаном прямо в него - но предводитель белых воинов Армагеддона не боялся крови.
Он даже счел это добрым предзнаменованием.
- Еще много крови будет пролито в нашем великом походе, - сказал он в своей тронной речи, - и эта кровь омоет землю и очистит ее от скверны.
Безрассудную вылазку убийц объявили неудавшейся местью еретиков их главному гонителю. Или гонителям - ведь неизвестно, одного Льва они хотели убить или сразу всех троих, кто стоял в эту минуту на возвышении.
Несостоявшиеся жертвы, однако, понимали, что все это чушь. Никакие еретики или родственники казненных не стали бы называть Льва предателем.
- Ты, случаем, никого не предал в прошлой жизни? - на всякий случай поинтересовался Лев у Торквемады.
- Как знать, - ответил инквизитор, а потом, добросовестно осмотрев тринадцать трупов, констатировал: - Этих людей я не знаю. А те, кто их послал, вряд ли знают меня.
- Почему ты так уверен? - удивился Лев.
- Потому что меня не знает никто, - сказал Торквемада и больше к этому вопросу не возвращался.
Что касается Льва, то его могли считать предателем сторонники покойного Василия. А еще сатанисты, к которым Лев никогда не принадлежал и которых никогда не предавал. Но сатанофилы могли считать иначе - ведь когда-то Лев был аспирантом, а сатанисты, у которых мозги свернуты набекрень, были уверены, что «аспирант» - это масонская степень. Следовательно, все аспиранты - масоны, а масон, перешедший на сторону сатанофобов - предатель.
Логика железная.
И Лев невольно вспомнил, как одна девчонка из тех доподлинных сатанисток, которых инквизиторам удавалось ловить в самые первые дни репрессий, кричала ему, когда ее волокли на костер:
- Готовься, проклятый предатель! Скоро я буду мучить тебя в аду!
Но среди этих убийц девчонок не было. Только взрослые мужчины с неплохой подготовкой. Очень даже неплохой, раз они сумели пробиться сквозь сотни вооруженных врагов и несколько десятков убить и ранить.
Уж не ассасины ли это?
- Ассасины Царя Востока никогда не нападают такими большими группами, - со знанием дела отмел это предположение Торквемада. - Их бывает от одного до семи и никогда больше. А еще Соломон Ксанадеви - человек чести. Он всегда предупреждает о приходе ассасинов заранее.
Были у Торквемада и другие доводы.
- В окружении безумных фанатиков глупо задавать вопрос: «Кому выгодно?» Но если все-таки его задать, то получается, что первый на подозрении у нас Заратустра. А Царь Востока - только третий.
Соломон Ксанадеви числился в списке главных еретиков под третьим номером - после Заратустры и Тимура Гарина. Ходили слухи, что он на это обиделся, поскольку рассчитывал быть по меньшей мере вторым. Но это еще не повод, чтобы подсылать к составителям списка убийц.
Торквемада все-таки склонялся к другому предположению.
- Что если это ассасины Заратустры?

52

Великий князь всея Руси Олег Киевич по прозвищу Варяг очень страдал. Его запой перешел в хроническую фазу, и день сурка продолжался по инерции с тенденцией к перерастанию в бесконечность. Варяг не помнил, какой сегодня день, год или эпоха. Все дни слились для него в один, состоящий из опохмела, быстро и неизбежно переходящего в пьяный погром.
Не иначе, околдовали князя в Перуновом бору в отместку за то, что не перешел в язычество.
Зато теперь к нему ежедневно приходили домовые и бесы, а однажды князь целую ночь напролет квасил с подвальным и чердачным.
А когда Варяга затащили в баню - а то от него уже стало дурно пахнуть - к нему собственной персоной явился банный дух, да не один, а с двумя купальными девами.
Говорили, что купальные девы - это души женщин, которые умерли в бане от родов. Но поскольку в Экумене женщины при родах практически не умирали, очень возможно, что девы были живые.
Все знали, что князь-кесарь Иван Васильевич, потомок самого Рюрика в юбилейном пятидесятом колене, всегда ходит в баню со своими крепостными девками. Другой вопрос, где он их берет - но и тут ничего сложного нет.
Мало что ли маздаев на свете?
Да в одном Орлеане их столько, что не прокормить. И каждый день приходят новые. Так что доблестные рыцари королевы Жанны делают свой маленький бизнес. Оставляют себе лучших рабынь, а тех, что похуже, перепродают на восток за еду или золото.
А на востоке от них лежит Русь, и правит ею князь-кесарь Иван Васильевич. Золота у него, правда, немного, зато еды навалом.
Северские дачники - народ мирный. Бунтовать не любят и дань платят исправно.
Да что там дачники, если сам патриарх Московский дает князю-кесарю откуп за убежище. И митрополит Зеленоградский Феогност вносит свою долю отдельно.
Хорошо быть князем на Руси.
Немудрено, что когда в Зеленоград явились гонцы от императора Запада звать русичей в крестовый поход, князь-кесарь прогнал их с порога.
- Некогда мне воевать! - объяснил он и удалился в баню с девками.
Ему и впрямь было некогда. Иван Васильевич торопливо наверстывал упущенное в прошлой жизни. В бытность государем императором у нацболов таких ядреных девок у него не было.
И никаких не было.
За все время существования «Первопрестольной монархической партии Рюриковичей» до Катастрофы и после в нее записалось ровно семнадцать человек.
А теперь благодать. Невольниц приводили из Орлеана голыми и первым делом пороли принародно розгами за срам. При дворе князя-кесаря никому не пристало появляться в таком непотребном виде.
Поэтому после порки их одевали в старое тряпье и сажали ткать полотно и шить рубахи с сарафанами.
Юродивый Стихотворец очень поддерживал переодевание крестьянок в сарафаны, однако крепостное право ему не нравилось. Он слишком хорошо помнил, как его собственные крепостные гонялись за ним по всему поместью, чтобы содрать с живого кожу.
- Я на этом спятил, - близко к теме цитировал он из «Гамлета» в переводе Пастернака.
Но князь-кесарь Иван Васильевич не имел такого богатого опыта, и крепостное право еще до Катастрофы было официально включено в программу его партии.
Крепостные при дворе князя-кесаря делились на челядь1 и холопов. Но Иван Васильевич чего-то недопонимал в значении слов и решил поначалу, что челядь - это крепостная женщина, а холоп, соответственно, мужчина. Возможно, его ввело в заблуждение другое слово с тем же окончанием, что и «челядь», но только он оказался тверд в своем убеждении.
Так или иначе, он ввел в своих владениях обычай, согласно которому челядь должна отдаваться хозяину по первому требованию и любому другому мужчине - по воле хозяина, а холопы обязаны соблюдать право первой ночи.
В этом и состояло их главное различие. А когда орлеанцы всучили князю-кесарю беременную рабыню, и она родила сына, Иван Васильевич постановил, что он будет челядином, а не холопом. И хотя князь не объяснил, что это значит, стало ясно, что работа над ошибками не прошла даром.
Князю-кесарю было весело с девками, но от крестоносцев было не так-то просто отвязаться.
Их просветили, что Иван Васильевич - не полномочный правитель этой земли, а просто регент при запойном Варяге.
Боевики Варяга чуть не передрались, когда выяснилось, что великий князь не в состоянии выполнять свои обязанности. Каждому хотелось встать на его место.
Но всех помирил юродивый, который предложил компромиссную кандидатуру. Без авторитета, но с понтами и фамилией - пусть выдуманной, но зато какой! Рюрикович!
Северские русичи просто млели от одной этой фамилии.
Но великим князем считался по-прежнему Варяг - и плевать на то, что он ловит глюки и считает белочек.
И тогда крестоносцы похитили Варяга.

53

Великий и мудрый Царь Востока возвращался в священный город Ксанаду по Москве-реке, и его ладья уже рассекала носом воды нижнего течения.
По обоим берегам лежали старые владения Соломона Ксанадеви, и здесь его встречали со всеми почестями.
У берегов по колено в воде стояли красивейшие девы, украшенные венками и гирляндами, и кидали в воду цветы.
Царь Востока мог поманить любую из них, и она поплыла бы к ладье, даже не умея плавать.
Но Соломон Ксанадеви не смотрел на девушек.
Он разговаривал со своими приближенными.
Наместники докладывали ему обо всем, что случилось в землях Великого Востока за время его отсутствия - но он не так долго отсутствовал, чтобы здесь могло произойти что-то важное.
С тех пор, как угасли последние очаги восстания рабов, Великий Восток превратился в образец стабильности. Возвращаясь домой, царь Соломон видел вокруг ту же самую картину, которая провожала его по пути отсюда.
Безумное мельтешение, в одночасье меняющее облик мира, осталось позади. Но царь никак не мог забыть о западных делах.
- Что слышно о Заратустре? - спросил он.
- Ничего, как обычно, - ответили ему. - Но с тех пор, как загорелась Москва, его ни разу не видели на востоке.
- Я тоже слышал, что его теперь больше увлекает запад, - кивнул царь. - Говорят даже, будто бы он задумал стать императором Запада.
- Не слишком ли много претендентов? - удивились приближенные.
- Не слишком, - ответил Соломон Ксанадеви. - Реальных всего трое. Он, Гарин и Лев. А значит, для начала он должен устранить Гарина. А потом, когда Лев окончательно достанет всех своим крестовым походом, он явится, как освободитель, и слово «добро» на его мече будет сиять во сто крат ярче, чем «зло».
- Но как он устранит Гарина? У президента Экумены надежная охрана.
- У лидера люберецких тоже была хорошая охрана. Даже я сомневался и не спешил посылать к нему ассасинов. А Заратустра прошел, как нож сквозь масло. И убил всех.
- Тарзан остался жив.
- Только потому, что он так захотел. Кстати, я слышал, Тарзан теперь задумался об искуплении грехов и примкнул к крестоносному войску. И я опасаюсь в связи с этим некоторых осложнений.
- Каких осложнений?

Предыдущая страница 13 Следующая страница


Меч Заратустры 14

Царь Востока помедлил с ответом и сказал без обычной уверенности в голосе:
- Перехватить власть обычно проще тому, кто находится в шаге от нее. Конечно, никто никогда не видел лица Заратустры, и его трудно узнать случайно. Но чем черт не шутит.
И было трудно понять по его словам, опасается царь, что Заратустру случайно узнают, или втайне желает этого.
- И что, мы ничем не поможем Гарину? - решился спросить один из приближенных.
- А почему мы должны ему помогать? - сварливо вмешался другой. - Заратустра - наш учитель, а Гарин если не враг, то, во всяком случае, и не друг.
Кажется это был главный казначей секты маздаев - некто Балуев, рабовладелец с самым большим стажем в Экумене.
- Есть мнение, что Гарин мой друг, - мягко поправил его царь.
«Есть также мнение, что Заратустра - это Никита Данилович Таратута, 1966 года рождения, рост 164 сантиметра, волосы темные, глаза карие, обладает специальной боевой подготовкой, особо опасен при задержании», - добавил он про себя.
Названный Таратута считался погибшим во время восстания рабов, но чем дальше в прошлое уходила история, тем больше было у Востокова сомнений.
Он очень хотел бы ошибиться - ведь объективные сведения о нем Царь Востока почерпнул из розыскной ориентировки, которая начиналась со слов: «За неоднократные зверские убийства и другие тяжкие преступления разыскивается член организованной преступной группировки Олега Воронова по кличке Варяг…»
Составленная уже после Катастрофы, но еще до полного развала правоохранительных органов, ориентировка завершалась традиционной для того времени фразой: «В случае поимки подлежит уничтожению на месте».
У Таратуты тоже была своя кличка, однако, если не врут информаторы, он, похоже, давно ее сменил. Но остался верен своей привычке - все его имена, начиная с имени отца Данилы, заканчивались на "а". Как и Заратустра.
- Не удивлюсь, если в следующий раз он назовется Малютой, - заметил однажды Царь Востока.
А Малютой, если кто не помнит, звали придворного палача Ивана Грозного.
Право же, не такого человека Соломон Ксанадеви хотел бы назвать своим учителем.
Но увы, получилось так, что сначала Царь Востока бросил в толпу лозунг: «Заратустра наш учитель!» - а уже потом Заратустра явился во плоти.
В те времена, когда Востоков встречался с Таратутой, он показался будущему царю маньяком, который способен думать только об убийстве в навязчивом стремлении истребить все живое.
Он наверняка понравился бы демониадам.
А Заратустра был умен и больше того - весьма разумен. А если и безумен, то в его безумии была своя система.
И если он подарил Царю Востока бесчисленное воинство маздаев, почему не предположить, что другое такое же воинство есть и у него самого.
Армия, которую он может послать в бой одним мановением руки и тремя словами:
- Так говорит Заратустра!
Армия с которой ему не составит труда заполучить трон Императора Запада.
И если его безумие подчиняется логике, то первым шагом на этом пути должно стать устранение Гарина.
А Царю Востока очень не хотелось бы, чтобы его друга убил такой человек.
- Гарин предупрежден и вооружен, - произнес Соломон Ксанадеви вслух. - Но он не слышит предупреждений и не видит очевидного. И стихия разрушения неизбежно поглотит его самого. А если так, то мы должны сделать все, что в наших силах, чтобы помочь ему прозреть.

54

Варяга утащили из его зеленоградской усадьбы прямо под носом у охраны. Может, охрана и оказала бы сопротивление, но ее командиры были в сговоре с крестоносцами - так что операция прошла без сучка и задоринки.
В минуту просветления Олег Киевич обнаружил себя запертым в темной камере и прикованным к стене цепью.
Охрана снаружи слышала, как он кидается на стены. Судя по выкрикам, его преследовали летучие мыши и вампиры во главе с самим Дракулой. Хотя последнее спорно. Буйствующий Варяг имен не называл.
Приглашенные для консультации понтифик Петр и инквизитор Торквемада не сошлись во мнениях по поводу происходящего.
Понтифик решил, что из пленника выходят бесы, и помещение надо окропить святой водой, но Торквемада авторитетно заявил, что против Дракулы святая вода не поможет.
- У Влада к ней иммунитет. Он еще при жизни каждый день пил святую воду литрами и добился невосприимчивости.
- Какой еще Влад?! - воскликнул в смятении император Лев, который испугался, что уже и Торквемада, исполняющий обязанности его правой руки, вслед за всеми остальными сошел с ума.
В ответ Торквемада поведал присутствующим леденящую кровь историю о славном борце за освобождение Румынии от турецкого ига Владе Тепеше, которого сограждане прозвали Дракулой за его доброту.
Однажды граф Тепеш посадил на кол в одном поле пятьсот нагих женщин - всех, кого нашел в захваченном накануне вражеском городе. И несколько дней все окрестные жители ходили на это поле дивиться на такую красоту.
Немудрено, что после смерти он стал вампиром.
Эта история очень понравилась понтифику Петропавлу - особенно в свете его личной борьбы против турок.
- А его нельзя привлечь на нашу сторону? - поинтересовался он.
- Кого, Дракулу, графа Тепеша? - удивились собеседники.
- Можно обоих, - изрек понтифик, и его пришлось держать, чтобы пресечь попытку немедленно ворваться в камеру для переговоров с вампирами.
В этот же день в проповеди папа уведомил белых воинов Армагеддона, что на их сторону перешли вернувшийся в лоно святой церкви граф Дракула и известный борец за свободу Влад Тепеш, из которого он, понтифик, лично изгнал всех бесов.
Понятно, что с такой подмогой крестоносцы просто не могли не победить.
Однако император Лев и инквизитор Торквемада настойчиво пытались привлечь на свою сторону еще и великого князя Олега Киевича по прозвищу Варяг. И с этой целью подвергали его самой страшной пытке - насильственному вытрезвлению.
А когда Варяг перестал, наконец, ловить летучих мышей и разбежавшихся бесов, ему пришлось долго объяснять, что слово «понтифик» не происходит от слова «понты», а также чего от него вообще хотят.
Хотели от него, собственно, подкреплений для крестового похода. Варяг хоть и запойный, но все-таки авторитет. Вор в законе, верховный босс мафии и великий князь всея Руси в одном лице. Так что ему вполне под силу мобилизовать немалое войско.
А взамен ему обещали не только оставить под его властью всю Русь, но и вернуть в его владение Истру от истока до устья.
Это была хорошая новость. Но к ней по традиции прилагалась и плохая.
Пить до окончания похода нельзя ни в коем случае.
Никому не нужен в крестоносном войске военачальник, одержимый бесами. Хватит и одного понтифика, который повадился рассказывать с амвона, как граф Дракула громил турок, за что его самого фанатики того и гляди объявят еретиком.
Когда Варяг согласился принять все условия, его сняли с цепи и вывели на свежий воздух.
Увидев вокруг себя Москву, хоть и сильно пообносившуюся с тех пор, как он ее покинул, Варяг понял: день сурка кончился. Он вырвался из города Зеро и вернулся в свой город - знакомый до слез, как сказал бы по этому поводу юродивый Стихотворец.
Он только никак не мог понять, почему это понтифик от слова «понты» величает его то графом, то Дракулой, а иногда и обоими словами вместе.

55

Новый город на берегу Ильменя - это оплот цивилизации. И тому, кто не готов принять данный тезис за аксиому, нечего делать в этом городе.
Новгород - это новая столица Экумены, и Белый Табор лишается этого статуса навсегда. Табориты могут возмущаться и протестовать, но их мнение больше не волнует граждан Нового города.
Основатели Новгорода признают за всеми людьми общепринятые гражданские права и свободы, включая свободу образа жизни и выбора места жительства. Но они не готовы совместить в своем городе одновременно то и другое.
Те, кто выбрал для жительства Новгород, обязаны придерживаться цивилизованного образа жизни.
Граждане Нового города должны носить цивилизованную одежду. Запасы ее в Москве и вокруг нее вполне достаточны, чтобы соблюдение этого правила не было слишком обременительным.
Не рекомендовано появляться в общественных местах без обуви или в одежде, которая не соответствует общепринятым нормам приличия, за которые принимаются нормы, существовавшие в обществе до Катастрофы.
Особо следует напомнить, что для пляжного отдыха и купания существуют купальные костюмы. Как показала практика, нудизм в Экумене слишком часто сочетается с варварством - поэтому основатели Новгорода считают его нежелательным в своем городе.
Не имея ничего против сексуальной свободы, основатели, однако, признают за идеал моногамный брак, как высшее проявление любви, и категорически возражают против публичных сексуальных проявлений, столь характерных для варварского общества.
Известно, что репрессивные меры, предпринятые правительством покойного Маршала Всея Руси Казакова, не помогли восстановить нормы цивилизованной нравственности в самой Москве. Правительство Экумены и основатели Новгорода не намерены идти по этому пути и не планируют репрессивных мер, возлагая основные надежды на общественное мнение.
Тем, кто не готов принять цивилизованные нормы поведения, не место в городе, с которого начинается возрождение цивилизации. Им придется примириться с законами и обычаями города или уйти.
Так решил совет основателей и его решение утвердил президент Экумены.
Тимур Гарин слишком долго жил среди таборной вольницы, чтобы понять - это не случайное совпадение, а отчетливая тенденция: чем меньше ограничений накладывает общество на своих членов, тем быстрее они деградируют. Просто потому, что на свете не так уж много людей, способных к действенному самоограничению.
Бытовало мнение, что Гарин своими руками создал таборную вольницу, а теперь вдруг ударился в другую крайность. Но это была ошибка плохо осведомленных людей.
На самом деле Белый Табор создали директор госагропредприятия Љ213 Балуев и его начальник охраны Шорохов. А также любвеобильные валькирии, буйные студенты, хиппи, негры и цыгане, первые дачники, которые подняли первый дачный бунт, и беглые солдаты, которые влились в отряды самообороны.
Гарин пришел уже на все готовенькое. Но после того, как Балуев запятнал себя рабовладением, о нем было как-то не принято говорить. Гарин же наоборот прославился, как борец за свободу и герой дачного бунта, переросшего в революцию. Он даже стал на несколько недель премьер-министром в Кремле и с тех пор его превозносили до небес.
А Гарин всегда мечтал о восстановлении цивилизации. Только прежде он хотел использовать для этой цели Москву, и Белый Табор был очень удобным плацдармом.
Гарин не пытался наводить в Таборе свои порядки, потому что это привело бы к расколу. А ему был нужен единый плацдарм и монолитные боевые отряды.
Но монолита не получилось все равно. Последние события свидетельствовали об этом как нельзя очевиднее.
Зато у Гарина был теперь свой город. И еще у него была нефть.
Все, что нужно, дабы построить новую цивилизацию.
Или не все?
Нет, не все.
Еще ему нужны были люди, готовые принять новые правила игры. И надежный путь до Москвы, чтобы вывозить оттуда людей, вещи, книги, машины, оборудование и все, что там ржавеет под открытым небом, гниет и горит в огне пожаров, а в Новом городе может послужить делу возрождения цивилизации.
Нужна была надежная защита, чтобы враги цивилизации, идейные или безумные, не смогли добраться до Нового города или, добравшись, не сумели причинить ему вред.
Но у Гарина не было такого пути и не было такой защиты.
Вопреки мнению Царя Востока, он видел очевидное. Враги цивилизации, идейные и безумные, сторожат оба берега Москвы реки. Идейные - в Зеленом Таборе и Перуновом бору, безумные - в Орлеанском королевстве и на Истре, да и в самом Белом Таборе их не счесть. В отличие от идейных, они не то чтобы в принципе против цивилизации, но уже так привыкли к варварской жизни, что не хотят ничего менять.
Иные говорят - а вдруг будет хуже?
Другие вторят им - какой чистый воздух! Какие прозрачные реки! Как много дичи в лесах!
А третьи твердят - разве это варварство, воевать с мечами и копьями? Если война с автоматами и пушками - это цивилизация, то нам такой не надо. Лучше пусть будут лук и стрелы.
И ничем их не убедить, что настоящая цивилизация способна обойтись вообще без войны.
Может быть, потому, что за год с небольшим они еще не успели забыть, как вела себя та цивилизация, которую унесла в небытие Катастрофа?
Но Гарин надеялся, что в массе своей эти люди не станут чинить его караванам и судам препятствий на многотрудном пути через четыре реки к Ильмень-озеру. А с фанатиками, которых никогда не бывает слишком много, удастся справиться.
А тут еще этот крестовый поход, который неизбежно заставит фанатиков сцепиться между собой и отвлечет их от великого водного пути.
Вот только вести о том, что в Кремле задумали наложить лапу на нефть и в качестве первого шага избрали физическое устранение Гарина, заметно беспокоило президента Экумены.
Он только не знал, что это еще не самое страшное.

56

Крестовый поход Белого воинства Армагеддона начался с того, что крестоносцы продолжили святое дело, начатое сатанистами и василисками факельной ночью у стен университета.
Им вдруг пришло в голову, что машины, электроника и прочие бренные останки цивилизации несут угрозу чистоте веры.
Возможно, на эту мысль их натолкнул еретик Љ22 Гарин, который как раз в эти дни призвал всех желающих продавать упомянутые бренные останки его агентам.
Расплачиваться он собирался нефтью, которую можно продать Кремлю за золото.
Массированные поставки еще не начались, и нефть ценилась чуть ли не дороже золота, так что предложение было выгодным.
Понятно, что крестоносцев это никоим образом не устраивало.
Во-первых, если у Аквариума появится горючее, то это будет означать усиление кремлевской армии. А во вторых, белые воины Армагеддона тоже понимали, что цивилизация и крестовый поход несовместимы.
И пока наверху решали, что с этим делать, фанатики уже начали действовать.
Они крушили автомобили, разбивали телевизоры и компьютеры, пытались ломать заводские станки, а когда не хватало силенок, просто поджигали цеха.
А еще - по собственной инициативе снарядили киллеров, чтобы убить Гарина.
Это был непродуманный шаг, потому что великий инквизитор Торквемада разрабатывал план захвата Гарина живым, и самозванные ассасины могли все испортить.
Но он оказался не в силах обуздать стихию и не решился встать на ее пути.
Фанатики и так уже сомневались в благочестии Торквемады и все чаще поговаривали о том, что у войска должен быть один командир. А от таких разговоров недалеко и до покушения на тех, кого эти безумцы сочтут лишним колесом в телеге.
Стихия разрушения буйствовала вовсю.
И хотя в глазах инквизитора не было страха, его все сильнее одолевали сомнения в успехе задуманного.
Крестоносное войско оказалось неуправляемой толпой. В этом не было ничего странного - ведь оно родилось из толпы, но Торквемада точно знал, что любую толпу можно подчинить своей воле. Надо только найти систему в ее безумии.
Но в этом безумии не было системы. А было только стремление разрушать и уничтожать все и вся.
Уничтожение машин было по-своему рациональным действием, но раскатившись, толпа уже не могла остановиться.
И снова горели дома, а самые безумные фанатики, которых оказалось неожиданно много, сцепившись случайно с отрядом спецназа, не смогли затормозить до тех пор, пока не прорвались на территорию Кремля, где их всех и перебили.
Торквемада мог только утешать себя мыслью, что древние крестоносцы вели себя точно так же.
Фанатики разных времен и народов не слишком сильно отличаются друг от друга.
Великий инквизитор ждал подкреплений от Варяга, а тот по-прежнему страдал галлюцинациями. При виде Торквемады он белел, как полотно, и дрожал так, словно увидел Вельзевула.
Конечно, инквизитора боялись многие, но Варяг выделялся даже на этом фоне и трудно сказать, что было тому виной - алкогольный психоз, языческие чары или мимолетная беседа наедине, после которой Варяг и сделался сам не свой.
И через пару дней, когда свихнувшийся понтифик от слова «понты» в очередной раз назвал его Дракулой, Варяг вдруг подскочил, как от удара током, и взревел раненым зверем:
- Какой я тебе Дракула?! Ты на дружка своего посмотри!
И ткнул пальцем в Торквемаду, желая сказать, очевидно, что тот как раз и есть самый настоящий вампир.
А инквизитор только улыбнулся на это и произнес странную фразу:
- У меня много имен. Выбирай любое. Лойола. Савонарола. Калигула. Можешь звать меня Дракулой, если не боишься, что я выпью всю твою кровь без остатка.
- Ты и так уже всю выпил! - ответил Варяг и ушел, невыносимо страдая от вынужденной трезвости.
Ему больно было смотреть, как безумные толпы фанатиков с оловянными глазами терзают его город.
Этот город был дорог ему как память, и Варяг был кровно заинтересован в том, чтобы поскорее выпихнуть эти толпы куда-нибудь подальше от Москвы.

57

Когда охрана Останкинского телецентра буквально в двух шагах от башни застрелила троих террористов, которые несли в сумках шестнадцать бутылок с горючей смесью, глава правительства народного единства генерал Колотухин почувствовал, что почва окончательно уходит у него из-под ног.
Вот ведь какая интересная история. Сам генерал еще в глаза не видел бензина, о котором все говорят - а у террористов он уже есть.
Правда, местонахождение Гарина удалось, наконец, установить. И еще одна группа киллеров погибла в полном составе, пытаясь к нему пробиться.
В результате у Аквариума больше не осталось профессиональных убийц.
А вместо крестового похода, на который в Кремле возлагали большие надежды, случился в городе новый погром.
На этот раз потери уже никто не подсчитывал. Точные данные установить невозможно, а приблизительно все видно и так.
Страх и ужас, и мерзость запустения.
- С Гариным придется договариваться, - сказал Колотухин на очередном заседании правительства.
И поморщился, как от зубной боли.
Очень ему не хотелось идти на мировую с Гариным, который однажды уже его предал и наверняка снова предаст, как только представится такая возможность.
Но другого выхода не было.
Только Гарин один и остался из тех, кто еще вспоминал о цивилизации. Гарин и те, кого ему удалось собрать в своем Новгороде.
Все остальные давно поставили на цивилизации крест.
Иначе как объяснить, что даже те, кто решил уже было отправиться в Новгород, не доходили порой даже до Можая. А уж до Каспийской Верфи и подавно.
Многих по пути охватывало острое желание отведать сладкую воду счастья, и они сворачивали с дороги - да так и оседали в Орлеанском королевстве. Там не было цивилизации, зато была веселая вольготная жизнь.
Но кто-то все-таки добывал в пустыне нефть, черпая ее ведрами из черных колодцев, и генерал Колотухин очень хотел увидеть ее своими глазами.
- С нефтью мы сможем завести наши боевые машины, - мечтал он. - Пустим танки. Они даже без боеприпасов передавят к черту всю эту шваль.
Но первые канистры солярки, которые удалось добыть без всякого договора через купцов в обмен на разный ширпотреб, обратились в дым, когда моторку, на которой их везли по Москве-реке, обстреляли с берега неизвестные арбалетчики.
Горящие стрелы подожгли деревянную лодку, следом заполыхал бензиновый мотор, а потом и канистры взлетели на воздух.
А еще дня через два заполыхал в пустыне один из нефтяных колодцев.
Поджигателей схватить не удалось. Стража у колодца спала крепким сном, заботливо уложенная подальше от огня, а дежурный «газик» напрасно кружил по голой степи, где даже темной ночью не так просто укрыться.
- Мистика, - говорили очевидцы.
А ведь даже самым закоренелым атеистам и рационалистам давно пора было понять, что мистикой в этом мире пренебрегать нельзя.

58

Когда подкрепления, обещанные Варягом, явились под стены гостиницы «Украина», император Лев немедленно пришел к выводу, что лучше бы их и не было.
Все эти воины поголовно были пьяны, некоторые притащили с собой баб, но забыли дома оружие, а может, никогда не держали его в руках, но самое главное - их было мало. Настолько, что это даже трудно было назвать подкреплением.
- Кого ты мне привел? - рыкнул Варяг на воеводу, пришедшего во главе этого войска, но гнев в его голосе звучал фальшиво.
Он, конечно, был не прочь отвоевать обратно Истру, но уж очень не нравились ему новые союзники.
- А чего сразу я! - с искренней обидой взвился воевода. - Сам разбирайся со своим кесарем.
В отряд удалось согнать только бывших бандитов и всякий сброд, а исправную дружину, составленную из дачников, князь-кесарь не отдал. Вышел перед дружинниками и сказал:
- Кто хочет, может идти, я никого не неволю. Только нечего вам там делать.
И все дружинники остались с ним.
Зато с отрядом приехал на телеге юродивый Стихотворец и с первых минут начал отговаривать Варяга от похода.
- На что сдалась тебе эта Истра? - причитал он. - Места там плохие, заколдованные. Неужто одного раза тебе мало? Поехали лучше на Русь. Там теперь хорошо. Яблони цветут.
- Они все время цветут, - буркнул Варяг и был прав. Сроки цветения и созревания плодов еще не устоялись, и если одни деревья уже вошли в привычный ритм, то другие запросто могли давать урожай каждый месяц, и, еще не успев сбросить с ветвей зрелые плоды, уже зацветали снова.
Но мысль юродивый подал здравую. За что его тут же и арестовали, как закоренелого еретика.
- Сижу за решеткой в темнице сырой! - надрывался он, сидя на цепи в той же камере, где Варяг общался с вампирами.
А его покровитель тем временем прорвался к самому императору и заявил, что его войско никуда не пойдет, пока юродивого не выпустят.
- Много мне пользы с твоего войска, - проворчал Лев, но юродивого отпустил с условием, что он немедленно покинет Москву.
Стихотворец хоть и хорохорился, громогласно цитируя тюремную лирику, однако перепугался не на шутку и был рад убраться подобру-поздорову.
Варяг дал ему сопровождение, взяв с боевиков клятву, что они обязательно вернутся.
- Зуб даем! - поклялись боевики и пропали с концами.
Отряд русичей таял на глазах. Бандиты передрались с фанатиками, те объявили их еретиками, и Торквемаде стоило большого труда развести их в разные стороны.
Фанатики на полном серьезе требовали сжечь долгожданное подкрепление на костре в полном составе. А на вопрос: «Кто же тогда будет воевать?» - не менее серьезно отвечали:
- Бог.

Предыдущая страница 14 Следующая страница


15 Антон Антонов

Тут варяги сосредоточенно почесали репу и решили:
- Да ну их к черту, этих психов.
И от подкрепления остались рожки да ножки.
Правда, тут к императору явился однорукий Тунгус со своими людьми, но во-первых, людей у него было мало, а во-вторых, они немедленно передрались с последними варягами.
Тем и закончилась попытка привлечь на сторону крестового похода варяжскую Русь.
Но оставался еще Истринский князь Мечислав. Самая легкая дорога на запад лежала через его владения.
Если уговорить его разойтись с крестоносцами миром, то открывается прямой путь в беззащитное Орлеанское королевство, где много людей, называющих себя воинами и рыцарями, но порядочного войска еще и в помине нет.

59

А вербовочная кампания тем временем кипела, как дырявый чайник. То есть очень бурно, но неэффективно. Не только крестоносцы сбивались с ног в поисках живой силы. У Аквариума была та же самая проблема.
Гибли ведь не только киллеры в зубах людоедов. Каждый день в городе случались какие-то стычки, в которых убивали и калечили спецназовцев. А поскольку они были спецназовцы только по названию, пришибить их порой могла любая группа малолеток.
Настоящие спецназовцы остались только в Кремле и в охране телецентра. Но и их приходилось разбавлять черт знает кем.
Поскольку в городе нормальных жителей практически не осталось, черт знает кого находили в основном среди дачников.
Но это были действительно черт знает кто, потому что порядочных дачников совершенно не соблазняла безнадежная карьера в войсках правительства народного единства.
Это правительство все разумные люди давно списали со счетов.
Ему еще повезло, что разумные люди в свихнувшемся мире были в меньшинстве.
Ну а что бывает, когда вербуешь в вооруженные силы черт знает кого - это нетрудно себе представить.
Спецназ военной разведки медленно, но верно скатывался по скользкому пути дивизии Дзержинского.
Усилиями своих воинов правительство народного единства постепенно, однако совершенно очевидно превращалось в еще одну организованную преступную группировку.
Или вернее сказать, неорганизованную.
Для нее как раз образовалась подходящая экологическая ниша. После распада южных группировок и перерождения Варяга из мафиози в князя в Экумене осталась всего одна классическая ОПГ - дзержинцы.
Ее надо было чем-то уравновесить.
А что? «Правительство народного единства» - отличное название для мафиозной группировки. Ничуть не хуже, чем «правительство национального спасения», как обозвал свою кодлу покойный Маршал Всея Руси Казаков.
Вот только с единством все получается примерно так же, как и со спасением.
Генерал Колотухин еще дергал за какие-то рычаги, тянул за веревочки, строил планы, гонял до седьмого пота аналитиков, но все эти усилия были подобны стараниям алхимиков обратить свинец в золото.
Полковник Дашкевич чуть мозги не сломал, пытаясь в радиопереговорах с Гариным выведать у президента Экумены хоть немного больше, чем тот был готов сказать. Но тот вообще ничего не сказал.
Гарин молча слушал, односложно отвечал и только в самом конце счел нужным объяснить свою политику.
- Это все хорошо, но у меня есть свои принципы. И один из них такой: нефть в обмен на механизмы.
А когда полковник попробовал уточнить, оказалось, что имеется в виду мало нефти в обмен на много механизмов.
И никакие другие принципы сотрудничества Гарина просто не интересовали.
Он ведь тоже не дурак и видит, куда дует ветер.
Дружить надо с теми, кто в силе.
А проигравший должен умереть.
Так говорит Заратустра.

60

Уговаривать князя Мечислава мирно пропустить через свои владения крестоносное войско отправился лично великий инквизитор Торквемада, а в качестве основной ударной силы он взял с собой владыку Мефодия - того самого, который не мог без содрогания смотреть на женщину без платка и утверждал, что всякое совокупление, которое не закончилось беременностью, есть тяжкий грех.
Обилие простоволосых женщин, да к тому же еще и босоногих, действовало на владыку угнетающе. Их число явно увеличилось с тех пор, когда он имел в этих местах резиденцию.
Но мефодьевцы здесь тоже еще оставались, и они встречали своего лидера с восторгом, в буйном экстазе вливаясь в его эскорт.
И к концу пути у княжеского терема собралась толпа мефодьевцев, которая раза в три превышала по численности регулярную дружину Мечислава.
Владыка решил, что это достаточное основание, чтобы выдвинуть ультиматум, но Истринский князь был не из пугливых.
- Собирай вече, - сказал он своему другу-былиннику.
Тот щелкнул пальцами, и четверо дружинников вышли во двор вместе с ним.
Впятером с мечами и щитами они легко проложили дорогу в безоружной толпе и ударили в било. Через минуту отозвался колокол на церковной колокольне, а через пять минут княжеских сторонников на подворье было уже втрое больше, чем мефодьевцев.
- Это чрезвычайно интересно, - констатировал великий инквизитор. - Однако численность крестоносного войска приблизительно сопоставима со всем населением ваших владений, включая женщин, детей, стариков, калек и пацифистов. Может быть, все-таки стоит внять голосу разума?
- Я бы, может, и внял, - в тон ему отвечал князь Мечислав. - Но есть одно осложнение. В Орлеане живут мои друзья, а королевой у них - моя любимая женщина.
- Да, это серьезное осложнение, - согласился Торквемада не без сожаления.
Он конечно мог прямо сейчас, практически не трогаясь с места, убить Мечислава, и охрана не успела бы среагировать. И уйти через двор, заполненный сторонниками князя, тоже не составило бы труда. Только число этих сторонников сильно бы поредело.
Все это просто, но тогда война началась бы немедленно и с непредсказуемыми последствиями.
Мечислав не один на свете и он - вовсе не главное осложнение.
Поэтому Торквемада просто повернулся и вышел.
- Эй! - окликнул его в самой гуще народа женский голос. - А я тебя знаю.
- Меня никто не знает, - хмуро откликнулся Торквемада, даже не поглядев на женщину.
- Разве не ты был палачом на фазенде Балуева?
- Если ты до сих пор жива, значит, наверное, не я, - сказал Торквемада, но меч был уже в его руке.
Девушка укрылась за широкой спиной дружинника, и тот тоже схватился за меч, но это не спасло бы его.
Но Торквемада упустил момент. Он всегда был решителен в бою, но тут в дело мешалась политика.
А потом не выдержали нервы у мефодьевцев, и перед княжеским теремом началась драка.
Девушка, которая узнала палача, в эту минуту просто кипела от желания сказать кому-нибудь, кого она встретила только что.
Но потом ее любимый мужчина получил кастетом по голове, и это несчастье затмило все мысли в ее голове.
А когда он умер, в ее голове вообще не осталось мыслей.

61

- У нас есть только один шанс, - констатировал полковник Дашкевич. - Если нам удастся выпихнуть из города этих чертовых крестоносцев, тогда мы сумеем взять под контроль пустую Москву.
Это было уже отчаяние. И все это прекрасно понимали. Просто полковник первым решился озвучить общие мысли.
Они не могли вывозить из города грузы, которые Гарин требовал в обмен на нефтепродукты.
Летучие отряды разведчиков-малолеток засекали любую попытку, и террористы мгновенно кидались на перехват. И снова гибли люди и машины, а на обратном пути гибла драгоценная нефть. От этого страдали и Гарин и Аквариум, но Гарин страдал меньше.
Он еще в прежние времена перевез в Табор целый парк машин, запчастей к ним и механизмов. Одни использовались в повседневной жизни Табора, другие стояли на консервации под надежной охраной, и теперь Гарин без проблем перевез их в Новгород. И это уже была та печка, от которой можно плясать.
А еще у Гарина были кузнецы и мастера на все руки, способные сделать любой механизм буквально из ничего. Было бы только железо.
А оно было. Новгород стоял на удалении от нефтяных месторождений, но зато прямо на железной руде.
Идеальное место для возрождения цивилизации.
Вот только кто-то поджег еще один нефтяной колодец. На этот раз с усиленной охраной, и что самое интересное - все стражи в это время бодрствовали.
Они клялись, что всю ночь не смыкали глаз и утверждали, что в колодец ударила молния. Одна беда - в ту ночь не было грозы.
Мистика.
А в Кремле уже просто стонали, кричали криком и обращали взоры к небесам.
Ну когда же начнется этот чертов крестовый поход?!
Может хоть тогда у таинственных лучников на берегах Москвы-реки появится другая забота, кроме как расстреливать огненными стрелами проходящие лодки и плоты с нефтепродуктами.
И в отчаянии Аквариум решился на глобальную провокацию. Был риск надорваться - но отступать уже некуда.
И пронесся среди белых воинов Армагеддона подобный молнии слух - еретики на Истре побили императорских послов.
А кто-то добавлял, что на черном озере в Перуновом бору уже короновали Антихриста и если промедлить с выступлением, то завтра может быть уже поздно.
В тот же час взвились фанатики, не привыкшие советоваться с вышестоящими инстанциями, и забурлило крестоносное войско, потерявшее голову - не только в переносном смысле, но и в прямом.
Торквемада давно оттеснил императора Льва с позиции верховного военачальника крестоносцев. Великого инквизитора хотя бы боялись.
А Льва не боялись никогда. У него было другое оружие - дар убеждения.
Но его харизма потускнела.
И вот Торквемада отправился послом к Истринскому князю Мечиславу. И там пропал.
А без него император Лев оказался как без рук.
О том, что крестовый поход все-таки начался, он узнал последним.
И ему ничего не оставалось, кроме как сесть на коня и отправиться следом за фанатиками и примкнувшими к ним простыми убийцами.
В Кремле не скрывали удовлетворения. Спецназовцы, разбавленные черт знает кем, рвались с цепи, одержимые мечтой все-таки взять под контроль пустую Москву.
И самый настоящий шок овладел ими, когда оказалось, что она вовсе даже не пуста.

62

Королеве Жанне пора было уже привыкнуть, что свадьбы в зачарованной земле ничем хорошим не заканчиваются. Как ни ждешь первой брачной ночи, а все равно получается Варфоломеевская.
Но три влюбленных пары из свиты Орлеанской королевы презрели эту опасность, ради экономии и большей пышности одновременно назначив свадьбу на один день.
Доблестный рыцарь Конрад фон Висбаден женился на внучке бабы Яги. Ему, наконец, удалось уладить вопрос с волхвами, которые не хотели выдавать язычницу замуж за католика. В конце концов все решил авторитет самой бабы Яги, которая сказала:
- Как ей лучше, так пускай и будет.
В тот же день и в том же месте сочетались браком исполняющий обязанности сына Люцифера на земле Константин и прославленная валькирия Елена Прекрасная, графиня де Ловеланд.
И наконец совершенно неожиданно для окружающих решили закрепить свои отношения биолог Александр Тиходремов по прозвищу Шурик и его любимая наяда по имени Майя.
И что характерно, все шестеро обратились непосредственно к королеве с просьбой обвенчать их по альбигойскому обряду. Больше было просто некому, потому что католик женился на язычнице, сатанист на валькирии, а атеист на нечистой силе, и такие мезальянсы не согласился бы утвердить ни один священник. А органы ЗАГС давно перестали функционировать даже в Москве.
Так что кроме королевы заниматься этим было некому.
Однако Жанна с самого начала объявила, что добром это не кончится. Не потому, что она была против мезальянсов, а потому, что была против скоропалительных браков.
Своим ухажерам она еще до Катастрофы устанавливала испытательный срок в три года.
Григораш пока продержался только четверть этого срока, но при его настойчивости похоже было, что когда-нибудь он все-таки своего добьется.
Но Жанна была доброй королевой и не любила огорчать своих подданных. Так что делать нечего - пришлось совершать обряд.
Она только предупредила перед церемонией, что прелюбодеяние в альбигойской ереси считается не грехом, а добродетелью, и если брачующихся это не пугает, то пусть потом пеняют на себя.
Брачующиеся охотно согласились пенять на себя, а Елена Прекрасная даже шепнула своему жениху:
- Я буду изменять тебе со своими рабынями.
- Я тоже буду изменять тебе с твоими рабынями, - ответил Константин, и было слышно, как оживились невольницы, предвкушая оргию в ознаменование первой брачной ночи.
А чтобы другим не было завидно, королева Жанна во всеуслышание намекнула, что оргия будет так и так. Иначе вообще не стоило затевать это мероприятие.
И чтобы настроить массы на соответствующий лад, перед народом появился ангел в альбигойском смысле этого слова.
Юная разведчица Аленушка в головном уборе из перьев спустилась со ступеней королевского терема, и была она дивно красива в своей наготе, которая только и подобает ангелам.
А пока она вязала молодоженам руки гирляндами из цветов, королева Жанна обратилась к народу с проповедью, в которой призвала всех плодиться и размножаться, и наполнять землю.
Это само по себе было необычно для девы Жанны, но чего не сделаешь ради политики. То, что странно для Девственницы, более чем разумно для королевы.
Не век же королевству жить только за счет притока иммигрантов. И проповедь на эту тему была весьма дальновидным шагом, а то, слушая рассуждения королевы о волшебной силе девственности ее подданные никак не могли решить, размножаться им все-таки или нет.
Теперь официальное королевское разрешение было дано, и некоторые занялись размножением прямо тут же. Так что оргия началась досрочно, и королева была этому очень рада. А то у нее уже иссякла фантазия на тему свадебного обряда.
Счастливые молодожены, получив столь желанное королевское благословение: «Муж и жена одна сатана во веки веков аминь!» - с удовольствием присоединились к оргии. Только скромный и стеснительный Конрад увел свою жену подальше от посторонних глаз.
Королева Жанна тем временем задумалась о создании регулярного альбигойского культа. А то обряды на разные случаи жизни приходилось придумывать буквально на ходу, а это всегда чревато осложнениями.
И осложнения не замедлили проявиться.

Началось все вполне традиционно. У Конрада фон Висбадена украли невесту, и всем было весело, пока доблестные рыцари ордена Алисы и Константина не вступили в бой с неизвестными, которые пытались похитить заодно и молодую жену их предводителя.
Тут только стало ясно, что это вовсе не шутка.
Валькирии и рыцари поднялись по тревоге, кто в чем был, но всех превзошла Елена Прекрасная, которая в честь оргии была вообще ни в чем, да так и вскочила на коня, успев схватить только меч.
У нее был для гнева особый повод - ведь это именно ее только что пытались похитить и не преуспели только потому, что она не уступала нападавшим в боевом искусстве. А потом набежали доблестные рыцари и отбили красавицу у злодеев, потеряв четырех человек убитыми.
Злодеи отступили без единой царапины, хотя их было значительно меньше, чем рыцарей. Показания очевидцев разнились - они насчитали от трех до десяти человек в черных одеждах.
Они могли до нападения крутиться в Орлеане черт знает сколько времени - их наверняка бы приняли за сатанистов, которых в королевстве полно. Но вряд ли они растворились в этой компании снова - ведь у них была пленница.
- Далеко не уйдут! - воскликнула королева, узнав, что злодеи были пешие.
Правда, у нее самой было всего семь лошадей под седлом, но это не могло остановить королеву.
Они выехали всемером - Жанна, Конрад, Григ о'Раш, Константин, Елена Прекрасная, Женька Граудинь и Юлия. Путь выбирали по наитию - все-таки Жанна не зря слыла колдуньей. И уже очень скоро выяснилось, что путь этот правильный.
Навстречу отряду выбежала сама пленница - внучка бабы Яги и жена благородного Конрада. В разорванной одежде она мчалась через лес, как будто летела, не касаясь земли босыми ногами.
А следом за нею, как в кино про тигра и дракона, еще быстрее летели люди в черном.
Заметив всадников, они тотчас же прекратили погоню и рассредоточились. И произошло это так быстро, что никто не успел засечь, сколько же их всего.
Затруднение сняла беглая пленница, которая уверенно сообщило, что злодеев четверо, что у них за спиной мечи (как она выразилась, «не по-русски») и что ее усыпили и уволокли в лес. Но когда стали снимать одежду, она очнулась и так колданула мерзавца, который ухватил ее за грудь, что тот ее выпустил.
Иногда бывает полезно иметь такую бабушку, как баба Яга.
Однако подмога подоспела вовремя. Еще немного, и неизвестно, чем бы все кончилось.
- Их так просто не заколдуешь, - заметила Людмила. - Они сами с нечистой силой знаются.
Тут бы отряду и остановиться да позвать на помощь признанных специалистов по нечистой силе. И если бы злодеи сразу ушли, то может быть, оно бы так и было.
Но когда черная тень мелькнула в просвете среди деревьев совсем неподалеку, королеву охватил охотничий азарт.
И началась скачка.
Рыцари и валькирии гнались за злодеями вшестером. Конрад остался со своей женой. Но и шестеро всадников против четырех пеших бойцов - неплохой расклад.
Вот только злодеев было никак не догнать. Они то появлялись, то снова исчезали среди деревьев, и двигались так быстро, что вполне могли сравниться по скорости с конной погоней. Тем более, что запасных коней у преследователей не было, и королева Жанна очень боялась загнать свою тезку - тоже Королеву.
И когда враги в очередной раз пропали из глаз, и отряду пришлось притормозить, чтобы осмотреться, Женька Граудинь, благородная герцогиня Ориенталь, высказала свежую мысль:
- А тебе не кажется, что нас заманивают?

63

В тот самый день, когда последние крестоносцы показали спину оскверненному ими городу, в тихом аналитическом подразделении Аквариума, которое, казалось, и вовсе не знало о существовании Белого войска Армагеддона, поскольку занималось другими проблемами, возникла очередная головная боль.
У них не сходились цифры.
С одной стороны, было примерно известно, сколько машин и оборудования сумел накопить президент Экумены Гарин в своем стратегическом резерве. Больше того, было известно даже, сколько грузов из этого резерва уже вывезено, а сколько готовится к отправке.
В Белом Таборе у Аквариума была надежная резидентура.
А с другой стороны, недавно кремлевские агенты сумели все-таки просочиться в закрытый город Новгород, который как раз в это самое время, после обращения Гарина ко всем здравомыслящим людям, стал несколько менее закрытым.
И как раз теперь от них поступила первая достоверная информация о количестве техники и ширпотреба, поступивших в Новгород со дня его основания.
Если бы эта цифра была меньше расчетной, не возникло бы никаких проблем. Агенты могли чего-то не заметить, чего-то не учесть, где-то ошибиться.
Но цифра получилась больше. И особенно в части крупногабаритных изделий.
В количестве автомобилей, например, трудно ошибиться, особенно когда они исчисляются не сотнями и тысячами, а единицами или десятками от силы.
Сверив все сводки, озадаченные аналитики так и не смогли понять, откуда взялись неучтенные автомобили.
Кремлевские агенты были и в Можае, и в Каспийской Верфи, и их кураторы могли поклясться, что их сведения о количестве прошедших через эти селения машин точны.
Чтобы проглядеть погрузку автомобилей на плоты или их следование своим ходом через местность, где много месяцев не видели никаких машин, надо быть слепым. А военная разведка при всем дефиците кадров еще не дошла до того, чтобы вербовать в шпионы слепых.
Откуда же взялись эти чертовы машины и с кем Гарин расплатился за них нефтью?
Вопрос этот очень волновал Аквариум, поскольку у него самого топлива не было по-прежнему.
А ответ на этот вопрос пришел не из аналитических подразделений, а с улицы.
Как только крестоносцы покинули город, в него со стороны Балашихи торжественно въехали на автомобилях ликующие дзержинцы.
И сразу все стало ясно.
Дзержинцы давно потеряли влияние в Москве, но еще держали Балашиху, Реутов и Королев. А там, конечно же, были машины и все что угодно еще.
А еще дзержинцы контролировали Ярославский тракт. У них был даже свой паровоз, который раньше ходил с Ярославского вокзала, а теперь - с окраин Москвы до Пушкинского кордона.
Машины из Королева своим ходом доезжали до кольца и дальше двигались по дачным проселкам до притоков Волги. По этим притокам дачные земли тянулись аж до самого Тверского перевоза, то есть непосредственно до Волги местного розлива.
А оттуда рукой подать уже и до истоков Волхова.
Разведчики проворонили этот путь в силу своего фатального невезения. Сосредоточили усилия не на том направлении и вляпались в очередное дерьмо.
Дзержинцы не признавали кремлевцев за правительство и решили поступить с ними, как с обычными конкурентами.
И на многострадальных улицах Москвы схлестнулись две последние ОПГ, каждая из которых считала себя прямой наследницей спецслужб.
Этому обстоятельству чрезвычайно обрадовались подземные жители. А это были отнюдь не только крысы.
Патрули в метро ничуть не мешали сатанистам и демониадам путешествовать по всему городу под землей, уходить из Москвы и возвращаться, когда им вздумается.
По ночам, в кромешной тьме они преодолевали самые опасные участки от окраин города до ближайших станций, наваливались массой на постовых и, преодолев эту хилую преграду, растворялись в лабиринтах подземелий.
А теперь не стало ни постов, ни патрулей, и подземелья города окончательно перешли в безраздельное владение нечистой силы.
И нечистая сила воспользовалась этим подарком судьбы на полную катушку.
Сатанисты полного культа громили и жгли в основном церкви. а демониады поджигали все подряд. И похоже, кто-то по доброте душевной сбывал им тайно «коктейль Молотова» в неограниченных количествах.

Предыдущая страница 15 Следующая страница


Меч Заратустры 16

Так как никаких особенных богатств у демониадов не было, оставалось предположить, что горючая смесь достается им даром. А следовательно, ее добывает кто-то другой, обладающий нужными средствами и задумавший потратить их на окончательное решение московского вопроса.
В самом деле - Москва создает для новорожденного варварского мира массу проблем. А не будет Москвы - не будет и проблемы.
И только «Радио столицы» на коротких волнах продолжало изо дня в день убеждать своих крайне немногочисленных слушателей:
- Москва жива, пока мы говорим с вами.

64

Первая битва крестового похода императора Льва не несла в себе никаких следов тактики и стратегии. Просто фанатики ворвались в Истринское княжество, а дружинники ударили в било, созывая ополчение.
И закипело на берегу большого озера побоище. Поначалу фанатики брали верх, но потом селяне разозлились и стали теснить противника, колотя крестоносцев чем попало по головам.
В самой гуще врагов рубились дружинники, вооруженные лучше крестоносцев. Им удалось сосватать в Орлеане несколько учеников мастера Бермана, умеющих плести кольчуги и ковать латы. А у князя Мечислава были латы работы самого мастера.
Князь рубил фанатиков, словно сено косил. И очень удивлялся, почему некоторые из них полезли в драку вообще без оружия.
В этом, однако, не было ничего странного. Крестоносцев было не так много, как хотелось бы императору Льву, но все-таки больше, чем настоящего оружия для ближнего боя.
Мастера, способные выковать меч или хотя бы переделать в холодное оружие автомобильную рессору, были наперечет, зато у них не было отбоя от клиентов. Фанатики же в ослеплении своем тащили мастеров на костер наравне со всеми и добились, что все они ушли из города.
В результате крестоносцам пришлось вооружаться подручными предметами и в этом они мало чем отличались от тех же дачников. Но были среди них и совсем безумные фанатики, уверенные, что Бог дарует им победу и вовсе без всякого оружия.
Этих, понятно, уложили первыми. А поглядев на их растерзанные тела, дрогнули приблудные крестоносцы, которые были в большинстве. И когда они отступили, уже ничто не могло спасти вооруженных фанатиков от безжалостного избиения.
Фанатизм, конечно, сам по себе сильное оружие, и у дачников порой сдавали нервы, когда эти одержимые кидались на вилы и колья, выпучив оловянные глаза, оскалив зубы и выкрикивая нечеловеческим голосом:
- С нами Бог!!!
Но как видно, в этот день Он был на другой стороне.
И дачники уже готовились праздновать победу, когда выяснилось одно неприятное обстоятельство.

Часть крестоносного войска, сохранившая какое-то подобие дисциплины, под командованием императора Льва обошла поле битвы стороной и, не вступая в стычки с местными жителями, направилась по дороге в сторону Орлеана.
Этому немало способствовал гонец от Торквемады, который известил императора, что инквизитор жив и ждет его со своим отрядом неподалеку от цели.
- Мне поручено вас проводить, - сказал гонец, и дальше дело пошло быстрее.
Беда в том, что крестоносцы не потрудились разведать местность и смутно представляли, где тот Орлеан вообще находится. И до появления гонца все шло к тому, что белые воины Армагеддона, завидев любую встречную деревню, будут в восторге реветь: «Орлеан!» - как когда-то древние крестоносцы при виде каждого города вопили: «Иерусалим!»
Но Торквемада был умнее. Он все разведал и приготовил пути. И даже заверил императора через гонца, что в Орлеане их пока не ждут.
И перед императором забрезжила надежда, что вся эта безумная затея еще может выгореть.

65

Открытие новгородских биологов, что земля в дикой степи родит такие скороспелые и богатые урожаи, о которых на старых землях уже стали забывать, президент Гарин воспринял, как добрый знак.
К границе степи сразу потянулись дачники и беженцы и проблема, чем кормить город и поселки, решилась в одночасье.
Серьезных проблем не было и до этих пор. Рыбные реки и грибные леса по южной стороне Ильменя позволяли не беспокоиться о прокорме. А растительную пищу охотно продавали дачники на Тверском перевозе.
Продавали, естественно, за нефть. Вернее, за бензин и керосин.
Зачем им то и другое, Гарин не спрашивал, но догадывался.
Нефтепродукты постепенно приобретали примерно то же значение, что и самогон. Они превращались в суррогатную валюту.
Их было еще слишком мало, и в них очень нуждались кремлевцы и дзержинцы, которые вели на улицах перманентно пылающей Москвы последнюю механическую войну. Поэтому нефтепродукты можно было выгодно сбыть с рук.
Но все-таки выращивать еду на месте удобнее, чем возить ее откуда-то с Волги. Транспорта и так не хватало. Так что дачникам в Новгороде были рады и даже не очень настаивали на соблюдении гаринского Кодекса строителя цивилизации.
Хлеб насущный дороже.
А за хлеборобами следом пожаловали дикари и сектанты.
Они всегда следовали по пятам за дачниками, как мыши и тараканы следуют за человеком, расселяясь по девственным местам только после того, как там появятся люди.
Первыми нагрянули братья-славяне - близкие родичи язычников Перунова бора, которые, однако, считали, что вблизи от Москвы нельзя возродить и сохранить древние обычаи в чистоте, и потому удалились от цивилизации аж за Волгу.
Еще они не пахали и не сеяли, жили охотой и рыбалкой, но не считали грехом и сбор урожая на чужих полях. Так что от Москвы они ушли, а от деревень и хуторов не решались.
Но братья-славяне - это были цветочки. Ягодки начались, когда на Новгород обрушилось дикое племя экологов, которые в нарушение Кодекса строителя цивилизации учинили массовую акцию протеста в голом виде и с плакатами:
«Долой цивилизацию!»
«Нефть это яд!»
«Муха тоже вертолет!»
И так далее.
Разогнать демонстрацию Гарин не решился. В нем еще сильны были либеральные предрассудки, навеянные журналистским прошлым, и стремление железной рукой загнать человечество к счастью еще не вполне овладело им.
Но беспорядки начались все равно. С экологами сцепились мирные жители, и поскольку последних было больше, демонстрантам пришлось отступить.
Но они пообещали вернуться в подмогой.
Верная соратница президента Гарина биолог Тамара Крецу, которая, собственно, и сделала упомянутое выше открытие, воскликнула в сердцах:
- Надо было строить город в пустыне! Туда бы они точно не добрались.
Эта добрая женщина целиком и полностью разделяла страсть Гарина к возрождению цивилизации и гармонично сочетала в себе любовь к природе с ненавистью к зеленым террористам. - Настоящие экологи примиряют цивилизацию с природой, а не воюют с цивилизацией от имени природы, - сказала она однажды, и за это дикие экологи навечно вписали ее в список своих главных врагов.
Может, она бы и не удостоилась такой чести, но Гарин еще в Белом Таборе поручил ей возглавить Академию Наук Экумены, так что она была у всех на виду, и даже прославленные ученые, которых эвакуировали из Москвы во время последних беспорядков, не решались оспорить ее права на этот пост.
Впрочем, на Земле за все ее открытия в области экуменской биологии ей наверняка полагалась бы Нобелевская премия. Работая в поле, на главной биостанции Белого Табора, она неизменно первой выдвигала сенсационные гипотезы, которые затем подтверждались кабинетными учеными.
Она открыла ускоренный рост растений и первые мутации, изучила строение белого пуха и доказала, что это все-таки форма жизни, первой предсказала, что белая почва будет истощаться и даже подала геологам идею насчет того, откуда взялась в Экумене нефть.
Так что высокий титул был присвоен Тамаре Евгеньевне вполне заслуженно.
И на этот раз она тоже была права.
Действительно, пустыня вряд ли привлекла бы дикарей, и экологи тоже не были бы столь энергичны, если бы им пришлось пробираться к городу через голую степь под палящим солнцем и без воды.
Но это породило бы другие проблемы, которых не было у города из деревянных домов и землянок, раскинувшихся на берегу большого озера на благодатной границе между лесом и степью.

66

Герцогиня Ориенталь была умна не по годам, и королева Жанна сразу послушала ее совета - оставить злодеев-похитителей женщин в покое и возвращаться домой. Тем более, что из Орлеана должны выйти пешие силы, и самое разумное - это соединиться с ними.
А возвращаться домой лучше всего по дороге. Тем более, что лошади устали и люди тоже, и нет никаких сил продираться через заросли, каждую минуту рискуя заблудиться.
На дорогу они выбрались довольно скоро и действительно увидели там пешие силы.
Только не свои, а крестоносные.
Крестоносцы поначалу опешили, увидев перед собою Конрада, который остался верен своим привычкам. Он не успел надеть рубашку, но свой знаменитый плащ в крестах набросил и пожарную каску не забыл, и в первую минуту крестоносцы приняли его за своего.
Но тут белые воины Армагеддона заметили Елену Прекрасную.
Она восседала в седле нагая, и меч уже был в ее руке, и весь вид ее не оставлял сомнений в том, что это валькирия.
А раз валькирия - значит, ведьма!
- Держи ведьму! - разнесся над войском многоголосый хор.
- Врассыпную! - коротко скомандовала королева.
Григораш, как и следовало ожидать, увязался за ней, но Жанна уже на полном скаку крикнула ему:
- Прикрой Ленку!
Елена Прекрасная была в самом уязвимом положении, а муж ее Константин неплохо дрался один на один на кулаках, но верхом против вооруженной толпы с непривычным мечом был почти что беспомощен.
Графиня де Ловеланд оттянула на себя чуть ли не всех фанатиков, которые до сих пор еще сохраняли способность подчиняться командирам.
Вид живой настоящей ведьмы подействовал на них, как красная тряпка на быка или капля крови в воде - на акулу. Планка упала сразу и бесповоротно.
Но даже с мозгами, полными адреналина, пешие фанатики бегали не так быстро, как скачут пришпоренные кони.
Если бы Жанна не так берегла свою Королеву, она бы, наверное, тоже ушла.
Люди в черном, вылетевшие из-за деревьев, тоже были пешие. Но один из них попытался на бегу рубануть кобылицу по ногам.
Уклоняясь, Жанна подняла лошадь на дыбы. Обычного противник кобылица вполне могла затоптать, но человек в черном с непостижимой быстротой откатился в сторону.
Эта задержка стоила Жанне свободы маневра.
Врагов было всего четверо, но они окружили королеву со всех сторон и двигались так стремительно, что было невозможно бросить лошадь в просвет между ними.
У каждого в руках было по два меча, длинный и короткий, и с первого взгляда было видно, что они умеют ими пользоваться.
Может быть даже лучше, чем Жанна своим единственным клинком.
Прорываться верхом означало погубить кобылицу.
Даже просто оставаться в седле означало подставить лошадь.
И Жанна соскочила на землю.
В голове у нее вертелись мысли о рае.
Крылатые мужчины с неутомимостью жеребцов - награда для праведниц.
Крылатые женщины с красотою фей - воздаяние для праведников.
А что для девственниц?
Чего-то в этой ереси не хватает.
Но думать об этом было уже некогда.
Одна женщина против четырех.
Один меч против восьми.
Рай обеспечен.
Мученики и герои всегда попадают в рай.

67

Запретный плод сладок до приторности.
Стоило властям Нового города запретить нудизм, как тотчас же на него потянуло чуть ли не всех новгородцев поголовно. Даже тех, которые вплоть до последних беспорядков жили в Москве или в северской Руси, где такое тоже было не принято.
«Общественная полиция нравов» сбивалась с ног, но ничего не могла добиться.
У нее не было действенных санкций.
Согласно Кодексу строителей цивилизации, на опиралась на общественное мнение, и злостных нарушителей предполагалось после нескольких предупреждений всем миром изгонять из города.
Но общественное мнение проявляло поразительное равнодушие к этой проблеме. И только пикантные скандалы подогревали к ней интерес.
А в скандалах недостатка не было.
То начальник полиции нравов заставал своих дочерей-близняшек на пригородном пляже в чем мать родила и что самое ужасное - в компании молодых людей нецивилизованного вида.
То активистка той же полиции, которую ставили всем в пример, попадалась в костюме Евы под кустом в объятиях пары дикарей разного пола - и это при живом муже.
То член городского совета по жаре являлась на заседание в бикини и пляжных тапочках и встречала претензии коллег недоумением - ведь все требования Кодекса строителей цивилизации соблюдены. Она одета вполне прилично и даже обуться не забыла.
Правда, когда эту женщину с треском выгнали из совета, ее стали замечать на пляжах уже без бикини.
Новая буря возмущения прокатилась после того, как она первой из всех рискнула явиться в таком виде на городской пляж.
Тут уже встал вопрос о ее изгнании из города вообще. Но тогда пригрозила забастовать больница, в которой она работала психиатром. А больница была единственная, и несмотря на повышенный иммунитет населения и отменное здоровье широких масс, город не мог обойтись ни без больницы, ни без психиатра.
Возмутительница спокойствия как раз занималась важнейшими исследованиями в области массового и индивидуального гипноза.
Возникло подозрение, что охрана пропускает террористов к нефтяным колодцам под гипнозом. И под гипнозом же некоторые горожане, особенно подростки, ни с того ни с сего уходят к экологам и дикарям.
Надо было найти способ с этим бороться, а женщина-психиатр была единственным в Новгороде специалистом по этой проблеме.
Изгнать ее - означало поставить на исследованиях крест. Но коллег и соседей одолевали сомнения - уж не попала ли она сама под влияние таинственных гипнотизеров?
Однако все эти мелкие недоразумения президент Гарин воспринимал болезненно, но спокойно.
Хуже было другое.
Горели нефтяные колодцы.
Из четырех подожженных удалось потушить один. Мобилизовали множество людей, навалились всей массой и завалили пожар землей.
Но теперь никак не могли снова докопаться до нефти. И даже специалисты начали сомневаться, имеет ли смысл тушить остальные. Такое впечатление, что это напрасный труд.
И как будто мало этих проблем, так еще в городе появились разведчики мафии. Сведения о них разнились и Гарин никак не мог выяснить, кто их послал - Тунгус или дзержинцы. Но подозревал, что и те и другие.
Организованные преступные группировки никак не могли обойти своим вниманием новый очаг цивилизации. И тут уже общественной полиции нравов стало совсем не до нудистов и целующихся парочек.
Дело шло к ее слиянию с обычной полицией. А между тем падение нравов в Новгороде развивалось со скоростью тропического урагана.
Дикари и сектанты всех мастей, признавшие Новгород за лакомый кусок, обосновались прямо у границ городской черты, и гонять их было бесполезно. Они привыкли кочевать и могли кружить около города бесконечно.
А их разлагающее влияние было столь сильным, что попытку внедрения морального кодекса строителей цивилизации можно было считать провалившейся по всем статьям.
Стихия разрушения настигла Новый город, и президенту Экумены нечего было ей противопоставить.
Куда нам против природы…

68

Первое, что удивило королеву Жанну в ее неравном бою против четырех мужчин с восемью мечами - это то, что ее противники только оборонялись.
Они легко отбивали все ее выпады, но сами даже не пытались атаковать.
Любой из них каждую секунду мог ее убить. Хватило бы одного удара в спину.
А если они были такие джентльмены, которым стыдно убивать дам в спину, то лишь немногим труднее было заколоть ее в грудь.
Но они играли с королевой, как кошка с мышкой. Или хуже того - как четыре кота с одним маленьким мышонком.
И это было для нее невыносимо обидно.
Уж лучше бы ее убили сразу!
Но ее, похоже, вообще не хотели убивать.
Зато трижды пытались схватить или дотянуться рукой до ее шеи, чтобы усыпить.
Но убить разъяренную фурию было гораздо проще, чем захватить живой и невредимой.
Жанна прижалась спиной к широченному дубу - на вид лет пятисот, а на самом деле максимум годовалому. И теперь ее противники могли нападать только спереди.
Понятно, что Жанне некогда было даже приглядеться к лицам врагов. Но все-таки нельзя было не заметить, что под черными капюшонами у них есть еще и маски, а под ними вовсе не видно лиц.
А Жанна билась с открытым забралом. Вернее, вовсе без забрала и без доспехов. Ее защищала только тонкая ткань.
Она не участвовала в оргии, и бросилась в бой в парадном белом платье, которое надела ради брачной церемонии.
В этом платье было неудобно скакать верхом, и Жанна еще в начале пути разодрала подол до бедра. Но это не сделало одежду более удобной для боя.
Но она продолжала драться.
Сдаваться на милость победителя было не в ее духе.
Она даже не думала о спасении - хотя шанс был. Если соратники сбросят крестоносцев с хвоста и вернутся за нею, то баланс сил изменится, и тогда…
Но королева не просчитывала варианты. В ее голове вообще не осталось никаких мыслей. В мозгу кипел адреналин и ярость придавала сил.
Но силы утекали быстрее, чем развивались все другие события, способные повлиять на исход этой схватки.
И кончилось тем, что пальцы королевы безвольно разжались и меч вылетел из ее руки.

69

Исход крестоносцев из Москвы тянулся больше суток. Дзержинцы ворвались в город буквально по пятам крестоносного арьергарда, но буфером между ними встали кремлевские спецназовцы.
Они на какое-то время задержали дзержинцев в восточной части города, в то время как белые воины Армагеддона утекали из западной.
Потом бои перекинулись в центр, и в гостинице «Украина» забеспокоились. Тут остался только понтифик Петропавел с частью своей гвардии и охрана резиденции, представленная худшими из худших крестоносцев.
Чувствуя, что толку от этой братии не будет, понтифик собрался уже было вернуться в свой личный дворец на Красной площади под охраной лучших сил спецназа. Но оказалось, что боестолкновения идут уже на ближних мостах и проникнуть в центр города практически невозможно.
В больном мозгу понтифика это сообщение трансформировалось в весть, что турки перешли в контрнаступление и отбили проливы обратно.
В эти дни Петропавел стал совсем плохой. То он видел себя в Риме, то в Константинополе, а один раз и вовсе угодил в Иерусалим и потребовал, чтобы ему сплясали хава-нагилу и проводили к стене плача.
Понятно, что руководить обороной резиденции Белого воинства Армагеддона ему в таком состоянии было трудно.
Охрана отправила гонцов вдогонку императору, но пока они добрались до места его ночлега, Лев это место уже покинул.
Он спешил на соединение с великим инквизитором Торквемадой, еще не зная, что Магистр трибунала уже забыл и думать о прежних раскладах.
У него в плену сама Орлеанская королева - ему ли мечтать о большем.
Еще не вошел в силу третий день похода, а Торквемада уже собрался с добычей назад, в охваченную огнем и насилием Москву.
Тем более, что гонцы с паническими сообщениями, не найдя императора, наткнулись на боевое охранение черных монахов.
Теперь у него было не одно, а целых два оправдания на случай, если кто-то спросит, почему он прервал поход. Одно из них - бесценная добыча, а другое - оборона резиденции и священной особы Вселенского понтифика.
Из сумбурных показаний очевидцев Торквемада сделал вывод, что большая опасность резиденции пока не угрожает. Кремлевцы и дзержинцы бьются в центре города, а сатанисты жгут север и кучкуются вокруг Останкина. Кто-то сказал им, что сатанофобы собираются поджечь последний зримый символ сатанизма в Москве - башню, которая есть не что иное, как фаллос Вельзевула, воплощенный в камне.
И Торквемада не сомневался, что дальше все пойдет по накатанной колее.
Как бы сатанофилы ни защищали башню, она все равно загорится.
Но это нисколько не беспокоило великого инквизитора.
У него были другие планы, и Останкинская башня не имела к ним никакого отношения.

70

Когда Жанна очнулась, ее окружали уже не четыре противника, а в десять раз больше. И все они были в одинаковой одежде, которая вполне подошла бы сатанистам.
Длинные черные кимоно, перешитые на скорую руку в балахоны с капюшонами. Отбросить капюшон - и получится чистый самурай. Надеть - вылитый монах. Заправить полы в брюки - и не отличишь чужака от боевика из армии сатаны.
Даже мечи они носили по-разному. Кто-то по-самурайски за спиной, а кто-то - по-европейски на поясе. А у некоторых вовсе не было мечей.
И у Жанны меча теперь тоже не было. Его крутил в руках невысокий человек, лицо которого в профиль скрывал капюшон. Но из-под него выбивалась прядь волос, а значит, маски уже не было.

Предыдущая страница 16 Следующая страница


17 Антон Антонов

- Хороший мастер, - сказал он, заметив, что Жанна открыла глаза.
Королева вспомнила, что именно этот человек дотянулся-таки до ее шеи, когда она выронила меч.
Неподалеку тихонько заржала кобылица. Жанна бросила на нее взгляд и убедилась, что лошадь в порядке.
- Самый лучший, - сказала она, имея в виду мастера.
- Я тоже предпочитаю иметь дело с ним, - признался человек в черном.
И повернулся к ней лицом.
Усы и испанская бородка не слишком изменили его.
Холодные пронзительные глаза были такие же, как тогда, много недель назад, на холме у Москвы-реки.
- Пантера! - выдохнула Жанна.
- Теперь меня зовут иначе, - поправил он.
- А повадки прежние.
Пантера медленно стянул с головы капюшон и ответил негромко и устало:
- Нет. Мне надоело убивать без цели. Теперь я нашел цель.
- Ты маньяк.
- Я вампир. А вампиры чахнут без чужой крови. Один добрый человек недавно назвал меня Дракулой.
- Вампиры бессмертны, а ты нет. К счастью для добрых людей.
- Ты уверена? Разве меня не хоронили уже?
Если всерьез придираться к словам, то его не хоронили. Просто были люди, которые видели его растерзанный труп.
Но сейчас Пантера нисколько не походил на мертвеца.
А вот на вампира, пожалуй, да. Даже клыки у него были длиннее, чем обычно.
Это даже отмечали в розыскных ориентировках в качестве особой приметы.
- Все повторяется, - сказала Жанна, приглядевшись к его зубам. - Интересно, ты меня загрызешь или снова попробуешь распять?
- Раз шесть или семь. Даже не надейся. Эта казнь для девственниц. А для ведьм у нас другая кара. Только обращенные в пепел не смогут встать в ряды черного воинства, когда наступит день Армагеддона.
- Я девственница, - заметила Жанна. - А мученики попадают в рай. Им нечего делать в рядах черного воинства.
- Поговори об этом с судьями трибунала.
«Тебя сожгут на костре», - сказала Жанне родная бабушка молодой жены Конрада фон Висбадена.
Похоже, Пантера сумел-таки заманить Орлеанскую королеву туда, где кончается зачарованная земля.
А людей на поляне становилось все больше. И слушая доклады новоприбывших, Пантера все больше мрачнел.
Зато Жанна почерпнула из этих мимолетных разговоров других людей много нового и интересного.
Например, что Пантеру теперь называют Торквемадой. И что крестовый поход можно считать завершенным. Причем завершенным безуспешно.
Половина фанатиков погибла в битве на Истре, другая половина затерялась в бескрайних дебрях, погнавшись за голой ведьмой на крылатом коне, который по информации из третьих рук, представлялся чем-то вроде гибрида Пегаса с кентавром и единорогом.
Про такие мутации Жанна еще не слышала, к тому же конь Елены Прекрасной был самым обычным ипподромным мерином, и даже не очень быстрым.
Где теперь Елена, понять было трудно, а вот Варяг сбежал на Русь со всеми, кто еще с ним остался.
Жанны, похоже, вообще не стеснялись, и это был плохой признак.
Впрочем, присутствие живого и здорового Пантеры, страдающего комплексом Дракулы, само по себе было плохим признаком. Прямо-таки просто отвратительным.
А ведь он ко всему вдобавок был еще и зол. И Жанна даже сумела уяснить почему.
Крестовый поход сорвался из-за глупости фанатиков. Все было задумано гениально. Выманить Жанну из Орлеана, взять ее в плен и пообещать ее Мечиславу в обмен на его нейтралитет. А заодно лишить орлеанцев воли к сопротивлению и заставить их растрачивать силы на освобождение королевы.
Но Торквемада не счел нужным делиться своими хитроумными планами с императором. У него было еще с дюжину альтернативных вариантов и какой из них выбрать, он собирался решать сам. А с императора Льва только взял обещание, что тот никуда крестоносцев не поведет, пока не получит от инквизитора разрешающей отмашки.
Лев никого и не повел, но фанатики пошли сами и за ними увязались приблудные, что и привело к закономерному результату.
Жанна захвачена, но годится она теперь только на костер. Даже если подданные кинутся освобождать ее всем королевством, завоевывать Орлеан Торквемаде не с кем.
- Я слышал, будто в твоих руках ключ к империи Запада, - сказал он неожиданно. - Якобы только ты можешь вручить ему корону и утвердить его права на престол. И если ты это сделаешь, то все признают его истинным Императором Запада.
- Наоборот. Если все признают кого-то истинным императором, то он получит престол и корону только после того, как с этим соглашусь я.
- Понятно. Право liberum veto. Но у каждой палки два конца и перевернуть ее ничего не стоит. Ты узурпировала это право и никто не возразил. Так почему бы тебе не воспользоваться этим правом. Вдруг опять никто не возразит.
- Неужели ты хочешь, чтобы я короновала этого вашего Льва. Да его место в зоопарке. Я как раз знаю одну пустую клетку, могу подсказать. Я сама выпустила из нее всех львов, так что место вакантно.
- Я наслышан о твоих подвигах. И даже могу помочь водворить упомянутое лицо в вышеназванную клетку. Я не настолько глуп, чтобы делать тебе подобные предложения. Так что речь не о Льве.
- А о ком?
- Что ты скажешь, например, о Заратустре?
- А что ты скажешь, о нем?
- Допустим, я служу ему.
- Разве ты способен кому-то служить?
- Бесы просят служить, но я не служу никому. Даже себе, даже тебе, даже тому, чья власть.
Торквемада сбился на чужие слова, но Жанна не стала обращать на это внимание.
- Значит, ты не служишь Заратустре?
- Я пью кровь его врагов.
- И о чем мы тогда говорим?
- О том, что он уже здесь.
- Где?
- На пути к короне Империи. Это будет справедливо. На Востоке правит Мессия, а на Западе - Пророк.
- Пророк никогда не выходит на свет, а Мессия еще не пришел.
- Почему ты так уверена? А вдруг они уже здесь и зовут тебя?
- А если он уже здесь, то я не служу и ему. Я украл ровно столько огня, чтобы больше его не красть.
Это тоже была цитата близко к тексту, и Жанна даже не переиначила род.
А потом добавила уже от себя лично:
- И на чьей бы стороне ты ни был, я всегда буду на противоположной. Я с теми, чью кровь ты пьешь.
- Жаль, - сокрушенно покачал головой Торквемада. - Трибунал будет рад увидеть тебя. Он наверняка сочтет это своей большой победой. В его списке врагов ты стоишь на четвертом месте. И в этом есть повод для гордости. А мне жаль.
- Да неужели? Ведь ты так давно мечтаешь меня убить.
- Знаешь, на самом деле я не пью кровь. Никогда не пробовал. И не хочу. Я пью энергию, которая утекает из тела вместе с кровью. Или без крови. Тогда энергия просто кипит. Огонь выжигает ее из тела. И мне так хочется испить из твоего источника. Наверное, это любовь.
- Все-таки ты маньяк.
- Может быть. Но дело не в этом. Просто ты проиграла. А проигравший должен умереть. Так говорит Заратустра.

71

Крестоносцы возвращались из похода вразброд, как разбитая армия. Они и выглядели похоже, хотя до настоящей битвы дело так и не дошло. Если, конечно, не считать за таковую избиение фанатиков истринскими ополченцами и внезапные жалящие налеты неопознанных врагов, которые вылетали из леса, как нечистая сила, убивая и калеча всех, до кого успевали дотянуться, и точно так же стремительно растворялись в чаще.
Приблудные крестоносцы, поглядев на кровопролитие издали, решили поискать более легкой добычи и в обход поля битвы рассыпались по дачным землям в надежде их пограбить.
За этим они, собственно, сюда и пришли.
Но истринские дачники так и поняли, поэтому на зов князя Мечислава собрались далеко не все. Многие остались сторожить свое добро и не прогадали.
В результате под конец стало совсем уже непонятно, кто кого грабит. Тех крестоносцев, кого не убили сразу, добрые поселяне раздевали догола и гнали кнутами за околицу, а их имущество от одежды до оружия оставляли себе в качестве боевых трофеев.
Неудачливые грабители сломя голову бежали до ближайшего леса, а ближайшим был Перунов бор, где их поджидали со свежими силами леший и баба Яга, которые пользуются большим авторитетом среди язычников Перыни.
А тем отрядам, которые вел сам император Лев, пришлось еще хуже.
Растеряв половину своих сил в погоне за ведьмой на крылатом коне, которая как-то сама собой превратилась в целое полчище ведьм верхом на кентаврах, эти отряды нарвались на пеших орлеанцев под командованием Конрада фон Висбадена на коне и в пожарной каске.
Перед походом крестоносцам как-то забыли сказать, что еретиков может быть так много, да еще и вооруженных до зубов. Не ожидавший такого зрелища авангард разбежался сразу, и сам Лев едва унес ноги, когда приблудные оголили тылы и фланги.
Варяг, который со своей последней сотней отсиживался в арьергарде, плюнул на все при первом же известии о боестолкновении впереди. А те доблестные воины, которых Торквемада и Лев приставили надзирать за ним, в панике удрали на Русь вместе с поднадзорным.
А может быть, он просто объяснил им на живом примере, что бывает с теми, кто сунется с войной на зачарованную землю.
После всех этих измен император Лев уже не удивился, когда его предали черные монахи.
Они не стали дожидаться, когда Лев соизволит с ними соединиться, и организованно отступили к Москве со своей бесценной добычей.
Их вел сам великий инквизитор Торквемада, который раньше других понял, что Орлеан в этом походе взять не удастся, а значит, все бессмысленно.
- Неспособные отвоевать святой город недостойны смотреть на него, - сказал он и дал команду на отход.
Дороги черных монахов и конного эскорта императора пересеклись уже в черте города. Лев был настолько зол, что бросил всю свою пешую свиту и поскакал в Москву галопом, в сопровождении четырех всадников.
В городе были верные императору отряды, которые остались охранять резиденцию, а также личная гвардия понтифика Петропавла и часть судей и воинов Белого трибунала.
Лев спешил к ним, чтобы поднять их по тревоге и задержать черных монахов, как только они появятся.
Но у монахов тоже были лошади. Одна своя, на которой Торквемада ездил послом на Истру, а другая трофейная - кобылица королевы Орлеанской.
На нее и положили поперек седла связанную королеву, а позади нее сел один из трех ближайших помощников Торквемады.
В этой четверке (считая и самого инквизитора) он был самым лучшим наездником.
На другую лошадь сели сам Торквемада и еще один его подручный, а третий повел остальных черных монахов пешком через лес.
Вернее, не пешком, а бегом, с приказом:
- Отставших не ждать.
Император по дороге нарвался на дзержинцев в автомобиле, и те устроили потешную погоню за всадниками.
Пришлось уходить врассыпную. На городских улицах этот метод действует немногим хуже, чем в лесу. И, по счастью, до резиденции было недалеко. Так что последним смеялся все-таки Лев. Пока он с одним телохранителем уходил переулками, двое других развели бандитов, как последних лохов.
Когда дзержинцы поняли, что влетели, было уже поздно. Посреди Кутузовского проспекта их окружила непроходимая буйная толпа, которая на «раз-два взяли» перевернула автомобиль кверху днищем и, выковыряв пассажиров из салона, как моллюска из раковины, потащила на суд.
Когда Лев решился, наконец, приблизиться, он был несказанно удивлен тому обстоятельству, что верные отряды встречают его ликованием и криками о великой победе.
Все объяснилось лишь несколько минут спустя.
Оказывается, черные монахи успели раньше - даже несмотря на то, что Торквемада тоже столкнулся с проблемой.
На него напали пешие демониады, которые теперь уже орудовали и днем.
Три дня крестового похода начисто переменили баланс сил в городе, и наглости демониадов не было предела.
Но куда им было тягаться с Торквемадой. Его подручный легко спрыгнул с крупа лошади на землю, а инквизитор, привстав в стременах, поднял меч над головой и заговорил таким голосом, от которого даже безбашенные демониады притихли и стали казаться ниже ростом:
- Нет разума в том, чтобы сильные убивали сильных. Если мы будем истреблять друг друга, то восторжествуют слабые - а разве мы этого хотим?! Идите с миром и истребляйте слабых, а когда их не останется под небом, приходите снова, и пусть нас рассудит последняя битва!
И демониады пропустили всадников беспрепятственно. Кому-то даже показалось, что он узнал говорящего.
Но не великого инквизитора - ибо на инквизицию демониады плевали ядовитой слюной и даже аутодафе было для них всего лишь способом поскорее присоединиться к своему господину.
И не Пантеру, которого они знать не знали вообще, потому что Пантера был прежде широко известен лишь в довольно узком кругу.
Они узнали человека, который вправе указывать даже демониадам, как им вести себя в выборе жертв, хотя какое значение может иметь личность жертвы, если вымостить торную дорогу зла можно только мертвыми телами всех людей без исключения.
И когда самый последний, кто останется, сделает себе харакири, наступит великое Царство Зла.
Так говорит Заратустра.
И тем не менее демониады расступились, пропуская всадников, так что задержка была совсем короткой, и Торквемада успел достигнуть резиденции Белого трибунала раньше императора Льва.
А достигнув ее, тотчас же объявил о великой победе.
- Мы захватили в плен саму архиведьму Жанну, Орлеанскую королеву! - возвестил он, и устремленное к небу здание наполнилось ликованием.
Не было никаких сомнений - если сжечь на костре архиведьму, то иссякнет колдовская сила по всей земле, и даже первый ересиарх Заратустра не сможет восстановить ее в одночасье.
Сам дьявол будет ранен почти что в сердце.
Торквемада был уверен, что все фанатики в первых рядах двинулись в поход, да там и сгинули. А оказалось, что не все. Хотя больше фанатиков истекали восторгом приблудные, которые соскучились по аутодафе.
А ведь это было главное условие Торквемады. Новое аутодафе состоится только после того, как будет пойман хотя бы один еретик из главного списка.
Архиведьма Жанна значилась в этом списке под номером четыре.
И когда император Лев по прибытии стал предъявлять черным монахам претензии, они в ответ предъявили ему Жанну.
- Разве это не искупает нашу вину? - спросил Торквемада, и императору было нечего на это ответить.

72

- Я не понимаю, как люди могли всего за один год так одичать, - сказал президент Экумены Гарин Царю Востока Соломону Ксанадеви, когда они встречались последний раз и смотрели с вершины университетского здания на бурлящую внизу толпу сатанофилов и сатанофобов.
- Ты просто никак не вырвешься из плена старых заблуждений, - ответил тогда мудрый восточный царь. - Ты до сих пор веришь, что люди когда-то были цивилизованными.
- Да нет. Я тоже слышал, что человек - это злобная хищная обезьяна, свихнувшаяся на почве насилия. Мои биологи регулярно развивают тему, что человека создал не труд, а людоедство. Одним людоедам было жизненно важно перехитрить других людоедов, чтобы не попасть к ним на обед, и в результате выживали самые умные. Это я все знаю. Мне странно, как это жители мегаполиса 21-го века, которые были на «ты» с компьютером и общались друг с другом по мобильникам через космос, вдруг в одночасье уверовали во всю эту чушь. Сатана, Армагеддон, нечистая сила, черная месса и «Бросьте еретиков в огонь!» соответственно. Вот что не укладывается у меня в голове.
- Знаешь, как-то перед самой Катастрофой в одной газете появилась история про то, как один преуспевающий владелец фирмы нанял киллеров, чтобы убить соседку-бухгалтера - за то, что она наводит порчу на его ребенка. А сегодня я как раз перелистывал старые газеты - тут, в библиотеке - и эта история сразу бросилась мне в глаза.
- И это, по-твоему, все объясняет?
- Не все, но многое. Ты скажешь, что это был один такой идиот. Но в мирное время, когда москвичи еще общались по мобильнику через спутник, я знал массу людей, которые были уверены, что у них в блочных квартирах шестнадцатиэтажных домов живут домовые, а некоторые с ними даже беседовали. Я знал священнослужителей с высшим богословским образованием, которые убеждали свою паству, что индивидуальный налоговый номер - это черная метка сатаны, а штрих-код на упаковке - это число Антихриста. Теперь некоторые из этих священнослужителей стали архиереями. Надо ли удивляться тому, во что верит их паства?
- Я всегда думал, что нормальных людей большинство. Не так уж много в те времена было тех, кто по религиозным соображениям отказывался получать ИНН или употреблять продукты со штрих-кодом.
- Норма изменчива, а большинство в любой массе составляют конформисты. Я тоже удивлялся, когда в конце восьмидесятых советские люди валом повалили креститься. Ведь крещение предполагает искреннюю веру в догматы церкви, а православная церковь требует слепо и безоговорочно верить не только в то, что люди произошли от Адама и Евы, но и в то, что Адам был сотворен из глины, а Ева - из ребра. И если в первое с некоторой натяжкой может уверовать даже вполне здравомыслящий человек, то в отношении второго даже ребенку должно быть ясно, что это просто старая еврейская сказка.
- Я никогда не верил в Бога и во все эти сказки, но мне всегда казалась, что религия в основе своей нацелена на созидание.
- В основе своей религия ни на что не нацелена, - покачал головой Царь Востока. - Воинственный ислам может быть религией сугубо мирных людей, а миролюбивое христианство - благословлять воинов на безжалостное истребление врагов. Просто религия наиболее удобна, чтобы делить людей на своих и чужих. Тот, кто верит и молится иначе, чем ты - чужак, и потому недостоин жалости. А когда ломается прежняя жизнь и еще не устроена новая, особенно важно держаться поближе к своим и опасаться чужих.
Так говорил Соломон Ксанадеви, мудрый Царь Востока - единственный, кому в этом безумном мире удалось примирить большие массы людей и соединить их в огромную силу.
Но теперь президент Экумены Гарин подозревал Соломона Ксанадеви в том, что это его агенты один за другим поджигают нефтяные колодцы в сухой степи.
А колодцев не так уж много, и недавний степной пожар чуть было не уничтожил их все. Стояла страшная жара и не исключено, что сухая трава загорелась сама собой. Но Гарин был уверен, что это постарались все те же неуловимые враги цивилизации.
Непобедимые враги.
На их фоне бандиты, которые пытались осваивать Новый Город, казались почти своими. Они были понятны и жили по понятиям, которые давно и хорошо изучены. А все эти террористы, диверсанты, дикие экологи и просто дикари буквально сводили Гарина с ума. Он прожил с ними почти целый год, но так и не научился их понимать.
На первый взгляд их логика была понятна. Природа превыше всего, а цивилизация разрушает природу. Значит - долой цивилизацию!
Муха тоже вертолет.
А если этого мало, то были идеи и посложнее. Например такая: Природа, мать наша, отомстила цивилизации за все свои обиды, когда одним махом смела всю цивилизацию с лица земли. В одном она ошиблась - оставила на расплод не какой-нибудь деревенский край вроде сельских районов на Вологодчине или, лучше того, джунглей Новой Гвинеи, а громадный мегаполис.
И теперь люди должны помочь природе исправить эту ошибку.
Берегите природу, мать вашу!
Однако президенту Гарину эта логика казалась странной.
Уже доказано, что обитаемый континент тянется на многие тысячи километров во все стороны. А сколько всего на этой планете континентов, не знает никто.
И уж тем более неизвестно, сколько столетий потребуется людям, чтобы просто заселить эти необъятные просторы, не говоря уже о том, чтобы их освоить.
На земле даже после пяти тысяч лет письменной истории остались неисследованные джунгли и необитаемые острова.
Если кто-то сознательно хочет отказаться от всех благ цивилизации и жить в лесу дикарем, то в этом нет ничего сложного. Можно уйти на тысячу километров от обитаемых мест, а можно на десять тысяч - как кому нравится.
Зачем же лишать благ цивилизации тех, то не может или не хочет без них жить?
И тут как раз в Новгород прибыл Тунгус со своими отморозками, который отчаялся отвоевать в Москву и решил податься на последний островок цивилизации, где еще можно жить по понятиям.
Он вышел в крестовый поход, но оставил Белое воинство Армагеддона при первой же возможности. Все, что ему было нужно в этом походе - это разведать удобную дорогу в город строителей цивилизации.
Достигнув города, он первым делом предложил президенту Гарину свою крышу. И пригрозил в случае несогласия сжечь все оставшиеся нефтяные колодцы.
В отличие от эко-террористов Тунгус строго следовал ясной, как белый день, железной логике рэкетиров.
Если хочешь развести лоха по всем правилам, пригрози уничтожить самое дорогое.
А у Гарина не было ничего дороже нефти.
Но Гарин не был лохом.
Он спросил у бандита, слышал ли тот об ассасинах, уже заранее зная, что Тунгус о них слышал. Ведь он привел с собой самую знаменитую жертву ассасинов - предводителя люберецких по прозвищу Тарзан.
И по тому, как Тунгус побледнел и изменился в лице, Гарин понял, что иметь дело с ассасинами он не хочет.
И тогда он предложил бандитам поучаствовать в охране месторождений. За соответствующее вознаграждение.
Тунгус отправился посмотреть на нефтяные колодцы и сгинул.
Болтали, что Тунгуса и его команду перехватили у месторождений какие-то неизвестные в неприметных костюмах. Вежливо спросили имена, а в ответ услышали клички.
Типа:
- Я Тунгус, ты че, не понял? А он Тарзан. Валите отсюда, короче, пока мы добрые.
Неизвестные в ответ рассмеялись и припомнили Пушкина.
- И ныне дикий Тунгус, и друг степей Тарзан.
И что-то такое сделали, отчего Тарзан ощутил себя взрослым Маугли, а Тунгус начал дичать на глазах.
С тех пор слухи о них доходили только от дикарей. Но говорили, что с ними Тунгус и Тарзан тоже не дружат. Держатся особняком в глубине леса, стараясь не приближаться к границе степи. И иногда над лесом разносится протяжный крик Тарзана, заслышав который, местные жители меняются в лице и шепчут:
- Не к добру.
Мистика.

Предыдущая страница 17 Следующая страница


Меч Заратустры 18

Но к мистике в Новгороде уже начали привыкать. А истории с Тунгусом и Тарзаном тем более не удивлялись. Они оба и прежде были не в себе. Их даже звали в Новгороде чаще не Тунгусом и Тарзаном, а Крюгером и Долбанутым соответственно.
В прежние времена кто-нибудь обязательно написал про них детектив «Крюгер против Долбанутого».
Но теперь книжек никто не писал, потому что не на чем и нечем.
Гарин пытался наладить производство бумаги, но успехи были скромны. Так что бумаги хватало только на переписку с агентурой в Подмосковье.
Сообщения оттуда поступали одно другого интереснее. Например, о том, что Варяг, бросив крестовый поход, не просто подался на Русь, а лихорадочно собирает добрых людей, чтобы увести их подальше от чумного города и зачарованной земли.
Они уже начали переправляться через Волгу у Тверского перевоза, оставив ближнюю Русь князь-кесарю Ивану Васильевичу.
И все это тем более странно, если учесть, что великий князь Олег Киевич практически бросил пить. Новым глюкам взяться вроде бы неоткуда.
Но эта загадка заинтересовала президента Гарина лишь в порядке общего расширения кругозора.
А вот другая информация задела его лично.
По эстафетной почте - бегом, на лошадях, на велосипедах, моторках и машинах - до Новгорода за сутки добралось сообщение о пленении Жанны Аржановой. Гарин пытался получить подробности из Табора по радио, но там какие-то враги цивилизации уже разбили передатчики, которые никто не охранял.
Вся боеспособная охрана уже перебралась из Табора в Новгород и его сателлиты.
Одно только «Радио Столицы» продолжало вещать из Останкинского телецентра, упрямо повторяя изо дня в день:
- Москва жива, пока мы говорим с вами.

73

Это был странный суд.
Создавалось впечатление, что и обвинитель, и главный судья не хотят смертного приговора и уж во всяком случае, стремятся любым способом затянуть процесс.
Все было устроено торжественно и чинно - как никогда прежде.
Но никогда прежде Белому трибуналу Армагеддона еще не приходилось судить архиведьм.
Однако многих эта чинность раздражала.
О чем можно говорить столько времени, если все и так ясно? Надо только объявить приговор и приступить к аутодафе, а то люди изголодались без зрелищ. Особенно если учесть, что с хлебом тоже не все ладно.
Рассеянные по лесам крестоносцы постепенно возвращались в город.
Они тянулись тонкими струйками с разных сторон, и три дня великий инквизитор держал паузу под тем предлогом, что увидеть великое аутодафе должно как можно больше белых воинов Армагеддона.
Но потом стало ясно, что медлить нельзя.
Солдат разбитой армии собралось в резиденции уже так много, что они легко могли затоптать любого, кто пойдет против их воли.
Даже великого инквизитора, магистра Белого трибунала Армагеддона.
Ребята специально поймали на улицах города несколько свеженьких сатанистов, чтобы архиведьме было не так одиноко на костре.
Но главный судья - великий инквизитор Торквемада - что-то мудрил.
С «Молотом ведьм в руках» он утверждал, что девственницы не подлежат сожжению.
Он даже высказывал сомнение, что девственница вообще может быть ведьмой. Ведь чтобы ею стать, в обязательном порядке надо отдаться дьяволу.
Бес сомнения одолевал великого инквизитора.
А может, это была искра разума.
Не зря же Торквемада говорил императору, что живая архиведьма гораздо полезнее пепла, развеянного по ветру. О такой ценной заложнице можно только мечтать.
Держа ее у себя, можно ставить любые условия врагам, которые пока что выиграли первый раунд. Можно выманивать из зачарованной земли самых опасных врагов. Можно выстраивать самые разные комбинации.
Но на седьмой день крестового похода, когда в резиденцию стали возвращаться уцелевшие фанатики, не могло быть и речи о том, чтобы долго откладывать приговор и казнь.
Крестоносцы буквально исходили слюной от злости. Мало того, что они опозорились в походе, так еще и в Москве за эту неделю чудесным образом расплодилась всякая нечисть, казалось уже выкорчеванная раз и навсегда.
И машин стало больше, так что поредевшее крестоносное воинство не в силах было справиться с ними и с сопротивлением их водил и пассажиров.
Если уж на то пошло, то скоро нельзя будет нормально провести аутодафе на обычном месте - там, где высятся руины храма сатаны на костях невинных младенцев.
А великий инквизитор лепечет что-то о девственности и объявляет перерыв до прояснения этого вопроса.
Чего тут, спрашивается, прояснять?
Оставить камеру открытой на ночь, а ведьму привязать получше - и нет проблемы.
Но камеру Орлеанской королевы сторожили черные монахи. И в эту ночь они встали у дверей в полном составе.
А Торквемада вошел внутрь.
- Что на этот раз ты предложишь мне взамен своей девственности? - спросил он.
Однажды Жанне уже удалось откупиться от него. Тогда она согласилась без сопротивления принять мучительную смерть на столбе, хотя он предлагал ей избавление от страданий в обмен на ночь любви. И рекомендовал ей отсечение головы, как самую легкую, безболезненную и быструю казнь.
Судя по тому, что Жанна до сих пор была жива, она, пожалуй, не прогадала. Прожить столько времени с отрубленной головой было бы крайне затруднительно. А казнь на столбе медленная, и спасители успели снять ее с перекладины еще живой.
Но на этот раз она, наверное, предпочла бы отсечение головы.
Все лучше, чем огонь.
Но об этом она не стала говорить.
У нее был другой козырь.
- А тебе не кажется, что я слишком много знаю о тебе. Достаточно много, чтобы ты навсегда забыл о моей девственности в обмен на элементарное молчание. Ведь твои добрые друзья не станут требовать от меня доказательств. Им будет достаточно и намека.
- И тогда меня посадят на цепь рядом с тобой, а мою стражу у этих дверей, - Пантера указал на двери камеры, - сменят их головорезы. А ты разве не догадываешься, о чем они мечтают ночь напролет в своем религиозном экстазе?
- Так ты, получается, еще и мой благодетель? Интересно, кто - ангел-хранитель или демон-искуситель?
- Влюбленный вампир. Говорят, граф Дракула искренне любил всех тех женщин, которых он сажал на кол. Дедушка Фрейд наверняка усмотрел бы в этом орудии казни фаллический символ.
- А ты, значит, решил избавить меня от невинности более гуманным способом.
- Конечно, это более гуманно, чем посажение на кол или изнасилование озверелой толпой.
- Сначала тебе придется убить меня.
- Это исключено. Я танатоман, а не некрофил. Некоторые путают, но они в корне неправы.
- Не вижу разницы. Все маньяки одинаковы.
- Разница в порядке действий. Не думаю, что ты на самом деле веришь в этот ваш альбигойский рай. Так неужели ты не хочешь при жизни испытать, что такое настоящая любовь? Говорят, близость смерти очень возбуждает.
- Я знаю, что такое настоящая любовь.
- Не думаю. Ты просто вбила себе в голову, что девственность оберегает тебя от бед. И даже теперь продолжаешь на это надеяться.
- А ты этого боишься и поэтому тебе так хочется лишить меня даже этой защиты.
- Я циник и мало верю в мистику. Но если хочешь, можешь думать и так. Никогда не вредно перестраховаться.
- И ты всерьез надеешься, что я буду тебе в этом помогать?
- Не думаю, что мне так уж требуется твоя помощь.
И он просто шагнул к ней и рывком протянул руку к ее шее.
А через минуту с чувством глубокого удовлетворения обнаружил, что, несмотря на стойкую потерю сознания, пленница действительно возбуждена.

74

Великий инквизитор Торквемада стремительно поднялся на судейское место и сухо уведомил присутствующих, что все препятствия к вынесению приговора по делу архиведьмы Жанны Орлеанской сняты.
Сама Жанна выглядела подавленной. Она, похоже, действительно верила в волшебную силу девственности. Во всяком случае, вчера вечером она была гораздо более дерзкой и самоуверенной, чем сегодня утром.
И это было самым лучшим доказательством, что Торквемада не врет.
В судебном заседании великий инквизитор не стал распространяться о методах снятия препятствий, но всему залу было известно, каким образом Торквемада лишил архиведьму сатанинской силы.
В этот раз ее привели на суд обнаженной, и многие в зале не отказались бы повторить подвиг великого инквизитора - но это было уже бессмысленно. А тяжкий грех оправдывается только высокой целью.
Об этом часто говорили капелланы Белого воинства, когда речь заходила о том, грех ли убийство еретиков. И если нет, то как быть с первой заповедью, а если да, то как быть с отпущением.
Возобладал принцип «Цель оправдывает средства», который со временем распространился и на другие грехи.
Королева Жанна была не первая девственница, которую инквизиторы лишили невинности в этих застенках, что когда-то были номерами-люкс на верхних этажах, где не требовались решетки на окнах, поскольку прыжок отсюда был бы заведомым самоубийством.
Правда, их обрабатывали не столь гуманно, толпой и без наркоза, и дефлорация была просто частью пыточного процесса.
А теперь встал вопрос, следует ли пытать Жанну, которая, с одной стороны, охотно признает себя ведьмой и наотрез отказывается принять истинную веру, а с другой стороны, не признает судилища белых воинов Армагеддона и не желает каяться в грехах.
Публика требовала зрелищ в полном объеме и жаждала увидеть пытку прямо в зале суда. А великий инквизитор с изумлением вопрошал:
- Каких ответов и на какие вопросы вы хотите добиться у этой женщины с помощью пытки?
Он обернул против кровожадных крестоносцев их же собственное оружие. Вчера они весь день кричали, что с этой подсудимой все ясно и осталось только вынести приговор - а теперь вдруг захотели ее пытать.
Но теперь на их прежнюю позицию перешли обвинитель и председатель суда. С утра уже они твердили, что все сказано, и к сказанному добавить нечего.
Последнее слово было за обвинителем, роль которого на этом процессе играл сам император Лев.
Он обвинял архиведьму в том, что она чародейством внесла смятение в ряды крестоносных воинов и навлекла на многих смерть, а других принудила отступить. Таким образом, она навела порчу на весь крестовый поход и собрала под свои знамена воинство бесовское.
Крестоносцам лестно было считать, что их разгромили не люди, а бесы и демоны во главе с архиведьмой. И свидетели, которых суд счел необходимым заслушать, чеканили, как по-писаному - про рога и хвосты превосходящих сил противника, про крылатых кентавров, про нагих ведьм на помеле и про черного единорога, на котором скакала сама архиведьма Жанна.
Гнедую Королеву, на которой ездила Жанна, каждый желающий мог увидеть во дворе резиденции, но это уже не имело значения.
Все крестоносцы поголовно были убеждены, что их победила нечистая сила, и теперь для них стала очевидна правота Торквемады, утверждавшего, что сначала надо избавиться от ересиархов и только потом приниматься за простых еретиков.
Они не понимали только, почему Торквемада возится с самой королевой ересиархов чуть ли не целую неделю. Ведь за это время она запросто может собрать новую армию бесов, которая если и не решится штурмовать святое место - резиденцию белых воинов Армагеддона, то наверняка попытается отбить ее по пути на костер.
Публика выкрикивала эти опасения с места, но у Торквемады был ответ и на это.
- Завтра воскресенье. Ни один бес не посмеет высунуть носа из преисподней.
Тут в зале раздался стоголосый вопль.
Как?! Великий инквизитор собирается тянуть с казнью до завтра?
Но идти на попятный было поздно. Крестоносцы сами заикнулись об угрозе внезапной атаки бесов. А воскресенье было единственным днем, когда, по их собственным поверьям, такая атака была в принципе невозможна.
Устало поднявшись на ноги, великий инквизитор провозгласил, наконец, долгожданный приговор:
- Как архиведьму и королеву ересиархов, нераскаявшуюся еретичку и безбожную язычницу, виновную в порче и колдовстве, в гибели и поражении доблестных воинов креста, священный трибунал Белого воинства Армагеддона именем святой и благословенной единой и неделимой Вселенской церкви приговаривает тебя к смерти без отпущения грехов и вечному проклятию и предает тебя в руки добрых мирян, дабы они милосердно исполнили приговор без пролития крови. Да будет так!
И тут случилась неожиданность.
- Я хочу исповедаться! - сказала приговоренная королева.
- Ты приговорена к смерти без отпущения грехов. А святая Вселенская церковь не исповедует некрещеных язычников.
- Я крещена в православной вере по древнему обряду иеромонахом Серафимом и тебе, великий инквизитор, это известно лучше, чем кому-либо другому. Я была пострижена в монахини, но даже после изгнания из монастыря никто и никогда не отлучал меня от церкви. И я прошу достойнейшего архипастыря Мефодия принять у меня исповедь.
- Мне присвоен сан кардинала единой Вселенской церкви, и я сам могу принять у тебя исповедь, - воскликнул Торквемада, стараясь казаться спокойным.
Действительно, он совершенно упустил из виду это обстоятельство. Когда-то ради освобождения Тимура Гарина из плена Жанна действительно крестилась в скиту иеромонаха Серафима в предгорьях Шамбалы и даже постриглась в монахини под именем инокини Анны.
А после восстания рабов, когда Жанна вернулась к вольной жизни валькирий и снова стала проповедовать альбигойскую ересь, никто не потрудился отлучить ее от церкви.
Всю эту историю в подробностях знали только Серафим и его босс архиепископ Арсений, но первый не имел права отлучения, а второй не хотел ссориться с командой Гарина.
И теперь Жанна имела полное право воскликнуть:
- Мне нет дела до единой Вселенской церкви! Я крещена в православной вере и в ней же хочу умереть. Почему владыка Мефодий не может принять у меня исповедь?
Сам владыка Мефодий уже шел к ней, бросая гневные взгляды на Торквемаду. Объединение мефодьевцев с католиками и вселенцами ради совместного истребления еретиков и иноверцев вовсе не означало примирения вер, и епископ спешил перехватить заблудшую овцу у конкурентов.
И только один великий инквизитор Торквемада понимал, что покаяние и отпущение грехов тут совершенно ни при чем.
Просто оскорбленная королева решила выполнить свою ночную угрозу. И тот, кого когда-то звали Пантерой, перехватив ее взгляд, почувствовал, что на этот раз другая хищная кошка, похоже, переиграла его.
Пожалуй, он все-таки зря покусился на ее волшебную девственность.

75

Жанну вели на казнь через территорию Мосфильма, и это только усиливало нереальность происходящего.
Мосфильм каким-то чудом уцелел, когда вокруг горело все от Минской улицы до Киевского вокзала, и Жанна невольно подумала об этом, глядя на понтифика Петропавла, который возглавлял процессию в парадном облачении и папской тиаре.
Не из здешних ли запасников выудил он этот пыльный реквизит?
Да и плащи некоторых крестоносцев подозрительно напоминали кадры из фильмов разных времен - от «Александра Невского» до «Трех мушкетеров» с Боярским в главной роли.
Один такой плащ владыка Мефодий содрал с ближайшего крестоносца и набросил на Жанну перед тем, как принять у нее исповедь.
Но потом его снова сорвали и вели приговоренную по улицам обнаженной. И суровые лица конвоиров напоминали о том, что казнь будет далеко не бутафорской.
Ближе всех к Жанне, в первом кольце оцепления, держались черные монахи. Это был безусловный приказ императора Льва. Он отдал его сразу, как только переговорил с утра с владыкой Мефодием, который много часов подряд беседовал с приговоренной королевой ересиархов и позволил ей заночевать в своей келье, хотя это было против правил.
Келья прежде была гостиничным номером из двух комнат, и спали они в разных. Жанну всю ночь сторожили телохранители епископа, которые не прикоснулись к ней даже пальцем.
У входа в келью дежурили усиленные караулы личной гвардии понтифика, и Торквемаде там было нечего ловить.
А с утра, пока епископ нарушал тайну исповеди ради высшей цели, Торквемада лихорадочно размышлял, что ему делать теперь. И счел ниже своего достоинства позорно спасаться бегством.
Он был уверен, что при таком раскладе есть хорошие шансы почетно прорваться с боем.
Хотя конечно, лучше делать это не в здании.
Когда Лев приказал срочно найти инквизитора и взять его под усиленную охрану, тот спокойно беседовал со своими вечными спутниками у главного входа в «Украину».
Он только забрал у оруженосца свой меч.
И внутрь не пошел, хотя император вызывал его к себе.
Когда император, не дождавшись своего великого инквизитора, сам вышел на крыльцо, Торквемаду окружали уже все черные монахи. А было их несколько десятков.
Пантера ожидал, что Лев отдаст приказ о его аресте прямо сейчас. Что бы ни сказала Жанна Мефодию, она наверняка не забыла упомянуть, как великий инквизитор склонял ее короновать на место Льва кого-то другого. И вряд ли умолчала, о ком именно шла речь.
Имя ересиарха Љ21 кого угодно заставило бы нарушить тайну исповеди. И Торквемада примерно представлял себе, что должно за этим последовать.
А ведь он до последнего надеялся, что об этом королева не станет говорить со своими врагами.
Он вообще не верил, что она будет с ними говорить. Не такое у нее воспитание.
Даже когда Жанна открыто предупредила, что может его выдать, инквизитор решил, что она блефует. И, увы, обманулся.
Все-таки зря он покусился на самое святое. Иногда обида пересиливает любые понятия о чести.
И однако же Торквемада был разочарован. А он очень не любил, когда его разочаровывают.
Инквизитор даже обрадовался, когда вместо приказа об аресте Лев отдал другой приказ. Он продлевал неизвестность и связанное с нею напряжение, зато давал возможность досмотреть процедуру казни до конца.
На этот раз император лично расписал весь порядок следования и проведения аутодафе не упустив ни малейшей детали.
Во внутреннем кольце охраны - черные монахи во главе с Торквемадой лично. А вокруг - усиленный конвой из самых фанатичных и боеспособных крестоносцев. И только за этой стеной - все остальные, которые тоже должны быть готовы к отражению любой угрозы извне или изнутри.
- Обстановка в городе сложная, - объяснил император. - Надо быть начеку.
Бесы по воскресеньям отдыхают, но кроме них в городе есть еще и люди. И многие из них настроены к крестоносцам весьма недружелюбно.
Хорошо что их мало волнует та часть города, которая особенно сильно пострадала от огня.
Только сатанисты порой тусуются на развалинах университета. Но даже самые смелые появляются там только по ночам. Днем слишком страшно.
Даже после неудачного похода эта часть города оставалась вотчиной крестоносцев.
А сейчас был день.
Жанну вывели из «Украины» утром, но пока медленное шествие добралось до Воробьевых гор, приблизился полдень.
Солнце в зените пекло головы страшнее любого костра. А костер был уже сложен.
Московские парки и скверы были частью вырублены, а частью сожжены, но крестоносцы пока еще без труда добывали дрова для аутодафе.
А рядом с одиноким костром несколько человек спешно заканчивали восстанавливать виселицу, разрушенную сатанистами однажды ночью, после того, как казни на время прекратились по распоряжению Торквемады.
- Неужели вы передумали и решили меня повесить? - удивилась Жанна.
- Стоило бы, - ответил разочарованный Торквемада. - Казнь хоть и быстрая, зато самая позорная. Знаешь, каким путем выходит душа из тела повешенного?
Однако Жанну провели мимо виселицы прямо к костру.
Только тут она обнаружила, что казнить собираются не только ее.
В голове королевы мелькнула мысль, что крестоносцы захватили тех, кто пытался ее освободить. Но у виселицы в ряд поставили людей, которых Жанна никогда в жизни не видела.
У нее была хорошая зрительная память.
Из двух девушек в этом ряду одна была одета в белый медицинский халат со штампом больницы имени Кащенко. А другая была без одежды, и Жанна поинтересовалась у палачей, которые привязывали ее к столбу, почему так.
- В знак особого позора для нераскаявшихся грешников, - любезно пояснили ей.
- Это дискриминация! - возмутилась Жанна. - Требую равных прав для язычников!
Тут все решили, что архиведьма рехнулась от страха перед костром. Такое бывало часто, и этому крестоносцы не удивлялись.
- На том свете потребуй! - закричали ей.
- И потребую! - ответила Жанна и понесла полную околесицу, проповедуя равенство еретиков на этом свете и на том.
Другая раздетая девушка, которая очень стеснялась своей наготы и, похоже, страшно боялась смерти, вдруг оживилась, словно выходка королевы ересиархов давала ей какой-то шанс на спасение.
И правда - палачи и конвоиры невольно отвлеклись на эти выкрики, а один из приговоренных к повешению мужчин, который до этого вел себя смирно, бросился в драку, хотя руки его были связаны за спиной, и драться он мог только корпусом, головой и ногами.
Другие были готовы последовать его примеру, и их с трудом удержал конвой.
Такого еще не было в новой истории аутодафе. Бунт приговоренных. После голодного заключения, пыток и кошмарного пути к месту казни под палящим солнцем, всемером против сотен крестоносцев!
Воистину Жанна была колдуньей.
Даже на костре и в помрачении рассудка она несла смятение и смуту.
И только великий инквизитор Торквемада, который очень внимательно глядел по сторонам, заметил, что во взглядах Жанны нет и следа безумия.
Этот взгляд, острый и ясный, метался по окрестным строениям и руинам.
Она словно кого-то искала.

Предыдущая страница 18 Следующая страница


19 Антон Антонов

А потом глаза ее замерли, и Торквемада автоматически посмотрел в ту же сторону.
Еще через секунду туда смотрели уже все.
По асфальтовой дорожке со стороны реки приближался всадник. Его одежда была украшена крестами, и старинную пожарную каску, сверкающую на солнце, тоже украшал золотой крест, приваренный сверху.
Многие крестоносцы узнали этого рыцаря, другие слышали о нем в новейших легендах о крестовом походе, но в поднявшемся шуме трудно было разобрать, кто о чем кричит.
А рыцарь, оттеснив конем тех, кто пытался преградить ему путь, направился прямиком к понтифику Петропавлу, сидевшему рядом с императором. И, соскочив с коня, стремительно опустился перед ним на одно колено.
- Униженно припадаю к стопам вашего святейшества, - с акцентом прочитал он по шпаргалке, зажатой в кулаке, - и, как ничтожный раб святой церкви, прошу о великой милости.
- Говори, - разрешил понтифик, который решил, что этот рыцарь примчался, дабы известить его о победе над турками и потребовать награды.
- Стало известно мне, ваше святейшество, что один недостойный судья, который проник в священный трибунал обманом, осудил некую невинную женщину не по закону, а по личному побуждению. Одержимый греховным вожделением, - рыцарь снова заглянул в шпаргалку, - этот вероотступник пытался добиться удовлетворения свой похоти, но женщина хранила верность жениху, который обручен с нею по закону и обычаю. Тогда судья ложно обвинил ее в немыслимых преступлениях и вынес смертный приговор. И я требую у святой церкви справедливости!
- Кто этот судья и кто эта женщина? - спросил со своего места заинтригованный император Лев.
- Эта женщина - Девственница Жанна, а судья - тот, кто вынес ей приговор.
- В уме ли ты, рыцарь? - удивился император, но на губах его играла торжествующая улыбка. - Эта Жанна никакая не девственница, и это подтверждено судом. И приговорена она к костру за колдовство, которому есть масса свидетелей. Ее преступления общеизвестны и не нуждаются в доказательствах.
- Тот, кто обручен с ней, считает иначе, и требует Божьего суда.
- Что ты имеешь в виду?
- Я имею в виду поединок, в котором победит тот, на чьей стороне правда.
- Ты хочешь драться с Магистром трибунала?
- Не я. Тот, другой.
- И где же он?
- Он будет скоро.
Император задумался, а Торквемада положил руку на меч.
- Хорошо. Да будет так, - произнес, наконец, император.
И теперь торжествующая улыбка тронула уже губы Торквемады.
И тут появился Григораш.

76

Великий инквизитор разгадал комбинацию императора.
Узнав от Мефодия о предательских мыслях Торквемады, Лев не решился арестовать инквизитора в резиденции.
Он знал, что Торквемада с подручными может мечом пробить дорогу к свободе, положив не один десяток крестоносцев.
Но он знал и то, что инквизитор хочет обязательно увидеть казнь архиведьмы Жанны. И теперь даже больше, чем прежде.
А еще он представлял себе, как это зрелище действует на толпу крестоносцев.
Запах крови и жар огня сводит с ума и срывает тормоза.
На суде они еще помнили, что это Торквемада лично захватил в плен архиведьму Жанну. И что он великий инквизитор - третий человек во всем воинстве после папы и императора. И что нападение на него смертельно опасно, даже если совершается по приказу этих двоих, стоящих выше него.
Но во время казни они обо всем этом забудут. И тогда достаточно будет скомандовать «Фас!» - и даже от Торквемады останутся одни ошметки.
Торквемада отлично это понимал и был готов ловить момент, когда Жанна уже умрет, напоив вампира энергией своей гибели, а толпа еще не успеет накалиться до такой степени, что ей можно будет скомандовать «Фас!» с полной уверенностью в успехе.
В этот самый момент Пантера ударит первым.
Но появление Конрада фон Висбадена спутало все планы. А выход на авансцену Григораша окончательно выбил Торквемаду из колеи.
Сначала инквизитор заподозрил какую-то особо изощренную хитрость императора. Но представить, что Лев каким-то образом сговорился со свитой Орлеанской королевы - пусть даже ради уничтожения конкурента, Торквемаде было трудно.
Обе стороны ненавидели друг друга такой лютой ненавистью, что о сговоре не могло быть и речи.
А значит, рыцари просто бросились в самоубийственную авантюру, а император решил воспользоваться удобным случаем.
Лев не слишком хорошо разбирался в единоборствах и не умел здраво оценивать боевое мастерство. Возможно, он надеялся, что этот рыцарь убьет Торквемаду. Или хотя бы измотает его - так что по команде «Фас!» с ним будет проще справиться.
На этом месте губы Торквемады как раз и скривились в торжествующей улыбке.
Он помнил Григораша по старым приключениям и был искренне уверен, что это для него не противник.
Но похоже, он забыл предсказание Радуницы.
А Жанна как раз сейчас о нем вспомнила.
И год еще не прошел.
Палачи с факелами стояли в стороне от костра. Они ждали сигнала императора, а тот сигнала не подавал.
У Торквемады на мгновение мелькнула мысль выхватить у ближайшего факел и поджечь костер - чтобы все было наверняка.
Но он тут же отогнал эту мысль.
Это было бы почти так же позорно, как спасаться бегством.
Пантера мог опасаться, что не прорвется сквозь опьяневшую от крови толпу. Тут были шансы пятьдесят на пятьдесят.
А в поединке один на один он нисколько не сомневался в своей победе. И лишь для проформы возмутился:
- Какой Божий суд может быть между мной и этим язычником?
При слове «язычник» толпа хищно зарычала.
Условный рефлекс - как у собачек Павлова.
- Боишься? - презрительно отозвался Григораш.
И это было, как сигнал гонга.
Непостижимым образом меч мгновенно оказался у Торквемады в руке.
Но Григораш уклонился.
А следующий удар рыцарь встретил уже во всеоружии.
Он тоже умел быстро выхватывать меч из ножен.
Вскочив с места, император Лев кричал, что это не по правилам. Поединок нельзя начинать без объявления и благословения.
Но мечи уже звенели, высекая искры, и Торквемада теснил противника к костру.
У обоих соперников были почти одинаковые мечи, узкие и легкие, только у Торквемады восточный, с маленькой округлой гардой и удлиненной рукояткой, а у Григораша - женский, любимое оружие валькирий, гарда которого по-европейски образует с клинком подобие креста.
Этот меч достался ему в наследство от Жаны, когда она обзавелась новым клинком работы самого Бермана. И с тех пор этот меч служил рыцарю верой и правдой. То, что он женский, ничуть не умаляло его достоинств.
Он вряд ли пробил бы тяжелые латы, но в состязании на ловкость рук и быстроту движений ему не было равных.
И все же с первой минуты боя всем зрителям казалось, что инквизитор побеждает.
Доблестный рыцарь Григ о'Раш отступал под градом ударов, и ему приходилось совершать гораздо больше движений, чем противнику, чтобы уклоняться от них.
Он неизбежно должен был скоро устать.
Но в Божьем суде всегда побеждает тот, на чьей стороне правда. И только циники, которые не верят в мистику, могут сомневаться в этом.
- Кровь за кровь! - крикнула Жанна, привязанная к столбу и до пояса обложенная сухим хворостом.
Может быть, она имела в виду кровь тех людей, которых убил Пантера на своем веку. А может быть, свою кровь, пролитую позапрошлой ночью в камере, где Жанна была прикована цепью к стене.
Ее следы остались на разорванном парадном платье Орлеанской королевы.
А кровь, пролитая насильно, всегда вопиет к небу. Независимо от того, сколько ее - одна капля или целый поток.
Когда меч орлеанского рыцаря как будто случайно задел острием грудь Торквемады, кровь хлынула волной.
Инквизитор еще продолжал атаковать, но ловкость рук куда-то ушла. А потом стали подкашиваться ноги.
И тогда последовал второй удар. Точно в сердце.
Торквемада стоял и смотрел на соперника с невыразимым удивлением. Чуть склонив голову и прищурив глаза.
Как собака.
А потом упал.
Но и рухнув ничком, еще продолжал дергаться и тянуться к мечу, который выпал из руки.
- Принесите кто-нибудь осиновый кол, - весело попросил Григораш.
Его возглас был встречен гробовым молчанием. Крестоносцы замерли в неподвижности, словно в игре «Море волнуется раз».
Только черные монахи двигались стремительно и беспрепятственно, растекаясь к окраинам площади.
Григораш легко, словно и не было никакого боя, вскочил на сруб костра и перерубил путы, которые держали Жанну у столба.
И тут толпа взорвалась.
Поединок на мечах - это интересно, и инквизитора никто не жалел. Но отпускать еретичку, которая взошла на костер - это кощунство.
Не было никакого Божьего суда! Просто подрались по личным причинам два меченосца и один убил другого. Давайте поапплодируем победителю и будем продолжать аутодафе.
Похоже, с этим были не согласны только двое - Григораш и Жанна. Она, рывком разбросав хворост, спрыгнула на землю, разминая затекшие руки, и наклонилась, чтобы поднять меч Торквемады.
И в этот миг в ближайшего палача с факелом угодила стрела.
Он захрипел и повалился на костер, роняя факел в хворост.
Кажется, он был еще жив и бился в агонии, когда пламя охватило его.
А конные рыцари и валькирии уже пробивали дорогу к центру площади, навстречу Жанне и ее верному рыцарю, которые тоже наотмашь рубили мечами направо и налево.
Доблестные рыцари Григ о'Раш и Конрад фон Висбаден были не такие идиоты, чтобы явиться в логово врагов вдвоем. Для этого они слишком хорошо представляли себе нравы крестоносцев.
В тоннелях метро у станции «Университет» ожидала сигнала целая армия орлеанцев и сатанистов.
Увидев, сколько их, крестоносцы повели себя по-разному. Трусы кинулись врассыпную, фанатики бросились в бой, а самые дисциплинированные воины озаботились спасением императора и понтифика.
Но когда их вывели из опасной зоны, оказалось, что «Украина» уже горит и идти туда бессмысленно.
Редеющий отряд императора Запада метался по центру города и везде видел одно и то же - пожары и врагов.
Дошло до того, что они стали искать спасения в официальном дворце Вселенского понтифика, который был когда-то Историческим музеем. И в панике не заметили, как вломились в Кремль.
А поскольку еще раньше туда вломились дзержинцы, теперь в Кремле никого не было. Охрана и дзержинцы перебили друг друга, а правительство народного единства привычно эвакуировалось по пути, успешно проторенному сначала правительством Российской Федерации, а затем правительством национального спасения.
Только некому было теперь угробить генерала Колотухина в подземных лабиринтах.
Ведь Маршала Всея Руси Казакова убил Пантера. Теперь же Пантера и сам был убит.
Мертв, как камень.
Искать осиновый кол было некогда, но вместо контрольного выстрела Жанна одним ударом отсекла великому инквизитору голову его же собственным мечом.
Было много крови, но все-таки гораздо меньше, чем пролил он сам.
Когда королева и ее рыцарь вырвались на оперативный простор и оказались там, где не было ни врагов, ни огня, потому что все здесь уже сгорело раньше, а погоня отстала, не выдержав темпа и рывков в сторону, которым позавидовал бы любой истринский заяц, Жанна выглядела, как Маргарита после кровавой ванны, а на Григораша лучше было вообще не смотреть.
Рыцарь стянул мокрую липкую рубашку и, морщась, вытер ею меч. А Жанна не могла сделать даже этого. У нее не было рубашки.
- Теперь ты, как честный человек, просто обязана выйти за меня замуж! - тяжело дыша объявил Григораш.
- Тебе не терпится стать королем? - поинтересовалась Жанна.
- Это может быть морганатический брак1, - отмел это предположение рыцарь.
- Я подумаю, - после некоторого колебания согласилась королева. - В конце концов, теперь мне нечего терять.
- Никогда не говори никогда!
- Никогда не говори навсегда.
Они оба рассмеялись, и Григораш протянул Жанне свою безнадежно испорченную рубашку.
Вытирая меч, королева с интересом разглядывала его и, кажется, обнаружила кое-что любопытное.
Во всяком случае, она как-то сразу посерьезнела и спросила таким тоном, который сразу насторожил Григораша:
- Тебе интересно узнать, кого ты убил?
- Я и так знаю. Пантеру. Я его сразу узнал.
- Кто бы сомневался, - невесело усмехнулась Жанна. - Ты лучше на это посмотри.
И она показала верному рыцарю клеймо на мече.
Маленькое такое клеймо.
Слово «ЗиЛ» в овальной окантовке, но буква "и" аккуратно выщерблена, и если слегка напрячь воображение, то все вместе складывалось в слово «ЗЛО».
А на другой стороне - голова собаки в кольце из еврейских букв.
Три верхних выписаны аккуратно и изящно - точно так, как на собственном мече королевы Жанны, который выковал когда-то знаменитый мастер Берман.
А две нижних выбиты небрежно. Буква «рейш» - в два штриха, как русское "г", развернутое в другую сторону, а «комец-алеф» - в три, как латинское "N" с маленькой закорючкой внизу.
И не надо было знать еврейский алфавит, чтобы понять, какое слово обозначают все эти буквы.
А Жанна, будучи полиглотом, знала еврейский алфавит не хуже русского. И заметила, что слово это написано все-таки с ошибкой.
К первой букве «алеф» забыли прибавить закорючку, и получилось-таки «ДАБРО».
Это рассмешило Жанну. Она хохотала и не могла остановиться, а Григораш тупо разглядывал меч и напряженно шевелил извилинами.
А когда королева немного успокоилась, неуверенно сказал:
- Пантера не стал бы никому подражать.
- Вот именно, - согласилась Жанна и они задумались уже оба.
- Но он мог носить чужое оружие, - первым выдвинул версию Григораш. - Боевой трофей, например.
- Это сомнительно. Особенно если учесть, что он мне говорил.
- А что он тебе говорил?
- По-моему, он предлагал мне стать императрицей Запада. Он предлагал мне жизнь и свою любовь в обмен на коронацию некоего претендента. Догадываешься, какого?
- Примерно да. Но ты, конечно, отказалась.
- Конечно. Ведь я люблю тебя.
- Да неужели! Оказывается, надо было вытащить тебя из огня, чтобы это услышать.
- Ты не вытаскивал меня из огня. Не отвлекайся.
- Ладно, не буду. Но в таком случае у нас получается, что Пантера…
- Пантера умер. А получается у нас кое-что совсем другое.
- И что же?
- То, о чем знает в Экумене каждый младенец.
- А о чем знает каждый младенец?
- Он знает, как зовут человека, который держит в своих руках этот меч.
Она взяла меч из рук рыцаря и, сжав рукоятку в ладони, очертила им широкий круг.
А потом сказала:
- Его зовут Заратустра.

77

Когда запылал последний нефтяной колодец, из которого можно было черпать черное золото ведрами, президент Экумены Гарин не опустил руки, потому что он был из тех, кто никогда не сдается.
Он носился с идеей установки насосов и вышек, которые будут черпать нефть из глубины.
И когда взлетел на воздух нефтеперегонный цех со складом готовой продукции, Гарин тоже не пал духом и лично помогал тушить занявшиеся от взрыва деревянные дома.
Но стояла великая сушь и загорелся лес.
Пожар пришлось пережидать в озере Ильмень, в воде.
Но Гарин был уверен, что город удастся отстроить заново.

Часть города уцелела - причем та самая часть, где находилась резиденция самого президента Экумены. Для пущей безопасности она была расположена на острове в устье Волхова, и пожар до нее не дошел.
Правда, в Белом таборе одержали верх враги цивилизации, и первое, что они сделали - это закрыли путь для моторных судов и машин по Москве-реке и Можайскому тракту.
А великий князь всея Руси Олег Киевич по прозвищу Варяг перегородил для дымных исчадий адовых дорогу через Тверской перевоз.
Но к чему говорить о дороге, если не было уже и самих машин. Накрылся последний источник. От дзержинцев не было ни слуху ни духу, а из сумбурных новостей «Радио столицы» было совершенно невозможно понять, что происходит в Москве.
Ясно только, что ничего хорошего.
Но и тут Гарин не сдался.
С ним оставались еще сотни соратников.
Но однажды, возвращаясь на уцелевшем газике с месторождений, где все еще пытались заново раскопать заваленные землей колодцы, которые с таким трудом удалось погасить, Гарин увидел Тамару Крецу, бредущую по степи босиком.
Это было место, где против степного пожара пускали встречный пал, и ее ноги мягко погружались в светлую золу.
Гарин окликнул ее и предложил подвезти до города.
- До какого города? - спросила она.
Рядом была степная биостанция, где изучали распространение жизни из леса в степь, и когда Новгород сгорел, Тамара перебралась сюда. А Гарин, погруженный в свои проблемы, об этом даже не знал.
Когда-то они были любовниками, но у Тамары Евгеньевны был муж, а президент Экумены, утвердив Кодекс строителей цивилизации, старался неукоснительно ему следовать. И спал только со своей секретаршей, на которой, в полном соответствии с кодексом, намеревался жениться.
Но она взяла и ушла к дикарям.
Теперь у Гарина никого не было.

Предыдущая страница 19 Следующая страница


Меч Заратустры 20

И Тамара Евгеньевна позвала его к себе. Сказала, что муж с нею не живет, завел себе хутор и двух молоденьких девчонок, но мечтает увеличить их число до четырех. И у него есть шанс.
Женщин в Экумене после всех пертурбаций стало гораздо больше, чем мужчин. И Ильменская степь в этом плане не исключение. И уже как биолог добавила, что среди новорожденных младенцев наблюдается та же тенденция. Причем не только у людей, но и у всех животных без исключения.
Она с гордостью рассказала о своем новом открытии. Рабочие пчелы, потерявшие матку, не превращаются в трутовок, а дают полноценное потомство, что за один сезон в тысячи раз увеличивает число диких пчелиных семей.
А пчелиные семьи - это не только мед.
Это жизнь.
Планета по-прежнему заинтересована в интенсивном умножении жизни и эта тенденция продлевается и на следующие поколения.
А значит, злу никогда не победить.
Так говорит Заратустра.
Гарин отпустил шофера с машиной, и они пошли на биостанцию пешком.
Президент Экумены нес в руке транзистор, а Тамара Евгеньевна - свое платье. Она решила позагорать на ходу.
Это было вопиющее нарушение Кодекса строителей цивилизации, но о нем больше никто не вспоминал.
Солнце ласкало нагое тело красивой зрелой женщины, и она нежилась в его лучах, пока президент Экумены не утянул ее за собой в траву, чтобы показать, что ласки солнца - это не самое лучшее из того, что есть на свете.
Транзистор не работал и часы у Гарина остановились, а у Тамары их не было вообще.
Счастливые часов не наблюдают.
Однако трудно было не заметить, что солнце уже перевалило через зенит.
А значит, «Радио столицы» уже как минимум полчаса должно быть в эфире со своими новостями.
Но исправно работающий транзистор с недавно подзаряженными батарейками воспроизводил только шум атмосферных помех.
- Что за черт! - удивился Гарин.
Он еще долго пытался вертеть ручки и антенну, но это не помогло. Гарин так и не услышал далекий знакомый голос, который произнес бы привычные слова:
- Москва жива, пока мы говорим с вами.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 3)
  • 12 (Страница 3)
  • 13 (Страница 3)
  • 14 (Страница 3)
  • 15 (Страница 4)
  • 16 (Страница 4)
  • 17 (Страница 4)
  • 18 (Страница 4)
  • 19 (Страница 5)
  • 20 (Страница 5)
  • 21 (Страница 5)
  • 22 (Страница 5)
  • 23 (Страница 6)
  • 24 (Страница 6)
  • 25 (Страница 6)
  • 26 (Страница 7)
  • 27 (Страница 7)
  • 28 (Страница 7)
  • 29 (Страница 7)
  • 30 (Страница 8)
  • 31 (Страница 8)
  • 32 (Страница 8)
  • 33 (Страница 8)
  • 34 (Страница 9)
  • 35 (Страница 9)
  • 36 (Страница 9)
  • 37 (Страница 9)
  • 38 (Страница 10)
  • 39 (Страница 10)
  • 40 (Страница 10)
  • 41 (Страница 10)
  • 42 (Страница 11)
  • 43 (Страница 11)
  • 44 (Страница 11)
  • 45 (Страница 11)
  • 46 (Страница 12)
  • 47 (Страница 12)
  • 48 (Страница 12)
  • 49 (Страница 13)
  • 50 (Страница 13)
  • 51 (Страница 13)
  • 52 (Страница 13)
  • 53 (Страница 13)
  • 54 (Страница 14)
  • 55 (Страница 14)
  • 56 (Страница 14)
  • 57 (Страница 14)
  • 58 (Страница 14)
  • 59 (Страница 15)
  • 60 (Страница 15)
  • 61 (Страница 15)
  • 62 (Страница 15)
  • 63 (Страница 15)
  • 64 (Страница 16)
  • 65 (Страница 16)
  • 66 (Страница 16)
  • 67 (Страница 16)
  • 68 (Страница 16)
  • 69 (Страница 16)
  • 70 (Страница 16)
  • 71 (Страница 17)
  • 72 (Страница 17)
  • 73 (Страница 18)
  • 74 (Страница 18)
  • 75 (Страница 18)
  • 76 (Страница 19)
  • 77 (Страница 19)


Антон Антонов

Меч Заратустры

Цикл: "Пепел наших костров " - 2

 Читать книгу

Аннотация

Прошел всего год с того странного дня, когда Москва, проснувшись, обнаружила, что вокруг нее ничего нет, кроме бескрайнего пространства, засыпанного белым пухом…Власть в Москве пытается выжить. Но какая же «цивилизованная» власть выживет без бензина и огнестрельного оружия?.. Появляются всевозможные «духовные» вожди, цари, князья и просто «братки», существовавшие, впрочем, и прежде. И, естественно, идет бесконечная грызня и война между разнообразнейшими сектами и лагерями. Москва горит, пылают костры из книг…Но вот снова найдена нефть, можно попытаться начать все заново… Однако не получается. Пока.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel