Антон Антонов - Колдовские ворота

1 Антон Антонов

1

О том, что у хозяина похитили дочь и теперь требуют выкуп, знали все до уборщиц включительно. Хотя считалось, что это тайна, о которой не должен быть осведомлен ни один посторонний.
Похитители особо напирали на то, что если в дело вмешаются милиция и пресса, то отец не увидит свою белокурую дочурку больше никогда.
Белокурой дочурке как раз только что исполнилось восемнадцать, и выкрали ее прямо с праздника по поводу этого события.
Случилось это, когда все уже перепились до такой степени, что именинница полезла на стол танцевать неприличные танцы. Ее отец, напротив, норовил свалиться под стол и дальнейшие события не отпечатались в его памяти.
Нападение неизвестных пришлось на тот момент, когда у половины присутствующих был перерыв в биографии. Но даже безупречно трезвая охрана впоследствии путалась в показаниях и не могла толком объяснить, откуда взялись эти бандиты, одетые на манер ниндзя - так, что не видно лиц, зато видны мечи за плечами.
На лужайку, где веселился народ, они выскочили из дома, который в этот час был пуст. И глядя на их облачение и экипировку, охранники естественным образом предположили, что это просто часть шоу. Сюрприз для именинницы.
Правда, когда эти типы в маскарадных кимоно схватили девчонку, она визжала так натурально, что охрана решила вмешаться. Но ниндзя уже затащили именинницу в дом.
И вот тут странности достигли апогея. Охранники гонялись за меченосцами по всему зданию, но не поймали ни одного. А крики дочери олигарха тем временем стихли, и больше ее никто не видел.
Ниндзя возникли из воздуха и растворились в воздухе вместе с добычей.
Однако начальник службы безопасности был не идиот и понимал прекрасно, что так не бывает. Чтобы проникнуть в дом, злоумышленники должны были преодолеть внешнюю ограду виллы. А там - новейшая сигнализация, которая почему-то не сработала.
А еще там видеокамеры понатыканы на каждом шагу, и за пультом сидит человек, который должен, не отрываясь смотреть на экран. И не один сидит, а с напарником.
Вот они-то и проворонили проникновение похитителей на охраняемую территорию.
Но еще хуже то, что охрана упустила злоумышленников на обратном пути. И тут уже виноваты все.
Вместо того, чтобы оцепить дом и территорию, охранники стали бегать по коридорам, наступая друг другу на ноги, и добились только того, что чуть не зашибли гостей, которые занимались любовью на втором этаже.
Ребят ввела в заблуждение гостья, которая, заслышав топот около двери и не в силах быстро собрать детали одежды, разбросанные по всей комнате и части коридора, завернулась в какую-то темную бархатную тряпку.
Черное кимоно эта драпировка напоминала весьма отдаленно, но очумелые гориллы в панике все равно чуть не открыли огонь на поражение, вынудив любвеобильную даму выпрыгнуть из окна в направлении бассейна.
Скандал мог получиться изрядный, потому что дама оказалась молодой женой крупного бизнесмена, который безмятежно веселился на лужайке. А крупные бизнесмены не любят, когда их жены голыми выскакивают из чужого окна.
Но похищение дочери олигарха затмило все прочие неприятности. Случайному любовнику жены бизнесмена даже не набили морду. В суматохе он успел одеться и раствориться в толпе, так что остальные не узнали даже, кто он такой.
Никому это было неинтересно. В том числе и начальнику службы безопасности, который устроил подчиненным разнос по кочкам, не дожидаясь, пока протрезвеет хозяин.
Обрушивая на головы охранников справедливую критику, шеф секьюрити то и дело тянулся рукой к огнестрельному оружию, и ощущение было такое, что с минуты на минуту полетят пули. Тем более, что шеф подкреплял это ощущение словесно, прозрачно намекая, что лучше бы охранникам застрелиться самим. А то когда хозяин придет в себя, их смерть будет гораздо более мучительной.
Охранники во главе со старшим смены стояли перед ним навытяжку, как нашкодившие дети, вздрагивая каждый раз, когда рука шефа оказывалась особенно близко к пистолету. И только один из них, который за порядок на вилле не отвечал, а занимался в службе безопасности выполнением особо деликатных поручений, отреагировал на эти намеки резко.
- Тебе надо, ты и застрелись! - сказал он спокойно и вышел, хлопнув дверью.
Сотрудник этот по фамилии Барабин не без оснований полагал, что без него шеф и хозяин все равно не обойдутся. Похищенную Веронику Десницкую кому-то придется искать и вызволять, а для таких дел специалиста лучше Романа Барабина во всей корпорации нет. И за ее пределами таких тоже немного.
И он оказался прав.
Когда господина Десницкого откачали от сердечного приступа, слабость не позволила ему собственноручно урыть всю охрану по самые уши в цементный пол. Но диспозицию он изложил предельно ясно.
Охранники живы, пока жива Вероника. Если же будет найден ее труп, то в первые полчаса после этого у службы безопасности еще останется шанс коллективно утопиться в Москве-реке. Но горе тому, кто не успеет.
Охрану на вилле и своих личных телохранителей олигарх немедленно сменил - благо, кадровый резерв у него был большой. А тем, кто проворонил нападение, Десницкий вменил в обязанность найти этих черных гоблинов с большими ножиками и снять с них головы. В буквальном смысле слова.
Но тут черные гоблины отыскались сами.
Никто, в общем, и не сомневался, что Веронику похитили ради выкупа. Так что звонка ждали. И когда он прозвучал, проштрафившиеся гориллы, как кони, храпели от возбуждения и рыли копытами землю, готовые броситься на перехват, как только электронщики засекут, откуда идет сигнал.
Но хозяин так и не дал отмашку.
Во-первых, электронщики ничего не засекли, и это могло свидетельствовать, что похитили Веронику настоящие профессионалы, которые знают все эти штучки не хуже, чем служба безопасности гигантской корпорации.
А во-вторых, в качестве выкупа они запросили миллион долларов, и это, в свою очередь, могло означать, что похитители - просто везучие лохи.
Хоть господин Десницкий и не принадлежал к первой десятке олигархов, и имя его не светилось в списке миллиардеров, но за родную дочь он без особого ущерба для бизнеса мог выложить на порядок больше.
Услышав про миллион баксов, Десницкий немедленно распорядился не делать резких движений. Поиски похитителей приостановить, милицию за километр не подпускать и готовить выкуп.
Миллион - не деньги, и сейчас главное - вернуть дочь. Разобраться с профессионалами, которые ведут себя, как лохи, или с лохами, которые выдают себя за профессионалов, можно будет потом.
Если Десницкий спустит на них всю свою свору, никуда они не денутся.
А пока надо спокойно, без суеты отдать им этот зеленый лимон и забрать девочку.
Вот тут-то хозяину и понадобился Роман Барабин.

2

- Поедешь с выкупом, - сказал Роману хозяин, оставшись с ним в кабинете наедине. - Они хотят, чтобы ты был один и сел к ним в машину. Без оружия.
- Мне это не нравится, - сразу сказал Барабин. - Слишком похоже на кидалово. Если я сяду в их машину с деньгами, ничто не помешает им пристукнуть меня, забрать деньги и убить Веронику.
- Поэтому я и посылаю тебя, - поморщившись, как от зубной боли, сказал Десницкий. - Тебя не так просто пристукнуть. А еще я надеюсь, что у них все-таки есть мозги.
- Будь у них мозги, они бы обходили этот дом десятой дорогой, - покачал головой Барабин.
Как и все в окружении Десницкого, Роман не сомневался, что в конечном итоге похитители Вероники будут найдены, и тогда их участи не позавидуют даже грешники в самом страшном круге ада. Но вот оптимизма в отношении девушки Барабин не разделял.
Он не исключал даже, что Вероника уже мертва - хотя отец слышал ее голос по телефону.
Профессионалы редко оставляют свидетелей, а лохам свойственно психовать и паниковать.
Но у Десницкого не было другого выхода. По телефону ему сказали ясно:
- Или ты делаешь, как мы скажем, или ищи девочку в реке. А мы пойдем к твоим соседям. Не подскажешь, у кого из них дочери клевые? Или жены на худой конец?
Эти злодеи были наглые, как сто китайцев, и отнюдь не стремились поскорее закончить разговор. Они словно были уверены, что их не засекут. И как выяснилось, эта уверенность имела под собой основания.
Их и правда не засекли.
Но все-таки был какой-то шанс, что они действительно собираются отдать девчонку за миллион. И Десницкий не хотел его упускать.
А у Барабина тоже не было выхода. Служба безопасности находилась сейчас в таком положении, что уволиться из нее можно было только на тот свет. А ослушаться приказа означало получить уведомление о таком увольнении немедленно.
И вдобавок ко всему для поднятия настроения хозяин напутствовал Романа такими словами:
- Без Ники не возвращайся. Если деньги пропадут, а девочка не вернется, я буду считать, что ты убит. И если вдруг окажется, что это не так, придется исправить недоразумение.
Понятно, что от такого напутствия Барабину стало совсем хорошо, и на операцию он отправился преисполненный энтузиазма.
Главной его радостью было то, что сумка с деньгами оказалась не такой большой и тяжелой, как это обычно бывает.
Похитители почему-то забыли упомянуть про мелкие купюры, бывшие в обращении - поэтому сумку набили сотенками, а они занимают меньше места. Всего сто пачек, по десять тысяч долларов в каждой.
В условленном месте Барабина высадили из джипа и оставили на дороге одного. Точно по инструкции - никакого наблюдения, никаких посторонних машин поблизости.
Все под контролем, а если что - ищите девочку в реке.
Хозяин не рискнул даже повесить маячок на Барабина или сумку с деньгами. Сейчас есть такая электроника, что «жучок» за версту учует. А последствия могут быть непредсказуемы.
Если это лохи, то они запросто могут пристрелить Веронику в панике, решив, что их раскрыли. А если профессионалы, то они в наказание могут ее изувечить.
Стоя на обочине с полной сумкой денег, Барабин чувствовал себя примерно как Брюс Уиллис в Гарлеме в одних трусах и с плакатом «Ненавижу черномазых». Только Роману было еще хуже.
Ему даже теоретически неоткуда было ждать помощи и поддержки.
Ночь, пустынное шоссе далеко за городом, вокруг ни души и мертвые с косами стоят.
Последнее, конечно, преувеличение, но если бы из-за кустов вылез кто-нибудь в белом и с косой, Барабин нисколько бы не удивился.
Однако вместо этого к нему просто подъехал темный микроавтобус «Газель» без окон, и оттуда высунулся человек со словами:
- Деньги привез?
Человек был в черном и без косы, зато с двумя мечами за спиной.
- Где девушка? - спросил у него Барабин - просто чтобы потянуть время и оценить расклад сил.
- Ждет тебя с нетерпением, - ответил меченосец в черном кимоно, усмехнувшись.
- Где? - повторил Роман с нажимом, рискуя нарваться на грубый ответ.
Но человек в черном ответил вежливо:
- Там, куда мы сейчас поедем. Садись в машину.
В салоне было темно, но Барабин все равно был рад. Все-таки просторнее, чем в легковушке, и если дойдет до драки, есть где развернуться.
Но люди в черном тут же осложнили ему задачу на случай драки.
- Ты только не волнуйся, - сказали ему. - Мы тебе сейчас шапочку наденем.
Это была обыкновенная вязаная шапка, которую натянули до подбородка, так что Барабин вообще перестал что-либо видеть.
Конспирировались эти ребята как-то даже чересчур. Мало того, что сами в масках и «Газель» без окон, так и его еще ослепили.
Понятно, что Роман сразу напрягся, готовый мгновенно сорвать шапку, если начнется заваруха.
Но все было спокойно. Машина ехала по шоссе, потом свернула и затряслась по колдобинам. Барабин прикинул пройденное расстояние и решил, что сможет найти этот поворот по карте.
Его спутники молчали и сидели как-то очень тихо. от этого Барабину стало немного не по себе, и он нарушил тишину, сказав:
- Молчаливые вы ребята.
- А нам с тобой разговаривать не о чем, - ответил ему все тот же ниндзя, но этим ничего не объяснил.
Роман хотел знать как раз, почему из четырех ниндзя в машине голос подает только он один, а остальные молчат, как статуи. И потому задал следующий вопрос:
- И между собой вам не о чем разговаривать?
Ему не ответили, но на этот раз молчание длилось недолго.
- Гвере ис ве? - произнес знакомый голос.
- Вейс оут, - отозвался другой, незнакомый. - Соон виль коме.
Тут многое сразу прояснилось. Ниндзя были нерусские.
«Кавказцы?» - машинально подумал Барабин, но тут же отмел это предположение.
Кавказцы ни за что не стали бы рядиться в этот маскарад. Да и язык был непохож на горские наречия.
Но что-то этот язык неуловимо напоминал.
Мелькнула мысль о японском или китайском. В этом случае были бы объяснимы кимоно и мечи. Но китайский Барабин представлял себе совсем иначе, а азы японского он изучил еще в юности, в школе карате.
Там, правда, по-японски произносились только ритуальные фразы и названия позиций и ударов - но этого было достаточно, чтобы навсегда запомнить звучание японской речи.
Язык, на котором говорили эти странные ниндзя, звучал совсем по-другому.
Но Роману так и не удалось разгадать эту загадку до того момента, когда машина остановилась и кто-то из людей в черном лаконично объявил:
- Аль. Хаве комет.

3

Барабина подхватили под руки и куда-то повели. Он не сопротивлялся и только внимательно следил, чтобы с сумкой ничего не случилось, готовый в любую секунду броситься в бой.
Короче - все в точности по Пушкину. Зачем он сумкой дорожит? Затем, что в ней лимон зашит.
Сумка у него висела на ремне по-почтальонски, и сорвать ее одним движением было трудно. Но ее никто и не срывал.
Пока что люди в черном ни на йоту не отклонялись от договоренности, которая гласила, что сумку он должен отдать только в обмен на Веронику.
А потом Романа протолкнули в какую-то дверь и сорвали с него шапку.
«Агорафобия у них что ли?» - подумал он первым делом, обежав взглядом полутемное помещение без окон.
Можно было подумать, что это подвал, однако Барабин точно помнил, что они никуда не спускались. Даже если бы они съехали вниз по пандусу на машине, Роман бы это почувствовал.
Но самое главное - в этом помещении не было электрического света. Горели открытым пламенем светильники на стенах, и в их неверном свете Барабин увидел в дальнем конце довольно просторного зала девушку, которую он пришел спасать.
Она была прикована за руки к стене, и не было на ней ни единого клочка одежды.
И еще пару деталей Барабин отметил сразу же.
По крайней мере трое мужчин в этом помещении были с открытыми лицами - а это нехороший симптом.
Обычно похитители не любят показывать жертвам свои лица. А если показывают - это верный признак того, что их не собираются отпускать.
Другой верный признак заключался в том, что кроме троих типов с открытыми лицами в этом подвале было еще с десяток ниндзя в масках. Но больше всего Романа поразили двое громил в железных шлемах с витыми бараньими рогами.
Тут Барабин окончательно понял, что это не просто какие-то бандиты решили поиграть в японскую мафию.
Человек, которого Роман сразу же принял за главного, видом своим походил не на мафиози, а, скорее, на сектантского пророка. И Барабин грешным делом подумал, что угодил в логово фанатиков, которые путем похищения дочери олигарха решили поправить свои финансовые дела.
Но к свите этого черного брата явно не принадлежали бараны в красных плащах - двое в шлемах и один без.
Вид у них был совершенно клоунский, и выражение мрачной серьезности на лице того, что был без шлема, только усиливало эффект.
- Может, я не вовремя? - вежливо осведомился Барабин. - У вас тут, кажется, бал-маскарад. Или черная месса?
- Шут уп! - зашипел на него один из людей в черном.
- Сам ты шут, - не угомонился Барабин, и тогда русскоязычный ниндзя расставил все точки над «(«.
- Заткнись и давай сумку! - потребовал он.
- Девочку вперед, - напомнил об условиях сделки Роман.
- Ты слепой? - удивился ниндзя и ткнул пальцем в сторону Вероники. - Вон твоя девочка.
- Неплохо бы еще ее отвязать и одеть, - сказал Барабин.
- А я думаю, неплохо бы сначала посмотреть на деньги, - возразил на это ниндзя, и тут случилось то, к чему Барабин готовился с момента посадки в машину.
Сумку у него попытались отобрать. Причем очень профессионально. Двое в черном схватили его сзади за руки, а русскоязычный рванул сумку через голову.
Но Барабин тоже был не лыком шит. Он резко бросил свое тело назад, и те, кто его держал, влепились спинами в закрытую тяжелую дверь.
Русскоязычного Роман достал в прыжке ногой, но другие люди в черном уже выхватывали мечи, а люди в красном отступили к противоположной стене. Бараны в шлемах сомкнулись, прикрывая своего босса - но Барабину было не до них.
Он еще успел сломать кому-то руку и отобрать меч, и даже достал одного ниндзя клинком, но все было безнадежно.
Роман был один против дюжины, и противник имел убойный козырь - заложницу.
Когда рухнул первый располосованный ниндзя, черный главарь решил, что это уже слишком. И сам взялся за меч. Но не бросился в бой, а с элегантного разворота тронул клинком горло Вероники. И остановил бритвенно острую сталь в доле миллиметра от гладкой кожи.
Девушка судорожно всхлипнула.
Протестующе вскрикнул бородатый тип в красном плаще без шлема, но черный человек перекричал его, обращаясь ко всем сразу:
- Аль! Стоп ит!
И тут на Барабина снизошло озарение. Он понял последнюю фразу. Тем более, что она возымела точно такой эффект, какой и следовало, если Роман перевел эти слова правильно.
«Стоп ит!»
«Stop it!»
«Хватит!»
Как только главарь произнес эти слова, ниндзя мгновенно повиновались и по-кошачьи отскочили от зажатого в угол Барабина.
- Лай доун ан сворт! - потребовал главарь, обращаясь теперь уже непосредственно к Роману. - Ор ме киль ше.
- Брось меч или он ее убьет! - перевел русскоязычный, но Барабин уже не нуждался в переводе.
Черные гоблины говорили по-английски. Только очень непривычно - как по-писаному. То есть как если бы немец или испанец, не зная английских правил чтения, стал читать англоязычные фразы по простым и ясным правилам своего родного языка.

1 Следующая страница


Колдовские ворота 2

«I love you» - «И лове йоу».
И еще не было в их речи набившей оскомину американской жвачки во рту. Все звуки произносились четко и мелодично. Гласные выпевались протяжно, а «р» звучало раскатисто - как в слове «арривидерчи» в устах коренного итальянца.
- Дзей ис гоот варриор, - усмехнувшись, произнес главарь ниндзя. - Бут ме хавенот тиме то вар.
«Какой еще товар?» - не понял сперва Барабин, но тут же сообразил, что это тоже по-английски. «To war» - воевать. «Warrior» - воин. А все вместе: «Хороший воин, но у меня нет времени воевать».
Только слово «дзей» осталось непонятным, но это было неважно.
Английский язык Барабин знал сносно. И письменный даже лучше, чем устный. Надо было только приноровиться к необычной манере речи, и присутствующие дали ему такую возможность.
Пока рядовые ниндзя пересчитывали деньги в сумке, между главарями завязался неспешный спокойный разговор. Такой неспешный и спокойный, что Роман без напряга понимал половину слов, а о другой половине догадывался.
Правда, о некоторых вещах догадаться было трудно. Попробуй пойми, что такое «поунтс о квейн» или почему собеседники называют Веронику гейшей.
После того, как слова «поунтс о квейн» были повторены несколько раз, Барабин пришел к выводу, что это какие-то деньги. Может быть, «pounds of queen» - «королевские фунты»?

А «гейша» так и осталось загадкой.
Сам же разговор Барабин рискнул бы передать примерно так.
- Знаете, что это такое? - спросил черный человек, взяв в руки пачку стодолларовых купюр.
- Кто же не знает! - ответил бородач в красном, слегка оскорбившись - мол, не считают ли его здесь за идиота. - Это трусты. Терранские деньги.
«Дзат ис трустес. Терраниан монейс».
Возможно, эту фразу можно было перевести и как-то иначе. Но Барабин не знал, как.
Зато именно в этот момент он понял, какому буквосочетанию соответствует в речи черных и красных гоблинов звук «дз». Это старое доброе «th», над которым в мучениях бьются миллионы людей, изучающих английский язык.
А черный человек тем временем продолжал:
- И вам известно, во что ценятся эти деньги?
Тут бородатый обиделся еще больше, и черный человек поспешил его успокоить.
- В таком случае вы легко можете убедиться, что этот воин принес сюда по меньшей мере 240 золотых королевских фунтов, - сказал он, указав рукой на Барабина. И добавил: - Его хозяин платит эти деньги, чтобы выкупить гейшу, которая вам так понравилась.
- Двести сорок фунтов золотом за дикую гейшу?! - возмутился бородатый. - Да ей полфунта красная цена.
«Вилт гейше», - сказал бородач, и для Романа это был новый повод удивиться. До сих пор он не подозревал, что гейши бывают дикими.
- Даже не будь она дочерью терранца, который богаче всех в его стране, я никогда не продал бы ее за полфунта, - заявил в ответ черный человек. - Гейша, которая может стать жемчужиной гарема, стоит дороже. Но ее отец платит 240 фунтов . И она достанется вам, только если вы заплатите больше.
Отец Вероники Десницкой не был богаче всех в его стране - но какой продавец говорит правду о своем товаре, который он хочет во что бы то ни стало всучить покупателю?
Впрочем, удивление бородатого вызвало совсем не это.
- Зачем отцу опозоренная гейша? - спросил он. - У него что, нет чести? Почему он не вызвал тебя на поединок?
- У этих терранцев вообще нет понятия о чести, - сказал черный человек презрительно.
И тут у Романа появилось серьезное сомнение, что он правильно понимает разговор.
Сначала собеседники назвали доллары «терранскими деньгами», и Барабин, естественно, решил, что «терранский» на их языке значит «американский».
Но потом черный человек дважды обозвал терранцем отца Вероники. А Лев Яковлевич Десницкий - такой же американец, как Азазелло - архиерей.
Эти двое что, не знают, у кого украли дочь? Или они вообще не в курсе, в какой стране находятся?
За то время, какое ниндзя и Барабин провели в микроавтобусе, можно было удалиться от Москвы максимум километров на сорок. Сомнительно даже, что они покинули пределы области, не говоря уже о стране.
Это мог быть какой-то подмосковный новорусский поселок. Подвал особняка. Или заброшенный военный объект. А маскарадные костюмы, светильники, мечи и странный язык - чтобы сбить гостя с панталыку и заставить думать о глупостях, забыв о главном.
Но слово «терранский» никак не давало Барабину покоя. Где-то он уже слышал это слово - вот только никак не мог вспомнить, где.
И хотя принципиального значения это не имело, Роман продолжал ломать голову над таинственным словом, потому что уж очень не любил неизвестности.
Он привык придерживаться принципа: «Информация - половина победы». А сейчас ему этой самой информации не хватало катастрофически.
И вот ведь что характерно. Барабин и в самом деле, задумавшись о мелочах, пропустил главное. А именно - момент, когда бородатый в красном плаще сдался под натиском черного человека и согласился заплатить за дикую гейшу 256 золотых королевских фунтов.
Из принципа.
Просто потому, что не хотел уступать девушку терранцу, который не имеет понятия о чести.
А у Барабина в голове все никак не связывались 256 фунтов и миллион долларов. По всему получалось, что 256 фунтов - это больше чем лимон баксов, но тогда вырисовывался какой-то совершенно фантастический курс валют.
Может, он не так понял чужой язык, и речь шла про 256 тысяч?
Барабин стал лихорадочно вспоминать курс фунта стерлингов к доллару. Если один к четырем, то все сходится.
Но кажется нет. Не один к четырем.
Один к полутора или что-то около того.
Нестыковочка.
А в каких странах еще употребляются фунты? Может, в Африке или у арабов?
Бородатый был точно не африканец и, пожалуй, не араб. Но он покупал девушку для гарема. И имел какие-то особые понятия о чести, которые не совпадают с понятиями терранцев, кем бы те ни были.
И вот что странно еще.
Роман не видел, чтобы бородатый отдал черному человеку деньги - те самые пресловутые 256 фунтов . Или тысяч - без разницы.
Он не заплатил ничего - только пообещал на словах. И тем не менее его люди в рогатых шлемах по-хозяйски подошли к Веронике, которая вела себя подозрительно тихо, и стали возиться с цепями.
Им помогли ниндзя, и через полминуты бараны в красных плащах уже заломили тонкие девичьи руки за спину, сковали их до боли крепко и, ухватив Веронику под локти, вознамерились увести ее за дверь.
Между тем, деньги, принесенные Романом, были в наличии и лежали на столе рядом с сумкой. Однако никто уже не обращал внимания ни на них, ни на Барабина.
И он решил напомнить о себе.
- А как же уговор?! - воскликнул он и даже умудрился скроить целую фразу на понятном для похитителей языке: - Контракт ис море дзан моней.
В смысле - уговор дороже денег.
Черный человек воззрился на него так, словно заговорила каменная статуя. И обратился с недоуменным вопросом к своим ниндзя:
- Ор хим талк друйдан?
- Ме кноу нот, - с не меньшим удивлением ответил русскоязычный ниндзя. И сквозь зубы спросил у Барабина по-русски:
- Ты откуда знаешь этот язык?
- А не надо держать меня за идиота. Надо быть совсем тупым, чтобы не понять ваш исковерканный английский.
Ниндзя выдохнул, как показалось Барабину, с облегчением, а черный главарь, сощурив глаза, произнес иронически:
- Гоот варриор. Клевер варриор. Бут ме кан нот гиве то дзей ан майден. Ит ис ауктийон. Ан сир гиве море мани монейс.
И, тигриным рыком раскатив в воздухе букву «р», добавил с откровенной издевкой:
- Сорри!

4

Вероника шла босиком по холодному каменному полу, не сопротивляясь конвоирам - безвольная как зомби. И смотрела она даже не перед собой, а куда-то вниз.
Но у самой двери она обернулась к Роману, и тот невольно вздрогнул.
Его поразил затравленный взгляд, в котором плескался такой жуткий звериный страх, что даже трудно было представить, чем он вызван.
Прошло немногим более двух суток с момента похищения, но за это время Вероника успела превратиться из веселой и нахальной избалованной девчонки в бледную тень, которая боится даже подать голос.
Ей явно хотелось что-то сказать, но страх был сильнее. Наверное, ей запретили разговаривать, и Вероника не смела ослушаться.
«Стоило бы взять на вооружение их методы», - невольно подумал Роман, который хорошо знал, как трудно было отцу и всей его свите удерживать Веронику в разумных рамках. С ее характером она легко могла пойти вразнос.
И вдруг за два дня похитители сумели превратить ее в абсолютно покорное существо, от которого, похоже, не будет толку, даже если случится чудо и удастся ее отбить.
Но звенело в голове у Барабина доброе напутствие хозяина:
- Если деньги пропадут, а девочка не вернется, я буду считать, что ты убит.
И Барабин счел, что лучше будет, если его убьют здесь эти ублюдки, а не свои же коллеги из службы безопасности Десницкого.
А еще - во взгляде девочки ему почудился не только страх. В нем была еще и мольба.
Вероника умоляла ее спасти.
Но уже отворилась со скрежетом дверь, и нагую пленницу протолкнули в проем так грубо, что Роман даже удивился.
Все-таки Вероника стоила миллион долларов. С неодушевленным предметом, купленным по такой цене, и то не резон так обращаться.
А сзади с видом Мефистофеля, заманившего в ловушку очередную невинную душу, тихо, но до смерти обидно смеялся черный главарь.
И тут у Барабина упала планка. Его прорвало.
Он бросился в проем следом за девушкой и баранами в красных плащах, на ходу вырывая меч из-за спины ближайшего парня в черном кимоно.
У баранов под плащами были кольчуги, так что рубануть правого из них следовало так, чтобы попасть по шее между завитком рога и воротом. И это Барабину блестяще удалось.
Кровь фонтаном брызнула в стену, вправо и назад. А Вероника находилась слева и впереди - и это было хорошо. Зачем пугать девушку лишний раз. Она и так от страха того и гляди концы отдаст.
Барабин с силой отшвырнул падающего гоблина себе за спину - туда, где вроде бы опомнились черные ниндзя. Было слышно, как они спотыкаются в темноте о тушу барана в красном плаще, так что Роман выиграл лишнюю пару секунд.
Их он потратил на короткую расправу со вторым бараном, и тут уже хрупкую психику пленницы уберечь не удалось.
Кровь хлынула прямо на нее, а Вероника со скованными за спиной руками не могла даже прикрыть лицо.
Она вскрикнула коротко, но тут же захлебнулась, и Барабин понял, что она сейчас упадет. Он придержал ее за талию, резко встряхнул и заорал прямо в ухо:
- Беги!
Мощным, но аккуратным толчком Роман придал ей ускорение, а сам с разворота рубанул воздух мечом - и очень вовремя, потому что его клинок наткнулся на меч ниндзя.
Хорошо что в узком проходе не было места даже двоим черным меченосцам. Переднего подпирали со спины другие, но драться мог только он один. И оказалось, что у Барабина учителя были лучше.
Роман обезвредил противника мечом и ударом ноги повалил его на толпу соратников. И, отбежав на несколько шагов, метнул туда же сорванный со стены факел.
А дальше была лестница, и у ее подножия стояла в нерешительности Вероника - как витязь на распутье, не в силах выбрать одну из трех дорог.
Тут и правда имели место ответвления вправо и влево - но правильный путь был очевиден. Из подвала любой ценой надо выбираться наверх.
- Беги, дура! - закричал он, борясь с желанием врезать ей как следует.
Он как раз поймал кураж и почувствовал реальный шанс выбраться, а эта замороженная девчонка могла все испортить.
Тормозной жидкостью ее опоили что ли?
Ее пришлось чуть ли не волоком тащить вверх по лестнице, а там, наверху, их тоже ждали отнюдь не с распростертыми объятиями.
- Всех убью, один останусь! - взревел Барабин, врубаясь в новую ораву ниндзя.
Снизу набегали старые знакомые, но тут тоже было мало места, и к этому примешивалась дополнительная проблема.
Шум схватки перекрыл сильный голос главаря, который на своем полуанглийском языке предостерег:
- Не заденьте гейшу! Она стоит больше золота, чем весит.
Чтобы отсечь девушку от Барабина, черным меченосцам пришлось вытолкнуть его в верхнюю дверь. Те, кто прикрывал ее, отступили и расступились, открывая Роману выход на оперативный простор.
А задние, наоборот, сомкнулись, оттесняя спинами Веронику и укрывая ее от мелькающих в воздухе клинков.
Но сразу, как только Барабин, вывалился в новое помещение, большое и круглое, мечи перестали мелькать.
Среди верхних ниндзя многие оказались без намордников, и в их лицах не было ничего восточного. Зато эти лица искажал суеверный ужас.
Было похоже, что они решили, будто Барабин заколдованный или вообще какой-нибудь неуязвимый демон, вырвавшийся из преисподней, чтобы крушить все на своем пути.
И это помогло ему оставаться неуязвимым и дальше.
Но в тот первый момент, когда стих звон клинков, произошло еще кое-что.
Вероника была выше двух ниндзя, заслонивших ее, и лицо девушки отчетливо вырисовывалось между их головами.
Она смотрела на Барабина, и была в ее взгляде одна лишь тоскливая безнадежность.
И в ее голосе, тихом и хриплом, похожем на стон или всхлип, тоже звучала она.
- Ну все! - произнес этот голос в наступившей на мгновение тишине. - Теперь меня бросят к змеям. Это ты виноват!

5

Зал, где очутился Барабин, продравшись сквозь толпу недоделанных самураев с европейскими мордами, производил впечатление даже не размерами, а массивностью конструкций.
«Ни фига себе домик отгрохали. Круче чем у Десницкого», - подумал Роман в первый момент, но потом до него дошло, что это и не домик вовсе, а что-то вроде башни.
На приличной высоте ее опоясывала галерея, и туда вели крутые деревянные лестницы. И Барабин сразу же поспешил захватить господствующую высоту.
У черных меченосцев, в отличие от него, были с этим проблемы. Еще на первой лестнице - той, что вела из подземелья - они повели себя, как полные идиоты.
Впрочем, тут надо учесть, что Барабин захватил их врасплох. Как раз когда он уже был на верхних ступеньках, кому-то приспичило сунуться в дверь. Этот тип заверещал, как пойманный заяц, и тут же из башни набежали другие. Но они не знали, что там происходит, и не были готовы к тому, что их ожидало.
А ожидал их Роман Барабин, который мог бы многому их поучить в искусстве рукопашного боя. Только в этот момент он был не в настроении. А именно - зол, как черт, которому наступили на хвост.
Немудрено, что ниндзя приняли его за демона.
Но все-таки Рома оплошал. Врагов было слишком много, и девчонку он не удержал. И его совсем не утешала мысль, что Вероника - не последняя женщина на свете.
Прямо тут же в башне чуть ли не из-под ног у него прыснули в разные стороны сразу четыре девицы. Одна была голая совсем, а остальные - в полупрозрачных шелковых шальварах и с голым торсом по форме номер два.
Барабина резанула по глазам одна деталь - на всех четверых были надеты ошейники. Но Романа больше занимало не это.
Присутствие девиц отчасти объясняло низкую боеготовность меченосцев. Ребята расслабились и оказались не готовы к внезапной тревоге.
Настоящие ниндзя никогда бы не позволили себе что-то подобное. Им положено быть готовыми к бою даже во сне.
Так что в этом Барабину повезло. Он нарвался не на японских воинов, а на жалких подражателей. И к тому же недоучек.
Одна беда - их становилось все больше.
Барабин взлетел на галерею, где нарвался на очередную полуголую девицу, которая уставилась на него с каким-то диким восхищением. По всему было видно, что окажись она на месте Вероники, никаких проблем с ее спасением не могло бы даже возникнуть.
У нее на лице было написано желание все бросить и бежать за Романом хоть на край света, и в другое время Барабин обязательно бы это оценил. Но сейчас ему было некогда.
Он нашел путь еще дальше наверх и лез все выше, в то время как мысли его разбегались врозь по двум направлениям.
Внутренний голос опытного бойца говорил ему, что захват господствующих высот - не всегда безусловное благо. Можно и в ловушку себя загнать. И одновременно его одолевало недоумение - откуда взялась в ближнем (или пусть даже дальнем) Подмосковье эта здоровенная башня.
Она была, пожалуй, не меньше одной из больших кремлевских, но шальная идея - уж не засели ли похитители Вероники прямо в Кремле - погасла быстрее, чем появилась.
Был, правда, у Барабина один знакомый - закоренелый русофил, который утверждал, что демократы, захватившие власть в стране, на самом деле исповедуют сатанизм и по ночам служат в Кремле черные мессы. Но Роман его убеждений не разделял.
И он убедился в своей правоте сразу же, как только нашел выход из башни наружу и оказался на крепостной стене.
Это был не Кремль.
Это был замок размерами поменьше Кремля, занесенного в книгу рекордов Гиннеса, как самая большая крепость в мире - но все-таки огромный. Настолько, что не могло быть и речи о его дислокации в Подмосковье.
О том же говорили горы вокруг и море, которое шумело под стеной.
А с другой стороны, во дворе замка, часто и грозно стучал басовый барабан в эпилептическом ритме сигнала боевой тревоги. И по стене с двух сторон бежали к Барабину черные меченосцы, среди которых затесалось несколько громил в бараньих шлемах и красных плащах.
И по всему выходило, что альтернатив у Романа всего три. Либо его все-таки изрубят в капусту превосходящие силы противника, либо он избавит себя от мучений, прыгнув вниз на камни.
А третий вариант - сигануть в пропасть по другую сторону стены, что тоже чревато избавлением от мучений, но при очень большой удаче может послужить поводом к их продолжению.
«Жизнь есть страдание», - говорят буддисты, но у Барабина были другие воззрения на этот счет.
Из трех вариантов только один давал хоть какой-то шанс, и грех было его не использовать.

Предыдущая страница 2 Следующая страница


3 Антон Антонов

- Ох и говорила мне мама - никогда не ныряй в незнакомом месте, - сказал сам себе Барабин и, с силой оттолкнувшись от крепостной стены, полетел вниз.

6

Если вдуматься, то графу Монте-Кристо было хуже. Его вообще сбросили с крепостной стены в наглухо завязанном мешке. А сам он был ослаблен физически и морально многолетним сидением в одиночке ни за что.
Но жить захочешь - и не так раскорячишься. Эдмон Дантес выплыл. И Роману Барабину, который был всего пару часов как с воли и имел такую физподготовку, которая никакому капитану Дантесу не снилась даже в самом страшном сне, просто грех было утонуть.
Впрочем, насчет двух часов он уже начал сомневаться.
Почему-то в голову ему въехала Мальта. Барабин смутно помнил, что там имеют место замки, рыцари, море и английский язык - не такой, как у всех нормальных людей.
Недоделанные ниндзя, правда, на мальтийских рыцарей не походили совсем, но вот у баранов в красных плащах было что-то общее со средневековыми завсегдатаями турниров.
Правда, сейчас для Барабина важнее были не рыцари, а глубина прибрежных вод и свойства морского дна. А как с этим обстоят дела на Мальте, Роман, увы, не помнил.
Не знал, не знал - да и забыл.
Пришлось добывать недостающие сведения эмпирическим путем. И оказалось, что дно тут каменистое - но глубина достаточная, чтобы не сломать о камни шею.
Менее подготовленный человек, правда, мог сломать шею непосредственно о воду. Под крепостной стеной была еще скала, вполне пригодная по высоте для казни святотатцев по древнегреческому обычаю.
Баснописца Эзопа скинули с такой скалы, и никто больше о нем не слышал. Только басни передавали из уст в уста.
Но Роман Барабин - это был не Эзоп. У самой воды он сгруппировался, вытянулся в струнку и вошел в воду по всем правилам соответствующего вида спорта.
Под водой он пронырнул далеко и в случайном направлении - чтобы не дать преследователям возможности прицельно стрелять.
Но справедливости ради надо заметить, что в Романа никто и не стрелял.
За все время пребывания в замке он ни у кого там не видел огнестрельного оружия.

И это тоже было странно.
Барабин уже смирился с мыслью, что похитители Вероники - ненормальные. Мало ли на свете идиотов.
Был, например, фильм с Ван-Даммом в главной роли, где фигурировал целый орден современных крестоносцев. И они были даже чем-то похожи на здешних типов в красных плащах. Особенно на того, который согласился заплатить за дочь олигарха Десницкого больше золота, чем она весит.
Но ведь даже в этом фильме крестоносцы активно оперировали помимо мечей и копий еще автоматами и взрывчаткой.
Когда дело доходит до драки, любые средства хороши.
Однако у обитателей черного замка, нависшего над морем, похоже, было другое мнение на этот счет.
Будь у них огнестрельное оружие, Барабин даже при всем своем мастерстве и везении живым бы не ушел.
А он, между тем, уходил, уплывал от замка все дальше, проныривая по минуте, как заправский ловец жемчуга или дайвер без акваланга. А выныривая, оглядывался на замок - нет ли погони.
Он опасался моторки или катера. Что там у этих гоблинов с огнестрельным оружием - это вопрос второй, а вот с машинами у них все в порядке. И «Газель», которая подобрала его на подмосковной дороге - не единственное доказательство.
Теперь Барабин уже не сомневался, что по дороге его как-то усыпили. Причем хитро - с элементами амнезии, так что он не помнил не только момент погружения в сон, но и момент пробуждения.
И приходится предположить, что пока он спал, люди в черном везли к черту на кулички не только его, но и «Газель».
Как везли? Бог его знает, но медленные средства транспорта, похоже, отпадают.
Вряд ли он проспал несколько суток, а за считанные часы от Москвы можно добраться по земле только до одного моря - Балтийского.
Конечно, на Балтике тоже бывают замки у воды. Про один из них Барабин знал совершенно точно. В этом замке жил и работал принц Гамлет, и находился он где-то в Дании.
Но чтобы попасть в Данию, Швецию или бог весть куда еще, тоже требуется время.
И Барабин стал прикидывать время.
В черную «Газель» на пустынном шоссе он сел в два часа ночи. А теперь было раннее утро.
Сколько именно - сказать было трудно. Водостойкие противоударные командирские часы отказали, как какая-нибудь китайская дешевка.
Но примерно назвать время Барабин мог без всяких часов. И даже без солнца, которое пряталось за горой.
Часов шесть-семь, не больше.
Получается, что с момента посадки в «Газель» прошло четыре часа. Максимум пять.
Из этого надо вычесть время на разговоры в подвале и беготню по замку. Но если это Европа, то можно добавить пару часовых поясов.
В любом случае, больше пяти часов не вытанцовывается. То есть это однозначно Европа. В другие части света за такое время даже на самолете не попасть.
А в Европу попасть можно - но только и исключительно на самолете.
То есть Романа бесчувственного везли в авиалайнере, и не одного, а вместе с «Газелью». Следовательно, самолет был транспортный. И этих ребят как-то выпустили из страны вместе со спящим человеком без загранпаспорта и виз.
А еще раньше их выпустили из страны с похищенной девушкой.
Интересное получается кино.
Если эта компания так запросто может гонять самолеты мимо таможни, то о катерах для поимки беглого сотрудника службы безопасности и говорить нечего. Барабин не удивился бы и подводной лодке.
Однако за ним не послали даже весельной шлюпки, и Роман почувствовал себя неуловимым Джо, которого никто не ловит, потому что он никому не нужен.
С одной стороны это было хорошо. Море тихое, берег близко - можно праздновать спасение.
А с другой стороны все очень грустно. Ведь люди в черном по большому счету правы.
На кой черт им его ловить? Миллион он потерял, девчонку не спас, и теперь для него самый лучший выход - утопиться в море самому.
Другой бы на месте Романа, пожалуй, так и сделал. Но Барабин был принципиальным противником самоубийства.
К тому же его отвлекло от черных мыслей новое видение.
Он уже заплыл далеко за скалу, и замок скрылся из виду, зато в поле зрения появилось солнце. Каменистый берег сменился роскошной цветущей долиной, которая полого поднималась к отдаленным горам и переливалась всеми оттенками зеленого.
И оттуда, сверху, по тропинке спускалась девушка в белом платье с красной вышивкой и с черными кудрявыми волосами.
Это была первая одетая девушка, которую увидел Барабин с тех пор, как покинул Москву. Но в таком положении знойная красавица оставалась недолго.
Она шла купаться, не видя Барабина, который плыл ей навстречу со стороны солнца.
Затянувшееся купание в одежде ему изрядно надоело, а тут как раз было удобное место, чтобы выбраться на сушу.
А девушка, наоборот, спешила к воде, проворно перебирая босыми ногами. И купаться в одежде она отнюдь не собиралась.
Еще не добежав до песчаного пляжа, она изящным движением на ходу стянула с себя платье, под которым не было ничего, кроме бархатной кожи, покрытой ровным непрерывным загаром.
Платье полетело в траву, а девушка устремилась к воде, все еще не замечая Барабина, который был уже совсем рядом с берегом.
Когда ее ступни погрузились в пену прибоя, его ноги как раз коснулись дна.
И еще несколько секунд они продолжали двигаться друг другу навстречу.
А потом Барабин поднялся из воды, и девушка заметила его.
Вскрикнув, она прикрыла груди руками и молниеносно погрузилась в воду - и это тоже отличало ее от девиц из замка.
Те с визгом разбегались, убоявшись острых клинков и зверского вида разгоряченного боем Барабина - но они даже не пытались прикрыть свою наготу. А у смуглой купальщицы, как видно, были другие понятия о приличиях.
«А жаль», - сказал сам себе Барабин, потому что купальщица была, пожалуй, более красива, чем все девицы в замке вместе взятые. Исключая, правда, Веронику Десницкую, которую он так и не спас.

7

Вид у Барабина после долгого заплыва был совсем не зверский. Скорее даже наоборот. Не то чтобы жалкий - но и не шибко гордый. В общем и целом - бледный вид и мокрые ноги.
Но тем не менее Роман поспешил сказать:
- Не бойся. Я тебя не трону.
Девушка в три гребка отплыла от него подальше и что-то произнесла, но Барабин не понял.
Судя по всему, она его тоже не поняла, и Роман даже знал, почему. Он произнес свою фразу на нормальном английском.
Чтобы исправить ошибку, ему пришлось задуматься секунды на три, после чего он повторил те же самые слова на здешний манер:
- До нот бе афраид ме. И до нот тоуч йоу.
Это было ближе к истине.
- Ме нот йов афрайт, - ответила девушка. - Гвойс йоу?
Все-таки этот язык был сложнее, чем показалось Барабину вначале. К необычному произношению добавлялся совершенно неанглийский порядок слов. Но несмотря на это Роман сообразил, что девушка его не боится и интересуется, кто он такой.
- Ми наме ис Роман. И ам фром Раша. То есть Руссия. Или как там по-вашему? Из России в общем, - выдал Роман краткую информацию о себе.
Он уже выкарабкался на берег и, стоя к морю спиной, снимал с себя одежду и выжимал ее во всю силу крепких рук.
- Арушан? - заинтересовалась купальщица. - Ор йоу фалет фром шип?
- Какой там к черту шип! - воскликнул Роман, невольно оглянувшись и пробежав взглядом по горизонту в поисках корабля.
Корабля не оказалось, и Роман махнул рукой в сторону скалы за которой остался замок, пояснив:
- И ам фром кастле.
- Фром кастель? - переспросила девушка с некоторым испугом. - Ор йовис фриэнт оф ан роббер о нифт?
Это было непонятно совсем, и пришлось напрячь извилины, чтобы расшифровать «фриэнт», как friend - то есть «друг».
Надо полагать, девушка интересовалась, не друг ли он хозяину замка, которого зовут Робер о'Нифт.
Имя было ирландское. А Ирландия долго была колонией Англии. Десницкий имел дела с ирландцами, и все они говорили по-английски. Но Барабин слышал, будто у них существует какой-то собственный язык.
Может, это он и есть?
Но даже и в таком случае оставалась неодолимая загвоздка.
Любой ребенок знает, что все ирландки - рыжие и в веснушках, а вовсе не смуглые и в черных кудрях.
Знойная купальщица могла сойти за итальянку, испанку или креолку с Карибских островов - но точно не за ирландку.
Барабин взглянул на девушку еще раз, чтобы в этом убедиться, и обнаружил, что она приблизилась к берегу на расстояние, опасное для своей стыдливости.
- Аскин, лоок ме нот, - почти умоляюще сказала она. - Ме вант то гоут.
Барабин покорно отвернулся, и купальщица легкой тенью проскользнула у него за спиной.
- Гват ис наме оф дзис коунтри? - спросил Роман, решив все-таки выяснить, что это за страна.
- Коунтри о ме? - переспросила девушка. - Таугас.
О стране с таким названием Барабин никогда не слышал. Зато сразу вспомнил, что «country» по-английски - это еще и деревня.
Если Таугас - название деревни, то есть надежда узнать название страны, задав вопрос иначе.
- Гват ис наме оф дзис ланд?
- Дзе лант? - тут девушка рассмеялась и разразилась длинной фразой, которую Барабин не без труда перевел примерно так:
- Ты из замка Робера о'Нифта, но не знаешь, что это за страна?
Барабину пришлось подтвердить, что да - вот такая у него беда. Не знает он, что это за страна, и хоть ты его убей.
И тогда девушка появилась перед ним уже в платье, сквозь которое просвечивало мокрое тело, и спросила с иронической усмешкой:
- У вас в Арушане все такие глупые? Даже маленькие дети знают, что это за страна. Это Баргаут.

8

Солнце уже поднялось над горизонтом и жарило не по-детски. На пару с ветром оно работало, как гигантская сушилка, и вскоре промокшая одежда перестала доставлять Роману неудобства.
По пути в деревню Таугас, утопающую в садах на холме, смуглянка по имени Сандра весело рассказывала Барабину о государстве Баргаут, которым правит некий «рояль Гедеон». Надо полагать - король, потому что представить во главе государства музыкальный инструмент Барабин не мог при всем желании.
Жена означенного Гедеона называлась «квейн Барбарис», и она-то уж точно была королева, а не карамель.
Детей у королевской четы было, как и положено, трое. Двое умных и одна девочка. Звали их «принке Родерик», «принке Леон» и «принкеше Каисса».
Дети были уже большие, и старший королевич Родерик успел прославиться, как безбашенный забияка и грубиян, из-за которого в столице редкий день обходится без скандала.
А после того, как его высочество отнял самую красивую гейшу у королевского майордома и силой увез ее в свой замок, терпеть его выходки стало совсем невозможно.
Король Гедеон хотел в наказание послать королевича с войском в поход против Робера о'Нифта, но принц, засевший в своем замке, пропустил королевский приказ мимо ушей, и тогда терпение его величества лопнуло.
Он объявил всему народу, что назначает наследником престола своего младшего сына Леона. Который, конечно, тоже не сахар, но по крайней мере не ворует чужих гейш.
Узнав, что из-за гейш в королевстве Баргаут разгораются такие страсти, Барабин перестал удивляться, что Веронику Десницкую оценили в качестве гейши в миллион долларов с довеском.
Но это лишь отчасти проливало свет на главный вопрос, который Барабин в конце концов задал напрямик своей легкомысленной спутнице:
- Кто такие гейши?
- А зачем врал, что ты из Арушана? - воскликнула Сандра в ответ. - Арушанские купцы торгуют гейшами на всех базарах. Ты, наверное, сумасшедший.
Из этих слов явственно следовало, что все нормальные люди без объяснений знают, кто такие гейши.
Барабин тоже в принципе это знал, но он и не подозревал, что гейшами можно торговать на всех базарах.
- А может, ты дендрик или терранец? - предположила вдруг Сандра и в голосе ее появилась заинтересованность. - Говорят, у Робера в замке есть колдовские ворота.
Барабин посмотрел на девушку с некоторым недоумением, и она, перехватив его взгляд, весело пояснила:
- Терранцы - они все дурные. Не знают даже самых обычных вещей.
- Знать бы еще, кто такие терранцы, - буркнул Барабин по-русски.
- Что? - не поняла Сандра.
- Кто такие терранцы? - повторил Роман на здешнем наречии.
- Ты и этого не знаешь? - поразилась девушка. - Совсем дурак. Терранцы - это те, кто живет в стране Фадзероаль.
Барабин никогда не жил в стране Фадзероаль, но зато он был не совсем дурак. И даже совсем не дурак.
Человек, достойный этого эпитета, никогда бы не придумал, как можно разбить слово Фадзероаль на составные части, чтобы попытаться его понять.
«Ланд оф фадзер о аль» - это могло быть что-то вроде «land of father of all». То есть страна отца всего.
Интересно - чего это «всего»? Всего сущего?
Тогда эта страна должна быть где-то на небесах. А там Барабин точно не бывал, хотя не раз оказывался близок к посещению означенной страны без обратного билета.
Но господина Десницкого в замке тоже называли терранцем. А ему до неба было далеко, даже если насыпать под ним гору из всех денег, которые есть на его счетах.
Короче, гадать можно долго - но зачем, если под рукой есть источник информации?
- Где находится страна Фадзероаль? - спросил он и получил пространный ответ, из которого следовало, что лежит эта страна очень далеко, а в какой стороне - неизвестно.
Попасть туда и прийти оттуда можно только через колдовские ворота. Другого способа нет. А колдовские ворота есть только у друидов, которые к ним никого не подпускают.
Есть ли колдовские ворота у магов, не допущенных к великой тайне Дендро Этерна, никто достоверно не знает. Но наверное, все-таки есть. Иначе откуда взялись бы в Баргауте терранские гейши?
Друиды гейшами не торгуют.
Зато известно, что терранскими гейшами торгует Робер о'Нифт. И наверное, не зря некоторые думают, что в подземелье его замка спрятаны колдовские ворота.
Трудно сказать, откуда Робер взялся в здешних горах, но он точно не местный. Раньше его замок принадлежал Эрку.
Эрк - это такой страшный демон, которого все боятся. Он живет в глубине гор. Но однажды Робер о'Нифт пришел к королю Гедеону и сказал: «Дайте мне армию, и я отниму у Эрка пограничный замок и долину Таодар».
И стало так.
Конечно, все решили, что Робер захватил замок колдовством, и стали его уважать. Потому что до него ни один заклинатель демонов не мог справиться с воинами Эрка в горах.
Но Робер оказался нехорошим человеком. Он отказался повиноваться королю и стал по ночам воровать девушек из долин. А кончилось тем, что он отдал врагам долину Таодар, которую был поставлен охранять.

Предыдущая страница 3 Следующая страница


Колдовские ворота 4

И тогда король Гедеон проклял злодея и приказал всем забыть его имя. С тех пор колдуна из замка на горе и зовут Робер о'Нифт.
- А как его звали раньше? - спросил Роман.
- Все забыли его имя, - с нажимом повторила Сандра.
Вот оно как. Оказывается Робер о'Нифт - это не имя. И вдобавок ко всему, настоящее имя человека, известного всей стране, можно сразу и навсегда забыть по приказу короля.
Впрочем, по словам Сандры, имечко у него было такое, что и не выговоришь. Так что все были рады его забыть.
И кстати, говорили даже, будто он терранец. У них часто бывают такие имена.
Но только это вряд ли. Робер о'Нифт - умный, а терранцы все дураки. У них в стране Фадзероаль очень хорошая жизнь, и от этого люди глупеют. А глупость хороша только для гейш.
Поэтому терранские гейши так высоко ценятся.
А глупый мужчина - это плохо, и босоногая спутница сочла нужным сказать Роману назидательно:
- Тебе надо набираться ума. Все остальное у тебя есть.
И она фамильярно провела рукой по буграм мышц, рельефно украшающих голый торс Барабина.
Не было никаких сомнений - он нравился Сандре. И она ему тоже нравилась, однако его уже начало раздражать, что девушка чуть ли не через слово обзывает его дураком.
Поэтому Роман решил набираться ума как можно скорее, поспешив перевести разговор со своей персоны обратно на Робера о'Нифта. Который вовсе не терранец, потому что все терранцы дураки, а Робер умный.
- Скорее всего он дендрик, - сообщила Сандра. - Среди них тоже полно дураков, но иногда попадаются умные.
- А кто такие дендрики? - спросил Роман с опаской, рискуя выставить себя уже полным идиотом.
Но Сандра на этот раз воздержалась от ехидных замечаний и просто объяснила:
- Это люди, которые живут в стране Гиантрей.
Число стран, о которых Роман никогда не слышал, росло с катастрофической быстротой, и он уже начал догадываться, что занесло его через колдовские ворота в такие места, которые гораздо дальше от Москвы, чем Мальта, Ирландия или даже острова Карибского моря.
Осталось выяснить, кто же он все-таки такой - терранец или дендрик. Потому что если терранец, то все так и будут считать его дураком, чьи мозги атрофировались от хорошей жизни в стране Фадзероаль. А если дендрик, то есть хоть какой-то шанс прослыть умным, подобно злому колдуну Роберу о'Нифту из замка на горе.
Но установление этой важной подробности пришлось отложить на неопределенный срок, поскольку на холме, с которого уже видна была деревня Таугас, Романа ждала старуха с косой.

9

За свою многотрудную жизнь Роман Барабин попадал в разные переделки. Он служил срочную в спецназе, в особом диверсионном подразделении, после которого для него были открыты двери любой охранной фирмы.
Спецслужбы тоже не отказались бы от такого специалиста, но Роман после дембеля решил, что сполна отдал Родине все долги, прошлые и будущие, и теперь самое время зарабатывать деньги.
К двадцати восьми годам он занимал такое положение в службе безопасности громадной корпорации, с высоты которого мог посылать на все тридцать три буквы русского алфавита даже ее всевластного начальника.
Но кормили его, как волка, по-прежнему ноги, а также руки и голова, и одному человеку - большому боссу, хозяину корпорации олигарху Десницкому - Роман перечить не мог. Из-за чего и угодил в передрягу, перед которой меркли все прежние неприятности, включая и те, в которых он был на волосок от смерти.

Ибо ныне очутился он в земле незнаемой у подножия серых гор, где золота, как известно, нет, зато имеют место страшные демоны, злые колдуны и черные гоблины с большими ножиками, которые так и норовят порезать в окрошку ни в чем не повинных прохожих. Особенно тех, у кого в сумке через плечо - миллион баксов наличными.
Прорываясь сквозь толпу этих гоблинов в замке, Роман их не считал, но потом прикинул, что только тех, кто рискнул вступить с ним в боевой контакт, было никак не меньше двадцати.
В особом диверсионном подразделении Романа учили воевать в одиночку против роты обычных солдат. Но там речь не шла о рукопашной.
А в контактном бою без огнестрельного оружия даже четыре умелых противника - уже смертельно опасно.
Хорошо что гоблины с большими ножиками были не такие умелые, какими хотели казаться, одеваясь в униформу непобедимых ниндзя.
В них можно было заподозрить крутых профессионалов по тому, как ловко они утянули с застолья счастливую именинницу и растворились в воздухе, будто их и не было. Но после разговора со знойной купальщицей Сандрой в голову Барабина закралось подозрение, что тут не обошлось без колдовства.
А колдовству, как известно, стоит только начаться - и его нипочем не остановишь. В этом классик был прав.
Вот и объяснение, каким образом за два дня веселая и жизнерадостная, если не сказать шальная и буйная Вероника Десницкая превратилась в забитое существо, в глазах которого плещется дикий страх.
Барабин решил, что ее опоили тормозной жидкостью - но почему не предположить, что это было колдовское зелье.
Магия - штука тонкая, и подумав об этом, Барабин вдвойне возрадовался, что выплыл из замка живым и даже практически здоровым.
Его ведь могли не только убить. Могли еще и колдануть - да так, что мало бы не показалось.
Превратить в мышку и скормить котам.
После колдовских ворот, тормозной жидкости и страшного демона, которого все боятся, хотя никто не видел, Роман бы ничему не удивился.
Что ни говори, а старуха с косой ходила за ним по пятам. И на каком-то перегоне она его обогнала.
Старуха была седая и страшная, а коса - новая и острая. Этим инструментом старуха косила траву. Но, завидев на дороге путников, она подняла косу лезвием кверху и приняла классическую позу.
От этого Барабину стало как-то не по себе. А Сандра наоборот улыбнулась приветливо и сказала что-то быстро и непонятно.
Оказывается, в деревне Таугас был какой-то свой язык. И именно поэтому Роману сравнительно легко было общаться с Сандрой. Испорченный английский не был для нее родным, и оттого она говорила на нем медленно и четко.
А родной язык босоногой смуглянки Роман совсем не понимал. Хотя суть диалога была очевидной.
- Здравствуй, бабушка, - сказала Сандра.
- Здравствуй, девочка, - ответила старуха. - Кто это с тобой?
- Это Роман. Я выловила его из воды. Он дурачок.
Может, в каких-то деталях Роман и ошибся, но последнее было несомненно - слишком уж недвусмысленно смуглянка постучала себя по лбу кулаком. На что Барабин в конце концов обиделся и больно шлепнул наглую девицу ладонью по заднице. И тут же напрягся, готовый уклониться, если старуха, чего доброго, махнет в его сторону косой.
Но бабка, страшная, как смерть, только ухмыльнулась и спросила:
- А косить он умеет?
Эту фразу Барабин с первого раза не понял. И со второго тоже, потому что Сандра, повернувшись к нему, слово в слово повторила тот же самый вопрос на том же самом языке, заменив только местоимение. И лишь потом, опомнившись, поинтересовалась на понятном полуанглийском:
- Ор дзей нот кноуп спейч о коунтри?
«Ты не понимаешь по-деревенски?»
- Не понимаю, - подтвердил Роман.
- А косить ты умеешь?
И пояснила жестом, о чем идет речь - что было очень кстати, поскольку слова «косить» Барабин не знал даже по-английски. Оно как-то не входило в сферу его профессиональных и личных интересов.
Но что самое забавное, косить он умел.
Тяжелое детство, деревянные игрушки. Провинциальный городок, ветхий домик в частном секторе на окраине - то корова, то кролики. Коси коса, пока роса.
- Пенсионерам надо помогать, - пробормотал он вслух по-русски и забрал у старухи инструмент.
И отчего-то ему сразу стало спокойнее.
Сельский труд - он вообще успокаивает.
А пока он косил, Сандра продолжала вертеться вокруг старухи и щебетать по-деревенски.
В ее устах этот язык звучал гораздо более благозвучно, чем полуанглийский - только уж больно непонятно. А когда старуха каркала в ответ, то казалось, что это не речь вовсе, а клекот хищной птицы.
Но предположение, что старуха говорит на каком-то третьем языке, Барабин отмел, как неправдоподобное. Это было бы уже слишком - если, конечно, где-нибудь поблизости не строили недавно Вавилонскую башню.
Так или иначе, Сандра прекрасно понимала старуху, и кончилось тем, что бабка сказала девчонке нечто такое, отчего та пришла в дикий восторг и кинулась к Барабину, едва не наступив на острую косу босой ногой.
- К нам едет король! - вопила она вне себя от счастья.
- И что, он возьмет тебя в жены? - удивился этой буре восторга Барабин.
- Ты что совсем чокнутый? На что ему сдалась деревенская девка? Разве что в гейши, а в гейши я не хочу!
Но не успела она закончить фразу, как Роман со словами: «Все, мне это надоело», - крутанул косу над головой, демонстрируя свое умение использовать сельскохозяйственный инвентарь в качестве оружия.
С жутким вжиком коса прошла над головой деревенской девки и улетела по дуге в сторону раньше, чем Сандра вскрикнула и пригнулась.
Но это было еще не все.
Небрежным движением руки Барабин вернул девушку в вертикальное положение, встряхнул ее хорошенько и заговорил чуть ли не по слогам, тщательно подбирая английские слова и перерабатывая их в уме в исковерканные местные:
- Слушай и запоминай. Я не дурак, не сумасшедший и не чокнутый. Сегодня сам Робер о'Нифт назвал меня умным воином после того, как я убил нескольких его людей. Если не хочешь, чтобы я оторвал твою глупую голову, то никогда больше не повторяй этих слов. Я мало знаю про вашу страну, потому что приехал издалека. В моей стране все не так, но это не значит, что в ней живут идиоты. Поняла?
- П-п-поняла, - ответила Сандра, и по лицу ее было видно, что объяснение и впрямь дошло до самых печенок. Особенно если учесть, что, говоря о нескольких убитых людях, Роман употребил слово «people», как это положено по правилам литературного английского языка.
Но, как оказалось впоследствии, на здешнем недоделанном полуанглийском слово «пеопель» означало «народ» и ничего кроме.
Люди на этом языке обозначались словом «манс».
То есть Сандра поняла так, что Барабин взял да и убил несколько народов Робера о'Нифта.
Какие у него там народы - это вопрос второй, но очевидно, что с воином, который запросто может истребить их сразу несколько, надо держать ухо востро и вести себя осторожно.
И тут Сандру заинтересовал другой вопрос.
По ее словам, король Гедеон следовал в предгорья с войском, имея целью лично попытаться отбить у изменника Робера о'Нифта пограничный замок и наказать злого колдуна по всей строгости монаршего гнева.
Попытка была не первой, но раньше король посылал в горы своих воевод. И они возвращались ни с чем, а то и вовсе не возвращались.
И вот наконец терпение его величества лопнуло. Слухи об этом ходили давно, но только сегодня стало известно точно. Король идет сюда с небывалой армией и в обозе у него - не только простые маги и священники, но даже один друид.
Это дает надежду, что на этот раз штурм замка будет успешным. Но возникает закономерный вопрос - если пришедший издалека умный воин Роман Барабин уже истребил какие-то народы Робера о'Нифта - то, может быть, королю и не надо заморачиваться.
Чего проще - послать умного воина Романа Барабина обратно в замок, и пусть он всех там доистребит.
- Нет уж, спасибо! - ответил, однако, на это здравое предложение умный воин Роман. - В одиночку я уже навоевался. Лучше я как-нибудь вместе с королем. Когда он будет здесь?
Это было действительно важно. Барабин очень хотел бы вернуться в замок раньше, чем оттуда увезут Веронику. И королевская армия могла стать в этом деле хорошей подмогой.
Но только в том случае, если она подоспеет вовремя.

10

Хорошо, что старуха, страшная, как смерть, бегала со скоростью черепахи, у которой сломаны ноги. Иначе Барабину чего доброго пришлось бы снова драться.
Когда он начал махать косой, норовя попасть не по траве, а по голове, бабка завопила, как грешник на сковородке, и рванула вниз по холму в деревню.
На зов ее сбежались, наверное, все жители Таугаса. Но не сразу, а лишь когда она оказалась у подножия холма. А чтобы добраться до этого места, ей понадобилась уйма времени.
Толпа селян, которых старуха подняла по тревоге, взбиралась на холм гораздо более резво. Что и не странно - ведь они мчались спасать первую красавицу деревни, которую безумный громила из морской пучины задумал порубить на силос.
Но случилось непредвиденное. Первая красавица деревни заслонила водоплавающего безумца своим телом и обратилась к односельчанам с пламенной речью.
Она говорила по-деревенски, и Барабин не понял ни слова, но он был уверен, что на этот раз девушка не стала называть его дураком. И даже наоборот, попыталась разубедить земляков в отношении его безумия.
Удалось это лишь частично.
С одной стороны, сельские труженики, притащившие с собой орудия труда - те же косы, а также вилы, топоры, мотыги и лопаты - сразу утратили воинственный пыл.
Но с другой стороны, они стали коситься на Барабина с ужасом в глазах, вне всякого сомнения подозревая, что он еще более безумен, чем можно было предположить.
Никто не знал, чего можно ожидать от человека, который истребляет целые народы.
Раньше такие люди в их деревню не заглядывали.
Жители Таугаса топтались в нерешительности, не в силах сделать выбор - обратиться им в бегство или оказать гостеприимство этому страшному человеку.
А страшный человек не совсем понимал, в чем дело, и мог лишь гадать, что наплели этим добрым людям старая карга и глупая девчонка.
Если они выставили чужака в роли кровожадного маньяка - отсекателя голов, то переубедить сельских тружеников будет очень непросто.
Во всяком случае, он не находил нужных слов - даже русских, не говоря уже об исковерканных английских.
Крутился в голове какой-то бред из репертуара КВН («Я подлый и коварный рыцарь. Я убиваю вдов, стариков и сирот. Пустите переночевать!») - но это было как-то не к месту.
Молчание затягивалось и, кажется, могло продолжаться вечно, если бы из толпы не вытолкнули девушку, которая была, пожалуй, младше Сандры и одета легче, нежели она - хотя казалось бы, куда уж легче.
На девушке была туника из цельного куска ткани с дырой для головы посередине. На талии она была перехвачена поясом, но все равно обнажала ноги до бедра и все тело с боков.
Будь ее груди побольше, они не удержались бы под этим одеянием. Но девушка была совсем юной, и туника позволяла ей оставаться в минимальных рамках приличия.
Впрочем, Барабин уже понял, что местные правила приличия сильно отличаются от общепринятых.
Например, в обществе, к которому он привык, не принято надевать на женщин ошейники. А шею этой миловидной крошки уродовал широкий кожаный ошейник с кольцом - совсем как у собаки.
Вдобавок она вся дрожала от макушки до пальцев босых ног, и кончилось тем, что ноги ее подкосились.
Она бухнулась на колени перед Романом и выдохнула еле слышно:
- Пожалуйста, мессир воин, не надо меня убивать!
До сего дня Роман Барабин слышал только об одном мессире - о том, которого звали иначе Воландом. И это еще более укрепило умного воина в подозрении, что его тут принимают за исчадие ада.
- Я не убиваю безоружных, - постарался успокоить девушку Роман, и ей сразу полегчало.
Из оружия у нее было разве что юное тело под туникой, которая почти не скрывала подробностей. Но этому телу было далеко до того, чтобы разить воинов наповал.
Зато остальные, услышав слова истребителя народов, пришли в сильное смятение и поспешно побросали все свои вилы, мотыги и топоры.
А один из них энергично зашикал на девушку в ошейнике, и та решилась, наконец, сказать главное.
- Мой хозяин велел спросить, что мы можем сделать для вас, чтобы вы не истребили нашу деревню.
Судя по всему, выгораживая Романа перед толпой односельчан, первая красавица деревни Сандра малость переборщила.
Наверное, она дала понять, что если жители Таугаса обидят славного воина, то он в отместку может стереть их деревню с лица земли вместе с населением, как уже поступил с несколькими народами во владениях Робера о'Нифта.
Но поскольку Барабин до сих пор еще не понял толком, в какое заблуждение он ввел свою босоногую спутницу, разумно выкрутиться из этой ситуации ему было трудно.
И на вопрос пейзан, что они могут для него сделать, Барабин ответил без всякой задней мысли - и без передней тоже. Просто от души:
- Накормить, напоить и спать уложить.
Правда, из-за ограниченного словарного запаса на местном языке эта фраза прозвучала не так былинно.
«Есть, пить и спать», - сказал Барабин, и жители Таугаса прекрасно его поняли. За исключением, пожалуй, последнего пункта.
Босые девицы в ошейниках и туниках вышеописанного образца стали виться вокруг Романа еще по пути в деревню, когда другие поселяне на ходу подносили ему вино и фрукты. А внизу дорогого гостя ожидал такой прием, словно он и был тот самый король, которого тут ждали.
Организатором и вдохновителем праздника был мужчина средних лет, чью бороду чуть заметно тронула седина. Это его самая юная из девушек в ошейнике называла своим хозяином, а он относился к ней совсем как к дворовой собаке.
Барабину он не понравился еще на холме, когда, прячась за спинами односельчан, решил отдать на съедение потенциальному убийце и кровожадному маньяку эту малышку в нескромной тунике и задавал вопросы через нее.
Но ссориться с этим типом Барабин не собирался.
Похоже, он был в деревне главный, и самый большой дом принадлежал ему.
Девицы в ошейниках подчинялись ему беспрекословно и со всех ног бросались выполнять любое его приказание. И другие крестьяне тоже старались ему не перечить.
И в разгар пиршества этот большой деревенский босс, которого Барабин про себя называл старостой, вдруг поинтересовался у Романа:
- С кем из моих гейш мессир воин хочет спать?
Роман уставился на него, не совсем понимая, о чем речь - но староста истолковал его недоумение превратно и добавил, понизив голос:
- Хорошие гейши в этой деревне есть только у меня.
Девицы в ошейниках, повинуясь щелчку его пальцев, уже развязывали пояса своих туник, пританцовывая под ритмичное хлопанье в ладоши, которое усиливалось с каждым тактом, поскольку к аккомпанементу присоединялись все новые участники пира.
А в тронутом алкогольными парами мозгу Романа тем временем творился полный сумбур вместо музыки.
Внутренний голос повторял, как попугай, что надо быть осторожнее в словах, потому что спать можно по-разному. И логику этого сутенера с сединой в бороде очень даже нетрудно понять.
Над долиной разгоралось утро, и это было не лучшее время для сна в буквальном смысле слова.
Зато спать с женщинами можно в любое время дня и ночи. Особенно если эти женщины - вполне на уровне стоящих перед ними задач.
Но эту мысль на лету перебивала другая, бессвязная крайне, которая в основе своей была чем-то вроде констатации факта, что порядочные гейши так себя не ведут.
Они даже выглядят иначе.
Настоящие гейши маленькие и узкоглазые, а не волоокие, как одна из этих деревенских звезд стриптиза, и не рыжие и длинноногие, как другая - с фотомодельным телом но некрасивым лицом.
Это не говоря уже о том, что уважающие себя гейши носят длинные кимоно, а не короткие туники, и уж конечно не устраивают стриптиз, стоит им только подмигнуть.

Предыдущая страница 4 Следующая страница


5 Антон Антонов

«Я никак не пойму, как мне развязать твое кимоно - а жаль».
А с другой стороны - пока несут сакэ, мы будем пить то, что есть.
Вообще-то, говоря о сне, Барабин не имел в виду никаких переносных значений.
Он просто устал.
Позади была бессонная ночь, и теперь он уже сильно сомневался, что его усыпляли во время перевозки.
Но если женщина просит - почему бы и нет. Волоокая и рыжая, совершенно оттеснив остальных, которых было примерно пять, вешались Роману на шею с таким энтузиазмом, что он не захотел их огорчать.
Барабин дал утащить себя в другую комнату и уложить на мягкий ковер с причудливым орнаментом. И даже сам, ухватив волоокую за кольцо на ошейнике, притянул ее к себе, чтобы впиться губами в ее податливые губы.
Но и в эти минуты максимальной расслабленности Барабин не забывал про Веронику, которая осталась в горном замке злого колдуна, чье имя стерлось из памяти людей по приказу короля.
И про самого короля, который идет сюда с войском штурмовать этот замок, Барабин тоже не забывал.

11

И было утро, и был вечер - день первый. Но еще до его окончания Барабин узнал два важных обстоятельства.
Во-первых, ему сказали, что авангард королевского войска во главе с майордомом его величества по имени Грус Лео Когеран может прибыть в Таугас уже завтра.
А во-вторых Барабин узнал, что шлемы с бараньими рогами и красные плащи с каймой носят те самые враги короля Гедеона, которые благодаря измене Робера о'Нифта захватили плодородную долину Таодар.
Враги пришли с севера, где их знали издавна, как жестоких морских пиратов. Но в Таодаре, который отделен от Баргаута горами, выходящими к морю там, где высится замок злого колдуна, пираты осели на правах феодалов.
Раньше Таодар принадлежал Эрку. Но по преданию великая королева Тадея триста лет назад заключила с Эрком соглашение, отдав демону горы, но сохранив за собой долины. И с тех пор Баргаут считает долину Таодар своей.
- И сколько же Эрку лет? - удивился на этом месте Барабин.
- Он был всегда, - ответили ему и даже высказали предположение, что именно Эрк и сотворил эти чертовы горы.
И жители Таугаса поведали Роману, что Эрк - это прародитель всех демонов. А демоны рождаются от знатных женщин, которых похищают воры Эрка.
Кто эти воры - демоны или люди, точно никто не знает. Но известно, что Робер о'Нифт одел свою свиту в черные кимоно в подражание им. И промысел у злого колдуна такой же, как у прародителя демонов - только похищает он не обязательно знатных женщин, а кого придется. - И вам не страшно жить рядом с его замком? - спросил Барабин, адресуясь в первую очередь как раз таки к женщинам.

Но ответил на это мужчина - все тот же староста с сединой в бороде.
- Ему в эту сторону несподручно спускаться, - сказал он. - Тут крепость на дороге стоит. И колдовством ее не взять, потому что она заговоренная.
Что-то в этом духе Роману уже говорила Сандра, когда он еще на холме забеспокоился вслух насчет погони.
Из замка открыты две дороги - на юг в Таодар и на север в Асмут. А третья - в Баргаут - запечатана наглухо.
Обойти заговоренную крепость можно только морем, но у Робера о'Нифта нет своих кораблей, а пиратам из Таодара нет никакого резона захватывать скромную деревню. Ведь дальше на восток лежат богатые города.
Тут кто-то пошутил, что пираты могли бы наведаться в Таугас, знай они о красоте Сандры сон-Бела, и она сильно рискует, купаясь каждое утро в чем мать родила чуть ли не на виду у замковой стражи Робера о'Нифта.
Но староста высказал мнение, что ради тех денег, которые можно выручить за дикую деревенскую девчонку - будь она прекрасна, хоть как сама королева Тадея - аргеманы даже не чихнут.
Из этой сентенции Барабин сделал вывод, что пираты из Таодара называются иначе «аргеманами», что они любят деньги, и что королева Тадея была прекрасна, как босоногая смуглянка Сандра сон-Бела.
Девушки деревни Таугас в большинстве своем были чем-то похожи на Сандру, но все же она затмевала всех.
Заметно отличались от них только девицы в ошейниках. Причем волоокая, которая так и не удосужилась надеть обратно свою тунику, незамедлительно прильнула к Роману и потребовала признать, что она тоже красива.
Барабин хотел ответить ей в том духе, что «ты прекрасна, спору нет, только Сандра всех милее» - но у него не хватило слов и поэтического таланта, чтобы адекватно выразить эту мысль на здешнем языке.

Тем более, что к Сандре совсем не подходила строчка «всех румяней и белее».
И Роман перевел разговор на королеву Тадею. Которую, как оказалось, тоже в свое время похитили воры Эрка. Но нашлись двенадцать героев, которые отыскали в горах обиталище прародителя демонов - замок из драконьей чешуи - и спасли принцессу от бесчестья и гибели, которая неизбежно следует за рождением молодого демона из ее чрева.
Но герои не вернулись в Баргаут - что, по большому счету, и не странно, ибо земляком королевы Тадеи был только один из них, который и собрал остальных с миру по нитке. В этой дюжине был даже один терранец - глупый, но сильный, как буйвол.
Вместе с будущей королевой герои спустились в Таодар и разошлись в разные стороны. Тадею белый корабль с золотыми парусами увез к берегам Баргаута, а герои ушли на юг и основали на краю земли свой город.
Так Роман Барабин узнал, что край земли находится на юге, а за краем земли ничего нет.
Это, впрочем, его не особенно удивило.
Роман где-то читал, что когда большевики пришли устанавливать советскую власть в белорусских болотах, тамошние обитатели - не лягушки, конечно, и не комары, а наоборот, угнетенные белорусские крестьяне - с несказанным удивлением спрашивали товарищей в кожанках и буденовках:
- Неужто и за Гомелем люди есть?
Так что край земли - понятие растяжимое.
Соответственно, у Барабина было веское подозрение, что за Городом Героев что-нибудь тоже есть.
Вот только что именно? Неужели то же самое, что и здесь?
В наше время, когда даже в первобытном племени папуасов можно встретить воина с автоматом Калашникова, а вожди мексиканских индейцев бесплатно получают от правительства компьютеры с выходом в интернет, королевство Баргаут представляло собой какую-то очень подозрительную аномалию.
Но определить, где же все-таки находится это странное место, Барабину за весь день так и не удалось.
Наводящие вопросы прояснили кое-что, но далеко не все.
Барабин окончательно и бесповоротно установил, что войско короля Гедеона приближается к Таугасу не на бронетранспортерах и грузовиках, а на лошадях и верблюдах, что в составе этого войска есть арбалетчики, но нет автоматчиков, и что для оповещения о своем приближении король использует не радио и спутниковый телефон, а гонцов и глашатаев.
Эта информация говорила очень много о характере королевства, но совсем ничего о том, где оно находится.
А предположения самого Барабина на этот счет были так далеко за рамками разумного, что если бы он высказал их вслух среди коллег, то те наверняка бы решили, что его надо срочно лечить электрошоком.
- Отставить фантастику! - то и дело командовал себе Барабин, но внутренний голос гнул свое, загоняя Романа в дебри колдовства, телепортации и темпоральных переходов.
Если бы Барабина поставили перед выбором между путешествиями во времени и в пространстве, то он, пожалуй, выбрал бы второе. Наверное, сказывался житейский опыт.
Жизнь подсказывала, что в пространстве, куда бы тебя ни занесло, всегда есть шанс вернуться.
А время течет с постоянной скоростью и только в одном направлении, и хотя иногда высказываются также и противоположные мнения, они, увы, не подтверждаются житейским опытом.
Но увы, никто Романа перед выбором не ставил. Его просто колданули без спросу и закинули черт знает куда. И черта, который это знает, не было под рукой, чтобы спросить.
А местные жители ни черта не знали или не хотели говорить. А может, не понимали вопросов.
Трудно разговаривать на ломаном языке о сложных абстрактных вещах. «Энд оф экумене» Барабин с грехом пополам перевел, как «край земли», но на этом дело застопорилось.
Мучительные попытки правильно произнести слова «world» и «earth» на местный манер ни к чему не привели. Роман чуть не вывихнул язык, но его все равно не поняли.
Зато на вопрос, какой сейчас год, ему охотно ответили:
- Шестьсот шестнадцатый. 616-й год. Но не от Рождества Христова, потому что местные не знали, что это такое.
Не зря говорил Энштейн, что все в мире относительно. Без точки отсчета любое знание бесполезно.
А точки отсчета не было.
Барабин делал заходы с разных сторон, пытаясь узнать, совпадает ли местное название планеты с обозначением земли в каком-нибудь из известных ему языков. Совпадение дало бы хоть какую-то точку отсчета.
А несовпадение ничего бы не дало. Оно отнюдь не означало бы, что эта планета - не Земля, потому что в принципе Землю можно обозвать как угодно.
Барабин не знал, как Земля называется на хинди или суахили. Да что там экзотическе языки. Он стал вспоминать, как она зовется по-французски - и не вспомнил.
А окончательно Роман прекратил это самоистязание, когда, повторив несколько раз подряд слово «планета», услышал в ответ исчерпывающее объяснение, что планеты - это плоды одного огромного дерева. А может, семена этих плодов.
Точно он не понял, а переспросить побоялся, потому что если планеты - это плоды, то следующая остановка - сумасшедший дом.
И только одна назойливая мысль продолжала зудеть под черепной коробкой, не давая покоя.
Как будет «земля» по-французски, он не знал, да и забыл - а вот как это будет по-испански, нечаянно вспомнил.
La tierra.
А происходит это слово от латинского «terra».
И что-то знакомое почудилось Барабину в этом сочетании звуков. Нечто такое, что он не раз слышал в последние часы.
Ну конечно! Terranian.
Так называются те самые глупые терранцы, которые живут в благословенной стране Фадзероаль. В стране отца всего.
Или может быть, Фадзероаль - это «страна всех отцов»?
Страна предков.
Но если Земля - это страна предков, то где же черт возьми, находится королевство Баргаут? Тридевятое царство, в котором живут потомки.
На этом месте Барабину захотелось подышать свежим воздухом, дабы прочистить мозги.
На дворе уже стемнело, и небо было усыпано звездами. А среди звезд сияли, как ни в чем не бывало, две луны. И списать это на неумеренное употребление алкоголя не было никакой возможности.
Во-первых, Барабин пил очень осторожно, дабы не потерять боеготовность. Заговоренная крепость - это конечно хорошо, но бдительность никогда не помешает.
А во-вторых, из двух лун одна была большая и белая, а другая - маленькая и красная. А привычной глазу средней и желтой не было и в помине.
И как ни странно, в первую секунду Барабин этому обрадовался. Потому что две луны означали перемещение в пространстве, а не во времени.
А в пространстве, как бы далеко тебя ни занесло, всегда есть шанс вернуться.

12

К ночи деревенский староста с сединой в бороде совсем осмелел, и вышел из дома вслед за Романом.
Барабин пялился на разноцветные луны с видом грустного волка, который собирается завыть. Но меньшая из них, красная, висела совсем низко над горой, и староста подумал, что гость любуется на горные вершины.
- Я знаю все народы в этих горах, - сказал он негромко. - Какие из них ты истребил?
Барабин вздрогнул и обернулся.
- Что? - переспросил он.
- Гват фолкес ис эрасет би йоу? - терпеливо повторил староста, употребив на этот раз другое слово - «фолк», а не «пеопель».
Тут до Барабина наконец дошло, в какое заблуждение он случайно ввел жителей деревни Таугас и почему его принимают здесь с таким страхом и почтением. Даже несмотря на то, что он все-таки терранец.
В последнем Барабин теперь не сомневался. Но решил никому об этом не говорить.
Отношение местных жителей к выходцам из страны предков настораживало, если не сказать больше. За прошедший день не только Сандра, но и другие не раз говорили о том, что все терранцы - идиоты.
Странное, прямо скажем, отношение к предкам. Если, конечно, не вспоминать о том, что мы нередко называем выжившими из ума родных своих бабушек и дедушек, впадающих в старческий маразм.
Но у крестьян из королевства Баргаут была другая логика.
- В стране Фадзероаль всем хорошо, - говорили они. - А от хорошей жизни люди глупеют.
Ага!
Вас бы на денек в эту благословенную страну предков. Особенно в ту ее часть, которая называется Россией. Хлебнули бы хорошей жизни от души.
Барабин представил себе председателя сельсовета в российской глубинке, который широким жестом предлагает гостю на выбор семь своих гейш в собачьих ошейниках, и с ним чуть не сделалась истерика.
А староста деревни Таугас все ждал ответа на свой вопрос. То ли его снедало праздное любопытство, то ли у него был свой особый интерес - но только ему отчего-то очень важно было знать, какие из горных народов уже истреблены, а какие еще нет.
Однако его ожидал облом.
Барабин решил не говорить ему правду, дабы ненароком не уронить свой статус, завоеванный случайной речевой ошибкой. Но и сочинять он ничего не стал, а объявил просто:
- Об этом я бы хотел поговорить с королем.
- Многие хотят говорить с королем, - покачал головой староста. - Но не со всеми хочет говорить король.
Однако по здравом размышлении он выразил осторожную надежду, что с истребителем народов король побеседовать не откажется.
- Он ценит великих воинов, - сообщил староста торжественно. - Потому что он сам великий воин.
Естественно, Барабин стал расспрашивать, как лучше подступиться к его величеству. В голове вертелся сказочный оборот: «Не вели казнить, дай слово молвить!» - но Роман сильно сомневался, что он будет уместен в данном случае. И к тому же не знал, как правильно перевести его на здешний полуанглийский.
Но оказалось, что все еще серьезнее.
Только рыцарь, обладатель именного меча, имеет право первым заговорить с королем. Любой другой, кто попытается это сделать, будет убит на месте. Гейши из королевской стражи изрубят его в капусту и никто их за это не осудит.
«Час от часу не легче!» - воскликнул про себя Барабин. Гейши, которые рубят в капусту недругов короля и непочтительных простолюдинов - это было нечто выходящее из ряда вон. То есть абсолютно.
Барабин попытался представить себе эту картину, но воображение спасовало.
Все его старания своими силами определить, что же такое гейши по местным понятиям, давали сбой. Его сбивало с толку японское значение слова, которое не годилось совершенно, а также миллион долларов, уплаченный за дикую гейшу Веронику Десницкую.
Из всех женщин, к которым применимо название «гейша», ближе всех к означенной сумме подбиралась, кажется, греческая гетера Таис Афинская. По свидетельству писателя Ефремова за ночь с нею античные миллионеры соглашались платить талант серебра. История ссоры короля Гедеона с принцем Родериком из-за любимой гейши королевского майордома тоже вписывалась в эти рамки.
По всему выходило, что гейшей в королевстве Баргаут называют дорогую любовницу богатого человека или же гаремную наложницу, которая такому человеку принадлежит.
Но тут в дело вмешались деревенские гейши в собачьих ошейниках.
Волоокую брюнетку даже звали по-собачьи. И вечером староста сказал Роману про нее:
- Если тебе понравилась Наида, то я не пошлю ее завтра в поле. Пусть будет с тобой.
Девушки в ошейниках, которые работают в поле, а гостей и хозяев ублажают в свободное от работы время, больше походили на простых невольниц, чем на дорогих любовниц, гаремных наложниц и уж тем более классических гейш.
Если перевести слово «гейша», как «рабыня», то все вроде бы становится на свои места. Но королевские стражницы опять путают карты.
Рабыни с мечами в руках - это почти то же самое, что японские гейши на уборке риса.
Рабы-воины в истории известны, а вот рабыни вызывают сомнение. Даже знаменитый писатель Джон Норман, который знает о рабынях все, подобных подвигов за ними не замечал.
А уж если рабынь называют гейшами, то это совершенно явно указывает на их основную функцию, которая определенно связана с любовью, а не войной.
А впрочем, чего только не бывает в нашем лучшем из миров. Особенно если этот мир и не лучший, и не наш.
- Мне понравилась Наида, - сказал Роман.
- Если хочешь, можешь ее купить, - предложил староста.
- Я и рад бы, да поиздержался в дороге, - покачал головой Барабин. - Купил у Робера о'Нифта дикую гейшу за 240 королевских фунтов, а он взял и перепродал ее человеку из Таодара. А меня колдовством выбросил из замка.
Тут староста посмотрел на Романа с каким-то совсем уже запредельным восхищением, хотя тот даже не упомянул, что фунты были золотые. 240 серебряных фунтов - тоже сумма немалая, и человек, способный с такой легкостью говорить о ее потере, достоин особого уважения.
Но говорить с ним более почтительно староста из-за этого не стал. Он перешел на панибратский тон еще во время дневной пирушки, явно набивался к Роману в друзья и не собирался ничего менять из-за того, что Барабин с легкостью может плюнуть на потерю 240 королевских фунтов.
И Барабин, кажется, догадывался, почему так. Просто он явился в деревню без именного меча и даже на словах не назвался рыцарем.
У него, правда, была такая мысль еще на холме, но тогда Роман не вспомнил, как будет по-английски «рыцарь». А теперь староста сам произнес это слово.
В его устах оно прозвучало, как «книфт», и вызвало невольную ассоциацию с блатным жаргоном. Типа, лучше в клифту лагерном на лесосеке, чем в костюмчике у Фокса на пере. Но впечатление было обманчивое.
На самом деле это было благородное слово, и писалось оно - «knight». А отсюда недалеко и до другого похожего слова. Того, которое пишется «night» и обозначает ночь.
Нетрудно было догадаться, что на местном наречии это второе слово должно звучать как «нифт».
Что-то знакомое, не правда ли?
А в рассказе жителей деревни Таугас о страшном демоне, живущем в соседних горах, несколько раз мелькало выражение «робберс оф Эрк».
Воры Эрка.
Теперь же, услышав печальную историю про потерянные 240 фунтов , умудренный жизнью староста с сединой в бороде счел нужным сообщить:
- А я всегда говорил, что с этим колдуном нельзя иметь дела. Не зря же его зовут Робером.
И Барабин охотно согласился с этой сентенцией, поскольку понял, что слово «роббер» на здешнем языке означает «вор». А прозвище злого колдуна из горного замка, которое Роман принял за ирландское имя Робер о'Нифт - это вовсе никакое не имя.
Настоящее имя колдуна все забыли по приказу короля, и с тех пор хозяина черного замка называют просто и без затей - Ночной Вор.
И лучше прозвания ему не найти.
Этот чертов колдун не просто вор. Он всем ворам вор. Он не только украл дочь у олигарха Десницкого, но спер заодно и миллион баксов, предназначенных для ее выкупа. В результате чего Роман Барабин был готов и правда истребить поголовно всех, кто вздумает помешать ему наказать этого позорного беспредельщика.
А деревенский староста, узнав, что истребитель народов рвется вместе с королем штурмовать замок Ночного Вора, чтобы забрать назад свои 240 фунтов , пришел в сильное возбуждение, и стал буквально впаривать Роману свою волоокую гейшу, соглашаясь продать ее в долг и со скидкой - только бери.
- За сорок талеров отдам, себе в убыток, - твердил он, и Барабину пришлось выпытывать у него текущий курс валют.

Предыдущая страница 5 Следующая страница


Колдовские ворота 6

Оказалось, что талер в тридцать два раза меньше фунта, и Барабин легко произвел в уме нехитрые арифметические действия, результат которых его совсем не порадовал.
Выходило, что староста просит за Наиду больше пяти тысяч баксов, а это, пожалуй, дороговато за деревенскую шлюху.
Тем более, что миллион он пока не отбил, а если и отобьет, то все равно миллион чужой. А отдавать за бабу свои кровные пять тысяч зеленых противоречило убеждениям Романа Барабина, который старался тратить на ненужные вещи не больше сотни за раз.
Однако староста, продолжая убеждать дорогого гостя, что сделка сулит ему неисчислимые выгоды, обмолвился ненароком, что талеры - это серебряные деньги. И в результате всплыла одна маленькая, но важная деталь.
Оказалось, что 32 талера составляют один серебряный фунт. А золотой фунт в 32 раза дороже серебряного.
И вообще фунт - это не мера денег, а единица веса. 128 фунтов - вес великой и достославной королевы Тадеи в день ее смерти.
Как ее там взвешивали и сколько она весила - в эти подробности Барабин вдаваться не стал, но зато понял, наконец, почему миллион долларов - это всего 240 золотых королевских фунтов. 240 фунтов - это что-то около центнера золота, а стоит оно на земных биржах примерно 10 долларов за грамм. Так что все сходится.
А серебряный талер - денежка мелкая. Всего четыре доллара по курсу.
И в этом случае покупка волоокой рабыни с собачьим именем и впрямь получается выгодной.
Неплохо было бы еще прикинуть курс золотого фунта к медному тарску, чтобы определить, насколько рабыни в королевстве Баргаут дороже сестер по несчастью, обитающих на планете Гор имени Джона Нормана. Но это желание оказалось неосуществимым, так как староста деревни Таугас отродясь не слыхал о планете Гор.
И вообще планеты - это плоды большого дерева, растущего в стране Гиантрей.
Но главное совсем не это.
Больше всего Барабина поразил внутренний разброс цен на женщин в королевстве Баргаут. От полутора сотен долларов до миллиона фактически за одно и то же - это впечатляет.
Хотя, если вдуматься, ничего особо выдающегося в этом нет. Достаточно привести для сравнения хотя бы цены на автомобили.
За пожилой «Запорожец» сто баксов выложить жалко, а какой-нибудь штучный лимузин может и на поллимона потянуть.
Странно было, правда, применять подобный подход к живым людям, да и в моральные принципы строителя капитализма это как-то не вписывалось. Однако мораль - понятие растяжимое, особенно в той профессии, к которой принадлежал Роман Барабин прежде чем стать истребителем народов.
И хотя томная большеглазая девица с собачьим именем была ему нафиг не нужна, Барабин все-таки решил ее взять - просто из интереса. И еще для того, чтобы разобраться - какие беды грозят Веронике Десницкой, очутившейся на положении рабыни, в то время, пока Роман ищет способ ее освободить.

13

Больше всего Романа Барабина в эту ночь интересовало, не может ли случайно приобретенная в долг по сходной цене деревенская гейша свести его с девушками из королевской стражи.
- Если господин прикажет, - кротко ответила на его прямой вопрос волоокая Наида, всем видом своим выражая готовность сделать для нового хозяина все, что он только захочет. И добавила, что не боится даже быть зарубленной острыми мечами стражниц, если это надо господину.
Господину это было не надо, о чем он не замедлил сообщить Наиде в доступной для рабыни форме.
- Зачем мне мертвая гейша? - сказал он. - Тем более, что я еще за тебя не расплатился.
Хуже того, он даже не знал еще, как будет расплачиваться, и был готов вернуть рабыню старосте Грегану по первому требованию. Но для этого рабыня должна по меньшей мере оставаться живой и здоровой.
Так что посылать к стражницам свою кроткую невольницу Барабин передумал. И задался другим вопросом - не проще ли будет навести мосты с каким-нибудь рыцарем, у которого есть именной меч и который имеет право говорить с королем безбоязненно.
Рабыня согласилась, что это будет проще. Все-таки истребитель народов - человек не самого простого звания, хоть и без именного меча.
Вообще-то даже богатый йомен вроде старейшины Грегана имеет полное право предложить свою гейшу благородному рыцарю, решившему заночевать в деревне. И более того - благородный рыцарь может осерчать, если йомен этого не сделает.
А доблестный воин из сословия кшатриев стоит куда выше простого йомена.
«Ага!» - сказал сам себе доблестный воин Роман Барабин. Оказывается в дополнение к королям, принцам, гейшам, друидам и йоменам в этом славном королевстве водятся еще и кшатрии.
А немного погодя всплыла новая интересная подробность. Выяснилось, что к благородным рыцарям следует обращаться с приставкой «дон».
В общем, как сказано у классика, все смешалось в доме Облонских.
Все смешалось в королевстве Баргаут и превратилось во взрывоопасный индо-японо-итало-испанский коктейль, приправленный сверху англосаксонскими рыцарскими традициями. И пронизанный насквозь обычаями рабовладения, происхождение которых пока непонятно.
А круче всех в этом коктейле был, разумеется, король, которого следовало именовать «грант мессир о хонести дон роял». Только рыцари могли обращаться к нему коротко - «сир», что на местном языке означает просто «господин».
На всякий случай Барабин поинтересовался заодно, как полагается называть королевского майордома, который по слухам прибывает завтра. И получил от рабыни исчерпывающий ответ:
- Мессир о хонести дон майордом.
Да, эта рабыня в качестве спутницы и помощницы была гораздо лучше, чем взбалмошная девчонка Сандра сон-Бела. Пускай Наида не так красива и темпераментна - на зато она через слово не называет хозяина идиотом и общеизвестные по здешним меркам вещи объясняет, как будто так и надо.
Барабин решил, что за это славная девочка заслужила поцелуй. И не только поцелуй, но и много чего еще хорошего. В результате чего расспросы прекратились до утра, потому что даже великим воинам надо ведь когда-нибудь и спать. Причем не только с женщиной, но и в буквальном смысле слова.
Спал истребитель народов Барабин крепко, но чутко. Так что когда с рассветом наступило время, в которое рабыни обычно выходят в поле, и Наида проснулась, Роман проснулся тоже.
А поскольку во сне ему чудились бои на мечах с нагими японскими гейшами и расстрел из пулемета тяжелой рыцарской конницы, пробуждение его было бурным.
Он принял свою нагую рабыню за тяжеловооруженную гейшу из сна и слетел с койки, одним прыжком переходя в боевую стойку и пытаясь выудить из-под подушки пистолет.

Пистолета там, естественно, не оказалось, но и гейша тоже была не вооружена.
- Что случилось? - спросила она удивленно.
- В следующий раз постарайся не делать резких движений, - попросил в ответ Роман. - Я на них болезненно реагирую.
Рабыня с готовностью пообещала не делать вообще никаких движений, если так хочет хозяин, но против отдельных нерезких движений хозяин нисколько не возражал. И эти движения так успокоили его, что он снова уснул с мыслью о том, как бы раздобыть поскорее если не пистолет, то хотя бы меч.
В крайнем случае можно даже не именной.

14

Его честь благородный господин дон майордом королевства Грус Лео Когеран вступил в деревню Таугас вскоре после обеда верхом на сером скакуне, украшенном золотой попоной.
Господина майордома сопровождали доблестные рыцари в количестве ста человек с именными мечами в дорогих ножнах.
У каждого рыцаря было как минимум двое спутников - оруженосец и гейша. У них тоже были мечи - но не именные, и Барабин понял, наконец, что это означает.
Главным украшением рыцарских ножен были причудливые буквы, в которых с трудом, но все-таки можно было узнать стилизованную латиницу.
У одного рыцаря эти буквы были совсем простые, вроде ирландских, и очень большие, во всю ширину ножен. И если читать сверху вниз, то они складывались в слово, которое Барабин произнес вслух:
- Карумдас.
Кажется, именно в этот момент у жителей Таугаса окончательно рассеялись последние сомнения в его умственных способностях.
Во всяком случае, первая красавица деревни Сандра сон-Бела, одевшая в этот торжественный день свое лучшее платье и воткнувшая в волосы цветок, но все так же босая, воскликнула с неподдельным удивлением:
- Ты умеешь читать?
- В моей стране все умеют читать, - ответил Барабин, ничуть не покривив душой, и кажется, его репутация в деревне Таугас поднялась на новую сияющую ступень.
А сам он наконец разобрался, что такое «именной меч». Было у него смутное предположение, что это нечто вроде наградного оружия, как именные пистолеты или красные революционные шаровары, но более вероятным Роману представлялось другое толкование: что именной меч - это фамильное оружие рыцарского рода.
А оказалось - не то и не другое.
Именной меч - это рыцарский меч, который имеет собственное имя.
Кажется при дворе короля Артура и позже, в империи Карла Великого, был такой обычай - давать имена неодушевленным предметам рыцарского обихода. И не только мечам.
У небезызвестного Роланда из одноименной песни был, к примеру, рог по имени Олифан, и означенный Роланд трубил в этот рог при каждом удобном случае.
Свой Олифан Роланд руками стиснул,
Поднес ко рту и затрубил с усильем,
Высоки горы, звонок воздух чистый,
Протяжный звук разнесся миль на тридцать.
Французы слышат, слышит Карл Великий
И молвит - наши с маврами схватились.
Эта строфа из «Песни о Роланде», засевшая в памяти Барабина благодаря одной любовнице - аспирантке, писавшей диссертацию под названием «Тема любви в средневековом рыцарском эпосе» - выплыла из глубин подсознания главным образом потому, что свита майордома Когерана, въезжая в деревню Таугас, тоже трубила в рога во всю силу своих легких.
И возможно, у этих рогов тоже были имена.
Не исключено даже, что в пьяном виде доблестные рыцари не отказывали себе в удовольствии пообщаться со своими мечами, щитами, шлемами, копьями и рогами, обращаясь к ним по имени.
Но в этот день благородные спутники господина майордома были безупречно трезвы. По крайне мере до тех пор, пока гейши старосты деревни Таугас, обнаженные по такому случаю по пояс, не вручили гостям по обычаю вместо хлеба-соли вино и фрукты.
Только Наида была освобождена от участия в этой церемонии, поскольку старосте Грегану она уже не принадлежала.
Имя старосты Барабин узнал еще вчера, а вот его настоящее звание услышал только сегодня, когда полуголые гейши торжественно объявили:
- Майор общины Таугас приветствует его честь благородного господина дона майордома королевства!
Барабин тут же вспомнил, что «mayor» по-английски - это мэр, но именовать деревенского старейшину «мэром» у него не поворачивался язык. Поэтому Роман стал про себя называть его «майором», что еще меньше соответствовало действительности, но зато было смешнее.
Сам майор Греган привычно стоял за спинами своих рабынь и выглядел бодро, хотя было очевидно, что королевский визит для его деревни - чистое разорение.
Один только передовой отряд из четырех сотен человек увеличил население деревни более чем вдвое и выжрал в один присест шестнадцать ведер вина. И это только в честь прибытия, для разминки, за которой должен был последовать скромный пир.
И главной радостью деревенского старосты в этих условиях, казалось бы, должно было стать известие, что король с основными силами останавливаться в Таугасе не намерен.
К ночи его величество должен прибыть в замок графа Белгаона, откуда рано утром войско двинется в сторону заговоренной крепости Беркат.
Единственная дорога туда ведет через Таугас, и отряд майордома Когерана призван оберегать эту дорогу от любых происков Робера о'Нифта и его союзников.
У деревни Таугас дорога особенно близко подходит к морю, и поскольку среди союзников Ночного Вора есть морские пираты из долины Таодар, часть передового отряда встанет лагерем на берегу. А другая часть будет патрулировать дорогу до самой крепости.
Все это охотно объяснил Барабину майор Греган, который вопреки здравому смыслу отнюдь не пришел в восторг от известия, что король не остановится в его деревне, а сразу проследует в крепость Беркат.
Наверное старосте полагалась какая-то компенсация за все издержки гостеприимства, и король мог оказаться в этом отношении щедрее, чем майордом.
Но увы, надеждам майора Грегана не суждено было сбыться. Король решил проехать мимо.
- Его величество хочет напасть на черный замок внезапно, - объяснил Греган, и Барабин удивился местному представлению о внезапности, когда за двое суток до намеченного штурма даже самая последняя деревенская рабыня знает, когда и куда прибывает король и что он намерен делать.
Однако староста высказал предположение, что за двое суток Ночной Вор не успеет вызвать подкрепления из Таодара, и уж во всяком случае они никак не смогут оттуда подойти.
- В таком случае, у меня есть плохие новости, - сказал в ответ на это Роман. - Я своими глазами видел в замке толпу аргеманов в красных плащах и с рогами на голове. А командовал ими тип с черной бородой, для которого отдать за гейшу двести пятьдесят шесть золотых королевских фунтов - все равно что раз плюнуть. Как ты думаешь, не стоит ли поделиться этой новостью с господином майордомом?
Услышав про типа с черной бородой, Греган резко побледнел и прошептал мгновенно севшим голосом:
- В Таодаре есть только один человек, у которого могут быть такие деньги.
- И кто он? - поинтересовался Роман.
- Ингер из Ферна, - ответил староста с придыханием. - Он называет себя королем Таодара.
Что чернобородый - какая-то большая шишка, Барабин заподозрил сразу, как только тот перебил его цену в миллион долларов за терранскую гейшу Веронику Десницкую. Но он даже не предполагал, что ему довелось познакомиться аж с целым королем. Правда, непризнанным - но это не меняет сути дела.
- Ну так как? Это достаточный повод, чтобы представить меня майордому? - спросил Барабин у старосты.
- Я попробую свести тебя с оруженосцем дона Груса, - ответил майор. - Мне все равно придется говорить с ним о ночлеге отряда.
Однако когда гейши майора Грегана сумели ценой немалых усилий отыскать оруженосца, говорить с ним было уже трудно.
Терпкое деревенское вино крепко шибало в голову с первого стакана, а такой большой шишке, как оруженосец самого майордома, по рангу была положена особая доза гостеприимства.
Крепче него укушались только благородные рыцари, но они в массе своей уже вообще не стояли на ногах. А доблестный оруженосец еще стоял, и майор Греган сделал попытку объяснить ему суть дела.
- Этот воин, - сказал он, кивая в сторону Барабина, - говорит, что видел в замке Ночного Вора самого Ингера из Ферна.
- Кого? - пробормотал оруженосец майордома, подняв на старосту мутные глаза.
Староста терпеливо повторил, но оруженосец никак не мог включить в мозги, и Барабину пришлось вмешаться в разговор.
- Кого?! - рявкнул он. - Короля Таодара - вот кого!
Тут мозги оруженосца, наконец, включились, однако заработали со сбоями.
- Какого короля?.. - переспросил он тупо, и было слышно, как скрипят, ворочаясь, его извилины, по которым информация никак не может дойти до центра мыслительной деятельности.
И вдруг случилось чудо. Информация дошла и даже вызвала бурную ответную реакцию - но совсем не такую, какая была нужна.
- Ты кого королем назвал, сволочь?! - взревел оруженосец, как раненый буйвол, и стал надвигаться на Барабина с очевидным намерением вбить его в землю по самые уши.
Тут Роман запоздало понял свою ошибку. Не стоило называть Ингера из Ферна королем Таодара в присутствии доблестных воинов великого монарха Гедеона. Но было уже поздно.
Оруженосец дона Груса, зверея, потянул из ножен меч, и Барабину пришлось принимать ответные меры.
Роман перехватил его руку молниеносно и заломил ее за спину, отводя подальше от рукояти меча, а затем короткой подсечкой повалил грузного оруженосца на землю.
Но у поверженного воина оказался не в меру сильный голос. И до того, как Барабин выключил его коротким ударом по шее, оруженосец успел прокричать что-то такое, из-за чего весь отряд встал на уши.
Первыми на подмогу примчались гейши, которые вином не злоупотребляли и находились в полной боевой готовности.
Вооружены они были легко и одеты тоже. В тонких шелковых туниках и босиком они перемещались стремительно, как легкокрылые ангелы смерти.
Но Барабин уже был вооружен и очень опасен. Он успел вытащить из ножен меч оруженосца, и клинки зазвенели, высекая искры.
И тут Роман впервые получил наглядное доказательство того, насколько удачной была его сделка с майором Греганом, объектом которой стала волоокая рабыня с собачьим именем.
Она хвостом ходила за новым хозяином, словно и правда была собачкой.
Ее прежний хозяин, староста Греган, непостижимым образом исчез куда-то сразу же, как только запахло жареным, а Наида наоборот оказалась в самой гуще схватки и бесстрашно бросилась навстречу гейшам и воинам с криком:
- Второй туда побежал!
Она махала рукой куда-то в сторону моря, и толпа пьяных меченосцев и трезвых гейш ломанулась туда ловить несуществующего второго.
Но этого Наиде показалось мало, и враги в ее устах множились, как тараканы.
Только благодаря этому на Барабина не навалилась вся ходячая половина отряда сразу. Воины обоего пола носились по деревне, как оглашенные, не понимая, куда надо бежать и кого хватать.
А Роман тем временем с мечом в руках продрался сквозь дюжину гейш, прилагая особые усилия к тому, чтобы никого не убить, потому что это последнее дело - истреблять потенциальных союзников.
Плохо было то, что гейши не видели в нем потенциального союзника и не ставили перед собой такого ограничения.
Но мафия, как известно, бессмертна, и Романа Барабина еще никто не убивал. А тут на его счастье несколько гейш прискакали верхом, и манера езды у них была особая - без стремян, так что Роману не составило труда выдернуть одну из них из седла. И по-ковбойски запрыгнуть в седло самому.
Еще одну всадницу Барабин вытолкнул из седла на противоходе, а третью нейтрализовал способом, который вогнал бы в истерику общество охраны животных.
Он кольнул ее лошадь мечом, и та рванула с места с такой скоростью, что всадница мгновенно забыла о бое, силясь удержаться от падения под копыта.
Последнее, что услышал Барабин сквозь топот копыт, удаляясь сумасшедшим галопом от места боя, был крик первой красавицы деревни Сандры сон-Бела:
- Спасайтесь, люди добрые! Это истребитель народов! Он сейчас всех истребит!!!
Кричала она не по-деревенски, а на общепонятном полуанглийском, так что слова эти были адресованы не односельчанам, а гостям. И, судя по всему, привели их в дополнительное замешательство.
Во всяком случае, погоню Барабин обнаружил только за околицей, спускаясь через сад в ложбину меж двух холмов, густо поросшую лесом. И была эта погоня какой-то не в меру скромной - три гейши, оруженосец и вдребезги пьяный рыцарь, который норовил свалиться с коня под тяжестью доспехов.
Шлем сидел на его голове, как дырявое ведро, а копье он дважды ронял, вынуждая оруженосца и гейшу возвращаться за ним.
При этом неизменно соблюдался строгий ритуал. С коня на землю соскакивала гейша, поднимала копье, передавала его оруженосцу, гордо восседающему в седле, и тот уже скакал вдогонку за рыцарем.
Барабина все больше терзали смутные сомнения по поводу боеспособности войск короля Гедеона, но в данный момент это было только на руку Роману.
Беспокоило его другое. Из-за этой дурацкой стычки с оруженосцем самого господина майордома летели к черту все планы штурмовать замок Ночного Вора вместе с баргаутским королем.
Король уж точно вряд ли захочет разговаривать с человеком, который обидел слугу его майордома. Достаточно вспомнить, что из-за рабыни того же самого майордома Гедеон родного сына лишил наследства, и дело чуть не дошло до войны между королем и принцем.
А тут пострадала не какая-то рабыня, а целый оруженосец. И Барабин даже думать не хотел о том, какой скандал может поднять из-за этого его честь благородный господин майордом.

15

В лесу погоня потеряла Барабина сразу же, как только он, взобравшись с ногами на седло, перекочевал на дерево, похожее формой ствола и кроны на дуб, но с листьями в форме сердца.
Лошадь, издав негромкое ржание, с достоинством удалилась, а Барабин залег в развилке ствола, размышляя, что ему делать дальше.
Было очевидно, что если у преследователей хватит ума вызвать подмогу, то никакой дуб его не спасет.
Пять противников - это еще куда ни шло, но если навалятся все четыреста - тогда пиши пропало. Такому Барабина даже в спецназе не учили.
Но скакать куда-то дальше, не зная дороги, тоже не имело смысла. С трех сторон горы, а с четвертой идет королевское войско.
Да и вообще, Барабин не очень уютно чувствовал себя в седле. Скакать верхом он умел примерно в той же мере, что и косить - и по той же причине. Тяжелое детство, деревянные игрушки, конюх дядя Вася и поездки в ночное.
В плане боевых искусств верховая подготовка была его слабым местом.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

Мечи, шесты, копья и нунчаки входили в джентльменский набор любого уважающего себя знатока восточных единоборств, а в спецназе Барабина учили использовать в бою любые подручные средства. Даже луком и арбалетом он владел - хотя и не в совершенстве. А вот обращению с лошадьми его специально не обучали.
Пришлось вспоминать детские навыки и применять общеатлетические рефлексы, благодаря которым Барабин смог довольно ловко взлететь в седло и без затруднений перекочевать из седла на дерево.
Затаившись в кроне, Барабин погрузился в размышления по поводу того, как найти общий язык с воинами королевства Баргаут. Слишком уж сильно они отличались от любых противников и любых союзников, с которыми Роману приходилось иметь дело прежде.
Вот только по части зеленого змия у баргаутских рыцарей ощущалось явное духовное родство с обитателями той части страны Фадзероаль, которая называется Россией. Что и доказал доблестный рыцарь, в пылу погони окончательно отставший от своей свиты и наткнувшийся случайно на огромный дуб, в ветвях которого нашел прибежище истребитель народов.
Когда рыцарь решительным рывком поводьев направил коня прямо на дерево, Барабин решил, что благородный дон разглядел врага среди листвы.
Но рыцарь пер на дуб, как дон Кихот на ветряную мельницу, и кончил тем, что засадил копье прямо в его ствол.
Бог его знает - может, он и правда заметил врага в глубине кроны, но способ стряхнуть его с дерева рыцарь выбрал крайне неудачный.
Дуб оказался сильнее, и, даже не шелохнувшись, послал противника в нокаут.
Благородный рыцарь, не в силах совладать с инерцией, вылетел из седла и обрушился на землю бесформенной грудой металлолома.
В этот момент он напомнил Барабину скорее даже не героя Сервантеса, а одного хорошего знакомого из Питера, который, перебрав как-то в новогоднюю ночь, затеялся бить морду железобетонным столбам.
Столбы тогда тоже оказались сильнее, а наутро, страдая ретроградной амнезией и удивленно разглядывая свои разбитые в кровь руки, этот юноша задумчиво повторял одну сакраментальную фразу:
- А может, лучше не вспоминать?
Вот в таком же примерно состоянии находился после поединка с дубом поверженный рыцарь. И Роману пришла в голову светлая мысль - позаимствовать у него доспехи и окольными путями выбраться из этого леса в ту сторону, где нет гор - навстречу королевскому войску. А там прибиться к нему и, если повезет, проскочить вместе с королем в заговоренную крепость.
Но быстро разобраться с устройством доспехов и методикой снятия их с бесчувственного тела и надевания на себя не удалось, а промедление было чревато неприятностями. И первой из них стало появление гейши на вороном коне - той самой, которая несколько раз поднимала с земли упавшее копье благородного рыцаря.
Меч, который Барабин отнял у оруженосца господина майордома, лежал поодаль у самого дуба. Именной рыцарский меч был гораздо ближе, в ножнах, украшенных буквами, которые складывались в слово «Эрефор». И Барабин, не задумываясь, взялся за этот меч.
Длинный сверкающий клинок легко выскользнул из ножен, и Роман уже готов был вонзить его в лошадь, чтобы лишить гейшу главного преимущества - но тут боевая невольница неожиданно спешилась сама. И плавным движением припала на одно колено, склонив голову и правой рукой убрав волосы с шеи, словно подставляя ее под меч.
- Это еще что за номера?! - воскликнул Барабин по-русски и, чуть помедлив, коротко спросил у гейши на понятном ей языке: - Ты чего?
- Я - рабыня Эрефора, - ответила гейша дрогнувшим голосом. - А он в твоей руке. Если ты похитил этот меч, убей меня и избавь от позора. Если ты добыл его в честном бою, позволь мне служить тебе.
Барабину очень не хотелось убивать девушку, а главное - существовало опасение, что она с таким настроением сама себе сделает харакири, если он признается, что похитил меч, но откажется от почетной обязанности отрубить ей голову.
Так что Роман решил считать случившийся бой честным. В конце концов, он ведь сидел на дубе, когда рыцарь вонзил в дерево копье.
- Значит, ты готова служить мне? - спросил Барабин у гейши, которая ждала его решения, не меняя позы.
- Я служу Эрефору. А он в твоей руке, - отозвалась она и подняла голову.
Барабин отметил мимоходом, что она миловидна и невелика ростом, так что впечатления грозной амазонки не производит, но мышцы рук у нее развиты, как у гимнастки. Но это было по большому счету неважно.
Барабин не собирался ни драться с ней, ни посылать ее драться за себя.
- Где остальные, что были с тобой? - спросил он.
- Ищут тебя.
- Собери их и скажи, что я ускакал. Туда, - уточнил Роман, показав рукой в сторону северных гор. - Скажи, что меня не догнать и надо возвращаться в деревню.
Рабыня поспешно вскочила на ноги и бросилась к своей лошади, преисполненная стремления приступить к выполнению приказа немедленно.
- Подожди, - задержал ее Роман. - Это не все. В деревне передай всем, кому сможешь, что в замке Ночного Вора гостит Ингер из Ферна, которого называют королем Таодара. Я думаю, люди майордома поймут, что это значит.
По лицу гейши было видно, что она поняла это сразу. Но прежде чем пустить коня в галоп, она спросила:
- Где мне искать тебя и меч?
- У стен замка Ночного Вора, - ответил Барабин, надевая на себя перевязь поверженного рыцаря. Возиться с остальными доспехами он передумал и скрылся за дубом, коротко махнув невольнице рукой.
Углубляясь в чащу, Барабин слышал удаляющийся стук копыт и звонкий крик рабыни:
- Все сюда!
И почему-то Роман был на все сто уверен, что девушка его не обманет и не наведет своих спутников на его истинный след.

16

Услав погоню на север, Барабин отрезал себе дорогу навстречу королевскому войску, но ничуть не сожалел об этом.
Ему совсем не улыбалось тащиться куда-то, не зная дороги. К тому же его одолевали сомнения, что даже в одежде рыцаря, проигравшего неравное сражение с дубом, ему удастся прибиться к королевскому войску.
Роман опасался, что его выдаст язык, а изображать из себя глухонемого рыцаря было как-то даже менее увлекательно, чем подлого и коварного.
А главное - даже глухота и немота не гарантировали успеха. Барабин слишком плохо разбирался в рыцарских традициях королевства Баргаут.
Пока он понял только одно - что местные рыцари пьют, как сапожники, а воюют за них, как правило, гейши. Но эти гейши - вовсе не рабыни рыцарей. Они рабыни меча. И если отнять у доблестного рыцаря меч, то вместе с ним можно заполучить и рабыню.
В крайнем случае рабыня, узнав, что меч похищен, а не добыт в честном бою, покорно даст себя убить, дабы избежать позора. Или сама наложит на себя руки.
Очень удобная система. Которая сразу проливает свет на то, почему воинам короля Гедеона вот уже много лет не удается захватить замок подлого изменника Робера о'Нифта.
На этом фоне Барабин был как-то не уверен, что даже небывалое войско во главе с самим королем сумеет пробиться в этот замок. И дело тут вовсе не в колдовстве.
Зато теперь Барабин перестал бояться одновременного нападения на его скромную персону четырех сотен человек из свиты майордома Груса. Против такого воинства можно без страха выйти и в одиночку.
Поэтому он решил остаться в предгорьях неподалеку от деревни Таугас и лесом между холмами спустился к морю.
Отсюда было хорошо слышно, как в деревне Таугас пьяные рыцари немузыкально горланят похабные песни. Слов было не разобрать, но звучали они так похабно, что Барабин даже прислушиваться не стал.
Судя по всему, доблестные воины давно забыли про инцидент и про погоню за истребителем народов и вернулись к любимому времяпрепровождению.

Запасы вина в деревне Таугас были бездонны, как закрома родины. В этом Барабин убедился, обнаружив, что старосту Грегана не обескуражила даже возможность королевского визита со всем небывалым войском.
От короля шестнадцатью ведрами не отделаешься, но майор Греган был искренне огорчен, узнав, что его величество не заедет в Таугас.
Из леса Барабин видел, как отряд королевского майордома выставляет боевое охранение на берегу.
Возглавляли охранение рыцари, но боеспособны в его составе были только гейши, а у них, как оказалось, имелись и другие обязанности помимо участия в боевых действиях.
На берегу почти все гейши побросали свои луки и арбалеты, сняли с себя пояса с ножнами, а следом сбросили и туники. После чего боевое охранение учинило оргию, которая наверняка бы понравилась поклонникам творчества знаменитого кинорежиссера Тинто Брасса, автора скандально известного фильма «Калигула».
Чем занимается боевое охранение на дороге, ведущей в заговоренную крепость, Роман достоверно не знал, однако подозревал, что тем же самым в точности.
В привычной Барабину армейской терминологии все это называлось морально-бытовым разложением войск.
Передала ли рабыня меча Эрефора предостережение насчет Ингера из Ферна, который занимается скупкой краденых женщин в замке Ночного Вора, Барабин не знал, но по всему было видно, что если и передала, то соратники пропустили эту информацию мимо ушей.
А зря.
Согласно одному известному закону, бутерброд всегда падает маслом вниз.
Как и следовало ожидать, именно в эту ночь решили самураи перейти границу у реки.
Весельный корабль с хищными стремительными обводами показался из-за скалы почти бесшумно. Гребцы как-то так аккуратно погружали весла в воду, что практически не слышно было плеска. Но в предательском свете двух лун не составляло труда увидеть сам корабль.
Однако боевое охранение рыцарского отряда даже не смотрело в сторону моря.
А драккар приближался к берегу со скоростью, поразительной для весельного судна.
Барабин с надеждой посмотрел на вершину холма, нависающего над морем. По логике вещей там должен был находиться наблюдательный пост. Но если он там даже и был, часовые либо спали, либо позировали невидимому режиссеру Тинто Брассу.
И Роману пришлось взять обязанности впередсмотрящего на себя.
- Тревога! Аргеманы! - закричал он что есть мочи, но доблестные воины майордома Груса как будто оглохли.
Зато крик Романа услышали на корабле и как-то сразу очень четко запеленговали источник. Ближайшее к Барабину дерево мгновенно превратилось в некое подобие дикобраза.
Стало ясно, что бежать по берегу поближе к тому месту, где отдыхало боевое охранение, смертельно опасно. Воины на борту драккара - не чета отряду майордома Груса.
Из луков они стреляют по-снайперски.
Оставалось продолжать попытки докричаться до благородных рыцарей и их воинственных рабынь из леса. Расстояние не так уж велико, и звук в ночном воздухе далеко разносится. Должны же они в конце концов проснуться.
Если быть совершенно точным, то они в большинстве своем и не спали. Вернее, спали в переносном смысле слова. То есть друг с другом.
И так их захватило это занятие, что плевать им было на крики, на тревогу и на приближение врагов.
Только одна девушка в конце концов повернула голову на крик и увидела корабль. Но было уже поздно.
Ее возглас потонул в общем вопле аргеманов, предназначенном, как видно, специально для того, чтобы деморализовать противника. И не успели рыцари, оруженосцы и гейши вскочить на ноги - не говоря уже о том, чтобы одеться и схватиться за оружие, как в них полетели стрелы.

17

В свете двух лун с двумя мечами - один в руке, а другой в ножнах - Барабин скатился вниз, к самому урезу воды, еще до того, как первые стрелы ударили в нагие тела боевых рабынь.
Но преодолевая расстояние, которое отделяло край леса от костров боевого охранения, Роман отчетливо видел, как брызжет кровь из ран, слышал крики боли и наблюдал беспомощные попытки рыцарей и гейш организовать сопротивление.
Аргеманы, стреляя на ходу из луков, выскакивали на берег как раз на полпути между лесом и кострами, и было их не так уж много. Боевое охранение они по численности превосходили, но всему отряду майордома Груса уступали раз примерно в пять. И других кораблей на горизонте пока не наблюдалось.
Но сколько в отряде к этому часу оставалось ходячих, Барабин не знал и подозревал самое худшее. А именно то, что к бою в некоторой степени готовы только рабыни, да и тем придется сначала вырываться из объятий любвеобильных рыцарей и собирать разбросанную амуницию.
Роман уже успел добежать до места боя и, переложив меч оруженосца в левую руку, вытянуть правой из ножен более длинный и тяжелый Эрефор, а сверху, из деревни еще доносились песни и пляски народов королевства Баргаут.
Появление в гуще схватки Романа Барабина спасло рыцарей и гейш, отдыхавших на берегу, от поголовного уничтожения. Истребитель народов атаковал пиратов в красных плащах со спины, и оказалось, Эрефор прошибает аргеманские кольчуги, как кухонный нож бумагу.
Завалив двоих пиратов и оттянув на себя еще с десяток, Барабин дал остаткам боевого охранения время опомниться, но сам себя загнал в ловушку, отступив к мощному дереву с широким стволом.
Теперь спину его защищало дерево, но аргеманы - это были не рыцари королевства Баргаут. С деревьями они не воевали, зато на человека наседали с энергией разъяренных кабанов.
Два меча в руках Барабина вертелись, как крылья ветряной мельницы, и маневренность бывшего спецназовца помогала ему спасаться от разящих ударов аргеманских мечей и топоров, но было очевидно, что долго он так не протянет.
- Да что я вам, Джеки Чан?! - взвыл в конце концов Роман, отбиваясь от наседающих врагов уже не только мечами, но и всеми конечностями и жалея про себя, что их (конечностей, а не врагов) так мало.
Джеки Чан, бывало, уходил живым и невредимым и от большего числа противников, но на то он и киногерой, чтобы не гореть в огне и не тонуть в воде. А у Барабина были с этим проблемы.
- Все ко мне! - воззвал он, не выдержав, во весь голос, но у тех, кто мог теоретически отозваться на его зов, были свои трудности.
На каждого из них навалилось по нескольку аргеманов, и только считанные единицы баргаутских воинов из берегового охранения еще подавали признаки жизни.
Так что рассчитывать Барабин мог только на себя.
Он пытался вырваться по флангу, но его снова прижимали к стволу, и это до боли напоминало погоню Карабаса Барабаса за богатеньким Буратино. Они, тоже, помнится, бегали вокруг дерева, но в данном конкретном случае все было гораздо хуже.
Карабасов Барабасов было много, а Буратино - один.
И бегали они вокруг дерева не только вслед за ним, но и навстречу. И Роману приходилось снова отступать к широкому шершавому стволу, чтобы защитить хотя бы спину.
- Да сколько же вас всего?! - взревел Роман, отбрасывая от себя очередную пару атакующих и принимая топор третьего в перекрестье своих мечей.
Со звоном вылетел из левой руки меч оруженосца, но Эрефор держался в правой ладони крепко, словно и вправду был живым существом, достойным имени собственного.
Но даже и с этим мечом у Романа шансы Романа таяли с каждой секундой.
Помощь пришла с неожиданной стороны. Нагая рабыня меча Эрефора верхом на коне вылетела откуда-то из-за дерева, как чертик из табакерки и атаковала аргеманов со спины.
Барабину показалось, что она ранена. По ее телу струилась кровь, но гейша не обращала на это внимания и рубила мечом направо и налево, словно разъяренная валькирия, страшная и беспощадная.
И результат не замедлил сказаться. У Барабина появился оперативный простор, которым он тотчас же воспользовался.
У кромки воды еще отбивался от четырех соперников какой-то одинокий рыцарь без шлема, но в латах. Он требовал помощи в самых энергичных выражениях, которые только были в местном языке, и Барабин не мог остаться безучастным.
Ему ведь позарез надо было завести знакомство с рыцарями, которые имеют право свободно разговаривать с королем.
Знакомство с данным конкретным рыцарем получилось исключительно бурным. Барабин притащил за собой хвост из трех аргеманов, так что они с рыцарем оказались вдвоем против семерых.
Правда, в первую же секунду число противников сократилось до шести. Одному из аргеманов Роман лихим ударом снес голову.
Спина к спине, защищенные с одной стороны глубокой водой, Роман и рыцарь отбивались от наседающих врагов, и Барабин при этом еще умудрялся поглядывать по сторонам.
Он видел, что с корабля в них целят из луков, но стрелять не рискуют - слишком темно и далеко, можно попасть в своих.
А на берегу из боевого охранения не осталось практически никого. Многих перебили, кто-то отступил в лесную тень, и аргеманы с факелами в руках устремились в сторону деревни.
Но они уже потеряли слишком много времени. Всего несколько минут - но все равно слишком много.
Рабыня Эрефора прискакала не одна. С нею было еще несколько всадниц, которые отстали, схватившись с аргеманами на дороге.
И в самой деревне уже не пели, а орали на разные голоса в тональности сирены боевой тревоги, отчаянно свистели, били в барабан и призывали к оружию.
Если аргеманы рассчитывали сжечь воинов майордома Груса спящими в домах, то теперь об этом не могло быть и речи. Все уже повыскакивали из домов и даже успели одеться.
Было видно, как на холме, в самой высокой точке дороги, выстраиваются оборонительные цепи. Впереди - пешие оруженосцы с большими щитами и длинными копьями, за их широкими спинами - гейши с луками и арбалетами, а в третьем эшелоне - рыцари на конях.
Тот, кто придумал расположить деревню Таугас не на морском берегу, а в седловине за холмом, был очень дальновидным человеком. Тем, кто пытался напасть на Таугас с моря, приходилось бежать по дороге вверх, теряя время и силы. А навстречу им летели стрелы.
И все бы на этом было кончено, не появись из-за серой скалы, далеко выдающейся в море, еще три драккара. Два из них были поменьше первого, а один, наоборот, много больше.
Случилось это как раз в ту минуту, когда Роман и рыцарь отбились, наконец, от настырных аргеманов и получили минуту передышки.
Эту минуту рыцарь потратил, всматриваясь в очертания большого корабля, который приближался не так бесшумно, как первый драккар, но ничуть не менее стремительно.
Он узнал корабль, уже когда тот был на расстоянии полета стрелы. И произнес с каким-то испуганным придыханием:
- Это «Торванга». Корабль Ингера из Ферна.

18

По идее приближение новых драккаров с холма должны были видеть обе противоборствующие стороны. Но баргаутские рыцари сквозь узкие прорези в шлемах и похмельный туман в глазах не видели ни черта и вдобавок еще ни черта не слышали, хотя гейши предупреждали их об опасности.
У аргеманов со зрением и слухом было лучше, и, оглянувшись на море, где величественно подходила к берегу «Торванга», они разом, как по команде, побежали с холма.
Баргаутские рыцари, понятное дело, приняли это на свой счет, решив, что пираты побежали под градом стрел, устрашившись отпора.
В соответствии с этим благородные обладатели именных мечей пришпорили коней, полные решимости развить успех и неудержимой стальной лавиной сбросить аргеманов в море.
Чуть не потоптав оруженосцев и гейш, рыцари галопом полетели вниз, на берег, нагоняя пеших аргеманов и сбивая их мечами в пыль.
Но пираты были не дураки и разбегались врассыпную через лесную поросль кустарник и траву в человеческий рост.
Тут уже об организованных действиях рыцарей не могло быть и речи.
Тяжелая конница рассеялась по склонам холма, окрестным джунглям и песчаному пляжу. Одни рыцари уже видели «Торвангу» и два меньших драккара в ее кильватере, а другие все еще ничего не видели, а тревожные крики не могли разобрать сквозь звон клинков и вопли боли.
А с кораблей уже прыгали в воду аргеманские воины и в большинстве своем, оставляя рыцарей у себя в тылу, рвались наверх, на холм, спеша занять господствующую высоту, которая осталась без надежной защиты.
Когда рыцари учинили погоню за бегущим авангардом аргеманов, среди оруженосцев и гейш начались разброд и шатания.
Если нет другого приказа, то рабыни меча были обязаны следовать за рыцарями, да и у оруженосцев тоже не было большого выбора. Так что оборонительная линия в верхней точке дороги рассыпалась в одну минуту.
И восстановить ее было некому.
Только Барабин, на лету уловив суть тактической задумки аргеманов, ни секунды не медля устремился на холм, увлекая за собой молодого рыцаря и рабыню меча Эрефора.
На том самом месте, где в первое утро Барабин встретил старуху с косой, кипела схватка.
Десятка два оруженосцев, встав в круг и прикрывшись щитами, как спартанцы царя Леонида, пытались длинными копьями отбиться от сотни аргеманов, но круг сужался, оруженосцы падали, и группа Барабина, которая по пути разрослась до семи человек, включая еще одного рыцаря, сумела сделать только одно - прорубить коридор для выхода тех, кто уцелел.
«К лесу, там хоть немногих из вас сберегу!» - крутилась в голове у Романа строчка Высоцкого, но когда группа добралась до леса, в ней оставалось всего двенадцать человек, считая и спасенных оруженосцев.
Среди них Барабин обнаружил и главного виновника катастрофы - оруженосца самого майордома Груса.
Если бы этот идиот вместо того, чтобы впадать в амбицию и учинять разборки с истребителем народов, вовремя доложил по команде, что есть сведения о пребывании в замке Ночного Вора грозного Ингера из Ферна, половины безобразий можно было бы избежать.
Во всяком случае, был шанс досрочно завершить рыцарскую попойку в деревне и избежать превращения боевых постов в бордель под открытым небом.
Но оруженосец майордома все испортил. А к тому времени, когда доложить про Ингера смогла рабыня Эрефора, рыцари уже были пьяны настолько, что не соображали вообще ничего.
Море им было по колено, а горы по плечо, и хотелось им только одного - большой и чистой любви. Или маленькой и грязной - это уж кому как нравится.
К тому же обстоятельства возвращения гейши в деревню были таковы, что ее вообще не стали слушать. Теперь, когда аргеманы бросили бесполезную погоню через ночной лес - потому что в седловине между холмами их ждала беззащитная деревня и никто не хотел упускать свою долю добычи - у Барабина появилась минута, чтобы выяснить все поподробнее.
И оказалось, что рабыню, которая по местному обычаю носила имя меча в женском роде - Эрефорше - в деревне чуть не казнили.
Барон Дорсет, хозяин Эрефора, которого невосполнимая потеря заставила наполовину протрезветь, заявил, что это она украла меч, взяв в сообщники колдуна из чужой земли и его оруженосца - сторукого великана без лица.
Барона Дорсета это ни в коей мере не оправдывало. Свой титул и рыцарскую честь он все равно что потерял.

Предыдущая страница 7 Следующая страница


Колдовские ворота 8

Де-юре бароном Дорсетом мог теперь считать себя Роман Барабин - как минимум до тех пор, пока не будет доказано, что меч похищен. Или пока прежний владелец не заберет Эрефор обратно в честном бою.
Именно так и называла Романа его боевая рабыня, а за нею и другие. После всех подвигов, совершенных Барабиным на берегу и на холме, было как-то неловко сомневаться в том, что меч он добыл в честном бою.
Но это сейчас, а каких-то два часа назад все было по другому.
Пьяные рыцари в деревне Таугас на полном серьезе спорили, что лучше - сжечь Эрефорше на медленном огне, разрубить ее на части, затравить собаками или снять живьем кожу.
А рабыня, связанная и нагая, стояла на коленях, в кровь избитая кнутом, и еще пыталась что-то говорить про Ингера из Ферна, который гостит в замке Ночного Вора.
Приготовления к веселой забаве, назначенной на утро, были прерваны тревожными криками с берега, среди которых Эрефорше расслышала и возглас своего нового хозяина.
Гейша была готова бежать на зов господина даже со связанными руками, но ее подруга, сама рискуя жизнью, разрубила путы.
Так что кровь сочилась по ее телу не из ран, а из свежих следов кнута. Но Барабин узнал об этом только теперь.
А надо сказать, Роман и без того готов был оторвать голову любому встречному рыцарю - из чисто прагматических соображений.
Он ведь рассчитывал вместе с войском короля Гедеона прорваться в замок Ночного Вора и отбить, наконец, Веронику. Но если отряд майордома Груса - это лучшее подразделение королевского войска, то с такой армией вряд ли получится захватить не то что замок, но даже ветхий деревенский сарай.
Теперь же к прагматическим соображениям примешивались еще и личные. Очень уж Роме нравилась эта гейша - даже если отвлечься от того факта, что она спасла ему жизнь и здоровье в тот момент, когда превосходящие силы противника уже дожимали его у дерева на берегу.
А эти, с позволения сказать, рыцари не только избили Эрефорше кнутом, начисто сдирающим кожу, но и собирались убить славную девушку особо мучительным способом.
Но время было слишком уж неподходящее, чтобы устраивать разборки по полной программе. Так что Роман не только с рыцарями ссориться не стал, но даже удержался от желания вмазать как следует за все хорошее оруженосцу дона Груса.
Барабин только спросил у него:
- Где майордом?
- Поехал предупредить короля, - ответил оруженосец, глядя мимо Барабина ошалелыми глазами.
И Роман сразу понял, что майордом умчался из Таугаса в спешке, граничащей с паникой. Иначе он бы наверняка взял своего оруженосца с собой.
Но оруженосец, который в момент тревоги спал где-то на приличном удалении от своего господина, в паническом ошизении не смог быстро его найти и кем-то другим был поставлен в боевые порядки.
И хотя всю дорогу он прятался за чужими спинами, в конце концов его занесло в самое пекло. И вытащил его оттуда как раз тот самый истребитель народов, с которого все и началось.
И теперь, похоже, оруженосец майордома был совсем не прочь сменить хозяина. Иначе с чего бы ему интересоваться, куда подевался верный спутник истребителя народов, о котором говорил поверженный барон Дорсет - сторукий великан без лица.

19

Неизвестно точно, какая каша имела место в голове у барона Дорсета после неудачного поединка с дубом, но только было очевидно, что за великана без лица он принял как раз то самое могучее дерево, которое послужило причиной его позора.
И теперь Роман Барабин был вынужден отдуваться за его галлюцинации, выдумывая новый миф о том, что барон вероломно напал на сторукого великана, когда тот спал, и убил его ударом копья. Из-за чего, собственно, самому Роману и пришлось вступить в честный бой, в результате которого Дорсет лишился своего именного меча.
- Вот так и рождаются нездоровые сенсации, - сказал Барабин по-русски, завершив это эпическое повествование. И он был по большому счету прав - с одним только небольшим уточнением.
В доисторическом обществе место сенсаций занимают сказки и легенды, и нет никакого сомнения в том, что подвиги Геракла и свершения Ильи Муромца пошли гулять по свету из уст в уста точно таким же образом.
Барабин же, надо отметить, сказок не любил и к фантастике был довольно равнодушен. Но раз уж жизнь закинула его в совершенно фантастические условия, приходилось выкручиваться. И выдумывать на ходу безумные легенды, которые почему-то беспрекословно принимались окружающими на веру.
Между тем самого Романа гораздо больше волновали вопросы житейские. Например, за каким чертом в Таугас приперлись аргеманы численностью не больше батальона и что они, даже разгромив под корень отряд майордома Груса, смогут сделать против всего королевского войска.
Да, и кстати - сколько в том войске человек?
На последний вопрос лучше других смог ответить оруженосец майордома Груса.
- С королем идут полторы тысячи рыцарей, три тысячи янычар и кшатрии Кипруса Лонга, - сказал он, предоставив Роману самому соображать, что число рыцарей надо умножить как минимум на три, чтобы учесть оруженосцев и гейш.
Но все равно больше десяти тысяч воинов в небывалом войске короля Гедеона не вытанцовывалось.
Оруженосец, правда, утверждал, что всего воинов в этой армии аж шестнадцать тысяч, и делал круглые глаза, намекая, что это сумасшедшая цифра.
Он даже открытым текстом доверительно сообщил, что больше было только у королевы Тадеи в период наивысшего расцвета Баргаута.
Однако Барабина это не впечатлило. Даже несмотря на то, что в замке Ночного Вора по его примерным подсчетам было от силы несколько сотен бойцов.
Но в любом случае три сотни аргеманов вряд ли имели шанс остановить на дороге войско, численно равное дивизии полного формирования. И Барабин счел нужным высказать свое сомнение вслух.
- А они хотят закрыть ближний перевал, - густым баритоном пояснил седовласый рыцарь, примкнувший к группе Барабина на холме. - А может, будут штурмовать Беркат.
Беркат - это была заговоренная крепость на полдороге к замку, и Барабин слегка удивился. Жителя Таугаса уверяли, что врагу к ней не подступиться.
- Это верно, колдовством ее не взять, - подтвердил седовласый рыцарь. - А штурмом можно, если очень надо. Ночной Вор сейчас тоже, наверное, в замке не сидит. Если они на Беркат с двух сторон навалятся - как пить дать возьмут.
«А какого же черта вы в деревне водку пьянствовали и беспорядки нарушали, вместо того чтобы усилить гарнизон крепости?» - захотелось спросить Барабину. Правда, вслух на полуанглийском языке вопрос получился менее красочным, но суть была именно такова.
Ответ седовласый рыцарь дал, не задумываясь и даже как будто не ощущая нелепости своих слов в создавшихся условиях.
- Так приказал король, - произнес он. - Его величество поручил нам охранять дорогу и побережье.
- Хорошо же вы их охраняли! - в сердцах бросил Барабин, но его гнев ничего уже не мог изменить.
Таугас был потерян, и Барабин отметил про себя, что его пребывание в королевстве Баргаут складывается как-то очень неудачно.
С первых часов ему все время приходилось отступать, причем по большей части - со стремительностью панического бегства.
На самом деле в панику Барабин ни на секунду не впадал, и каждое его бегство было вполне обоснованным. Еще в спецназе его учили, что героически погибнуть - невелика хитрость, а стремиться нужно к тому, чтобы выжить и выполнить задачу.
Его стратегической задачей на текущий момент было вызволить из плена Веронику Десницкую, и тактическое отступление в определенной мере способствовало ее выполнению.
По крайней мере, Барабин до сих пор был жив. А ведь если его убьют, то судьбой Вероники в этой стране и во всем этом мире вряд ли кто-нибудь озаботится.
Роман уже достаточно хорошо понял, что обращение в рабство и торговля людьми за наличные и в кредит в этой области пространства очень даже в порядке вещей. И если история Вероники Десницкой и может привлечь чье-либо внимание, то только и исключительно дороговизной объекта сделки. 256 золотых королевских фунтов за дикую гейшу - это действительно дороговато.
Однако все познается в сравнении. Миллион долларов за рабыню - это очень много, а тот же миллион долларов за похищенную дочь олигарха - сумма вполне умеренная.
На этом и сыграл Ночной Вор.
Возможно, он даже готов был вернуть весь миллион Барабину и удовлетвориться суммой в 256 золотых королевских фунтов от Ингера из Ферна. И тогда выходит, что Барабин сам все испортил, устроив потасовку, в результате которой сумка с долларами осталась в подвале, а Роман - в море под скалой.
Но это далеко не факт. Жители Таугаса рисовали Ночного Вора, как человека в высшей степени вероломного. И в этом свете не исключено, что он собирался прикончить Барабина тайно, без лишних свидетелей, и присвоить доллары без огласки, наносящей урон его чести.
Хотя какая честь может быть у человека, который вышел из кшатриев самого низкого пошиба - без роду, без племени и без репутации, завоеванной долгим и верным служением королю.
Все в Баргауте знали, что Ночной Вор просто околдовал короля и только благодаря этому получил рыцарское достоинство, именной меч и титул герцога.
Впрочем, став изменником, он так же быстро всего этого лишился, и ни один рыцарь королевства не воспользовался своим законным правом выступить в его защиту.
Вот только именной меч остался при нем и все попытки его выкрасть закончились провалом. И пришлось королю отдать приказ, повелевающий всем подданным забыть имя этого меча, как они уже забыли имя самого Ночного Вора.
Вот так всеми забытый и жил Робер о'Нифт в своем черном замке на скале у моря, а матери по всему Баргауту пугали им своих детей.

Молодой рыцарь, спасенный Барабиным в полосе прибоя, не так уж давно вышел из детского возраста и, разговорившись с Романом, стал рассказывать ему всякие ужасы про Ночного Вора, который вообще не человек, а демон - прямой потомок Эрка и терранской принцессы.
- А еще говорят, будто он дендрик. А среди них попадаются такие, что еще хуже демонов.
Вот это было уже особенно интересно. С терранцами Барабин кое-как разобрался, определив, что это обыкновенные земляне, непонятным образом попавшие в этот непонятно где расположенный варварский мир с двумя лунами. причем попавшие внезапно и неожиданно для самих себя.
В силу этого они ровным счетом ничего не понимали в окружающей действительности, из-за чего местные жители совершенно естественно считали их полными идиотами.
С дендриками, однако, все было гораздо сложнее.
Во-первых, среди них попадались умные. А во-вторых, некоторые из них были такие, что даже хуже демонов.
Но кто такие дендрики вообще - этого Барабин до сих пор не понял. И ответы разных людей на его наводящие вопросы только еще более запутывали ситуацию.
В общем и целом дендрики - это были люди из той самой страны Гиантрей, где растет большое дерево, на ветвях которого зреют планеты. Но как это понимать, не знали, похоже, и сами информаторы Барабина.
Не только крестьяне и рабыни, но даже благородные рыцари терялись, когда Роман задавал им простой вопрос - как понимать слова о произрастании планет на деревьях?
- Так говорят друиды, - еще прошлой ночью сказал Барабину староста деревни Таугас майор Греган.
И то же самое слово в слово повторил через сутки молодой рыцарь Кентум Кан, который добавил, правда, что дерево это не простое, а волшебное. И не просто волшебное, а самое главное из всех.
Тут бы еще неплохо было выяснить, кто такие друиды, но Барабин, который старательно косил не под терранца и даже не под дендрика, а под обыкновенного чужестранца, старался идиотских по местным меркам вопросов не задавать.
Он уже догадался, что всякий нормальный человек, будь он хоть трижды чужестранец, должен обязательно знать, кто такие друиды.
Как и в случае с гейшами, Барабин тоже в принципе это знал. Но он уже достаточно хорошо усвоил, что в королевстве Баргаут и его окрестностях вещи редко называют своими именами. И наоборот, часто и охотно называют чужими.
Так что местные друиды могли оказаться кем угодно.
Несколько успокаивало то, что они - то ли жрецы, то ли маги и поклоняются священному дереву. Это не слишком противоречило исторической традиции.
Кельтские жрецы, носившие имя друидов в незапамятные времена, тоже были не то маги, не то жрецы, и тоже поклонялись деревьям.
Вот только на тех деревьях не росли планеты.
Это особенно сбивало Барабина с толку. Он никак не мог понять, то ли это причуда языка, и «планетами» здесь называются обыкновенные плоды обыкновенного дерева, которое друиды считают священным (наподобие яблони, выполнявшей в раю функции древа познания добра и зла) - то ли у этих друидов такая оригинальная космогония, и они всерьез верят, что планеты, населенные людьми, растут на ветвях некоего Всемирного Древа.
Собеседники Романа, не приобщенные к великой тайне друидов, слышали звон, но не знали подробностей.
Они вообще пребывали в убеждении, что ойкумена плоская и у нее есть край. И что понятие «планета» не имеет к ойкумене никакого отношения.
А по большому счету, им это было неинтересно. О какой космогонии можно говорить, если даже благородные рыцари не могли скрыть своего удивления, узнав, что Барабин умеет читать.
Доблестные воины свято верили в то, что эта великая премудрость доступна только жрецам и магам, а также тем, в чью голову премудрость вложена колдовством. Но плох тот воин, который позволит магу себя околдовать.
Околдованы знанием бывают обычно гейши, которые и приходят благородным воинам на помощь в тех редких случаях, когда надо что-нибудь прочитать.
Правда, Барабин проходил у местных жителей по разряду безродных кшатриев, и его, к тому же, самого считали колдуном, справедливо полагая, что истреблять без колдовства целые народы - занятие для безродного кшатрия непосильное.
Да что там истребление народов. Без колдовства он не ушел бы живым от того дерева, у которого его осадили не то десять, не то двадцать аргеманов.
Встречая разбросанных по лесу людей из отряда майордома Груса, молодой рыцарь с необсохшим на губах молоком раз за разом пересказывал историю своего спасения, присовокупляя к ней и предшествующую битву под деревом. И с каждым разом число участвовавших в битве аргеманов росло.
Играл свою роль и вероломно убитый бароном Дорсетом оруженосец Барабина - сторукий великан без лица. У нормальных воинов таких оруженосцев не бывает - а у колдуна запросто может быть.
И как видно, именно поэтому разрастающийся понемногу отряд рассеянных по лесу баргаутских воинов под утро решил вдруг, что случайно затесавшийся в их ряды колдун в состоянии помочь им избежать окончательного позора.
- Если ты истребитель народов, то что тебе стоит истребить три сотни аргеманов, - сказал молодой рыцарь и остальные стали вторить ему наперебой, потому что никому не хотелось отвечать перед королем за потерю стратегически важного пункта на дороге, ведущей к замку Ночного Вора.
На выручку Роману пришел только седовласый рыцарь, владетель этих мест, который лучше других знал реалии приграничной полосы.
- В этих горах в каждой деревне свой народ, - заметил он. - Есть такие племена, где и сорок человек не наберется.
Истребление сорока человек в глазах баргаутских рыцарей тоже выглядело высокой доблестью, но все же не настолько, чтобы уверовать в победу в случае, если Барабин выйдет против батальона пиратов в одиночку.
Так что рыцари, число которых в группе выросло уже до трех, изъявили готовность встать с истребителем народов рядом.
С оруженосцами и гейшами было сложнее. По долгу службы им полагалось в первую очередь заботиться о своих хозяевах. А рабыни вообще оказались в подвешенном состоянии. Убивая рыцарей, аргеманы захватывали их именные мечи - а значит, получали власть и над боевыми гейшами.
И хотя гейши не были обязаны сами разыскивать новых хозяев, а могли пассивно ждать, пока те предъявят на них свои права, идти с ними в бой было опасно.
Боец, который в любую минуту может перебежать на сторону противника, причем не как предатель, а в полном соответствии с законом и обычаем - плохой союзник и соратник.
А между тем, большую часть стихийного партизанского отряда, во главе которого неожиданно для самого себя оказался Роман Барабин, составляли именно рабыни.

20

На партизанскую вылазку Барабин решился только потому, что успел приобрести в деревне Таугас по меньшей мере троих друзей. Вернее, двух подруг и одного влиятельного союзника.
Считать этого союзника другом Барабину было трудно. Майор Греган был слишком скользким типом, чтобы Роман мог подружиться с ним всерьез.
Иное дело подруги.
Приобретенная в долг рабыня Наида фактически спасла Роману жизнь во время заварухи, возникшей по вине тупоголового оруженосца майордома Груса.
А первую красавицу деревни Сандру Барабин мог благодарить за ее несдержанный язык. Ведь это она пустила гулять из уст в уста легенду о том, что Роман - истребитель народов.
У этой легенды имелись, конечно, и свои минусы. Но плюсов было больше.
Истребителя народов люди Баргаута уважали гораздо сильнее, чем простого чужестранца без роду и племени с иноземными повадками и терранской привычкой задавать дурацкие вопросы по поводу общеизвестных вещей.
У североамериканских индейцев доблесть воина измерялась количеством скальпов убитых врагов. И в Баргауте имело место нечто похожее. Но так как скальпы предъявлять не требовалось, прослыть великим воином было проще.
А великому воину не пристало оставлять в беде своих женщин.
В том, что женщины в беде, не было никакого сомнения. Седовласый барон Бекар высказался на этот счет однозначно:
- Зачем бы ни пришли сюда аргеманы, а без добычи они не уйдут.
О какой добыче идет речь, Барабин догадался уже сам.
С деревни Таугас было нечего взять, кроме разве что вина - но винные запасы изрядно подорвал отряд майордома Груса.
По понятиям землянина двадцать первого века Таугас не представлял большой ценности для грабителей, оккупантов и мародеров. Но Барабин не забыл разговоры с майором Греганом и его односельчанами под вечер у очага.
В деревне была одна бесспорная ценность - красивые девушки. И по обычаям этого мира они были ценностью в прямом, а не переносном смысле слова.
И барон Бекар, как хороший знаток аргеманских повадок, говорил уверенно:
- «Торванга» в этой бухте не застоится. Корабль для аргеманского вождя ценнее собственной головы. Ингер из Ферна не допустит, чтобы его драккар стал королевским трофеем. Он погрузит на судно добычу и «Торванга» уйдет.
- А как они думают выбираться отсюда? - удивился Роман.
- Если аргеманы обещали взять Беркат, они либо возьмут его, либо останутся у его стен, - сказал барон Бекар.
Это заинтересовало Барабина - в первую очередь потому, что этот факт мог повлиять на судьбу Вероники Десницкой. И Роман, не откладывая дело в долгий ящик, спросил у дона Бекара, кому будут принадлежать гейши Ингера из Ферна, если тот погибнет в бою.
Этот простой вопрос неожиданно вызвал у барона затруднение.
- У аргеманов наследство погибшего делит его община, - сказал он. - Но Ингер из Ферна называет себя королем. И у него есть сыновья.
Барабин с полуслова понял, что если Ингера вдруг убьют, то это вызовет междоусобицу в Таодаре. Но чем она обернется для Вероники, сказать было трудно.
Может быть, после гибели Ингера в свете последующей междоусобицы некому будет отдать за нее оговоренные 256 золотых королевских фунтов?
Чтобы это выяснить, Барабину пришлось на ходу сочинять легенду о драгоценной терранской принцессе, которая томится в замке Робера о'Нифта и ждет спасения. и только после этого Роман спросил о главном - может ли междоусобица в стане аргеманов сорвать сделку и помешать сплавить девушку в Таодар.
- Даже не надейся, - ответил на это старый барон. - Теперь понятно, почему эти бараны примчались так быстро. Ингер из Ферна отрабатывает долг за гейшу.
- То есть вместо золота Ингер дает Ночному Вору воинов? - уточнил Барабин.
- А зачем Ночному Вору золото, когда на него идет король Баргаута? Что он будет делать с золотом, если замок его захватит наш дон Гедеон?
Барабин не без труда сдержался, чтобы не ответить на это колкостью.
После бездарной потери Таугаса и наглядной демонстрации превосходства аргеманов в бою уверенность баргаутских рыцарей в том, что король Гедеон возьмет-таки замок Ночного Вора, казалась безответственной самонадеянностью, граничащей с идиотизмом.
Но этим утром на ум Барабину пришла одна неожиданная аналогия. Его стихийный отряд напомнил Роману группу окруженцев из сорок первого года, в которой сбиты в кучу бойцы из разных родов войск - потрепанные, деморализованные и плохо вооруженные.
А из истории известно, что среди бесчисленных подобных групп наибольшего успеха добивались те, в которых хотя бы несколько человек не утратили веры в будущую победу.
И было тем группам намного тяжелее, чем отряду Барабина в иноземном лесу.
Они бились в окружении, не зная, где фронт, где свои и уцелело ли хоть что-нибудь вообще. А свои стремительно откатывались назад, и догнать убегающую линию фронта не было никакой возможности.
Здесь же все было наоборот. Свои, по слухам, форсированным маршем приближались к месту событий и впадать в уныние ни в коем случае не стоило. Так что Барабин не стал осуждать барона Бекара за его непоколебимую уверенность в мощи королевского войска.
Тем более, что в главном барон был совершенно прав.
При угрозе штурма у защитников замка есть только два варианта полезного применения золота. Можно кидаться тяжелыми слитками с крепостной стены - или можно нанять на это золото дополнительный воинский контингент.
Но зачем Ночному Вору тратить время и силы, получая плату тяжелым металлом от Ингера из Ферна и нанимая за эти деньги воинов где-то на стороне, если можно сделать взаимозачет?
По словам барона Бекара, аргеманы охотно соглашаются воевать за деньги. Хотя сами в войне больше всего ценят славу и посмертное воздаяние.
В звоне клинков им слышится пение ангельских дев, которые ждут павших воинов на райском острове за последним морем. И нет для аргемана ничего хуже, чем умереть без пролития крови и без меча в руках.
- Если хочешь заставить аргемана испугаться смерти - отправь его на виселицу, - посоветовал Роману барон Бекар. - Но только хорошенько свяжи ему руки, а то он перегрызет себе вены. Они верят, что душа уходит из тела вместе с кровью.
Он говорил со знанием дела, как будто сам проделывал такие вещи не раз. И вообще он знал об аргеманах больше, чем другие - особенно молодой рыцарь по имени Кентум Кан, слушавший откровения барона с открытым ртом.
По большому счету это было неудивительно. Ведь от границы земель Бекара было рукой подать до пиратского побережья, и подвластный барону город в устье большой реки аргеманы грабили с наводящей ужас регулярностью.
Так что барон Бекар хорошо разбирался не только в военной тактике и стратегии аргеманов, но и в их верованиях, которые оказывали на тактику и стратегию прямое и непосредственное влияние.
- Мясо барана, который умер своей смертью, не годится в пищу, - передавал он слова пиратов, объясняющие, почему воину, умершему без пролития крови, нет места в раю за последним морем.
Уловить связь между мясом барана и бессмертной душой Барабину было трудно, но в общих чертах он понял, что аргеманы считают человека, который умер своей смертью - или даже насильственной, но без пролития крови - падалью, недостойной даже малейшего уважения.
Это была очень подходящая позиция для воинов, от которых в первую очередь требуется не бояться смерти в бою.

Предыдущая страница 8 Следующая страница


9 Антон Антонов

Огня и воды аргеманы не боялись тоже. Вода и огонь, проникая в тело, уносят с собою душу прямиком на райский остров.
И если кто-то из аргеманов доживает до старости - а такое редко, но случается - и воины не берут его в поход, считая обузой, такой старик однажды выходит в море в шторм на маленькой лодке и пропадает в пучине. Ибо смерти от старости и болезней аргеманы боятся больше всего на свете.
- А как же женщины? - спросил у барона Роман. - Я не видел в их отряде ни одной.
- Они считают, что у женщин нет души, - ответил дон Бекар. - К собственным дочерям аргеманы относятся хуже, чем мы к рабыням. Если отец продаст свою дочь, как гейшу, никто его за это не осудит. Сын рабыни у них становится воином наравне со всеми, а дочь воина может стать рабыней, даже если ее мать - свободная женщина.
Сказано это было с изрядной долей негодования, и Барабин сделал вывод, что в королевстве Баргаут дело обстоит как-то иначе. Впрочем, он и сам в этом убедился за те часы, которые провел в деревне Таугас.
Рабыни здесь отличались от вольных крестьянок даже по внешнему виду и было с первого взгляда ясно, что они попали сюда откуда-то издалека.
Но когда боевая группа, в которую Барабин взял только рыцарей и оруженосцев, а из рабынь - одну Эрефорше, садами вышла к окраине деревни, Роману представилась возможность непосредственно убедиться в справедливости слов барона Бекара.

21

Группа подоспела как раз вовремя.
Аргеманы, собрав в одну колонну всех женщин деревни, кроме старух, как раз в это время выводили их в сторону моря, чтобы погрузить на борт «Торванги» и пришедших с нею драккаров.
Все женщины были раздеты догола и связаны между собой надетыми на шею веревками.
Конвоировали их всего несколько человек - совсем молодые парни, которых, очевидно, именно по причине молодости не взяли на серьезное дело, а поручили заняться добычей.
Командовал конвоирами, наоборот, седой старик без левой руки. Инвалиды в серьезном деле - тоже не подспорье, а обуза.
Никаких различий между рабынями и вольными крестьянками конвоиры не делали. Гейша Наида и первая красавица деревни Сандра сон-Бела шли рядом в голове колонны, одинаково нагие и связанные.
Еще одна гейша майора Грегана - рыжая и длинноногая - тоже была в этом ряду. И если Сандра, обычно веселая и разговорчивая не в меру, мрачно молчала, опустив голову, то рыжая оживленно переговаривалась с ближайшим конвоиром. И барон Бекар обратил на это внимание.
- Видишь, рыжая болтает по-аргемански, - сказал он Барабину. - Бьюсь об заклад - они земляки. Но парнишке это все равно. У аргеманов нет обычая земли и воли.
Спрашивать, что это за обычай, было некогда. Пересчитав конвоиров по пальцам, Барабин решил, что с такими силами его команда справится. Тем более, что в хвосте колонны плелись рыцари и оруженосцы, захваченные аргеманами в плен.
Если пленные рабыни меча были поставлены в общий строй невольниц, то мужчин аргеманы вели отдельно - одетыми и без веревочных ошейников, но со связанными за спиной руками.
Ни одного крестьянина в этой компании не было - только рыцари и оруженосцы.
Барабин прикинул, что разрезать их путы - дело нескольких секунд. По прошествии которых они также могут включиться в бой.
Перебить конвой на пути к кораблям - это был не фокус. И даже предупреждения барона Бекара насчет корабельной стражи, которая может прийти конвою на помощь, Барабина не пугали. Но это все никак не способствовало решению главной проблемы.
А главная проблема заключалась в том, что в этот самый час в нескольких километрах от Таугаса аргеманы штурмовали заговоренную крепость Беркат. И почти наверняка самураи Ночного Вора одновременно атаковали крепость с другой стороны.
Помешать им отряд Барабина не мог, даже включив в свои ряды пополнение из пленных рыцарей.
Этих пленных, включая сюда и оруженосцев, было слишком мало. И оружия у них не было совсем.
Не исключено, конечно, что трофейное оружие аргеманы погрузили на ту же «Торвангу». Но гораздо вероятнее, что они взяли его с собой. В бою ни один клинок не лишний.
Разобрали же они за ночь всех лошадей, которые остались без хозяев.
Эти лошади помогли отряду аргеманов преодолеть расстояние от деревни до подножия крепости раза в три быстрее, чем пешим ходом. А быстрота передвижения способствует внезапности.
Если в заговоренной крепости часовые несли караул так же, как рыцари и гейши майордома Груса на морском берегу, то можно было не сомневаться, что Беркат аргеманы возьмут.
Барабин даже спрашивать не стал о численности гарнизона в крепости.
Сколько бы людей там ни было, у батальона аргеманов хватит силы, чтобы передавить их, как котят. Потому что аргеманы, в отличие от баргаутских воинов, не путают войну с пикником и в бою надеются на себя, а не на колдовские чары.
Барабин думал об этом на бегу, увлекая за собой спутников и прикидывая на ходу, где лучше перехватить медлительную колонну, чтобы без лишних усилий и потерь справиться с конвоем.
Сначала у него была мысль атаковать колонну между холмами, в том месте, которое нельзя увидеть с кораблей, стоящих у берега ближе к скалам.
Это могло хоть немного обезопасить акцию от внимания корабельной стражи.
Прежде чем та опомнится, был шанс освободить пленных и увести их в лес.
Барабина этот расклад вполне устраивал. Ведь он вернулся в Таугас, чтобы освободить своих женщин.
Но баргаутские воины ждали от него большего.
Чтобы подтвердить и укрепить репутацию истребителя народов, Барабин должен был если и не истребить всех аргеманов на корню, то по крайней мере крепко испортить им обедню и сорвать штурм Берката.
И на размышления о том, как это сделать, у него оставались считанные минуты. Путь от деревни до аргеманских кораблей был совсем недолог.
Осенило его в тот момент, когда делать выбор надо было уже немедленно. Колонна выходила из-за холма к берегу, и в следующую минуту ее должны были увидеть с «Торванги».
И тут Барабин решил - пускай увидят.
- Что будет делать Ингер из Ферна, если его враги угонят «Торвангу»? - спросил Роман у барона Бекара, и тот на секунду опешил.
Ему подобная мысль даже не приходила в голову.
А Барабин уже прикидывал, сколько весел у большого аргеманского драккара и кого можно на них посадить.
Вряд ли на судне были штатные гребцы. Слишком много воинов сошло с него на берег. Вместе с гребцами они на «Торванге» просто бы не поместились.
Значит, воины гребли сами.
Отсюда вопрос - кого аргеманы собирались посадить на весла теперь, когда воины заняты штурмом Берката?
Ответ был только один - захваченных пленников.
И Барабин не видел причины, почему он ради общего дела не может поступить точно так же.
Но для этого ему сначала надо было захватить корабль.
- Если враги угонят «Торвангу», Ингер бросится спасать ее или нет? - уточнил Роман свой вопрос, и дон Бекар наконец ответил:
- Он любит «Торвангу» больше жизни.
- Тогда вперед! - отрезал Барабин, перебрасывая легкий меч оруженосца в левую руку, а правой обнажая именной Эрефор.

22

Колонна шла медленно, а Барабин и его спутники бегали быстро, так что они, выскочив из-за деревьев, просто преградили колонне путь. И первым принял удар на себя однорукий старик.
В отношении вдов и сирот у Барабина были кое-какие сомнения, а старика-инвалида он прикончил без всяких угрызений совести. Тем более, что с ним пришлось повозиться. Очень уж ловко и как-то не по-стариковски энергично он орудовал мечом, крепко сжав его в правой руке.
Но у Барабина было два меча и сил куда больше.
Он мог покончить с противником даже быстрее, но преднамеренно отступил под его ударами на берег, на глаза корабельной стражи, и дал старику прокричать сигнал тревоги.
А когда старик наконец упал, истекая кровью, Барабин метнулся обратно под прикрытие деревьев, чтобы аргеманы не могли сбить его стрелой.
Роман хотел выманить корабельную стражу на берег и навязать ей ближний бой.
Он был уверен, что аргеманы не останутся безучастными если не к гибели своих собратьев, то по крайней мере к возможной потере добычи.
И он оказался прав.
Пока Барабин и три его рыцаря с оруженосцами гасили конвой, рабыня Эрефорше с арбалетом и двумя колчанами стрел, отобранных у гейш, что остались в лесу, пристроилась за деревом, из-за которого хорошо виден был весь берег и драккары, приткнувшиеся к нему - один большой и три малых.
Краем глаза Барабин заметил, что гейша начала стрелять, и это означало, что корабельная стража сошла на берег. Может, и не вся - но кто-то точно сошел, потому что Роман приказал Эрефорше не тратить стрелы зря.
Но пока новые враги не появились в поле зрения, у Барабина было достаточно других проблем.

Юные аргеманы из состава конвоя сильно уступали Роману в боевом мастерстве, но с баргаутскими рыцарями и оруженосцами дрались почти на равных.
Барабину пришлось мимоходом как минимум дважды спасти от смерти молодого рыцаря Кентума Кана, и он даже отметил про себя, что это уже входит у него в привычку.
А тупого оруженосца майордома Груса Барабин спасать не стал, и тот напоролся на меч юного аргемана.
Бой кипел по обе стороны колонны, и связанные пленницы мешались под ногами, но рубить их путы Барабин не хотел и другим не позволил, опасаясь, что если это сделать, то голых девиц придется ловить потом по всему лесу. А они понадобятся срочно, чтобы вывести «Торвангу» в море.
Мужчин для этого слишком мало, да и неизвестно еще, согласятся ли благородные рыцари сесть на весла.
Поэтому когда число живых конвоиров сократилось до минимума и несколько человек из группы Барабина начали резать веревки на руках пленных рыцарей и оруженосцев, Роман предупредил их криком:
- Женщин не развязывать!
Никто этой команде не удивился - даже сами женщины, которые, впрочем, были слишком испуганы, чтобы вообще хоть что-нибудь соображать.
- Всем лежать! - приказал им Барабин, и пленницы покорно повалились на землю.
Последний конвоир упал почти одновременно с ними - мертвый. Но это было далеко не все.
Одной арбалетчице было не под силу остановить корабельную стражу, и Барабину пришлось броситься ей на подмогу.
За ним устремились рыцари и оруженосцы - как те, что были с ним изначально, так и те, которым только что развязали руки.
Бывшие пленники поднимали с земли мечи убитых конвоиров и встречали новую волну аргеманов во всеоружии.
После унижения пленом в них кипела такая злость, что каждый готов был драться за троих.
В результате аргеманы попали в мясорубку и, верные своему обычаю, погибли все как один. Никто не отступил, и у Барабина даже появилось опасение, что некому будет сообщить Ингеру из Ферна печальную новость о судьбе его судна.
Но оказалось, что на кораблях еще остались люди, готовые биться до конца. Только один аргеман, голый по пояс, спрыгнул с борта в воду, лихо поднырнул до самого берега, стремительно пересек песчаную полосу и скрылся в лесу раньше, чем Эрефорше успела навести на него арбалет.
Барабин решил, что вряд ли это дезертир. Скорее гонец, который помчался к своим за подмогой.
Стало ясно, что надо торопиться. Хотя до Берката несколько километров по извилистой горной дороге, терять время все равно нельзя. Ведь неизвестно еще, как быстро удастся отвести «Торвангу» от берега.
Поскольку вся береговая полоса простреливалась с драккаров, Барабин разделил свой отряд. Часть людей он оставил с пленницами, а сам, забрав с собой лучших бойцов, рванул через лес к тому месту, где скрылся в джунглях гонец аргеманов.
Оттуда до кораблей было ближе всего - а значит, можно было проскользнуть под стрелами и втянуть остатки корабельной стражи в ближний бой.
На этот раз Барабин взял с собой уже несколько арбалетчиков. Пару оруженосцев и к ним - боевых гейш, которых хорошо знала Эрефорше. И атаку Роман начал чем-то вроде артподготовки.
Корабельщики оказались под градом стрел, летящих с холма, и пропустили момент, когда через узкий пляж и неширокую полосу мелководья к бортам кораблей ринулись меченосцы.
Первым на палубе малого драккара, стоящего ближе всех к берегу, оказался легко одетый Барабин. За ним шли бывшие пленники - тоже без доспехов, что сильно облегчало рывок через водную преграду.
А за нею была еще одна преграда - воздушная. Драккары стояли близко друг к другу, но «Торванга» была дальше от берега. Чтобы взять ее на абордаж, надо было перепрыгнуть с низкого борта малого драккара на ее высокий борт.
Единственным, кто оказался способен на этот акробатический трюк, был, разумеется, тоже Барабин. Так что ему уже в который раз опять пришлось вступить в схватку с превосходящими силами противника. И рубиться в одиночку против четырех аргеманов, пока соратники тащили от мачты деревянную лестницу и перебирались по ней на борт «Торванги».
- Взять живым хотя бы одного! - предупредил Роман своих спутников перед началом атаки, но выполнять этот приказ ему пришлось самому. Никто другой просто не смог бы утихомирить аргемана, не убив его при этом.
А Барабин сделал это изящно и даже весело, поддев шлем малолетнего аргемана левым мечом за бараний рог и стукнув паренька по затылку рукояткой правого меча.
Дальше последовала подсечка, и через мгновение Роман уже сидел на лежащем юноше верхом, прикрывая его от разъяренных и разгоряченных боем баргаутских воинов.
- Он нужен мне живой! - повторил Барабин еще раз для непонятливых.
Людей на «Торванге» становилось все больше. Подошедшие по берегу бойцы из второй группы, добив последних аргеманов, забравшись на большой драккар, чуть не порубили его на дрова, и Барабину стоило большого труда объяснить им, что он натравил всю честную компанию на «Торвангу» вовсе не для того, чтобы ее разрушить.
- Мы отведем ее в Альдебекар! - вторил Роману седовласый барон, и в голосе его звенел восторг, обычно несвойственный людям такого возраста.
Альдебекар - это было имя портового города, которым владел барон, и было без дальнейших пояснений понятно, с каким триумфом встретят дона Бекара его вассалы и подданные, если он войдет в свой город на трофейном корабле самого короля Таодара.
Ради этого старый барон готов был сам взяться за весло, но Роман Барабин поставил его командовать гребцами.
Зато других рыцарей он все-таки на весла посадил. Те ворчали, но был у Романа один убойный козырь.
По закону и обычаю Баргаута бывшие пленники не могли считаться рыцарями. Ведь они потеряли свои именные мечи и не вернули их в честном бою.
На борту драккаров этих мечей не оказалось.
Так что бывшие рыцари не имели права возражать рыцарю действующему - тому же барону Бекару, например. Или хоть самому Барабину, который вместе с мечом по имени Эрефор получил все права и полномочия барона Дорсета.
Оруженосцы и гейши обращались к Роману на «вы» и величали титулом «дон».
Так что пришлось недавним пленникам взяться за весла наравне с оруженосцами, деревенскими девками и боевыми гейшами.
Женщин Барабин разместил по две на весло и некоторым особо изможденным воинам тоже дал в помощь девушек. Те возражали, но Роман прикрикнул на них:
- Мне важно, чтобы «Торванга» шла как можно быстрее, а что вы там о себе думаете, меня не волнует!
Что бы там ни думали о себе незадачливые рыцари, а грести им раньше не приходилось. Минут пять ушло только на то, чтобы оттолкнуть «Торвангу» от борта ближайшего драккара - но с первым же гребком ее закрутило обратно носом к берегу. И еще минут десять все скопом мучились, разворачивая ее в открытое море.
На берегу в это время еще оставались несколько боевых гейш во главе с Эрефорше. В руках у них были зажженные факела, и когда «Торванга» отошла на безопасное расстояние, эти факела полетели на деревянную палубу малых драккаров.
Хорошо просмоленное дерево занялось легко, и чадящее багровое пламя побежало по бортам.
Нагие гейши с быстротой и грацией прирожденных русалок догнали «Торвангу» вплавь, и большой драккар неуклюже, рыская по курсу из-за неритмичности гребков, двинулся вперед.
Весла ходили ходуном в неумелых руках, сталкивались друг с другом и врезались в воду под неправильным углом - но «Торванга» шла, верно выдерживая общее направление.
Барабин затевал эту авантюру с одной целью - заставить Ингера из Ферна забыть про Беркат. Он недостаточно хорошо знал аргеманов как таковых, но подобный тип людей был ему знаком. И Роман рассчитывал на простой психологический конфликт.
Штурм Берката - это для Ингера из Ферна работа по найму. А спасение «Торванги» - дело чести.
И если барон Бекар ничего не переврал, описывая представления аргеманов о жизни, то Ингер должен плюнуть слюной на все деньги мира, узнав об угоне любимого корабля.
Так что прежде чем удалиться от берега за полет стрелы, Барабин взял в оборот пленного аргемана, который как раз пришел в себя.
Это был совсем пацан - лет тринадцати, не больше. На нем не было кольчуги, и шлем, который Барабин так лихо сбросил с его головы, был, как видно, чужой. Скорее всего, парнишка исполнял на «Торванге» обязанности юнги.
Но для той миссии, ради которой Барабин оставил парня в живых, возраст его значения не имел.
- Ты знаешь, кто я? - спросил Барабин, когда две гейши подняли юношу на ноги.
- Ты грязная баргаутская свинья! - прохрипел мальчишка, вырываясь из сильных рук боевых рабынь.
- Ты ошибаешься, - сказал на это Барабин. - Я не баргаут. Я гораздо хуже. Эти добрые люди зовут меня истребителем народов и считают, что я колдун.
Парнишка прошипел что-то нечленораздельное - возможно, аргеманское ругательство, но Барабин пропустил его мимо ушей. И заговорил тише и медленнее, тяжело роняя слова:
- Слушай меня внимательно. Сейчас я отпущу тебя, и думаю, ты сам знаешь, что тебе делать. А если не знаешь, то я тебе скажу. Ты должен найти Ингера из Ферна и сказать ему, что тебя послал Роман Барабин, истребитель народов. Пусть Ингер знает, что «Торванга» теперь моя.

23

Нагие женщины, орудующие тяжелыми веслами большого драккара - это было зрелище неописуемое. Знаменитый кинорежиссер Тинто Брасс или его менее изысканный коллега Джо д'Амато нашли бы в этой картине много нового и интересного.
Но истребителю народов Роману Барабину было не до зрелищ. Он бы, пожалуй, предпочел немного хлеба, поскольку ничего не ел со вчерашнего дня - в отличие от рыцарей и гейш, пировавших до глубокой ночи.
Хлеба, однако, на «Торванге» не было. Удалось найти только немного вяленой рыбы, которая хороша к пиву. А без пива она шла с трудом даже на голодный желудок.
Сидя на кромке борта у кормы, Барабин отрывал от рыбины тонкие жесткие полоски и попеременно отправлял их в рот себе и трем своим рабыням.
Третья рабыня появилась у Барабина в результате налета на колонну пленниц.
Оказывается, все они стали рабынями с того момента, когда аргеманы обвязали их шеи веревками. И вызволение из плена не принесло им свободы.
Они только сменили хозяев.
Но так как нельзя было выяснить точно, кто кого освободил, пленницы в массе своей сочли для себя наилучшим выходом отдаться в рабство барону Бекару.
Пока «Торванга» не удалилась от берега, обсуждать это было некогда. И даже задумываться над этим было некогда. В эти минуты всеобщей суеты казалось, будто все заняты делом и что людей на борту, пожалуй, слишком мало, чтобы сдвинуть эту махину с места и направить в нужную сторону.
Но когда берег отодвинулся за полет стрелы, а удары весел стали размереннее и ровнее, как-то вдруг само собой оказалось, что на судне полно людей, которые ничем не заняты. И преобладали среди них нагие женщины.
Это, естественно, возмутило воинов, которые мучились с непослушными веслами на глазах у праздных рабынь.
Если бы на веслах сидели рыцари, сохранившие свои именные мечи, то наверняка не обошлось бы без новой мясорубки.
И главным пострадавшим оказался бы даже не Барабин, который низвел благородных воинов до положения галерных гребцов, а барон Бекар. Потому что именно его бездельницы, уже начавшие отходить от шока, вызванного краткосрочным, но унизительным пленом, назвали своим господином.
Для них в этом был весьма серьезный резон. Все они, за исключением боевых рабынь, были уроженками владений барона Бекара. А это означало, что на них распространяется обычай земли и воли.
Суть этого обычая стала ясна из перепалки, которая разгорелась на борту «Торванги».
Все просто. В королевстве Баргаут хозяин земли не должен без достаточных на то оснований - типа долга или уголовного преступления - держать у себя в рабстве людей из своих владений.
Правило это не подкреплено законом, но обычай иногда бывает важнее писаного права. Если баргаутский рабовладелец купит на рынке гейшу, которая впоследствии докажет, что родилась на его земле - то он должен ее отпустить. Иначе о нем будут плохо думать.
Самое интересное, что этот обычай ставил в наилучшее положение небогатых йоменов вроде майора Грегана, купцов и других безземельных рабовладельцев, которые могли приобретать любых невольников без оглядки на их происхождение.
А хуже всех приходилось королю, который мог владеть только чужеземными рабами, ибо любой уроженец Баргаута имел право, оказавшись в рабстве у короля лично, воспользоваться обычаем земли и воли.

Предыдущая страница 9 Следующая страница


Колдовские ворота 10

Роман Барабин, как уроженец страны, где рабство ликвидировано не то полтора века, не то полтора десятилетия назад, не имел ничего против этого обычая, но девицы из деревни Таугас вздумали качать права в самый неподходящий момент.
«Торванга» только-только легла на курс и вошла в ритм, как вдруг мужики побросали весла, а бабы отказались их сменить, крича во весь голос о земле и воле.
То есть драккар застрял посреди моря и с каждой минутой все больше напоминал плавучий сумасшедший дом. А еще больше - банный день в сумасшедшем доме, в процессе проведения которого взбунтовались пациентки женского отделения. Но усмирять их прислали не санитаров, а пациентов из мужского отделения - что и дало закономерный результат.
Закономерный результат выражался в том, что деревенские девицы атаковали барона Бекара, исполняющего обязанности главврача, с такой энергией, которой ему нечего было противопоставить.
Одновременно им приходилось отбиваться от воинов, которые пытались тащить девиц к веслам, лапая их при этом за интимные места, что, впрочем, было в порядке вещей, если речь шла о рабынях.
Но женщины деревни Таугас не хотели считать себя рабынями и добивались свободы крайне своеобразным способом. Они все как одна - от юных нимфеток до многодетных матерей, переваливших за тридцатник - старались соблазнить старого барона прямо тут же, на месте.
Дело в том, что по обычаю земли и воли хозяин все-таки может какое-то время удерживать в рабстве уроженку своих владений и принуждать ее к общественно-полезному труду. Но если он воспользуется такой гейшей по прямому назначению, то она может считать себя свободной.
По возрасту барон Бекар не без труда справился бы даже с одной соблазнительницей, а на борту их было несколько десятков - включая тех, которые честно гребли до этого места, но теперь присоединились к общему хору.
Но мало этого - барону приходилось держать еще и второй фронт обороны. Ведь ему предъявляли претензии также и мужчины. А так как мечей у них не было, самые горячие из воинов уже тащили из воды весла, имея конечной целью сломать их о голову дона Бекара.
Предъявы ему кидали не только по поводу тяжелой работы. Кроме воинов, освобожденных из плена, на «Торванге» были воины, сохранившие свое оружие и свою честь. И они весьма прозрачно намекали барону Бекару, что боевая добыча в лице галдящих голых баб не может принадлежать ему одному.
Барон уже и сам не знал, как отделаться от этой добычи - то ли объявить всех пленниц свободными, то ли наоборот - раздать их рыцарям и оруженосцам, у которых девицы из Таугаса уже не смогут потребовать свободы по обычаю земли и воли. А на берегу, который был не так уж и далек, с минуты на минуту могли появиться аргеманы во главе с самим Ингером из Ферна.
Последнее больше всего беспокоило Романа Барабина, который оставался на корме в окружении трех своих рабынь и в драку не лез, но лихорадочно соображал, что делать. И из горячего спора баргаутских воинов о правилах дележа добычи выудил ключевую идею.
Главная роль в дележе принадлежит командиру отряда, и как бы ни возмущались остальные, последнее слово все равно остается за ним.
А раз так, то настало время напомнить всем присутствующим, кто здесь командир.
На всякий случай Барабин достал из ножен меч и напряг голосовые связки, чтобы перекричать всех.
- Тихо!!! - рявкнул он. - Молчать всем!
И так убедительно это прозвучало, что шум угас, как пламя, попавшее под лавину воды.
- Если вы забыли, кто привел вас сюда, мне придется напомнить, - сказал Барабин уже тише, но одновременно и тверже.
Все взгляды обратились к нему, и Роман воспользовался этим, чтобы освежить короткую память баргаутских рыцарей.
Возникать в ответ по мотивам бессмертной фразы: «А кто ты такой?» - решился только один рыцарь, оказавшийся тридцать третьим графом Эрде и близким родственником самого короля Гедеона через брачные связи.
Но поскольку он был из числа пленных, потерявших именные мечи, слушать его не стали даже братья по несчастью. А барон Бекар проворчал:
- Если вдруг сам король Гедеон, потомок Тадеи великой, потеряет свой меч Турдеван, он будет ничуть не выше безродного кшатрия.
После этой отповеди граф заткнулся, и истребитель народов Роман Барабин смог беспрепятственно приступить к разделу добычи по собственному усмотрению.
- Когда мы прибудем в Альдебекар, я отдам «Торвангу» барону Бекару, дону Кальвару и дону Кану, - назвал Барабин имена трех рыцарей, которые были с ним в бою. - И с ними же я решу, что делать с боевыми гейшами, которые остались без своих хозяев и без своих мечей. А женщин из деревни Таугас я отпущу сразу, как только мы причалим к берегу в Альдебекаре. Но ни минутой раньше.
Деревенские девки просияли и попытались все сразу броситься на шею истребителю народов, так что чуть не своротили его за борт.
А горячие головы во главе с графом Эрде несколько секунд размышляли, не обратить ли вынутые из воды весла против безродного выскочки, который смеет командовать рыцарями с пышной генеалогией только потому, что у него есть именной меч (отобранный колдовством у барона Дорсета), а у них нет.
Однако на стороне Романа были три тяжеловооруженных рыцаря и оруженосцы, которых Барабин официально пригласил в свой отряд.
Впрочем, бывшим пленникам он сказал то же самое:
- Мне нужны воины, и мне все равно, кто это будет, рыцари или кшатрии. В моей стране это не играет роли. Главное, чтобы воины умели воевать.
- Это в какой это стране? - удивились баргауты.
- В той, которая лежит между страной Гиантрей и страной Фадзероаль. Она называется Россия.
Слово «Россия» он произнес по-русски, чтобы никто не перепутал ее с Арушаном и чем бы то ни было еще. И попал в самую точку.
Баргаутские воины не знали такой страны, но, судя по их реакции, вполне допускали, что между Гиантреем и Фадзероалем действительно может быть что-то подобное.
- Ты набираешь воинов, чтобы воевать в своей стране? - педантично поинтересовался кто-то из бывших пленных.
- Да нет, - покачал головой Роман. - У меня еще есть дела в Баргауте. Например, меня очень интересует замок Ночного Вора.
- В таком случае нам по пути, - сказал средних лет коренастый рыцарь из тех, что потеряли именные мечи.
- Вот и я про то же, - кивнул Барабин. - Так что беритесь, ребята, на весла. Для начала нам надо добраться до Альдебекара.

24

Кони скачут быстрее, чем идет по морю гребное судно, а фору, которая была у него на старте, экзотический экипаж «Торванги» бездарно растратил из-за бунта на корабле.
Так что когда движение возобновилось, Барабин, вернувшийся на корму, бросал взгляды на берег с нарастающей тревогой.
Его радовало, что местность в этом краю пересеченная, и воины - будь то пешие или конные - могут выйти на берег далеко не везде.
Плавно спускающиеся к морю холмистые долины перемежались со скалистыми кряжами, которые величественно нависали над водой.
Сверху наверняка было удобно стрелять - но туда еще надо забраться, а очевидных путей наверх, которые годились бы для людей без альпинистского снаряжения, Барабин не видел.
К тому же он специально убедился, что обстреливать «Торвангу» с какой угодно высоты бесполезно. Она шла слишком далеко от берега.
Снайперская винтовка могла бы помочь, но о таких вещах здесь даже не слышали.
А что касается луков и арбалетов, то их возможности Барабин проверил наглядно.
Он выстрелил в сторону берега из самого мощного арбалета, который только был в распоряжении его команды - и стрела, не долетев до суши, упала в воду.
Так что пока «Торванга» шла морем, опасность могла угрожать ей только с воды.
Но до Альдебекара всего 16 баргаутских миль, а до ближайшего селения аргеманов в Таодаре - вдвое больше. Пока посланцы Ингера из Ферна доскачут туда по горным дорогам, пока пираты погрузятся на корабли, пока устремятся в погоню - «Торванга» даже с неумелыми гребцами успеет дойти до цели.
Как успел выяснить Барабин, баргаутская миля - это тысяча парных шагов великой королевы Тадеи. То есть какого бы роста ни была покойная королева, а все равно получается меньше морской мили и даже меньше американской.
От силы километра полтора.
И выходит, что до Альдебекара - километров 20-25.
Скорость хода, правда, оставляла желать лучшего. Хотя с призывом браться за весла Барабин обращался к «ребятам», на веслах после бунта оказались одни девушки.
Гребли они с энтузиазмом - особенно деревенские, которым было обещано освобождение по прибытии в Альдебекар.
Боевые рабыни тоже не жалели сил, а вот невольницы майора Грегана и других йоменов деревни Таугас осадили на корме Романа Барабина, желая узнать, собирается ли он отпустить на свободу и их тоже.
У Барабина, однако, не было ясного мнения на этот счет. Он был слишком слабо знаком с баргаутскими понятиями о собственности.
Пришлось обращаться за помощью к многоопытному барону Бекару, который спросил удивленно:
- А тебе что, не нужны рабыни?
- Та рабыня, которая мне нужна, закована в цепи в замке Ночного Вора. А чтобы достать ее оттуда, мне нужны воины.
- Так продай рабынь и найми воинов, - невозмутимо посоветовал старый барон.
Дон Бекар был готов понять намерение освободить побывавших в плену крестьянок - хотя бы потому, что это были его крестьянки, приносившие ему оброк, который составлял основу его дохода.
Львиной доли дохода от деревни Таугас дохода барон мог лишиться, если бы Роман оставил деревенских женщин у себя в рабстве.
Но барону было непонятно, зачем освобождать невольниц, которые пребывали в рабстве и до плена. Ведь есть масса способов распорядиться ими с гораздо большей пользой и выгодой для себя.
- И настроить против себя йоменов Таугаса во главе со старостой? - сказал Барабин, выслушав старого барона.
- Какое тебе дело до йоменов Таугаса? - ответил дон Бекар. - Ты же воин. И не какой-нибудь безродный кшатрий, а доблестный рыцарь с именным мечом в руке. Если ты оставишь себе добытых с боем рабынь, йомены только больше будут тебя уважать.
Из дальнейшего разговора Барабин узнал еще много нового и интересного. Например, о том, что теперь ему необязательно искать деньги, чтобы заплатить долг за невольницу Наиду. Потому что она теперь уже не гейша, купленная в кредит у деревенского старосты, а пленница, отбитая с боем у аргеманов.
Так что Наида принадлежит Барабину безраздельно, как командиру отряда, захватившего добычу.
И как заметил Роман, она еще ни разу даже словом не обмолвилась насчет того, чтобы он ее отпустил.
Но еще интереснее вела себя первая красавица деревни Таугас Сандра сон-Бела. Она, кажется, была не против, чтобы Роман освободил ее вместе с остальными пейзанками по прибытии, но строила при этом странные намеки.
Из этих намеков вытекало, что пока хозяин не воспользовался гейшей по прямому назначению, он как бы еще и не совсем хозяин. И это большой вопрос - есть ли у него право отпускать нетронутую невольницу на свободу.
То есть право-то у него есть, но не все в этом мире определяется правом.
И по всему выходило, что если Барабин отпустит Сандру просто так, то она мало того что сама утвердится в мысли, будто он полный идиот, так еще и разнесет эту мысль по всему свету.
Но было и еще одно затруднение, которое тоже вытащила на поверхность Сандра сон-Бела.

Остальные молчали, как рыбы об лед, потому что боялись спугнуть удачу, которую поймали за хвост благодаря неосведомленности чужеземца о местных обычаях. А Сандра не преминула сообщить, что нельзя отпускать рабынь на свободу голыми и голодными.
- Тогда тебе придется подождать, пока я заработаю денег тебе на одежду и на еду, - только и смог ответить на это Барабин. И добавил с усмешкой: - Или ты не прочь сама заработать их для меня?
- Если господин прикажет, - ответила она медовым голосом, в котором сквозили такие нотки, из-за которых Барабин и впрямь почувствовал себя идиотом.
А тут еще женщины из йоменских семей подняли такой гвалт, что Роману почудилось, будто на корабле начинается новый бунт.
Но все оказалось гораздо прозаичнее. Девушек просто охватило острое желание спихнуть Сандру сон-Бела за борт за то, что она выболтала чужеземцу вещи, которые им хотелось бы скрыть.
Сандре просто нечего было терять. Она была дочерью вольноотпущенницы и не имела йоменских привилегий.
Что это за привилегии, Барабин толком не понял, но те бывшие пленницы, которые ими обладали, громче всех протестовали против идеи коллективно или по очереди отдаться Роману перед освобождением.
И дело было вовсе не в том, что Барабин не нравился им, как мужчина.
Просто этот акт окончательно превратил бы их в рабынь, и после освобождения они оказались бы на положении вольноотпущенниц, у которых никаких привилегий нет.
Надо полагать, Сандра сон-Бела преследовала именно эту цель, ненавязчиво наводя Барабина на мысль ковать невольниц, пока они горячи. Ей хотелось опустить гордых йоменских жен и дочерей до своего уровня.
Но у девушек из йоменского сословия были другие планы, и они, побросав весла, накинулись на первую красавицу деревни в единодушном стремлении выдрать к чертям ее роскошные волосы с корнем и без остатка.
Барабину тоже досталось, потому что девицы попутно целовали ему ноги и вешались на шею, умоляя не унижать их низведением в законченные гейши. Уж лучше пусть господин выставит их голыми на позор и заставит нагими идти пешком из Альдебекара обратно в Таугас, потому что этот позор забудется, а низведение в гейши - никогда.
И тут у Романа сорвало планку окончательно.
- Я сейчас так вас опозорю, что мать родная не узнает! - взревел он. - Марш на весла живо, а то всех отымею прямо здесь и за борт выкину! Будете рыбам рассказывать про свои привилегии!
Голова Барабина и без того шла кругом от свалившихся на него несчастий, и вникать в хитросплетения законов и обычаев королевства Баргаут было выше его сил. А впереди вырисовывалось вообще черт знает что.
«Торванга» окончательно выбилась из графика, и по всем расчетам конные аргеманы уже в самое ближайшее время должны были появиться на берегу.
А когда это случится, всем будет уже не до тонкостей и проблем владения живой собственностью и эксплуатации человека человеком.
Хорошо бы просто выжить и не попасть в плен вместе со всей этой собственностью. А то ведь тут хозяева подчас сменяются быстро.
Только что был рабовладелец, а через минуту глядишь - уже и раб.

25

Они появились в просветах между скалами и холмами, когда Барабин уже устал их ждать, и все чаще глядел не назад, где полагалось быть погоне, а вперед - туда, где из-за очередного поворота вот-вот должен был показаться вожделенный город Альдебекар.
И все-таки аргеманы успели раньше.
Этого следовало ожидать, но Барабин втайне все-таки надеялся, что «Торванга» доплетется до Альдебекара быстрее, чем пираты, не привыкшие путешествовать по суше.
Кони скачут быстрее гребного судна - но дорога петляла по холмам, огибая горы, а драккар шел почти по прямой. Он углубился в открытое море достаточно далеко, чтобы не повиноваться прихотливым изгибам побережья.
Бухта, на берегу которой показались аргеманы, глубоко вдавалась в сушу, так что маленькие конные фигурки находились на грани различимости. И все-таки Барабин узнал своего старого знакомого - чернобородого Ингера из Ферна, короля Таодара и нынешнего владельца Вероники Десницкой.
Расчет оказался верен.
Ради своего корабля Ингер из Ферна готов был бросить все и забыть про долг, честь, союзнические обязательства и даже про злосчастные 256 золотых королевских фунтов, которые он со своим отрядом отрабатывал на штурме заговоренной крепости Беркат.
Черт его знает, как уж он там объяснялся с Ночным Вором и его людьми, только времени это отняло не слишком много. Иначе Ингер не успел бы так быстро на перехват похищенного драккара.
И был он зол, как тысяча чертей, что было нетрудно заметить даже с очень далекого расстояния.
Черный Ингер потрясал над головой боевым топором и что-то кричал. Слова до «Торванги» не долетали, но догадаться об их смысле было несложно.
Король Таодара грозил похитителю судна и его людям самой ужасной расправой из всех, какие только есть на свете.
Потом он пустил коня вскачь по берегу, и остальные рванули за ним, так что Барабин смог убедиться - под стенами заговоренной крепости не осталось никого из аргеманов.
Все были здесь.
Таким образом, первая часть плана Барабина была исполнена как нельзя лучше. Армии короля Гедеона была открыта дорога через заговоренную крепость к подножию замка Ночного Вора, и никакие аргеманы не могли этому помешать.
Но вот со второй частью плана были проблемы.
Барабин надеялся укрыться в замке барона Бекара раньше, чем аргеманы войдут в Альдебекар.
А чтобы приход трофейного драккара в порт не был неожиданностью для людей старого барона и жителей города, которым силуэт «Торванги» хорошо знаком, еще из Таугаса на восток был послан гонец. И не абы кто, а сам оруженосец майордома Груса.
Отправиться ему, правда, пришлось пешком - но только до ближайшей деревни, где он должен был реквизировать самую лучшую лошадь, какая только найдется в деревенских конюшнях.
По идее оруженосец майордома и сопровождающая его гейша могли добежать до соседней деревни быстрее, чем аргеманский юнга - до заговоренной крепости. И значит, у гонца была фора.
Это давало надежду, что в Альдебекаре удастся поднять по тревоге гарнизон и ополчение, и аргеманам будет не так-то просто прорваться к порту.
Атаковать с воды морским пиратам было сподручнее. Надо полагать, замок барона Бекара был построен еще до появления аргеманов в здешних местах, ибо стоял он в глубине суши и надежно прикрывал сухопутную дорогу, но не акваторию порта.
И старый барон уверил Романа Барабина, что на пути в Альдебекар по суше аргеманы никак не смогут миновать замок, у подножия которого их и остановят.
Но сейчас аргеманы во главе с Ингером из Ферна во весь опор неслись по берегу. Некоторые всадники слетели с узкой береговой полосы в воду и скакали по мелководью, поднимая тучи брызг.
Уже через пару минут стало заметно, что «Торванга» отстает.
Аргеманы рвались к выдающейся далеко в море косе, и Барабин, присмотревшись, понял, что сближение драккара с этой косой может быть опасным.
Но за время морской прогулки гребцы уже освоились с несложными маневрами. «Правая табань, левая греби!» - и судно сдвинулось дальше в открытое море, уходя от нежелательного сближения.
И тут случилось то, чего Барабин, честно говоря, не ожидал.
На середине косы аргеманы осадили коней, и несколько человек стали сбрасывать с себя одежду. А потом кинулись в воду и поплыли наперерез «Торванге».
В предутренних сумерках свет двух лун сливался со светом солнца, которое еще не показалось из-за горизонта, но уже подсвечивало небо первыми лучами надвигающегося рассвета, так что всадники на берегу были видны довольно сносно. Однако различить пловцов в воде было гораздо труднее.
И еще труднее было понять смысл их стремительного заплыва. Барабин не мог разгадать их план до той самой минуты, пока первые аргеманы не вынырнули под самым бортом.
В них пытались стрелять из арбалетов, но аргеманы, перевалившись через борт, бросались на арбалетчиков, втягивая их в рукопашную схватку. А те, что были в воде, тем временем тянули на себя весла, вырывая их из слабых женских рук.
Весла с повисшими на лопастях аргеманскими воинами, резко уходили под воду, вырываясь не только из рук, но и из уключин, а через мгновение они уже как будто сами по себе стремительно отплывали от борта.
Нельзя сказать, что на таком близком расстоянии аргеманов нельзя было разглядеть в воде - но поразить их стрелами никак не получалось. Да и стрел было слишком мало, чтобы с легкой душой пулять ими в белый свет.
Теперь план аргеманов вырисовывался с предельной ясностью. Они задумали лишить «Торвангу» весел и превратить ее в беспомощную игрушку ветра и течения. И мысль эта пришла им в голову не просто так.
Ветер дул от моря к берегу. Был он несильным, и выгребать наискось к нему, компенсируя дрейф и удерживая драккар на приличном расстоянии от береговой линии было нетрудно.
Но если не будет весел, то дрейфующая «Торванга» неизбежно уткнется в берег уже в ближайшие часы. А там ее будут ждать превосходящие силы аргеманов.
Пловцов в воде вокруг драккара было много, но все вместе они составляли от силы пятую часть отряда Ингера из Ферна. Главные силы остались на косе, куда «Торвангу» по всем расчетам должно было притянуть ветром и течением.
Аргеманы были совсем не дураки и, похоже, хорошо знали психологию баргаутских рыцарей. Они заранее были уверены, что баргауты посадят на весла женщин.
Но они не учли такой фактор, как присутствие на борту бывшего спецназовца, а ныне доблестного рыцаря Романа Барабина из России, лежащей где-то между страной Гиантрей и страной Фадзероаль.
Первое, что сделал Барабин - это вместе с Эрефорше отбил попытку аргеманов завладеть рулевым веслом.
Оно было закреплено на корме лучше, чем гребные весла, но это не остановило пиратов, которые лезли на корму, как люди-пауки, с истошным воплем идиотов и яростным безумием в глазах.
Но Барабин умело использовал свое тактическое преимущество. Он находился наверху, не был утомлен заплывом и не стоял перед необходимостью карабкаться на корму, демонстрируя искусство альпиниста-экстремала, работающего без страховки на гладкой отвесной поверхности.
Так что все аргеманы, атаковавшие корму, разом полетели в воду и вокруг них стали расползаться мутно-багровые облака крови. Барабин и Эрефорше не разбирали, кого рубить мечом, а кого пинать ногами.
И пока кормовые аргеманы приходили в себя - или не приходили, потому что уже умерли - Барабин, оставив рабыню меча на корме, сам ринулся вперед, в сторону носа, очертя голову мечом и крича на бегу:
- Весла из воды! Поднимайте весла!
Вытягивать из воды весла с повисшими на них аргеманами было не легче, чем из болота тащить бегемота. Мечом сверху пловцов было не достать, стрел было мало, с копьями женщины управляться не умели, а мужчины не могли, поскольку Барабин решительно ориентировал их на грубую мужскую работу.
Рыцари и оруженосцы повисали на рукояти весла всем своим весом, но плечо рычага с этой стороны было короче, так что аргеманы все равно перевешивали.
Вдруг «Торванга» огласилась радостным воплем. Одно весло все-таки удалось вытянуть, и баргауты тотчас же нацелились лупить этим веслом аргеманов по головам. Барабин принял в этом развлечении горячее участие, в результате чего были спасены еще два весла.
Несколько весел при этом, правда, потеряли безвозвратно, но зато разобрались наконец, кто чем должен заниматься в этом диковинном бою.
Боевые рабыни отобрали копья у деревенских девок, и у пловцов начались неприятности.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

«Торвангу» тем временем медленно, но верно несло к косе, где ее поджидали главные силы Ингера из Ферна.
Однако время еще было. И часть весел удалось спасти. Правда, меньшую часть, но все же достаточно, чтобы попытаться выгрести против ветра.
А тут еще и аргеманы оказали команде Барабина неоценимую услугу. Вместо того, чтобы подождать, когда баргауты под угрозой приближения к косе, снова опустят весла в воду, пловцы пошли ва-банк и ринулись на абордаж, забыв, что их осталось совсем мало.
Верные своему девизу «Умереть или победить!» аргеманы не строили хитроумных планов, а шли напролом, бесстрашием компенсируя малочисленность.
На подмогу им с берега устремилась новая группа пловцов, но Барабин разогрелся уже до такой степени, что, кажется, мог отбить абордаж в одиночку.
Свежие силы не успели преодолеть еще и половины пути, а «Торванга» уже разворачивалась носом в открытое море, и баргауты, вернув весла в уключины, гребли в удвоенном темпе, как будто вознамерились поставить рекорд в академической гребле.
Причем гребли в основном мужчины. Не до жиру, быть бы живу.
Рабыни меча расположились с копьями и арбалетами на корме и у бортов, полные решимости не подпустить новую партию аргеманов близко к драккару. А гребцы были готовы поднять весла из воды сразу, как только возникнет прямая угроза.
А небо светлело на глазах, и теперь у аргеманов не было никаких шансов подобраться к «Торванге» незаметно. Да и погоня за уходящим судном изматывала гораздо больше, чем рывок наперерез.
Самые сильные и безрассудные все-таки догнали драккар, но они уже ничего не могли сделать.
Когда, отбив последнюю бессмысленную атаку семерых полубезумных пловцов, Барабин оглянулся на удаляющийся берег, аргеманские всадники уходили с косы. И только Ингер из Ферна стоял в стременах на самом краешке ее и потрясал мечом, намекая в высшей степени убедительно, что приключения еще не кончились.

26

Дикий темп, взятый гребцами во время рывка в открытое море, лишил их последних сил.
Это касалось и самого Романа Барабина, который в самый драматический момент погони тоже взялся за весло. А потом оставил его, чтобы помочь боевым рабыням, отбивавшимся от абордажников на корме.
Одну рабыню меча аргеманы все-таки убили, а Эрефорше была ранена. По земным меркам - ранена легко, но здесь, при полном отсутствии антисептиков и лекарств, даже такая рана могла привести к очень неприятным последствиям.
Барабину пришлось пожертвовать своей рубашкой, чтобы перевязать невольницу. Было очевидно, что никому другому из мужчин, находящихся на борту, это не пришло бы в голову.
Наоборот, рабыни остатками своей одежды, у кого она была, перевязывали раны мужчинам, среди которых тоже были пострадавшие. Одного из них спасти не удалось - он истек кровью. Но в целом потери оказались меньше, чем можно было предполагать.
Когда стало ясно, что новой атаки пловцов ожидать не приходится, мужчин на веслах снова сменили женщины. Скорость судна резко упала, и Барабин все чаще с тревогой оглядывался назад.
В ближайшей перспективе многое зависело от того, насколько обезумел Ингер из Ферна, узнав об угоне его любимой «Торванги».
Он мог просто вскочить на коня и увлечь за собой весь свой отряд - а мог поступить разумнее, и перед тем, как скакать очертя голову на восток, послать гонца на запад, в Таодар.
И если случилось второе, то быстроходные драккары из ближайшего аргеманского порта уже мчатся вдогонку за «Торвангой». И теперь, когда она лишилась большей части весел, у драккаров есть шанс ее догнать.
«Торванга» продвигалась вперед невыносимо медленно, и у Барабина возникла ассоциация с безногим инвалидом на костылях, за которым гонятся здоровые тренированные молодые бегуны. Они еще далеко, их еще не видно, но впечатление такое, как будто они уже дышат в спину.
И предчувствие Романа не обмануло.
Он увидел драккары, когда совсем уже рассвело, и впереди показалась долгожданная гавань Альдебекара.
Она была ближе, чем корабли аргеманов, но «Торванга» плелась еле-еле, а драккары летели, как на крыльях. И нетрудно было предугадать, что случится, когда они приблизятся на расстояние полета стрелы.
- Сколько у нас стрел? - крикнул Барабин с кормы, и ответом ему было молчание.
Некоторые боевые рабыни, ни слова не говоря, показали ему свои стрелы.
Все было ясно. Шансы баргаутов в перестрелке с корабельными лучниками трудно было приравнять даже к нулю. Скорее, они измерялись отрицательными величинами.
Но одно соображение все же пришло в голову Барабину.
Вряд ли соратники Ингера из Ферна решатся уничтожить «Торвангу» по принципу: «Так не доставайся же ты никому!»
А для Барабина и баргаутов подобного ограничения не существовало.
Наоборот, они почли бы за счастье уничтожить драккары преследователей.
Драккаров этих было всего два. Или целых два, если посмотреть с другой стороны.
Но Барабин за время пребывания в чужом мире уверовал в свое везение.
По всем раскладам ему полагалось погибнуть здесь уже не один раз. Только этой ночью случай отправиться на небеса подворачивался ему по меньшей мере трижды. И тем не менее, он до сих пор был жив и даже не ранен.
- Кто из вас стреляет лучше всех? - произнес Роман, пристально вглядываясь в силуэты драккаров, которые приближались буквально на глазах. И добавил после короткой паузы: - Только честно.
Если честно, то среди присутствующих лучше всех стрелял наверняка сам Барабин. Но только из огнестрельного оружия, которого не было в наличии.
Что касается арбалета и других видов метательного оружия, то с ними Барабин был знаком слабо. как-то так вышло, что именно с этим оружием ему не приходилось сталкиваться за всю свою многотрудную жизнь.
Теперь Роман, конечно, рад был восполнить этот пробел - но акция, которую он задумал, была слишком ответственной, и Барабин ни за что бы не решился взять ее на себя.
Что именно он задумал, все поняли, когда Роман стал собственноручно лепить на одну из драгоценных оставшихся стрел смолу с потухшего факела.
- Не загорится, - с сомнением покачал головой барон Бекар.
- Почему? - удивился Роман. - Факелы ведь горят.
- Драккар не загорится, - пояснил свою мысль многоопытный барон.
- А вдруг! - сказал на это Барабин. - Деревянный, весь в смоле. Есть шанс.
- Погасят, - продолжал сомневаться дон Бекар, но уже подошли к корме молодой оруженосец с арбалетом и боевая гейша, прекрасная, как амазонка, в своей наготе.
Рельефу ее мышц позавидовала бы любая гимнастка или мастер спорта по легкой атлетике. Но это было не главное.
Главное - все сходились во мнении, что эта рабыня стреляет из лука и арбалета лучше любой другой. Даже лучше Эрефорше, которая все равно не могла стрелять из-за ранения в руку.
И хотя стрел было больше, чем одна, стрелять все равно должны были лучшие из лучших.
Хоть Барабин и сказал, что шанс есть, он совсем не надеялся достичь цели с первой же стрелы.
Чтобы реализовать шанс, надо было вонзить в драккары как можно больше горящих стрел. И сделать это раньше, чем аргеманы сами начнут стрелять.
Барабин уже успел узнать, что у аргеманов основное оружие дальнего боя - это лук. Их мастера не умеют делать хорошие арбалеты, а покупать их дорого.
Между тем, дистанция уверенной стрельбы для лука гораздо меньше, чем для арбалета. На этом Барабин и строил свой расчет.
И пока «Торванга» грузно поворачивала к берегу, двое стрелков обживали позицию у борта.
Погода была ясная, ветер легкий и волнение едва заметное, но все равно - если воткнуть горящую стрелу в борт слишком низко, то брызги могли ее погасить. А если высоко - то ее без труда погасили бы аргеманы, перегнувшись через борт.
Следовало не только найти золотую середину, но и попасть из арбалета точно в намеченное место. А это очень непросто на расстоянии, когда стрелять из арбалета уже можно, а из лука - еще нельзя.
Барабин, между тем, после всех событий минувшей ночи, пришел к выводу, что лучшие воины среди баргаутов - это боевые рабыни и что рыцари и оруженосцы не годятся им даже в подметки.
Поэтому Роман обстоятельно инструктировал молодого оруженосца, представленного ему в качестве лучшего арбалетчика среди мужчин - на предмет того, куда надо стрелять, как и когда. А рабыню Тассименше не трогал, предоставив ей право разбираться самостоятельно.
Но в последний момент, когда настало уже время стрелять, Роман встал за спиной именно у нее. А его напряженная поза и выражение лица навели остальных баргаутов на мысль, что это неспроста.
Как-никак, Барабина в этой компании считали колдуном.
И можно представить себе ошеломление баргаутов, когда первая же пущенная амазонкой стрела угодила в самое лучшее место, которое только можно себе представить.
Это была носовая фигура переднего драккара - странного вида химера с бараньей головой, женской грудью и рыбьим хвостом. И горящая стрела угодила ей как раз между грудей.
Быстро добраться до этого интимного местечка с борта драккара было труднее, чем до любой другой точки корабля, и на «Торванге» все сразу решили, что так удачно положить стрелу можно было только благодаря колдовству.
Стрела оруженосца воткнулась в левую скулу судна, что тоже было удачно, поскольку место соединения досок обшивки с форштевнем было хорошо просмолено, и огонь здесь разгорелся очень быстро и весело.
Но выстрел Тассименше поразил всех куда больше.
Фигура на носу драккара изображала какую-то мифическую персону, имеющую особое значение для аргеманов - кажется, праматерь священных аргеманских баранов. Так что попадание огненной стрелы чуть ли не прямо в сердце химеры приобретало важный сакральный смысл.
С пылающим носом драккар продолжал продвигаться вперед, но уже через несколько минут стало ясно, что ловить ему больше нечего. С форштевня и носовой фигуры огонь перекинулся на борта, и погасить его аргеманы не могли при всем старании.
Они пытались нанести баргаутам хоть какой-то ответный ущерб и, отступая под натиском огня на корму, отчаянно стреляли из луков. Но расстояние было еще слишком велико.
Убедившись, что пожар неостановим, баргауты перестали обращать на него внимание и сосредоточились на втором драккаре.
Барабин лелеял тайную надежду, что его команда приостановит погоню ради спасения собратьев с пылающего корабля, но баргауты, которые хорошо знали аргеманские нравы, этой надежды не разделяли. И увы, оказались правы.
Люди уже прыгали с горящего драккара в воду, когда второй корабль прошел мимо, резко меняя курс, чтобы выйти «Торванге» наперерез.
Две огненных стрелы тут же воткнулись ему в борт, но аргеманы сбили их, не дав пламени разгореться.
А расстояние сокращалось стремительно, и уже первые ответные стрелы полетели с драккара в сторону «Торванги».
Одна из них попала в шею молодому оруженосцу, который стрелял из лука лучше остальных. Хлестнула кровь. Стрелок стал заваливаься назад, кто-то подхватил его, а совсем юная рабыня взяла из его рук арбалет.
Тем временем Тассименше пустила еще одну огненную стрелу - и снова неудачно. И кто-то за спиной Барабина в отчаянии крикнул, адресуясь непосредственно к нему:
- Колдун, ну что же ты?!
Больше всего на свете Барабин в этот момент хотел быть настоящим колдуном или по крайней мере стрелять из арбалета не хуже, чем из снайперской винтовки. И поскольку колдовать он не умел, оставалось одно - взяться за оружие самому.
- Арбалет мне! - скомандовал он, не глядя протянув руку назад и в сторону, и арбалет тотчас же оказался у него в руке.
Эрефорше, несмотря на рану, освободила его от другой заботы. В следующую секунду она подала Барабину уже горящую стрелу и сама вложила ее куда нужно.
Барабин целился долго - намного дольше, чем хорошие стрелки. И когда стрела ушла в полет, деревянный арбалет в его руках горел.
Стрела пронеслась вдоль борта драккара и воткнулась где-то у кормы низко над водой, попав точно в щель между двумя досками, тщательно законопаченную смолой.

Волна, поднятая веслами, не доходила до этого места всего несколько сантиметров, но в такую тихую, ясную и жаркую погоду древесина и смола здесь были практически сухие.
Аргеманы еще не успели опомниться, а Тассименше уже положила стрелу почти в ту же самую точку - словно до сих пор ждала, когда колдун укажет ей уязвимую цель.
Юная гейша перехватившая арбалет у убитого оруженосца, была не такой меткой. Ее стрела вонзилась в борт гораздо выше, и аргеманы легко сбили ее. Но на этом они потеряли время, и пока дотягивались до нижних стрел и пытались загасить занявшийся борт, бросая на него воду веслами, огонь, весело пожирающий дерево, перешел критический рубеж.
Теперь чтобы погасить его, надо было отвлечься от погони и бросить все силы на спасательные работы. Никакого другого выбора у хозяина драккара не было - ведь он наверняка любил свое судно не меньше, чем Ингер из Ферна - свою «Торвангу».
И первое, что пришлось ему сделать - это прикрыть горящий борт от ветра, хоть и слабого, но все равно раздувающего огонь. То есть повернуть нос драккара на запад, в сторону, почти противоположную той, куда уходила «Торванга».
Когда речь идет о жизни и смерти, у людей открывается второе дыхание. Казалось бы, у людей на борту «Торванги» сил не осталось уже совсем - но вдруг они появились откуда-то снова, и было их столько, что в обычных условиях и представить нельзя. Именно в таком состоянии люди гнут подковы и разбивают руками камни.
Сменяя друг друга у немногочисленных уцелевших весел, мужчины и женщины гребли так, словно за ними гнался сам дьявол. Что, в общем-то, почти соответствовало действительности.
И когда стало ясно, что за ними уже никто не гонится, гребцы не сбавили темпа.
Причалы Альдебекара были уже совсем рядом. И руки у гребцов, уже поверивших в свое чудесное спасение, опустились только тогда, когда они увидели, как на эти причалы, загнав лошадей (некоторые падали прямо тут же), выкатываются аргеманы во главе с Ингером из Ферна.

27

Барабину, который умел трезво оценивать обстановку в любой ситуации, сразу бросилось в глаза, что верховых аргеманов гораздо меньше, чем было на косе даже после гибели части пловцов.
От отряда, который Ингер из Ферна привел в Таугас, осталась едва ли четверть.
К тому же состояние лошадей, да и людей тоже, свидетельствовало о безумной скачке. Но если бы аргеманы мчались так прямиком от косы, то они должны были оказаться на причалах уже давно и успели бы хорошо отдохнуть, пока «Торванга» плелась морем и отбивалась от двух драккаров.
Но они появились только сейчас, и оставалось предположить, что, как и обещал барон Бекар, их пытались задержать в районе замка.
Но аргеманы прорвались.
В ярости из-за угона «Торванги» Ингер из Ферна был готов снести любую преграду. И это ему удалось.
А раз так, то по всем раскладам ловить Барабину и его команде было больше нечего.
Хотя один аргеманский драккар догорал на рейде, на другом уже почти погасили борт, и «Торванга» оказалась в ловушке между двух огней.
Последние стрелы были истрачены на поджог второго драккара. А результаты рукопашной нетрудно было предугадать.
Даже сильно поредевший отряд Ингера из Ферна численно превосходил боеспособную часть команды Барабина.
Но вариантов не было все равно. Единственный шанс - идти на прорыв и разбегаться врассыпную в надежде затеряться в переулках Альдебекара.
Город был хоть и невелик, но и не так чтобы очень мал. Так что какие-то мизерные шансы оставались по-прежнему - если только поразительное везение не откажет в самый неподходящий момент.
А Барабин привык ловить на любые шансы - и наверное, только поэтому до сих пор был жив.
Когда «Торванга» подходила к причалам, стрелы сыпались на нее с двух сторон, и все на борту лежали внизу ничком, за исключением некоторых, которые лежали, наоборот, навзничь, и пытались грести лежа.
Об управлении, конечно, не было речи вообще, и «Торванга» въехала в деревянный причал носом, а дикий рев с берега явственно возвестил, что Ингер из Ферна отнюдь не одобряет подобного отношения к своему славному судну.
Еще не смолк треск ломающихся досок, а аргеманы уже прыгали на судно, вопя, как оглашенные, и Ингер из Ферна был среди них, выделяясь ростом и запредельной яростью.
Ярость его и подвела.
Барабина он узнал с первого взгляда - во-первых, потому что видел его в замке Ночного Вора, а во-вторых, потому что мальчишка, который принес королю Таодара весть об угоне «Торванги», наверняка подробно описал внешность главаря угонщиков.
Это было нетрудно. Чужеземец из страны, лежащей где-то между Гиантреем и Фадзероалем, внешне очень существенно отличался от окружающих его баргаутов.
Так что опознать его было нетрудно, и несмотря на инцидент, свидетелем которого Ингер из Ферна был в замке Ночного Вора, ему отчего-то показалось, что Истребителя Народов будет совсем нетрудно убить.
Впрочем, вряд ли в таком состоянии Ингер из Ферна мог хоть что-то соображать. Он наконец догнал ту сволочь, которая увела у него из-под носа любимый корабль, и это был достаточный повод разорвать врага на куски.
Он только не учел, что Роман Барабин исключительно хорошо обучен ведению рукопашного боя против соперника, нападающего в лоб с боевым топором наперевес.
Барабин стремительно отступил к борту, а потом одним легким движением уклонился от массивной туши короля Таодара.
Теоретически можно было красиво довершить этот этюд ударом меча, но практически это не вышло. За спиной у Ингера были другие аргеманы. Так что впилившемуся в борт королю Таодара пришлось придать дополнительное ускорение локтем, одновременно отражая мечом атаку следующего пирата.
Барабин не видел, как Ингер из Ферна полетел в воду - но всплеск, сравнимый со взрывом глубинной бомбы, не оставил никаких сомнений. А мгновение спустя раздался гортанный крик кого-то из аргеманов, и все пираты разом ломанулись к борту.
Ингер из Ферна тонул. Можно быть сколь угодно хорошим пловцом - но тяжелая кольчуга все равно утянет на дно.
Те аргеманы, которые по какой-то причине были без кольчуг, попрыгали в воду сразу. Другим пришлось сначала снимать доспехи и радоваться, что баргауты не обращают на это внимания.
Баргауты в этот момент валили валом на причал, навязывая аргеманам встречный бой.
Меч оруженосца майордома Груса Барабин потерял в этой суматохе, но Эрефор держал в руке крепко и, по традиции отбиваясь сразу от четырех соперников, в боевом экстазе кричал стихами по-русски, потому что в голове его в отчаянном ритме звона мечей стучала песня Олега Медведева:
А серый волк зажат в кольце собак, он рвется,
Клочья шкуры оставляя на снегу,
Кричит: «Держись, царевич, им меня не взять!
Крепись, Ванек, я отобьюсь и прибегу!
Нас будет ждать драккар на рейде
И янтарный пирс Валгаллы, светел и неколебим,
Но только через танец на снегу
Багровый вальс гемоглобин».
Вслух он выкрикивал отдельные бессвязные слова и обрывки строк, но на фоне боя это выглядело внушительно, и все вокруг решили, что колдун произносит страшное магическое заклинание.
И как ни странно, заклинание подействовало.
Неожиданно для самого себя Барабин обнаружил, что баргаутских рыцарей вокруг стало явно больше, чем их сошло на берег с «Торванги». И что самое удивительное, многие были верхом.
Барабин обратил на это внимание, когда в непосредственной близости от него не осталось врагов. Это заставило его оглянуться вокруг себя, но размышлять о том, откуда взялись полные сил конные рыцари, было некогда все равно.
Первое, что заметил Барабин, обернувшись в сторону моря - это то, что уцелевшие аргеманы пытаются отвести от берега «Торвангу».
Ингер из Ферна руководил их действиями из воды. Забраться обратно на борт ему не давали баргаутские рыцари, среди которых Барабин заметил барона Бекара.
Старый барон не хотел отдавать прежнему владельцу свой боевой трофей. И Роман Барабин поспешил ему на помощь, оглашая окрестности возгласом:
- Банзай!
Рыцарей на причале, у причала и во всем порту было уже столько, что некоторые аргеманы просто не смогли пробиться к «Торванге». Путь им преградила глухая железная стена.
Пираты, верные своему обычаю, с животным ревом бросались на копья, но несколько молодых аргеманов попытались прорваться по берегу, и периферийным зрением Барабин заметил, как их рубит наотмашь длинным очень искусно сработанным мечом рыцарь на вороном коне и в черных доспехах.
Его шлем, который одевался на голову, как перевернутое ведро, венчала корона, похожая на зубцы крепости. И Роман без подсказок понял, кто это такой.
На помощь вассалам, попавшим в безвыходное положение, примчался вместе со своей верной дружиной сам король Гедеон.

28

Когда последние оставшиеся аргеманы поняли, что вывести «Торвангу» в море не удастся, они попытались ее поджечь. Причем не стрелами.

Предыдущая страница 11 Следующая страница


Колдовские ворота 12

Приказ отдал сам Ингер из Ферна, который был серьезно ранен при очередной попытке подняться на борт. Вокруг него в воде расплывалось мутное багровое пятно крови, но на воде он держался и говорить мог.
Пришлось, правда, утопить боевой топор и кольчугу, которую, барахтаясь в воде, сняли с него соратники. Именно поэтому баргаутам так легко удалось ранить вождя аргеманов. Прорываясь на борт «Торванги», он не имел ни оружия, ни доспехов.
Но последний приказ его был ясен. Лучше пусть «Торванга» погибнет, чем достанется врагу.
Ингер из Ферна дал команду на языке аргеманов и выражался менее изысканно. Барабин хоть и не понимал этого языка, но мог поклясться, что две трети слов в коротком выкрике Ингера были непечатными.
Что именно содержалось в оставшейся трети, Барабин не знал, но услышав эти слова, двое аргеманов немедленно принялись рубить боевыми топорами днище судна, а еще двое кинулись зажигать факела.
Остальные встали стеной поперек палубы, полные решимости задержать баргаутов и не пустить их на корму, пока не разгорится огонь.
Поскольку аргеманы все-таки сумели метров на пятнадцать отвести «Торвангу от разбитого причала, баргауты на борту остались без подкреплений.
Рыцари в тяжелых доспехах не могли перебраться с берега на судно. У оруженосцев доспехи были полегче, но все равно гарантировали своим владельцам плавучесть утюга. А боевые рабыни оказались втянуты в рукопашную схватку с аргеманами, плавающими вокруг «Торванги».
Так что факелы аргеманам зажечь удалось. Но судно загораться не хотело никак.
Ветер, который так весело раздувал пламя огненных стрел, словно ополчился против аргеманов. Теперь он сбивал огонь, едва занявшийся на корме, а волны, разбиваясь о борт, окатывали «Торвангу» брызгами, что тоже не способствовало распространению пожара.
И когда баргауты под предводительством вошедшего в раж Романа Барабина под его крики «Банзай» проломили хилую оборону аргеманов, попросту поубивав всех, кто стоял на пути, те жалкие очаги пламени, которые поджигателям удалось создать, можно было погасить тремя ведрами воды. Или просто накрыть плащами и затоптать.
- Я же говорил - драккар так просто не подожжешь! - выкрикивал, сбивая огонь с борта, старый барон Бекар, в азарте боя потерявший всю свою невозмутимость.
И вряд ли кто-то усомнился бы в его правоте, если бы не дымились на рейде обугленные останки одного из драккаров, пришедших на подмогу Ингеру из Ферна. И если бы не чернел уродливо борт второго драккара, к которому как раз сейчас последние уцелевшие аргеманы буксировали своего вождя.
Скорее всего Ингер из Ферна был без сознания - иначе он вряд ли отступил бы, оставив «Торвангу» в руках противника. Ведь на борту последнего драккара еще были воины, и они могли повторить попытку.
Но они не стали этого делать. Очевидно, хозяин последнего драккара не хотел губить свой корабль и своих людей в бою настолько неравном, что никакого исхода, кроме полного истребления оставшихся аргеманов, нельзя было даже предположить.
На драккар и на группу воинов в воде, за которыми стелился кровавый след, ливнем сыпались стрелы, но Ингера из Ферна все-таки втащили на борт.
Увидев это, стрелки с берега, среди которых была и Тассименше, попытались поразить уходящий драккар огненными стрелами - но рядом с ними не было Истребителя Народов.
Барабин в этот момент сажал на мель «Торвангу», заливаемую водой через проломы в днище. И успел как раз вовремя, не дав ей затонуть у причала.
Но последний драккар без его помощи баргауты упустили. Какие-то горячие головы, одетые иначе, чем рыцари и оруженосцы, даже захватили в азарте торговое судно, стоящее в порту, но у них не было никаких шансов догнать на этом корыте быстроходный драккар.
- Может, Ингер из Ферна умер, - выразил общую надежду благородный рыцарь Кентум Кан, когда драккар превратился в точку на горизонте.
- Все может быть, - ответил Барабин. - Но тогда хотел бы я знать, кому после его смерти достанется гейша, за которую Ингер заплатил больше золота, чем она весит.

29

На берегу считали потери. Барон Бекар, который не уходил с «Торванги» до самого конца, считая ее уже фактически своей, добравшись, наконец, до суши, узнал, что тяжелее всего пострадал его гарнизон.
Оруженосец майордома Груса добрался-таки до Альдебекара и поднял по тревоге всех, кто был в замке. Сам он свалился от усталости, но сын барона Бекара к счастью догадался послать гонца к королю, который следовал на запад в стороне от берега.
Наверное, король не повернул бы к побережью сам, если бы речь не шла о «Торванге» и о возможности встретиться лицом к лицу с Ингером из Ферна. Но поскольку такая возможность была, его честь великий господин дон Гедеон не ограничился отправкой отряда на подмогу, а лично возглавил этот отряд.
Однако король опоздал.
До его прибытия аргеманы успели положить у стен замка весь гарнизон барона Бекара. Сами они тоже потеряли много людей, но все-таки прорвались к причалам.
Король Гедеон, спешившись, выбежал на причал, уже когда на «Торванге» кипел последний бой, и аргеманы ценой неимоверных усилий вытащили ее на открытую воду. Ингер из Ферна плавал в воде, сброшенный за борт истребителем народов Романом Барабиным, и ему еще повезло.
У аргеманов не принято чрезмерно отягощать себя броней. Кольчуга и другие детали доспехов легко снимаются.
А если бы в воду ненароком упал король Баргаута в своих тяжелых латах, далеко не факт, что его удалось бы спасти.
Оруженосцы, которые прекрасно это понимали, поспешно отвели дона Гедеона от края разбитого причала, так что его величеству так и не довелось встретиться с Ингером из Ферна лицом к лицу.
Однако «Торванга» уцелела и, будучи посажена на мель, могла быть отремонтирована и возвращена в строй.
И что еще важнее - отряд аргеманов, который должен был захватить заговоренную крепость Беркат на дороге, ведущей к замку Ночного Вора, фактически перестал существовать.
Король Гедеон пришел в Альдебекар с малой частью войска. Основные силы под предводительством принца Леона и майордома Груса продолжали идти на запад, и теперь у них была обоснованная надежда, что люди Ночного Вора не смогут захватить заговоренную крепость без помощи аргеманов.
Достоверные известия из Берката король Гедеон рассчитывал получить в ближайшие часы. Еще ночью, когда в замок, где ночевал король, примчался майордом Грус Лео Когеран, отряд принца Леона устремился к заговоренной крепости галопом, рассчитывая прибыть туда к утру.
Надо полагать, он уже прибыл, и принц должен был прислать гонца с докладом о положении дел на текущий момент.
Правда, принц не знал, что король повернет в Альдебекар. Но основные силы во главе с королевским майордомом продолжали двигаться по той самой дороге, где и должен был их искать гонец.
Как понял Барабин, в этих краях вообще было не так уж много дорог.
Но гонца из Берката Роман не дождался. Он свалился без сил, едва дойдя до замка барона Бекара.
Разбудила его первая красавица деревни Таугас Сандра сон-Бела, которая сообщила, что ее односельчанки собрались во дворе замка и ожидают решения своей судьбы.
Барабин не сразу понял, о чем идет речь. Голова у него трещала, как с похмелья, и все мышцы болели, чего не бывало уже очень давно. А тут еще эта Сандра - красивая и горячая, но назойливая, как муха.
Она явилась к Роману обнаженная и ластилась к нему, как кошка, попутно объясняя, что бывшие пленницы в таком же виде стоят во дворе и ждут, когда Истребитель Народов подтвердит свое намерение их освободить.
Как оказалось, пока Барабин спал, кто-то из рыцарей попытался оспорить перед королем его право делить добычу и даровать свободу пленницам. И даже более того - были высказаны сомнения по поводу того, насколько законно колдун по прозвищу Истребитель Народов присвоил себе именной меч Эрефор и титул барона Дорсета.
По счастью авторитет старого барона Бекара был выше авторитета недовольных, которые в большинстве своем утратили рыцарское достоинство, отдав в руки врага свои именные мечи.
А Истребитель Народов, по свидетельству дона Бекара, сделал для королевства Баргаут так много, что сомневаться в его правах на рыцарское достоинство могут только люди, совсем лишенные чести.
Справедливости ради следует отметить, что у старого барона был в этом деле свой интерес. Ведь ему Барабин пообещал отдать «Торвангу», которая была во много раз ценнее всех рабынь вместе взятых.
Однако Роман имел на это право только в том случае, если он, как командир, мог распоряжаться всей добычей.
Если же рассудить иначе и начать передел, то воины могли предъявить свои права не только на рабынь, но и на «Торвангу».
Во время перепалки дошло до утверждений, что Барабин, заполучивший именной меч обманом и колдовством, никаких прав не имеет, а барон Бекар не может считаться командиром, поскольку фактически отряд возглавлял не он.
Таким образом никто из отряда делить добычу не вправе, и, следовательно, это право переходит к королю. А у короля достаточно власти, чтобы отписать в казну часть добычи, физически не подлежащую разделу.
«Торванга» подходила под это определение как нельзя лучше, и дон Бекар это прекрасно понимал.
Так что у старого барона по сути не было выбора. Одного его слова под присягой было достаточно, чтобы повернуть дело в ту или другую сторону.
И дон Бекар предпочел не доводить дело до королевского суда.
Преклонив колено перед королем, он поклялся, что во время захвата «Торванги» и морского похода отрядом баргаутов командовал чужеземный чародей по прозвищу Истребитель Народов, и в тот момент никто не сомневался, что именной меч Эрефор он добыл в честном поединке.
То же самое показал и благородный рыцарь Кентум Кан, а дон Кальвар - третий рыцарь, сохранивший меч, - буркнул сквозь зубы:
- Я подчинялся колдуну по приказу дона Бекара.
Кальвар был вассалом старого барона, но именно поэтому личного интереса не имел. Барабин обещал отдать «Торвангу» в совместное владение трем благородным донам, но юному Кану старый барон пообещал хорошие отступные, а дону Кальвару не светило ничего.
Вассал не должен претендовать на имущество сеньора. Барабин об этом не знал - зато барон и его вассал знали отлично.
По этой причине дон Кальвар стоял за справедливый раздел добычи и предпочел бы королевский суд.
Но под присягой он отделался одной короткой фразой, и королю ничего не оставалось, кроме как признать, что командиром отряда, захватившего «Торвангу» и аргеманскую добычу, был-таки чужеземец по прозвищу Истребитель Народов.
Оставалось еще, правда, спросить его самого. Тем более, что рыцарские привилегии Барабина все равно нуждались в королевском утверждении.
- Ты должен поклясться перед королем на Книге Друидов, что завоевал именной меч в честном бою без всякого колдовства, - прояснила предстоящую процедуру Сандра.
- Да хоть на Талмуде, - ответил на это Роман.
Но это было не последнее осложнение. Еще в море Сандра говорила о том, что невольниц нельзя отпускать на свободу нагими и голодными. И как оказалось, говорила не зря.
В любом другом случае нарушение правил еще могло как-то прокатить - но только не в присутствии короля Гедеона, главного хранителя законов и традиций Баргаута.
- Блин, и чего эти дуры не разбежались, пока было можно?! - в сердцах воскликнул Барабин, глядя из узкого окна крепостной башни на голых пленниц, толпящихся во дворе замка.
Мало было Барабину головной боли, так теперь еще надо думать, где взять одежду для всех женщин деревни Таугас, исключая старух, младенцев и доподлинных рабынь.
Последние представляли собой отдельную проблему. Барабин до сих пор не решил, как с ними поступить.
По совести говоря, рабыни в этом морском походе заслужили свободы в большей степени, чем деревенские девки, в немалой степени виновные в том, что «Торванга» задержалась в пути.
Их бабий бунт чуть не стал причиной гибели всех, кто находился на борту «Торванги», и только невероятное везение их спасло.
Ведь барон Бекар прав. Быстроходные аргеманские драккары не должны были загореться от огненных стрел.
И в связи с этим нельзя было забыть, что особенно отличились в эту ночь боевые гейши, которых Барабин готов был признать лучшими бойцами во всем королевстве Баргаут.
Однако Истребитель Народов не имел привычки отказываться так запросто от своих обещаний. А тут еще Сандра сон-Бела, сопровождая Романа вниз по винтовой лестнице, тоже выглянула в окно на толпу невольниц и произнесла вкрадчиво:
- Между прочим, боевые гейши дорого стоят. Очень дорого.
- «Торванга», наверное, тоже стоит дорого. Дон Бекар мог бы найти одежду для своих крестьянок в награду за то, что они для него сделали.
- Это не его крестьянки, это твои рабыни, - ответила Сандра. - С какой стати ему одевать чужих рабынь?
- А с какой стати мне одевать чужих крестьянок? - буркнул Барабин, когда лестница кончилась и перед ним открылся длинный коридор.
Коридор вывел его вместе со спутницей в просторный зал, и тут уже стало не до споров, потому что в зале Романа ждал король.
Но в дверях Сандра успела прошептать Барабину на ухо:
- Король видел меня и я ему понравилась. Он будет ночевать здесь и ему понадобится гейша.
- Помнится, ты не хотела быть гейшей даже при короле, - ответил Роман.
- Но ведь потом ты отпустишь меня на волю. Ты обещал! И все девки удавятся от зависти, когда узнают, что я спала с королем.
- О черт бы вас всех побрал! - негромко, но от души воскликнул Барабин в сердцах, но Сандры рядом уже не было. Она неслышно отступила в угол зала и опустилась там на колени.
А Барабин, скосив на нее глаза, пожал плечами и пошел к королю.

30

Король Гедеон был еще не стар. Во всяком случае моложе барона Бекара. Если тому было сильно за пятьдесят, то королю - от силы к пятидесяти.
Кудрявые волосы без седины, каштановая борода, умные глаза, сильное тело.
И приятный баритон, которым его величество задал первый вопрос, прозвучавший с ноткой искренней заинтересованности:
- Я слышал, тебя называют Фолк Эрасер. Но ведь это не имя? Назови свое имя и скажи, какие народы ты истребил и где это было. Надеюсь, не на моей земле? В Баргауте не так много народов, чтобы можно было безнаказанно их истреблять.

- Мое имя - Роман Барабин, - ответил Роман. - Я чужеземец и плохо говорю на вашем языке. Возможно, меня неправильно поняли. Я говорил об отрядах, а не о народах.
Это была неправда. Когда его неправильно поняли в первый раз, Роман говорил не об отрядах, а об отдельных убитых им людях. Но это давно забылось и быльем поросло, а за минувшую ночь Барабин со своей командой и вправду истребил целый отряд аргеманов.
Да и в прошлой жизни Барабину приходилось если не истреблять, то по крайней мере выводить из строя такие группы людей, к которым вполне применимо слово «отряд».
Так что нельзя сказать, будто он бессовестно врал королю.
Но король тоже был не лыком шит и цену военному искусству знал.
- Говорят, ты истребляешь врагов силой колдовства, - сказал он.
- Говорят, - ответил Барабин с особой интонацией, которую можно было расшифровать в том духе, что «компетентный источник не подтверждает, но и не опровергает данную информацию».
Или, выражаясь менее изысканно - мало ли что говорят.
Разумеется, королю уже рассказали обо всех подвигах Истребителя Народов, не забыв и про сторукого великана-оруженосца, и, конечно, про драккары, которые не должны были загореться от пары огненных стрел - но запылали как миленькие. Так что отпираться было бессмысленно.
Но открыто признавать себя чародеем Барабин тоже не хотел. Хотя в королевстве Баргаут вроде бы не принято без суда и следствия тащить колдунов на костер, неприятные последствия все равно возможны.
А ну как его величество захочет лично убедиться в паранормальных способностях собеседника и потребует немедленно сотворить на его глазах какое-нибудь чудо.
Но у короля, судя по всему, были более далеко идущие планы. Он нуждался в чуде не сейчас, а позже - под стенами замка Ночного Вора. И справедливо полагал, что воинственный колдун из неведомой земли не будет лишним в его войске.
Готовность Барабина служить королевству Баргаут не вызывала у его величества сомнений. Человек, готовый переметнуться к врагу, не приложил бы столько усилий, чтобы привести «Торвангу» в баргаутский порт и удалить мощный отряд аргеманов из-под стен заговоренной крепости Беркат.
И даже если причина этих действий - личные счеты с Ночным Вором, все равно в лице Истребителя Народов король Гедеон приобретал ценного союзника.
Правда, путалась под ногами эта чертова аргеманская добыча, которой Истребитель Народов задумал распорядиться совсем не так, как хотелось бы королю.
Его честь великий господин дон Гедеон предпочел бы разделить невольниц между воинами, а «Торвангу» забрать в королевский флот.
Но закон и обычай были на стороне барона Бекара и воинственного чародея. И настраивать против себя их обоих накануне решающей битвы с главным врагом было бы крайне неразумно.
И все-таки в глубине души король надеялся, что Истребитель Народов провалит последнее испытание.
Клятва на Книге Друидов - вещь серьезная, о чем не преминул сообщить Барабину одетый в белое священник, появившийся откуда-то из темноты.
В зале с узкими окнами, в которые не смог бы протиснуться взрослый человек, вообще было не очень много света. А дальняя его часть и вовсе плавно уходила в темноту.
Оттуда и вышел священник в сопровождении двух красивых девушек в длинных белых хитонах. Их босые ноги были скованы тонкими серебряными цепочками, которые тихонько позванивали при ходьбе.
Девушки несли большую книгу в светлом кожаном переплете. Барабин обратил внимание на вытисненное в центре обложки изображение мощного дерева, с ветвей которого подобно елочным игрушкам свисали круглые плоды, нарисованные в виде точек.
- Подойди, чужеземец, и возложи руку свою на великую Белую Книгу Друидов, которую почитают все люди Аркса до самого края земли. Если же ты пришел из страны, где люди забыли истину, как многие дендрики и терранцы, то знай, что Книга Друидов не терпит лжи, и того, кто покривит душою в клятве, в тот же миг поразит беспощадная молния Вечного Древа.
«Вот только молнии Вечного Древа мне и не хватает для полного счастья», - подумал Барабин, коснувшись ладонью гладкой теплой кожи.
- Теперь клянись! - прогремел голос священника.
Местных клятвенных формул Барабин не знал, а подсказывать ему, похоже, никто не собирался - так что пришлось импровизировать.
Пауза несколько затянулась, и на лице короля мелькнуло недоумение, готовое перерасти в сдержанную радость от того, что Истребитель Народов не смеет произнести требуемую клятву.
Но тут Барабин наконец связал в уме нужную формулировку.
- Клянусь, что я завладел именным мечом барона Дорсета без колдовства и обмана, - произнес он, и на несколько секунд в зале наступила гробовая тишина.
Все ждали молнии.
Девушки в хитонах даже отступили от Романа на шаг вместе с книгой, и рука его соскользнула с обложки.
Общее молчание первым нарушил священник.
- Клятва произнесена! - объявил он.
Барабин понял, что молнии не будет, но его терзали смутные сомнения по поводу того, почему ее не будет. То ли потому, что он сказал правду (ибо не владел колдовством и не обманывал барона Дорсета, который под влиянием собственных галлюцинаций сверзился с лошади), то ли потому, что молния Вечного Древа - это миф, не имеющий под собой никакой почвы.
А между тем, Барабину хотелось бы знать это поточнее. Вдруг в следующий раз понадобится определенно солгать, положив руку на Книгу Друидов.
Не хотелось бы попасть под молнию.
Тем временем к Барабину снова подошел король. На лице его тоже отражались сомнения - но по другому поводу.
Клятва Истребителя Народов явно оставила у короля двойственное впечатление. Дон Гедеон чувствовал, что Барабин чего-то не договаривает.
Но официально формальности были соблюдены. И королю ничего не оставалось, кроме как завершить процедуру.
- Великая королева Тадея была волшебницей, и ее майордом, славный герцог Глен, был чародеем, каких ныне уже нет, и с тех пор в Баргауте не существует препятствий для посвящения в рыцарское достоинство соискателей, владеющих магическим искусством.
Его величество возвысил голос, и гулкое эхо заметалось под сводами зала.
- Благородный дон Роман бар-Рабин! Ты доказал свое право владеть именным мечом и носить титул барона Дорсета. Не откажи мне в праве прикоснуться к твоему мечу, дабы я мог завершить посвящение, как подобает по закону и обычаю.
Тут Роман опять испытал затруднение, не зная, как понимать слово «прикоснуться» и чего вообще хочет от него король. Но по аналогии с обычаями земных рыцарей догадался правильно.
Он достал меч из ножен и, преклонив колено, протянул его королю двумя руками.
Дон Гедеон уверенным движением взял Эрефор за рукоять и плавно опустил его на плечо Барабина со словами:
- Да не усомнится никто в твоем благородстве и доблести, мессир рыцарь, ибо король подтверждает их своим словом и этим мечом.

31

Если бы Барабин сам не шатался от усталости, то он наверняка воспротивился бы намерению короля остаться в Альдебекаре на ночь.
Давать Ночному Вору лишнее время на подготовку к обороне было крайне неразумно.
А кроме того, быстроходный драккар, который унес на запад Ингера из Ферна, не давал Барабину покоя. Ведь если Ингер жив, то ему ничего не стоит вывезти на этом драккаре в свои владения гейшу, за которую он заплатил больше золота, чем она весит.
И где ее тогда искать - знает только бог.
Барабину было по большому счету плевать на короля Гедеона и его территориальные проблемы. Он хотел участвовать в захвате замка Ночного Вора только для того, чтобы вытащить оттуда Веронику Десницкую. Если же ее увезут оттуда до начала штурма, то вся затея лишается смысла.

Предыдущая страница 12 Следующая страница


13 Антон Антонов

Однако бурная ночь выжала из Барабина все соки, а разборки по поводу добычи не позволили ему нормально выспаться. И после утверждения рыцарских привилегий новоиспеченный барон Дорсет хотел только одного - вернуться в башню и упасть на койку.
С этим, однако, возникли трудности. Добыча толпилась во дворе и ожидала его решения. А ночь у бывших пленниц, надо заметить, была не менее бурной.
Пришлось выйти к ним и громогласно подтвердить все сказанное в открытом море при подавлении бабьего бунта.
Но и это было еще не все.
Бывших пленниц по-прежнему не во что было одеть. А король стоял рядом и внимательно следил за соблюдением закона и обычая.
Идея продать боевых рабынь и деревенских гейш, которые стояли во дворе замка отдельно от остальных, была заманчивой. Она позволила бы не только оплатить одежду и еду, но и создать некоторый финансовый запас. Боевые гейши действительно стоили дорого.
Но продавать людей, с которыми он вместе был в бою, Барабин не мог ни под каким видом, даже если отвлечься от моральных проблем общего плана. Ведь Роман был воспитан в обществе, где вот так открыто торговать людьми вообще не принято.
Купить рабыню - это одно. Ведь покупатель сам решает, как ему с ней обращаться. Можно утешить себя мыслью, что выкупил девушку из рабства, и для тебя она не рабыня, а просто спутница.
А продажа - это совсем другое дело.
Но если даже забыть об этом аспекте, в голове у Барабина не укладывалось, как можно продать боевых соратников.
А ведь его боевыми соратницами были не только рабыни меча, но и деревенские гейши.
Так что этот путь отпадал, а другого Барабин не видел. И не увидел бы еще долго, но старый барон Бекар напомнил ему:
- Барония Дорсет теперь твоя. Старшему сыну Гинневара Дорсета причитается родовая половина и у жены есть право на треть, но все, что останется, ты можешь продать или заложить. Сколько денег тебе нужно?
- А сколько денег нужно, чтобы купить этим женщинам самую простую одежду и накормить их перед дорогой?
- Ну, это немного, - улыбнулся барон Бекар. - Но разве тебе не нужны доспехи, лошади и снаряжение для тебя и твоих бойцов? Чтобы доставить это из баронии Дорсет, понадобится несколько дней. И чем ты собираешься кормить рабынь, которых не хочешь ни продавать, ни отпускать?
И тут в разговор вступил король. - Под залог земель баронии Дорсет я дам дону Фолк Эрасеру все необходимое, - объявил он. И похоже, это была маленькая месть короля дону Бекару за то, что старый барон не захотел уступить его величеству «Торвангу». Оба - и король, и барон Бекар - имели основания полагать, что Истребитель Народов не сможет вернуть долг за все, что необходимо ему и его отряду. А значит, заложенные земли достанутся тому, чьи деньги Барабин согласится взять.

Роману было в общем все равно, кому они достанутся. Он не собирался становиться землевладельцем в чужом мире с двумя лунами. Но поскольку у короля были причины обижаться из-за «Торванги» и на него, Барабин решил на этот раз не спорить с монархом.
- Спасибо, ваше величество, - сказал он и, наткнувшись на выразительный взгляд Сандры сон-Бела, добавил: - И в благодарность за вашу щедрость позвольте предложить вам для ночлега мою рабыню, которая горит желанием скрасить одиночество короля.
Он жестом подозвал Сандру поближе и услышал в ответ:
- Одиночество не так уж тяготит меня, и гейш в моей свите, пожалуй, даже больше чем нужно. Но твоя рабыня так красива, что у меня нет ни причин, ни желания отвергнуть это предложение.
Сандра просияла и бросила победный взгляд на своих односельчанок. Некоторые из них, похоже, искренне жалели, что ради своих йоменских привилегий отказались от такого потрясающего шанса.
Хотя с другой стороны, еще несколько часов назад они вообще не думали, что могут просто увидеть короля настолько близко.
А королю, похоже, и вправду приглянулась Сандра. Во всяком случае, двор он покинул немедленно, увлекая первую красавицу деревни Таугас за собой.
После этого Барабин тоже не видел причины оставаться во дворе. Позаботиться о вольноотпущенницах, а также об оружии и снаряжении Роман поручил Эрефорше и Тассименше, разрешив им привлекать себе в помощь других рабынь.
Крестьянок он освободил, а остальные рабыни - боевые и деревенские - по условиям раздела добычи принадлежали ему безраздельно.
И проваливаясь в сон по возвращении в башню, Барабин почувствовал, что далеко не все они остались во дворе помогать Эрефорше и Тассименше.
По меньшей мере две девушки пристроились на ложе по бокам от него, и намерения у них были самые очевидные.
Однако на их ласки Барабин никак не отреагировал.
У него просто не было сил.

32

Истребитель Народов Роман Барабин лег спать с чистой совестью еще и потому, что мимоходом узнал хорошие новости.
Гонец из заговоренной крепости прибыл и сообщил королю, что Беркат остался в руках баргаутов.
Горцы, которые имели какие-то туманные связи с людьми Ночного Вора, передали баргаутам, что после ухода аргеманов из-под стен заговоренной крепости Робер о'Нифт пришел в неистовство. Даже его ближайшие соратники никогда не видели его в такой ярости.
Было очевидно, что если Ингер из Ферна рискнет после этого появиться в замке Ночного Вора, то живым он оттуда не выйдет. И уж конечно Вор не отдаст королю Таодара драгоценную гейшу, за которую вождь аргеманов пока не расплатился ни золотом, ни военными услугами.
Аргеманы, конечно, тоже это понимали. Так что можно было не сомневаться - драккар с Ингером из Ферна на борту уйдет в Таодар без захода в черный замок.
Оставалась одна опасность - как бы Вор, обезумев от ярости, не полоснул Веронику Десницкую мечом по горлу из принципа «Так не доставайся же ты никому».
Но если это и случится, то наверняка не раньше, чем баргауты ворвутся в замок. А они не начнут штурм без своего короля.
С этой мыслью Барабин уснул, а когда проснулся, рядом с ним была только одна гейша, которая, однако, оказалась очень настойчива.
Хотя было темно, Барабин узнал Сандру и удивился.
- Ты ведь ночуешь с королем, - сказал он и услышал в ответ:
- Король уже встал.
- Тогда и мне пора, - решил Роман, сбрасывая с себя покрывало.
- Еще есть время, - промурлыкала Сандра. - Ты обещал!
- Я обещал отпустить тебя, когда ты вернешься от короля.
- Ты обещал сделать свою пленницу гейшей прежде чем отпустить.
- Тебе мало было короля?
- Король уже старый, - улыбнулась Сандра в темноте, и в этой почти невидимой улыбке, и в голосе ее промелькнуло опять что-то кошачье, сладострастное и с явным намеком, что не так уж король и стар. Во всяком случае, видно было, что первая красавица деревни Таугас ушла от него довольная.
Но от этого ее аппетит только разыгрался.
Между тем, Барабина ее настойчивость совсем не радовала. Мудрый учитель боевых искусств, у которого Барабин научился почти всему, что так помогало ему теперь, не раз говорил ему, что перед важным боем нельзя растрачивать сексуальную энергию.
Энергия любви и энергия боя - суть одно, и когда изливаешь первую, лишаешься одновременно и второй.
Правда, инструктор по рукопашному бою в армейском спецподразделении - тоже не последний человек в боевых искусствах - заметил однажды, что все это ерунда. Нет никакой мистической энергии, а есть только сила мышц и ловкость рук.
- Главное, чтобы тебя не застали врасплох голого с бабой в постели. А если это случится - первым делом подставь им бабу, и пока они проходят сквозь нее, прими боевую стойку. Голая баба отвлекает внимание, не всякий мужик ее так сразу убьет, и тебе как раз времени хватит, чтобы в форму войти.
Так что Барабин не знал, кому верить - учителю, который взял его под крыло еще подростком, или инструктору, который окончательно превратил его в боевую машину.
Раньше у Романа просто не было таких ситуаций, когда приходилось выбирать между женщиной и боем. Бои были не настолько серьезные, чтобы это имело хоть какое-то значение, да и постоянной женщины у Барабина не было никогда, а временных перед важным делом он просто не звал к себе и все.
А в этом странном мире женщины сами вешались ему на шею одна за другой, и отбиться от них не было никакой возможности.
- Вот возьму и оставлю тебя рабыней, - пригрозил Барабин в сердцах.
- Сначала возьми, - ответила на это Сандра.
- Хорошо. Если ты так хочешь, я доставлю тебе удовольствие. Но тогда ты останешься моей рабыней навсегда. Нравится тебе такой расклад?
На мгновение Сандра отпрянула от него и задумалась. А потом вдруг прильнула к нему всем телом, впилась в губы хищным поцелуем, и Роман услышал ее жаркий шепот:
- Лучше быть рабыней Истребителя Народов, чем вольноотпущенницей в проклятой деревне.
- Почему проклятой? - не понял Барабин.
В русском языке значение этого слова зависит от того, где поставить ударение. Но в местном языке, как и в правильном английском, такого различия не было. Слово «дамнет» могло означать как место, на которое кем-то наложено проклятие, так и место, которое говорящий проклинает сам.
Но судя по всему, Сандра имела в виду первый вариант - тот, что по-русски звучит с ударением на «о».
- Таугасу теперь не будет жизни от аргеманов, - сказала она. - Черный Ингер никогда не простит нам «Торвангу».
И тут Барабин в полной мере осознал, что его героическая акция с угоном драккара и его благородный жест с освобождением пленниц имеют и оборотную сторону.
Страшно подумать, что будет с женщинами деревни Таугас, которых он, Роман Барабин, заставил ворочать веслами на «Торванге», если Ингер из Ферна вернется.
А если даже и нет - все равно хорошего мало.
Аргеманы непременно отомстят за своего короля. И первым объектом мести будет Таугас.
Странно только, что другие крестьянки даже словом не обмолвились об этом, когда Роман возвращал им свободу.
Возможно, они просто не привыкли думать о таких вещах. Или первая красавица деревни Сандра сон-Бела была умнее их всех вместе взятых.
А может быть, эту мысль ей ночью подсказал король.
Идея, конечно, несуразная - неужто у короля дел других нет, кроме как разговаривать с гейшей о политике. А с другой стороны, чем черт не шутит.
Эта Сандра, пожалуй, и немого разговорит. А в крайнем случае - заласкает до полной потери ориентации во времени и пространстве.
Как уж там она ласкала короля - этого Барабин не знал, но сам он не потерял ощущение реальности, только призвав на помощь всю свою недюжинную силу воли.
Снаружи за массивной стеной башни собирались в поход воины баргаутского короля, и по звукам, долетавшим через незастекленные окна-бойницы, Барабин мог следить за тем, как идут у них дела. Он не хотел безнадежно опоздать - но это ему и не грозило.
Рабыня меча Эрефора была начеку и не позволила бы своему повелителю опозориться перед всем войском.
Когда она постучала в дверь, Барабин был уже одет, а Сандра сон-Бела оставалась обнаженной, и теперь было вообще непонятно, как с этим быть.
Бывшие пленницы, еще вчера получившие одежду, до сих пор оставались в замке и потянулись в сторону Таугаса только вслед за королевским обозом. Была выделена одежда и для Сандры, поскольку она тоже считалась крестьянкой. Но в эту ночь она сама сделала выбор и была теперь такой же рабыней, как Наида или та же Эрефорше.
Правда, о рабынях меча Эрефорше позаботилась особо в полном соответствии с приказом хозяина. Ей ведь было сказано принять от барона Бекара оружие, доспехи и снаряжение для Истребителя Народов и всех его бойцов. А рабыни меча вне всякого сомнения проходили по разряду бойцов.
Поэтому Эрефорше предстала перед господином в новой тунике и перевязи, с коротким мечом в простых ножнах и в изящном шлеме. Выглядела она не хуже, чем тогда, когда Барабин увидел ее в первый раз - при въезде отряда майордома Груса в деревню Таугас.
Ноги ее, правда, оставались босыми, но этому было свое объяснение. Рабыни вообще не должны носить обувь, если на то нет специального приказа хозяина, а хозяина не поймут, если он отдаст подобный приказ без уважительных причин.
Уважительной причиной считается необходимость выдать рабыню за свободную женщину, а также холодная погода, когда, выгоняя рабыню на улицу босиком, запросто можно ее лишиться, ибо лечить воспаление легких с гарантией успеха умеют только друиды, которые охотно соглашаются врачевать королей, но крайне редко снисходят к недугам невольников.
Барабин не имел ничего против этого правила. Босоногие девушки ему нравились, и он с интересом узнал, что вольноотпущенницы, как и рабыни, тоже обуви не носят, если только не выйдут замуж за йомена.
Среди йоменов, наоборот, считается позором ходить босиком. Хотя йоменов в сословной иерархии ставят ниже купцов и кшатриев, богатый и уважаемый йомен вполне может с ними сравниться и, подобно старосте деревни Таугас, держать себя с безродным воином запанибрата.
Йомен и сам может стать кшатрием - то есть воином, который самостоятельно выбирает, с кем и против кого ему воевать. А простому крестьянину эта дорога закрыта. Если он возьмет в руки оружие, то превратится в разбойника.
Правда, иногда бывает трудно определить, где проходит грань между разбойниками и янычарами - наемниками на платной службе у рыцарей. Янычар и набирают чаще всего из разбойников и вообще из кого попало, включая вольноотпущенников, иноземцев и чужих крестьян, которых удалось переманить к себе на службу.
В табели о рангах янычары стоят гораздо ниже кшатриев и оруженосцев, не говоря уже о рыцарях.
Ниже янычар - только латники, которых благородные рыцари набирают из собственных крестьян. Ну и гейши, конечно, но их баргауты и за воинов не считают, хотя они-то как раз - лучшие воины из всех.
Что касается оруженосцев, то в эту касту входят младшие дети рыцарей, а также кшатрии, мечтающие о рыцарском титуле.
Именной меч, титул и поместья достаются обычно старшему сыну рыцаря, и только если у рыцаря нет детей мужского пола, наследником может стать его младший брат.
Тем же, у кого такой надежды нет, остается один путь - поступить в оруженосцы и ждать удачи.
Если рыцарь в поединке, объявленном, как «бой до полной победы», завладеет именным мечом соперника, то по обычаю он должен отдать этот меч своему оруженосцу, и тот становится рыцарем.
С другой стороны, если король наделяет рыцаря новыми землями, тот должен поделиться ими с оруженосцем. А благородный воин, который владеет землей с благословения короля, получает право выковать рыцарский меч и просить его величество дать ему имя.
И те же права возникают у безродного кшатрия, если он, смирив гордыню и оставив мысли о свободе, идет в услужение к рыцарю на правах оруженосца.
Но у кшатрия есть и другая возможность. Как свободный воин, он может вступить в бой с кем угодно - хоть с самим королем.
Рыцарь вправе уклониться от боя с безродным воином и натравить на него оруженосца, гейш или янычар. Но если рыцарь примет бой или сам его начнет и, проиграв, живой или мертвый, отдаст сопернику свой меч, то кшатрий вместе с мечом унаследует титул и владения поверженного рыцаря.
Именно это и случилось с Романом Барабиным. И хотя некому было подтвердить, что поединок между ним и Гинневаром Дорсетом был честным и справедливым, клятвы на Книге Друидов оказалось достаточно, чтобы Барабин превратился в полноправного барона Дорсета, спутника и должника самого короля Гедеона.

Во дворе замка истребителя Народов ждал весь его отряд. Боевые гейши, благородный рыцарь Кентум Кан с новым оруженосцем и четверо бывших пленников, потерявших именные мечи и оказавшихся на положении кшатриев.
Один из них, самый молодой, при виде Барабина направился к нему и, опустившись на одно колено, произнес:
- Доблестный рыцарь! Я, кшатрий, недостойный упоминать имя моего рода, меч которого я оставил врагу, прошу милости и снисхождения. Я хочу служить вам и в бою быть с вами рядом, носить ваше копье и беречь ваши доспехи.
Барабин не знал, что на это ответить, но Эрефорше шепотом подсказала ему:
- Коснись Эрефором его плеча и скажи: «Иди за мной, оруженосец, и да не разлучит нас ничто кроме гнева или милости небес».
- Где остальные? - спросил Барабин, окончив ритуал.
Он имел в виду воинов, что были с ним на «Торванге» - и прежде всего бывших пленников. Спутники это прекрасно поняли, и новоиспеченный оруженосец ответил:
- Они ушли с Роем из графства Эрде. А сам Рой обещал вызвать вас на поединок до полной победы. И очень сожалел, что король под страхом смерти запретил рыцарям Баргаута проливать кровь друг друга до конца похода.
- Ничего, подождет, - сказал на это Барабин, сообразив, что Рой из графства Эрде - это бывший тридцать третий граф, который больше всех мутил воду в море, а потом и на суше.
И, легко взмыв в седло - поскольку тяжелые доспехи он надеть отказался и оруженосцу с гейшами пришлось навьючить их на запасную лошадь, - Барабин поставил в этом вопросе жирную точку:
- У меня есть дела поважнее.

33

Доблестное войско короля Гедеона тянулось к заговоренной крепости не в едином строю, а разрозненными отрядами. У каждого рыцаря был свой отряд - от двух человек до двух десятков и больше. Но рядовые рыцари обычно сбивались в стаи под командованием общего сеньора, так что в типичном отряде народу было побольше.
Отставший от основной массы войск отряд Истребителя Народов был один из самых маленьких. Даже барон Бекар и его люди, вышедшие из замка последним и догнавшие Барабина по дороге, не слишком увеличили численность отряда.
Гарнизон Альдебекара так сильно пострадал в бою с аргеманами, что барону практически некого было взять с собой. А люди, которые были с ним в Таугасе, почти все погибли или сгинули без вести.
Глядя на малочисленное воинство старого барона, Барабин был даже рад, что занял деньги у короля. Что там будет с заложенными землями баронии Дорсет - это вопрос отдаленного будущего, а в ближайшее время - сразу после похода - дону Бекару придется возмещать ущерб, нанесенный его гарнизону буйными спутниками Ингера из Ферна.
Город Альдебекар почти не пострадал - аргеманы обрушились на него уже на излете, но погибших вассалов старого барона, оруженосцев, наемников и рабынь меча не воскресить. Придется набирать новых, и деньги дону Бекару понадобятся самому.
Хорошие бойцы стоят дорого.
Это только Барабину так необычайно везло, что воины, рабыни, земли, мечи и доспехи доставались ему задаром.
Вот только главная цель оставалась по-прежнему вне досягаемости. Но теперь Роман по крайней мере приближался к ней, а не удалялся, как было до сих пор.
На этом пути он смог окончательно убедиться, что лошади скачут гораздо быстрее, чем движется по морю судно с неопытными гребцами. Таугас показался из-за очередного холма раньше, чем Барабин этого ожидал.
Он даже не узнал бы деревню, хотя обегал перед нашествием аргеманов и во время его половину холмов вокруг - но навстречу ему ковылял собственной персоной майор Греган, а впереди него бежали знакомые женщины.
Босоногие, в одних рубахах, похожих на ночнушки, они спешили, как на пожар, и Барабин сразу почуял недоброе. И не ошибся.
В пути его отряд обогнал группу бывших пленниц, шедших домой пешком с тихоходным королевским обозом. Но оказалось, что часть женщин - в основном молодых красивых девушек и веселых разбитных бабенок - подвезли до деревни янычары и кшатрии. Отчего бы не потискать молодух, если те сами просятся сесть на коней.
Подъезжая к деревне, девушки больше всего боялись, что найдут на ее месте пепелище. Ингер из Ферна запросто мог, идя со стороны Берката, разнести Таугас в щепки и сжечь его в пепел в отместку за «Торвангу».
Но опасения оказались напрасны. Как видно, Ингер слишком торопился и к тому же надеялся еще вернуться сюда, отбив любимый драккар. Так что деревня уцелела.
Но едва девчонки соскочили с коней и побежали к своим домам, разгорелся скандал.
Лично майор Греган, прятавшийся от аргеманов в густом лесу за своим садом и вышедший на свет, лишь когда врагов и след простыл, отказался пускать домой свою родную дочь под тем предлогом, что не нужна ему в семье бесстыжая вольноотпущенница.
И не то его особенно задело, что бесстыжая - приехала на коне в обнимку с янычаром, что для дочери богатого йомена и старосты не по чину. А то его задело, что вольноотпущенница - сутки провела в рабстве и явилась домой босая в рубахе на голое тело, как последняя нищенка.
Тут забеспокоились и другие девушки, даже те, что не имели йоменских привилегий.
Оброчные крестьяне немногим отличаются от вольноотпущенников, но все же различия есть и, конечно, не в пользу последних. А вникать в тонкости майор Греган не хотел. Раз были в рабстве - значит, вольноотпущенницы, и хоть ему кол на голове теши.
Не зря он сразу не понравился Барабину, хоть и усиленно набивался ему в друзья.
Короче, узнав, что Истребитель Народов со своим отрядом приближается к Таугасу, взволнованные девушки ломанулись ему навстречу. И майор Греган ломанулся тоже - только по другой причине. Его обеспокоили слухи, что Истребитель Народов оставил себе всех рабынь, принадлежавших ранее старосте деревни Таугас.
И вся эта орава обрушилась посреди дороги на Барабина, который как раз пытался сосредоточиться перед последним и решительным боем, до которого по его расчетам оставалось совсем немного времени.
Еще завидев ораву издали, Роман осознал, что с этим народом сосредоточиться нереально, и не без труда подавил желание свернуть с дороги, хлестнуть коня и самым быстрым аллюром умчаться подальше, как ему однажды уже удалось.
Еще в море, когда на «Торванге» учинился бабий бунт, у Барабина возникли смутные ассоциации. Он углядел в деревенских бабах королевства Баргаут определенное сходство с земными цыганками, которых кто-то обидел или которым что-то надо прямо здесь и сейчас.
Но там эта ассоциация была смазанной. Барабин никогда не сталкивался с цыганками в открытом море на борту гребного судна, да еще в такой ситуации, чтобы все они были нагишом.
Теперь же сходство стало очевидным. Босоногие черноволосые девицы в длинных рубахах, подолы которых были чем-то похожи на цыганские юбки, галдели все одновременно, не давая прохода коню и хватая всадника за ноги. Барабину показалось даже, что они хотят вытащить его из седла, и он поднял испуганного коня на дыбы, чтобы им помешать.
Девицы прыснули в разные стороны, но кричать не перестали.
Некоторые из них атаковали барона Бекара, который был сеньором этих мест, но у него они понимания не нашли.
- Говорил я тебе - надо было оставить их в рабстве.
Насколько помнил Барабин, старый барон советовал ему оставить в рабстве только невольниц со стажем. А против того, чтобы отпустить на свободу бывших пленниц, он отнюдь не возражал.
Теперь он, однако, заявил иное:
- Продал бы их мне - назавтра они были бы как шелковые.
- Вы тоже хороши! - парировал Барабин. - Напридумывали дурацких законов и сами в них разобраться не можете.

Предыдущая страница 13 Следующая страница


Колдовские ворота 14

- Законы королевства преисполнены великой мудрости, и не тебе, чужеземец, судить о них! - повысил голос старый барон, и по всему было видно, что он искренне так считает.
- Ладно, пусть я дурак и не понимаю этой мудрости, - сдался Барабин. - Но тогда говори с этими идиотками сам! Я вообще не пойму, чего они от меня хотят.
Претензии майора Грегана были гораздо яснее. Он хотел вернуть себе рабынь, которые принадлежали ему до налета аргеманов, но одного взгляда на Истребителя Народов было достаточно, чтобы понять, насколько трудно это будет теперь.
Благородный рыцарь с именным мечом и баронским титулом - это не какой-то приблудный кшатрий, с которым богатый йомен может разговаривать на «ты» и без церемоний.
Дело усугублялось тем, что Барабин вовсе не горел желанием возвращать ему рабынь.
Он считал, что по справедливости следовало бы и их отпустить на свободу. Но тот же барон Бекар убедил его, что это не имеет смысла.
Быть рабыней доброго хозяина гораздо лучше, чем вольноотпущенницей без дома, без покровителя и без средств к существованию.
И Барабин рассудил, что лучше пусть эти гейши будут считаться его собственностью. по крайней мере он сам их не обидит и другим в обиду не даст. Не то что майор Греган, который относится к невольницам хуже, чем к собакам.
Но как объяснить это Грегану, он не знал - тем более, что возникла еще одна коллизия. Деревенские девицы сказали майору, что аргеманы не успели изнасиловать пленных гейш - а отсюда вытекало сомнение, имел ли право Барабин объявить этих гейш своей боевой добычей.
Майор Греган, будучи старостой, хорошо знал обычаи королевства вообще и пограничных земель в частности.
Он здорово ориентировался в прецедентах и, согнувшись в почтительном полупоклоне, бубнил настойчиво про нападение аргеманов на Альдебекар прошлым летом, когда в гавани стоял корабль с грузом арушанских девственниц, и пираты этот корабль увели, а потом одна гейша сбежала и вернулась в Баргаут, где с ней поступили так-то и так-то.
В том деле тоже был замешан рыцарь, который хотел присвоить невольницу себе, но ему девку не отдали, потому что это было против закона и обычая.
Барабин слушал эти откровения с тоской, чувствуя, что даже если он и сумеет вызволить Веронику Десницкую из замка Ночного Вора, то это еще не гарантия успешного завершения миссии.
И дело даже не в том, как попасть из чужого мира на Землю, а в том, что существует прямая и явная угроза утонуть в бесконечных разбирательствах по поводу права собственности.
Но слава богу, в этом мире существовало еще и право сильного.
Когда майор Греган имел неосторожность упомянуть о долге Барабина за невольницу Наиду, не выдержал молодой и горячий рыцарь Кентум Кан.
- Дон Фолк Эрасер занимает деньги у самого короля! - воскликнул он. - Неужели ты, ничтожный йомен, думаешь, что он вернет долг тебе раньше, чем его величеству?!
- Пусть благородный господин вернет мне моих рабынь, и я больше не вспомню о его долге, - потупив взор, почти прошептал Греган.
Но Кентум Кан, как оказалось, знал законы и обычаи королевства не хуже деревенского старосты.
- Если между благородным и низкорожденным возникает спор, первому нет нужды доказывать свою правоту, ибо порукой ему - рыцарская честь, - произнес дон Кентум, словно цитируя какой-то документ.
Тут Греган еще ниже опустил голову. Он и сам это знал - в отличие от Барабина, который вырвался наконец из толпы орущих баб и пустил коня вскачь, дабы они не смогли его догнать.
Отряд устремился следом, и Кентум Кан, настигнув Романа, объяснил ему, что рыцарь в споре с низкорожденным всегда прав. А если он неправ, то бремя доказательства ложится на низкорожденного. И разбирать их тяжбу будет сеньор благородного рыцаря, если только он не захочет отдать дело третейскому судье.
С сеньором, правда, вышла загвоздка. Раньше никто почему-то не удосужился сообщить Барабину, что его заложенная и перезаложенная барония Дорсет является частью графства Эрде.
То есть сеньор барона Дорсета - это граф Эрде, чей наследственный меч носит имя Тассимен.
Поскольку Рой, тридцать третий граф Эрде, побывал в плену у аргеманов и утратил меч, он превратился в обычного кшатрия, а его боевая рабыня Тассименше, великолепно стреляющая из лука и арбалета, досталась Барабину.
Но все могло перемениться в одночасье, если меч Тассимен вернется к его законному владельцу.
А ведь куда подевались мечи благородных пленников, никто не знал. На «Торванге» их не было, на поле боя возле Таугаса - тоже, но что самое удивительное - у аргеманов, убитых в Альдебекаре, их также не оказалось.
У них были трофейные лошади, у некоторых - безымянное трофейное оружие, но именные мечи баргаутских рыцарей, погибших под Таугасом и взятых в плен, будто в воду канули.

34

На перевал поднимались долго. От Таугаса до заговоренной крепости было всего километра четыре, но все время вверх - и кое-где довольно круто вверх.
Особенно тяжело было лошадям, которые несли на себя закованных в железо рыцарей. Барабин мог оценить это на примере барона Бекара и дона Кана.
Их свита, вооруженная куда легче, могла, пришпорив коней, преодолеть тот же путь гораздо быстрее. Но не дробить же ради этого отряд.
Дорога пролегала в седловине между горами. Большую часть пути скалы высились с обеих сторон, но местами одна из обочин вдруг резко обрывалась в пропасть - и в этом тоже было мало радости. Особенно когда именно в таком месте по закону подлости возникала пробка.
Войско общей численностью в шестнадцать тысяч человек растянулось по этой дороге во всю ее длину и ширину, и Барабина неотступно преследовала мысль, какая это замечательная цель для авиации.
Но слава богу, авиации в Баргауте не было. И в Эркадаре, кажется, тоже. Местные говорили, правда, о летающих демонах и о драконах, из чешуи которых сделан замок Эрка, но их Барабин опасался меньше, чем бомбардировщиков.
Очевидно, виной тому был рациональный склад ума, благодаря которому Барабин до сих пор не поехал крышей от свалившихся на его голову чудес.
Даже колдовские ворота интересовали его только с практической точки зрения. Если они перенесли его в этот мир - значит, могут вернуть и на Землю.
Но до этого надо найти и освободить Веронику Десницкую.
Барабин привык решать проблемы в порядке живой очереди, и первым в списке стояло вызволение Вероники.
Роман надеялся, что она еще в замке. Если Ингер из Ферна не отправил ее в Таодар до начала своей вылазки на баргаутский берег, то после у него просто не было времени и возможности это сделать.
Да и вопрос еще - жив ли он вообще?
На корме тонущей «Торванги» в гавани Альдебекара его хорошо отделали. Крови в воде было как от зарезанной свиньи. Или как от акульего пиршества в фильме «Челюсти».
Но это по большому счету не имело значения.
Если Вероника в замке, то главная забота Барабина - добраться до нее первым. Или во всяком случае до того, как завершится штурмовая неразбериха и начнется раздел добычи.
Законы и обычаи королевства Баргаут относительно раздела добычи Роман уже успел усвоить и испытать на себе. Если касаться деталей, то в них сам черт ногу сломит - но главное было просто и понятно даже терранцу, несмотря на то, что терранцы от хорошей жизни в стране Фадзероаль все поголовно идиоты.
Добычу делит командир отряда, который ее захватил. Но если трофей личный, то на него первоочередное право имеет сам воин, который добыл его в бою. Командир может решить иначе, но велик риск, что его не поймут - а это чревато разборками, поединками и тяжбами.
С «Торвангой» и пленницами все вышло удачно. И судно, и колонна пленных были добычей всего отряда, и никто не мог посягнуть на права командира.
А теперь все иначе. Народу - шестнадцать тысяч человек, отрядов - сотни, командиров - столько же, и единственный шанс заполучить самый нужный трофей в свои руки - это ворваться в замок в первых рядах.
Но когда за очередным поворотом извилистого серпантина за пропастью, куда срывалась левая обочина, открылся просвет и в этом просвете на фоне ослепительно синего моря предстал перед глазами во всей красе черный замок Ночного Вора, Барабина охватило сильное сомнение, что в него вообще можно ворваться.

35

Сейчас, при свете дня, замок казался частью огромного черного утеса, нависшего над морем. Словно какой-то сказочный каменотес славно потрудился над вершиной скалы, вырубив из нее высокие стены и башни.
И была эта скала частью величественной горы, со стороны которой подобраться к замку смогла бы разве что группа профессиональных альпинистов.
А с оставшихся трех сторон скалу окружало море.
Глядя на замок сверху, Барабин поражался сам себе и тому, что решился прыгнуть в темноту в первую ночь своего пребывания здесь. И радовался, что тогда была темнота - в то ведь мог и не решиться. Слишком далеко было от зубцов крепостной стены, обращенной к океану, до воды.
А от противоположной стены было слишком далеко до соседних скал. Между ними и замком зияла пропасть, на дне которой точно так же билось о камни море.
Выжить, прыгнув в эту сторону со стены, было, пожалуй, еще более проблематично - но не исключено, что все-таки можно. А вот забраться вверх на стену смог бы разве что человек-паук.
Барабин всматривался в детали мрачного сооружения и не мог понять - как люди вообще попадают в этот замок. Неужели только через колдовские ворота?
Хорошо, что на замок смотрел напряженным взглядом не он один. Барон Бекар тоже устремил взгляд туда, где пропасть, отрезающая замок от соседних скал, заканчивалась, упираясь в основание большой горы.
- Мост поднят, - произнес, наконец, старый барон.
Барабин проследил за его взглядом, но не увидел никакого моста.
А потом дорога резко повернула, и замок скрылся за очередной горой.
Зато когда между скалами открылся новый просвет и замок появился в нем в новом ракурсе, Барабин обнаружил, что в самом узком месте пропасти на ближней стороне провала возвышается одинокая башня, которая расположена напротив другой, почти такой же, но примыкающей к стене замка.
Эти две башни легко было представить, как две опоры моста. Правда, провал между ними был слишком широк для обычного подъемного мостика, знакомого Барабину по книгам и фильмам о рыцарских временах.
Но если предположить, что мост состоит из двух пролетов, каждый из которых притягивается к своей башне, то все становилось на свои места.
Однако Барабина продолжали терзать смутные сомнения. От одной башни до другой не дотянуться, не допрыгнуть, не долететь. Чтобы прорваться в замок, надо опустить мост. А чтобы его опустить, надо занять обе башни.
Ближнюю занять теоретически можно - но как попасть в дальнюю?
Замок снова пропал из виду, скрытый очередной скалой, но Барабин продолжал размышлять над тем, каким образом король Гедеон собирается штурмовать столь неприступное сооружение.
Что в принципе задача выполнима, он не сомневался - ведь Ночной Вор, у которого тогда было другое имя, как-то этот замок взял. Но как он это сделал, было для Барабина загадкой.
Прошедший горную подготовку отряд спецназа с вооружением и оснащением образца 2000 года справился бы с захватом плацдарма без труда - особенно если учесть, что у противника нет огнестрельного оружия. Но откуда взяться такому отряду в варварском войске короля Гедеона?
За этими мыслями Барабин прозевал момент, когда за очередным поворотом, которых на этой дороге было по два десятка на километр, перед его отрядом открылась конечная - или, вернее, промежуточная - цель путешествия.
Заговоренная крепость Беркат оседлала дорогу на вершине перевала, в седловине между горами, похожими на горбы верблюда. Дорога упиралась в ворота крепости, возле которых лежали трупы аргеманов.
Сейчас ворота были открыты и в них втягивались отряды королевского войска. Но, поглядев в прищур на это сооружение, многократно уступающее по размерам замку Ночного Вора, Барабин сделал очевидный вывод, что все шестнадцать тысяч человек поместиться в этой крепости никак не могли.
И разумеется, он оказался прав.
Противоположные ворота крепости тоже были открыты, и от них сбегали вниз две дороги.
Одна из дорог, виляя между скалами, тянулась к ближней «опоре» подъемного моста, и была эта дорога во многих местах засыпана камнепадами. Вид у нее был такой, как будто ею не пользовались много лет, чему, однако, противоречили другие признаки. А именно - свежие трупы ниндзя в черных кимоно.
А вторая дорога спускалась в живописную долину, про которую Барабин уже слышал.
Это была долина Кинд - ничейная земля, откуда Ночной Вор крадет девушек по ночам, чему никак не могут помешать баргаутские воины из гарнизона заговоренной крепости, хоть они и считают эту долину своей.
Барабин не сразу понял, каким образом люди Ночного Вора проникают беспрепятственно в долину, если развилка двух дорог находится прямо перед воротами крепости Беркат. Но оказалось, что есть еще и третья дорога, которая ведет прямо от мостовой башни к деревням Кинда. И этот путь баргауты уже не контролируют.
- Там хорошая дорога, - заметил барон Бекар, знающий эти места лучше других. - Горцы давно могли бы ее закрыть, но они никак не поделят между собой ущелье Киндекумат.
Из всех предшествующих разговоров Барабин уже успел понять, что горцы в массе своей стоят на стороне Баргаута, и хотя положиться на них вообще нельзя, но в данной конкретной операции очень даже можно.
Им настолько надоели бесчинства Ночного Вора, что они пойдут на все, лишь бы уничтожить это осиное гнездо.
Первых горцев Барабин встретил в заговоренной крепости, и вид у них был самый решительный. Что и понятно, поскольку это были отцы, братья и женихи похищенных в разное время девушек.
Отряд этот, несмотря на малочисленность, выглядел грозной силой. Огнестрельного оружия, конечно, не было и у горцев, зато холодным они были увешаны с ног до головы.
Однако барон Бекар с усмешкой посоветовал не обольщаться насчет этих союзников.
- Тут каждая деревня враждует со всеми соседними, - сказал он. - Воруют друг у друга девок и скот, и Ночного Вора на соседей наводят. А в крепости у нас отряд кровников Робера о'Нифта, которые сами друг другу не кровники. Их хотя бы можно в одном месте держать.
Барон употребил выражение «энеми о'дье», которое Барабин не совсем уверенно перевел, как «кровный враг» - по аналогии с земными реалиями.
«Горцы - они и на другой планете горцы», - решил он, но гораздо больше его интересовал вопрос практический.
Может, эти горцы и есть тот самый отряд спецназа с особой альпинистской подготовкой, который откроет королевскому войску ворота замка?
Вековая вражда выковывает таких бойцов, а ненависть придает им такую силу, что они, пожалуй, могут взобраться куда угодно по отвесным стенам и разнести в пыль любые преграды без всякого специального снаряжения и высокотехнологичного оружия.
Если, конечно, забыв про общую цель, не начнут резать друг друга из-за какой-нибудь мелочи.

36

Основные силы короля Гедеона, проследовав сквозь заговоренную крепость без остановки, концентрировались в долине Кинд.
Когда это воинство медленно тянулось по горной дороге, заполнив ее всю, Барабин невольно подумал, что его честь великий господин дон король решил штурмовать замок Ночного Вора по методу незабвенного маршала Жукова - то есть задавить противника массой.
Но разлившись в долине, как вода, вырвавшаяся из тесного русла на простор равнины, эта масса уже не казалась такой гигантской.
Для королевства Баргаут шестнадцать тысяч человек - это, может, и небывалое войско, а по меркам Барабина - всего лишь одна дивизия полного формирования.
Впрочем, судя по тому, что Барабин своими глазами видел в замке Ночного Вора, преимущество короля Гедеона в живой силе действительно было подавляющим.
Правда, Барабину так и не удалось прояснить вопрос, каким образом вся эта живая сила попадет в замок. Чем дольше он разглядывал замок с близкого расстояния, тем менее реалистичными казались ему все сценарии, какие только могли прийти в голову - от спуска группы альпинистов со стороны большой горы до подъема такой же группы по скалам и стенам снизу, от уровня моря.
При всех раскладах выходило, что без огнестрельного прикрытия такая группа в замок не прорвется никаким каком.
Люди Робера о'Нифта ждут нападения, и даже ночь н поможет атакующим приблизиться к стенам скрытно. Погода стоит ясная, и по ночам местность освещают сразу две луны.
И у обеих, как назло, полнолуние.
А делиться своими планами с Истребителем Народов баргаутские рыцари не спешили.
- Все в руках друида, - сказал Роману барон Бекар таким тоном, как будто это все объясняет. Но Барабина такое объяснение не устраивало.
О друидах он знал только то, что у них есть колдовские ворота и большая книга, на которой местные жители клянутся говорить правду, только правду и ничего кроме правды.
Еще Роман был в курсе, что в свите короля Гедеона присутствует один друид, с которым баргауты связывают какие-то особые надежды. И теперь наконец Барабин получил возможность увидеть этого чудотворца воочию.
Друид был одет в белый балахон с капюшоном. На груди, на спине, на плечах и на капюшоне у него красовались изображения зеленого дерева - точно такие же, как на книге для клятв. А еще у друида была борода и пронзительный взгляд, который Барабин выдержал не без труда.

Глаз он все-таки не отвел, и друиду, кажется, это понравилось. А стоящий рядом король улыбнулся и произнес:
- Подойди сюда, дон Фолк Эрасер. Колдун не будет лишним в первом бою.
Так одна из проблем, стоящих перед Барабиным, решилась сама собой. Он попал в группу, которая должна ворваться в замок первой.
Но инструкции, которые давал этой группе сам король, страдали все тем же недостатком. Они ничего не объясняли - и тем не менее все, кроме Романа, вели себя так, будто все ясно, как белый день.
- Когда попадете в башню, - говорил король, - сразу прорывайтесь к мосту. Вы должны опустить мост и поднять решетку. Надо занять башню и удерживать ее, пока туда не войдут мои янычары.
Задача была в общем и целом ясна. Опустить мост, поднять решетку и впустить в замок основные силы. Но непонятным оставалось главное.
- А как мы попадем в башню? - решился спросить Барабин, но король не удостоил его ответом.
Вместо него в разговор вступил молодой рыцарь, во внешности которого угадывалось явное сходство с его величеством.
- Я покажу дорогу, - сказал он.
Так Барабин узнал, что возглавлять передовую группу будет сам наследник престола принц Леон. Между прочим, второй человек в войске, стоящий даже выше майордома королевства.
Это были уже не жуковские, а скорее чапаевские методы. Командир впереди, на лихом коне.
По глазам его высочества было видно, как у него чешутся руки поскорее надрать задницу Ночному Вору - но странным выглядело отношение к этому короля Гедеона. Особенно если вспомнить о его трениях со старшим сыном Родериком и учесть, что передовая группа запросто могла в полном составе накрыться большой железной крышкой, так и не опустив мост.
Ведь если баргаутские стратеги во главе с королем так уверенно говорили о проникновении в мостовую башню, то люди Ночного Вора тоже должны были просчитывать этот вариант. А если так, то башня должна быть набита самураями в черных кимоно по самую крышу.
А впрочем, принц Леон был Барабину не сват, не брат и даже не друг. Пусть он только покажет дорогу в башню, а там уже будет ясно, как действовать дальше.
Во всяком случае закрывать принца своим телом Барабин не собирался. На это у его высочества были свои янычары и гейши, а также медведеподобный оруженосец устрашающего вида со шрамом через все лицо.
Некоторые янычары уже проявляли признаки нетерпения, и Барабин разделял их чувства, хотя виду не показывал. Однако оказалось, что атаку решено предпринять ночью, ближе к завтрашнему утру.
А пока штурмовая группа может отдыхать.
Расторопные рабыни меча Эрефора уже подыскали своему господину подходящее место - сеновал в одном из углов крепости. Устроиться там на отдых нашлось бы много желающих, но отряд Истребителя Народов взял сеновал под охрану и никого туда не пускал, сделав исключение только для немногочисленных людей барона Бекара.
Над крепостью был еще белый день, спать не очень-то и хотелось, но Барабин умел расслабляться перед боем и вгонять себя в сон усилием воли. Однако на этот раз быстро уснуть не получилось.
На сеновал бесшумно, как кошка, забралась Эрефорше, снимая на ходу тунику, и Барабин понял, что в ближайшие часы ему будет не до сна.
Предчувствие его не обмануло. Боевая гейша, прижавшись к хозяину горячим телом, напомнила ему, что он до сих пор еще не вступил в свои права господина ее души и тела.
- Что-то не пойму я, кто у вас тут чей раб, - вздохнул Барабин, намекая, что в этом трижды варварском королевстве Баргаут не хозяин эксплуатирует невольниц сексуально, как полагалось бы по всем канонам, а наоборот, рабыни используют хозяина, как хотят.
Но деваться было некуда, и Роману снова пришлось нарушить заветы мудрого учителя боевых искусств.
Воинственная рабыня в оргазме оглашала окрестности боевым кличем, ничуть не стесняясь соседей по сеновалу, которых к вечеру становилось все больше. Впрочем, многие из них занимались тем же самым, торопясь пожить всласть накануне битвы, из которой вернутся далеко не все.
А когда Эрефорше наконец утихомирилась и без сил мягко всем телом опустилась на господина сверху, Барабин устало спросил ее:
- Может, хоть ты мне скажешь, каким образом мы попадем в мостовую башню?
- Через колдовские ворота, конечно, - ответила она, удивляясь недогадливости хозяина. - Не зря же его честь великий господин дон король привел с собой друида.

37

Логика подсказывала Барабину, что раз уж через колдовские ворота можно попасть с Земли на чужую варварскую планету с двумя лунами, то перебраться с их помощью с одной стороны пропасти на другую будет проще пареной репы.
Однако здравый рассудок бывшего спецназовца пасовал перед чудесами, и когда штурмовая группа в неверном свете факелов вошла в какую-то бесконечную пещеру и стала спускаться вниз по узким лабиринтам, где можно было запросто переломать ноги, Барабина не оставляло ощущение, что они углубляются в подземный ход.
В том, что подземные ходы в замке Робера о'Нифта имеются, Роман убедился на собственном опыте еще в первый день своего пребывания в Баргауте. Так почему бы не предположить, что эти ходы соединяются с пещерами естественного происхождения где-нибудь в недрах большой горы.
Барабин не удивился бы даже тоннелю под морским дном. Тут, правда, скальная порода - но рабовладельческие цивилизации и не на такое способны. Одни египетские пирамиды чего стоят.
Из истории Барабин лучше всего знал основные вехи возникновения и развития боевых искусств. Древний Египет касательства к этому не имел, и оттого знания Барабина в отношении пирамид были весьма поверхностными. И уж совсем он не интересовался новомодными теориями, согласно которым пирамиды построены из железобетона русскими казаками в качестве усыпальниц татаро-монгольских царей.
Зато благодаря фильму «Звездные врата» Роман был в курсе гипотезы, что пирамиды построены инопланетянами.

Предыдущая страница 14 Следующая страница


15 Антон Антонов

И теперь, находясь на чужой планете, Барабин имел полное право предположить, что те же самые (или какие-то другие) инопланетяне возвели замок Ночного Вора на скале, для обычных строителей недоступной, и для каких-то своих целей провели к нему секретный тоннель.
А друиды этот тоннель нашли и решили использовать в своих интересах. Или в интересах королевства Баргаут, с которым у них какие-то особые отношения.
Кто такие друиды, Барабин еще до конца не разобрался. Тот друид, который вел сейчас штурмовую группу во глубину баргаутских руд, держался в высшей степени независимо, всем видом своим показывая, что и король ему не указ, и принц ему не командир.
Но ведь почему-то он все-таки пришел сюда с королевским войском.
И дорогу штурмовой группе показывал именно он, а вовсе не принц. Его высочество только свечку держал, если так можно выразиться, следуя за друидом с факелом в руке. И только когда друид остановился и, махнув рукой в сторону очередного ответвления лабиринта, принц взял бразды правления в свои руки.
- А теперь надо быстро бежать и громко кричать, - объявил он. - Кто отстанет, может пенять на себя. Искать не будем.
Почему отставших надо искать, Барабин не понял, но место для себя выбрал самое удобное - прямо за спиною принца, бок о бок с его звероподобным оруженосцем.
Сзади наваливались другие бойцы, но спину Барабина прикрывали одновременно воины его отряда и люди из свиты принца.
Барон Бекар со свитой остался в заговоренной крепости. Там тоже ожидались серьезные дела. Ведь чтобы навести над пропастью мост, надо захватить не только дальнюю мостовую башню, но и ближнюю.
С одной стороны это проще - башня находится на той же стороне пропасти, что и Беркат, и штурмовать ее может хоть все королевское войско сразу. Но пробиваться в ближнюю башню баргаутам придется снаружи, тогда как группа принца Леона будет атаковать дальнюю башню изнутри.
И теперь уже некогда было думать о том, как же они все-таки попадут внутрь. Инструкции его высочества были предельно ясны - быстро бежать и громко кричать. И друид, встав в глубине прохода лицом к воинам, уже приступил к их выполнению.
Бежать он не бежал, но кричал так, словно задумал вызвать у спутников акустический шок.
В пещере оказалась потрясающая акустика, и голос друида, который и без того отличался редкой мощью, многократно усиливало эхо.
Выглядело это как яростное языческое заклинание. И что самое удивительное - оно начало действовать. По стенам пещеры между друидом и воинами побежал огонь, и когда вихревые ленты пламени сомкнулись под потолком невысокого прохода, образовав огненную арку, проход заволокло густым дымом, и друид пропал из виду.
Слышен был только его голос, но и он стал тише - так что принц без труда его перекричал.
- Вперед! - выкрикнул он и первым бросился в огненную арку. В руке его вместо факела был уже меч, и Барабин невольно подумал, как бы принц не проткнул друида своим сверкающим клинком там в дыму.
Между тем реакция у Барабина была отменная, и он сорвался с места через долю секунды после принца. Вот только меч достать не успел и в дыму немного замешкался, опасаясь наскочить на друида.
Задержку, однако, пресекли довольно бесцеремонно молодой оруженосец и верная рабыня Эрефорше. Крича что-то нечленораздельное, они протолкнули своего господина вперед, и дальше он помчался без посторонней помощи.
Штурмовая группа была невелика, но в узкий проход она ломанулась всей массой, и по идее должна была затоптать друида в первые же секунды. Но Барабин не увидел его ни в дыму, ни на выходе из дыма, и сам, кажется, никого не топтал.
Прошло еще несколько секунд прежде чем Барабин осознал, что бежит уже не по пещерным лабиринтам, а по мрачным подземельям явно искусственного происхождения.
Проход плавно заворачивал вправо и нетрудно было догадаться, что он опоясывает круглую башню, которая снаружи похожа на шахматную ладью.
Низкие арки вели куда-то внутрь башни, а винтовые лестницы - наверх, но воспользоваться ими штурмовой группе сходу не удалось.
Изнутри и сверху на баргаутских воинов посыпались хорошо знакомые Барабину ниндзя в черных кимоно и с закрытыми лицами. И, в полном соответствии с предположениями Романа, было их много.
Гораздо больше, чем штурмующих.

38

С той секунды, когда Барабин вторым ворвался в огненную арку, он старался держаться рядом с принцем Леоном. Но это оказалось не так-то просто. Уже в первом столкновении с бойцами Ночного Вора Барабина отсекли от его высочества, и попытка пробиться к нему обратно ничего не дала - врагов было слишком много.
Хорошо, что рядом с Романом остались его верные боевые рабыни, и Эрефорше нашла момент, чтобы крикнуть:
- Не бойся за принца! Он заговоренный.
Это отчасти объясняло, почему Леон оказался во главе группы, шансы которой на успех с каждой минутой казались Барабину все более призрачными.
Раз принц заговорен от смерти, то есть шанс, что если даже всех его спутников убьют, его высочество целый и невредимый доберется до подъемного механизма моста. А что? Вполне логично для варваров - как и решение включить в ту же группу иноземного чародея, чье невероятное везение было наглядно продемонстрировано в истории с угоном «Торванги». Помимо свиты двух суперзвезд в штурмовую группу входило несколько звероподобных янычар, которые выглядели так, будто перекушали мухоморов, а также изрядное количество горцев.

Правда, у Барабина еще в самом начале боя возникло впечатление, что группа каким-то образом уменьшилась численно, и случилось это еще до того, как ей встретился первый черный самурай.
В пещере перед огненной аркой их было явно больше, чем на выходе из дымного тоннеля.
А между тем, в бою ни один человек не оказался бы лишним. Хорошо еще, что пробелы в боевом мастерстве, которые Барабин заметил у ниндзя еще во время первого посещения замка Робера о'Нифта, за прошедшие несколько дней не были восполнены.
Пробелы, впрочем, тоже понятие относительное. Если Барабин превосходил черных гоблинов по всем статьям, то с баргаутскими рыцарями и их оруженосцами ниндзя дрались где-то на равных.
Мощь рыцарских доспехов лишь отчасти компенсировала численное превосходство самурайствующих молодчиков, и если бы не ловкие и бесстрашные боевые гейши, то благородным рыцарям пришлось бы позорно отступить, даже не добравшись до винтовых лестниц.
Правда, были еще и янычары, осатанелые настолько, что ни о каком инстинкте самосохранения не могло идти и речи. Их и поубивали первыми всех до одного, но каждый янычар уносил с собой до десятка врагов, прорубая остальным дорогу наверх.
Барабина особо интересовал вопрос, знает ли кто-нибудь кроме принца дорогу к мостовым механизмам. сам Роман дороги не знал, а принц давно пропал из виду. Баргаутского наследника оттеснили куда-то внутрь башни, в то время как Барабин сумел пробиться к лестнице и теперь по трупам своих янычар и чужих самураев поднимался наверх.
За ним прочно держались три боевых рабыни и благородный рыцарь Кентум Кан со своим оруженосцем.
Куда девался его собственный оруженосец, Барабин понятия не имел, но, возможно, он остался сзади, прикрывая тылы.
Во всяком случае, за спиной у Барабина на лестнице были только свои - а именно горстка опьяневших от крови горцев.
Но на следующем ярусе башни, куда Барабин ворвался первым, привычно размахивая двумя мечами - тяжелым Эрефором и легким трофейным самурайским клинком - его команду ждал неожиданный сюрприз.
Выход с лестницы прикрывал заслон, состоящий из смуглых стройных девушек - красивых, нагих и безоружных.
Живот каждой из них украшала татуировка в виде языка пламени в разном обрамлении. Чем-то это было похоже на гербы советских республик с их цветами, ветвями и колосьями по кругу. Но у спутников Барабина, похоже, возникла другая ассоциация.
- Фламершес! - крикнул из-за спины Барабина оруженосец Кентума Кана, и Роман, чутье которого было предельно обострено в обстановке боя, сразу понял не только само это слово, но и все, что из него вытекает.
Еще в заговоренной крепости Беркат, во время разговора о горцах, похожее слово промелькнуло мимоходом, когда барон Бекар упомянул, что горцы - огнепоклонники.
А теперь то же слово прозвучало в женском роде, и Барабин мгновенно сообразил, зачем люди Ночного Вора выставили заслон из безоружных огнепоклонниц.
Между горцами существует бесконечная кровная вражда, и собранные в штурмовую группу мужчины из разных селений и кланов, которые сейчас друг другу не кровники, запросто могут стать кровниками, если тронут хоть одну женщину из другого клана.
И можно ожидать, что по закону гор сцепятся они тут же, не дожидаясь окончания боевой операции.
Больше того, баргаутам и иноземцам этих женщин тоже лучше не трогать. Им горцы уж точно подобного обращения не простят.
Получалось, что Ночной Вор заранее знал или предполагал, кого король Баргаута пошлет штурмовать его замок в первых рядах, и оказался достаточно умен и хитер, чтобы придумать самые действенные контрмеры.
Хорошо, если огнепоклонниц, похищенных и проданных в рабство конкурирующими горными родами, у Вора хватило только на один заслон.
А если нет?
Вдруг этих горских рабынь у Вора чертова уйма, и такие же заслоны ждут атакующих за каждым новым поворотом.
Все это промелькнуло у Барабина в голове за долю секунды, а в следующее мгновение из-за женских спин полетели в баргаутов и горцев ножи и звездочки, и времени на раздумье не осталось совсем.
Вскрикнула и упала одна из боевых рабынь, но к счастью не Эрефорше и не Тассименше, а третья - из тех, кого Барабин окончательно принял во владение уже в Альдебекаре.
Сам Барабин успел пригнуться и уже в падении принял решение. Краем глаза он фиксировал, как Кентум Кан с оруженосцем укрываются щитами от летящих предметов, как горцы в замешательстве откатываются вниз по лестнице и вообще вся атака безнадежно рушится - но это были второстепенные детали.
Отбросив их к черту, Роман устремил взгляд туда, где за спинами огнепоклонниц стояли в некоем подобии шахматного порядка черные гоблины, чьи представления о ведении боя имели мало общего с самурайским кодексом чести.
В первой шеренге недоделанные ниндзя стояли, преклонив одно колено и уперев острые пики в спину девушкам чуть повыше связанных рук. Другой рукой каждый гоблин держал свою девушку за конец веревки, не давая ей двинуться вперед.
Огнепоклонницы стояли, не в состоянии сместиться ни вперед, ни назад. А сзади и чуть сбоку от коленопреклоненных ниндзя пристроились в полный рост метатели в таких же черных кимоно.
И Барабин задумал нарушить этот строй раньше, чем метатели произведут второй, более прицельный бросок.
Была в этом расчете одна погрешность. Барабин понимал, что как только он прорвется сквозь заслон, нижние гоблины могут пустить в ход свои пики. То есть из огнепоклонниц выживут не все.
Но если честно, то в глубине души Барабин именно на это и рассчитывал. Горцы - люди простые, и разбираться в тонкостях причин и следствий они не будут. Для таких людей кто убил своей рукой их сородича - тот и кровный враг, а убивать девушек будут самурайствующие молодчики.
Барабин прыгнул огнепоклонницам в ноги и, протянув руку рядом с лодыжкой одной из девушек, резко дернул за ногу ближайшего из коленопреклоненных ниндзя.
Тот опрокинулся навзничь, потащив на себя огнепоклонницу. Девушка закричала, но Барабин небрежным движением руки отбросил ее в сторону, не дав острию пики, вонзившейся в ее спину, достигнуть жизненно важных органов.
В руке у Романа был один только легкий меч. Тяжелый Эрефор пришлось бросить перед рывком, и Барабин успел заметить, что его в кошачьем прыжке накрыла своим телом верная Эрефорше.
Тем временем черные гоблины сразу, как только в их боевые порядки ворвался противник, потеряли строй. Ближайшие из коленопреклоненных повернули пики против Барабина, но либо запутались в веревках, либо просто побросали их.
Метатели, которые не готовились к скорому ближнему бою, еще только доставали мечи из ножен, а в заслоне уже образовалась приличная брешь. На полу лежали убитые огнепоклонницы, кричали раненые, несколько девушек бежали к лестнице, а навстречу им, размахивая холодным оружием всех размеров и фасонов, неслись разъяренные горцы, оглашая башню боевым кличем:
- Аммайяк!!!
После всего, что Барабин видел в Баргауте и его окрестностях, он не очень удивился бы даже сообщению, что верховным божеством горцев-огнепоклонников является знаменитый фокусник Амаяк Акопян.
Но с другой стороны, этот клич с тем же успехом мог быть просто аналогом русского возгласа «ура», смысл и происхождение которого теряются в глубине веков.
Так или иначе, этот крик деморализовал черных гоблинов окончательно, и в одну минуту от заслона не осталось и следа.
Горцы первыми ворвались в среднюю часть башни и погнались за отступающими ниндзя. О главной цели операции они, похоже, забыли - да и все равно никто не знал, где находятся эти чертовы механизмы, опускающие мост.
Тут очень пригодился бы пленный, но в первые секунды Барабин языка не взял, а потом всех ниндзя, которые замешкались, перерезали горцы.
Тех, кто убежал, ожидала та же самая участь. В отместку за недостойное обращение с огнепоклонницами горцы были готовы истребить всех людей Ночного Вора поголовно.
Ярость горцев не знала границ, и энергия переполняла их как огонь, которому они поклонялись - но направить эту энергию в нужное русло было затруднительно. Похоже, теперь каждый огнепоклонник вел с самурайствующими молодчиками свою личную войну.
С Барабиным остался только его поредевший отряд. Молодой оруженосец Романа, который действительно прикрывал тылы у подножия лестницы, сам выбрался оттуда благополучно, но из рабынь, которые ему помогали, вывел наверх только двоих.
Зато благородный рыцарь Кентум Кан потерял своего оруженосца. Тот закрыл господина своим телом от смертоносного оружия черных метателей, хотя доспехи рыцаря гораздо тяжелее, прочнее и надежнее, чем доспехи оруженосца.
Но оплакивать убитых было некогда. Барабин еще не выбрался из схватки, а Эрефорше уже оказалась рядом с ним и вернула ему именной меч, хотя глаза ее сверкнули с явным укором. По баргаутским понятиям рыцарь не должен бросать именное оружие ни при каких обстоятельствах.
Но с другой стороны, хозяин всегда прав, и не дело рабыни - обсуждать и осуждать его поступки. Ее дело - помогать господину во всем.
- Ищем механизмы! - скомандовал Барабин своему отряду, а сам подумал, что надо бы найти окно или бойницу, чтобы сориентироваться. Мост должен быть на той стороне, которая смотрит на вторую мостовую башню. А позади нее в отдалении должна возвышаться заговоренная крепость Беркат.
Но как назло никаких бойниц в поле зрения не было, и Барабин мог оказаться в затруднительном положении, если бы навстречу ему из какой-то арки не вывалился принц Леон.
Выглядел он так, словно его пыталась порвать на части стая голодных волков - однако был жив и боеспособен. А главное - он точно знал, где и что надо искать.

39

Ночной Вор истратил свою козырную карту, пытаясь не пропустить баргаутов на главный уровень мостовой башни.
Заслон, выставленный на пути к механизмам, был гораздо хуже качеством. Наряду со смуглыми огнепоклонницами в него пришлось поставить разноплеменных рабынь всех мастей и оттенков кожи, на которых атакующим было решительно плевать.
Избыточным человеколюбием баргаутские воины не страдали, а Роман Барабин хоть и был землянин, но совершенно особого свойства. В спецназе его учили, что жизнь посторонних людей не имеет никакой ценности, если они мешают выполнению боевой задачи.
Впрочем, первым ряды противника проломил не он, а звероподобный оруженосец принца Леона. Ухватив огромными руками двух девиц, он прикрылся ими, как щитом, а потом, отшвырнув их бездыханные тела от себя, разом уложил с десяток самурайствующих молодчиков.
Уложил, правда, не насмерть, но пока они поднимались, в образовавшуюся брешь проскочил уже и Барабин.
За ним подтянулись и остальные и все вместе стали с энтузиазмом месить черных гоблинов, которые сыпались со всех сторон.
Казалось, они размножаются, как кащеево войско из русских сказок - где один упал, там десять новых встают.
Но русские чудо-богатыри, как известно, били кащеево войско и в хвост и в гриву, и остатки баргаутской штурмовой группы были вполне им под стать.
Закованные в броню рыцари из свиты принца Леона перли вперед, как танки, а сам принц и впрямь казался заговоренным. Безошибочно опознавая в нем командиром, ниндзя наваливались на Леона целым роем, но принц выкарабкивался из под кучи-малы живой и невредимый, а кровь, обильно стекающая по его доспехам, была кровью врагов.
Впрочем, оставаться неуязвимым его высочеству активно помогали оруженосец, три гейши и последний выживший янычар - совершенно невменяемый, но оттого еще более опасный.
Янычар этот был в крови абсолютно весь и выглядел, как вырвавшийся на свободу монстр. На самурайствующих молодчиков его вид и его крик действовал деморализующе, если не сказать больше.
Фредди Крюгер сорвался с цепи, и чтобы устоять перед его напором, надо было иметь исключительно крепкую психику. А с этим у местных самураев дело обстояло гораздо хуже, чем у японских.
Существенную помощь команде принца Леона оказали и горцы. Они хоть и разбежались кто куда в погоне за отступающими ниндзя, но, будучи вне себя от ярости, порой чуть ли не в одиночку задерживали в узких проходах подходящие резервы противника.
А напирающих баргаутов не могли задержать в точно таких же проходах целые отряды ниндзя. Атакующие понимали прекрасно, что отступать им некуда. Выжить они могли, только опустив мост, и осознание этого факта придавало им сил.
Беда была, однако, в том, что штурмовой группе не удалось перекрыть вход в башню с стороны замка. То есть главная цель - занять башню и оставить противника без подкреплений, чтобы в относительно спокойной обстановке опустить мост и поднять решетку, достигнута не была.
К механизмам, которые представляли собой два довольно примитивных ворота с цепями, уходящими вверх, к блокам, прорвались от силы десять человек, и времени у них не было совсем.
По тоннелю, прошивающему башню насквозь, опрокинув немногочисленных горцев, спешила к месту действия свежая партия ниндзя, и сдерживать их было уже некому. А высоко над головами баргаутов, сидя верхом на балках, держащих блоки, люди в черном лихорадочно пытались заклинить цепи.
Почему они не сделали этого раньше, можно было только догадываться. Возможно, механизм устроен так, что если заклинить цепь, то потом ее черта с два вернешь в исходное состояние, а Ночной Вор рассчитывал сохранить эти ворота для себя.
Но теперь, когда баргауты все-таки добрались до механизмов, терять защитникам замка было уже нечего. Тем более, что у короля Гедеона в долине Кинд было еще шестнадцать тысяч воинов - есть из кого набрать новую штурмовую группу, и не одну. А Ночному Вору восполнить свои потери было нечем.
Однако для остатков группы принца Леона эти соображения роли не играли. Опустить мост должны были именно они - иначе им просто не доведется узнать, что там предпримет король Гедеон после их неудачи.
Но чтобы опустить мост, надо помешать черным гоблинам заклинить цепь. А дотянуться до них было нечем. Нож не добросить, а ни лука ни арбалета не было под рукой.
И тут в уши Барабину ударил крик принца:
- Ты же колдун, чужеземец! Сделай что-нибудь!!!
Это живо напомнило Барабину один старый советский анекдот про красного китайского пулеметчика Лю Ши. Когда в бою у него кончились патроны, политрук сказал: «Но ты же коммунист, Лю Ши!» - и пулемет тотчас же застрочил снова.
Будь под рукой у Барабина пулемет, он сразу решил бы все проблемы. А снять с балки зловредных гоблинов можно было даже из пневматического пистолета.
Но из оружия у Барабина были только два меча, в этой ситуации совершенно бесполезные.
- Трудно жить без автомата, - буркнул Барабин себе под нос по-русски и ухватился за ворот, который уже без всякого успеха дергал обладающий неимоверной силой оруженосец принца.
- Раз-два взяли! - заорал Барабин нечеловеческим голосом и навалился на ворот всем весом.
Истошный крик сверху был ему ответом. Отдернув руки и все-таки получив по пальцам железякой, которую он забивал под цепь, черный гоблин не удержал равновесия и свалился с балки.
Цепь стронулась с места и ворот начал проворачиваться. На втором таком же вороте повисли, кажется, все, кроме янычара, который в одиночку сдерживал накатывающую лавину врагов.
Когда он все-таки сгинул под их массой, пролет моста уже падал под собственной тяжестью наружу.
Барабин едва успел отскочить от ворота, пошедшего вразнос.

- Сорвется! - крикнул кто-то из тех, кто больше понимал в устройстве таких мостов и был в курсе, что опускать пролет надо плавно.
Когда цепь вытянулась на всю длину, опорная балка содрогнулась, и показалось на мгновение, что блоки сейчас действительно вылетят к черту, цепь сорвется и мост полетит в тартарары.
Но механизм был сработан на совесть.
В следующее мгновение ниндзя заполнили весь зал перед воротами, не дав баргаутам полностью поднять решетку. Трое рыцарей броневой стеной встали вокруг оруженосца его высочества, который в одиночку крутил последний ворот, но это не помогло.
Решетка остановилась на уровне полутора метров от пола и стала опускаться обратно. Барабин сам не заметил, как оказался снаружи. На нем висели трое черных гоблинов, которые пытались скинуть его в пропасть, но полетели туда сами - все кроме одного, который напоролся на меч.
Меч опять был легкий, самурайский, а куда девался Эрефор, Барабин понятия не имел. Да и не это заботило его сейчас.
Второй пролет моста был опущен раньше, и по нему уже бежали янычары, но в них со стен замка летели стрелы, камни и ядра, пущенные из катапульт.
Ядра были здоровенные, и создавалось впечатление, что люди Ночного Вора решили разбить злополучный мост в щепки. Хорошо, что из этих ядер в цель попадали далеко не все.
Гораздо хуже было то, что решетка опускалась. Осталась лишь щель, в которую можно было перекатиться только лежа. И Барабин очень вовремя это сделал, потому что буквально в следующую секунду на то место, где он только что был, обрушилась лавина горящей жижи.
Огненные брызги полетели во все стороны и на решетку в том числе. Ниндзя с криком отпрянули от нее, и в этот момент им было не до того, чтобы смотреть под ноги.
Полоснув кого-то снизу мечом по самому больному месту, Барабин перекатился в гущу врагов и внезапно возник посреди скопления самурайствующих молодчиков, посеяв панику в их рядах.
Это позволило ему пробиться к механизму подъема решетки и обнаружить, что там еще занимает господствующую высоту принц Леон, который стоит на станине ворота и мешает гоблинам его крутить.
Барабин в прыжке рванул ближайшую рукоятку в нужную сторону, и результат не замедлил сказаться. Возле решетки снова закипела схватка. Янычары по примеру Барабина перекатывались в чуть расширившуюся щель и сбивали с ног ближайших ниндзя, после чего, пользуясь заминкой, вставали на ноги и вступали в бой.
Через пару минут подъемный ворот крутили уже десять человек, и в башню неудержимым потоком вкатывались баргауты.
Барабин узнал бывшего графа Эрде в предводителе отряда кшатриев, который ворвался в башню сразу вслед за янычарами, и тот тоже заметил Романа.
Барабину показалось, что в глазах Роя из графства Эрде промелькнуло злорадство, когда тот заметил, что в руках у Романа нет именного меча, а на поясе нету ножен. Это означало, что они теперь в равном положении. Но Барабин выдержал его взгляд и только когда бывший граф отвернулся, Роман без сил опустился на каменный пол и откинулся спиной на холодную стену.
Мимо него, без задержки уходя в тоннель, потолок которого едва не задевал рога и другие украшения шлемов, скакали с копьями наперевес конные рыцари королевства Баргаут, и эхо превращало цокот копыт в непрерывный устрашающий гул.
В мостовой башне уже не осталось живых врагов.

40

По идее Барабину следовало бы без задержки снова броситься в бой, чтобы в первых рядах ворваться в главную часть замка и найти Веронику Десницкую раньше, чем это сделает кто-нибудь другой. Ведь именно ради этого Роман так стремился попасть в передовой отряд.
Но после штурма мостовой башни ему трудно было даже открыть глаза.
Он сделал это только после того, как услышал рядом с собой негромкий женский всхлип.
Перед ним стояла на коленях обнаженная и безоружная Тассименше. По телу ее текла кровь, а по лицу - слезы.
- Я не заслуживаю прощения, - сказала она еле слышно, опустив голову. - Я потеряла свой меч и притворилась мертвой. И вот я жива, а те, кого я бросила в бою, лежат убитые. Я так рада, что ты жив, мой господин, но ты будешь прав, если убьешь меня на месте.
Она снова всхлипнула и наклонила голову еще ниже, дрожащей рукой убрав волосы с шеи.

Предыдущая страница 15 Следующая страница


Колдовские ворота 16

- Не говори ерунды, - буркнул Барабин, чувствуя, что ему тяжело даже ворочать языком. - Где Эрефорше?
- Там, - ответила гейша, дернув головой куда-то в сторону.
Барабин обвел помещение взглядом, но Эрефорше не увидел. Зато ему снова попался на глаза Рой из графства Эрде, отряд которого доводил до конца зачистку башни.
Теперь бывший граф направлялся к Барабину, но слова, которые он бросил еще издали, были адресованы вовсе не Роману.
- Эй девка! - крикнул он, и Тассименше вздрогнула, как от удара. Будучи рабыней меча Тассимена, она прежде принадлежала графу Эрде и как никто другой знала его нрав.
- Хочешь, чтоб тебе отрубили голову?! - выкрикивал тем временем Рой из графства Эрде с довольно мерзкой ухмылкой на лице. - Это правильно. С рабыни меча, которая предала своего хозяина и его оружие, живьем сдирают кожу. А ты ведь меня предала. Почему ты не вспорола себе брюхо, когда пропал мой Тассимен?
- А не пошел бы ты к черту! - прервал его излияния Барабин, но Рой пропустил его слова мимо ушей, обращаясь по-прежнему к Тассименше.
- Что, у твоего терранца кишка тонка перерезать тебе глотку? Хочешь, я ему помогу? Подставляй шею!
С этими словами Рой потянул из ножен свой безымянный меч.
Барабин, превозмогая усталость, сжал руку на эфесе самурайского клинка и рывком поднялся на ноги, а Тассименше обернулась к бывшему графу, переменив позу. Одним движением она сменила покорное положение на нахально-фривольное - подобное тому, что можно увидеть на картине Гогена, где нагая таитянка сидит, подогнув одну ногу под себя.
Гордо подняв голову и отбросив волосы за спину, Тассименше посмотрела на Роя из графства Эрде снизу вверх и чуть сиплым от слез, но уже твердым голосом заявила:
- Мой господин - благородный дон барон Дорсет, Истребитель Народов, и нет у меня другого хозяина. Никто кроме него не вправе казнить меня и наказывать, ибо он отбил меня с боем у врага, и я принадлежу ему по праву боевой добычи!
В ответ бывший граф нахально захохотал, показывая на Барабина пальцем и чуть не подпрыгивая от возбуждения.
- Что? Вот этот?! Барон Дорсет?! - восклицал он. - Да этот терранец такой же барон, как я - королева Тадея. Спроси его, куда он дел свой ворованный меч? Выронил от страха или продал черным в обмен на свою позорную жизнь?
- Ну хватит, - не выдержал Барабин. - Я же убью тебя голыми руками. Меч мне для этого не понадобится.
Однако рядом с Барабиным была одна Тассименше, а за спиной Роя из графства Эрде кучковался целый отряд, и при этих словах его люди тоже потянули из ножен свои клинки.
Но тут от противоположной стены подал голос принц Леон, который тоже отдыхал после боя и чувствовал себя не самым лучшим образом.
- Эй! - сказал он. - Кто тут забыл указ короля - никаких дуэлей и раздоров между своими, пока не будет взят замок?!
- Этот безродный терранец мне не свой! - прошипел в ответ бывший граф и сплюнул под ноги Барабину.
- Ты забыл с кем разговариваешь, кшатрий? - повысил голос принц.
- Я помню, ваше высочество, - ответил Рой, с силой загоняя меч в ножны и отворачиваясь от Барабина.
Но, бросив взгляд в открытый проем ворот, он не удержался от новой реплики:
- Король въехал на мост. Ему будет интересно знать, куда благородный дон барон Дорсет подевал свой именной меч.
Принц не без труда поднялся с пола и тоже посмотрел в проем.
Король скакал по мосту, окруженный рыцарями, оруженосцами и гейшами. Стрелы и камни летели со всех сторон, и впечатление было такое, будто все защитники замка на стенах целят только в него.
Падали гейши, у которых не было совсем никакой защиты от стрел и камней. Погибали оруженосцы, чьи латы не выдерживали смертоносного шквала. Грохоча доспехами, падали с коней доблестные рыцари - но король оставался цел и невредим.
«Наверное, это у них семейное, - подумал Барабин невольно. - Или их заговорил от смерти один и тот же колдун».
И в ту же секунду он услышал повелительный голос принца:
- Колдун! Подойди сюда!
Роман не сразу понял, что этот приказ относится к нему. А когда сообразил, вороной конь его величества уже влетел в ворота.
Королевский оруженосец, чудом уцелевший под лавиной стрел и камней, спешился первым, и пока он помогал дону Гедеону сойти с коня, Барабин приблизился к принцу.
Первое, что он увидел рядом с его высочеством - это массивное неподвижное тело его гиганта-оруженосца. А за ним скрывалось другое тело, которое казалось изящным и хрупким - особенно теперь.
Эрефорше лежала ничком, раскинув ноги и руки, как подстреленная птица. Лица не было видно, но туника ее вся пропиталась кровью, и Барабин понял, что она мертва, еще до того, как наклонился к ней.
- Нельзя благородному рыцарю представать перед королем без именного меча, - сквозь шум в ушах услышал Роман голос принца. И, переворачивая мертвую девушку на спину, он уже догадывался, что увидит.
Эрефор лежал под нею - на том самом месте, где Барабин бросил его, когда понял, что единственное спасение - в ловкости и легкости движений. Бросил точно так же, как в другом месте и в другое время бросал пистолет или автомат, в котором кончились патроны.
В ближнем бою, когда враги навалились толпой, и с длинным клинком в руке было просто не развернуться, рыцарский меч был так же бесполезен, как пистолет с пустой обоймой. А о том, что именной меч - это не только оружие, но и символ рыцарского достоинства, Барабин в тот момент не думал.
Об этом подумала его верная рабыня. И теперь Барабин был жив, а она лежала у его ног мертвая. И король подходя к этому месту в развевающемся черном плаще и закрытом шлеме, увенчанном короной, на тело гейши даже не посмотрел.
Он смотрел на своего сына, заговоренного от смерти, а Барабин как склонился над мертвой Эрефорше, так и остался стоять, преклонив колено. Рука его сама собой опустилась на эфес Эрефора, и король не заметил в этой позе ничего необычного.
- Из тебя получится хороший король, - сказал дон Гедеон своему наследнику.
- Если бы не чародей, мы бы черта с два опустили мост, - ответил принц, и Барабин услышал, как, удаляясь вместе с королем в сторону тоннеля, дон Леон рассказывает отцу о главном подвиге Истребителя Народов - как он колдовством выбил из блока железяку, заклинившую цепь, и заставил ниндзя свалиться с балки.
А уже входя в тоннель, принц оглянулся и легким взмахом руки поманил Барабина за собой.
Там, впереди, продолжался бой, и почти весь замок еще оставался в руках Ночного Вора. Но теперь при необходимости в замок могли войти хоть все шестнадцать тысяч баргаутских воинов сразу, а Робер о'Нифт мог противопоставить им от силы несколько сот человек.
Следуя за королем, Барабин ни разу не оглянулся на мертвую рабыню. И того взгляда, которым сверлил его очень даже живой бывший граф Эрде, он тоже не увидел.
А ведь если бы взгляд мог убивать, Барабин наверняка упал бы замертво с дымящейся дырой в спине.

41

Судя по тому, сколько баргаутских воинов вошло в мостовую башню за время, пока Роман Барабин сидел в полуотключке у стены, ругался с Роем из графства Эрде и закрывал глаза мертвой рабыне, это воинство давно должно было заполонить весь замок.
Но когда Роман вслед за королем и принцем дошел до конца тоннеля, проложенного внутри стены, соединяющей мостовую башню с главной частью замка, оказалось, что вся эта орава, за вычетом тех, кто уже умер, толпится здесь, образуя чудовищную пробку.
Передние пытались выломать очередную решетку, вставшую на пути - но это не очень получалось.
Прежде всего им мешали задние, которым не было пути ни вперед, ни назад. Отряд конных рыцарей, непонятно за каким чертом въехавший в тоннель на столь ранней стадии штурма, наглухо перекрыл путь к отступлению.
Может, так оно и было задумано, и конные рыцари играли роль заградотряда, но скорее всего благородные доны либо вообще не знали, что кроме первой решетки у ворот в замке есть еще и другие преграды, либо забыли об этом на радостях, что удалось опустить мост.
Они, как видно, торопились начать разграбление замка и боялись, что их кто-нибудь опередит, но это не объясняло всех странностей происходящего.
Барабин в упор не понимал, например, ради какой такой неотложной задачи в замок с риском для жизни прорвался лично сам король Гедеон. Неужели он тоже не знал да и забыл про вторую решетку, которая гораздо круче первой?
Ведь вряд ли его величество тоже опасался, что ему не достанется добычи.
А вторая решетка и вправду была не приведи господи. Массивная, целиком из железа, с торчащими стальными иглами - близко не подойти. А между иглами протянулись копья, которые держали в руках укрытые за большими щитами бойцы Ночного Вора.
В полном соответствии с тактикой, к которой Барабин уже начал привыкать, за спинами у них расположились метатели, которые действовали довольно искусно.
Перед решеткой росла гора трупов, и никому не хотелось присоединиться к ним - но задние напирали, и передним деваться было некуда.
Но главным затруднением было то, что решетку пытались ломать голыми руками. Мечи, топоры и булавы мало помогали, а таран баргаутские воины, разумеется, забыли захватить с собой.
Потребовалось появление короля, чтобы нужный приказ наконец был отдан. Возможно, кто-то пытался заикнуться о таране и до него, но не сумел перекричать дикий гвалт, царящий возле решетки. А король кричать не стал. Он просто дал команду ближайшему благородному дону.
Это помогло заодно спровадить восвояси часть рыцарей, скопившихся в арьергарде. Но увы, далеко не всех.
Барабин грешным делом опасался, что в армии короля Гедеона, которая вознамерилась штурмовать самый неприступный из всех известных замков, если не считать обиталище Эрка, вообще не найдется тарана. Больше того - он бы нисколько этому не удивился.
Однако таран все-таки был. И даже успел побывать в деле. Этим тараном выламывали ворота мостовой башни на другом краю пропасти, когда штурмовали ее со стороны Берката.
Но вот почему его бросили там же, у ворот, даже не попытавшись перенести через мост - этого Барабину было не понять.
Возникало только одно предположение - уж не рассчитывают ли баргаутские воины на то, что все препятствия на их пути будут уничтожены колдовским образом?
Друида, который колдовством забросил штурмовую группу из пещеры в мостовую башню, Барабин не видел с той самой секунды, когда он скрылся в клубах дыма - но это ничего не значило, поскольку в рядах участников штурма был по меньшей мере еще один общепризнанный маг и волшебник. А именно - сам Роман Барабин по прозвищу Истребитель Народов.
Драккары, которые не должны были загореться, и блоки, которые не должны были провернуться, а впридачу к ним еще таинственные народы, якобы истребленные Романом в одиночку - это такой багаж, имея который за плечами, просто грех не помочь боевым соратникам с каким-то пустяком: убрать очередную решетку, вставшую на пути.
Барабин почувствовал неладное, когда воины в задних рядах начали расступаться перед ним, и сквозь общий крик стали отчетливо пробиваться слова:
- Пропустите колдуна!
Кричали разные люди, но среди них был принц Леон, и именно в нем Барабин увидел свое спасение.
- Решетка заговоренная! - заорал Роман прямо в ухо принцу. - Колдовством ее не взять! Максимум что я могу - заговорить таран!
Но таран застрял где-то на мосту, который по-прежнему простреливался с двух башен, нависших над пропастью по обе стороны от мостовой.
Мост был достаточно широк, чтобы по нему могли бежать два ряда янычар с тяжелым тараном между ними. Но прикрыть их по бокам цепью тяжеловооруженных воинов уже не получалось. Рыцари и оруженосцы шли, подняв щиты, только спереди, полукругом, но как раз спереди их никто и не атаковал.
Половину янычар убили еще до того, как они добрались до середины моста. Остальные не смогли удержать таран, а их братья по оружию, налегке бегущие следом, не успели его подхватить.
Падая, убитые и раненые янычары тянули таран на себя, и в конце концов он упал на мост наискось, возле самого края. И это еще хорошо, потому что двое наемников, с воплем падая в пропасть, но еще крепко сжимая ручки тарана, едва не утащили его за собой.
Заметив, что таран упал, люди Ночного Вора на боковых башнях сосредоточили на нем всю мощь своего оружия, попросту не давая баргаутам к нему приблизиться.
Мост в этом месте из-за множества воткнувшихся в него стрел стал напоминать спину дикобраза.
Под дождем стрел и градом камней к тарану бросились боевые рабыни. Босоногие девушки в одних туниках пытались оттащить чертово бревно ближе к середине, но падали замертво, так и не дотянувшись до него.
Зато их тела, усеявшие мост, послужили прикрытием для новой партии янычар. Наемники пробились к тарану, прикрываясь трупами, как щитами.
Они рывком оттащили таран от края моста, но дальше продвинуться не смогли.
И пришлось-таки в конце концов взяться за дело рыцарскому отряду. Только у рыцарей латы могли противостоять стрелам, летящим в корпус и в голову.
Правда, нести на себе все это снаряжение да впридачу еще и тяжеленный таран - занятие не из приятных. Но война - это вообще не самое приятное занятие в жизни.
Уже у самых ворот мостовой башни таран перехватили у рыцарей оруженосцы и последнюю часть пути по тоннелю до решетки оружие разрушения преодолело раз в десять быстрее, чем первую половину дороги.
Тут-то Барабину и напомнили о его обещании заговорить таран. Но у него не было ни сил, ни желания валять дурака.
Он только выхватил из рук ближайшего янычара флягу с каким-то пойлом, которую тот секунду назад опустошил наполовину.
Пойло обожгло язык, горло и пищевод, и тотчас же по телу пробежала горячая волна. И сразу в прямом и переносном смысле зачесались руки. Появилось ощущение, что если поднатужиться, то проклятую решетку таки можно выломать голыми руками.
Но таран все же выглядел эффективнее, и Барабин решительно схватился за ручку где-то посередине бревна, увлекая остальных за собой к решетке с криком:
- Раз-два взяли!
Кричал он по-русски, но баргауты, которые были с ним на «Торванге» и в штурмовой группе, первой ворвавшейся в замок Ночного Вора, слышали эти слова уже не первый раз и решили, наверное, что это и есть самое действенное заклинание чародеев из загадочной России, что лежит где-то между страной Гиантрей и страной Фадзероаль.
Баргаутские воины сориентировались мгновенно и хором подхватили этот крик, безбожно перевирая слова, но настойчиво повторяя их в ритме ударов тарана по решетке. И нисколько не удивились тому, что заклинание подействовало.
Решетка начала поддаваться.

42

Адреналин - хорошее средство от усталости. А во фляге у пьяного янычара был если не жидкий адреналин в чистом виде, то наверняка что-то близкое к нему.
Второе дыхание открылось у Барабина после первого же глотка. А когда стальная решетка под ударами тарана обрушилась на каменный пол, придавив самурайствующих молодчиков с длинными копьями, Роман уже чувствовал себя так, словно позади вовсе не было сверхчеловеческого напряжения безнадежного неравного боя в мостовой башне.
Теперь начался новый бой, и Барабина охватил небывалый азарт.
Казалось, адреналин вливается в кровь целыми стаканами, как водка, и телу не страшна уже никакая боль, а остановить его не сможет ни одна преграда.
Сыграло свою роль еще и то, что Барабин был зол, как черт.
Он злился на тупых и безалаберных баргаутов, которые способны при штурме самого укрепленного из известных замков забыть в тылу таран.
Но еще страшнее он свирепел при мысли об Эрефорше, которая погибла, спасая его именной меч, а вместе с ним - его рыцарскую честь.
Черных гоблинов, которые убили ее, навалившись скопом и наплевав на закон честной драки, известный любому ребенку с детства - «лежачего не бьют», - Роман был готов рвать на части голыми руками. Чем он, собственно, и занимался - правда, не голыми руками, а двумя мечами.
Это было уже привычно, и Барабин орудовал клинками с энергией электрической мясорубки. Запах крови пьянил его, а предсмертные крики черных гоблинов вводили в экстаз.
Не исключено, впрочем, что и пьянила его, и вводила в экстаз вовсе не кровь, а знаменитое пойло янычар - то самое пойло, которое более благоразумные воины не рискуют даже пригубить.
Со стороны Барабин, наверное, был похож на того последнего героя, который помог штурмовой группе выиграть время в самый жаркий момент прорыва к механизму подъемного моста. И это даже хорошо, пожалуй, что он не видел сейчас себя со стороны. А то ведь недолго испугаться аж до заикания.
Рядом с Романом то и дело оказывались свежие янычары, буквально только что преодолевшие мост и туннель в составе сводных подкреплений и не успевшие допить свои запасы зелья. И некому было сказать им сакраментальную фразу:
- Барабину больше не наливать!
Первого, кто посмел бы произнести нечто подобное, Барабин разорвал бы пополам. А янычара, который рискнул бы зажилить свою фляжку, вбил бы по уши в каменный пол.
Все вокруг понимали это совершенно отчетливо, и потому никто не решался Роману перечить.
Свежие янычары только спешили допить то, что у них еще осталось, пока все не выпил иноземный колдун. И в результате накачались не хуже его.
У всех - и у Барабина в первую очередь - начались провалы в памяти и потеря ориентации. Но они были вместе, и на пути у них лучше было не стоять.
Несладко пришлось бы даже своим, окажись они поблизости - но к этому времени Барабин с группой самых отмороженных янычар прорвался уже чуть ли не к центру замка, где в помине не было никаких своих.
Янычары неслись вперед подобно стае зверей или разъяренному пчелиному рою, в котором каждая отдельная особь лишена разума, но все вместе прекрасно видят цель.
Впрочем, и цель была не такой уж хитрой - пройти замок насквозь, убивая все, что шевелится, и расчищая дорогу основным силам.
Основные силы завязли было на подступах к башням прикрытия, с которых самурайствующие молодчики обстреливали мост и были уже близки к тому, чтобы разбить его тяжелыми камнями или поджечь огненными снарядами, летящими с катапульт.
Но паника, вызванная стремительным прорывом Барабина и янычар к центру замка, перекинулась и в эти башни. Гонцы по подземным ходам несли туда противоречивые приказы.
Два гонца, одновременно влетевшие в правую башню из разных ветвей подземного лабиринта, чуть не убили друг друга, потому что один требовал стоять до конца, а другой настаивал на переброске части воинов вглубь замка, где уже вовсю орудуют баргауты.
Оба ссылались при этом на приказ Ночного Вора и окончательно сбили с толку начальника башни.
Кончилось тем, что примчался еще один гонец, весь в крови и с безумными глазами, крича, что баргаутские янычары громят покои господина Робера.
Рефрен его словоизвержения - нечто среднее между «Спасите, помогите!» и «Спасайся кто может!» - вызвал вполне предсказуемую реакцию. Одни ринулись на помощь господину Роберу и защитникам его покоев, а другие озаботились собственным спасением, и баргауты как-то вдруг обнаружили, что правую башню уже никто не защищает.
А когда над правой башней взвились баргаутские стяги, в левой тоже по нарастающей пошло брожение. Тем более, что там баргауты просочились в подземные коммуникации, и перед защитниками башни встала реальная опасность оказаться запертыми в каменном мешке.
Нервы у них не выдержали, и часть черных гоблинов пошла на прорыв. Другая часть пыталась стоять до конца, но не устояла.
Внутри башни еще шел бой, но на вершину ее уже поднялись баргауты, и это означало, что путь по мосту свободен.
Основные силы баргаутского войска покатились по мосту неудержимой лавиной, и теперь уже казалось, никакая сила не поможет Ночному Вору удержать замок.
В считанные минуты железный поток баргаутских воинов проложил путь до центральной части замка - каменной громады в форме восьмиконечной звезды с восемью башнями по углам и девятой, самой высокой - в центре. По этому пути, не встречая никакого сопротивления, проскакал сам король Гедеон в сопровождении наследника.
В разгромленных покоях Робера о'Нифта и в главном зале замка не было никого - ни своих, ни врагов. Король должен был войти в этот зал первым.
На самом деле через главный зал пронеслись до него по меньшей мере три всесокрушающих волны - отступающие защитники замка, безумные янычары с Барабиным во главе и авангард баргаутского войска. Но это не имело значения.
Сейчас в зале не было никого. И никто не мог с уверенностью ответить его величеству на вопрос, куда девался сам Робер о'Нифт и его рыцарский меч, имя которого все забыли по приказу короля.
А ведь пока именной меч не отнят у предводителя врагов сам по себе или вместе с жизнью, войну нельзя читать законченной.

43

По мере того, как янычары, перекушавшие озверина, углублялись в каменные лабиринты замка, их ряды редели. Человек, утративший инстинкт самосохранения, запросто может разнести в пух и прах целую толпу врагов - но точно так же легко он может нарваться на клинок или стрелу.
Янычары нарывались на смертоносную сталь один за другим, но у выживших это если и вызывало какие-то мысли - то только мысли о деньгах.
Дело в том, что янычары воюют за плату, и плата оговаривается из расчета на отряд. И сколько бы янычар ни осталось в живых, наниматель все равно должен в срок выложить всю сумму.
Поэтому янычары не то чтобы радовались гибели товарищей по оружию - но и не особенно огорчались.
А действие огненной воды, которую Барабин про себя назвал «озверином», было таково, что возникали опасения, как бы эти героические парни, обдолбанные до полной потери человеческого облика, заодно с врагами не перебили и друг друга.
Кризис наступил, когда на пути перед янычарами как-то неожиданно кончились враги. Только что кипел бой в тронном зале замка, но оказалось, что даже у железных ребят из личной стражи Ночного Вора есть нервы, и эти нервы не выдержали.
Безбашенные монстры, с ног до головы покрытые кровью и с горящими глазами вампиров - это такой противник, который кого угодно выведет из равновесия.
А тут еще тайный ход, про который, кажется, прежде не догадывалось даже ближайшее окружение Ночного Вора, оказался открыт.
Не требовалось слишком долго шевелить мозгами, чтобы догадаться, что в последний момент перед тем, как озверелые янычары ворвались в тронный зал, через тайный ход из зала смылся сам хозяин замка. Но у янычар и их предводителя Барабина с мозгами в этот момент была большая беда.
После убойной дозы озверина они могли функционировать только на рефлексах - как собаки Павлова, которые вырвались из вольера на волю и рвут на куски проклятых экспериментаторов.
Так что тайный ход янычары заметили только тогда, когда последние враги обратились в бегство и ломанулись, недолго думая, как раз в эту самую дырку.
Барабин погнался за ними первым, и какое-то время еще слышал впереди себя топот самурайствующих молодчиков, а позади - хриплое дыхание последних выживших янычар.
Но потом вдруг как-то сразу Роман оказался один в совершенно темном лабиринте, с пустой головой и совершенно без понятия, куда теперь идти.
Адреналин еще кипел в крови, и Барабин шел куда-то, не разбирая дороги и отчаянно матерясь нечеловеческим голосом, особенно когда натыкался на стены.
Орал он так, что по идее его должны были слышать на милю вокруг. Но в замке Ночного Вора была хорошая звукоизоляция.

Предыдущая страница 16 Следующая страница


17 Антон Антонов

Хорошо что Роман по-прежнему ничего не соображал, а то впору было уже впасть в отчаяние.
Он понятия не имел, кто накинулся на него из темноты. Возможно, это были друзья-янычары - только разбираться Барабин не стал. И лишь когда схватка уже близилась к концу, Роман неожиданно обнаружил, что кто-то рядом дерется на его стороне, размахивая рассыпающим искры факелом.
В глазах стояла какая-то багровая муть, и Барабин не сразу узнал союзника. Понял только, что это женщина и, кажется, обнаженная, но с тяжелым рыцарским мечом в руке.
На мгновение Роману показалось, что это Эрефорше. Он никогда не верил в привидения, но сейчас вздрогнул и похолодел. Пьяное воображение рисовало дикие картины, а остатки здравого рассудка наводили на мысль, что в этом безумном мире может быть все что угодно.
Тут до Барабина дошло, что в его руке опять нет Эрефора. Вместо него в правой руке был янычарский ятаган, а в левой - трофейный самурайский клинок.
Но когда клинки прозвенели в последний раз и наступила гулкая тишина, женский голос еле слышно прошелестел над ухом Барабина:
- Теперь я буду беречь твой меч. Если хочешь, зови меня Эрефорше.
Барабин вздрогнул снова, но тут женщина поднесла факел к лицу, и Роман наконец узнал Тассименше.
В голове его начинало проясняться, и он буркнул с простительным раздражением человека, которого догнали мучительные отходняки:
- Зачем мне вторая Эрефорше?
- Я могу ее заменить, - ответила боевая гейша. - Я буду хорошей рабыней.
- Да пошли вы все к черту! - отмахнулся Барабин и перешел на русский, потому что ему слишком трудно было строить в непослушном мозгу фразы на чужом языке, да еще артикулировать их непослушными губами.
- Рабыни, горбыни, - проворчал он на языке далекой России, что лежит где-то между страной Фадзероаль и страной Гиантрей. - Никто мне не нужен. Блин, где бы водки взять.
Но тут здравый рассудок прорвал, наконец, вязкий туман в голове, и Барабин вспомнил, что в этом замке все-таки есть рабыня, которая нужна ему позарез.
Вероника Десницкая.
Черт возьми, он не намерен оставаться в этом чертовом мире вечно, и ему надоела до крайности эта бесконечная резня. До такой степени, что от запаха крови уже начинается аллергия. А теперь еще и башка трещит нестерпимо от растреклятого янычарского пойла. И так хочется простой русской водки - но вся она, увы, осталась где-то между страной Гиантрей и страной Фадзероаль.
Но даже если отбросить трудности с локализацией этих стран и неясность по поводу способа возвращения в Россию, которая лежит между ними, остается главная загвоздка.
Вернуться без Вероники он не может ни при каких условиях. Безутешный отец достанет его даже из-под земли, и умирать будет мучительно больно.
И тут в мозгу Барабина снова всплыла важная подробность, о которой он в горячке и опьянении боя совсем забыл.
Он же не просто так напросился в штурмовую группу. Да и когда глотал обжигающую жидкость из фляги янычара, чтобы без тени страха ринуться вглубь замка впереди всех, он еще помнил, что должен добраться до места, где держат Веронику, самым первым. Ведь только в этом случае она будет считаться его законной добычей.
А теперь было, наверное, уже поздно. Тассименше намекнула мимоходом, что замок взят, а следовательно, баргауты наверняка уже рассыпались по всему замку в поисках добычи.
Но раз они пока не добрались до этих темных подвалов, куда в полубеспамятстве занесло Барабина, то может, они не нашли еще и те подземелья, с которых началось первое знакомство Романа с замком Ночного Вора.
Вот только как их вообще найти? Соображать надо было быстро, а мозги наотрез отказывались работать, и извилины скрипели, как несмазанные шестеренки.
Наверное, мучительная работа мысли отражалась на его лице, и Тассименше заметила это в свете факела, потому что она прильнула к нему нагим телом, отставив далеко в сторону руку с факелом, и промурлыкала на ухо:
- Ме кнов ан гоот ремеди фор будун ойянучар.
«Я знаю хорошее средство от янычарского будуна», - машинально перевел Барабин, и даже понял, что за средство она имеет в виду - тем более, что гейша уже тянулась к его губам своими.
Но тут Романа будто обухом ударили по голове.
Слово «будун» во фразе рабыни прозвучало по-русски!
Можно спорить, какая в нем должна быть первая гласная - «у» или «о», и происходит ли оно от слова «бодать» или от слова «будить». Но одно бесспорно: баргаутская рабыня только что произнесла его совершенно четко - через два «у» и с местным акцентом, но вполне по-русски.
- Будун? - переспросил он обалдело.
- Ну да, будун, - ответила Тассименше и, решив, что иноземец ее не понял, поспешила объяснить: - Это когда плохо после выпивки. От янычарского зелья всегда бывает плохо.
Барабин, конечно, подозревал, что он не первый русский на этой планете. А как минимум второй - потому что первой из тех, кого он знал, была Вероника Десницкая.
Но судя по поведению ее похитителей, канал доставки девушек из России существовал и до этого инцидента и был неплохо отлажен.
Однако чтобы русское слово попало в местный язык и стало привычным, людей из России тут по идее должно быть много. И странно, что Роман пока ни одного из них не встретил.
А с другой стороны, из-за этого будуна (не состояния, а слова) начала проясняться ближайшая перспектива в решении проблемы возвращения на Землю.
Прежде всего надо найти русских, которые смогут объяснить все чудеса, что здесь происходят, не на местном головоломно-зубодробительном языке, а на нормальном человеческом.
Но это все потом. А сейчас надо найти только одну русскую, которая, наверное, понимает в происходящем еще меньше, чем сам Роман. Надо найти Веронику.
Поэтому Барабин мягко, но решительно отстранил от себя Тассименше, сказав ей:
- Не здесь. Пол сырой, а на весу я тебя не удержу.
Судя по всему, гейше было наплевать на сырой пол, но слово хозяина закон.
- А пойдем в тайные покои Робера, - весело предложила она. - Там, наверное, никого нет. Про них никто не знает.
- А ты знаешь?
- А я знаю, - сообщила Тассименше с хитринкой, но не стала уточнять откуда.
И тогда Барабин поинтересовался напрямик:
- А может, ты знаешь, где Ночной Вор держит самых ценных своих рабынь?
- Конечно знаю, - ответила гейша. - Я ведь три года была рабыней Робера о'Нифта. Я в замке каждый закоулок знаю. Иначе как бы я тебя тут нашла?

44

Пол на том месте, где рабыня меча Тассименше собиралась лечить Барабина от похмелья тем способом, к которому прибегают многие женщины, несмотря ни на что продолжающие любить своих непутевых мужиков, был не просто сырой.
Он был мокрый от крови.
Заниматься любовью на таком субстрате могло понравиться, наверное, только законченному мазохисту. Или же садисту, съехавшему крышей до стадии маньяка - потрошителя женщин.
Впрочем, кто знает - может, баргаутские боевые рабыни принадлежали как раз к одной из этих категорий. Или, скорее, к обеим сразу, с тем уточнением, что потрошить они предпочитали мужчин.
Что до Барабина, то он еще не настолько обезумел - даже после приема внутрь лошадиной дозы янычарского зелья, к которому как нельзя лучше подходило название «озверин».
Отобрав у рабыни факел и осветив им трупы на полу, Роман с облегчением убедился, что это не янычары из числа его недавних соратников, а люди в черном - точно такие же, как те, кого он сегодня весь день крошил в мелкий винегрет.
Это было вполне логично. В самом деле - из захваченного баргаутами замка выжившим людям Ночного Вора некуда было отступить, кроме как в подземелья, где полно тайных ходов, неизвестных никому, кроме хозяина замка и самых доверенных его слуг.
И очень возможно, что рабыни знали тайны здешних подземелий лучше, чем кто-либо другой. Рабы вообще часто бывают очень хорошо осведомлены о тайнах своего хозяина.
Во всяком случае, Тассименше чувствовала себя в подземельях, как рыба в воде, и, кажется, действительно знала их, как свои пять пальцев.
Роман с больной головой после нескольких поворотов совсем потерял ориентацию, а Тассименше уверенно влекла его вперед.
- По этим ходам можно выбраться из замка? - спросил Роман на одном из поворотов.
- Через пещеры можно выйти к дороге на Таодар, - ответила рабыня. - Но там уже должны быть янычары короля.
«Это хорошо», - подумал Барабин.
В общих чертах он знал, что на дорогу, ведущую в Таодар, со стороны Баргаута нельзя попасть иначе как через замок Ночного Вора. И это была одна из причин, по которой король Гедеон так стремился отбить черный замок сначала у Эрка, а теперь - у Робера о'Нифта.
Если аргеманы предпочитали добираться до прибрежных городов Баргаута по воде, то у короля Гедеона не было такого военного флота, чтобы наносить ответные удары с моря.
Обходной путь через Асмут тоже не годился. Асмут хоть и не враждебен баргаутам, но и с аргеманами старается жить в мире, так что пропустить через свою территорию войско короля Гедеона не согласится ни за что.
Зато от замка Ночного Вора открыта прямая дорога в Таодар. Но добраться до нее можно, только если пройти замок насквозь и выйти к морю в том месте, где прибой лижет подножие большой горы, защищающей замок с тыла.
Дорога идет по тому склону горы, который обращен к воде и со стороны Баргаута не виден. А дальше берег становится более пологим, и дорога, покрутившись немного среди скал, опускается в саму долину.
И сейчас на эту дорогу уже вышли янычары короля Гедеона.
Это значит, что если Ночной Вор вздумает уходить в Таодар, то он вряд ли потащит за собой даже самую ценную из своих рабынь.
У него самого с отрядом верных людей есть хоть какой-то шанс прорваться к долине, но с такой обузой, как дикая гейша, шансы сокращаются минимум раза в два.
В том, что Вероника Десницкая успела за эти дни превратиться в ручную гейшу, Барабин не без оснований сомневался. Ведь дней прошло совсем немного, и что самое главное, ни у Ночного Вора, ни у Ингера из Ферна, заплатившего за Веронику больше золота, чем она весит, просто не было времени заниматься приручением похищенной дочери олигарха.
У них были дела поважнее.
Однако не успел Барабин успокоить себя этим соображением, как Тассименше тут же свела на нет все его построения, сказав:
- Робер не пойдет через пещеры. У него здесь колдовские ворота. И говорят, они ведут прямо в Гиантрей.
Это было уже совсем интересно. И, пожалуй, следовало бы спросить у гейши напрямик, что же такое Гиантрей и где он все-таки находится - но Барабин не решился.
Это разрушило бы образ иноземного чародея, пришедшего из страны, что лежит с Гиантреем по соседству.
Человек, который не знает толком, что такое Гиантрей, похож, скорее, на глупого терранца. И хотя Барабин подозревал, что он как раз терранец и есть, ему очень не хотелось, чтобы это поняли другие.
Да и в конце концов, чем бы ни оказался этот самый Гиантрей, если Ночной Вор сбежит туда через колдовские ворота, прихватив с собой самую ценную из своих гейш, то это будет крайне неприятно.
Найти девушку даже в одном отдельно взятом замке не так-то просто. А за пределами замка, понятное дело, во много раз сложнее.
Но до сих пор Барабин опасался лишь того, что ее переправят в долину Таодар. Которая, конечно, гораздо больше замка, но все же не настолько, чтобы там могла затеряться рабыня ценой в миллион долларов.
Представления о размерах Таодара Барабин почерпнул из разговоров с баргаутами, и эти данные его не впечатлили.
В ширину долина была от десяти до сорока километров, а в длину от замка Ночного Вора до Города Героев - немногим больше, чем от Питера до Москвы. Если же брать в расчет только владения аргеманов, то где-то вдвое меньше.
Баргауты говорили об этих расстояниях с придыханием, считая их очень большими, но у Барабина были другие представления о географии.
Так что растворения Вероники Десницкой на просторах долины Таодар он опасался умеренно.
Однако если ее через непонятные колдовские ворота умыкнут в неведомую страну Гиантрей, то задача ее вызволения осложняется вплоть до полной потери шансов. Тем более, что страну Гиантрей постоянно ставят на одну доску со страной Фадзероаль, в которой Барабин по косвенным признакам опознал Землю.
А это значит, что Гиантрей тоже может оказаться и не страной вовсе, а целой планетой.
От одной мысли, что ему придется в одиночку разыскивать Веронику Десницкую в планетарных масштабах, у Барабина опускались руки. И он молил всех богов, земных и местных - всех богов, в которых никогда не верил, чтобы Ночной Вор, покидая замок через колдовские ворота, не успел забрать с собой Веронику.

45

Одного взгляда на рабские казармы, куда Тассименше довольно быстро привела Барабина, оказалось достаточно, дабы понять, что дело обстоит гораздо хуже, чем можно было себе представить.
Уходя из замка, Ночной Вор забрал с собой не только самых ценных гейш, но и всех невольниц вообще.
Казармы с трехъярусными койками были пусты.
Еще была надежда, что они просто разбежались, когда подземелья оставили те, кто их охранял. Но у Тассименше было другое мнение.
Она уверяла, что невольницы никогда бы не разбежались все до единой. Одних остановил бы страх перед наказанием, а оно за попытку побега весьма сурово - вплоть до мучительной казни. Другие же остались бы на месте из страха перед врагами, захватившими замок и опьяненными победой.
Не для всех рабынь Ночного Вора баргауты были врагами. Но даже из баргаутских девушек далеко не все поспешили бы навстречу освободителям. Во-первых, потому что понимали - никакие они не освободители, а во-вторых - потому что янычарам, одуревшим от своего зелья, все равно кого насиловать.
Пустые казармы могли означать только одно - рабынь увели люди Ночного Вора.
И судя по вместимости казарм, было крайне сомнительно, что всех невольниц подняли наверх, чтобы поставить в оборонительные ряды, на которые несколько раз натыкались в проходах и башнях баргауты, штурмующие замок.
Уж во всяком случае терранскую гейшу, которая стоит больше золота, чем она весит, Ночной Вор никогда бы не поставил в оборонительный заслон.
В этих заслонах половину гейш перебили в бою, а другая половина досталась победителям, и как раз сейчас баргауты насиловали их во всех углах замка по очереди и скопом.
Робер о'Нифт был не идиот, чтобы бросить драгоценность под ноги свиньям.
Правда, Тассименше сказала, что самых ценных рабынь держали не в этой казарме, а по соседству с тайными покоями Ночного Вора.
Эти покои оказались недалеко, но путь к ним преградили черные воины с красными поясами - очень похожие на тех, которых Барабин и Тассименше перебили в темноте некоторое время назад.
Справиться с новой группой самурайствующих молодчиков оказалось труднее. Рука врагов колоть устала, а главное - озверин практически выветрился из головы, уступив место жесточайшему похмелью.
Сражаться с будуна против превосходящих сил противника - удовольствие значительно ниже среднего.
Хорошо что черно-красные ниндзя тоже не собирались строить из себя камикадзе. Кажется, в свете факелов они узнали Истребителя Народов, но не разобрались в его текущем состоянии и сочли за благо отступить в преддверие тайных покоев.
Тассименше по левую руку от Барабина изумленно вскрикнула, увидев, что преддверие завершается не хорошо знакомым ей входом в покои, а огненной аркой.
Барабин отреагировал на это зрелище гораздо спокойнее. Он такую арку уже видел.
Правда, в прошлый раз он ринулся в клубящийся дым первым и не видел, как это выглядит со стороны.
Теперь у него появилась возможность восполнить пробел в образовании.
Самурайствующие молодчики скрывались в дыму один за другим, но ничего особенно эффектного в этой картине не было. Все выглядело так, словно это обыкновенный дым, только очень густой и почему-то не сбивающий дыхание.
Последние двое самураев еще держали оборону, отбиваясь от мечей Барабина и его гейши, и, не прекращая схватки, все четверо ввалились в дымный проем огненной арки вместе.
Их разметало по сторонам только в дыму, и Барабин перестал махать Эрефором из опасения задеть Тассименше. Он искренне надеялся, что другие сделали то же самое из опасения задеть друг друга - однако, вывалившись из дыма, вообще никого не увидел рядом с собой.
Тассименше появилась в поле зрения лишь где-то через секунду после него, а самураи не появились вовсе.
Логично было предположить, что они вышли из дыма раньше и успели юркнуть в какую-нибудь дырку из тех, что сразу же попались Барабину на глаза.
Других вариантов попросту не было, потому что огненная арка сразу после выхода Тассименше огненным вихрем ушла в потолок, не оставив никакого следа.
Помещение, в котором очутился Барабин, было похоже на пещеру вроде той, откуда штурмовая группа при содействии друида переместилась в мостовую башню. Только здесь расходящихся ответвлений было, пожалуй, побольше, а еще - не нужны были факела.
Свой факел Тассименше потеряла в схватке. По ту сторону колдовских ворот он тоже был не нужен. На пути к тайным покоям Ночного Вора по стенам горели светильники.
С этой стороны никаких светильников не было, но откуда-то сверху пробивался свет. И в проходах, за исключением самых низких и узких, тоже угадывались какие-то источники света.
Барабин машинально выбрал из всех коридоров самый светлый и просторный, и оказалось, что он не один такой умный.
Роман едва успел затормозить и вжаться в стену за несколько метров до того места, где проход расширялся до размеров большого зала. И был этот зал заполнен нагими женщинами в ошейниках и мужчинами, одетыми в черные кимоно. Прильнув к стене, Барабин периферийным сознанием отметил одну странность. Ее поверхность очень мало напоминала каменную. Скорее она была схожа с древесной корой, что для стены пещеры по меньшей мере удивительно.
Шершавая и бугристая эта кора источала какое-то живое тепло - как ветви векового дуба, на которых Барабин спасался от пьяного барона Дорсета; как ствол огромного дерева, к которому Роман прижимался спиной, отражая атаки аргеманов на берегу моря у деревни Таугас; как нагретые солнцем деревянные борта «Торванги» или как переплет Книги Друидов, которая без возражений приняла его не вполне правдивую клятву в замке дона Бекара.
Но исследовать это странное свойство пещерных стен Барабину было некогда.
В дальнем конце зала он увидел черный плащ Ночного Вора, и девушка, которая была главной и единственной целью Романа в этой одиссее, стояла на коленях рядом с ним.

46

Зэков на этапе, когда надо остановиться и чего-то ждать, сажают на корточки. Из этой позы крайне неудобно переходить на бег. Надо сначала встать, а за это время конвой наверняка успеет понять, что происходит, и отреагировать на рывок.
Есть, однако, и другая подобная поза, менее неудобная, но, пожалуй, даже более унизительная.
Нагие рабыни в пещерном зале стояли на коленях и никто из них не делал попытки к побегу. Впрочем, и бежать им по большому счету было некуда.
Барабин беглым взглядом насчитал семь выходов из зала, и каждый перекрывала группа людей в черном.
Тот проход, где находился сам Барабин вместе с Тассименше, тоже был перекрыт, но Роману повезло, что проход этот был довольно извилист и изобиловал выростами и нишами.
Истребитель Народов и его спутница вжались в одну из ниш у последнего поворота, и ниндзя, которые закрывали этот проход со стороны зала, не могли их видеть. Более того, они, кажется, вовсе не ждали никакой опасности сзади, поскольку все четверо стояли лицом к залу.
У других выходов охранников тоже было немного - от трех до пяти человек. Более солидные группы ниндзя кучковались только в двух местах - возле Ночного Вора и у прохода по правую руку от него.
По левую руку Робера находился почти симметричный проход, но он почему-то самурайствующих молодчиков не интересовал. Его прикрывали всего трое охранников.
Тем временем толпа черных гоблинов у другого выхода все прибывала. Барабину с его места плохо было видно подробности, а высовываться из своего укрытия далеко он не рисковал, однако создавалось впечатление, что пополняется эта толпа из глубины прохода.
А потом вдруг Ночной Вор отдал команду, которая гулким эхом разнеслась по всей пещере, и толпа как-то вся разом втянулась в проход.
И тут, несмотря на головную боль, у Барабина созрело решение.
Людей в черном по периметру зала и даже рядом с Робером осталось совсем немного. А главное - их маленькие группы были отделены друг от друга массой коленопреклоненных рабынь.
Барабина в свое время специально обучали способам быстрого перемещения в толпе. А самурайствующие молодчики такими навыками не обладали, в чем Роман успел убедиться на протяжении долгого дня, наполненного рукопашными схватками.

Получалось, что если рвануть через центр зала напролом, пугая и разгоняя по сторонам рабынь на своем пути, то есть шанс отсечь Веронику Десницкую от Ночного Вора и юркнуть вместе с нею в свободный проем - тот, что находится от Робера слева, а от Романа, соответственно, справа.
Конечно, Вор может повторить оказавшийся однажды удачным трюк с клинком у горла гейши - но Барабин не верил, что он способен так вот запросто перерезать глотку невольнице, которая стоит больше золота, чем весит.
А вдобавок ко всему эта эпопея ему уже порядком надоела. И он решил - пан или пропал. Грудь в крестах или голова в кустах. Двум смертям не бывать, а одной не миновать. Назвался груздем - полезай в кузов.
И вообще - работа не волк, а произведение силы на расстояние.
Сил оставалось мало, а расстояние было велико - но кто не рискует, тот не пьет шампанское.
Объяснять расклад Тассименше было опасно - могли услышать ближайшие охранники. Поэтому Барабин решил обойтись без инструкций в надежде, что умная гейша все поймет и так.
Конечно, он предпочел бы иметь рядом с собой Эрефорше - еще более умную и главное, более опытную в рукопашной. Сильной стороной Тассименше все-таки была стрельба из лука, а не фехтование на мечах.

Предыдущая страница 17 Следующая страница


Колдовские ворота 18

Но увы - мертвые не воскресают.
Двоих охранников Барабин снял сразу - одновременным ударом двумя мечами в спину. А третий в следующую секунду потерял голову в буквальном смысле слова, благодаря стараниям Тассименше.
Все-таки боевых гейш в Баргауте готовили хорошо, и если даже делали акцент на каком-то одном виде боевого мастерства, о других все равно не забывали.
Снесенная мастерским ударом голова полетела в толпу рабынь, и это было как раз то, что надо.
Во-первых, это зрелище заставило последнего из живых охранников ближнего радиуса потерять голову в переносном смысле слова. А в этом состоянии особенно легко напороться на меч.
Ну а во-вторых, рабыни, которых окатило кровью, с диким визгом вскочили с колен и прыснули по сторонам, открывая путь Барабину и в то же время преграждая дорогу черным гоблинам.
Те, вдобавок, еще и не знали, что им делать. Если оставить пост - рабыни разбегутся по пещерному лабиринту и черта с два их потом соберешь. Да и вообще оставлять пост без приказа себе дороже. А приказ Ночной Вор отдал, когда Барабин находился уже в середине зала.
Продираясь сквозь толпу орущих голых баб в ошейниках, самурайствующие молодчики никак не доставали Барабина в его спринтерском рывке.
Сам Роман лавировал между мечущимися рабынями, почти как герой анекдота между струйками дождя и был уверен, что достанет Ночного Вора без вопросов.
Те самураи, что были рядом с главарем, как в замедленной съемке, доставали клинки из заплечных ножен. У некоторых мечи уже были в руках. А сам Вор почему-то медлил. Его рука даже не тянулась к эфесу меча, который покоился в ножнах на поясе.
Судя по виду ножен, это был именной рыцарский меч, но Робер о'Нифт вовсе не спешил взять его в руки.
Он только сделал шаг вперед и ухватил за ошейник самую ценную из своих рабынь.
Барабин прикидывал на бегу, успеет ли он вывести из строя свиту Вора раньше, чем тот, увлекая за собой Веронику, достигнет любого из ближайших проходов. И выходило, что шансы по-прежнему есть.
Он даже точно знал, что будет делать в следующие несколько секунд.
Требуется всего мгновение, чтобы, уклонившись от атаки самураев, вырвать Веронику из рук безоружного Робера и прикрыться ею, как щитом.
Самураи наверняка побоятся атаковать, опасаясь убить драгоценную рабыню, а дальше будет только одна проблема - сама Вероника.
Если она не будет тормозить, если поможет ему и Тассименше, то рывок к свободному проходу может увенчаться успехом. Тем более, что Тассименше тоже не теряла времени даром.
Не будучи обучена быстрому передвижению в обезумевшей толпе, она застряла далеко позади, но зато она выкрикивала слова, которые Барабин понимал с трудом - но зато рабыни понимали их очень хорошо и реагировали на них точно так, как было надо Роману.
- Кнок блакесвинс! - кричала она. - Фор наме роял! Рифт о лант то аль ис воут! Фрейдом о лант би роял!
Тассименше врала напропалую. Она призывала рабынь бить черных свиней именем баргаутского короля, который якобы обещал всем невольницам право земли и воли.
Гейши баргаутского происхождения верили ей, потому что знали - король Гедеон и правда может объявить их всех своей боевой добычей, после чего будет обязан отпустить их на волю по праву почвы.
Наследственных и чужеземных рабынь это не касалось, но они оказались во власти инстинкта толпы, а это страшная сила.
Похоже было, что в следующую минуту голые и безоружные невольницы попросту сомнут остатки черного воинства, и никакие самурайские клинки их не остановят.
Тассименше надрывалась где-то за спиной Барабина, но рабыни, внявшие ее крикам, бежали уже рядом с Романом и в ту же сторону, что и он. По лицам их было очевидно, что они готовы разорвать Ночного Вора на лоскуты, а это было только на руку Барабину.
И меньше всего в этот момент Романа интересовал открытый всем взглядам источник света над головой Ночного Вора.
Это был шар, подобно цветку венчающий вырост древовидной стены. Сам вырост напоминал упругую ветку, и все это вместе смотрелось довольно органично, но в другой обстановке Барабин непременно бы удивился, почему этот цветок источает свет.
Но сейчас он просто не думал о подобных вещах. И как оказалось, зря.
Ночной Вор рывком поднял Веронику с колен и, прижав к себе, отступил назад. А потом просто выбросил руку вверх и ударил кончиками пальцев по сияющему шару.
Барабин был уже совсем рядом, и взгляд его впился в одну точку - туда, где эфес меча Ночного Вора упирался в край ножен.
Ножны Робера выглядели гораздо более скромно, чем у большинства рыцарей королевства Баргаут. Во всяком случае, их не украшали большие буквы, растянутые во всю длину сверху донизу.
Буквы имели место только в верхней части ножен, в центре красивого овального клейма.
Затейливо выписанные буквы тем не менее читались легко и без усилий, потому что не имели ничего общего с местными стилизациями. Обыкновенный фигурный курсив типа шрифта Margaret, который в России очень любят использовать в дизайне поздравительных открыток.
И складывались эти буквы в слова «Made in USA».

47

Надпись на ножнах Робера о'Нифта стояла у Барабина перед глазами, когда в лицо ему полыхнул огонь.
Исходил он из светящегося шара, по которому Вор ударил рукой и как будто разбил его, выпустив на свободу сконцентрированный в нем свет.
Вихрь холодного пламени охватил Вора и Веронику и винтом ушел вверх, втянулся обратно в шар, не оставив от двух человек даже следа.
Барабин стрелой пролетел мимо охранников в черном, отшатнувшихся от волны огня, и на полном ходу врезался в стену.
Реакция спецназовца не подвела его и на этот раз. Он развернулся раньше, чем опомнились самураи.
Шар, похожий на цветок, венчающий упругую ветку, был теперь прямо над его головой, но он потускнел, и удар по нему рукой не привел ни к какому эффекту.
Совершить этот эксперимент Роману помогли рабыни, которые отвлекли на себя внимание самурайствующих молодчиков. Но взглянув на зал с того места, где только что стоял Ночной Вор, Барабин понял, что в азарте безумного броска преувеличил успех Тассименше в деле мобилизации невольниц на бой.
- Вы что, не хотите свободы?! - кричала она, но, судя по всему, обнаженная толпа делилась на две части.
Некоторые рабыни вообще не поднялись с колен или поднялись только для того, чтобы не оказаться под ногами других. А некоторые уже были сбиты с ног и лежа пытались отползти туда, где безопаснее.
И все они, похоже, не хотели даже думать о свободе, особенно если она порождает подобный хаос.
А другая часть рабынь бессмысленно металась по залу, всем своим поведением отвечая на риторический вопрос Тассименше примерно так:
- Хотеть-то мы хотим, но что нам с этой свободой делать?!
За Барабиным и Тассименше пошла только меньшая часть рабынь, да и то лишь потому, что они увидели в атакующих силу, способную победить.
Ночной Вор терпел поражение и бежал, а Барабин и его спутница представляли собой авангард победоносного баргаутского войска. Вот невольницы и переметнулись на сторону победителей.
А еще рабыни слишком сильно ненавидели Ночного Вора и особенно его подручных. Вцепиться им в глотку были рады даже те девушки, которые случайно угодили в волну, несущую их прямо на самурайские заслоны.
Но так или иначе, свое дело они сделали. Если бы Роману удалось отбить у Вора Веронику, никто не помешал бы ему уйти в ближайший проход.
А теперь он понятия не имел, что делать. И путь свободен - да смысла идти по нему нет.
Где теперь искать Веронику, Барабин даже теоретически не мог себе представить. Он догадывался, что огненный шар не испепелил ее вместе с Вором без следа, не оставив даже пепла, а переместил куда-то подобно колдовским воротам. да только что толку от этих догадок.
Барабин бросился к ближайшему самураю, которого накрыла куча мала из рабынь. Судя по тому, как дергались его ноги, ниндзя был еще жив, но общее настроение голых гейш наводило на мысль, что долго он не протянет.
Раскидать озверевших девиц Роману стоило едва ли не большего труда, чем сразиться с таким же числом вооруженных ниндзя, но он все-таки не дал безумным бабам разорвать самурая на части.
Эпитет «человек в черном» подходил к этому воину лишь с большой натяжкой, поскольку его кимоно усилиями женщин превратилось в лохмотья, но сам он был цел (хоть и исцарапан, как будто дрался с леопардом) и даже мог говорить.
- Говори правду, а то отдам тебя им! - прорычал Барабин, не давая самураю ни секунды передышки. - Где теперь Ночной Вор? Где мне его искать?
- Да кто ж его знает! - в отчаянии крикнул самурай в ответ. - Гиантрей большой!
Барабин и сам понимал, что Гиантрей большой. Не знал он только одного: что же это все-таки такое - Гиантрей.
Слово «Фадзероаль» ему удалось расшифровать довольно быстро и по всем признакам правильно. А вот с Гиантреем вышла загвоздка. И разрешилась она только теперь, когда исцарапанный самурай в ужасе перед перспективой снова попасть в лапы нагих разъяренных фурий, всеми силами старался втолковать Барабину, что Гиантрей не просто большой, а очень большой.
Ради этого ниндзя вспомнил все синонимы слова «большой», какие только были в местном языке, и среди них мелькнуло одно, которое Барабин, в силу ограниченного знания английского языка, не знал, не знал - да и забыл.
- Гиантрей ис вери-вери гиант! - восклицал битый самурай, и в таком контексте нетрудно было понять, что слово «гиант» означает «гигантский» или «огромный».
А отсюда недалеко было и до полной расшифровки.
Гиантрей - это на самом деле «giant tree».
Гигантское дерево.
И что-то подсказывало Барабину, что он находится где-то внутри этого дерево. Недаром стены этих странных пещер напоминают то ли кору, то ли просто древесную ткань.
Может, эти пещеры - что-то вроде дупла. Или того интереснее - червоточины в древесном стволе.
От последней мысли Барабину сделалось не по себе. Он представил себе червяков, которые могли проесть дыры такого размера, и встречаться с ними ему не хотелось категорически.
Так что возглас Тассименше со стороны прохода, в котором еще до большого рывка скрылся отряд черных гоблинов, прозвучал как нельзя кстати.
- Здесь колдовские ворота! - крикнула она, и Барабин, бросив избитого самурая, кинулся на ее зов с затаенной надеждой, что эти ворота ведут туда же, куда переместился Ночной Вор вместе с самой ценной из своих рабынь.

48

Колдовские ворота имели привычный вид - огненная арка, наполненная дымом изнутри. И вели они в хорошо знакомое место. Правда, в прошлый раз Барабин был здесь одурманенный янычарским зельем и не имел возможности все хорошенько рассмотреть.
Теперь же тронный зал черного замка предстал перед ним во всей своей красе.
Зал был великолепен. Готические своды, черный камень, высокие ложные окна, заостренные кверху, и там, в вышине - узкие щели настоящих окон, сквозь которые просачивается в зал солнечный свет, создающий мистический полумрак.
А в центре зала на возвышении - трон, хозяину которого мог бы позавидовать любой король.
Возможно, король Гедеон так стремился захватить черный замок как раз потому, что не мог допустить, чтобы такой трон принадлежал безродному Вору, в котором нет ни капли королевской крови и который вдобавок лишен рыцарского достоинства указом короля.
Правда, он сохранил при себе именной меч, и это не могло не огорчать дона Гедеона. Вернее, огорчило бы непременно, если бы не одно еще более печальное обстоятельство.
Когда Барабин через колдовские ворота перенесся из древесных пещер Гиантрея в тронный зал черного замка, король Гедеон был мертв.
Он лежал у подножия трона, раскинув руки, и с ним не было его именного меча Турдевана. Шлем с зубчатой короной откатился в сторону и широко открытые глаза монарха остекленело глядели вверх - туда где сходились в одну точку готические своды зала.
Вокруг мертвого короля были разбросаны другие тела. Барабин узнал королевского оруженосца и гейш из ближней стражи, а в рыцарских знаках отличия он разбирался еще не очень хорошо, да и некогда было их рассматривать.
В одном из углов зала еще кипел бой.
Даже человеку, который не вполне привык к колдовству, не составляло труда понять, что здесь произошло.
Когда король, формально утверждая полную победу, вошел в этот зал и занял вожделенный трон, из Гиантрея внезапно открылись колдовские ворота, и толпа самураев, которую Барабин видел в древесных пещерах, накинулась на короля, застигнутого врасплох.
Скорее всего, ниндзя собирались без промедления уйти той же дорогой обратно в Гиантрей - но король был не единственной их целью.
Им было поручено убить также и принца.
Однако наследник престола Леон сумел ускользнуть. Может, он находился в другом конце зала или вообще за его пределами, а может, просто сумел отбиться.
Ведь он был заговорен от смерти.
Однако сейчас люди в черном зажали его в углу, и рядом с ним почти не осталось баргаутских бойцов. На глазах Барабина погибли последние гейши, прикрывавшие принца своими телами.
Ряды самураев, впрочем, тоже успели сильно поредеть. И они поредели еще больше, когда на выручку принцу бросился Роман Барабин.
Верная Тассименше была с ним, а через все двери в зал вбегали рыцари, оруженосцы, янычары и боевые рабыни, которых зов: «На помощь королю!» - застал в соседних помещениях замка.
Королю было уже не помочь - зато принц еще раз подтвердил свою репутацию заговоренного от гибели.
Правда, по лицу Леона было видно, что в этом для него мало радости.
- Чародей! Где же ты был пять минут назад?! - крикнул он Барабину, и голос его зазвенел так, словно принц готов зарыдать.
В том, что погиб король, было только полбеды.
Пропал королевский меч Турдеван, и это была беда пострашнее.
Устремляясь по пещерному проходу к колдовским воротам, Барабин и Тассименше никого не встретили, но самураи, захватившие королевский меч, могли вернуться в Гиантрей минутой раньше и затеряться в толпе мечущихся рабынь.
У Барабина даже мелькнула мысль, не королевским ли был тот меч на поясе Ночного Вора, ножны которого так поразили Романа из-за надписи на клейме.
Роман силился вспомнить, как выглядели ножны Турдевана, когда король Гедеон подтверждал его рыцарское достоинство - но память подвела. Тогда Истребитель Народов больше смотрел на Книгу Друидов и на сам сверкающий клинок, а на королевские ножны внимания не обратил.
Пришлось спросить у принца, который в смятении колотил кулаком в бронированной перчатке стену, на месте которой только что были колдовские ворота:
- Какие ножны были у Турдевана? Что на них написано?
Бессмысленный взгляд наследника был ему ответом.
- Какие, к черту, ножны? - пробормотал он. - Что мне толку в ножнах? Ножны - вон они, у отца на поясе. Только меча в них нет.
Королевские ножны и впрямь были на месте. Их украшали изящные золотые буквы, красиво сбегающие вниз по вертикали. Ничего общего со скромными ножнами Ночного Вора в этом роскошном изделии не было - однако ножны без меча лишены всякой ценности. И это, похоже, угнетало принца Леона гораздо больше, чем смерть отца.
- Успокойтесь принц, - услышал Барабин голос майордома королевства Груса Лео Когерана. - Безродный бродяга не сядет на трон королевы Тадеи, какой бы меч он ни держал в руках. Королевское достоинство в крови, а не в железе.
И рыцари, которых в зале становилось все больше, нестройным хором прокричали:
- Да здравствует король!
Леон поднял с пола королевский шлем и, надев его на голову, сел на трон в центре зала. На Барабина он даже не посмотрел и сразу стал отдавать распоряжения об усиленной охране замка.
Оказывается отряд, который через колдовские ворота проник в тронный зал, чтобы убить короля, был не единственным. Еще один немного раньше таким же способом ворвался в мостовую башню и сделал то, что не удалось во время штурма - вывел из строя механизм подъемного моста.
Механизм оказался заклинен в нижнем положении, причем в обеих мостовых башнях. Ту, которая расположена на другой стороне пропасти, ближе к крепости Беркат, в этот момент уже вообще никто не охранял. Там все перепились в честь победы и не ждали нападения ни с какой стороны.
В результате мост оказался зафиксирован в нижнем положении. И это могло означать только одно - сам Ночной Вор или кто-то по сговору с ним собирается атаковать замок со стороны Баргаута.
Но не только это волновало Барабина, когда он слушал распоряжения нового короля, адресованные не ему.
Надпись на ножнах Ночного Вора не давала ему покоя.
- Ты говоришь, что была рабыней Робера о'Нифта? - спросил он у Тассименше. - Может быть, ты знаешь имя его меча?
- Имя его меча все забыли по приказу короля Гедеона, - ответила она.
- Король Гедеон умер. И я буду рад, если ты вспомнишь.
- Я помню. Имя его меча - Мадейнуса.
Она произнесла это слово слитно с ударением на «у», но Барабин был к этому готов.
Он не удивился бы даже, если бы имя самого Ночного Вора, тоже забытое всеми по приказу короля Гедеона, оказалось похоже на «Бэтмен», «Терминатор» или «Человек-паук». Хотя по словам баргаутов, имечко у него было такое, что сходу и не выговоришь.
И тем не менее, бывшая рабыня Ночного Вора, помнила это имя, несмотря на все сложности и королевский запрет. И на вопрос Барабина, как зовут Робера о'Нифта на самом деле, она ответила:
- Леонард Кассиус Теодоракис Джуниор.
«А еще есть такая фамилия - Череззаборногузадерищенко», - подумал Барабин, не зная, радоваться ему или огорчаться.
С одной стороны, Леонард Кассиус Теодоракис Джуниор с 99-процентной гарантией был американцем, потому что ни у кого больше просто не бывает таких имен. А следовательно, он был землянин.
Но с другой стороны, Роман предпочел бы встретить в этом безумном мире не американца, а русского землянина. И желательно, чтобы этот русский был ему другом, а не врагом.

49

Когда Барабин отвлекся от разговора с Тассименше о мечах и именах и снова повернулся к трону, его взгляду открылась не самая приятная для глаз картина.
Перед мрачно восседающим на троне Леоном выжившие гейши из королевской стражи делали себе харакири.
Выглядело это не вполне по-японски - но ведь и в самой Японии знатные дамы не имели привычки вспарывать себе животы. В случае необходимости они просто и элегантно всаживали кинжал себе в сердце.
Боевые гейши баргаутского короля поступали точно так же, только предварительно снимали с себя и аккуратно складывали оружие и одежду.
Церемония тянулась медленно, потому что рабыни подходили к новому королю поодиночке и проделывали процедуру без суеты и спешки.
А вот Барабин поспешил подойти к трону, даже не смотря на риск обратить на себя гнев молодого короля.
- Сир, вы уверены, что это разумно? - спросил он, жестом останавливая очередную гейшу, которая, опустившись на колени, уже поднесла кинжал к обнаженной груди.
Повинуясь этому жесту, она остановила руку, но король Леон тут же поднял на нее глаза, и было в его взгляде что-то такое, из-за чего рабыня вонзила клинок себе под грудь, пожалуй, даже чересчур поспешно.
По этой причине она не убила себя с одного удара, но две другие гейши оттащили обмякшее тело в сторону, не дожидаясь, пока их боевая подруга умрет.
Но пока к трону приближалась следующая гейша, Барабин успел сказать:
- Черные не зря заклинили мост. Нападения надо ждать со дня на день, а то и с минуты на минуту. Разумно ли в такой момент истреблять лучших воинов без всякой пользы?
Следующая гейша, уложив свою тунику и оружие в ряд с остальными, встала на колени и прошептала:
- Прости меня, дон король!
На этот раз удар в сердце был точен и рука не дрогнула. Гейша повалилась набок и, дернувшись пару раз в агонии, затихла.
- Это не воины, это рабыни, - произнес король холодно. - По закону и обычаю они заслужили жестокую казнь. Эти гейши не сберегли королевский меч, и позор их ничем не смыть. Но я внял их просьбе позволить им умереть достойно.
Еще одна боевая гейша упала ничком к ногам короля, обагрив кровью темный пол, на котором эта кровь была почти незаметна.
- В моей стране есть другой обычай, - сказал Барабин. - Солдата, который своим преступлением заслужил смерть, посылают на самый горячий участок боя и позволяют ему искупить вину кровью. Если он погибнет в бою, его хоронят с почестями. Если он прольет кровь и выживет, его прощают. И только если он провинится снова, его казнят.
Девушка, которая стояла теперь на коленях у трона, была совсем юной, и в глазах ее стояли слезы, а рука с кинжалом дрожала, и острие описывало замысловатые кривые возле маленькой упругой груди с красными, как кровь, каплями сосков.
А за нею в очереди стояло еще много рабынь.
Все они либо вовсе не участвовали в бою, где погиб король Гедеон, либо примчались уже к шапочному разбору, так как были рассеяны по всему замку - и не по собственной воле, а по приказу короля.

Предыдущая страница 18 Следующая страница


19 Антон Антонов

Те гейши, которые были рядом с Гедеоном в тронном зале, погибли все поголовно.
Виновницы потери королевского меча не стали дожидаться милостивого разрешения дона Леона покончить с собой. Они бросались на самурайские мечи, своими телами закрывая наследника, и только поэтому Леон был сейчас жив.
Но все это не имело никакого значения.
Если рыцарский меч отнят в честном бою, рабыня меча должна покончить с собой или перейти к новому хозяину клинка. Если же новый хозяин неизвестно где, то рабыня должна умереть, и если она не поспешила покончить с собой, то прежний ее господин или его наследник вправе сам выбрать способ казни.
Тем более, что бой, в котором король Гедеон лишился жизни и меча, никак нельзя назвать честным.
Барабин видел, как потупила взор Тассименше. Когда ее хозяин граф Эрде попал в плен и утратил свой меч Тассимен, его рабыня должна была покончить с собой. Но она осталась жива и оказалась среди боевых трофеев Истребителя Народов.
Теперь ее совесть была чиста перед законом и обычаем. Она вообще больше не была рабыней меча. как военная добыча, она превратилась в простую рабыню, и то, что Барабин доверял ей оружие, было личной милостью с его стороны.
С тем же успехом Роман мог отправить ее в поле копать землю. С доподлинной рабыней меча такой номер бы не прошел, а с военной добычей - сколько угодно.
Барабин, правда, не разобрался еще, какие коллизии могут возникнуть, если меч Тассимен вдруг найдется. Но зато он понял, к чему был странный разговор в подземелье, когда гейша сказала, что хочет стать новой Эрефорше.
Покойная Эрефорше была доподлинной рабыней меча. Она перешла к Роману по праву честного боя вместе с мечом Эрефором. И погибла, защищая этот меч.
Теперь у Барабина не было настоящей рабыни меча. Но он мог отдать Эрефору любую из своих рабынь. Или даже хоть всех сразу.
Такой вот маленький нюанс. Маленький да удаленький.
Вооруженная гейша - это не обязательно рабыня меча. И с одной стороны это плохо, потому что в любой момент хозяин может отнять у рабыни оружие и заставить ее мыть полы или отдаваться гостям в извращенных формах.
Но с другой стороны это хорошо, потому что простая рабыня не отвечает за именной меч своей жизнью.
А что лучше для Тассименше, Барабин не знал вообще. Он понимал, что и ей, и ему будет проще, если она останется рабыней человека по праву военной добычи, а не рабыней меча, который может перейти в другие руки.
Сам Барабин как-нибудь выживет и на положении кшатрия, а вот для Тассименше, если она станет рабыней меча Эрефора и не дай бог допустит, что клинок пропадет, никакой жизни не будет точно.
Но не исключено, что еще хуже ей придется, если вдруг ненароком где-то всплывет из небытия исчезнувший меч Тассимен, а она к тому моменту не будет рабыней другого меча.
Что говорит по этому поводу закон и обычай, Барабин не знал, но опасался, что ничего хорошего он не говорит.
И уж совсем не представлял себе Барабин, что может случится, если не вдруг и не случайно, а по злому умыслу врагов из небытия выплывет королевский меч Турдеван.

50

Истребитель Народов сделал решительный шаг вперед и вырвал кинжал из руки юной гейши, которая никак не могла решиться вонзить его в грудь.
Рабыни, ожидающие своей очереди, ахнули и те из них, кто еще не расстался с оружием, потянули из ножен свои мечи. Но король остановил их порыв взмахом руки.
Барабин решил, что ему позволено говорить, и его голос гулким эхом зазвенел под сводами зала.
- Когда в Баргаут, и не под стены этого замка, а под стены твоей столицы придет Ночной Вор с Турдеваном в руке, кто будет с ним воевать? Твои рыцари, которые способны при штурме крепости забыть в тылу таран? Их оруженосцы, которые ждут только одного - чтобы явился колдун, который вытащит их из беды? Или, может быть, янычары, которые из-за своего зелья не различают, где свой, а где враг? Во всем баргаутском войске только гейши умеют воевать.
Тут зашевелились уже и присутствующие рыцари, и Барабин почувствовал, что рискует получить вызов на дуэль сразу от всех, сколько их есть. Но баргаутские обычаи достали его слишком сильно.
- Если Вор явится с Турдеваном под стены столицы, то рабыни королевского меча должны будут воевать на его стороне, - резонно заметил молодой король, сохранивший выдержку.
- Рабыни королевского меча должны сражаться на стороне короля! - едва не сорвался на крик Барабин. - Или у тебя нет своего меча? Неужели свет клином сошелся на Турдеване? Что стало бы с этими гейшами, если бы король умер, но меч его остался с ним?
- Турдеван был бы возложен на могилу отца, а его рабыни стали бы служить моему мечу.
- Так в чем же дело? Прикажи им служить своему мечу! Я чувствую, очень скоро здесь будет новая заваруха, и можешь мне поверить - в твоем войске нет воинов лучше гейш королевской стражи.
- Чародей, ты уже дважды оскорбил скопом всех благородных рыцарей королевства, - повысил голос дон Леон. - Не вздумай сделать это в третий раз, а то остаться в живых тебе не поможет никакое чародейство.
О том, что Барабин успел вдобавок несколько раз оскорбить самого короля, называя его на «ты», дон Леон тактично умолчал, хотя местный язык - это был не американский английский с его безликим «you» на все случаи жизни.
В речи баргаутов «йоу» и «дзей» различались достаточно строго.
Если сам король и не обратил внимания на эту деталь в словах чужеземца, то благородные рыцари уж точно не пропустили ее мимо ушей. И молодому королю пришлось прикрикнуть на них:
- Указ моего отца еще не отменен! Никаких раздоров между своими до полной победы!
- Указ мессира Гедеона гласил: «Никаких раздоров, пока не взят черный замок», - возразил кто-то из рыцарей. - А замок Ночного Вора взят.
- Победа не одержана, пока меч врага остается с ним, - звонким, как натянутая струна, голосом прокричал король, и многим показалось, что струна вот-вот порвется, и наружу прорвется рыдание.
Король встал с черного трона, и рука, которая легла на эфес его собственного именного меча, заметно дрожала.
- Никто не смеет говорить о победе, пока меч моего отца в руках врага! Замок Вора не взят, если черные свиньи могут беспрепятственно войти в тронный зал и убить короля Баргаута ударом в спину.
Благородные рыцари умолкли. И откуда-то из темного проема ложного окна раздался голос барона Бекара:
- Мы вошли в этот замок только благодаря тому, что Фолк Эрасер чародейством открыл нам путь. Если бы не он и не дон Леон, мы бы до сих пор топтались по ту сторону стен.
И старый барон был совершенно прав. Бой в мостовой башне соединил Истребителя Народов и принца, ставшего королем, так неразрывно, что чародей в глазах любого беспристрастного человека и впрямь мог позволить себе обращаться к его величеству на «ты».
Боевое братство порой ценнее чинов и званий.
Плохо только, что король никак не хотел распространить эту истину на боевых гейш.
На тех самых гейш королевской свиты, которые погибли почти все до единой в штурмовой группе, атаковавшей мостовую башню.
На тех самых гейш, которые гибли на мосту, прикрывая проезд короля под градом камней и стрел и вытаскивая таран, позорно забытый благородными рыцарями в тылу.
На тех самых гейш, которые падали мертвыми у стальной решетки, пытаясь выломать ее голыми руками, в одних туниках и босиком, в то время как конные рыцари в тяжелых доспехах толклись в арьергарде, загораживая проход воинам, все-таки донесшим таран до цели.
На тех гейш, которые погибли уже потом, в коридорах замка.
И на тех гейш, которые выжили, но были готовы погибнуть в следующем бою.
- Никак не пойму, чародей, какое тебе дело до этих опозоренных рабынь, - сказал король миролюбиво. - Может, мать твоя была гейшей?
Судя по тому, как засмеялись у стен доблестные рыцари, это было оскорбление почище, чем обращение к королю на «ты».
Но Барабин стерпел и ответил коротко, хоть и со злыми нотками в голосе:
- Я пришел из страны, где нет рабов!
Прозвучало это чересчур патетически и не вполне соответствовало истине, поскольку не так давно в стране, откуда он явился, даже пришлось ввести в Уголовный кодекс новую статью, карающую специально за работорговлю.
Но по крайней мере в его стране рабовладение не считалось делом благородным и почетным, и голые рабыни в ошейниках не ходили по улицам городов.
Так что Барабин мог с чистой совестью заявить, что прибыл из страны, в которой рабства по большому счету нет. И тут же пожалел о своем заявлении, услышав реакцию короля.
- Значит, ты все-таки терранец, - произнес дон Леон, и в голосе его Барабину послышалось сожаление.
По цепочке рыцарей прошелестел тихий, но ехидный обмен мнениями, и Барабин понял, что сморозил глупость, в результате которой его репутация может упасть ниже плинтуса несмотря на все чародейские подвиги.
Еще бы. Ведь любой ребенок в Баргауте знает, что все терранцы - полные идиоты. Такие идиоты, что у них даже рабства нет.

51

Рабыни королевского меча должны сражаться на стороне короля, но гейши свиты покойного дона Гедеона клялись в верности не абстрактному королевскому мечу, а конкретному Турдевану.
По мнению молодого короля Леона разрешить это противоречие могла только немедленная смерть всех королевских гейш.
Единственной альтернативой было возвращение Турдевана. Но где его теперь искать, не мог подсказать королю даже признанный чародей по прозвищу Истребитель Народов.
Что касается именного меча самого дона Леона, то он не мог в полной мере считаться королевским до тех пор, пока не передалась ему сила прежнего царственного меча.
Сила меча передается через мирное прикосновение, и казалось бы, тут перед доном Леоном тоже встает неразрешимая проблема. Ведь коснуться Турдевана никак нельзя.
Но оказалось, что как раз эту проблему не так уж трудно решить.
На могиле каждого из прежних королей Баргаута лежит именной меч. И сила любого из них ничуть не меньше, чем сила Турдевана.
Беда только в том, что ни одной такой могилы нет поблизости.
Баргаутских королей положено хоронить там, где застала их смерть. И как-то так вышло, что ни одному из потомков прекрасной королевы Тадеи не довелось умереть по соседству с черным замком на неприступной скале.
И вот это была уже проблема.
Наследник престола вправе коснуться меча, лежащего на могиле, своим именным клинком. Больше того - другим рыцарям это тоже позволено. Есть поверье, что такое прикосновение наделяет рыцарский меч пусть не королевской, но все же особой силой.
Однако меч нельзя унести с могилы. Только священнослужитель может взять его в руки - например, при уборке могилы, но с этим мечом он не посмеет отойти от места погребения даже на несколько шагов.
Любой младенец в Баргауте знает, что если унести с могилы рыцаря его именной меч, то дух рыцаря будет преследовать святотатца до тех пор, пока тот не сдохнет в страшных мучениях. А на что способен в этом деле призрак короля, страшно было даже подумать.
Когда весть о гибели дона Гедеона и утрате меча Турдевана разнеслась по замку и выплеснулась за его пределы, сразу пошли разговоры, что душа погибшего короля не успокоится до тех пор, пока клинок не будет возвращен и возложен на могильный холм.
По поводу того, станет ли мятежный дух гоняться за Ночным Вором, похитившим меч, или нет, среди баргаутов разгорелись споры.
С одной стороны - вроде бы должен, поскольку покойный дон Гедеон нрав имел суровый и такую обиду не простил бы никому. Но с другой стороны - меч ведь утащили не с могилы. Да и сделал это не сам Ночной Вор, а кто-то из его подручных.
Знатоки не исключали вариант, что мертвец обратит свой гнев как раз на этого подручного. Или вообще, виня во всем себя, станет бродить в тоске по черному замку, стеная во тьме и пугая бывших подданных.
А хуже всего - если он возложит вину не на врагов, а на братьев по оружию, которые допустили, чтобы враги не просто убили короля, а еще и похитили самое святое, что у него есть, высшую ценность, которая превыше жизни - именной королевский меч.
От мысли о том, что по черному замку будет ходить поехавший с горя крышей мятежный дух короля Гедеона, которому ничего не стоит открутить голову любому из бывших подданных, становилось жутковато даже Роману Барабину, не замеченному прежде в суевериях.
В самом деле - черт его знает, вдруг в этом чужом и более чем странном мире с двумя лунами покойники и впрямь имеют привычку гоняться за своими обидчиками и делать им кирдык, не спрашивая имени и звания.
Когда выжившие благодаря вмешательству Барабина гейши выносили тело короля из тронного зала, покойник вел себя более чем смирно, но это ничего не значило.
Ночь еще не наступила.

52

Его честь великий господин дон король Леон позволил гейшам королевской стражи остаться в живых только до похорон отца.
Спасая свою репутацию, Барабин поспешил объявить, что прибыл он из страны чародеев, где многие обычаи гораздо разумнее баргаутских, но прозвучало это не слишком убедительно.
Тем не менее, чародейские подвиги Барабина обеспечили ему такую славу, что баргауты не могли запросто и без сомнений отмахнуться от его слов. Особенно если эти слова касались предметов конкретных - вроде судьбы пропавшего Турдевана.
И молодой король был вынужден сдаться после того, как Роман заявил:
- Я чувствую, что меч всплывет очень скоро и где-то очень близко. И я знаю точно, что без этих гейш нам его не вернуть.
Намек был совершенно конкретный. Или король разрешает рабыням свиты покойного отца дожить до решающего боя за обладание Турдеваном, в котором они вернут меч или погибнут - либо не видать Леону отцовского клинка, как своих ушей без зеркала.
А на возражения вроде того, что рабыни Турдевана должны будут перейти на сторону человека, который держит этот меч в руке, Барабин ответил просто:
- Я тут неподалеку видел Книгу Друидов. Надеюсь, ее еще не успели украсть. - При чем тут Книга Друидов? - не понял дон Леон. - Мне говорили, что если дать клятву на Книге Друидов и нарушить ее, то виновного поразит молния Вечного Древа. Причем сразу же.

- Тебе сказали правду, - согласился король. - А разве в стране чародеев молния не поражает клятвопреступников?
Барабин усмехнулся, но ничего на это не ответил. Он предпочел продолжить свою главную мысль:
- Если гейши дадут клятву не переходить на сторону врага, а сделать все, чтобы отнять у него Турдеван, то они никак не смогут повернуть оружие против нас. Либо они будут драться на нашей стороне, либо их поразит молния.
Самому Барабину было смешно с этих слов, однако резон в них был. Важно ведь не то, что молния и в самом деле ударит, а то, что гейши будут искренне в это верить.
Что касается короля Леона, то он больше верил как раз-таки в молнию, а не в психологию. Но это не имело значения.
Главное, что доводы Барабина произвели на короля впечатление, и он согласился отложить гекатомбу до похорон отца.
Правда, шансы на то, что славный меч Турдеван вновь появится на сцене так скоро, казались Роману призрачными.
Молодой король Леон мог сколько угодно верить предчувствиям и предсказаниям чародея из далекой страны, но сам Барабин прекрасно знал, что никакой он не чародей.
«Скоро» в его устах вовсе не означало «завтра».
Впрочем, как понял Барабин из разговоров в замке, траурная церемония намечалась тоже не на завтра. И даже не на послезавтра.
В похоронах короля непременно должна была участвовать его жена и все его дети, коих, включая Леона, было, как известно, три.
И именно последнее обстоятельство напрягало Барабина больше всего. Сам он не имел чести знать двух других отпрысков короля Гедеона, но о подвигах его старшего сына Родерика был наслышан в достаточной мере, чтобы ожидать неприятностей еще и с этой стороны.
В черном замке на краю страны все называли дона Леона королем, обращались к нему «грант мессир о хонести дон роял» и демонстрировали почтение и повиновение. Однако Барабин сильно сомневался, что в другом замке - в вотчине принца Родерика неподалеку от столицы королевства - царят такие же настроения.
Если принц Родерик без малейших угрызений совести смертельно враждовал с отцом и был готов с ним воевать, то крайне маловероятно, что он поспешит выразить покорность дону Леону, который по закону, но против обычая занял место наследника престола, по праву рождения принадлежавшее старшему брату.
С обычаями вообще опасно шутить. А с обойденными наследниками - тем более.

53

Те немногие баргауты, которые сочувственно отнеслись к идее Барабина оставить живыми боевых рабынь, не спасших королевский меч, очень вовремя вспомнили, что поблизости имеет место не только Книга Друидов, но и целый живой друид.
Его, правда, никто не видел с того самого момента, когда он скрылся за дымом огненной арки, через которую штурмовая группа проникла в мостовую башню. Так что он вполне мог быть уже где-нибудь в Гиантрее.
У Барабина мелькнула шальная мысль, что друид, владеющий тайной колдовских ворот, мог бы помочь не только оставить в живых рабынь из самого боеспособного отряда баргаутской армии, но и вернуть королевский меч - примерно таким же способом, каким его украли.
Друиды ведь умеют открывать колдовские ворота лучше, чем кто бы то ни было - и наверное, не только с одного края пропасти на другой.
Информация о друидах, которую Барабин смог почерпнуть из разговоров вокруг, не оставляла сомнений в том, что эти люди в белом чувствуют себя в Гиантрее, как у себя дома и нередко удаляются туда отдохнуть от трудов праведных и пополнить запас божественной силы и мудрости.
Однако друид, сопровождавший войско короля Гедеона, нашелся гораздо ближе.
Через несколько часов после того, как тело короля Гедеона вынесли из тронного зала и все остальные тоже покинули его, друид был обнаружен сидящим на троне посреди зала в состоянии глубокой медитации.
Не исключено, что он все-таки успел побывать в Гиантрее, потому что охрана у всех дверей уверяла, что обычным способом он в зал не входил. Но ничем не хуже был и другой вариант. Друид мог через колдовские ворота переместиться в тронный зал из любого места в замке и за его пределами.
Когда его обнаружили сидящим на троне, многоопытный барон Бекар как раз объяснял Барабину, почему надеяться на активную помощь друида не стоит.
- Друиды не воюют сами и не участвуют в чужой войне, - говорил он. - Они делают только то, что нужно Вечному Древу.
Барабин давно уже догадался, что «этернал трей», то есть Вечное Древо, с ветвей которого слетают молнии, поражающие клятвопреступников, и источник божественной силы друидов Дендро Этерна - это одно и то же.
Кроме того, Барабин неоднократно слышал про дерево, на ветках которого, подобно грушам или алыче, созревают планеты.
А теперь к этому лесу добавилось еще и гигантское дерево Гиантрей. Где, между прочим, те же самые друиды подзаряжаются упомянутой божественной силой.
Очень соблазнительно было предположить, что весь этот странный лес состоит из одного дерева. Иначе был риск заблудиться в трех соснах и оказаться на положении Ньютона, получившего однажды яблоком по голове.
Если яблочко окажется размером с планету, жертве его точно не поздоровится - будь он хоть сам Энштейн.
Роман Барабин не был Энштейном, но все же Ночной Вор не зря при первой встрече назвал его умным воином.
Посмотрев на червоточины в древесине Гиантрея и оценив их размеры, он уже мог прикинуть масштаб всего дерева. И в результате осознания этих масштабов ему вдруг очень захотелось поговорить с друидом о космогонических мифах королевства Баргаут.
Правда, барон Бекар выразился по этому поводу буквально теми же словами, которые употребил несколько дней (а кажется, целую вечность) назад староста деревни Таугас Греган, когда говорил о том, как трудно пообщаться с королем.
- Многие хотят говорить с друидом, - сказал старый барон. - Но не со всеми хочет говорить друид. Аналогичную формулу в отношении короля Барабин за эти дни уже успел опровергнуть. Ему, правда, так и не удалось побеседовать по душам с доном Гедеоном, но зато с его наследником Роман имел удовольствие общаться накоротке. И даже утвердил за собой право называть его на «ты». И хотя друид, судя по тону речей Бекара, был кое в чем даже круче короля, Барабину очень быстро удалось найти с ним общий язык.

Хотя могло показаться, что друид обращается сразу ко всем, кто прервал его медитацию, первые же его слова были адресованы персонально Барабину, который немного опоздал.
Остальные опасались беспокоить друида и терпеливо ждали, когда он выйдет из транса сам. А Барабин вошел со второй группой, в которой был сам король, и рыцари громко топали сапогами. Впечатление было такое, будто друид очнулся именно из-за этого, но едва открыв глаза, он произнес:
- Меч Турдеван вернется к подножию черного замка раньше, чем многие ожидают, и совсем не так, как можно предположить. Если кто-то ждет появления у ворот Ночного Вора с Турдеваном в руке, он будет разочарован.
Это откровение заметно встревожило Барабина, и он поспешил спросить:
- Значит, возвращения Вора нам ждать не стоит?
Беспокойство Романа не укрылось от цепких глаз друида.
- Он украл у тебя что-то ценное? - спросил он, и улыбка мелькнула на его губах.
Чем-то этот друид напоминал Барабину магистра Йоду из фильма «Звездные войны». Хотя по виду он был обычный человек и даже не карлик, а просто невысокий пожилой мужчина, его манера говорить и вести себя навевала именно такие ассоциации.
- Он украл у меня женщину, которая стоит больше золота, чем весит, - сказал Барабин. - Я, конечно, понимаю, что эта ценность ничего не значит по сравнению с королевским мечом, но я слышал также, что король Гедеон из-за гейши лишил наследства своего сына. Так что я думаю, Вор и правда украл у меня кое-что ценное.
Это сообщение, похоже, заинтересовало друида, хотя остальные присутствующие следили за беседой с нарастающим недоумением.
В самом деле - им было чему удивляться. Пропал первый меч королевства, мир и покой в стране под угрозой, неисчислимые бедствия могут обрушиться на Баргаут со дня на день, если не с минуты на минуту - а иноземный чародей и достопочтенный друид болтают о какой-то гейше!
О том, что Истребитель Народов неравнодушен к гейшам просто до неприличия, знало уже все королевское войско, и догадку дона Леона насчет того, что мать чародея, возможно, была невольницей, воины со смехом передавали из уст в уста.
Однако никто не ожидал, что в разговор о презренных рабынях втянется друид - да еще в тот момент, когда каждая минута на счету.

Предыдущая страница 19 Следующая страница


Колдовские ворота 20

Правда, и предмет разговора был особый. Не каждый день становится известно о гейше, которая стоит больше золота, чем весит.
- Кого же это вор оценил так дорого? - поинтересовался друид. - Принцессу? Или королеву?
- Принцессу, - ответил Барабин.
Хоть Лев Яковлевич Десницкий и не носил корону, но он все-таки владел приличной финансово-промышленной империей - так что в этом ответе лучший сотрудник его охраны не сильно погрешил против истины.
- Принцессу из моей страны, - сказал он.
- Из страны чародеев, - понимающе кивнул друид, но Барабину показалось, что он опять усмехается.
Можно было сколько угодно дурить баргаутских варваров, впаривая им байки про страну чародеев Россию, что лежит где-то между Гиантреем и Фадзероалем. Но друида на кривой козе не объедешь. Он-то уж точно знает, что между Великим Деревом и Землей Отцов никакой страны колдунов в помине нет.
И тем не менее друид принял правила игры.
- Принцесса из страны чародеев может стоить очень дорого, - согласился он. - Но чтобы больше золота, чем она весит… О таком я не слышал.
- Я привез Ночному Вору выкуп от ее отца. 240 золотых королевских фунтов. Но он продал принцессу Ингеру из Ферна - за 256.

Тут друид тихо, но явственно засмеялся.
- Ингер из Ферна на это способен, - заметил, воспользовавшись паузой, король Леон. - Ни один из монархов не может похвалиться такой жемчужиной в своем гареме.
«Понты», - подумал Барабин и машинально припомнил анекдот про новых русских, один из которых купил пальто за пять тысяч баксов, а другой сказал ему: «Да ты полный лох! Я на соседней улице видел точно такие же по десять».
- Да, тут король Таодара перещеголял бы всех, - согласился с Леоном друид.
Его величество поморщился при словах «король Таодара», как будто съел целый лимон, но друид имел право называть вещи своими именами.
- Однако «Торвангу» Ингер ценил больше, - сказал Барабин. - А в результате потерял и корабль, и женщину.
- Поскольку он жив, говорить об этом так уверенно в высшей степени опрометчиво, - покачал головой друид. - Ингер успел заплатить за женщину?
- Думаю, нет. У него не было с собой таких денег и не было времени, чтобы доставить их из Таодара. Заплатить успел я, и Вор забрал мои деньги, но не отдал мне женщину.
- Теперь понятно, почему ты так рвался в замок, - сказал Барабину король Леон.
- Теперь понятно, что Ночной Вор обязательно вернется, - сделал неожиданный вывод друид. - Я полагал, что он собирается переждать междоусобицу наверху. Но золотая гейша все меняет.
- Почему? - спросил Барабин, пока остальные переваривали слова друида о междоусобице.
Его самого эти слова не слишком удивили. Только Роман лишь предполагал, что может случиться в ближайшем будущем, а друид, похоже, знал это наверняка.
А вот почему золотая гейша все меняет - это Роману было непонятно.
- Ночному Вору нужны деньги, - снисходительно пояснил друид. - Много денег. Столько денег, чтобы быть в силе, когда усобица обескровит Баргаут. И эти деньги нужны ему уже сейчас.
- Это понятно. Но он ведь может продать принцессу в Гиантрее.
Судя по тому, что говорил на эту тему король Леон и другие баргауты, рабство существует везде, кроме страны Фадзероаль, где обитают глупые терранцы. А следовательно - и в Гиантрее тоже.
Однако дело было в другом.
- В Гиантрее никто не даст за гейшу такую цену без подтверждения, что столько за нее платили раньше. Так что Вор вернется - либо для того, чтобы завершить сделку с Ингером из Ферна, либо для того, чтобы продать гейшу кому-то еще.
- А как он докажет кому-то еще, что гейша стоит больше золота, чем весит?
Новая усмешка пробежала по губам друида, и Барабин поймал на себе его хитрый взгляд.
- А для этого ему понадобишься ты, - сообщил он Роману, который от этого откровения несколько опешил. - И еще - Книга Друидов, которая есть в любом соборе ордена Дендро Этерна.
- Это орден друидов? - спросил Роман.
Была опасность, что этим вопросом он вызовет у окружающих новые подозрения по поводу своего происхождения, поскольку все, кроме дебильных терранцев, наверняка знали, что это за орден. Но Барабину тоже надо было это знать.
- Это орден служителей Вечного Древа, которые доносят волю его до людей, не посвященных в тайны, - ответил друид, никак не прокомментировав неосведомленность собеседника. - Друидов мало, а служителей много, и какая бы вера ни господствовала в стране, соборы ордена в ней обязательно есть. Даже в долине Таодар, у аргеманов, которые любому глотку перегрызут за своих богов, есть место, которое они называют пещерой клятв. И клятвы, которые даны в этой пещере, нерушимы.
- И что, это правда, будто клятвопреступников поражает молния? - поинтересовался Барабин, приблизившись к друиду совсем близко и понизив голос до шепота.
Друид, однако, ответил еще тише, потянувшись к самому уху землянина. И сказал он совсем не то, что землянин ожидал услышать.
- Когда как, - шепнул друид, и опять, уже в который раз, в его словах Роману послышалась усмешка.

54

Ближайшая Книга Друидов - та самая, которую уже видел Роман Барабин - находилась в Альдебекарском соборе ордена Дендро Этерна. Выносить ее из собора можно было лишь с разрешения друида, но у короля Леона как раз был под рукой друид, который такое разрешение дал. За книгой поехал барон Бекар со своим отрядом, который был усилен группой протрезвевших янычар. Барабин отлучиться из замка не решился, опасаясь, что в его отсутствие королевских гейш все-таки перебьют, несмотря на предсказания и предостережения, поддержанные друидом.
Барабин был удивлен, что друид не носит священную книгу с собой, но тот ответил просто:
- Я знаю ее наизусть. А для клятвы обычно достаточно моего присутствия. Живой друид ничем не хуже книги. Но тут случай особый. Чтобы перевесить право меча, клятва должна иметь очень большую силу.
Для Барабина это было даже к лучшему. Он попросил барона Бекара захватить из города в обратный путь тех гейш, которых Роман оставил в замке Альдебекара, когда уходил штурмовать логово Ночного Вора.
Истребителю Народов показалось, что в этом логове его гейши будут в большей безопасности, нежели в Альдебекаре, который практически никто не охраняет.
Ехать по горной дороге на ночь глядя было чистым безумием, поэтому Бекар отправился в путь с утра.
Барабин, дошедший до последней степени изнеможения, проспал эту ночь, как убитый, и если бы король захотел исполнить древний обычай в отношении опозоренных рабынь меча Турдевана, то ему никто бы не помешал.
Однако дон Леон устал немногим меньше Барабина, да и вообще в эту ночь все в черном замке спали вповалку, не видя снов.
Если бы не те самые рабыни Турдевана, которых Барабин спас от смерти своим вмешательством, то вообще неизвестно, кто бы охранял замок в эту ночь.
Более удобный момент для внезапного нападения трудно было придумать. Особенно, если вспомнить, что люди Ночного Вора способны появляться во внутренних помещениях, не проходя через внешние.
Барабина удивляла только одна вещь. Если колдовские ворота позволяют проникнуть в любое помещение, то почему друид не пропустил штурмовую группу принца Леона прямо туда, где к началу штурма черного замка находился Ночной Вор? Ведь это наверняка позволило бы избежать очень многих жертв.
Если бы Вора убили в первые минуты боя, то черные гоблины, возможно, не оказали бы вообще никакого сопротивления. Или уж во всяком случае не такое яростное, какое встретили баргауты, атакуя замок по полной программе, начиная от мостовой башни и продвигаясь вглубь через многочисленные препоны и заслоны.
Но Барабин забыл спросить друида об этом. Были темы более важные. Роман вообще привык думать больше о будущем, чем о прошлом - хотя потери баргаутского войска тоже имели к будущему самое прямое отношение.
От внушительного отряда гейш королевской стражи осталась едва ли треть. И другие отряды рабынь меча, самые мощные из которых принадлежали наследнику Леону и майордому Грусу, тоже были изрядно потрепаны.
Многие рыцари, у кого было по две-три боевых рабыни, потеряли всех. У кого было по одной - не стало ни одной.
Не меньше пострадали и янычарские отряды - и тут тоже было чему удивиться.
В этом более чем странном мире лучше и храбрее всех воевали рабыни и наемники.
А хуже всех были благородные рыцари. Потери среди них оказались наименьшими, но это не внушало надежд на благополучный исход следующего сражения.
Рыцари, которые потеряли своих рабынь и янычар, а подчас и оруженосцев, казались Барабину небоеспособным сбродом.
Если судить по словам короля Леона, то он этого мнения не разделял. Но дела его величества не совпадали со словами.
В самых уязвимых точках замка он поставил вовсе не рыцарей. Крепость Беркат помимо ее обычного гарнизона охраняли горцы, дорогу на Таодар оседлали янычары короля и кшатрии Кипруса Лонга, а мостовую башню занял отряд Роя из графства Эрде.
Кшатрии и янычары, впрочем, тоже крепко спали в эту ночь. На страже стояли только гейши. Они сменяли друг друга и дремали урывками, охраняя покой мужчин.
Верная Тассименше тоже оберегала сон своего господина, и ее даже некому было сменить, ибо не осталось у Истребителя Народов других боевых рабынь. Погибла не только Эрефорше, но также и те гейши, которых он не успел как следует узнать.
Они были с ним на «Торванге» и вышли с ним из Альдебекара. Они были с ним в штурмовой группе, и никто из них не дожил до открытия ворот.
Уцелела только Тассименше, которая продолжала винить себя в том, что бросила оружие и притворилась мертвой.
На самом деле в мостовой башне у нее выбили оружие, но она продолжала драться голыми руками.
А потом она и вовсе оказалась голой, но того, кто сорвал с нее непрочную тунику, отнесло толпой.
Тассименше оглушили ударом по голове, она упала - но довольно удачно, у стены, где ее не затоптали насмерть. И никто больше не обращал внимания на неподвижную нагую рабыню - потому что, во-первых, все сочли ее мертвой, а во-вторых, не считали ее боевой.
В тот момент в мостовой башне по всем проходам метались голые гейши без оружия. Они разбегались из заслонов, выставленных по приказу Ночного Вора, и гибли от мечей обеих воюющих сторон. И Тассименше приняли за одну из них.
Тассименше так и не рассказала Роману об этом сама, но тому были живые очевидцы. Уцелел оруженосец Барабина, который потерял господина в бою и нашел его снова только после всех событий безумного дня.
Оруженосец утверждал, что спас его волшебный амулет, с которым он никогда не расстается, и Барабин понял, что полку заговоренных от смерти в его окружении прибыло.
Так вот, оруженосец видел, как сражалась Тассименше в мостовой башне, и как потом она, нагая, с окровавленным мечом, носилась по замку в поисках своего господина, который с группой янычар, опьяненных зельем до полной утраты чувства реальности, далеко оторвался от главных сил баргаутского войска.
Что было дальше, Барабин помнил и сам. Непостижимым образом Тассименше нашла его в хитросплетении подземных лабиринтов черного замка.
Это она спасла его если не от гибели, то от позора, подобрав во тьме в который уже раз потерянный хозяином меч Эрефор. И это она подняла своим неистовым криком невольниц Ночного Вора в древесных пещерах Гиантрея, что хоть и не помогло Роману отбить у Вора Веронику - но зато позволило ему живым выбраться из заварухи.
Воистину, Барабину не в чем было упрекнуть свою рабыню. Но сама она все еще чувствовала вину. И пропускала мимо ушей слова хозяина о пользе военной хитрости и о том, что живая она для него во сто крат ценнее, чем мертвая.
Оруженосец, нашедший господина, уснул раньше самого Барабина, и у Романа не было других боевых рабынь, чтобы сменить Тассименше на посту, где она собиралась провести ночь без сна.
Но у него появились другие рабыни.
Когда Роман и Тассименше через колдовские ворота попали из древесных пещер Гиантрея в тронный зал черного замка, некоторые гейши из тех, что по зову Тассименше атаковали самураев, ринулись за ними следом.
Это были обычные рабыни, которым положено заниматься любовью, а не войной. Только одна из них имела татуировку, по которой можно узнать огнепоклонницу, но и это было не слишком важно, поскольку воинственный нрав среди баргаутских горцев проявляли по большей части мужчины.
Суматоха из-за гибели короля Гедеона отвлекла внимание Барабина от этих рабынь, но Тассименше и тут не подвела. Она не дала девушкам разбежаться и всем, кому это было интересно, говорила, что они - боевая добыча Истребителя Народов.
Гейши не возражали. Хотя весть о смерти старого короля заставила баргаутов прекратить бесчинства по случаю победы, считаться боевой добычей Истребителя Народов было как-то безопаснее, чем находиться на положении бесхозной собственности, с которой каждый может творить все, что в голову взбредет.
Этих-то гейш Истребитель Народов и отрядил в помощь Тассименше, приказав им сменять друг друга на посту и будить его и рабыню меча при первых признаках тревоги.
Но никто в эту ночь так и не потревожил сон Барабина. Как видно, у Ночного Вора и правда был план получше, чем кинжальные удары через колдовские ворота - болезненные, но не сокрушительные.
Потери баргаутского войска были велики, но потери в гораздо более малочисленном войске Ночного Вора нельзя было назвать иначе как катастрофическими.
Очень может быть, что у него просто не осталось сил на кинжальные удары. А расходовать последние силы на булавочные уколы Леонард Кассиус Теодоракис Джуниор не хотел.
Он ведь тоже был умным воином, несмотря на то, что его имя и надпись на мече выдавали в нем терранца.

55

Когда Роман Барабин проснулся утром нового дня, его боевая рабыня лежала с ним рядом. Глаза ее были открыты и по губам блуждала улыбка.
- Теперь ты не уйдешь от меня, господин, - прошептала она. - Здесь сухой пол и мягкая циновка. В замке все спокойно, и я никуда тебя не отпущу. Я ведь знаю - когда тут будет Сандра сон-Бела, ты на меня даже не посмотришь.
Деваться было некуда, и хотя все мышцы болели, а в голове еще отдавалось болезненным эхом вчерашнее зелье, Барабин обнял рабыню меча и прижал ее к себе.
- Интересно, у вас все рабыни нимфоманки или мне просто так везет, - спросил он, когда Тассименше на секунду дала его губам свободу.
- Все! - решительно ответила гейша. - Смысл жизни рабыни - доставлять наслаждение хозяину.
- А если хозяину не до наслаждений?
- Настоящий мужчина всегда готов к наслаждениям. А если это не так - значит, виновата рабыня. «Интересная логика», - подумал Барабин, который всегда считал себя настоящим мужчиной и был не чужд наслаждений - но привык сам выбирать женщину, время и место, отчего в окружении нимфоманствующих рабынь чувствовал себя немного не в своей тарелке. А впрочем, если вдуматься, то в словах Тассименше была своя сермяжная правда.

Если мужчина не хочет женщину - значит, в этом виновата она.
Оно конечно, некрасивых женщин не бывает - бывает мало водки. А после янычарского зелья Барабину хотелось водки особенно сильно. Однако Тассименше была права: горячая женщина с будуна - неплохая альтернатива алкоголю.
А еще лучше было бы и то и другое. Можно даже без хлеба, как говаривал товарищ Винни-Пух.
Несомненно, во владении целым выводком рабынь есть и своя положительная сторона. Например, можно не бегать самому за водкой.
Роман не стал отвлекать Тассименше от смысла ее жизни и послал за алкоголем девушку из числа своих боевых трофеев.
У Романа, правда, были сомнения, что после вчерашнего в замке осталась хоть капля спиртного. Но если смысл жизни рабыни - доставлять наслаждение хозяину, а для хозяина нет большего наслаждения, чем поправить свое здоровье стаканом горячительного, то невольница должна в лепешку разбиться, но достать искомый стакан хоть из-под земли.
В черном замке с его лабиринтами, уходящими куда-то под уровень моря, из-под земли можно было много чего достать, но и затеряться в них тоже не составляло труда.
Невольница ушла и пропала с концами, и Барабин даже начал жалеть, что услал ее туда - не знаю куда, принести то - не знаю что.
Но тут рог барона Бекара надрывно взвыл под стенами замка, оповещая о его возвращении из родовых владений, и это отвлекло Романа от мыслей о рабыне, имя которой он еще не успел запомнить.
Во-первых, старый барон привез Книгу Друидов, и настало время приводить к присяге невольниц королевской стражи. А во-вторых, дон Бекар не забыл о просьбе Барабина, и в арьергарде его отряда плелись пешком деревенские гейши во главе с Сандрой сон-Бела.
Сандра выглядела великолепно. Барабин оставил ее в Альдебекаре без одежды и в суматохе, сопровождавшей отъезд его отряда из города, забыл вообще дать хоть какие-то распоряжения на ее счет. Но по всему было видно, что веселая смуглянка не терялась в его отсутствие.
В замок Ночного Вора она явилась в дивном красном платье, которому могла позавидовать если не принцесса, то уж во всяком случае, любая рабыня королевской свиты. А на вопрос, откуда такая роскошь, Сандра ответила с лукавой усмешкой:
- Какой ключник устоит перед гейшей, которая провела ночь с королем.
То есть пока хозяин воевал, его самая красивая гейша соблазнила человека, в чьем ведении находятся подвалы родового замка барона Бекара. И получила возможность порыться в этих подвалах в свое удовольствие.
Собственную гейшу мужчина может использовать по прямому назначению когда и как захочет. А чужую - только с согласия ее хозяина. Который вправе потребовать за это чего-нибудь взамен.
Барабин, понятное дело, такого согласия не давал и ничего взамен не требовал. И тем не менее Сандра сказала ключнику, что согласие хозяина есть, но ни один дурак, будь он хоть трижды терранец, не станет за просто так отдавать постороннему свою гейшу, которая только что вылезла из постели короля.
Таким способом ей удалось заполучить еду и одежду не только для себя, но и для бывших рабынь майора Грегана, которые на правах военной добычи принадлежали ныне Барабину.
И теперь Сандра без всякого намека на угрызения совести - скорее, наоборот, с гордостью - рассказывала об этом своему господину, стреляя в него хитрыми глазами и заявляя с видом девочки, разбившей банку варенья и заранее знающей, что мама добрая и ничего ей за это не будет:
- Ты можешь меня наказать.
- А знаешь, иногда хочется, - ответил на это Барабин, у которого голова шла кругом от этих безумных женщин.
Хорошо еще, что у баргаутских рабынь не было понятия о ревности. Иначе Сандра и Тассименше непременно передрались бы между собой, и рабыня меча, как пить дать, укокошила бы деревенскую красавицу, даже глазом не моргнув.
Но так уж были воспитаны эти невольницы, что Тассименше глядела на соперницу, повисшую на шее у господина и осыпающую его лицо поцелуями, не со злостью, а с грустью в глазах.
И, не давая этой грусти перерасти в черную зависть, Барабин отстранил от себя смуглянку в красном платье.
Ему пора было спускаться вниз, где уже начиналась церемония приведения к присяге рабынь меча Турдевана.

56

Книгу Друидов держали на весу рабыни храма, а вел церемонию магистр из собора Дендро Этерна в Альдебекаре. Друид, похожий на мастера Йоду из «Звездных войн», стоял в стороне и не вмешивался.
Все, однако, знали, что присутствие друида придает клятве особую силу. И это радовало далеко не всех.
Баргаутские воины шептали друг другу, что клятва на Книге в присутствии живого друида может стать источником неисчислимых бедствий. Тот, кто нарушит эту клятву, навлечет беду не только на себя, но и на всех, кто рядом, на место, где он стоит, а может, и на всю страну.
Гейши королевской стражи тоже это знали и, может быть, именно поэтому подходили к Книге Друидов с такими заупокойными лицами, что, пожалуй, и со вчерашним не сравнить. Хотя вчера рабыни меча Турдевана делали себе харакири, а сегодня лишь произносили несколько слов.
- Клянусь именем Дендро Этерна, что в чьей бы руке ни был меч Турдеван, я сделаю все, чтобы вернуть этот меч в руки короля и господина моего дона Леона, которого я не покину, и не изменю ему, и не перейду на сторону другого, кем бы он ни был и какой бы меч ни держал в руке. Только смерть в бою остановит меня в стремлении вернуть Турдеван дону Леону, моему королю, дабы он мог возложить его на могилу отца. И в этом я клянусь.
Присяга была всеобъемлющей, хотя несведущему человеку и могло показаться, что это не так. Ведь гейши не клялись верно служить королю Леону вне связи с возвращением Турдевана, а также после того, как он будет возвращен.
Однако на поверку это и не требовалось.
Во-первых, гейши называли дона Леона своим господином и дважды - своим королем. А ни для кого не секрет, что рабыня должна беспрекословно выполнять приказы господина и тем более - короля.
А после возвращения Турдевана проблемы тем более нет. Турдеван будет возложен на могилу короля Гедеона, а клинок дона Леона, имя которого Флегарн, получит от Турдевана заряд королевской силы. И с этого момента уцелевшие рабыни Турдевана станут служить Флегарну в полном соответствии с законом и обычаем.
Пока что, однако, закон и обычай нарушались самым беспардонным образом.
При этом все понимали, что с согласия друида такое вполне возможно, ибо главные хранители и преобразователи обычаев - это как раз друиды и есть. И тем не менее немногие храбрецы могли бы чувствовать себя спокойно рядом с гейшами, которые вместо того, чтобы смыть кровью свой позор, остались живы и дали страшную клятву на Книге Друидов.
Ведь если кто-то из них хоть каким-то образом нарушит эту клятву, кровью умоются не только они.
Пожалуй, если бы король подумал об этом раньше, он бы не допустил подобной церемонии. Но мысль о последствиях пришла в чью-то светлую голову лишь после того, как баргауты увидели в одном помещении священную Книгу, живого друида и мертвого короля Гедеона.
Гейши давали клятву перед телом короля, и это тоже имело значение. Мятежный дух монарха, которому не будет успокоения, пока Турдеван не возложен на могилу, по словам знатоков должен был играть какую-то важную роль в тех бедствиях, что обрушатся на баргаутское войско и баргаутское королевство в случае нарушения клятвы.
Но пока светлые головы соображали, какими ужасами грозит Баргауту злополучная присяга, церемония уже началась. А к тому времени, когда зловещие перешептывания дошли до короля, процесс уже перевалил за середину.
Выживших гейш королевской стражи было все-таки немного.
Король забеспокоился не сразу, а когда это случилось, к нему подошел друид. И пока они разговаривали, никто не решился прервать присягу.
И только после того, как последняя гейша произнесла сакраментальные слова, в наступившей тишине громыхнул голос королевского майордома Груса Лео Когерана, верховного начальника всей королевской свиты.
- Пока Турдеван не возвращен и клятва не исполнена, эти рабыни не могут находиться в рядах королевской стражи! - объявил он, и рыцари тотчас же заговорили все разом.
Перекричать всех сумел начальник королевской стражи герцог Фрон де Фиери, который выразился еще более категорично:
- Они вообще нигде не могут находиться! Их надо убить немедленно. И сейчас это еще важнее, чем вчера.
В стране, из которой пришел Роман Барабин, это называлось «нет человека - нет проблемы». И у Истребителя Народов появилось ощущение, что на этот раз он проиграл и сделать уже ничего не сможет. Лучших воинов королевства - боевых гейш королевской стражи - все равно перебьют.
И все из-за того, что Барабин не учел очередной нюанс местных обычаев и суеверий, который никак не мог прийти ему в голову.
До начала церемонии этот нюанс не приходил в голову вообще никому, и только насчет одного человека у Барабина были сомнения.

Предыдущая страница 20 Следующая страница


21 Антон Антонов

Он не мог поверить, что старый друид, который собаку съел на подобных вещах, способен забыть про эти тонкости.
А если он про них помнил, то ему ничего не стоило выйти из помещения на время церемонии. И тогда получилась бы обыкновенная клятва на Книге Друидов, нарушение которой несет угрозу только самому нарушителю.
Почему же друид этого не сделал?
Если он хотел добиться абсолютной нерушимости клятвы, то эффект получился не то чтобы обратный, но какой-то совершенно не такой.
Гейшам-то все равно. Их, если что, так и так поразит молния. Зато остальным это ой как не все равно, и присяга рабынь в том виде, в каком она была проведена, стала источником нового брожения в баргаутском войске.
А друид еще и подлил масла в огонь, сказав:
- Этих гейш теперь нельзя убить. Они поклялись умереть в бою за возвращение Турдевана. Их смерть от других причин будет нарушением клятвы.
После этих слов рыцари замолчали, словно пораженные громом, и все услышали слова короля Леона, который прошипел, адресуясь к Барабину:
- Во что ты меня втравил, чародей?!

57

Королевские гонцы скачут быстро. На всем протяжении пути в узловых пунктах их ждут свежие лошади, а для сообщений особой срочности предусмотрена эстафета. Это когда гонца ожидает не только лошадь, но и сменный гонец - так что путь сообщения не прерывается и ночью.
Расстояние от западной границы королевства до столицы Баргаута - треть от тысячи миль. И баргауты уверены, что это далеко.
Еще бы - ведь если ехать не на запад, а на юг, то в каких-то пятистах милях от замка Ночного Вора будет край земли.
Столица Баргаута все-таки ближе края земли, и это не может не радовать.
Дневной переход пешего или смешанного войска составляет максимум 32 мили , а конного - 64. Но гонцы скачут гораздо быстрее войска с его обозами, заводными лошадьми и остановками на привал и ночлег.
Гонцам в эстафете требуется максимум двое суток, чтобы принести сообщение с западной границы Баргаута в столицу королевства - славный город Тадеяс.
Обратно гонцов так скоро не ждали. Король Леон почему-то был уверен, что старший брат не представляет для него угрозы. И другие тоже говорили, что за Родериком никто не пойдет.
По закону и обычаю король Баргаута имеет полное право выбрать наследника из числа своих детей мужского пола. И королевский указ о престолонаследии важнее прав старшинства.

Были, правда, в Баргауте феодалы, которых дон Гедеон объявил вне закона - за соучастие в злодеяниях принца Родерика, за неповиновение королевской воле и за другие преступления.
Некоторые из них сидели в замке Родерика, а другие - по своим собственным замкам, штурм которых король Гедеон считал лишней тратой времени и сил.
Уходя в поход на запад, дон Гедеон наложил опалу на вассалов Родерика, которые отказались последовать за королем. Но даже с ними потенциальные силы старшего принца не шли ни в какое сравнение с потрепанным, но все еще многочисленным войском короля Леона.
Дон Леон полагал, что Родерик вообще не высунет носа из своего замка. И это окончательно поставит крест на его репутации. Родерику не простят, если он не явится на похороны отца.
А если он рискнет явиться, то его тут же и повяжут за мятеж против покойного короля.
Короче, куда ни кинь - всюду клин, и дон Леон был искренне убежден, что старший брат с его притязаниями - это самая малозначительная из проблем, которые стоят на повестке дня.
Поэтому он предполагал, что королева Барбарис, получив известие о гибели мужа, отправится в путь на следующий день вместе с дочерью Каиссой, а впереди себя пошлет не эстафету, а простого гонца с кратким сообщением.
И если под стенами столицы не объявится Ночной Вор с мечом Турдеваном в руке, то время между отправкой известия о гибели короля и получением ответа от королевы должно составить около шести дней.
И когда на четвертый день после смерти Гедеона перед воротами заговоренной крепости Беркат тонко, совсем не так, как у рыцарей, затрубил рог герольда, чуть ли не единственным, кто этому не удивился, был Истребитель Народов Роман Барабин.
Сигнал гонца он услышал одним из первых по той простой причине, что за эти дни в крепости Беркат сменился гарнизон.
Когда друид объявил, что рабынь, давших злополучную присягу, нельзя убить, потому что они поклялись погибнуть в бою за возвращение меча Турдевана, у рыцарей, которые при этом присутствовали, упала планка.
Они решили, что надо наконец прикончить зловредного чародея, который затеял всю эту катавасию вместо того, чтобы спокойно наблюдать, как рабыни королевской стражи режут себя большими ножиками.
Из рыцарей на защиту Истребителя Народов встали только барон Бекар и Кентум Кан. Их оруженосцы и верная Тассименше не слишком усилили отряд. Последним его членом оказался оруженосец Барабина Ян Тавери.
Барабин с надеждой смотрел на спасенных им королевских гейш, но те были полностью дезориентированы. Они не имели ни малейшего представления, на чью сторону встать, и мечтали только об одном - чтобы их поскорее убили в бою за возвращение меча Турдевана.
Разумеется, после всего, что с ним уже было, даже такое положение не казалось Барабину безнадежным.
Если учесть уровень боевой подготовки баргаутских рыцарей, то шанс вырваться был даже теперь. Но это означало, что придется бросить все и заново начинать эпопею с нуля, как тогда, когда он, отбившись от толпы самурайствующих молодчиков, сиганул в море со стены этого самого замка.
Но когда Роман уже совсем было решился повторить нечто подобное еще раз, положение спас друид.
- Дон Леон, вы еще не отменили указ отца о запрете раздоров в королевском войске, - напомнил он.
Похоже было, что королю не терпится сказать: «Теперь я его отменяю!» - но он был разумным воином и очень хорошо представлял себе, к чему это может привести.
Конфликт между рыцарями и чародеем из-за гейш был не единственным в лагере баргаутов. Король Гедеон собрал в свое небывалое войско рыцарей из родов и кланов, веками враждовавших между собой.
От горцев-огнепоклонников эти рыцари отличались только тем, что по приказу короля могли забыть про свои распри на время военного похода, затеянного в общих интересах. Ведь следующим шагом в этой войне должно было стать завоевание Таодара, а от новых земель не откажется ни один нормальный феодал.
Однако нетрудно было представить себе, что может получиться, если королевский указ, запрещающий раздоры между своими, окажется вдруг отменен. Или хотя бы просто нарушен с согласия короля.
Может быть, на этот раз рыцари не стали бы слушать даже короля Леона - но перечить друиду не рискнул никто.
Барабину и теперь не пришлось драться с баргаутами, но король выразился совершенно ясно.
- Прочь с глаз моих! - сказал он Барабину сквозь зубы.
Попутно решилась и главная проблема, возникшая после проклятой присяги. Гейшами, что стали вдруг более опасными, чем даже демоны Эрка, никто не хотел командовать. Да что там - даже оставаться с ними в одном замке никто не хотел.
И тут бывший босс королевских гейш, начальник стражи его величества, в запале выдал на гора готовое решение.
- Пускай этот сын шлюхи и терранского свинопаса забирает всю банду и уматывает в Беркат! - предложил он.
На «сына шлюхи и свинопаса» Барабин обиделся, но виду не показал, не желая обострять и без того накаленные до предела отношения.
Само решение ему тоже не понравилось. Беркат хоть и заговоренная крепость, но против хорошего штурма долго не продержится. Особенно если королевские гейши под началом Барабина будут защищать ее не вместе с обычным гарнизоном, а вместо него.
Постоянный гарнизон крепости было предложено перевести во внешнюю мостовую башню, и Барабин не скрывал, что предпочел бы сделать наоборот.
Уж если загонять себя в ловушку - то хоть делать это с пользой. Посадить рабынь-смертниц во внешней мостовой башне и обрушить пролет моста с ее стороны.
Подъемный механизм не работает - но расклепать цепи не составит труда. И замок Ночного Вора станет еще неприступнее, чем был.
Однако Барабина уже никто не слушал. И спорить было себе дороже, потому что всем предложенное решение показалось гениальным.
Если королевские гейши нарушат присягу в замке, гнев Вечного Древа обрушится на замок, и чем это кончится - ведомо только небесам. А Беркат - крепость заговоренная. Может, и пронесет.
Таким вот образом Барабин с королевскими гейшами, со своими рабынями, двумя рыцарями, тремя оруженосцами и несколькими безбашенными янычарами оказался в крепости Беркат.
Кроме них тут были горцы, которые друг другу не кровники, но в отличие от баргаутских воинов приказу короля о запрете раздоров подчиняться не намерены.
А последней в крепость явилась гейша из числа боевых трофеев Барабина - та, которую он посылал за водкой. Она ушла из замка нагая и неприкаянная, пропадала где-то сутки и пришла со стороны долины Кинд в горской одежде и не одна.
За нею следовала вереница огнепоклонниц с кувшинами, и в этот вечер новый гарнизон крепости Беркат оказался небоеспособен, несмотря на все старания Барабина.
Кончилось тем, что он сам напился так, что весь следующий день приходил в себя, но так до конца и не пришел. Только обнаружил вдруг, что его очень сильно зауважали горцы, а почему - не помнил хоть убей.
Припоминался какой-то смутный мордобой и конечности побаливали, как после хорошей тренировки, а больше ничего в памяти не закрепилось. И верная Тассименше ничем не могла помочь - разве что близко к оригиналу воспроизвести русскую фразу:
- Нисуси нисавадела.
«Не суйся не в свое дело», - перевел Роман свои собственные безнадежно забытые слова и искренне порадовался, что в беспамятстве завоевал уважение горцев, а не сделался их кровным врагом.
Потом еще похмелялись и допивали то, что осталось, но уже без эксцессов, а окончательно Барабин протрезвел только в тот день, когда его поднял с постели высокий трубный звук.
Это пел у ворот крепости Беркат рог герольда.

58

Гонец привез письмо, которое, конечно, не дал прочитать никому в Беркате, поскольку адресовано оно было лично королю.
Сам он был из эстафетчиков, то есть прибыл не из столицы, а вез послание только последнюю часть пути. Но кое-что важное он знал и мог передать на словах тем, кто встретил его у ворот заговоренной крепости.
- Сюда едет принцесса, - сказал он первым делом, но это была не настолько ценная информация, чтобы оправдать запредельную скорость ее доставки.
Все в черном замке и его окрестностях и так знали, что из столицы на похороны отца должна приехать принцесса.
А между тем, гонец почти загнал свою лошадь и сам едва дышал. Однако останавливаться в Беркате не собирался и торопился в замок.
Барабин сел на коня, чтобы проводить герольда, и по пути гонец в двух словах объяснил причину спешки.
По его словам выходило, что принцесса не просто едет в сторону черного замка. Она мчится, сломя голову. И у нее есть на то веские причины.
Они с матерью едва унесли ноги из стольного града Тадеяса, когда в него ворвался с отрядом своих отморозков принц Родерик.
Королева Барбарис доехала только до замка майордома Груса и осталась там под надежной охраной. А принцесса галопом поскакала дальше в сопровождении гейш.
На первом же привале в замке герцога Тура Каисса написала письмо брату своему Леону и пустила его по эстафете.
Что в этом письме, последний гонец эстафеты, понятное дело, не знал - однако догадывался, что дела в столице плохи.
Старший принц Родерик не стал отсиживаться в замке. Он захватил Тадеяс, и это означало, что самые дурные предчувствия Барабина оправдываются в полной мере.
Но самое неприятное заключалось в том, что Родерик заставил королеву и принцессу бежать из громадного замка баргаутских монархов.
Удивление по этому поводу первым высказал барон Бекар.
- Королевский замок может держать осаду много месяцев, - сказал он. - Родерик не мог бы его взять так скоро.
Конечно, поспешное бегство Барбарис и Каиссы могло иметь вполне прозаическое объяснение. Допустим, Родерик напал на столицу, когда королева и принцесса уже выехали из замка, чтобы отправиться на похороны короля Гедеона.
Но это было не главное.
Беда в том, что принц Родерик повел себя совсем не так, как рассчитывал младший брат его Леон. Зато Барабин оказался прав на все сто.
Он очень хотел бы прочитать, что написано в письме донны Каиссы, но во внутренней мостовой башне черного замка сидел со своим отрядом Рой из графства Эрде, который очень радовался распоряжению короля не пускать Истребителя Народов даже на мост.
Гонец с посланием проскакал по мосту один.
Обратно он в этот день не вернулся - наверное, лег спать в замке. Но уже к вечеру по лагерю баргаутского войска в долине Кинд разнесся слух, что принц Родерик провозгласил себя королем.
- Он с ума сошел, - комментировали это известие баргаутские воины. - Совсем свихнулся от пьянства. Ему же не собрать даже сотню рыцарей. Наш Леон растопчет его, как таракана.
Но более осведомленные люди, узнавшие подробности от тех, кто своими глазами видел письмо принцессы, были настроены не столь оптимистично. И вскоре барон Бекар узнал практически из первых рук и не замедлил передать Барабину, что Родерик не просто объявил себя королем.
Он уже воссел на золотой трон королевы Тадеи в родовом замке баргаутских монархов.
- В столице измена, - констатировал многоопытный барон. - Родерику сдали замок без боя. Кто-то открыл ему ворота.
Но и это было еще не все.
Ее высочество донна Каисса скакала на запад сломя голову не просто так. Она собиралась сообщить Леону какую-то подробность, которую не решилась доверить бумаге.
И пока все вокруг гадали в недоумении, что же это может быть за подробность, Барабин уже начал догадываться.

59

Со дня злополучной присяги рабынь единственным связующим звеном между Истребителем Народов и королем Леоном стал законный владетель этих мест барон Бекар.
Крепость Беркат была границей его владений, и он имел полное право находиться здесь на правах сеньора.
А с другой стороны, никакой граф Эрде даже с именным мечом в руках не мог остановить барона Бекара на пути к королю.
Старый барон имел все основания присутствовать на обсуждении любых вопросов, связанных с черным замком.
Этот замок король Гедеон отдал когда-то в ленное владение дону Теодоракису, первому герцогу Джуниору, но с тех пор как этот изменник превратился в Ночного Вора и все забыли его имя по приказу короля, вопрос о принадлежности замка снова встал во весь рост.
Дон Бекар был одним из претендентов на владение замком, и этот вопрос не мог быть решен без его участия, несмотря на то, что у барона были серьезные конкуренты. И первый из них - сам король Леон, который еще будучи наследником получил от отца титул принца Таодарского.
Это означало, что Таодар в случае его завоевания баргаутами будет присоединен к королевскому домену. И королю ничего не стоит объявить пограничный замок частью Таодара.
Воспрепятствовать этому не сможет даже такой сильный феодал, как граф Белгаон - полновластный хозяин западной границы королевства. А уж о его вассале Бекаре и говорить нечего.
И тем не менее дон Бекар использовал свое право претендента для того, чтобы участвовать во всех совещаниях у короля.
Впрочем, ему и без этого никто не стал бы препятствовать. Ведь барон Бекар был одним из старейшин всего баргаутского рыцарства.
Во всяком случае, среди тех, кто не остался дома, а вышел в поход вместе с королем Гедеоном, не было никого старше него.
Молодой король продолжал прислушиваться к дону Бекару даже после того, как барон, наплевав на мнение благородных рыцарей и его величества лично, последовал за Барабиным в крепость Беркат.
Но прислушиваться - это еще не означает следовать всем советам.
Советы по организации обороны замка дон Леон систематически пропускал мимо ушей и даже слушать не хотел о том, чтобы убрать из внутренней мостовой башни отряд Роя из графства Эрде и посадить туда если не королевских гейш, то хотя бы королевских янычар.
У королевского рода были тесные матримониальные связи с кланом Эрде, и теперь эти связи оказались выше здравого смысла.
Ходили слухи, что дон Леон обещал вернуть Рою Эрде рыцарское достоинство, если тот успешно обеспечит неприступность черного замка со стороны мостовых башен. А барон Бекар опасался, что дело может пойти и дальше, вплоть до того, что Рой получит не только новый именной меч, но и черный замок к нему впридачу.
Пока обеспечение неприступности сводилось к недопущению в замок чужеземного колдуна бар-Рабина по прозвищу Истребитель Народов, Рой из графства Эрде справлялся с этой задачей вполне успешно.
Однако этот самый чужеземный колдун был на сто процентов уверен, что если дело дойдет до штурма черного замка, то именно Рой из графства Эрде окажется слабым звеном в его обороне.
Барабин всячески пытался донести эту мысль до короля через барона Бекара - но увы, без всякого успеха.
Король не склонен был драматизировать ситуацию, и благородные рыцари охотно следовали его примеру.
Создавалось впечатление, что Барабин и Бекар вообще остались последними, кто уверен, что черный замок придется оборонять. Все остальные решили, что раз Родерик захватил столицу, то там он и останется.
Это было разумное предположение. Имея соотношение сил один к десяти, если не хуже, только сумасшедший станет штурмовать чужой хорошо укрепленный замок вместо того, чтобы сидеть в своем, который укреплен не хуже.
Даже тот факт, что принц Родерик уже покинул свой замок и перебрался в королевскую резиденцию, можно было объяснить с этой точки зрения.
Королевская цитадель в столице была больше и надежнее, чем собственный замок старшего из принцев.
Принцесса Каисса тоже не писала ничего о намерении старшего брата выйти в поход к западной границе. Она сообщала лишь, что он собирает воинов в цитадели баргаутских королей.
И благородные рыцари в окружении короля Леона пришли к выводу, что Родерик собирает воинов для обороны.
Некоторые горячие головы предлагали двинуть войско к столице немедленно, пока Родерик не собрал в цитадели всех, кто может его поддержать.
Их порыв не остудило даже то, что король Гедеон до сих пор не похоронен и не будет похоронен, пока в черный замок не прибудут его вдова и дочь.
Приезда дочери можно было ожидать со дня на день, а королевы - немногим позже, и бальзамировщики из Белгаона славно потрудились, чтобы тело старого короля сохранилось до погребения в целости.
Но горячие головы и не призывали ускорить похороны. Они говорили только, что всему войску вовсе необязательно участвовать в погребении короля. Часть войск может без всякого вреда уйти из долины Кинд и в течение недели осадить королевский замок в Тадеясе.
- Мы не должны принимать никаких решений до приезда принцессы, - твердил по этому поводу барон Бекар. - Она собирается сообщить королю некую подробность, которая может повлиять на все наши дальнейшие действия. И пока мы не знаем, что это за подробность, ничего нельзя предпринимать.
Но с этим был не согласен другой старейшина баргаутского рыцарства - майордом королевства дон Грус Лео Когеран.
Он не относился к числу горячих голов, однако именно на нем лежала ответственность за все поместья, дворцы и замки королевской семьи. И за главную цитадель - в первую очередь.
- Я хочу выехать навстречу принцессе с большим отрядом всадников, - сказал майордом. - И если она скажет, что идти на столицу нужно немедленно, мой отряд помчится вперед без задержки, а главные силы подтянутся следом.
Король признал такое решение разумным, и барон Бекар поспешил в Беркат, чтобы сообщить об этом Барабину.
Барабин отреагировал на это известие сакраментальными словами:
- Твою мать!
Поскольку слова были произнесены по-русски, барон Бекар их не понял, но интонацию уловил и удивился вслух, почему чародей так волнуется? Ведь уход майордома с отрядом всадников не будет большой потерей для королевского войска.
- Зато этот отряд будет находкой для Родерика, - ответил на это Роман, но ничего более объяснять не стал.
Он знал, что если его догадка верна, то подробность, которую везет через полстраны принцесса Каисса, может оказаться бомбой, способной разнести королевское войско в клочья.
Принцесса, кажется, достаточно умна, чтобы крепко держать язык за зубами. Но стоит ей проболтаться или хотя бы упустить намек - и фитиль бомбы будет зажжен.
А Барабину очень хотелось, чтобы взрыв случился как можно позже.
Еще лучше, конечно, чтобы он не случился вообще - но на это надежды практически не было. Если, конечно, его догадка верна.

60

Роман Барабин и барон Бекар покинули заговоренную крепость ночью.
Утром из замка должен был выйти отряд майордома Груса, и Барабину было крайне важно его опередить.

Предыдущая страница 21 Следующая страница


Колдовские ворота 22

По всем расчетам принцесса должна была провести эту ночь в замке Белгаон и с утра выехать в сторону Альдебекара.
Приближаясь к Альдебекару с другой стороны, Барабин расспрашивал старого барона об эстафетной связи.
Роману важно было знать, могут ли гонцы Родерика опередить принцессу.
- Каисса девочка сильная, - ответил дон Бекар. - Может скакать без передышки целый день. Для нее везде будут готовы лошади, а она может приказать именем королевы не давать лошадей гонцам самозванца и не принимать от них эстафетных посланий.
Это было хорошо. Простым гонцам за принцессой не угнаться, а эстафетная трасса одна, и у ее высочества достаточно власти, чтобы эту трассу заблокировать.
Остается только перехватить принцессу раньше, чем это сделает майордом, и предупредить ее, чтобы она держала язык за зубами еще крепче, чем до сих пор. А также приказала майордому вместе со всем отрядом немедленно возвращаться в черный замок.
А потом надо будет любой ценой убедить короля закрыть проход через Беркат в обе стороны.
Минуя Беркат, в долину Кинд попасть можно - но это будет трудно и долго. И если перекрыть доступ нежелательной информации в долину и в замок, то это поможет выиграть время.
Барабин знал способ, как это сделать, и надеялся, что после встречи с принцессой король поймет, что способа лучше у него просто нет.
Хорошо, что в замке все еще остается друид. На него главная надежда.
Даже если благородные рыцари пойдут против воле короля, они никогда не станут противиться воле друида.
У плана, который созрел в голове Барабина, было только одно слабое звено. Роман уже усвоил, что друиды играют в свою игру. Их волнуют не интересы королевства Баргаут, а собственные высшие соображения.
Но что это за соображения, Барабин понятия не имел, а значит, строить свои планы из расчета на активное участие друида, было в высшей степени рискованно.
Но никакого другого выхода Барабин не видел вообще.
И когда впереди на дороге заклубилась и барон Бекар, приглядевшись дальнозоркими от возраста глазами, произнес только одно слово: «Принцесса!» - Барабин уже точно знал, что он будет делать дальше.

61

- У меня нет тайн от моих гейш, - сказала принцесса, когда Барабин предложил ей отъехать от отряда подальше вперед и поговорить наедине.
- И то, что вы собираетесь сказать королю, для них тоже не тайна? - спросил Роман, бросив быстрый взгляд на боевых рабынь баргаутской принцессы.
Судя по виду, они могли стать хорошим подкреплением для баргаутского войска. А еще - могли запросто изрубить в капусту настырного чародея, который во что бы то ни стало хотел увезти от них любимую госпожу.
- Это тайна для всех, - хмуро произнесла принцесса.
Тогда Барабин приблизился к ней вплотную, стремя к стремени, и, рискуя навлечь на себя смертоносный гнев боевых рабынь, прошептал Каиссе на ухо:
- Тогда я очень прошу вас не говорить никому о том, что меч Турдеван в руках у принца Родерика.
Догадка обрела плоть. Барабин высказал ее вслух и уже в следующую секунду понял, что не ошибся.
Принцесса смертельно побледнела и отшатнулась, выдохнув:
- Откуда?..
- Тише! - прервал ее Барабин. - Я ведь чародей. Я умею читать мысли.
Дав своим рабыням резкую отмашку, принцесса пришпорила коня и понеслась вперед, отрываясь от сопровождения.
Барабин тоже решительным жестом предложил дону Бекару, двум оруженосцам и Тассименше немного притормозить, а сам пустил коня в галоп.
Принцесса казалась совсем юной и в мужском костюме была похожа на мальчика, особенно если смотреть на точеную фигурку сзади. Но лицо нарушало это впечатление. Плотно сжатые губы и тревожный взрослый взгляд делали ее старше истинного возраста.

Впрочем, Барабин до сих пор не знал, сколько ей лет.
- Гонцы Родерика опередили меня? - спросила принцесса, когда они двое оказались достаточно далеко от сопровождающих.
- Нет, - ответил Барабин. - И надеюсь, что не опередят.
- Значит, ты действительно умеешь читать мысли?
- Иногда.
- Я не хочу, чтобы ты читал мои мысли. Никогда!
Барабин понял, что опять подставился. Если среди баргаутов распространится слух о чтении мыслей, то их желание убрать проклятого чародея с глаз долой и из сердца вон многократно возрастет.
Кому захочется, чтобы кто-то посторонний беспрепятственно копался у него в башке?
Чтобы спасти положение, пришлось срочно менять легенду.
- Я прочитал мысли Ночного Вора, - сказал Роман. - Мы с ним из одной страны, так что это было нетрудно. А ваши мысли я не могу прочитать.
Принцесса коротко кивнула и закрыла эту тему, задав следующий вопрос:
- Кто еще знает о мече?
- Никто, - сказал Барабин. - И я думаю, никто кроме короля не должен об этом знать. Хотя с другой стороны, мы всегда можем сказать, что самозванец врет в надежде переманить на свою сторону побольше воинов.
- Он не врет. Меч у него, - отрезала принцесса. - И он готов показать его всем, кто сомневается.
- Родерик далеко. Столица Баргаута не видна из долины Кинд.
- Родерик близко. Он уже вышел из столицы и скоро будет здесь.
Самые худшие опасения Барабина оправдывались одно за другим. Для Родерика логичным было оставаться в королевской цитадели. Но кто сказал, что этот безбашенный отморозок станет действовать логично - особенно имея на руках такой козырь, как меч Турдеван. А с другой стороны, очень может статься, что с этим козырем наиболее разумно как раз идти в атаку, пока не опомнилась другая сторона. И тогда получается, что принц Родерик - не такой идиот, каким его представляют. Или же его действиями руководит некто гораздо более умный.

Меч Турдеван в руках Родерика способен посеять в королевском войске брожение и раскол. Ведь сама принцесса сказала без обиняков и недомолвок:
- Родерик - старший принц королевского дома и в его руке - королевский меч. Это значит, что он теперь король.
- Я слышал, что королем станет тот из принцев, кто возложит Турдеван на могилу отца, - возразил Барабин, хотя на самом деле он ничего подобного не слышал.
Он просто прикидывал, какие доводы можно противопоставить бесспорному материальному факту, но любой словесный аргумент казался зыбким против железного меча в руке старшего из принцев.
Барабин привык жить в мире, где прав тот, кто сильнее, и несколько тысяч человек с оружием заведомо круче, чем несколько сот. Однако в том мире тоже были свои законы и свои обычаи, которые назывались «понятиями».
И понятия там, как и здесь, стояли выше законов, а порой и выше грубой силы.
Так что для Барабина в обычаях Баргаута странной была форма. А внутреннее содержание мало чем отличалось от того, к чему он привык в прошлой жизни, балансируя на грани легального бизнеса и откровенной уголовщины.
Использование грубой силы «не по понятиям» называется беспределом, и здесь это правило действовало не хуже, чем там.
Недаром ученые говорят, что криминальные правила поведения вытекают напрямую из феодальных, а кое в чем и из первобытных.
И теперь Барабину приходилось лихорадочно думать, как в создавшихся условиях сделать все по правилам - но так, чтобы в свою пользу.
Но принцесса знала баргаутские законы и обычаи лучше. Барабин только что-то где-то слышал, а Каисса выросла в этой атмосфере. И она сразу поняла, что предложенная чародеем отмазка не катит.
Расклад предельно ясен. Один из принцев позорно потерял королевский меч, а другой вернул его в королевский дом. И то, что второй был псих, придурок, пьяница и хулиган, могло обернуться лишним поводом для перехода баргаутских рыцарей на его сторону.
Такой человек, как Родерик, попросту не сможет держать феодалов в узде, и под его властью благородные доны будут чувствовать себя примерно так же вольготно, как английские бароны при короле Джоне Безземельном.
Оставалась последняя зацепка.
- Я слышал также, - сказал Барабин принцессе, - что хозяином именного меча может считаться лишь тот, кто заполучил его в честном бою. А честного боя не было и в помине.
- В том-то и дело, что был, - покачала головой принцесса. - В королевской цитадели появился черный камикадзе с Турдеваном в руке. Рабыни меча и янычары стражи подчинились ему и впустили в замок Родерика, который вызвал камикадзе на поединок.
- И камикадзе дал себя убить?
- На то он и камикадзе, - кивнула принцесса.
Последняя ниточка оборвалась.
- Он пришел через колдовские ворота? - спросил Барабин, хотя это не имело никакого значения.
Утверждая рыцарское достоинство Истребителя Народов, король Гедеон ясно сказал, что колдовство не является препятствием к этому. Магию нельзя использовать в честном поединке, а на пути к нему никаких запретов нет.
- Никто не видел, как он пришел, - сказала принцесса. - Наверное без колдовства не обошлось. Но бой выиграл Родерик, а он не умеет колдовать. Победа была честной.
И хотя было очевидно, что Родерик проделал свой финт в сговоре с Ночным Вором, это не могло ничего изменить.
Если обычай входит в противоречие со здравым смыслом - о здравом смысле лучше забыть.

62

Отряд, во главе которого майордом Грус Лео Когеран выехал из черного замка навстречу принцессе, сильно отличался по численности и составу от прежнего, разгромленного в бою с аргеманами при Таугасе.
Тогда майордом потерял почти всех своих рыцарей убитыми и пленными. И хотя пленных вскоре освободил Истребитель Народов, в свиту дона Груса они не вернулись.
Теперь они в большинстве своем сидели в мостовой башне черного замка, и командовал ими Рой из графства Эрде.
Рабынь своего меча, которые были в том отряде, майордом потерял тогда же и в основном убитыми. Лишь несколько девушек достались Барабину в качестве боевых трофеев, но все они погибли при штурме черного замка.
И тем не менее, новый отряд майордома оказался не меньше, а больше прежнего. И его состав наглядно свидетельствовал о том, что баргаутским рыцарям надоело торчать в черном замке и долине Кинд.
За доном Грусом следовало не меньше трех сотен рыцарей. То есть пятая часть всей тяжелой конницы, которую покойный король Гедеон привел под стены черного замка.
Оно конечно, тяжелая рыцарская конница - не самый полезный род войск при обороне замка (как, впрочем, и при штурме). Но выводить ее из оборонительных порядков теперь, когда известно точно, что принц Родерик не собирается отсиживаться в королевской цитадели и уже движется к западной границе, было верхом безумия.
Но когда принцесса сказала майордому, что Родерик идет к черному замку, его реакция оказалась совсем не такой, как нужно.
Сообщение принцессы только прибавило майордому решимости идти в сторону столицы.
- Я слышал, королева укрылась в моем замке, - сказал он. - А я оставил там совсем немного людей.
- Родерик не будет осаждать ваш замок, - отрезала принцесса. - Этой ночью в Белгаоне меня догнала эстафета. Брат уже прошел мимо Когерана.
Но и это не образумило дона Груса.
У него было триста рыцарей, а у Родерика, по словам принцессы, не больше ста.
А слова о том, что Родерик ведет с собой гейш и янычар из королевской цитадели, майордом пропустил мимо ушей. Он даже не спросил, сколько их всего - возможно, знал и так, но скорее всего, не считал существенным.
Но Барабин опасался вовсе не того, что привычка считать силы войска не по головам, а по именным мечам дорого обойдется майордому в бою.
Он боялся, что боя вообще не будет. Когда благородные рыцари из отряда майордома увидят меч Турдеван в руках принца Родерика, они частью перейдут на его сторону, а частью рассеются, спеша в свои родовые замки - лучшее место, где можно в безопасности пересидеть междоусобицу.
Король Гедеон железной рукой смог согнать их в единое войско - но теперь он был мертв. И Барабин достаточно долго разговаривал с принцессой, чтобы окончательно утвердиться в своих пессимистических предположениях насчет ближайшего будущего.
И когда Грус Лео Когеран уверял принцессу, что он остановит принца Родерика на полпути и его жалкий отряд никогда не придет под стены замка, Барабин уже мысленно прощался с тремя сотнями рыцарей и вдвое большим числом оруженосцев, гейш и янычар.
Всего в отряде майордома было никак не меньше восьмисот человек. И у Барабина не было никакого средства, чтобы их остановить.
Его собственный отряд состоял из четырех человек - барона Бекара, двух оруженосцев и Тассименше. Брать в эту поездку кого-то из королевских гейш он счел неразумным. Они были нужны в Беркате, где за командира остался Кентум Кан.
В свите принцессы, правда, насчитывалось две дюжины ее боевых рабынь и несколько человек, которые примкнули к ней по пути. Но даже все вместе они не смогли бы остановить майордома с его железной конницей.
Остановить его можно было только словом, и Барабин это слово знал.
Знал он также, что майордом Грус ненавидит принца Родерика лютой ненавистью. И Родерик отвечает ему взаимностью.
Не надо забывать, что принц лишился наследства из-за того, что украл у майордома самую красивую из гейш. То есть, конечно, в указе дона Гедеона было сказано: «за неповиновение королю, оскорбление величества и нарушение вассальных обязательств», - но ссора отца с сыном, переросшая во вражду, началась именно с гейши майордома.
Оба - Родерик и Грус Лео Когеран - хорошо об этом помнили, и это было гарантией, что майордом ни при каких обстоятельствах не перейдет на сторону Родерика.
Но он и его отряд, собранный на скорую руку - это две большие разницы.
Майордому по идее можно было рассказать все. Да и король, который узнает дурные вести от принцессы, тоже не станет скрывать их от дона Груса.
Но станет ли майордом держать язык за зубами? Особенно если сказать ему сейчас, когда рядом нет короля, который может отдать категорический приказ - молчать и не доверять эту тайну никому. Даже своему оруженосцу.
Оруженосец у майордома остался прежний - тот, что спас Романа и всех, кто был с ним на «Торванге», когда Ингер из Ферна настиг свое судно в альдебекарском порту.
Именно этот оруженосец привел тогда на подмогу самого короля Гедеона - но это вовсе не значило, что на него можно положиться в деле сохранения тайны.
В этом деле положиться нельзя ни на кого. Знают двое - знает и свинья, как говаривал папаша Мюллер по версии Юлиана Семенова и Леонида Броневого.
Но отпустить отряд майордома вглубь страны означало потерять его безвозвратно. А если вернуть его обратно в долину Кинд, то еще был шанс сохранить его для обороны черного замка. Если, конечно, сработает хитрый план, который Барабин пока не обсуждал ни с кем.
На Барабина майордом смотрел косо и слушать его не собирался. Ему даже принцесса была не указ. Но принцессу он хотя бы готов был выслушать.
Видно было, что принцесса, как и Барабин, колеблется - не стоит ли открыть майордому тайну. Ведь чародей, умеющий читать мысли, сказал ей совершенно однозначно - не говорить об этом никому.
Сначала о том, что Турдеван в руках у принца Родерика, должен узнать король Леон - а дальше будет, как он решит.
Но выхода не было, и когда принцесса бросила на него вопросительный взгляд, Барабин махнул рукой со словами:
- Ладно. Скажи ему. Только чтобы больше никто не слышал.

63

Когда Барабин проходил через мостовую башню, ему показалось, что в этот раз Рой из графства Эрде точно не выдержит и бросится. Бывший граф напрягся, как хищник перед прыжком, и если выбирать из хищников какого-то конкретного, то больше всего в этот момент Рой напоминал гиену.
Впрочем, гиены, кажется, не прыгают.
Но ведь и Рой из графства Эрде тоже не прыгнул.
Истребитель Народов шел в замок не один. Его сопровождали королевские гейши, а раздражать их - это было все равно, что охотиться на акул, используя в качестве приманки собственную ногу.
Конечно, если бы приказ короля Леона не пускать чародея бар-Рабина на порог, все еще действовал, то Роману пришлось бы пробиваться через мостовую башню с боем. Однако все было гораздо проще.
Он следовал в замок по вызову короля.
О чем принцесса, король и майордом говорили между собой наедине, никто в лагере баргаутов не знал. Но Барабин не удивился, когда королевский герольд примчался в Беркат и передал распоряжение короля срочно явиться к нему.
Дела были хуже некуда, и дону Леону снова понадобился чародей, который уже несколько раз выручал его из самых безнадежных ситуаций.
Хотя никто из посвященных в тайну пока не проболтался (иначе уже к исходу дня о судьбе Турдевана стало бы известно всему войску), раскол в армии короля Леона уже начался.
Граф Белгаон со своими вассалами отделился от отряда майордома сразу, как только узнал о приближении Родерика.
Он был очень удивлен, что майордом после короткого перешептывания с принцессой вдруг без объяснения причин передумал идти вглубь страны навстречу войскам мятежного принца. И страшно обиделся, когда принцесса и майордом отказались доверить ему тайну.
Граф ушел на восток под тем предлогом, что он обязан защитить от самозванца свои родовые земли. И узнав об этом, из долины Кинд потянулись по следам дона Белгаона его вассалы, не входившие в отряд майордома. А к ним охотно примыкали и те, кто не имел к Белгаону и его родовым землям никакого отношения.
Чуть ли не единственным из вассалов графа, кто опять пошел наперекор остальным, оказался барон Бекар.
- Моя земля здесь! - сказал он тем, кто звал его за собой. И обвел рукой вокруг себя, причисляя к своей земле и Беркат, и горы, и долину Кинд, и даже черный замок.
Те же, для кого долина Кинд была чужой землей, вовсе не разделяли готовности старого барона хранить верность королю Леону независимо ни от чего.
А ведь они еще не знали, какой сюрприз приготовил младшему брату мятежный принц Родерик.
Зато король Леон знал и о королевском мече в руках Родерика, и о брожении в собственном войске.
Поэтому он не стал возражать, когда Барабин с порога объявил:
- Единственный надежный отряд, который у вас остался - это королевские гейши. Они дали клятву на Книге Друидов и не изменят, даже если Родерик предъявит хоть десять Турдеванов.
- И что ты предлагаешь? Посадить этих гейш в мостовую башню? Но ты понимаешь, что тогда будет? Рой из графства Эрде уйдет к Родерику в тот же день. И никто из рыцарей его не осудит. Мне даже не дадут казнить его, как изменника.
- А я думал, король может заставить подданных сделать все, что его величеству угодно. Даже забыть имя человека, который известен всем в королевстве.
- Имя! - усмехнулся король. - Что такое имя? Слово, которое нетрудно запомнить и так же легко забыть. Слово - это одно, а дело - совсем другое. Если сказать, что гейши воюют лучше рыцарей и кшатриев, то подобное оскорбление еще можно стерпеть. Но если показать всем на деле, что я ставлю рабынь под началом колдуна выше свободных воинов во главе с благородными рыцарями - этого мне не простят.
Барабин смотрел на короля и думал, что до покойного отца ему все-таки далеко. Хотя Роман провел не так уж много времени рядом со старым королем, он был уверен, что дон Гедеон в такой ситуации не стал бы колебаться.
А впрочем, черт его знает. Представления баргаутов о чести и пользе дела были настолько причудливы, что предсказать их реакцию на тот или иной расклад нормальному человеку было крайне затруднительно.
Если бы Барабина спросили, где должен находиться старший военачальник в момент, когда штурм хорошо укрепленного опорного пункта противника еще не закончен, Роман не задумываясь ответил бы: «На командном пункте, который расположен на таком удалении от места боев, чтобы гарантировать, с одной стороны, надежную связь и возможность наблюдения, а с другой - максимальную безопасность».
Если перейти с абстракций на конкретику, это означало, что король до полного завершения штурма должен был сидеть в заговоренной крепости Беркат, куда не только вражеские стрелы не долетают, но и никакое колдовство проникнуть не может.
А вместо этого дон Гедеон в разгар боя полез в самую гущу событий, и удивительно было только одно - что для его устранения понадобились колдовские ворота и прочие чудеса. Если рассуждать здраво, то у него было гораздо больше шансов просто попасть под шальную стрелу или лихой клинок.
И сын его дон Леон тоже был далек от того, чтобы рассуждать рационально. Иногда в его словах и идеях мелькали проблески разума, но их сводили на нет предрассудки, суеверия и странности местных обычаев.
Поэтому, приступая к изложению своего плана, Барабин всерьез опасался новых заморочек. Но другого варианта он предложить не мог.
- Мне в принципе все равно, кто будет сидеть в мостовой башне - Рой из графства Эрде или хоть черт с горы. Но при одном условии - если тот, кто будет там сидеть, даст клятву верности на Книге Друидов. И все рыцари должны дать такую клятву прежде чем узнают про Турдеван в руке принца Родерика. А если останется время, хорошо бы привести к присяге всех кшатриев, оруженосцев, янычар и рабынь.
Судя по реакции короля, ему такая идея не приходила в голову в принципе. Да и вообще массовые клятвы на Книге Друидов в Баргауте не практиковались. А между прочим, зря - может, это способствовало бы укреплению дисциплины в королевстве вообще и в королевском войске в частности.

Предыдущая страница 22 Следующая страница


23 Антон Антонов

Воинская присяга приобретает особый смысл, если она подкреплена молнией, что в любую минуту может ударить с неба прямо в темя.
Но может, потому массовые клятвы и не практиковались, что никому особенно не хотелось укрепления дисциплины.
Недаром король ответил на идею Барабина уверенно и однозначно:
- Они не согласятся. Не требуется клятвы от того, кому порукой рыцарская честь.
- Тогда черт с ними с рыцарями. Не в них сила. Если привести к присяге тех, у кого нет рыцарской чести, благородные доны никуда не денутся. Что им за радость уходить к самозванцу без своих оруженосцев, слуг, гейш и янычар?
И раз уж зашел разговор про мостовую башню, Барабин добавил:
- А начать можно с Роя из графства Эрде. Он-то уж точно не откажется, если узнает, что без клятвы его отряд с позором выпрут из мостовой башни и заменят рабынями.
Король присел на краешек трона и задумался почти как роденовский мыслитель. А потом послал ближайшую из рабынь меча Флегарна за Книгой Друидов и Роем из графства Эрде.
Но когда рабыня была уже у двери, он остановил ее, сказав:
- Не надо Роя. Только Книгу. Я сам пройду в мостовую башню.

64

Самозванец приближался, и войско его росло, как на дрожжах, а между тем дела с присягой на Книге Друидов в лагере короля Леона шли туго.
С Роем из графства Эрде все вышло удачно, как и предсказывал Барабин. Сам Истребитель Народов в мостовой башне не появился, но когда король сказал Рою, будто он убежден, что удержать мост смогут только воины, давшие клятву на Книге, бывший тридцать третий граф Эрде сразу понял, к чему его величество клонит.
Во всем войске на тот момент был только один отряд, давший такую клятву. И состоял он из рабынь, опозоривших себя потерей королевского меча.
Стерпеть даже намек на возможность замены его отряда презренными рабынями гордый Рой не мог. Это напоминало ему о том, что он сам потерял свой именной меч, а такие мысли заставляли его скрежетать зубами и кидаться на стенки.
А особенно бесило Роя то, что рядом с королем стоял барон Бекар - тот самый, который еще на «Торванге» попрекал его потерей меча, но теперь почему-то не отказал в верности дону Леону, на глазах которого враги похитили клинок его отца.
Правда, в этом не было ничего странного. Ведь свой собственный меч Флегарн дон Леон сохранил в неприкосновенности, а значит, сохранил с ним и рыцарскую честь, и королевское достоинство.
Рой из графства Эрде находился в другом положении и не мог даже бросить в лицо королю обвинения, которые все шире распространялись по замку и лагерю.
Рыцари говорили между собой, что не может править королевством принц, по вине которого пропал отцовский меч. Но кшатрий не мог повторить такие слова безнаказанно.
И хотя меньше всего на свете он хотел связывать себя клятвой верности королю Леону, другого выхода у него просто не было.
Отказаться от клятвы означало признать себя виновным в измене или как минимум в намерении изменить.
Эта дилемма и невозможность решить ее в свою пользу, а в особенности наглый вид королевских гейш, готовых зарубить его за измену по первому знаку его величества - все это настолько разозлило Роя, что он вырвал тяжелую Книгу Друидов у служительниц храма и прокричал дону Леону в лицо:
- Клянусь, что буду верен королю моему Леону пока жив и не предам его, даже если небо упадет на землю. Не перейду на сторону врагов короля моего, даже если родной его брат позовет меня под свое знамя.
Но королю было мало этого, и он продиктовал продолжение клятвы:
- Клянусь, что пока жив, не допущу, чтобы войска короля моего вошли в черный замок через главные ворота, и не позволю отряду моему отступить, изменить или сдаться.
Пришлось Рою повторить и эти слова, после чего к присяге были приведены все воины его отряда.
А дальше начались осложнения.
Рыцари не хотели давать клятву, потому что им порукой рыцарская честь, а оруженосцы, янычары и рабыни отказывались присягать без приказа или согласия хозяев.
Без возражений присягнули только рабыни меча Флегарна и королевские янычары - но от них это как раз не очень-то и требовалось. Они подчинялись дону Леону не как королю, а как хозяину и нанимателю соответственно, и вряд ли могли изменить даже без всякой клятвы.
Кшатрии Кипруса Лонга после некоторых колебаний согласились дать клятву, немного изменив ее текст. Они поклялись хранить верность королю Леону на время боев за черный замок.
Королевские янычары, рабыни Флегарна и кшатрии Кипруса Лонга представляли собой грозную силу. А после того, как майордом Грус заставил своих вассалов привести к присяге их оруженосцев, наемников и рабынь, у дона Леона заметно прибавилось уверенности в себе. Настолько, что он даже решился объявить всему войску:
- С тех пор, как недостойный брат мой учинил измену в королевстве, измена поселилась и в войске. Дабы пресечь ее, я требую, чтобы все, кто верен мне и славному дому королевы Тадеи, дали клятву на Книге Друидов, что не покинут меня, пока мятеж не будет подавлен. И поскольку многие рыцари не только сами отказываются присягнуть, но и запрещают делать это своим вассалам, слугам и рабыням, мне ничего не остается, кроме как считать их пособниками самозванца и распространителями измены.
По рядам войска, собравшегося перед крепостью Беркат на склоне, ведущем в долину Кинд, побежал глухой нарастающий ропот. Но король, повысив голос, перекричал шум.
- Сегодня я отдал приказ моим гейшам и отряду дона бар-Рабина, барона Дорсета, закрыть ворота крепости Беркат с обеих сторон и не выпускать никого из долины Кинд, пока измена не будет подавлена и клятва не будет дана.
Вассалы майордома со своей свитой сомкнулись вокруг короля. Рабыни меча Флегарна шеренгами встали перед воротами заговоренной крепости, а рабыни меча Турдевана закрыли тяжелые ворота изнутри.
Барабин стоял на крепостной стене и напряженно ждал реакции войска. Если тех, кто внутренне готов изменить Леону уже сейчас, не зная ничего о судьбе Турдевана, окажется слишком много, то они вполне могут пойти на штурм.
Но нет. Войско не двинулось с места. Главные смутьяны успели уйти раньше - вместе с графом Белгаоном или сами по себе.
«Настоящих буйных мало - вот и нету вожаков», - подумал Роман, довольный, что на этот раз пронесло.

Теперь под страхом смерти за измену присягать стали даже рыцари, но процесс продвигался медленно. Книга Друидов была одна, а воинов - много.
Время было упущено, и Родерик явился под стены заговоренной крепости раньше, чем успела дать присягу хотя бы половина королевского войска. И в той половине, которая не присягнула, остались многие из тех, кто категорически не хотел этого делать.
Слухи, что Турдеван - в руке у мятежного принца, поползли по лагерю где-то за день до того, как Родерик прошел через Таугас. Утечка информации случилась сравнительно поздно - но все-таки случилась и вызвала новое брожение в войске.
В последние сутки продолжение присяги было фактически сорвано. Барабин попытался арестовать наиболее активных противников клятвы, но силы были практически равны, и войско раскололось.
Мятежники пошли на штурм крепости Беркат со стороны долины Кинд как раз в тот самый момент, когда на высокой скале по другую сторону крепости появился принц Родерик в красном плаще и с обнаженным мечом в руке.
Что это за меч, с такого расстояния не было видно, но королевские рабыни на стенах Берката не сомневались, что это может быть только один клинок. Тот самый Турдеван, который они поклялись отбить или умереть.
Барабину стоило большого труда удержать гейш от самоубийственного броска.
- Что толку в этом мече, если самозванец захватит замок и короля?! - кричал он, но гейшам плевать было на замок и короля.
Их интересовал только меч Турдеван, и это большое счастье, что хоть какие-то проблески разума сохранялись в их головах.
Рабынь удалось убедить, что их поголовная гибель при попытке снять Родерика со скалы, не приведет к возвращению меча, а это противоречит духу клятвы.
А потом гейшам стало уже не до этих мыслей.
Мятежники атаковали крепость со стороны Кинда, воины Родерика наступали по горной дороге с другой стороны, и чтобы дожить до главного боя за королевский меч, рабыням Турдевана приходилось яростно отбиваться по всем фронтам.

65

Черный замок мог продержаться долго.
Король Гедеон захватил его с первой попытки за один день - но у него было небывалое войско, заговоренный от смерти принц Леон, чародей из неведомой страны, прозванный Истребителем Народов, и друид, открывающий колдовские ворота.
Принц Родерик не был заговорен от смерти и не имел небывалого войска. Правда, друида мог заменить союзник принца - Ночной Вор, который тоже умел открывать колдовские ворота. Но настоящий друид пообещал королю Леону, что любое колдовство Ночного Вора будет бессильно в пределах замка.
Еще людям короля Леона так и не удалось поднять мост, который вывели из строя боевики Ночного Вора, с помощью колдовства захватившие на короткое время обе мостовые башни.
Но теперь по крайней мере одна мостовая башня - внешняя, которая ближе к Беркату - была под надежной охраной. Король перевел туда старый гарнизон заговоренной крепости и усилил его своими гейшами.
Рабыни меча Флегарна получили приказ при первой же угрозе захвата башни сделать все, чтобы расклепать цепи, держащие мост. Если пролет рухнет в пропасть - это будет даже лучше, чем поднять его. Поднятый мост можно опустить, а разрушенный быстро не восстановишь.
Правда, защитники внешней башни в этом случае оказывались на положении камикадзе - но рабынь Флегарна это не волновало.
Так что замок мог продержаться долго.
Раскол королевского войска, переросший в стихийный мятеж почти половины его, был предсказуем, но не смертелен. Король собрал в черном замке лучших из тех, кто у него еще остался, и заставил всех дать клятву на Книге Друидов.
За пределами замка ситуация была другая. Тут мятежники, уклонившиеся от присяги, оказались в большинстве - особенно после того, как к ним примкнули воины, просто не успевшие дать клятву.
Эти последние хотели только одного - выбраться из долины Кинд раньше, чем туда начнут падать молнии Вечного Древа. Но на пути их лежал Беркат, и они отчаянно ломились в его ворота.
Новый гарнизон Берката во главе с Барабиным оказался в ловушке. С одной стороны заговоренную крепость атаковали изменники, с другой - сторонники самозванца.
Но Беркат тоже мог держаться долго. Крепость, втиснутая между двумя неприступными утесами, имела высокие стены и крепкие ворота.
Мятежники, сгрудившиеся на каменистом склоне между Беркатом и мостовой башней, оказались расколоты воинами, которые сохранили верность королю Леону. За пределами замка они были в меньшинстве, но они дали клятву на Книге и в страхе перед молнией Вечного Древа дрались отчаянно.
Те из мятежников, которые мечтали прорваться через Беркат и разбежаться по своим поместьям, были уже не рады, что ввязались в эту заваруху. Попав под град стрел и камней, они были готовы откатиться обратно в долину Кинд, но их прижали к стенам заговоренной крепости воины, верные Леону.
И даже когда другие мятежники, гораздо более целеустремленные и решительные, с криками «С нами небо и Родерик!» прорвались во внешнюю мостовую башню, ситуация еще не казалась угрожающей.
Выбитые при прошлом штурме ворота башни были восстановлены наспех, и не стоило даже сомневаться, что при первом серьезном напоре их сломают. Но внутри башни уже ухал молот.
Самый сильный мужик во всем войске, бывший кузнец, спешил расклепать цепи, удерживающие мост, а рабыни меча Флегарна стояли стеной на пути штурмующих.
И тут случилось непредвиденное.
У воинов, переведенных в эту башню из заговоренной крепости, не выдержали нервы. Прав был Барабин, когда предлагал оставить их в Беркате, а в башню посадить королевских гейш, которым не привыкать к роли камикадзе.
Для гарнизонных латников эта роль оказалась непосильной, даже несмотря на данную ими клятву. А может быть, именно из-за нее. На них давил двойной страх - страх неминуемой гибели и страх перед молнией Вечного Древа.
Кто-то сорвался и с воплем побежал по мосту к замку. Навстречу ему из внутренней мостовой башни выскочили люди Роя Эрде. И поначалу они вели себя, как и положено. То есть остановили беглеца на полпути и, преодолевая его сопротивление, поволокли его обратно к внешней башне.
Вот только там они задержались дольше, чем надо - а кузнец прекратил работу, дожидаясь, пока кшатрии уйдут назад.
Рой Эрде что-то кричал им из внутренней башни, а потом сам бросился через мост в сопровождении еще нескольких воинов.
Латники решили, что бывший граф хочет помочь им сдерживать напор мятежников, с которым уже не справлялись рабыни Флегарна. Это противоречило всем приказам, но чего только не бывает в горячке боя.
Однако Рой Эрде остановился в центре башни и несколько секунд прислушивался к крикам изменников, которые доносились сквозь звон клинков, бессмысленную ругань, и вопли боли. А потом вдруг сам заорал во всю глотку с перекошенным лицом:
- С нами небо и Родерик!
Взгляд его стал безумным и вообще могло показаться, что он спятил - прямо здесь и сейчас, но латники и гейши, и даже его собственные спутники и друзья никак не успели на это отреагировать.
Меч Роя Эрде пропорол воздух и с разворота вонзился в живот молотобойцу. Будто наслаждаясь, Рой с оттяжкой потянул клинок на себя и еще до того, как молотобоец упал, с нечленораздельным криком набросился на гейш, которые никак не ожидали удара в спину.
Латники первыми поняли, что все это значит, и выдержка покинула их окончательно.
Рой Эрде нарушил клятву на Книге Друидов, и сделал это не случайно, а преднамеренно и демонстративно. И латники решили, что сейчас в башню ударит молния, которая испепелит здесь все.
Они ломанулись на мост все сразу. Отстали только самые тормознутые, до которых еще не дошло, к чему идет дело. Или самые ответственные - но таких было мало и они очень быстро погибли, пытаясь закрыть бреши в рядах гейш.
Когда гейши опомнились и попытались дать отпор свихнувшемуся кшатрию, тот немедленно отступил. И бросился по мосту к той башне, которую ему было поручено защищать, потрясая мечом и крича не очень внятно, но так, что можно было разобрать:
- С нами небо и Родерик!
Его спутники, остолбеневшие в первый момент, пришли в себя и ринулись за ним. И в эту самую минуту мятежники окончательно прорвали ряды защитников внешней башни.
После бегства латников и удара в спину гейшам, защитников практически не осталось, и мятежники без помех прошли башню насквозь.
И получилось, что Рой Эрде, бегущий впереди с боевым кличем изменников, фактически оказался во главе их.
Его люди во внутренней башне тоже боялись молнии, но не рискнули встать на пути обезумевшего командира. А это значит - они не стали оборонять главный вход замка.
Бывший тридцать третий граф Эрде не только пропустил мятежников в черный замок, но и сам очутился в их рядах.
По всем представлениям баргаутов, теперь молния должна была ударить неминуемо, и силу ее удара невозможно себе представить.
Гнев Вечного Древа страшен, и он не разбирает правых и виноватых.
Ужас охватил не только воинов из отряда Роя, но даже и тех мятежников, которые не давали никакой клятвы.
Все ждали молнии.
Но молнии не было.

66

Воины, сохранившие верность королю Леону, уже взяли в кольцо мятежников под стенами Берката - но в этот момент вторая группа врагов короля как-то разом втянулась в мостовую башню, будто некий монстр, прильнувший ртом к воротам, всосал их в себя.
И почти сразу же над полем боя между башней и крепостью разнесся крик:
- Изменники в замке!
Эти слова пробежали по цепи воинов, и цепь тотчас же рассыпалась.
Давшие клятву отхлынули от заговоренной крепости и покатились вниз по склону. И их можно было понять - ведь они клялись не пустить врага в замок, а теперь враг был уже там, внутри.
Молнии еще не сыпались с неба, и воины, верные королю, еще не знали об измене Роя Эрде, так что у них была надежда быстро выбить врага из мостовых башен и отвести от себя гнев Вечного Древа.
Воспользовавшись тем, что давление с тыла иссякло, изменники тоже отошли от стен Берката, и отряд Барабина получил передышку на этом фронте.
Новая атака на крепость с другой стороны провалилась, как и все предыдущие. На этот раз люди Родерика шли на приступ с тремя лестницами и тараном, но таран они потеряли сразу. Янычары, которые пытались вышибить ворота крепости, попали под поток горящего масла. Огонь перекинулся не только на людей, но и на деревянное стенобитное орудие.
Чародею бар-Рабину вообще везло с огнем.
А в следующую минуту королевские гейши опрокинули и лестницы.
Уцелевшие сторонники Родерика отошли на перегруппировку, и у гарнизона заговоренной крепости впервые с начала боя появилась возможность передохнуть.
Радоваться, однако, было нечего. Мятежники прорвались в замок и все своими глазами видели, что Роя из графства Эрде, который открыто нарушил клятву, данную на Книге Друидов, не поразила никакая молния.
Для многих это означало, что небо на его стороне. А значит - и на стороне того, к кому Рой Эрде переметнулся.
Боевой клич мятежников «С нами небо и Родерик!» зазвучал теперь по-новому. Слишком многим в стане короля Леона начало казаться, что небо и впрямь покровительствует старшему принцу.
Люди дона Леона стремительно теряли боевой дух, а мятежники, наоборот, с каждым часом становились увереннее в себе.
Боевой дух словно перетекал от одной стороны к другой, и мятежники растекались по периметру замка, легко преодолевая сопротивление.
Но в центр им пробиться не удавалось. Там стояли насмерть гейши меча Флегарна и королевские янычары. А немного позже к ним присоединились кшатрии Кипруса Лонга, не сумевшие удержать ворота замка, выходящие на Таодарскую дорогу.
Забаррикадировав все входы в центральное строение замка самые верные и самые боеспособные отряды короля Леона бились в окружении до вечера. На какое-то время мятежников отвлекли сторонники Леона, вошедшие в замок снаружи.
Вел их вассал майордома Груса граф Нейстер, уже успевший продемонстрировать свои командирские качества на поле между замком и заговоренной крепостью. Это под его предводительством давшие клятву сумели малыми силами рассечь толпу мятежников и окружить большую половину их у стен Берката.
Измена Роя Эрде, впустившего в замок другую половину мятежников, заставила графа Нейстера снять окружение и перенацелить своих людей на новую задачу. Отряд Нейстера отбил у мятежников мостовые башни, но пробиться к центральному строению не сумел. Сил было слишком мало.
А ближе к вечеру Рой Эрде предпринял контратаку и сумел выбить отряд графа Нейстера из внутренней башни на мост.
Если бы Рой так действовал, оставаясь на стороне короля, то мятежники еще не скоро вошли бы в замок. Но он выбрал другую сторону и после того, как его не поразила молния, чувствовал себя неуязвимым.
Мозги ему переклинило основательно - но ведь известно, что из безумцев часто получаются самые лучшие воины. Достаточно вспомнить земных берсерков или баргаутских янычар с их зельем, которое начисто сносит крышу.
Рой Эрде и граф Нейстер сошлись на мосту, который сторонникам дона Леона так и не удалось разрушить. В руке у графа Нейстера был его именной меч Карумдас. Рой Эрде орудовал трофейным аргеманским мечом, который он с боем добыл в гавани Альдебекара.
Рой хвастался, что это меч самого Ингера из Ферна, и многие верили, хотя очевидцы точно знали, что меч Ингера утонул в водах гавани, когда сам король Таодара чудом спасся от гибели.
Как бы то ни было, этот меч оказался для Роя счастливым.
Клинок вонзился в горло графа Нейстера, и тот, обливаясь кровью, начал падать в пропасть, все еще крепко сжимая в ладони свой Карумдас.
Рой с криком ухватил его за эту руку и сам чуть было не свалился в пропасть. Это тоже могло показаться безумным поступком - зачем спасать от падения соперника, которого только что смертельно ранил? Но Роя интересовал не граф Нейстер, а его именной меч.
Вырвав Карумдас из его руки, Рой перекатился подальше от края моста и даже не стал смотреть, как падает вниз уже мертвый дон Нейстер.
Вскочив на ноги, Рой из графства Эрде поднял Карумдас над головой, демонстрируя всем, что больше никто не вправе называть его этой позорной кличкой. Ибо он теперь не «Рой из графства», а самый что ни на есть полноценный граф.
Правда, восстановленное рыцарское достоинство требовало королевского утверждения - но Рой был уверен, что за этим дело не станет.
Он не сомневался в победе Родерика и знал, что новый король не обойдет своей благосклонностью человека, который обеспечил ему эту победу.
А между тем, до полной победы было еще далеко. Когда солнце опустилось за горную гряду, центральная часть замка все еще находилась в руках короля Леона. И Родерик со своим войском по-прежнему не мог пробиться к замку.
На его пути неприступной скалой стояла заговоренная крепость Беркат.

67

Последняя вечерняя атака с горной стороны мало чем отличалась от предыдущих. Родерик гнал к стенам крепости ополченцев, одетых в крестьянскую одежду и плохо вооруженных.
Но одна особенность в этой атаке все же была.
В толпе ополченцев, набегающих по горной дороге, Барабин заметил знакомые лица.
Сначала Роман узнал человека, который командовал остальными, прячась за их спины. Этого типа с сединой в бороде трудно было спутать с кем-то другим.
Барабина удивило только то, что майора Грегана вообще занесло в это опасное место.
Неужели Родерик объявил всеобщую мобилизацию?
Было очень похоже на то, ибо в отряде майора Грегана Роман заметил и других крестьян, знакомых ему по деревне Таугас.
Запас горючего масла в крепости уже кончался, но Барабин все же приказал вылить очередную порцию не на головы штурмующих, а перед ними.

Предыдущая страница 23 Следующая страница


Колдовские ворота 24

Реакцию ополченцев нетрудно было предугадать. Они отшатнулись от полыхнувшего огня, и Греган, который находился позади всех, первым обратился в бегство.
Его пример заразительно подействовал на остальных, так что эта атака получилась самой бескровной, но и самой неудачной для штурмующих.
Правда, на полпути к повороту, за которым под прикрытием скал в безопасности концентрировались ополченцы и воины Родерика, бегущих остановила цепь хорошо вооруженных латников. И барон Бекар, несмотря на сгущающиеся сумерки, заметил, что латники носят цвета графа Белгаона.
Командир латников фигурой и доспехами был похож на графского оруженосца, и горячий рыцарь Кентум Кан поспешил высказать предположение, что в стане Родерика находится весь отряд, с которым граф Белгаон ушел из долины Кинд.
- Не исключено, - обронил многоопытный барон Бекар.
Худшие предположения Барабина оправдывались с такой пугающей точностью, будто он и впрямь был чародей с задатками нового Нострадамуса. Ведь когда Белгаон со своими людьми откололся от отряда майордома Груса, тот же барон Бекар уверял, что граф засядет в своем замке и будет ждать, чем кончится эта заваруха.
А Барабин сразу сказал, что Белгаон перейдет на сторону Родерика, как только узнает, что королевский меч Турдеван в его руке.
- Чтобы это случилось, Родерику придется предложить графу место не ниже майордома королевства, - сказал тогда дон Бекар, но Барабина не смутило и это.
В самом деле - почему бы самозванцу не предложить дону Белгаону пост майордома королевства? Ведь Грус Лео Когеран, сохранивший верность Леону, в случае победы старшего принца на этом месте точно не удержится.
Так что граф Белгаон вполне мог оказаться в стане Родерика вместе с большинством своих вассалов.
Но судьбу крепости Беркат решали вовсе не они. Рыцари в тяжелых доспехах не слишком полезны при штурме крепостей. Они вступают в бой, лишь когда ворота крепости открыты.
Однако прочные ворота заговоренного Берката за день взломать не удалось. И потери гарнизона были серьезными, но не катастрофическими.
Беда была в другом. В крепости не знали, сколько всего народу имеется в распоряжении принца Родерика. Зато про мятежников у долинных ворот знали точно - их много.
Днем они после первого отпора потеряли изрядную долю куража. Атаковать они пытались несколько раз, но как-то вяло и совершенно безуспешно. И не исключено, что некоторые, отступив в долину Кинд, копили силы для ночной вылазки.
Если у мятежников хватит ума не давать гарнизону покоя всю ночь, то защитникам крепости придется туго. Даже атаки небольшими силами придется отбивать, а людей у Барабина осталось слишком мало, чтобы делать это посменно. То есть спать не придется никому. И можно себе представить, как будет чувствовать себя гарнизон после бессонной ночи.
- Нам бы только ночь простоять, да день продержаться, - пробормотал по-русски Барабин, когда на крепость опустилась тьма.
Но беда пришла, откуда не ждали.
Обе луны Аркса скрылись за облаками, и в кромешной тьме враги свалились на голову защитникам крепости сверху.
Это были огнепоклонники.
В гарнизон Берката, как известно, входили горцы, которые друг другу не кровники - но у них были кровники в долине Кинд. И за долгий день мятежники, отошедшие в долину, нашли среди этих кровников несколько человек, готовых ради мести за какие-то прошлые дела на самоубийственную акцию.
Согласились они не просто так. Им пообещали отдать после победы волшебный камень, который делает заговоренную крепость недоступной для колдовства. И за это горцы обещали резать в Беркате не только своих личных врагов, но и всех, кого там встретят.
Полночи они карабкались вверх по отвесным скалам, делая то, на что не был способен никто другой. А в самый собачий час, когда защитники крепости, выставив часовых, наконец уснули, решив, что ночного штурма уже не будет, горцы по веревкам спустились вниз.
Их было мало, но они были готовы к бою, а гарнизон спал, и даже у часовых притупилось внимание от усталости и долгого бездействия.
Первым делом горцы напали именно на часовых, снимая их без звука, но когда одна из гейш, заметив бегущего к ней горца, закричала, тотчас же завопил и горец.
Его возглас «Аммайяк!» эхом отразился от скал. В крепости все проснулись и тут же обнаружили, что их атакуют одновременно с трех сторон.
Крик горца был сигналом, по которому мятежники у долинных ворот и люди Родерика на горной дороге одновременно пошли на приступ.
Огнепоклонники, подчиненные Барабину, между тем, были выведены из борьбы. Они гонялись по всей крепости за своими кровниками, спустившимися с гор. А тем временем на стены взбирались ополченцы Родерика, и королевским гейшам не хватало сил, чтобы опрокинуть их вниз.
Кроме ополченцев в крепость прорывались боевые рабыни Родерика и графа Белгаона. И они были гораздо опаснее. Уступая королевским гейшам в боевой подготовке, они превосходили их численно.
Ряды защитников крепости таяли, а врагов становилось все больше. Они лезли и лезли по лестницам, которые уже некому было сбросить со стены.
Барабин, Бекар и Кентум Кан еще дрались у горных ворот, не давая проникшим в крепость врагам их открыть. Но сопротивление у долинных ворот уже было сломлено. Они распахнулись, и в открывшийся проем хлынули мятежники.
В мгновение ока толпа затопила крепость и вынесла горные ворота. Но тут вышла неувязка.
Мятежники, весь минувший день торчавшие у долинных ворот, в большинстве своем мечтали вовсе не о том, чтобы присоединиться к войску Родерика. Они хотели как можно скорее убраться отсюда подальше.
Многие еще ждали молний, которые оприходуют всех клятвопреступников разом. В самом деле - зачем Вечному Древу мелочиться? Испепелить все к черту - да и дело с концом.
Попасть под этот катаклизм мятежники, вломившиеся в Беркат, очень не хотели, но дорогу в безопасный мир им преградили люди Родерика.
У горных ворот закипела схватка между двумя группами врагов короля Леона, и этот хаос усугубили горцы, которые решали тут свои проблемы.
Только это и спасло Барабина, который очень вовремя отскочил от горных ворот и оказался в стороне от всеобщего побоища.
Здесь его узнал какой-то рыцарь из числа мятежников, но привлечь внимание других он не успел, потому что напоролся на клинок Тассименше, которая следовала за хозяином по пятам.
Барон Бекар и Кентум Кан куда-то пропали, зато оруженосец Барабина Ян Тавери сумел выбраться из эпицентра схватки как раз в тот момент, когда Роман примеривал шлем убитого рыцаря.
Еще Барабин позаимствовал у рыцаря плащ и щит, а Ян Тавери жадным взглядом уставился на именной меч.
- Бери! - коротко сказал ему Роман, и Ян Тавери поднял клинок, возвращая себе рыцарское достоинство.
Из крепости они трое вышли без помех и по пути услышали разговор мятежников благоразумно оставшихся за стеной.
Они говорили о том, что Леон еще удерживает середину черного замка, но ничего - завтра Родерик им всем покажет.
Неподалеку прямо под стеной кого-то насиловали, и Барабину ударило в голову, что он не вывел их крепости своих небоевых рабынь. Впрочем, небоевыми их теперь можно было назвать с большой натяжкой. Весь вчерашний день они помогали таскать на стены горючее масло и камни.
Роман не видел их с вечера и не представлял, где искать их теперь. И что делать дальше, он тоже не представлял.
Самым благоразумным было, конечно, спуститься в долину Кинд и через нее уйти по перевалам в Асмут. Этот путь предложил оруженосец, и Барабин чуть не согласился. В конце концов, он здесь не для того, чтобы спасать короля Леона, а для того, чтобы спасти Веронику Десницкую.
Но именно это соображение заставило Романа отказаться от соблазнительного пути.
Во-первых, он не сомневался, что за бунтом Родерика стоит Ночной Вор Теодоракис - тот самый человек, в руках которого находится Вероника. А во-вторых, в черном замке находился еще один человек, способный открыть ворота в Гиантрей - туда, где, по всей видимости, прячет Веронику Вор.
Этим человеком был друид, который в последние дни ни на шаг не отходил от короля Леона. И были все основания полагать, что он рядом с королем и теперь.
Так что Барабин решил идти в замок.

Поскольку никаких знаков, отличающих сторонников Родерика от приверженцев Леона, не существовало в природе, главное было, чтобы Барабина не узнали лично.
В темноте, в чужом плаще и закрытом шлеме опознать его было трудно. Но стоило кому-то с ним заговорить, и его бы выдал акцент. Такого акцента больше не было ни у кого.
Барабин решил, что говорить будет оруженосец, но тут была своя загвоздка. Яна Тавери могли узнать в лицо. Не говоря уже о Тассименше, которая была известна всему войску, как постоянная спутница колдуна из Страны Чародеев.
Решение придумала рабыня. Она сорвала с себя тунику и протянула ее Барабину со словами:
- Замотай мне голову.
И через несколько минут на мосту появилась троица, которая не могла вызвать никаких подозрений в ночь после большой победы.
Впереди широким шагом двигался рыцарь в плаще и шлеме, а за ним почти бежал оруженосец с девушкой на плече. Голова девушки была замотана тряпкой, что нисколько не противоречило общему обыкновению. Считалось, что пленницы становятся более покорными, если им завязать глаза.
Так или иначе, обе мостовые башни удалось преодолеть без помех. В большинстве своем мятежники спали без задних ног, а часовые если и спрашивали, куда благородный дон и его оруженосец транспортируют голую девицу, то вполне удовлетворялись ответом:
- Доблестным рыцарям захотелось попробовать королевскую гейшу. Вот мы и несем ее из Берката.
Ответ был вполне правдоподобным. В самом замке королевские гейши - рабыни Флегарна - попадали в руки мятежников исключительно мертвыми, и если кому-то посчастливилось захватить такую рабыню живьем - это будет хорошая забава для доблестных рыцарей.
Хорошо, что сами доблестные рыцари в большинстве своем тоже спали. В караулах стояли янычары, латники и рабыни мятежных рыцарей. Лишь изредка попадались оруженосцы.
Это помогло Барабину и компании благополучно добраться до места, откуда открывался ход в подземелья. В те самые подземелья, которые никто не знал лучше Тассименше, что провела несколько лет в рабстве у Ночного Вора.
В основных тоннелях тоже были мятежники. Они пытались здесь пройти, но были остановлены воинами дона Леона, которые тоже знали об этих тоннелях.
Но Тассименше, которую Ян Тавери наконец поставил на ноги, повела своих спутников другой дорогой.
Ей были известны тайные ходы, которые открывались поворотом светильника на стене, и очень скоро все трое оказались в знакомых Барабину местах - рядом с секретными покоями Ночного Вора. А оттуда они вышли прямо в тронный зал, вызвав переполох среди рабынь Флегарна, оберегавших покой короля.
- Радуйтесь, что это всего лишь я, - сказал Барабин, сорвав с головы чужой шлем. - А могли быть и мятежники.
Король, дремавший прямо на троне, проснулся от шума и спросил:
- Ты почему здесь?
- У меня кончились люди, и Родерик взял Беркат, - ответил Роман.
Король не стал спрашивать, почему Роман не остался в крепости и не погиб вместе со своими людьми. Он только произнес устало и без гнева:
- Не надо было тебя слушать. Ничего твоя клятва не помогла.
- Без нее Родерик давно бы сидел на этом троне, - парировал Барабин.
- Какая разница? Все равно он будет сидеть на нем завтра. Или у тебя припасено еще какое-нибудь чудо?
Барабин покачал головой, намекая, что он, увы, не всемогущ, но предложение все-таки внес.
- Если король чудесным образом исчезнет из осажденного замка, это заставит подданных поверить, что высшие силы на его стороне, - сказал он. И объяснил, что добиться этого не так уж трудно.
Надо только, чтобы друид вывел короля через колдовские ворота в Гиантрей. А потом вернул из древесных пещер уже в другую точку королевства.
Но друид даже слышать об этом не хотел.
- Слуги Вечного Древа пришли в мир для того, чтобы удерживать течение жизни в предназначенном для нее русле, а не для того, чтобы поворачивать реку вспять, - торжественно объявил он.
Иными словами, пусть все идет, как идет, и друид больше не собирается в это вмешиваться.
А это означало, что выхода нет.
Даже тайные ходы ничем не могут помочь.
Если повезет, можно прорваться в долину Кинд - но она уже кишмя кишит сторонниками Родерика. А другой путь из замка через подземелья ведет на Таодарскую дорогу, по которой можно попасть только в вотчину аргеманов.
Но не успели в свите дона Леона об этом подумать, как выяснилось, что морские разбойники из Таодара уже подумали обо всем сами.

68

Они ворвались в черный замок перед рассветом со стороны бухты, что подковой выгибалась под Таодарской дорогой, и разом спутали карты всем враждующим сторонам. Ведь аргеманы враждовали со всем королевством Баргаут в целом и не были склонны обращать внимание на внутренние интриги в стане врага.
Ингер из Ферна, которого аргеманы называли королем Таодара, еще не оправился от ран, полученных в порту Альдебекара, но все же лично явился под стены черного замка, когда запахло добычей.
Барабин, впрочем, полагал, что дело тут не в запахе. Просто в отличие от друида, который не хочет лишний раз пошевелить пальцем, потому что боится повернуть реку жизни вспять, другой обладатель колдовских ворот не стесняется использовать их в своих корыстных целях.
Вряд ли, конечно, Теодоракис провел через свои колдовские ворота отряд аргеманов - но он очень даже мог с их помощью смотаться в Таодар сам. И шепнуть на ухо Ингеру из Ферна что-нибудь вроде:
- Халява. Чужое. Фас!
После чего королю Таодара не составляло никакого труда на быстроходных драккарах прибыть к месту событий еще до шапочного разбора.
Ночная высадка аргеманов под стенами замка вызвала большой переполох среди сторонников Родерика, еще с вечера занявших весь периметр черного замка.
Баргауты не стали и пытаться удерживать башни, выходящие на Таодарскую дорогу. Они благоразумно расступились перед аргеманами, которые не стали задерживаться у внешних стен и сразу рванули к центральному строению.
Если учесть, что именно там находилась сокровищница хозяина замка, то их порыв был вполне понятен. Правда, покидая замок, Ночной Вор забрал все содержимое сокровищницы с собой, но Ингер из Ферна мог и не знать об этом.
Можно допустить, что Вор пообещал отдать Ингеру все свои сокровища, если король Таодара отобьет их у короля Баргаута.
Реакцию сторонников Родерика на появление аргеманов можно было принять за обычную панику - если бы не одна деталь. Где-то за полчаса до начала атаки в замок явились доверенные люди Родерика, среди которых - граф Белгаон.
Последний сообщил, что он теперь - новый майордом королевства и на этом основании принимает на себя командование всеми силами в замке.
Это вызвало решительный протест Роя Эрде, который на правах нового хозяина меча Карумдаса называл себя графом Нейстером. С тех пор, как Рой пропустил мятежников в замок, он считал себя их командиром и никому не хотел отдавать это право.
Он и нарушил закономерный ход событий, в результате которых аргеманы должны были без помех пройти к осажденному центральному строению и перебить как можно больше его защитников. А главное - убить короля Леона.
Люди Родерика надеялись, что потери аргеманов при этом будут достаточно велики, чтобы справиться с ними после того, как с Леоном уже будет покончено.
Сложнее вопрос, почему на эту авантюру согласился Ингер - но, во-первых, он всегда был склонен к авантюрам, а во-вторых, у него был долг перед Теодоракисом. Ведь Ингер не доделал работу, за которую Ночной Вор пообещал отдать ему гейшу, что стоит больше золота, чем весит.
Заплатить за нее военными услугами Ингер был готов с гораздо большей охотой, нежели платить золотом. Тем более, что тут было задето самолюбие воина. Ингер ушел из-под стен Берката спасать «Торвангу» - но и ее не спас, и боевую операцию сорвал. А теперь у него появилась возможность реабилитироваться.
Иными словами, вовлечь в свою хитроумную операцию Ингера из Ферна для Ночного Вора не составляло труда.
Но извлечь из этого максимум пользы Вору помешал человеческий фактор.
Когда аргеманы с ревом и топотом буйволов, убегающих от лесного пожара, атаковали последнюю линию обороны короля Леона, Рой Эрде, подняв над головой меч Карумдас, поднял своих людей и повел их на штурм с другой стороны.
За ним последовали многие сторонники Родерика. Они еще не совсем разобрались в диспозиции и охотнее подчинялись приказам Роя, который был с ними в бою, а не графа Белгаона, который явился на все готовенькое.
Сдерживать такой натиск воины, верные Леону, были не в силах.
Враги прорвались. И на этом все могло закончиться, если бы Рой Эрде не столкнулся нос к носу с Ингером из Ферна.
Они оба были достаточно безумны, чтобы не думать в этот момент ни о каких стратегических раскладах. Их волновали только личные обиды.
А у Роя Эрде была большая обида. Ведь это Ингер из Ферна взял графа Эрде в плен, лишив его именного меча и рыцарского достоинства. Это по его вине Рою пришлось подчиняться наглому иноземному колдуну на «Торванге». В конце концов, по его вине Рою пришлось, как безродному кшатрию, давать клятву на Книге Друидов. Клятву, которая могла навлечь на него молнию Вечного Древа.
Небеса рассудили иначе, но обида от этого не прошла. И Рой Эрде, уже держа в руке новый именной меч, добытый в бою с графом Нейстером, тем не менее набросился на короля Таодара с криком:
- Где мой Тассимен?!
Имя Тассимен носил его прежний меч, и куда аргеманы его дели, было неизвестно до сих пор. А уже через минуту стало ясно, что Ингер из Ферна на этот вопрос не ответит.
Не оправившийся от ран Ингер не смог оказать полному сил Рою Эрде достойное сопротивление. Его душа, выйдя из тела вместе с кровью, отправилась на райский остров за последним морем, а тело осталось лежать на каменном полу в одном из коридоров на подступах к тронному залу.
Это произошло практически на глазах у Барабина, и Роману показалось, что Рой Эрде подарил дону Леону и его свите шанс на спасение.
Враги сцепились между собой, забыв о своей общей цели - и в этом положении их застигла контратака последних воинов короля Леона.
Контратака выглядела, как жест отчаяния - однако принесла плоды. Врагов удалось отогнать от тронного зала.
Аргеманам было все равно, каких баргаутов бить, и они начали с энтузиазмом рубать людей Родерика.
Последние имели численное большинство, но дружина покойного Ингера превосходила их в боевой подготовке, не говоря уже о боевом духе, который у аргеманов всегда на высоте.
Из случайного союзника аргеманы превратились для Родерика в страшного противника.
Рано или поздно это должно было случиться так и так - но случилось слишком рано. Аргеманы были еще полны сил, и существовал риск, что если они продержатся до подхода подмоги из Таодара, то черный замок в конце концов достанется им.
Великая мечта короля Гедеона - захватить черный замок, чтобы сделать его опорной базой для похода на Таодар, могла обернуться своей полной противоположностью. Ведь если замок окажется в руках аргеманов, то он может послужить превосходной базой для их набегов на Баргаут.
И все-таки аргеманы были недостаточно сильны. Только в замке людей Родерика было раз в десять больше, чем людей Ингера из Ферна, и подмога к ним могла подойти из долины Кинд за несколько минут.
У аргеманов же никакого резерва не было. Помощь из Таодара могла подоспеть лишь через несколько часов, да и то вряд ли. Ингер взял с собой всех воинов из ближнего порта, а чтобы вызвать подмогу из более далеких поселений и дождаться ее, требовался по меньшей мере день.
И если бы во главе аргеманов по-прежнему стоял безрассудный и бесшабашный Ингер, не привыкший отступать, то баргауты наверняка перебили бы всех его людей.
Однако старший сын Ингера по имени Грейф оказался гораздо более благоразумен.
Он сумел отвести своих людей к башне над Таодарскими воротами и забаррикадировался в ней, выслав гонцов за подмогой.
В башне аргеманы, если повезет, могли просидеть не то что день, но и неделю. Однако все обернулось иначе.
Каким-то образом в одной башне с Грейфом оказался друид, непонятно когда и как покинувший тронный зал.
Тем временем Родерику пришлось лично прибыть в замок, дабы разобраться, что натворили его сторонники. И когда старший из принцев Баргаута уединился с ближайшими соратниками в башне напротив той, где засели аргеманы, в проеме двери, ведущей на самый верх, открылись колдовские ворота.
- Пусть все уйдут, - потребовал, входя, человек в черном, в котором нетрудно было узнать Ночного Вора.
И хотя благородные рыцари в возмущении стали кричать: «Ты кто такой, чтобы нами командовать?!» - Родерик вызверился на них, взревев:
- Все вон!!!
И все вышли вон.
О чем говорили наедине Ночной Вор и принц Родерик, осталось тайной, но только ближе к полудню принц вышел на стену замка, нависающую над морем. А с другой стороны на ту же стену ступил Грейф.
Они встретились почти на том самом месте, откуда Роман Барабин прыгнул в море в первую ночь своего пребывания здесь.
Обоим нельзя было отказать в храбрости. Ведь в любой момент кто угодно из всех трех лагерей, столкнувшихся в черном замке, мог пустить стрелу.
Или две стрелы.
Но принц Баргаута и принц Таодара минут пятнадцать разговаривали на виду у всех и вернулись каждый в свою башню живыми.
А еще через полчаса друид принес королю Леону ультиматум.

69

Первое, что сделал король после возвращения друида - это обозвал его предателем. На что друид ответил обычным спокойным голосом:
- Слуги Вечного Древа не служат королям и не изменяют им.
Сказано это было без гнева, но свита короля осталась недовольна. Причем недовольство ее вызвало не поведение друида, а поведение короля.
Его величеству, конечно, тяжело, он смертельно устал, он напряжен и раздражен - но это еще не повод, чтобы оскорблять друида.

Предыдущая страница 24 Следующая страница


25 Антон Антонов

За такие слова небо может окончательно отвернуться от дона Леона, если оно не сделало это уже.
А содержание ультиматума двух принцев было таково, что поддержка неба требовалась дону Леону как никогда.
Принц Родерик предлагал принцу Леону сразиться в честном поединке за отцовский меч Турдеван. Победителю достанутся клинок и королевство, проигравшего ждет смерть.
В случае отказа Родерик и Грейф объединенными силами пойдут на штурм последнего рубежа дона Леона, и вся вина за пролитую кровь ляжет на него.
Последнее было важно. Ведь рядом с королем находилась принцесса Каисса, а в королевстве Баргаут со времен Тадеи великой есть один своеобразный обычай.
Принц, виновный в злонамеренном пролитии крови принцессы или королевы, не может наследовать трон. А король за аналогичную вину может быть низложен.
Обычай установился еще с тех пор, как принцессой была сама Тадея, и ее пытались убить в ходе дворцовых разборок - но традиция оставалась в силе до сих пор.
И вот теперь друид постановил, что если будет пролита кровь принцессы, то вина ляжет на того из принцев, кто уклонится от поединка.
- Несправедливо, - сказал дон Леон, но друид только покачал головой.
- Если судить по справедливости, то ни один из вас не имеет всех прав на корону. У тебя есть королевское завещание, но у Родерика - королевский меч. Ничем, кроме поединка, ваш спор не разрешить. И если кто-то откажется от поединка, вина за нарушение мира ложится на него.
Леон устало откинулся на спинку трона и произнес:
- Хорошо. Допустим, наш спор с Родериком никак иначе не разрешить. Но Грейфу из Ферна какая в этом корысть?
- Люди Родерика убили его отца. И если Родерик одержит победу, ему придется за это платить. Но если победишь ты, Грейф уйдет в Таодар, не требуя никакой платы. Ведь твои люди не убивали его отца.
Леон стал допытываться у друида, о какой плате за смерть Ингера из Ферна договорились Грейф и Родерик, но друид ответил, что не знает.
- Меня ведь не было с ними на стене, - сказал он, хотя на самом деле черт знает, где он был.
Сначала друид находился в башне Грейфа, а ультиматум принес из башни Родерика.
Но считать его предателем действительно не было никаких оснований. Наоборот, он, как посредник в будущем поединке, еще раз продемонстрировал Леону свое расположение.
Друид признал, что место и способ поединка может выбирать именно Леон.
Принц Родерик предложил биться на конях в тяжелом вооружении длинными копьями, а далее - на мечах, если копье не решит исход схватки. Это была обычная практика баргаутских рыцарей, очень похожая на земные рыцарские турниры.
Но Леон опасался вероломства и не захотел выйти на ристалище в долину Кинд, где уже прочно обосновались враги.
- Биться будем здесь, - сказал он, показав рукой на пространство перед троном. - На именных мечах.
Это ставило в невыгодное положение дона Родерика. Теперь уже ему следовало опасаться вероломства. Но по закону и обычаю правом выбора обладал тот, кого вызвали на поединок, и Родерик не стал с этим спорить.
Свои права, однако, он тоже не забывал.
Когда майордом Грус Лео Когеран и граф Септимер Белгаон встретились на «линии фронта» для обсуждения деталей, первым предложением дона Груса было вывести из замка принцессу Каиссу и под охраной верных гейш отправить ее в Когеран - резиденцию майордома. Но дон Белгаон даже обсуждать это не стал.
- Тот, чью правоту подтвердит небо, станет хозяином жизни и смерти всех его врагов.
Он, правда, тут же поправился, сказав, что как раз принцессе ничего не грозит - ведь Родерик ни будучи принцем, ни став королем не может пролить ее кровь. но остальным от этого было не легче.
А Барабин, уже успевший продемонстрировать способности нового Нострадамуса, почувствовал неладное и в отношении принцессы.
Он даже специально уточнил, не выпадает ли из указанного обычая казнь без пролития крови, способов которой существует великое множество - от повешения и утопления до сожжения на костре.
Вопрос этот Барабин задал друиду, который в ответ решительно заверил, что в данном случае беспокоиться не о чем. Формулировка звучит однозначно:
«Если по злому умыслу принца королевская дочь смертью умрет, или хоть капля крови ее упадет на землю - тому принцу никогда не быть королем Баргаута». Так что по логике вещей Барабину следовало больше опасаться за себя, а не за принцессу, которую он знал всего несколько дней и с которой общался всего несколько раз. Вот только сама принцесса почему-то решила, что колдун из Страны Чародеев, умеющий читать мысли, защитит ее от любой беды гораздо лучше, чем все воины, все принцы и все короли.

Как видно было в Романе что-то такое, из-за чего баргаутские женщины всех сословий тянулись к нему, как бабочки к огню.
И все бы хорошо, но у него из-за этого начинались проблемы. Ведь он никак не мог отделаться от мысли об ответственности за каждую из этих женщин.
И вот не успел Роман потерять в Беркате всех своих рабынь, кроме Тассименше, как его решила сделать главным своим защитником принцесса Каисса.
А как, скажите на милость, можно ее защитить, если даже увести принцессу в тайные подземные укрытия - и то нельзя. Во-первых, она сама не пойдет, а во-вторых, принц Родерик, узнав о просьбе выпустить Каиссу из замка, не только подтвердил отказ в этой просьбе, но и потребовал, чтобы принцесса в обязательном порядке присутствовала при поединке.
И поскольку это полностью совпадало с желаниями самой принцессы, Барабин ничего поделать не мог.

70

Принц Леон, до завершения поединка утративший право носить звание короля, нисколько не боялся предстоящей схватки. И с друидом он пререкался только потому, что слишком уж обиделся на него за временный уход в стан противника.
Хотя справедливости ради надо признать, что это именно друид уберег воинство, верное дону Леону, от окончательного разгрома.
Теперь все было в руках самого Леона. Принца, который заговорен от смерти.
Если верить в это, то бояться было вообще нечего. Ни Леону, ни его воинству.
Одна беда - Родерик тоже славился своей неуязвимостью. Эта особенность отличала весь род королевы Тадеи, которая родила наследника от двенадцати героев, неуязвимых до такой степени, что они уцелели даже в столкновении с Эрком.
Как королеве удалось родить сына от двенадцати мужчин сразу, история умалчивала, однако было известно, что потомки его все-таки умирали - и далеко не всегда своей смертью.
А после того, как молния Вечного Древа не поразила клятвопреступника Роя Эрде, трудно было верить в какую бы то ни было мистику в принципе.
По крайней мере, так думал Барабин - и он оказался прав на все сто.
Принц Родерик явился к месту боя в сопровождении головорезов из отряда Роя Эрде. Сам Рой с наглой улыбкой шествовал рядом со старшим из принцев Баргаута. Весь вид их обоих как нельзя яснее показывал, что принц нисколько не гневается на Роя за историю с гибелью Ингера из Ферна.
Сын Ингера Грейф остался по другую сторону «линии фронта». Он объявил себя гарантом того, что если дон Леон или его люди нарушат условия договора, возмездие обрушится на их головы с неизбежностью наступления ночи.
А чтобы быть совершенно уверенным в этом, Грейф отправил с Родериком своего младшего брата Эрлина.
На этом настоял сам Родерик. Он был уверен, что если Леон предпочтет честному поединку вероломное нападение, то горячий аргеман погибнет в числе первых - и тогда Грейфу деваться будет некуда. Придется мстить.
Дело, правда, было рискованное. Юный Эрлин был горяч почти так же, как его отец. И договор его более благоразумного брата Грейфа с Родериком просто выводил Эрлина из себя.
Эрлин пребывал в убеждении, что баргаутов надо резать всех подряд. А в первую очередь он с большим удовольствием зарубил бы отцовским топором графа Роя Эрде.
Хоть у аргеманов, в отличие от горцев-огнепоклонников, и не было обычая общеобязательной кровной мести, находиться в одном стане и даже в одном отряде с убийцей отца казалось для Эрлина противоестественным.
Но не подчиниться приказу брата он тоже не мог. Это могли счесть за трусость, а для аргемана нет порока позорнее.
Барабин, занявший в тронном зале место рядом с Каиссой, сразу заметил, какими взглядами обмениваются Рой Эрде и принц Таодара Эрлин. И подумал, что их взаимная ненависть может сослужить хорошую службу ему и принцессе, если развитие событий пойдет по наихудшему сценарию.
Но поначалу все складывалось как нельзя лучше.
Барабин уже видел принца Леона в бою, и потому не удивился, когда он стал гонять своего брата по залу, как мальчишку, впервые взявшего в руки меч.

Энергии и злости у Родерика было намного больше, чем боевого мастерства. И только за счет энергии и злости он какое-то время держался против младшего брата, заговоренного от смерти.
Но потом у всех, включая сторонников Родерика, создалось впечатление, что Леон вот-вот его добьет.
Острие меча Флегарна уже несколько раз задело кожу Родерика. У старшего из принцев текла кровь, он задыхался - а условия поединка не предусматривали передышки.
Он должен был проиграть. Проиграть и погибнуть, потому что иного исхода условия поединка тоже не предусматривали.
И тут дон Леон споткнулся.
У него как будто подкосились ноги, и случилось это, когда тяжелый меч Флегарн с широкого замаха двигался вперед. Поэтому Леон, увлекаемый мечом, упал тоже вперед и грудью напоролся на меч Родерика.
При виде этой картины ни у кого не могло остаться даже тени сомнения по поводу небесного вмешательства.
Всем стало ясно, что небо действительно на стороне Родерика. Оно не помешало Рою Эрде и множеству других людей нарушить клятву, данную на Книге Друидов, а теперь бросило на меч Родерика самого Леона.
Дон Леон умер не сразу, но Родерик не стал дожидаться, когда он испустит последний вздох.
Старший из принцев вырвал свой собственный именной меч из груди брата и протянул его своему оруженосцу. А сам, перешагнув через корчащегося на полу Леона, устремился к трону, на котором был установлен спорный меч Турдеван.
Схватив его за рукоятку, Родерик поднял сверкающий клинок над головой и прокричал так, что эхо долго не смолкало под сводами зала:
- Ну так кто здесь король?!
По рядам сторонников прошло движение. Первым преклонил колено майордом Грус. За ним последовали остальные. Никто и думать не хотел о сопротивлении.
Выбор неба был слишком очевиден.
Только принцесса рядом с Барабиным не шелохнулась. Барабин понятия не имел, что она должна делать в таких случаях по правилам этикета, но и сам тоже не стал менять позы. А когда Родерик указал на него и принцессу Турдеваном со словами: «Этих взять!» - Барабин молниеносно выхватил свой Эрефор.
- Живыми! - добавил Родерик, когда первым к Роману с плотоядной улыбкой бросился Рой Эрде.
- Это еще почему?! - взревел Рой, решивший, что уж теперь-то у него будет возможность отплатить Барабину за все, начиная с унижений на «Торванге», где тридцать третьему графу Эрде пришлось взять в руки весло, и кончая наглостью рабыни Тассименше, которая вместо того, чтобы честно покончить с собой, перешла под крыло колдуна из неведомой земли.
Было совершенно ясно, что Рой не успокоится, пока не убьет Барабина максимально мучительным для него способом. И был граф Эрде не один, а со всей своей сворой.
А у Барабина осталось всего трое соратников. Оруженосец, Тассименше и юная принцесса, одетая в женское траурное платье.
У принцессы не было оружия, и она вряд ли умела им пользоваться. Но бессмысленный взгляд Роя Эрде и его перекошенное лицо были знаком того, что ему уже все равно. Если попадется под руку принцесса - он зарубит и принцессу.
Барабин сделал отчаянную попытку отойти к подземному ходу - но путь был закрыт. У стены, где неосведомленный человек не заметил бы никаких следов входа в потайной коридор, стояли аргеманы Эрлина.
Роман и принцесса оказались в кольце.
Был еще шанс остаться в живых. Если убить Роя, то есть надежда, что его люди окажутся не столь безумны и подчинятся приказу своего нового короля.
Но именно эти люди, навалившись скопом, выбили у Барабина меч. И расступились перед своим предводителем.
Однако вместо Романа перед Роем оказался совсем другой человек.
Эрлин, сын Ингера из Ферна, отбил удар Роя своим боевым топором. А в следующую секунду на пути безумного графа выстроилась целая шеренга аргеманов.
Стена позади Барабина оказалась открыта, и первой на это отреагировала Тассименше. Она надавила на камень, отмыкающий замок, и ногой ударила по поворотной панели, неотличимой от каменной стены.
Но принцессу Каиссу уже крепко держали в руках люди Роя Эрде, и когда открылся проход, Барабин замешкался. Ведь принцесса надеялась на его защиту.
Аргеманы, в свою очередь, мешкать не стали и тут же придавили Романа к стене.
- Тасси, беги! - закричал Барабин, пытаясь отбиться. Но драться голыми руками против десятков мечей - это все равно, что босой пяткой против чапаевской шашки, как в детском анекдоте про японского каратиста.
Одно утешение - Тассименше все-таки успела юркнуть в проем и закрыть его за собой. Запирающий камень встал на место и преследователям пришлось давить на все камни подряд, чтобы отыскать нужный, местоположение которого никто не запомнил.
Когда они все-таки открыли проем, Тассименше уже и след простыл. Ведь никто, кроме, может быть, Ночного Вора и рабынь, которых он утащил с собой в Гиантрей, не знал подземелья черного замка лучше нее.
В этой суматохе Барабин сделал еще одну попытку убежать (на этот раз через дверь), но аргеманы эту попытку умело пресекли.
Рой Эрде, в свою очередь, сделал еще одну попытку добраться до Барабина, чтобы порвать его, как Тузик грелку, но и его попытку тоже пресекли аргеманы. И отбросив Роя в сторону - совсем как Тузика пинком - заодно отогнали его людей и от принцессы, объяснив свои действия коротко и ясно:
- Это наша добыча!

71

За все время приключений в Баргауте и его окрестностях Роману Барабину еще ни разу не довелось быть чьей-то добычей. Так что, когда его связывали, он вырывался изо всех сил - за что и получил по голове тупым тяжелым предметом.
Что это был за предмет, Барабин не разглядел, а когда очнулся с гудящей головой, аргеманы уже переключили свое внимание на принцессу.
У принцессы были свои основания протестовать против роли добычи.
- Воины Баргаута! - кричала она. - Я принцесса из дома Тадеи Великой, дочь короля Гедеона! Неужели вы допустите, чтобы этот бастард, лишенный наследства, отдал меня на поругание аргеманам?
То, что принц Родерик - бастард, то есть незаконнорожденный, было для Барабина новостью. До сего дня Родерика в стане дона Леона оскорбляли часто и грубо, но это слово было произнесено в первый раз.
Не исключено, конечно, что оно тоже было всего лишь формой оскорбления - как русское слово «ублюдок». Но может быть и нет.
Если нет, то это еще одно объяснение, почему покойный король Гедеон лишил своего старшего сына наследства.
Но сейчас был не самый лучший момент для того, чтобы оскорблять дона Родерика или напоминать о сомнительности его наследственных прав.
Все видели своими глазами, что само небо на стороне Родерика, и на защиту принцессы не решился встать никто. Тем более, что Родерик только что объявил всем совершенно ясно: принцесса виновна в мятеже, и это дет новому королю право наказать ее так, как он сочтет нужным.
Баргауты, которые присоединились к Родерику до поединка, ничего не имели против. А те, кто до конца оставался с Леоном, очень не хотели теперь, чтобы и их обвинили в мятеже.
Отчаявшись найти поддержку у баргаутского рыцарства, принцесса обратилась напрямую к брату.
- Если я мятежница, - воскликнула она, - тогда казни меня, как велит закон! Изменникам королевской крови отрубают голову мечом, а не продают в рабство врагам королевства.
В ответ Родерик, внешне чем-то похожий на сатану, каким он предстает в опере «Фауст», громко расхохотался, и в смехе его тоже было что-то сатанинское.
- Ты что же, принимаешь меня за идиота? Если я отрублю тебе голову, долго ли я останусь королем Баргаута?
Барабин удивился - неужели эта юная девушка и впрямь готова пойти на плаху, лишь бы лишить Родерика трона. Или она знала наверняка, что такую глупость Родерик никогда не совершит.
А может быть, аргеманский плен для нее действительно хуже смерти?
Что касается Барабина, то он по поводу аргеманского плена выяснил пока одно - связывать пленника пираты из Таодара умеют на совесть. А для него, как особо опасного чародея, они предусмотрели специальные предосторожности. Даже связанного, его охраняли неотлучно человек двенадцать.
Принцессу, впрочем, охраняли еще лучше, и, похоже, больше всего боялись, что Каисса при погрузке на драккар сиганет за борт и утопится.
Эту опасность им удалось предотвратить, но впереди был морской переход, и чтобы пресечь любые неожиданности, Каиссу крепко привязали к мачте.
Барабин был привязан с другой стороны, и драккар вышел в море как раз в тот час, когда на склоне между черным замком и заговоренной крепостью Беркат хоронили рядом короля Гедеона и сына его Леона.
То, что принцесса не участвовала в церемонии, было нарушением неписаных правил, но королю Родерику было наплевать на правила.
Главный обычай, из-за которого Родерик мог лишиться трона, нарушен не был. А все остальное его не волновало.
- Он заплатит за это, заплатит! - шептала сквозь бессильные слезы донна Каисса, все еще одетая в траурное платье принцессы, но уже босая, как положено рабыне.
А Барабин, усмехнувшись, сказал ей с другой стороны мачты:
- Мне интересно другое. Заплатят ли за тебя больше золота, чем ты весишь?

72

Первое от черного замка поселение аргеманов называлось Фораберген и раскинулось у подножия двуглавой горы на берегу живописной бухты. Здесь и остановился драккар нового короля Таодара Грейфа Ингерфилиаса, который первым делом решил завершить формальности, связанные с обращением в рабство принцессы Каиссы.
Как нетрудно догадаться, Грейф получил Каиссу и Барабина в качестве платы за кровь его отца - Ингера из Ферна.
Принцесса была действительно очень ценной добычей, а чародей из неведомой страны - не очень, поскольку аргеманы не держали в рабстве мужчин.
Воинов они брали в плен только в расчете на выкуп, но маловероятно, что кто-то заплатит выкуп за безродного колдуна, который дискредитировал себя тем, что не только пошел наперекор воле неба, но и упорствовал в этом до конца.
У Барабина, впрочем, были свои предположения на этот счет. Он ведь уже знал, что перед беседой Грейфа и Родерика на стене черного замка с баргаутским принцем общался Ночной Вор, а с таодарским наследником - друид.
Именно тогда Родерик согласился отдать Грейфу принцессу в обмен на тактический союз против Леона. И не исключено, что они договорились еще и о другом. Например, о том, что Ночной Вор заплатит аргеманам выкуп за колдуна бар-Рабина, если пираты доставят последнего в условленное место связанным и безопасным.
Зачем это нужно Ночному Вору, Барабину еще в первый день после гибели короля Гедеона в подробностях объяснил друид.
Вор хочет продать Веронику Десницкую, но чтобы ему заплатили сумасшедшую цену, эквивалентную миллиону долларов, необходимо, чтобы Барабин поклялся на Книге Друидов, что эта девушка действительно стоит именно столько.
После смерти Ингера из Ферна он остался последним, кто мог подтвердить, что за Веронику действительно давали такую цену.
Теперь, впрочем, к Веронике в пару добавилась еще одна не менее ценная гейша. Прикинув, сколько можно выручить на главном невольничьем рынке Города Героев за баргаутскую принцессу, аргеманы сразу переставали огорчаться, что Грейф увел их из черного замка практически без добычи.
Кроме Каиссы и Барабина аргеманы вывезли из замка только нескольких рабынь принцессы - тех, которые выжили в предшествующих боях.
Младший брат Грейфа Эрлин считал, что рабыни Барабина тоже должны были достаться аргеманам. Но особенно его обидело то, что на самом деле эти рабыни были отданы Рою Эрде - убийце его отца.
Родерика, который принял такое решение, очень даже можно понять. Он не хотел ссориться с графом Эрде, который фактически подарил ему победу, рискнув ради этого собственной головой. И уж тем более не хотел он ссориться со всем кланом Эрде, с которым связана родственными узами королева Барбарис.
Вот и решил Родерик - раз из высших соображений нельзя доставить Рою Эрде удовольствие порвать на части проклятого чародея бар-Рабина, то можно хотя бы дать графу отыграться на его имуществе.
А чтобы Эрлин не слишком обижался, Грейф решил доверить ему довести до конца превращение баргаутской принцессы из благородной пленницы в бесправную рабыню.
И Эрлин энергично принялся за дело.
Прежде чем приказать Каиссе раздеться, ее отвели подальше от воды. Колюще-режущих предметов поблизости не было тоже, зато звероподобного вида аргеман - ростом на голову выше Барабина, который и сам был не маленький - очень эффектно щелкал бичом, задевая платье принцессы, но не причиняя ей боли.
Но Каисса была не из пугливых, и пришлось великану обжечь ее бичом.
Принцесса вскрикнула, когда бич обвился вокруг ее пояса, а Эрлин повторил еще раз, повысив голос:
- Раздевайся!
- Чтоб тебе сдохнуть на виселице! - ответила на это Каисса, наверняка зная, что нет для аргемана оскорбления хуже.
И действительно - тут Эрлин не выдержал. Подскочив к принцессе, он схватил ее за волосы и сильным толчком бросил в руки великана.
Тот сразу понял, что от него требуется, и, отбросив бич, крепко ухватил девушку за запястья. А потом поднял свои руки вверх - так, что Каиссе пришлось вытянуться в струнку и встать на цыпочки, чтобы не повиснуть в воздухе.

Предыдущая страница 25 Следующая страница


Колдовские ворота 26

На секунду она почувствовала себя совершенно беспомощной, но когда Эрлин, зайдя со спины, рванул с ее плеч платье, она снова стала дергаться и колотить ногами в воздухе.
Она хорошо знала обычаи баргаутов, в соответствии с которыми невольница окончательно становится рабыней лишь после того, как хозяин воспользуется ею, как женщиной.
Если при переходе рабыни от одного хозяина к другому это правило соблюдалось не особенно строго, то при обращении в рабство свободной женщины оно было обязательным.
У аргеманов все было проще, ибо хозяин рабыни здесь не был связан вообще никакими обычаями и нормами. Хочешь - спи с рабыней, не хочешь - не спи. Можешь вообще убить, и никто тебе слова не скажет.
Но гордую баргаутскую принцессу Эрлин Ингерфилиас собирался обратить в рабство по баргаутскому обычаю.
Каисса же, судя по всему, решила сопротивляться этому до последнего, и до крови укусила Эрлина за руку, когда тот срывал с ее шеи воротник платья.
Несмотря на молодость, Эрлин уже не раз был ранен - но вот женщины не кусали его еще никогда. И горячий аргеманский парень разозлился не на шутку.
- Выпороть девку! - скомандовал он великану. - Хорошо выпороть. Чтобы сразу поняла, что никакая она не принцесса.
Грейф, руководивший разгрузкой драккаров, заметил неладное, только когда нагая Каисса уже была привязана к столбу для бичевания. И пока он бежал к этому столбу, спину принцессы уже успели украсить три тонких кровавых линии.
- Шкуру не портить! - еще издали закричал Грейф, но великан уже замахнулся в четвертый раз, и бич с оттяжкой ударил по спине девушки.
Каисса ответила на этот удар даже не вскриком, а всхлипом, но она еще была в сознании, и глаза ее впились в кончик бича, который просвистел рядом с ее лицом.
Шершавая кожа бича была покрыта кровяной росой, и на кончике дрожала красная капля. Принцесса видела, как она сорвалась и полетела к земле.
Кровь принцессы Баргаута пролилась на землю. Даже одной капли было вполне достаточно, а за первой последовали другие.
Каисса попала в рабство по воле брата своего Родерика. Бичеванию до крови она подверглась только потому, что попала в рабство. А значит, это Родерик виноват, что пролилась ее кровь.
Подбежав к позорному столбу, Грейф первым делом заехал в морду Эрлину - не потому, что болел душой за своего случайного и временного союзника Родерика, а только потому, что Эрлин с великаном попортили шкуру ценному товару.
Бить великана Грейф не рискнул, но тот сам бросил бич. Экзекуция закончилась.
Приблизившись к обвисшей на веревке рабыне, что недавно была принцессой, Грейф подумал грешным делом, что она сошла с ума от непривычного обращения.
У девушки подкашивались ноги, и было похоже, что она вот-вот потеряет сознание - но она не плакала и не стонала от боли.
Она смеялась.

73

Тело короля Таодара Ингера из Ферна сожгли на большом костре у кромки воды. И сразу стало ясно, почему так важно было превратить баргаутскую принцессу в покорную рабыню прежде, чем костер будет зажжен.
Братья Грейф и Эрлин подвели ее к костру и рывком бросили на колени с возгласом:
- Смотри отец, какой трофей ты добыл твоей смертью.
Нагая рабыня Каисса уже не смеялась. Поскольку ее шкура все равно была попорчена по вине младшего из братьев, старший решил, что не будет вреда, если заклеймить ее каленым железом.
Крик принцессы, когда к ее левому плечу прикоснулось раскаленное клеймо Ингера из Ферна, слышали, наверное, даже в черном замке.
И теперь она повиновалась аргеманам без сопротивления. Казалось, она вообще не понимает, что с ней делают, куда ведут и зачем ставят на колени - настолько бессмысленным было выражение ее лица.
Но едва огонь охватил сложенный из дерева холм, на сооружение которого жители Форабергена потратили целый день, с вершины его раздался крик еще более жуткий, чем тот, что издала сама Каисса, когда в ее тело впилось клеймо.
Этот крик словно разбудил Каиссу. Она подняла голову, пытаясь разглядеть, кто это там кричит.
Каиссу подвели к костру в самый последний момент перед зажжением огня, и она не знала, что мертвый Ингер из Ферна находился на вершине костра не один. С ним была живая невольница - девушка немногим старше Каиссы.
Ее связанную и обнаженную уложили рядом с телом короля Таодара, а один из аргеманов, охранявших Барабина, шепнул Роману, что раньше обычаи были еще круче. Вместе со знатным аргеманом сжигали его жену.
Однако еще живые знатные аргеманы рассудили однажды здраво. Ведь сжигают женщину не просто так, а для того, чтобы воин не скучал на райском острове за последним морем. Так не лучше ли будет, если спутницей его на том острове станет не старая сварливая жена, а самая красивая из его молодых рабынь.
Многие жены были против, и в некоторых северных кланах вдовы до сих пор кончают жизнь самоубийством, чтобы последовать за мужем на райский остров. Но в Таодаре такого нет - тем более, что многие аргеманы переселились сюда вообще без жен и обходятся одними невольницами.
У самого Ингера из Ферна жена давно умерла. Зато невольниц у него было много, и некоторые из них имели детей. Причем сыновья их не были поражены в правах, поскольку у аргеманов главную роль играет не происхождение, а воинская доблесть.
Оттого Грейфу и Эрлину приходилось принимать в расчет не только их единокровного брата Гунара, но и нескольких сыновей Ингера от невольниц.
Но два сына Ингера от законной жены - старший и младший - не могли жить в мире даже между собой. А средний брат Гунар ненавидел их обоих. И Барабин понял, что угодил, похоже, в новую междоусобицу пострашнее баргаутской.
Когда погребальный костер догорел и началась тризна, младший из братьев Ингерфилиасов куда-то исчез. Пьяный Грейф носился по Форабергену с факелом и боевым топором, требуя подать ему Эрлина на расправу. А Эрлин как сквозь землю провалился.
Он затаил зло на брата за мордобой из-за испорченной шкуры рабыни Каиссы, но окончательно чашу его терпения переполнил отказ брата отдать ему Каиссу на эту ночь.
Грейф захотел побаловаться с драгоценной рабыней сам, но Эрлин испортил ему все удовольствие, устроив разборку в самый неподходящий момент.
Драться с братом Эрлин, однако, не стал, и когда тот схватился за топор, ретировался со словами:
- Если мы будем убивать братьев и продавать в рабство сестер - то чем мы лучше баргаутов?!
На самом деле продавать в рабство сестер было для аргеманов обычным делом. Как, впрочем, и убивать братьев. Но Грейф не стал вдаваться в тонкости. Для этого он был слишком пьян.
С криком: «Ты обозвал меня баргаутом?!!» - Грейф погнался за Эрлином с топором, но как-то так получилось, что до утра не мог его найти.
К утру выяснилось, что пропал не только Эрлин, но и его драккар с командой гребцов.
Грейф первым делом подумал, что Эрлин подался к брату Гунару. Но нашлись очевидцы, которые утверждали, что он направился в противоположную сторону - к черному замку. И кто-то слышал даже, как Эрлин говорил, что он собирается забрать в Альдебекаре «Торвангу», про которую старший братец совсем забыл.
«Торванга» была последним пунктом договора, заключенного между Грейфом и Родериком на стене черного замка. Родерик обязался «Торвангу» вернуть - сразу, как только ее починят.
Пригнать драккар к черному замку должны были люди Родерика, а на Таодарской дороге в пещерах ожидал аргеманский отряд, которому предстояло вести «Торвангу» дальше. Так что Грейф мог и не заниматься этим лично.
Поначалу предполагалось, что баргауты починят «Торвангу» за один день, и тело Ингера будет доставлено в Таодар на ее борту. Но дни стояли жаркие, а у аргеманов не было таких искусных бальзамировщиков, как при дворе графа Белгаона. Больше того, они вообще не признавали бальзамирования.
Вот и пришлось кремировать Ингера из Ферна как можно скорее в первом же аргеманском селении на пути от черного замка в Таодар.
Впрочем, это не имело большого значения. Аргеманы относились к смерти легко, не стеснялись предаваться любовным утехам сразу после тризны и не слишком горевали о своих погибших.
А вот что имело большое значение - так это то, кому достанется «Торванга». И утром, несмотря на больную с похмелья голову, Грейф приказал своим людям грузиться в драккар.
- Этот щенок с половинной командой от меня не уйдет! - рычал старший из братьев Ингерфилиасов, когда его драккар отваливал от деревянного пирса Форабергена.
В селении он оставил лишь несколько воинов - для охраны добычи. Барабина и Каиссу бросили в один сарай, а бывших рабынь принцессы - в другой.
И если у первого сарая заняли пост взрослые аргеманы, усиленные группой старших подростков, то у второго обосновались сплошь одни подростки. А малолетние разбойники против гейш из охраны баргаутской принцессы - это такой расклад, при котором ничего исключать нельзя.

74

Отремонтировать «Торвангу», посаженную на мель в гавани Альдебекара, оказалось делом несложным. Не пришлось даже вытаскивать ее на берег. Пробоину удалось залатать прямо на месте, наложив изнутри грубую заплату.
Эта заплата не выдержала бы даже слабый шторм, но в ясную погоду позволяла перегнать «Торвангу» из Альдебекара в Фораберген, где можно заняться ремонтом судна всерьез.
Оставалось вычерпать воду и снять «Торвангу» с мели. Этим занялись собранные со всей округи рабыни и крестьяне, а заправлял всеми работами новый майордом королевства - граф Белгаон.
Дон Белгаон развил лихорадочную деятельность, и по всему было видно, что он торопится вовсе не для того, чтобы поскорее вернуть «Торвангу» законному владельцу.
Наоборот - граф спешил вернуть драккару мореходность, чтобы увести его подальше от границ королевства. И сделать это следовало раньше, чем о «Торванге» вспомнят аргеманы.
Но аргеманы вспомнили о судне слишком скоро. Нежданно-негаданно в Альдебекар явился Эрлин Ингерфилиас. И с места в карьер потребовал отдать «Торвангу» ему.
Граф Белгаон, который имел подавляющее превосходство в силах, отдать «Торвангу» отказался, заявив, что приказ об этом должен отдать лично король Родерик. А король, в свою очередь, договаривался о передаче «Торванги» вовсе не с Эрлином.
На это младший из сыновей покойного владельца «Торванги» обиделся и по обыкновению полез в драку, не задумываясь о соотношении сил.
От поголовного истребления его отряд спасло только появление на рейде драккара старшего из братьев.
Грейф Ингерфилиас готов был собственноручно истребить как отряд Эрлина, так и самого Эрлина, но увидев, что брата добивают баргауты, резко переменил свое намерение.
По идее Грейфу выгодно было не вмешиваться в эту схватку вообще. Тогда баргауты как пить дать прикончили бы Эрлина, и одним соперником в борьбе за власть в Таодаре у Грейфа стало бы меньше.

Любой баргаут, наверное, так бы и поступил - но у аргеманов были другие представления о чести.
Отряд Грейфа Ингерфилиаса осыпал баргаутов градом стрел, после чего атаковал их со стороны моря, не давая опомниться. И была эта атака настолько впечатляющей, что у баргаутов стало двоиться в глазах.
В панике они причислили уже сошедшую с мели «Торвангу» к числу вражеских драккаров, подошедших с моря, и решили, будто их атакуют аргеманы аж с трех кораблей. А в устных пересказах, которым многие почему-то верили больше, чем собственным глазам, число драккаров выросло до десяти и более.
Дошло до того, что кто-то даже опознал в предводителе атакующих Ингера из Ферна, забыв, что Ингер не только умер, но уже и сожжен, и пепел его развеян по ветру над морем.
Эта неразбериха отвлекла внимание баргаутов от Эрлина, и тот, сбросив на землю с коня какого-то благородного рыцаря, ловко вскочил в седло.
Можно было ожидать, что верхом на коне он попробует пробиться к берегу и далее к своему драккару - или в крайнем случае к драккару брата. Но оказалось, что на брата Эрлин зол по-прежнему, несмотря на то, что Грейф только что спас его от смерти.
Эрлин понимал, что Грейф по аргеманским понятиям просто обязан был предпринять все для его спасения в неравном бою с баргаутами.
Но он понимал также и то, что когда вокруг будут одни аргеманы, Грейф не задумываясь оторвет ему голову за попытку явочным порядком заполучить «Торвангу» и тем самым набрать дополнительные очки в борьбе за власть.
И младший из братьев Ингерфилиасов решил не искушать судьбу.
Пришпорив коня, он направил его на дорогу, ведущую к черному замку.
Пока об инциденте в Альдебекаре там еще никто не знает, у Эрлина был шанс без помех проехать через крепость Беркат и через замок на Таодарскую дорогу. А оттуда с ветерком промчаться до Форабергена.
Лошадь скачет быстрее, чем идет по морю гребное судно, и Эрлин рассчитывал прибыть в Фораберген раньше Грейфа.
Но Эрлин не учел одного.
Когда паника, вызванная атакой Грейфа, достигла пика, из Альдебекара послали гонца за подмогой. и гонец помчался по той же дороге раньше, чем Эрлин.
В заговоренную крепость гонец ворвался с сообщением, что на Альдебекар напали аргеманы и что граф Белгаон обещал отдать «Торвангу» тому, что убьет Грейфа Ингерфилиаса и изничтожит все проклятое семя Ингера из Ферна.
Никаких подобных обещаний дон Белгаон на самом деле не давал, но слух такой носился в Альдебекаре на всем протяжении боя - и теперь вот добрался до Берката.
А в Беркате в это время находился Рой Эрде, который претендовал на роль нового коменданта крепости и держал здесь рабынь, конфискованных у чародея бар-Рабина.
Рабыням приходилось несладко. Рой Эрде вымещал на них зло, накопившееся со дня пленения в Таугасе и унижений на «Торванге» - то самое зло, которое ему так и не удалось использовать по прямому назначению, поскольку ему так и не дали порвать в клочья проклятого чародея.
Но самая незавидная участь ожидала рабыню меча Тассимена. Для нее Рой Эрде придумывал особенно мучительную казнь, по сравнению с которой смерть гейши, сгоревшей на погребальном костре Ингера из Ферна могла бы показаться легкой и приятной. И только одно мешало Рою осуществить эту казнь. Тассименше как сквозь землю провалилась.
Ее очень старательно искали в подземельях черного замка, но по сию пору так и не нашли.
Зато в крепости Беркат содержался под стражей оруженосец чародея бар-Рабина. Его Рой Эрде тоже хотел казнить, но не мог этого сделать без согласия короля Родерика.
Рой Эрде настаивал на том, что Ян Тавери не может пользоваться привилегиями благородного оруженосца, ибо чародей бар-Рабин получил рыцарское звание незаконно. Однако дону Родерику недосуг было разбираться в этих тонкостях.
Рой хотел было воспользоваться своим правом сюзерена, поскольку чародей бар-Рабин формально считался бароном Дорсетом, а барония Дорсет находится в вассальной зависимости от графства Эрде. Но и тут Роя не поддержали другие рыцари.
Дело в том, что Рой Эрде свой именной меч Тассимен так и не вернул. А следовательно, он утратил все права на родовое графство Эрде. Правда, взамен он приобрел права на графство Нейстер, но это не меняло сути дела - ведь барония Дорсет с этим графством никак не связана.
Больше того, когда Яна захватили в плен, при нем был именной меч некоего рыцаря Триандавера. И сам Ян утверждал, что этот меч по имени Акуминар вручил ему дон бар-Рабин, убивший рыцаря Триандавера в честном бою.
Когда же Яна брали в плен, никакого честного боя не было и в помине. Аргеманы навалились на него толпой и скрутили раньше, чем он успел оказать сопротивление.
И получалось, что Ян может претендовать не только на привилегии благородного оруженосца, но и на права доблестного рыцаря.
Вот и сидел доблестный рыцарь Ян Тавери о'Триандавер под стражей в заговоренной крепости до того самого момента, когда гонец принес в Беркат известие, что мир с аргеманами разорван, а «Торванга» достанется тому, кто убьет Грейфа Ингерфилиаса.
Понятно, что Рой Эрде, который завалил самого Ингера из Ферна, воспринял это известие чуть ли не с восторгом. До такой степени, что сразу забыл о необходимости охранять рабынь и арестованного оруженосца в крепости Беркат.
Какую-то охрану он, конечно, оставил, но лучших своих людей взял с собой. И возможность заняться истреблением чертова семени Ингера из Ферна могла появиться у него чуть ли не сразу после выезда из заговоренной крепости.
Младший сын Ингера как раз ехал Рою навстречу. И надо отметить, что Эрлин ненавидел Роя не меньше, чем Рой ненавидел колдуна бар-Рабина.
Вот только перед тем как соваться в Беркат, Эрлин решил уточнить сегодняшнюю диспозицию, которая могла существенно отличаться от вчерашней и позавчерашней.
Ради этого Эрлин на минутку остановился в деревне Таугас, причем занесло его прямиком в дом деревенского старосты майора Грегана.
У Грегана, между тем, были свои проблемы, которыми он не преминул поделиться с гостем, хоть тот и был аргеман.
Эрлин имел неосторожность проговориться, что он лично знаком с королем Родериком. А Грегану как раз это и было нужно.
В ополчение Родерика майора заманил оруженосец графа Белгаона, который пообещал, что за это Грегану вернут всех его рабынь, незаконно присвоенных чародеем бар-Рабином. Но когда бои за черный замок подошли к концу, рабынь этих отдали Рою Эрде.
И вот теперь Греган хотел обратиться за справедливостью непосредственно к самому королю Родерику. Но к королю его не пускали, и человек, знакомый с доном Родериком лично, появился в доме старосты как нельзя кстати.
Однако свидание с Родериком не входило в сегодняшние планы Эрлина Ингерфилиаса. И он с аргеманской прямотой предложил другой вариант - собрать ополченцев, штурмовавших заговоренную крепость и черный замок под началом майора Грегана и силой отбить невольниц у Роя Эрде.
Рой Эрде в это время как раз проезжал мимо Таугаса, но Греган и Эрлин его не заметили, а Рой не заметил Эрлина.
Конечно, если бы гостеприимный староста не угостил своего гостя забористым местным вином и не принял бы сам приличную дозу, то все так разговорами бы и кончилось. Но когда они оба вышли из дома старосты, им уже и море было по колено, и горы по плечо.
Никакие ополченцы, понятное дело, за Греганом тоже бы не пошли. Но в подвалах у майора было еще много вина.
Малочисленная охрана, которую Рой Эрде оставил в заговоренной крепости, не была готова к вторжению в Беркат толпы пьяных ополченцев под предводительством аргеманского принца.
Обалдевшие стражники поначалу вообще не поняли, что происходит. Что, впрочем, неудивительно, поскольку ополченцы в массе своей тоже плохо понимали, что они тут делают. Но это им было более-менее все равно.
Их душевное и физическое состояние требовало одного - подраться до крови. А с кем - неважно.
Кажется уже и сам майор Греган не помнил, что он пришел отбивать у Роя Эрде своих рабынь.
Ворота крепости были открыты настежь, но рабынь держали в специальном надежно запертом помещении с деревянной решеткой.
Из-за этой решетки невольницы с нарастающим изумлением наблюдали за побоищем во внутреннем дворе крепости.
Пьяная драка с применением холодного оружия и подручных тяжелых предметов - это нечто бессмысленное и беспощадное настолько, что королю Родерику о ней доложили, как о новом бунте в войсках.
Королю Родерику такого подарка как раз не хватало для полного счастья в тот момент, когда он уже собирался покинуть черный замок и с триумфом вернуться в столицу, посетив по пути замок Груса Лео Когерана, где скрывалась королева Барбарис.
Свою мать Родерик не любил, и королева отвечала ему взаимностью. Так что заехать в замок дона Груса Родерик собирался вовсе не для того, чтобы выказать королеве свое сыновнее почтение.
Наоборот, он хотел обезопасить себя от любых нежелательных шагов матери, популярной среди благородных рыцарей и обожавшей свою дочь Каиссу, которую Родерик самым беспардонным образом продал в рабство аргеманам.
По замыслу Родерика королева должна была узнать об этом от него, но шило в мешке не утаишь. У Родерика не было под рукой чародея бар-Рабина, способного обеспечить секретность хотя бы на несколько дней.
Поэтому Родерик очень торопился. Но о том, чтобы уехать из черного замка, оставив за спиной у себя бунт, не могло быть и речи, и Родерик приказал подавить выступление в кратчайший срок.
Поручить это дело король решил Рою Эрде, понятия не имея, что Рой давно умчался в Альдебекар. И другие военачальники, понятное дело, пропустили этот приказ мимо ушей, поскольку он был адресован не им.
И пока герольды и гейши искали по всему замку и прилегающей территории Роя Эрде, побоище в заговоренной крепости перешло в новую фазу.
Через долинные ворота в Беркат незамеченной вошла Тассименше.
Как ей удалось выбраться из замка, никто не знал, и сама она никому не говорила - но явилась она со стороны долины Кинд и была одета в платье огнепоклонницы.
Вряд ли она случайно выбрала этот момент. Скорее, ей кто-то передал, что Рой Эрде с лучшими людьми уехал из крепости, и теперь в Беркате творится черт знает что.
Ей оставалось только направить это черт знает что в нужное русло.
Пьяные ополченцы, движимые желанием переломать все на своем пути, очень живо откликнулись на идею сбить замки с помещения для рабынь.
Рабыни, которые до сих пор старались не привлекать к себе внимание, были не очень рады этому обстоятельству. Дело в том, что энтузиазм ополченцев вышел на пик, когда они заметили, что невольницы сидят за решеткой в чем мать родила.
Тут мужики не только сломали замки, но вынесли и саму решетку.
Королевский приказ приступить к подавлению бунта еще не дошел до конкретных исполнителей, поскольку не удалось найти Роя Эрде. Но кто-то из стражников, сумев выбраться из крепости, где бесчинствовали ополченцы, очень удачно напоролся на скучающих янычар и вернулся в Беркат с ними.
И тут на заговоренную крепость опустилась ночь.
Полдня Эрлин и Греган потратили, собирая ополченцев по деревням и бивуакам и доводя их до нужной кондиции убойным деревенским вином. Так что мордобой в Беркате начался уже к вечеру, а первые шаги по подавлению бунта пришлись на темное время суток.
Ополченцы в беспорядке отступили к горным воротам, так и не успев позабавиться с гейшами, ради которых они, собственно, и вломились в Беркат. Об этом, впрочем, никто не помнил, и все ополченцы думали только о том, как унести ноги.
В результате у горных ворот началась свалка. Зато другой путь был свободен, и рабыни ломанулись на волю через долинные ворота.
Впереди всех неслась Тассименше в одежде огнепоклонницы, и в первой же деревне, которая была совсем рядом, она устроила переполох, закричав на языке горцев:
- Наших бьют!
В результате янычары, выгнавшие из заговоренной крепости пьяных вдребезги ополченцев, неожиданно обнаружили перед собой толпу разъяренных огнепоклонников.
Тут уже начался не мордобой и не пьяная драка, а самая настоящая резня, по части которой и янычары и горцы - признанные мастера.
И никто, разумеется, не обращал внимания на группу неодетых женщин, следующих в темноте через долину Кинд в сопровождении оруженосца Яна Тавери и увязавшегося за ними Эрлина Ингерфилиаса.
По пути Эрлин намекнул, что ему вообще-то надо на Таодарскую дорогу, и если ему помогут попасть туда, то он готов гарантировать своим спутникам безопасность в Таодаре.
Тассименше и Ян Тавери тоже не отказались бы попасть в Таодар, где находился в плену их хозяин Роман Барабин - но они были не идиоты, чтобы ломиться через замок, где все подняты по тревоге в связи с очередным бунтом.
- На Таодарскую дорогу можно выйти через горы, - сказала Тассименше. - Я знаю, где эта тропа.
А тем временем королю Родерику доложили, что бунт подняли огнепоклонники, которым надоело пребывание баргаутского войска в долине Кинд.
Последнее было правдой. Инциденты, связанные с тем, что баргауты плевать хотели на горские обычаи, случались в долине Кинд ежедневно. Если бы баргауты квартировали где-нибудь в верховых горных деревнях, их бы всех давно перерезали.
В долинных деревнях огнепоклонники были терпимее и терпеливее, но и их баргауты уже достали.

Предыдущая страница 26 Следующая страница


27 Антон Антонов

И когда Родерик, торопясь покончить с новым мятежом, дал команду огнепоклонников не жалеть и спустил свою безбашенную свору на их деревни - тут-то и началось самое настоящее восстание. Такое, что сразу стало ясно - Родерику придется застрять в черном замке надолго.

75

После порки, клейма и сожжения на ее глазах живой рабыни донна Каисса впала в тихое безумие, что было вполне объяснимо для девушки из высшего общества.
Она была готова мчаться сломя голову к черту на кулички, дабы предупредить любимого брата о грозящей ему беде - но терпеть боль и унижение она не привыкла, а крик девушки, горевшей на погребальном костре Ингера из Ферна, ее доконал.
Едва оказавшись с Барабиным в одном сарае, Каисса спросила его голосом безнадежно больного человека в лихорадке:
- Ты можешь убить меня так, чтобы не было больно?
Убить ее Барабин мог одним движением руки - так, что она не успела бы испугаться, и этому не могли помешать даже тяжелые цепи, в которые заковали его аргеманы.
Но на вопрос принцессы Роман не ответил. Только прижал ее к себе, и она не воспротивилась, хотя была обнаженной, что вовсе не пристало особе королевской крови.
Закон и обычай Баргаута запрещают благородным дамам обнажаться в присутствии мужчин, и даже мужу благородная донна не показывает свою наготу.
Нагота - удел рабынь, и Каисса фактически признавала себя рабыней, всем телом прильнув к человеку, который ниже ее по положению настолько, что прикоснись он к принцессе в прежние времена - и не миновать ему лютой смерти под мечами гейш ее стражи.
А теперь она сама вдруг стала шептать ему на ухо слова, недостойные принцессы.
Чудом избежав изнасилования, она стала просить, чтобы чародей из неведомой страны взял себе ее девственность.
Барабин не хуже Каиссы понимал, что ее девичью честь уже ничто не спасет. Рабыня в этом мире - прежде всего объект для мужской похоти. И вопрос лишь в одном - кто первый проделает с нею то, что по всем законам и обычаям может делать с принцессой только ее законный муж.
Впрочем, был уже прецедент, когда принцессу Тадею лишил невинности праотец всех демонов Эрк, а сына она родила от двенадцати героев, освободивших ее из плена. Что вовсе не помешало Тадее стать великой королевой.
И Барабин решил, что лучше, если первым учителем принцессы будет все-таки он, а не звероподобные аргеманы.
А когда все закончилось, Каисса сказала вдруг с улыбкой человека, который немного не в себе, но уже начинает выздоравливать:
- А знаешь, я ведь теперь королева. Родерик виновен в том, что пролилась моя кровь. Значит, он больше не король, а детей у него нет.
Эта мысль взбодрила принцессу. По крайней мере, она раздумала умирать.
Но радоваться тоже было нечему. Звуки, которые доносились до аргеманов, стороживших снаружи, раззадорили их настолько, что они вломились в сарай.
Тут Барабин и продемонстрировал, как он умеет орудовать руками в цепях и самими цепями.
Уходя в море на своем драккара, Грейф Ингерфилиас строжайшим образом приказал беречь Барабина и Каиссу, как зеницу ока - но стражникам было на это наплевать.
Когда первые из них попали под молотилку, в которую превратился закованный в цепи Истребитель Народов, остальные озверели тотчас же и были готовы растерзать пленника, невзирая на любые запреты.
Им хотелось позабавиться с принцессой, а Барабин стоял у них на пути, и аргеманы были настроены убрать эту преграду любой ценой.
В конце концов, убить пленного воина по аргеманским понятиям ничуть не зазорно, а не полученный за него выкуп всегда можно принять на свой счет.
И поскольку цепи на ногах безнадежно сковывали свободу движений, дела Барабина были плохи. Голые руки и кандалы - не самое лучшее оружие против боевых топоров.
Но почему-то аргеманам никак не удавалось нанести Барабину смертельный или хотя бы ранящий удар. Роман, конечно, старался уклониться - но этого было недостаточно.
Как-то так выходило, что аргеманы сами били мимо. И очень дивились этому обстоятельству до тех пор, пока один из пожилых пиратов (который давно уже не был охоч до любовных утех и потому остался прикрывать вход) не сообразил, что это обыкновенное колдовство.
Аргеманы не боялись ни боли, ни смерти - но вот шутить с колдовством они опасались всерьез. Да и само фиаско подействовало на них отрезвляюще.
Они вспомнили, наконец, что убивать пленника ни в коем случае нельзя - особенно если учесть, что против этого даже боги. Ибо кто кроме богов может отвести удар от безоружного.
Ах, если бы не кандалы и не обуза в лице принцессы, за которую Роман теперь чувствовал ответственность. Если бы он был один и мог бежать - то ему ничего не стоило вырваться из сарая и уйти от погони.
Но аргеманы были не дураки. Они подобрали для Барабина тяжелые и крепкие цепи. Так что его победа оказалась половинчатой.
Аргеманы отступили, не тронув Каиссу, но путь на волю был по-прежнему закрыт.
И никуда бы пленники не делись до возвращения Грейфа, если бы не глупость юных стражников, охранявших сарай с боевыми гейшами принцессы.
Наученные горьким опытом старших товарищей, они крепились до глубокой ночи, но под утро, когда все взрослые спали, юноши не выдержали.
Слишком уж соблазнительно звучали из глубины сарая голоса рабынь, изображающих, будто они лезут на стенки от любовного голода и вынуждены ласкать друг друга, так как поблизости нет ни одного настоящего мужчины.
Само собой разумеется, настоящие мужчины тут же нашлись. Юные стражники гурьбой ввалились в сарай, не приняв даже тех мер предосторожности, которые днем помогли их старшим товарищам выжить в схватке с Истребителем Народов.
В схватке с гейшами из личной стражи донны Каиссы выжили немногие.
Отчасти виноваты в этом были и взрослые, которые не удосужились заковать боевых рабынь в цепи. Но осознать свою вину взрослым уже не довелось. Они не успели даже толком проснуться от криков - а боевые рабыни уже перебили их аргеманским оружием, отнятым у пацанов.
Факел, которым пацаны перед гибелью освещали себе путь, во время схватки в сарае упал на солому. Сарай загорелся и огонь перекинулся на соседние дома, так что уцелевшим аргеманским женщинам и рабыням Форабергена было не до того, чтобы останавливать убегающих пленников.
Барабин, которого вместе с принцессой выпустили из второго сарая за минуту перед тем, как он тоже загорелся, нашел даже время, чтобы заглянуть в кузницу и освободиться от цепей.
Помогать ему пришлось девушкам - пускай и сильным, но все же мало пригодным на роль молотобойцев, так что с кандалами провозились дольше, чем можно было ожидать.
После этого они потратили еще массу времени на поиски пути через горы. Но в темноте никакой тропы так и не нашли, а в предрассветных сумерках окончательно убедились, что ее нет вообще.
И осталась у них одна дорога - та, что в Баргауте зовется Таодарской, а в Таодаре, наоборот, Баргаутской. Дорога, идущая вдоль берега к черному замку.
Барабин надеялся, что по пути им где-нибудь встретится все-таки горная тропа, которая позволит им уйти подальше от моря, где в любую минуту могут появиться аргеманские драккары. Но горы по левую руку от идущих стояли непроходимой стеной.
Иногда дорога ныряла в ущелье или уходила за вырастающую из моря гряду - и тогда морская гладь скрывалась из виду. Но вскоре дорога делала очередную петлю и опять выходила к берегу, опускаясь порой до самой кромки воды.
Именно у кромки воды, под отвесной стеной, в щелях которой вили гнезда птицы, Барабин и его спутницы находились в тот момент, когда из-за скалистого мыса выскользнул идущий под парусом драккар.
Попутный ветер гнал его прямо на беглецов, и Барабин сразу опознал судно по величине и по выражению морды дракона, украшающего форштевень.
Это была «Торванга».

76

Первый большой привал Тассименше и Ян Тавери устроили уже довольно высоко в горах, когда стало ясно, что выйти на Таодарскую дорогу не так-то просто.
Тропа, про которую говорила Тассименше, оказалась завалена камнепадом. Другой дороги никто не знал, и рабыни Барабина пребывали в растерянности.
Не будь с ними Яна Тавери, они, наверное, не постеснялись бы в выражениях по адресу Тассименше, которая завела их черт знает куда. Но присутствие оруженосца заставляло их сдерживаться.
А Тассименше на привале, как нарочно, льнула к оруженосцу и все крутила в руках его шейный амулет на серебряной цепочке.
Этот круглый медальон не отобрали у Яна, когда его брали под стражу, из-за поверья, что нет ничего хуже, чем присвоить себе чужой амулет. Если мечи благородных рыцарей Баргаута нередко переходили из рук в руки, то амулеты - никогда.
Тассименше подносила амулет то к уху, то ко рту, мурлыкая, как кошка, и что-то шептала еле слышно, уткнувшись лицом в грудь оруженосца. А он, не расслышав, что она говорит, переспросил - и тогда Тассименше стала шептать ему на ухо.
Выглядело это, как воркование двух влюбленных, и другие рабыни, ожидали продолжения - но Ян Тавери вдруг отстранил от себя боевую гейшу и объявил всем:
- Придется идти в Асмут.
- Это еще зачем? - возмутился Эрлин, который спешил к себе в Таодар. Надежда, что он успеет туда раньше брата Грейфа, таяла с каждым часом, и Эрлин все больше нервничал.
Поэтому Ян Тавери положил руку на эфес меча, прежде чем ответить:
- А больше некуда. Назад нельзя, в Таодар не пройти. А в Асмут можно попасть через перевал Гро и долину Марит.
Вопреки ожиданиям, Эрлин отреагировал на это спокойно, зато встрепенулась Сандра сон-Бела, которая с детства жила в предгорьях Эркадара и хорошо знала многое из того, о чем другие только догадывались.
- За перевалом Гро начинаются владения Эрка, - сказала она. - Девушкам туда нельзя.
- Почему? - спросила одна из тех гейш, которых Барабин приобрел позднее других, отбив их у Ночного Вора во время рейда в Гиантрей.
- Если девушка переступит границу запретной земли, демоны тотчас унесут ее прямо в замок Эрка, - пояснила Сандра.
Однако у Яна Тавери и на это нашелся ответ.
- Граница пролегает у Синих гор, - сказал он. - А мы спустимся в долину Марит.
Возражать оруженосцу Сандра не рискнула. Даже будучи первой красавицей деревни Таугас, она стояла в табели о рангах гораздо ниже оруженосца. А став по собственной глупости рабыней, оказалась еще ниже.
К тому же несмотря на всю свою осведомленность, она довольно смутно представляла, где находятся Синие горы, а где - долина Марит. А Ян Тавери говорил как человек, которому то и другое хорошо известно.
Но повел всю группу за собой почему-то не он, а все та же Тассименше. И следуя за нею, рабыни Истребителя Народов все дальше уходили от того места, где у кромки воды из последних сил отбивался от дружины Грейфа Ингерфилиаса их бежавший из плена хозяин.

77

Прежде чем Барабина удалось свалить на землю и связать, он успел отправить на райский остров за последним морем не меньше четырех аргеманов.
Пятым мог бы стать сам Грейф, но тут Барабину не повезло.

Камень, пущенный из пращи, ударил его в правое плечо возле ключицы. Боль была адская, и рука отказалась повиноваться.
Самое время было подумать об удаче, которая до последних дней была с Романом заодно, а теперь вдруг отвернулась - причем настолько явно, что мистик давно бы задумался, уж не обидел ли он ее чем-нибудь.
В прежней жизни Барабин мистиком не был, но пребывание среди варваров в ранге колдуна кому угодно свернет мозги набекрень.
И когда Барабину крутили руки, причиняя адскую боль, в голове его мелькали обрывочные мысли о том, что надо принимать какие-то меры, дабы вернуть благосклонность судьбы.
Но к тому моменту, когда его грузили на «Торвангу», Роман так ничего и не придумал. А дальше ему стало и вовсе не до того. Его швырнули на дно драккара лицом вниз, а на дне, между тем, было полно воды.
Как уж там чинили «Торвангу» мастера из Альдебекара - это вопрос отдельный, но поставленная ими заплата протекала, как решето.
Кое как законопаченные щели между заплатой и досками днища плохо держали воду, и будь погода чуть похуже, драккар просто не дошел бы до того места, где с его борта заметили идущих по берегу беглецов.
И все-таки «Торванга» держалась. Вот только связанному Барабину было от этого мало радости. Ему приходилось предпринимать сверхчеловеческие усилия, чтобы не захлебнуться.
Дружина Грейфа Ингерфилиаса заметно поредела в результате боев в Альдебекаре, но Грейф не решился заставить вычерпывать воду плененных заново рабынь. Боевые гейши баргаутской принцессы были слишком опасны. Некоторых из них убили на месте, а остальных связали не менее надежно, чем Барабина.
Сама принцесса сидела, привалившись к борту. Вода заливала ее ноги, но она, по крайней мере, могла нормально дышать.
Барабина в конце концов тоже перевернули. Грейф по-прежнему хотел, чтобы он остался жив.
Романа и Каиссу даже не стали наказывать по прибытии в Фораберген. Зато боевые рабыни поплатились з бегство сполна.
Их отдали на расправу семьям тех, чьи дети погибли и чьи дома сгорели во время побега.
Каиссе пришлось на это смотреть, и зрелище было таким, что она вновь впала в прострацию.
Теоретически аргеманы могли оставить гейш, выданных на расправу, у себя в рабстве, дабы они работой загладили нанесенный ущерб. Но ни одна из пострадавших семей так не поступила.
Рабынь из личной стражи принцессы жгли огнем, травили собаками, забрасывали камнями, били смертным боем и в конце концов убили всех.
Хотели убить и Барабина с принцессой, но Грейф с боевым топором в руках встал на их защиту.
Эта добыча была слишком ценной.
Грейфа в Форабергене боялись - но пока чинили заново «Торвангу», ему приходилось все время держать Романа и Каиссу в поле зрения.
Большой драккар ремонтировали несколько дней, и каждый вечер Барабин, засыпая, не знал, проснется ли он утром. Теперь его заковали так, что о сопротивлении любому нападению нечего было и думать. А кроме того, к нему приковали Каиссу.
И чтобы совсем уж лишить их воли и силы, пленников все эти дни не кормили.
Когда «Торванга» была отремонтирована окончательно, Грейф собрался идти на ней вдоль берега вглубь Таодара, захватив с собой Барабина и Каиссу. Но это вызвало недовольство среди жителей Форабергена.
Они знали не только о том, что перемирие с баргаутами разорвано, но и о том, что король Родерик задумал продолжить дело отца и намерен вторгнуться в Таодар. А Фораберген - это первое селение аргеманов на Таодарской дороге.
Однако Грейф знал о делах в Баргауте больше. Родерик связался в свару с горцами, а это никогда еще не доводило до добра. Так что аргеманам пока опасаться нечего.
Поход же на Торванге в центральную часть Таодара сулит большие выгоды всем, кто участвовал в захвате особо ценной добычи. Уже найден покупатель, готовый заплатить огромные деньги за принцессу Каиссу. И есть человек, который согласен выложить приличный выкуп за чародея бар-Рабина.
И с этой сделкой надо торопиться. Потому что королева Барбарис уже прислала из замка дона Груса Лео Когерана воззвание, в котором заклеймила позором вероломного Родерика и отреклась от него, как от сына. И сказано в этом воззвании, что королева на Книге Друидов поклялась отдать принцессу Каиссу тому воину, который освободит ее из плена.
И хотя Каисса была опозорена рабством, в баргаутском стане говорили, что королевская кровь сильнее любого позора.
А раз так, что среди баргаутов могли найтись горячие головы, готовые сунуться ради принцессы не то что в Фораберген, но даже и в глубину Таодара. Тем более, что по королевству Баргаут с легкой руки майора Грегана, с которым слишком откровенничал Эрлин Ингерфилиас, с быстротою лесного пожара распространяется слух о бичевании принцессы и крови ее, пролитой по вине Родерика.
Понятно, что это сообщение ничуть не успокоило жителей Форабергена. Горячие головы - тоже не подарок, и в ожидании их нападения лучше будет держать «Торвангу» и дружину наготове у границ аргеманской земли.
- Пусть плату за гейшу и выкуп за колдуна везут сюда, в Фораберген! - кричали Грейфу, но он только усмехался в ответ.
- Такие сделки не заключаются в деревне на краю аргеманской земли. Такие сделки совершаются в пещере клятв.
С жителями Форабергена Грейф разговаривал на аргеманском языке, которого пленники не понимали. Так что Барабин узнал о том, куда именно они плывут, последним, уже на борту «Торванги».
Но зато он был чуть ли не единственный, кто сразу догадался, с какой целью старший Ингерфилиас так стремится доставить его и принцессу в пещеру клятв.
В этой пещере находится Книга Друидов, и низкорослый друид в черном замке очень обстоятельно объяснил Роману, кому и зачем она может понадобиться.
И Барабин нисколько не удивился, когда увидел около пещеры клятв хорошо знакомый силуэт человека в черном плаще.
Ночной Вор был уже здесь и спорил о чем-то с группой людей в фиолетовых кимоно.
Этих людей Барабин принял сперва за черных ниндзя из свиты Вора. Но, присмотревшись, понял, что это впечатление обманчиво. Да и принцесса, идущая рядом с ним, прошептала замирающим голосом:
- Демоны Эрка.
- Это не демоны. Это слуги, - поправил ее молодой аргеман, конвоирующий пленников. Но принцессу это не успокоило. - Я не хочу в логово Эрка! - выдохнула Каисса и безумными глазами умоляюще взглянула на Барабина. - Сделай что-нибудь! Но сделать он не мог ровным счетом ничего.

По дороге от моря до пещеры, которая оказалась довольно долгой, Роман прикидывал шансы и быстро пришел к выводу, что они равны нулю.
Дорога шла через сменяющие друг друга узкие длинные ущелья, почти все время в гору, и бежать было просто некуда. Да и как бежать, если принцесса прикована к Роману, а у него так скованы руки и ноги, что трудно даже идти, не говоря уже о драке и бегстве.
А теперь шансы и вовсе переместились в отрицательную плоскость. Одного взгляда специалиста было достаточно, чтобы понять: слуги Эрка - это бойцы высшего уровня. Те самые бойцы, искусство которых безуспешно пытались копировать жалкие подражатели из войска Ночного Вора.
Вор, однако, спорил с ними без страха, настаивая на том, что поскольку он явился к пещере раньше, то и занять ее должен первым.
Слуги Эрка удивлялись, какая ему разница, и делали вид, что торопятся. Но последнее слово было за священником ордена Дендро Этерна, а он полностью подтвердил правоту Ночного Вора.
Тут только Барабин заметил собственно предмет сделки, которая так волновала Теодоракиса. Вероника Десницкая стояла на коленях, опустив голову - нагая, тихая и покорная.
Ее поза не оставляла никаких сомнений в том, что она давно уже не дикая, а совсем даже наоборот - более чем домашняя гейша.
Когда Барабин приблизился, Вероника скользнула по его лицу равнодушным взглядом и снова уткнулась глазами в каменистую землю перед собой.
Роман продолжал смотреть на нее, пока аргеманы возились с цепями, отделяя его от принцессы Каиссы.
Каисса тоже поглядывала на Веронику, и в глазах ее читалась тревога.
Принцесса все еще надеялась, что чародей бар-Рабин, которого она выбрала своим защитником, каким-то образом спасет ее от продажи праотцу всех демонов. Но тут объявилась конкурентка, и Каисса опасалась, как бы чародей не предпочел спасать ее.
По слухам, Вероника тоже была принцессой. И не абы какой, а принцессой Страны Чародеев.
В том, что красота ее затмевает красоту Каиссы, мог сейчас убедиться любой желающий. Обе девушки находились в десяти шагах друг от друга, и на них не было никакой одежды, кроме ошейников.
Так что, по баргаутским представлениям, Барабин очень даже мог предпочесть Веронику.
Его собственные представления в этом смысле не сильно расходились с баргаутскими. В конце концов, он явился в этот безумный мир только из-за Вероники, и все, что он тут делал, делалось ради ее спасения. А все остальные девушки, которые непосильным грузом вешались Барабину на шею на всем протяжении пути - это была проблема второстепенная.
Он, конечно, чувствовал свою ответственность за них - просто потому, что мы в ответе за тех, кого приручили. Но о потере любой из них он горевал бы не больше, чем о гибели рабыни меча Эрефора в мостовой башне черного замка.
Роман даже не оглянулся на принцессу, когда его повели в пещеру.
Барабина втолкнули туда одного. И только когда он уже стоял перед Книгой Друидов, в пещеру, слабо освещенную разноцветными мистическими огоньками, бесшумно вошла Вероника.
Сопровождал ее только Ночной Вор, а слуги Эрка следовали за ними обособленно. И Барабин догадался, что они играют роль покупателей.
- Ты уже устал носить цепи? - ехидно поинтересовался у Барабина Вор. - Поклянись, что эта гейша стоит миллион трустов и ты сам лично предлагал за нее эти деньги. И я тебя отпущу.
- Ты хочешь продать ее Эрку? - спросил Барабин.
- А тебе не все равно?
- Говорят, Эрк забирает женщин в свой замок, чтобы зачать с ними демонов. И когда демон рождается, женщина умирает. А мне это не нравится. Я дал обязательство вернуть девушку отцу живой и невредимой.
- Ничем не могу помочь, - развел руками Вор. - Никто кроме Эрка не дает за нее таких денег. Так что клянись и покончим с этим поскорее.
Больше всего на свете Барабину хотелось сейчас послать этого наглого америкоса, чем-то похожего на типичных голливудских злецов с примесью латиноамериканской крови, на три буквы по-русски или на четыре по-английски. Но тут Теодоракис произнес слова, которые резко изменили планы Барабина.
- Не всегда стоит верить сказкам, которые люди рассказывают о демонах, - сказал Вор.
«Сказка ложь, да в ней намек…» - подумал Барабин.
Вор намекал, что в логове Эрка с Вероникой ничего страшного не случится, но Роман сделал из этой фразы другой вывод.
Ему предлагали дать клятву на Книге Друидов под страхом молнии Вечного Древа. Но ведь молния Вечного Древа - это тоже сказка, что очень наглядно доказала история с изменой Роя из графства Эрде.

Предыдущая страница 27 Следующая страница


Колдовские ворота 28

А значит, возложив руку на Книгу Друидов, можно лгать, ничего не опасаясь.
И Барабину так захотелось обломать кайф Ночному Вору, что он, прижав обе руки к тисненой кожаной обложке, заговорил с нахальной улыбкой:
- Я клянусь, что никогда не предлагал за эту рабыню миллион трустов. Я не заплатил бы за нее даже одного цента. Я вообще никогда не покупал рабынь, и никогда прежде не видел эту гейшу, и не мог предлагать за нее никаких денег, потому что деньги мои украл бандит с большой дороги, которого все знают под именем Робер о'Нифт.
Эхо еще не угасло под сводами пещеры, а Ночной Вор уже изменился в лице, и тихо, но явственно, засмеялась Вероника.
Барабин успел заметить, что Вор тянет из ножен меч с клеймом «Made in USA», и приготовился защищаться в меру своих скромных возможностей.
Но поднять скованные руки, чтобы прикрыть лицо, Барабин не успел.
В него ударила молния.

78

Ощущение было такое, словно земля разверзлась под ногами, и Роман провалился в бездонную пропасть.
Падающему с большой высоты человеку свойственно кричать, и Барабин орал самозабвенно, решив грешным делом, что летит он прямо в преисподнюю.
Жизнь и приключения в Баргауте и его окрестностях сильно поколебали уверенность Барабина в том, что чудес не бывает, а мистику придумали жулики, чтобы дурить не в меру доверчивый народ.
Рационалистическое мировоззрение дало трещину, и в эту трещину Барабин падал, размахивая конечностями, насколько позволяли цепи, и с неподдельным ужасом ожидая, когда полыхнет адским пламенем в глаза ему геенна огненная.
Но даже если она не полыхнет, все равно радости мало. Удар о землю при падении с такой высоты безусловно смертелен, и бывший спецназовец Барабин, как волк из мультфильма, инстинктивно шарил скованными руками в районе живота в поисках кольца от парашюта.
Кольца не было, и парашюта тоже, но Барабин вдруг почувствовал, что летит уже не вниз, а наискосок, по пологой кривой - словно по туннелю, границы которого не видны в темноте.
Темнота была такая, что хоть глаза коли, и когда в лицо Роману все-таки полыхнуло огнем, он практически ослеп. И от неожиданности окончательно потерял ориентацию в пространстве.
А когда вестибулярный аппарат снова включился, Барабин стоял обеими ногами на твердой поверхности, и перед глазами у него была древесная стена гиантрейской пещеры.
В первую минуту Роману показалось, что он попал туда, где уже был однажды. Источник света на упругой ветке над его головой как две капли воды походил на тот, по которому ударил рукой Леонард Кассиус Теодоракис Джуниор перед тем как исчезнуть в световой вспышке вместе с Вероникой Десницкой.
А теперь Ночной Вор, вернувшийся из Гиантрея, и его драгоценная гейша Вероника остались в каменной пещере клятв на Таодарском берегу. Барабин же никак не мог прийти в себя после полета, в результате которого он очутился в древесной пещере Гиантрея.
- Нехорошо, - послышался откуда-то из глубины пещерного зала низкий ровный голос.
Черный зигзаг в глазах Барабина, возникший после вспышки, еще не растаял до конца, и говорившего трудно было разглядеть. Но одет он был как друид и говорил на языке, известном под именем «друйдан».
- Нехорошо нарушать клятвы, что даны на священной Книге Друидов. Транкс, не снабженный ментальной защитой - не самая приятная вещь на свете.
- Какой еще, к дьяволу, транкс? - пробормотал Барабин, голова которого гудела, как медный колокол.
- Простой, линейный, односторонний, радиусом в четыре волны. Среди друидов Аркса он известен, как молния Вечного Древа.
Последнюю фразу Барабин понял и смог сопоставить с тем, что уже знал о Гиантрее и способах попасть туда.
- Колдовские ворота, - произнес он, но некто в одежде друида тут же поправил:
- Колдовские ворота - это двусторонний транкс с ментальной защитой и визуальными спецэффектами.
Этого было достаточно, чтобы понять, о какой ментальной защите идет речь. Действительно, проходя через колдовские ворота, Барабин не терял ориентацию и контроль над собой и уж во всяком случае, не представлял, будто падает прямиком в геенну огненную.
- Незащищенный нуль-переход вызывает спонтанные психические реакции негативного свойства, - пояснил друид. - Ощущение падения, невесомости, потери тела. Дезориентация, утрата чувства времени и пространства, иногда галлюцинации и помрачение рассудка.
- Так какого же черта вы отключается ментальную защиту? - спросил в сердцах Барабин, хотя он-то как раз легко отделался. Кроме падения и дезориентации ни одна из перечисленных прелестей его не затронула.
- Наоборот, мы ее не включаем, - ответил друид. - Необустроенные каналы лишены ментальной защиты. А чтобы их обустроить, нужно приложить некоторые усилия. Для молнии Вечного Древа мы сочли это нецелесообразным.
- Почему?
- Потому что она карает клятвопреступников и злодеев. Были даже предложения загрузить в этот канал спецэффекты, которые могут навсегда отбить охоту нарушать клятвы. Но мы решили, что это лишнее.
- Стоп! - прервал друида Роман. - Один вопрос. «Мы» - это кто?
- Корпорация «Дендро Этерна», - ответил человек в одежде друида и улыбнулся доверительно.
Этот человек был совсем не похож на магистра Йоду из «Звездных войн» и на его двойника, что в таком же белом балахоне и с посохом сопровождал войско баргаутского короля в злополучном походе к черному замку.
Гиантрейский друид был высок и совсем не стар. И только улыбка его была такой же хитрой и лукавой. Но ни она, ни этот балахон с капюшоном не могли скрыть главное.
Собеседник Барабина выглядел не как мудрый жрец великой религии, а именно как сотрудник корпорации, чья забота - не вера, а бизнес.
Диких баргаутов или аргеманов он, пожалуй, мог бы обмануть без труда, но Барабина, который провел рядом с бизнесменами всю последнюю треть своей жизни, друид даже не пытался обманывать.
А Роман, услышав про корпорацию, немедленно навострил уши и тоже изобразил улыбку, сопроводив ее словами:
- Вот с этого места, пожалуйста, поподробнее.

79

- Корпорация «Дендро Этерна» является лидером рынка регрессивного мироустройства, - сказал человек, одетый в легкую куртку с изображением того же самого дерева, что красовалось на обложке Книги Друидов, и Барабин тотчас же пожалел, что отказался от переводчика.
В самом начале беседы ему предложили:
- Если хотите, мы можем говорить по-английски или вызвать переводчика.
Но Барабин успел уже привыкнуть к языку друидов, который по совместительству служил языком межнационального общения в королевстве Баргаут, и оба предложения отверг.
В бою и в любви язык постигается особенно быстро, а за время, проведенное Романом в Баргауте и его окрестностях, того и другого хватало с лихвой.
К тому же Роман понял так, что переводчика придется искать и ждать, а он хотел как можно скорее разобраться в том, куда же он все-таки попал и как это понимать.
Однако первая же фраза по делу немедленно поставила его в тупик. Слов «регрессиве креатуре ойекуменес» Роман в Баргауте не слышал.
- Чего регрессивного? - переспросил он, и ответил ему другой участник беседы, возрастом постарше.
Всего их было пять человек, и находились они в комнате без окон, которую Барабин сразу окрестил «кают-компанией». Диваны вдоль стен, квадратный столик посередине, компьютер в нише напротив входа.
Даже и не подумаешь, что комната эта встроена в древесную пещеру.
- Регрессивное мироустройство - это создание первобытных и варварских миров, уровень развития которых не превышает 1000 григорианских единиц, - сказал старший из присутствующих.
- Каких единиц?
- Григорианских. Они соответствуют годам истории Земли. Уровень развития ниже минус 5000 единиц - первобытный. Ниже плюс 1000 - варварский. А выше 2000, например - постиндустриальный.
- С первобытными планетами проще, - включилась в разговор единственная в кают-компании девушка. - Есть закон регресса малых групп. Любая группа из нескольких десятков или сотен человек, оказавшись в изоляции без поддержки извне, дичает уже в нулевом поколении или в крайнем случае в первом. И превращается в первобытное племя или распадается на несколько племен. Но если первопоселенцев будет больше тысячи, ситуация может развиваться непредсказуемо.
- Водораздел лежит в районе от одной до десяти тысяч человек. Если первопоселенцев меньше, развитие скорее всего пойдет по первобытному пути, а если больше - то по варварскому, - уточнил старший. - Но гарантий никаких нет. Были случаи, когда десятимиллионный контингент дичал до первобытного состояния или наоборот, воссоздавал в полном объеме индустриальную цивилизацию.
- Иными словами, формирование варварского мира нельзя пускать на самотек. Особенно если заказчик задает конкретные параметры, - добавил еще один собеседник, человек лет тридцати пяти с интеллигентной бородкой и в очках.
Из всего сказанного Барабин хорошо понял только одно - что у этих ребят очень своеобразный бизнес.
Если он ничего не напутал при переводе сложных понятий с чужого языка, то получается, что корпорация «Дендро Этерна» создает цивилизации на заказ. И особым спросом пользуются варварские миры наподобие Аркса - планеты, откуда его столь бесцеремонно вырвала молния Вечного Древа.
- Очень интересно, - произнес Барабин вслух. - И кто у нас заказчик?
- Контрагенты Брейна, - ответил тот, что был в очках, с таким видом, как будто это все объясняет.
Барабин уже слышал раньше слово «контрагент» и знал, что означает «брейн» по-английски, однако эти два слова вместе повергли его в недоумение. И это настолько явно отразилось на его лице, что старший из присутствующих счел нужным пояснить:
- Мегаплант, внутри которого мы сейчас находимся, упрощенно можно назвать разумным растением. А Брейн - это его разум.
- Мозг? - спросил Барабин, ориентируясь на свое знание английского.
- Мозга как такового у него нет. Разум рассредоточен по всему мегапланту. Дендроид, черенки и оболочки планетосфер пронизаны нейрокомпьютерной сетью.
Дендроид, черенки и оболочки планетосфер.
Черенки.
Барабина уже давно начали посещать догадки, что странная космогония, о которой ему рассказывали баргауты, может оказаться вовсе не такой уж бредовой.
И теперь наступил момент, когда догадки можно было проверить.
- Так у вас тут что, планеты и правда растут на ветках, как груши? - спросил Роман.
- Скорее, как ягоды на лианах, - ответил старший. - Дендроид не похож на дерево. Он состоит из ветвящихся нитей. Но как символ дерево подходит больше. Наш мегаплант - настоящее древо мира. Растение, из семян которого вырастает Вселенная.
Тут Барабин замотал головой и прервал собеседника возгласом:
- Стоп! Все равно не понимаю. Какие семена? Как вырастает?
- Ну, это я слишком образно выразился, - сказал старший. - Планетосферы действительно можно считать плодами мегапланта. Только вместо семян в них - планетные системы. В миросферах обязательно есть планеты, пригодные для посева жизни и для обитания людей. В стеллосферах - астрономические объекты, непригодные для заселения. Звезды-гиганты и карлики, двойные, кратные, пульсирующие, черные дыры, туманности и тому подобное. А в гелиосферах - копии Солнечной системы.
- Что?! - подскочил Барабин.
- Копии Солнечной системы, - повторил старший из присутствующих. - Включая Землю, разумеется. Со всем населением и цивилизацией по состоянию на 1 января 1984 года в полночь на линии перемены дат.

80

Привыкнуть к тому, что Земля, где ты родился - это не единственный и неповторимый мир, существующий пять миллиардов лет, а всего лишь один из его дубликатов, которому от роду меньше двух десятилетий, было трудно. Гораздо труднее, чем привыкнуть к жизни на варварской планете с ее рабами, колдовством и поединками на мечах.
В первый момент Барабину показалось, что его все-таки дурят. Особенно когда ему не смогли сказать, сколько же этих дубликатов всего.
- Брейн такую информацию не дает, - сказал бородатый очкарик по имени Генрих. - А независимые оценки разнятся на несколько порядков.
И он поведал о том, что мегаплант, который на языке друидов зовется Гиантреем - далеко не единственный. У него есть прародитель под названием Генетрикс, о котором мало что известно, поскольку он остался в другой вселенной.

Есть, однако, сведения, что у Генетрикса была всего одна гелиосфера. И Земля, соответственно, тоже одна.
Его потомки, рассеянные по разным пространствам, число которых бесконечно, устроены более сложно.
В Гиантрее, например, гелиосферы могут отделяться от черенка, и на месте разрыва отрастают за год два новых черенка с двумя новыми гелиосферами.
Если отрывать гелиосферы сразу после созревания, то их число может удваиваться ежегодно. А Гиантрею скоро исполнится тысяча лет.
Два в тысячной степени - это число, в котором триста знаков. Но на самом деле цифры не такие умопомрачительные.
Гелиосферы ведь нужны не для того, чтобы срывать их с ветки, едва они созреют. А для того, чтобы брать из них людей и заселять ими и их потомками планеты в миросферах.
То есть большинство гелиосфер никто и не собирается отрывать от черенка. Но даже и тех случаев, которые имели место за десять веков, оказалось достаточно, чтобы любители статистики спорили, сколько тысяч гелиосфер висит на ветках Гиантрея теперь.
Некоторые называли даже цифру «около миллиона», но эта оценка считалась неправдоподобной.
Представить себе миллион копий Земли Барабин не мог при всем желании, но сотрудники корпорации «Дендро Этерна» уверяли его, что это не предел.
- У нас в Гиантрее только одна гелиосферная матрица. Эталонная копия 1984 года. Но Брейн иногда допускает утечки информации. Или позволяет хакерам пробиться к его секретам. Так что у нас есть обрывочные сведения о том, что матриц может быть много. Бесконечно много. А это значит, что на базе мегапланта можно создать действующую машину времени.
- То есть? - не понял Барабин.
- Ничего сложного, - улыбнулся Генрих. - транксы позволяют перемещаться между гелиосферами. И если в систему будут включены дубликаты Земли разного времени, начиная с глубокой древности, то мы получим возможность путешествовать во времени.
- Но в Гиантрее такой возможности нет?
- Есть, но только в границах от 20 до 30 века. И это не очень интересно, потому что Гиантрей тормозит развитие цивилизации в гелиосферах. Боится, наверное, что с более совершенной техникой люди слишком глубоко проникнут в его тайны.
- Можно сказать, что развитие здесь идет не вверх, а вбок, - еще раз продемонстрировал свою любовь к образным выражениям старший из собеседников, которого звали Натаниэль.
- Как это?
- Элементарно. Земля 12?08?4, где сейчас тридцатый век, конечно, сильно отличается от твоей 2?12?944. В культурном плане, в политическом, в образе жизни. Но только не в техническом развитии. Другая карта мира, другая мода, другие традиции - а технологии примерно те же. Так что перемещение между нашими гелиосферами можно сравнить с машиной времени лишь с очень большой натяжкой. Да ты сам увидишь.
Барабин и правда не отказался бы посмотреть на Землю тридцатого века, но во-первых, Генрих сам же сказал, что ничего особенно интересного там не будет. А во-вторых, у Романа были другие дела. И он не преминул об этом напомнить.
- Я здесь вообще-то не на отдыхе. У меня работа, - заметил он. - Ваша молния помешала мне вытащить с Аркса девушку, которую я обязался вернуть на Землю. И друзья мои тоже остались там в таком положении, что не позавидуешь. Так что мне надо бы вернуться.
- Это исключено, - покачал головой Натаниэль. - Испепеленные молнией Вечного Древа не воскресают. Но если вы примете наше предложение, то корпорация, я думаю, сможет оказать вам содействие в защите привилегий и прав землянина, незаконно обращенного в рабство.
- Какое еще предложение? - удивился Барабин.
- Предложение, от которого невозможно отказаться. Работа настолько интересная и настолько высокооплачиваемая, что на Земле вам такое и присниться не могло..
- И что это за работа?
- Нечто подобное тому, что вы делали на Арксе. Локальное вмешательство в дела варварских миров.
- Понимаешь, поскольку машины времени для полетов в прошлое у нас нет, то и землян варварской эпохи взять неоткуда, - встрял Генрих. - А заказов на варварские миры все больше.
Кто их заказывает, Барабин в общих чертах уже выяснил, а теперь получил и подробности.
Он понял так, что в конечном счете все заказы исходят от Брейна, но занимается он этим не напрямую, а через посредников. Эти посредники называются контрагентами Брейна, и их взаимоотношения с разумом космического растения, на ветвях которого зреют планетосферы - тайна, покрытая мраком.
Ясно только, что посредники получают от Брейна деньги, указания, а также право распоряжаться планетосферами.
А дальше все развивается по обычным законам бизнеса.
Например, некий посредник заказывает корпорации «Дендро Этерна» варварский мир. И обещает заплатить за него энную сумму, причем часть выделяет авансом.
На эти деньги корпорация арендует миросферу или выращивает собственную на арендованной ветке.
В любой миросфере обязательно есть планета, пригодная для заселения, и корпорация начинает ее заселять.
Но поскольку землян варварской эпохи взять неоткуда, приходится прибегать к особым ухищрениям.
В Гиантрее веками существуют школы варварства и заповедники древности. А кроме них корпорации регрессивного мироустройства охотно прибегают к помощи любителей ролевых игр. Их всячески побуждают превратить игру в образ жизни, и нередко это удается.
Еще один хороший источник контингента - специально созданные религиозные секты, отрицающие достижения и ценности цивилизации. Их адепты фанатично веруют в то, что диктуют им создатели варварских миров.
Наконец, корпорации используют специально нанятых людей, которые имитируют древний образ жизни. А к ним подселяют, например, беспризорных или конкретно для этой цели рожденных и вскормленных детей, которые вырастают в уверенности, что жизнь такой и должна быть.
Таких детей зачинают, рождают и воспитывают в специальных заведениях, которые называются «инкубаторами». И в возрасте от четырех лет и старше переселяют в варварские миры, где их воспитание продолжается уже по конкретной, заданной для каждого мира программе.
Наемные первопоселенцы рано или поздно покидают варварскую территорию при обстоятельствах, оставляющих впечатление чуда. Транксы с визуальными спецэффектами позволяют организовать это без труда.
А их воспитанники продолжают жить по древним обычаям, не помышляя ни о чем другом.
Но все это требует долгой и кропотливой работы. А время, как известно, - деньги. И оттого многие фирмы используют также более быстрые и легкие пути.
- Есть такая корпорация «Кракен», - привел пример Генрих. - У нее какие-то особые связи с контрагентами Брейна, и те регулярно выдают «Кракену» генеральные лицензии на освоение гелиосфер. А такая лицензия - золотое дно. Она означает, что с Землей в этой гелиосфере можно делать все, что угодно.
- Что например? - спросил Барабин.
- Например, «Кракен» любит сокращать население Земли. С транксами у него тоже все хорошо. Выделить миллион каналов - не проблема, а этого хватит, чтобы за сутки эвакуировать всех жителей планеты. И раскидать их по тысяче миросфер. А на Земле оставить несколько миллионов человек и для полного счастья все хранилища топлива и боеприпасов транксами прикрыть. Если кто сунется - тут же будет дезавуирован.
- И зачем это?
- А затем, что у «Кракена» таким образом появляется сразу лишняя тысяча источников наполнителя и возвращенная к варварству Земля. Ведь если сократить население Земли в сто раз и лишить оставшихся доступа к электроэнергии, топливу и боеприпасам, то они неизбежно одичают и превратятся в варваров. А земляне-варвары - это такая затравка, о которой можно только мечтать.
Тут Барабин снова понял далеко не все, и ему пришлось объяснять, что при создании ординарных миров на заказ у корпораций нет ни времени, ни средств проводить весь цикл варваризации в полном объеме.
Обычно корпорация просто покупает готовый контингент. Но наследственные варвары, выросшие в заповедниках или в стационарных мирах типа Аркса, стоят недешево. Это штучный товар и миллионную партию можно приобрести разве что под спецзаказ с огромным бюджетом.
А для простых заказов есть схема «затравка плюс наполнитель».
Для затравки корпорация покупает или сама выращивает хороший дорогой контингент. Короли, жрецы, священники, рыцари, а для полноты охвата - образцово-показательные крестьяне, рабы и воины.
А все остальное население нового мира - это наполнитель. Добровольцы и невольники, земляне и люди из миросфер, дикари и бомжи, преступники и дети из инкубаторов, а также призывники с планет, где установлена пожизненная служба на благо мироустройства.
Но самый лучший наполнитель - это жители пейзанских миров. Тихие крестьяне, у которых нет ни сильной власти, ни устоявшихся обычаев, ни далеко идущих устремлений.
Такие миры создаются просто. Если тысяча человек и меньше без поддержки извне почти неизбежно одичают до первобытного состояния, то десять тысяч и больше скорее всего превратятся именно в таких пейзан. Особенно если вовремя удалять из их среды потенциальных лидеров и смутьянов.
И понятно, что тотальная зачистка Земли позволяет создать даже не тысячу, а во много раз больше пейзанских миров.
- Однако мы в «Дендро Этерна» считаем такие методы неэтичными, - прервал своего коллегу, почти восторженно расписывающего методы корпорации «Кракен», его старший товарищ Натаниэль.
Сказал он это вполне серьезно, без всякого лукавства, но Барабин все равно решил, что дело тут вовсе не в этике.
Просто у «Дендро Этерна», в отличие от «Кракена», нет особых отношений с контрагентами Брейна. А значит, корпорации друидов гораздо труднее получить генеральную лицензию на освоение гелиосферы.
Если в обычаях баргаутских рыцарей для Романа было много дикого и несуразного, то в бизнесе он за годы работы в крупной фирме научился разбираться не хуже самого олигарха Десницкого.
И хотя от характера и масштабов бизнеса по созданию миров на заказ веяло немыслимой фантастикой, в принципе все было ясно.
Вернее, все, кроме одного.
- Зачем это надо?

Предыдущая страница 28 Следующая страница


29 Антон Антонов

81

Вопрос Барабина, похоже, удивил его собеседников из корпорации «Дендро Этерна».
- Как зачем? - произнес после короткого замешательства Натаниэль. - Создание новых миров - главный смысл существования Гиантрея.
- Ну и в чем заключается этот смысл? Допустим мир выращен, построен и сдан заказчику. А дальше что?
- Разве я не объяснил? - Натаниэль оглянулся на своих коллег, но те только пожали плечами.
- Неподготовленному землянину трудно вникнуть в сущность мироустройства, - предположил Генрих.
- Да не в сущность мироустройства, а в его цель, - поправил Барабин, которому показалось, что снова начинается старая песня о глупых терранцах, которые не понимают самых элементарных вещей.
- Цель - это самое простое из всего, - сказала с улыбкой девушка по имени Алиса. - Мы наполняем мирами вселенную.
- До появления Гиантрея пространство, где мы находимся, было пустым, - сообщил Натаниэль. - Таким же пустым, как бесконечное множество других параллельных пространств. Никакой организованной материи. А теперь с любой смотровой площадки можно любоваться галактиками, которые окружают мегаплант. Да вот хотя бы…
Он подошел к компьютеру с большим плоским дисплеем и поколдовал над клавиатурой. После чего отошел в сторону, чтобы Барабин смог увидеть возникшую на экране вихревую спираль.
- Красиво, правда? - сказал Натаниэль. - Это первенец Гиантрея. Чтобы он родился, понадобилось несколько веков. А теперь галактики растут как на дрожжах.
- И как это получается?
- Элементарно. Стеллосферы отрываются от черенков самопроизвольно, а миросферы отделяют контрагенты Брейна. После чего планетосферы улетают в пространство и срабатывает мегатранкс.
- Это еще что за зверь?
- Это не зверь. В основании черенка каждой планетосферы расположен транкс, самый мощный из всех возможных. Его эффективный радиус 100 тысяч гигаволн.
- Каких волн?
- Волн излучения атомарного водорода. Длина такой волны - 21 сантиметр, и эффективный радиус любого транкса обязательно будет кратным этой величине. 100 тысяч гигаволн - это 21 миллиард километров, что равняется радиусу планетосферы. Иными словами, мегатранкс - это «колдовские ворота» для астрономических объектов. Он срабатывает один раз и перемещает сферу в выбранную точку пространства.
Предупреждая новый вопрос Барабина, в разговор включился Генрих:
- Кто выбирает точку, не спрашивай. Может, Брейн, может, случай. А может, и посредники. Достоверной информации нет. Зато есть информация, что на новом месте сфера распадается и высвобождает планетную систему. И поскольку звезда, засиявшая где-нибудь за тысячи и даже миллионы световых лет отсюда, сразу становится видна, нет сомнения, что мы имеем дело со сверхсветовым излучением. Только вот не знаем, испускает ли его сама звезда или, может быть, осколки планетосферы.
- Ага, - кивнул Барабин. - Понятно. Вы тут, можно сказать, исполняете обязанности Бога.
- Точно, - хихикнула в ответ Алиса. - Творца неба и земли, и всего, что видимо и невидимо.
- Не совсем так, - возразил Натаниэль. - В качестве творца выступает мегаплант. А мы лишь создаем цивилизации из готового материала, который он нам предоставляет.
- Это все, конечно, очень интересно, - сказал Роман. - Только я-то вам зачем? В сверхсветовом излучении я ничего не понимаю. А если я по пьяни чего-нибудь сотворю, то мало не покажется никому.
- В этом мы успели убедиться, - улыбнулся Натаниэль. - Прорыв к центру черного замка был просто великолепен. Именно тогда наш человек в баргаутском войске впервые стал настаивать, что из вас получится хороший коррекционный агент.
- Какой агент?
- Коррекционный. Когда создаешь миры из затравки и наполнителя, эксцессы и отклонения от заданной программы практически неизбежны. Слишком ненадежный получается контингент. И чтобы вернуть все на свои места, нужны коррекционные агенты, которые в состоянии приспособиться к любой обстановке и выбраться из любой безнадежной ситуации. А вы как раз из таких людей.
- А все-таки его кто-то обеспечивал, - угрюмо проворчал мрачный тип, который до сих пор сидел в углу кают-компании молча и смотрел исподлобья в пространство.
- И что с того? - взвилась Алиса. - Как будто мы своих агентов не обеспечиваем.
- Чем обеспечиваете? - поинтересовался Роман.
- Дистанционной транксовой поддержкой. Понимаешь, там огонек раздуть, здесь клин из блока выбить. Или просто транкс кому-нибудь под ногу подставить. Нога в пустоту как ухнет - глядишь, а противник твой тебе мечом по голове не попал. А совсем наоборот, прямо на твой клинок напоролся животом.
Услышав это, Барабин первым делом подумал не о себе и своих противниках, а о короле Леоне, который именно так напоролся на меч в тот момент, когда победа его уже почти не вызывала сомнений.
Очень похоже на то, что принца Родерика, ставшего теперь королем Баргаута, тоже кто-то обеспечивал подобной поддержкой.
Но Леон - это дело прошлое, а Барабина гораздо больше волновало будущее. Тем более, что мрачный тип и про это намекнул мимоходом.
- Мечи - ерунда, - отрезал он со знанием дела. - Транксом можно пули ловить и человека из эпицентра взрыва вынуть.
- Полезная штука, - не мог не согласиться Барабин. - И кто же интересно, меня обеспечивал?
- А черт его знает. Возможно, Эрк. Твои приключения могли его заинтересовать.
- А Эрк - он кто?
- Extreme Research Corporation, - ответил Генрих. - Сокращенно - ERC.
- Ясно. Куда ни плюнь - попадешь в корпорацию, - сделал вывод Барабин. - Extreme, значит. Они экстремалы или экстремисты?
- Корпорация экстремальных исследований. Они изучают поведение людей в нестандартных ситуациях. Ну и контингентом понемногу приторговывают. А сейчас опять авантюру затеяли. Задумали сделать верховного демона королем Баргаута и посмотреть, что из этого выйдет.
Сказано это было совершенно спокойно и, кажется, даже не без сочувствия. Как будто сотрудникам «Дендро Этерна» тоже было интересно посмотреть, что получится, если праотец всех демонов Эрк будет на законных основаниях провозглашен королем Баргаута.
А так вполне могло произойти. Ведь королева Барбарис поклялась на Книге Друидов, что выдаст дочь свою Каиссу замуж за того, кто вызволит принцессу из рабства.
Если Эрк выкупит принцессу и отпустит ее на свободу, это условие будет соблюдено. А другое соблюдено уже.
По вине кретина Родерика, для которого обычаи Баргаута были как звук пустой, пролилась кровь принцессы. И этого было достаточно, чтобы его низложить.
Если же Родерик будет низложен, то полноправной королевой Баргаута станет Каисса. А королем, соответственно, ее муж.
- И вы не против такого расклада? - спросил Барабин у сотрудников корпорации «Дендро Этерна». То есть у тех самых друидов, коллеги которых шесть веков сочиняли законы и обычаи для варварского мира под названием Аркс.
- Эрк действует на своем поле, - ответил Натаниэль. - У «Дендро Этерна» нет генеральной лицензии на Аркс. Мы лишь отвечаем за контроль над уровнем развития. Аркс - это полигон, где отрабатывают свои технологии варваризации разные фирмы. А иногда вмешиваются и независимые группы. Например, банда Ночного Вора. Это все часть истории и мифологии Аркса.
- И ты теперь тоже ее часть, - добавил Генрих. - Раньше в Арксе никто слыхом не слыхивал про Страну Чародеев. А сегодня Эрк специально затевает аферу, чтобы объявить, будто эта страна отныне в его власти.
- Каким образом?
- Ну, ведь ты же сам говорил всем, что твоя Вероника - принцесса Страны Чародеев. А Эрк купил ее, как рабыню.
- Все-таки купил?!
- Да, пару часов назад. И гораздо дешевле, чем предполагалось. Твоя ложная клятва испортила Ночному Вору всю игру, но он сейчас не в таком положении, чтобы торговаться. Его планы полетели к чертям и настало время уносить ноги.
Узнав подробности о формальном низложении короля Родерика и о возможности занять его место, освободив из плена Каиссу, Барабин догадался, какие именно планы Ночного Вора полетели к чертям.
Вор хотел продать Веронику Эрку за полную цену и тут же выкупить у аргеманов Каиссу, чтобы самому стать королем Баргаута.
Если понадобится, Теодоракис был готов добавить собственные деньги - например, тот миллион долларов, который он украл у Барабина. Но когда начался торг, он быстро понял, что Эрк может перебить любую цену.
Праотец демонов (который на самом деле - корпорация экстремальных исследований) слишком сильно хотел заполучить баргаутскую принцессу.
И почуяв, к чему идет дело, Теодоракис вовремя сказал себе: «Не стой на пути у высоких чувств».
Как писала Каренина в письме к Мэрилин, колеса любви расплющат нас в блин.
Ночной Вор был не в той весовой категории, чтобы тягаться с Эрком. Особенно теперь, когда удача повернулась к лесу передом, а к Вору - совсем другим местом.
Главный козырь в лице Барабина улетучился, попав под молнию Вечного Древа за ложную клятву. Главный союзник Родерик де-юре уже низложен, и де-факто недолго продержится. Черный замок отняли и возвращать не собираются. От черного войска остались рожки да ножки и вербовать новых воинов не на что.
Не осталось ни одного из двух свидетелей, которые могли бы подтвердить, что Вероника действительно стоит больше золота, чем она весит. А деньги нужны были Вору позарез.
Иными словами, он очень разумно поступил, продав Веронику Эрку за ту цену, которую слуги праотца всех демонов согласились заплатить.
А вот сотрудники «Дендро Этерна» поступили не очень разумно, рассказав про все это Барабину.
Он отвлекся было на глобальные темы вроде безразмерного космического дерева, в плодах которого вместо семечек - планеты, но теперь снова начал думать о главном: как вернуться на Аркс и где там искать проданных в рабство принцесс.
Выяснить последнее оказалось не так уж сложно. Достаточно было спросить напрямик:
- Неужели вам трудно устроить еще одно маленькое чудо и вытащить оттуда Веронику? Это ведь никак не помешает вашей истории и мифологии. Появится один лишний миф про молнию или про демонов из Страны Чародеев, которые забрали свою принцессу прямо из-под носа у Эрка. Так ведь даже интереснее.
Но идея добавить к мифологии Аркса новую легенду не вызвала у друидов энтузиазма.
- Творить чудеса всегда трудно. И к тому же опасно, потому что последствия чудес бывают непредсказуемы, - сказал Натаниэль, и тут Барабин понял, кого этот тип ему напоминает.
Он был похож на Абрадокса из фильма «Кин-дза-дза» - того самого, который превращал людей в кактусы.
- Если нет прямой необходимости, мы стараемся обходиться без чудес.
- А по-моему, прямая необходимость налицо, - повысил голос Барабин. - Вы же сами признали, что Вероника незаконно обращена в рабство.
- Разумеется. И мы готовы взять на себя все издержки по ее освобождению через суд. Поскольку ERC - это корпорация, которая находится в юрисдикции Дендроида, а не планеты Аркс, выиграть процесс будет нетрудно.
Тонкости местной юриспруденции Барабин представлял себе смутно, но кое в чем он уже успел разобраться.
Он уяснил, что словом «Гиантрей» здесь, наверху, обозначается весь мегаплант. То есть все разумное растение, размеры которого представить сложно, особенно если учесть, что его плоды - бесчисленные ягоды на ветвящихся нитях - имеют радиус 21 миллиард километров каждая.
Гиантрей - это весь мегаплант, включая планетосферы.
А Дендроид - это весь мегаплант за исключением планетосфер. И получается, что в Дендроиде - свои законы, а на планетах - свои.
Но была еще страна Фадзероаль - и теперь Барабину стало ясно, что это не только та Земля, откуда прибыл он. Фадзероаль - это совокупность всех гелиосфер и всех копий Земли, которые в них скрыты.
И поскольку Барабин родился на Земле, и не просто на Земле, а в России, и жил он в России на стыке двух веков, занимаясь делом весьма специфическим - то вполне понятно, почему он не испытывал доверия ни к каким законам.
Хватать и тикать было для него привычнее, чем добиваться правды через суд. И он не стал скрывать это от сотрудников «Дендро Этерна», поставив ультиматум.
Видя, что друиды опасаются, как бы, заполучив Веронику, он не смотался с нею на Землю, Барабин сказал:
- Я соглашусь работать на вас, только когда девушка будет здесь.
- Если вы готовы работать на нас, то зачем вам эта девушка? Ведь работа на землянина Десницкого не будет иметь для вас значения, когда вы подпишете контракт с «Дендро Этерна». Или это личные чувства?
- Не люблю незаконченных дел, - отрезал Барабин.
Вот тут-то ему и объяснили в подробностях, почему вытащить Веронику через транкс невозможно в принципе.
- Чтобы создать линейный канал нуль-перехода, нужны два оконечных транкса - на обоих концах канала. Но рядом с Вероникой такого транкса нет. А чужие векторные транксы на своей территории Эрк блокирует намертво.
Технические вопросы, похоже, были епархией Генриха. Он говорил, а Алиса, сев к компьютеру, выводила на экран иллюстрации, помогая Барабину понять, что линейный канал нуль-перехода требует двух транксов - по одному на каждом конце канала.
А для векторного канала достаточно одного транкса - в Дендроиде. Точнее, в черенке планетосферы.
- Мегатранкс в черенке состоит из множества векторных модулей. Но те из них, к которым сравнительно легко получить доступ - очень маломощные. Радиусом в одну волну. А для переброски человека нужно не меньше двух волн. То есть человек по такому каналу не пройдет. Поэтому их используют для того, чтобы сбросить на планету мобильный транкс и открыть нормальный линейный канал.
Барабин не заметил, откуда в кают-компании появилась шаровая молния. Но он знал, что от таких явлений природы ничего хорошего ждать не приходится. А потому замер, искренне жалея, что сидит слишком далеко от двери.
Остальные, однако, вели себя, как ни в чем не бывало, а Генрих сказал:

- В Дендроиде это тоже работает. Здесь векторные модули встроены прямо в древесную ткань.
Алиса нажала клавишу на компьютере, и шаровая молния, поднявшись к потолку, сжалась и исчезла, будто ее и не было.
- Это типовой мобильный транкс, - пояснил Генрих. - Но сбросить такой шарик на Эркадар не получится. Когда Эрк похитил королеву Тадею, он в качестве выкупа получил право полного контроля над своей территорией. Никто другой не может проложить туда векторный канал. Так что если твоя девчонка в Эркадаре, вытащить ее оттуда не помогут никакие чудеса.
Алиса вывела на экран карту Эркадара с двумя мерцающими линиями. Одна была извилистой и опоясывала весь горный массив, а другая выглядела, как строгий красный овал.
- Они уже на закрытой территории, - сказала Алиса, считав с экрана текстовую информацию. - А когда дойдут до красного периметра, их сразу перебросит в замок Эрка. Это линия, за которую никому заходить нельзя. Любой, кто зайдет, становится добычей Эрка, хочет он того или нет.
- Значит все, - констатировал Генрих. - Теперь только через суд.
Он добродушно улыбнулся, но Барабину было не до смеха. Зная по собственному опыту, что в суде выигрывает тот, кто больше заплатил судье, и не имея ни единой монеты в кармане, Роман искренне полагал, что на этом поле ему ничего не светит.

82

- Интересно, в какой бы суд мне обратиться, чтобы самому получить свободу? - поинтересовался Барабин на следующий день - после того, как досконально обследовал место, куда он попал.
Это был целый комплекс зданий, построенных внутри огромного пещерного зала. Здания были без окон, но с дверьми, и в зал, слабо освещенный мистическим светом, который лился непонятно откуда, можно было выйти.
А вот выходов из самого зала Барабин найти не сумел. Только светящиеся транксы венчали выросты древесных стен, и Роман видел, как исчез во вспышке света человек, прикоснувшийся к одному из них.
Но когда Барабин сам рискнул прикоснуться к тому же самому транксу, светящийся шар мгновенно потускнел. И в точности то же происходило с другими шарами, до которых Барабин дотрагивался в надежде покинуть это место.
Он искал способ вернуться в Аркс или хотя бы выйти на корпорацию ERC здесь, в Дендроиде. Но поиски эти результата не дали, и тогда Роман задал Натаниэлю свой язвительный вопрос.
- Неужели вам так хочется вернуться на Землю и работать в охране у какого-то бандита? - отозвался Натаниэль не менее язвительно.
- Чего мне хочется - это мое дело, - огрызнулся Барабин. - А вот чего мне не хочется - это я вам скажу. Я никогда не работал под конвоем, и мне не хочется начинать.
- Ничем не могу помочь. Вы находитесь в Гиантрее незаконно, так как прибыли из спорной карантинной гелиосферы. Легализовать ваше пребывание здесь можно, только если будет подписан контракт между вами и «Дендро Этерна». А единственная альтернатива - вернуть вас на родину. На Землю 2?12?944. Но ведь, насколько я понимаю, возвращение туда без Вероники - это для вас верная смерть.
И он улыбнулся так, что Роману остро захотелось дать ему в морду.
Нельзя сказать, чтобы Роман сдержался. Только всю мощь его раздражения испытала на себе не физиономия Натаниэля, а ни в чем не повинная дверь. И не успел затихнуть ее возмущенный гул, как Барабин, удаляясь по коридору, услышал слова, брошенные вдогонку:
- Кстати, любой суд Гиантрея сделает в точности то же самое. Вернет вас по принадлежности в гелиосферу 2?12?944.
Однако Барабин даже не обернулся. Он уже твердо решил, что никакого контракта подписывать не станет. Даже под страхом возвращения на Землю без Вероники.
И когда Алиса принесла ему распечатку контракта, он даже читать ее не стал. Широким жестом бросил нескрепленные листы веером по комнате, и большая часть их полетела в лицо девушке.
На самом деле с нервами у него по-прежнему было все в порядке, и ему не составило бы труда держать себя в руках. Но Роман нарочно демонстрировал свое раздражение, которое вполне могло перерасти в кое-что похуже.
Он рассчитывал, что воображение подскажет Натаниэлю и его подчиненным, какая мясорубка может получиться, если Истребитель Народов разбушуется в замкнутом пространстве базы «Дендро Этерна», где сотрудники ходят без оружия и, судя по виду, в большинстве своем не имеют серьезной боевой подготовки.
На самом деле Барабин был готов устроить бойню только в одном случае - если найдется хотя бы один обычный охраняемый выход и не будет другого способа нейтрализовать охрану, кроме как уложить ее на месте. Тут Роман колебаться бы не стал.
Но такого выхода ему найти не удалось. А сотрудники «Дендро Этерна» тем временем начали нервничать.
Сначала хмурый тип, который в кают-компании первым упомянул про дистанционную транксовую поддержку, ни с того ни с сего разговорился, сообщив Барабину, что они коллеги.
Этот тип по фамилии Флеминг представлял службу безопасности корпорации «Дендро Этерна» и был здесь вторым человеком после начальника базы Натаниэля.
В масштабах всей гигантской корпорации они оба были не слишком большими шишками, но в пределах базы заправляли всем по собственному усмотрению. И в частности, могли сделать с человеком, нелегально находящимся в Гиантрее, все, что им в голову взбредет.
- Натаниэля лучше не злить, - сказал Флеминг своим обычным, почти лишенным эмоций голосом. - Два его агента провалились на Каракорне. Больше он туда своих людей посылать не хочет. А хочет послать тебя. Если справишься - премиальные за троих в двойном размере. Мало не покажется. Девку свою сможешь выкупить без всякого суда.
Судя по всему, у Натаниэля срывалась очень важная и срочная операция, но подробности Барабин выяснять не стал. Он не собирался рисковать жизнью в чужой игре.
Когда за невыполнение задания грозил ему смертью олигарх Десницкий - это можно было стерпеть, потому что Барабин по собственной воле выбрал такую работу. И за несколько лет, повидав вполне достаточно, чтобы понять, куда он попал, Роман с этой работы не ушел.
Теперь же ситуация была совсем другая. Его шантажом и посулами, меняя кнут на пряник и обратно, пытались переманить к себе на службу малознакомые люди, доверять которым не было никаких оснований.
И Барабин не собирался ни поддаваться шантажу, ни верить посулам. Даже после того, как Флеминг рассказал ему, что обычно клятвопреступников с Аркса, попавших под молнию Вечного Древа, на базу не доставляют.
Их прямиком перебрасывают с Аркса на другую планету с короткой остановкой в промежуточной пещере, где дежурный в одежде друида диктует им инструкции, замаскированные под волю высших сил.
Молния Вечного Древа - это просто один из каналов переброски штучного контингента со стационарной планеты Аркс в заказные варварские миры.
Барабин - исключение, но Флеминг очень ясно дал ему понять, что никогда не поздно это исправить. И тем самым он открыл Барабину, чего тому следует ждать в ближайшее время.
Роман не стал сопротивляться, когда Флеминг повел его на очередную встречу с начальником базы, но счел нужным сразу предупредить Натаниэля:
- Мои условия остаются в силе. А если вы вздумаете забросить меня куда-нибудь без моего согласия, я устрою там такую историю с мифологией, что все ваши агенты за сто лет не разгребут.
- Как я слышал, наши условия вас не заинтересовали совсем, - ответил начальник базы, не теряя самообладания. - Вы даже не захотели узнать точную сумму премиальных.
- Можете засунуть свои премиальные знаете куда?! - сказал Роман сквозь зубы.
- Знаем, - улыбнулся Натаниэль. - Но мы предпочитаем использовать их более рационально. Так что выбора у вас нет и я должен спросить в последний раз: вы готовы подписать контракт?
Мелькнула у Барабина мысль о военной хитрости. Ведь не далее как сегодня утром Натаниэль намекал, что если Роман поставит подпись, то он получит право свободно покидать базу.
Но было у Романа серьезное подозрение, что сразу, как только договор будет подписан, его без промедления перебросят на Каракорн выполнять смертельно опасное задание. А если в их планах и предусмотрена какая-то подготовка, то на время этой подготовки его изолируют на базе еще надежнее, чем до сих пор.
А потому на вопрос начальника базы, который прозвучал, как последнее китайское предупреждение, Барабин ответил лаконично:
- Да пошел ты!..
На этот раз реакция на грубость не заставила себя ждать.
Хотя кабинет был другой, шаровая молния появилась в нем точно так же внезапно и непонятно откуда, как и в кают-компании.
- Жаль, что мы не сумели найти общий язык, - произнес Натаниэль, согнав улыбку с лица, и не глядя на Барабина. - Чем это чревато, я предупреждал, и у вас осталось совсем немного времени, чтобы передумать.
Взгляд начальника базы был устремлен на экран монитора и пальцы быстро бегали по клавишам.
А Барабин не отрываясь смотрел на огненный шар, который плавно приближался к нему с еле слышным гудящим звуком.
Роман рванулся к двери в тот момент, когда Натаниэль нажал «Enter». Но проверить уровень боевой подготовки Флеминга, который прикрывал выход, Барабину не удалось.
Он двигался быстро, но молния - быстрее.
Свет полыхнул Барабину в лицо, из-под ног исчезла опора, и он полетел в бездонную пропасть, теряя ощущение тела, времени и пространства, как это обычно бывает с теми, кто проходит через нуль-канал без ментальной защиты.

Предыдущая страница 29 Следующая страница


Колдовские ворота 30

А примерно через полчаса сотрудница «Дендро Этерна» по имени Алиса, ударив рукой по огненному шарику транкса у стены пещерного зала без входа и выхода, перенеслась в безлюдный лабиринт и, убедившись, что за нею никто не последовал, поднесла к уху прибор, похожий на мобильный телефон.
- Он настоящий террофил, - сказала она в трубку. - Думает только о том, как выполнить задание и вернуться с девицей на Землю. А в крайнем случае готов вернуться даже без нее, хотя знает, что за это его почти наверняка убьют.
Некоторое время Алиса внимательно слушала слова собеседника на другом конце линии связи, после чего произнесла решительно:
- Да, я уверена. Он на моих глазах спровоцировал шефа на реализацию угрозы. Так что если хотите увидеть его живым, вам надо поторопиться.

83

Нуль-переход без ментальной защиты ударил Романа по голове с той же силой, что и в первый раз. Однако на этот раз он был готов и сохранил способность мыслить здраво. Так что ожидал увидеть на выходе не геенну огненную, а что-то наподобие Аркса, только хуже.
Он слабо представлял себе, как должен выглядеть таинственный Каракорн, где, по словам коллеги Флеминга, провалились двое коррекционных агентов, но был почти уверен, что попадет именно туда.
Если Натаниэль решил припахать Барабина к делу любой ценой, то нет ничего лучше, чем вбросить его прямиком в заваруху без всяких контрактов и предварительных условий.
Но все оказалось гораздо хуже.
Когда растаяли черные зигзаги в глазах, Барабин обнаружил себя стоящим посреди комнаты в хорошо знакомом ему здании.
Это была та самая комната, откуда в день похищения Вероники выпрыгнула через окно голая жена одного из гостей, которую охрана в панике приняла за похитителя, переодетого самураем.
То есть Барабин вернулся в особняк олигарха Десницкого.
В этом особняке Барабин знал каждый закуток и ориентировался он здесь лучше, чем Тассименше в подземельях черного замка - но от этого было не легче.
В этом доме ни одну дверь нельзя открыть так, чтобы на пульте охраны не сработал сигнал. Ни к одному окну нельзя притронуться, чтобы об этом не узнала служба безопасности. Даже просто находиться в комнате - и то опасно. Можно нарваться на какой-нибудь датчик движения или инфракрасный детектор.
Так было даже до похищения Вероники. А что тут творится после - одному богу известно.
Барабин прикинул, каково будет добираться до выхода из здания по коридорам и лестницам после того, как он высадит запертую дверь - и этот вариант не понравился ему категорически.
Но был еще и другой. Прямо под окном плескался бассейн.
«Лучше быть мокрым, но живым, чем сухим, но мертвым», - решил Барабин. И стал открывать окно.
Это оказалось нетрудно. По крайней мере проще, чем выбить высокопрочное стекло. Если бы кому-то пришло в голову открывать окно снаружи, он мог столкнуться с непреодолимыми проблемами. А изнутри - ничего сложного.
Вот только сигнализация наверняка сработала. Но Барабин рассчитывал, что ребята первым делом бросятся в комнату, а не к бассейну.
Но Роман недооценил бдительность новой охраны особняка. Когда он выбирался из воды, на него бросился незнакомый молодой парень.
Справиться с ним Барабину не составило труда, но время было потеряно. Охранников во дворе особняка становилось все больше, и из окна уже кричали, тыча пальцем в Барабина:
- Вот он!
По имени его пока никто не назвал, и за кого его принимают, сказать было трудно. Но настроены ребята были решительно, и Роману пришлось войти в клинч - сблизиться с ними и ввязаться в рукопашную, чтобы элементарно не дать себя застрелить.
У него теперь тоже был пистолет, но он не хотел убивать коллег без крайней необходимости. А потому настраивался на стрельбу по конечностям.
Очень недоставало ему сейчас янычарского зелья, которое начисто отрубает не только инстинкт самосохранения, но и прочие излишества вроде совести и профессиональной солидарности.
Разум ставит препоны в бою. Нельзя убивать вдов, стариков и сирот, нельзя стрелять в товарищей по работе, нельзя подставлять девушку, которая отдалась тебе прошлой ночью. А когда разум выключен - все эти проблемы снимаются сами собой.
Но озверина, способного выключить разум без ущерба для боеспособности, под рукой не было. И Барабин стрелял по конечностям, бил по больным местам и старался, чтобы рядом все время был кто-нибудь из соперников. Тогда остальные опасались стрелять.
И все-таки они тоже стреляли. Хотя ребята были новые, переведенные в особняк с охраны промышленных объектов и офисов, недооценивать их подготовку не следовало. И когда до проходной было рукой подать, пуля ударила Барабина в ногу.
С тем же успехом она могла попасть и в голову. Не исключено, что охранники имели приказ взять неизвестного живым - но какова цена таким приказам в горячке боя, Барабин знал лучше, чем кто угодно еще.
Его ранили в ногу, но были готовы стрелять дальше, и недолго оставалось ждать, когда очередь дойдет до головы. А у Барабина сквозь волны боли крутилась в голове одна мысль - какая же сволочь все-таки этот Натаниэль.
Убедившись, что Барабин не подпишет контракт ни под каким соусом, начальник базы «Дендро Этерна» вышвырнул его под пули по принципу «Так не доставайся же ты никому!»
Персонаж «Бесприданницы», произносящий эти слова, всегда казался Барабину редкой сволочью, хотя в школе учили, что он - положительный герой и жертва обстоятельств.
Но еще более редкой сволочью представлялся Натаниэль, который не был жертвой обстоятельств и выкинул Барабина на Землю из чистого садизма.
А теперь ребята из охраны особняка олигарха Десницкого были готовы прикончить его из соображений высшей справедливости. Просто потому, что он стрелял в их товарищей, а такое в приличном обществе не прощают.
В том, что подстреленные товарищи все поголовно живы, ребята пока не разобрались. И занесенный над головой Барабина меч возмездия (в переносном смысле) остановил только возглас человека с командными нотками в голосе:
- Не добивать!
Кто-то ногой выбил у Романа пистолет, а другой охранник тоже ногой от души врезал Барабину прямо по ране.
Барабин взвыл, сразу забыв и про Натаниэля, и про Веронику, и про все на свете. Даже про то, что это еще только ягодки. И цветочков недолго осталось ждать.

84

Лев Яковлевич Десницкий выглядел как человек, который уже смирился с потерей дочери. Но для Барабина это не меняло ровным счетом ничего.
Десницкий дал понять это ему и всем с первых же слов. С Барабиным он не разговаривал напрямую вовсе, а в общении с другими называл Романа «покойным» и делал при этом скорбный вид.
- Спросите у покойного, куда он дел миллион долларов, предназначенный для спасения моей дочери? - попросил он самых звероподобных горилл из службы безопасности, и те стали стараться изо всех сил.
Ответ: «Отдал похитителям», - их почему-то не удовлетворил, а другого ответа у Барабина не было.
Он пытался намекать, что так вообще-то бывает - похитители забирают деньги, а жертву не отдают. Но это звучало как-то неубедительно.
Если бы дела обстояли так, то Барабину полагалось вернуться сразу, в ту же ночь. И в этом случае его, возможно, даже не убили бы. Хотя приказ он получил совершенно недвусмысленный и не должен был отдавать деньги, пока Вероника не будет с ним.
Но гадать о том, что было бы в случае возвращения Барабина в ту же ночь, не имеет никакого смысла. В ту ночь он не вернулся.
Барабин пропал, и вариантов было ровно три. Либо он погиб, либо сбежал после неудачи с обменом денег на девушку, либо и вовсе украл деньги и скрылся вместе с ними, обрекая Веронику на гибель.
Последнее, впрочем, Десницкий считал маловероятным. Нового звонка от похитителей не последовало - то есть надо понимать так, что деньги они получили. Но девушку не вернули, и Десницкий склонялся к мысли, что она убита и Барабин тоже погиб.
И вдруг Барабин объявился в особняке живой и невредимый, причем попал туда непонятно как и пытался вырваться за пределы охраняемой территории, выведя из строя значительную часть охраны.
- Спросите у покойного, зачем он забрался сегодня в мой дом, - ровным голосом попросил звероподобных горилл Лев Яковлевич Десницкий, и, получив очередной удар еще до того, как ему ретранслировали вопрос, Барабин не выдержал.
- Да чтобы показать вам, как эти чертовы ниндзя попали в здание! - закричал он.
- Ну и как? - поинтересовались гориллы по собственной инициативе.
- Через нуль переход! Колдовские ворота, черт бы их побрал!
Начальник службы безопасности концерна «Десна» Киреев был прав, когда говорил, что его громилы заставят сказать правду даже мертвого. Правда полилась из Барабина неудержимым потоком и была она столь неожиданной, что гориллы поначалу слушали с настежь открытыми ртами.
Но потом они усомнились, что это и есть правда. А Десницкий сильно изменился в лице, услышав откровения о том, что его дочь жива и ее держат в плену инопланетные злодеи.
Лев Яковлевич решил, что покойный над ним издевается. И не только над ним, но и над памятью горячо любимой дочери.
Но Барабина переклинило. Даже теряя сознание, он продолжал шептать разбитыми губами белиберду наподобие такой:
- Там, где сейчас ваша дочь, охрану набирают из красивых полуголых девушек. Честное слово, это намного лучше, чем обезьяны с врожденным отсутствием головного мозга.
Потерять сознание окончательно Барабину так и не удалось, несмотря на все старание обезьян с врожденным отсутствием головного мозга.
В последний раз его привели в чувство перед тем, как Десницкий произнес с ноткой торжественности:
- Похороните покойного!
- Что, прямо так? - переспросили безмозглые обезьяны. - Живьем?
Десницкий ничего не ответил, и гориллы сочли молчание за знак согласия.
Когда его укладывали в яму, Барабин находился в сознании, но не испытывал никаких эмоций. Даже боль - а болело у него все, включая головной мозг, в котором вообще-то нет нервных окончаний - стала тупой и нестрашной.
Это было похоже на погружение в долгожданный сон. Сверху сыпалась земля и снизу была земля, и все звуки куда-то исчезли.
Навалилась непроглядная темнота, трудно стало дышать - но страшно не было.
Было как-то необычайно спокойно.
И Барабин даже разозлился, когда этот затягивающий, как болотная трясина, покой был нарушен внезапно, бесцеремонно и бесповоротно.
Земля под ним вдруг провалилась, и он уже привычно полетел вниз, ощущая на лету, как в тело возвращается боль.

85

На этот раз у Барабина опять возникли сомнения. Все-таки могила, в которую его закопали, была ближе к преисподней, чем к древесным пещерам Гиантрея.
Но очутился он все-таки в пещерах и сразу понял, в чем состоял коварный план проклятого Натаниэля.
Начальник базы «Дендро Этерна» хотел показать Барабину, каково ему будет на Земле, и надеялся, что после этого Роман с радостью подпишет контракт, который позволит ему находиться от Земли подальше.
Идиот!
Нет, конечно предугадал он все правильно. Родина раскрыла Барабину объятья, и в каждой руке было по нокауту. Но главным виновником этого Барабин считал как раз Натаниэля и был готов прибить его на месте, как только увидит.
Вот только встречал его в Гиантрее вовсе не Натаниэль.
В полутемной неухоженной пещере его ждала группа совсем молодых ребят, одетых разнообразно и причудливо.
Больше всего они походили на компанию хиппи, особенно одна босая девушка в потертых джинсах и топике с длинной бахромой.
Она и заговорила первой.
- Прости, что не вытащили раньше. У нас нет лидер-лайна на 2?12?944. Пришлось вешаться на канал ДЭ и ждать, пока они почешутся.
Говорила девчонка, как ни странно, по-русски, но Барабин не понял ровным счетом ничего.
Пришлось вмешаться парню в очках, похожему на Гарри Поттера после окончания школы магов с золотой медалью.
- Мы воспользовались каналом «Дендро Этерна» и перехватили вас по пути, - объяснил он. - Насколько я понимаю, вам не хотелось бы возвращаться к ним.
Барабин смог отреагировать на это только двумя словами:
- Вы кто?
- Меня зовут Яна, - представилась девушка, и хотя Барабин имел в виду совсем не это, другие тоже назвали свои имена.
Роман был не в том состоянии, чтобы их запоминать, но Яна уже склонилась к нему и втирала какую-то мазь в рану на ноге.
Больно не было, и когда девушка занялась другими повреждениями, Барабин спросил:
- Что это?
- Дары Дендроида, - лаконично ответила Яна.
Пока она врачевала раны Барабина, остальные сгрудились вокруг двух ноутбуков, провода от которых тянулись к стенам и втыкались прямо в древесную ткань.
Общались ребята на сленге, понять который было, пожалуй, труднее, чем язык друйдан на планете Аркс - даже несмотря на то, что в основе своей этот сленг был русский.
Тем не менее, когда отступила боль, до Барабина начало доходить, что он попал в компанию хакеров. Все их разговоры сводились к взлому компьютерных сетей и транксовых каналов. И если первое было обычным хакерским занятием, то второе заинтересовало Барабина особо.
Насколько он понял хакеры взламывали транксовые каналы, чтобы передавать по ним самих себя и других людей, а также контрабандные товары. К числу которых относилось и лекарство, снявшее боль в изломанном теле, как по волшебству.
Но главной мечтой этих хакеров было перейти от мелких шалостей к серьезным делам вроде экстремальных исследований в духе Эрка.
По мере того, как отступала боль, Барабин тоже втянулся в разговор. Первым делом он хотел убедиться, что это не подстава, и у хакеров нет намерения выдать его с потрохами корпорации «Дендро Этерна» или обманом заставить его работать на друидов.

Ребята уверяли, что они гуляют сами по себе, но Барабин давно отвык верить людям на слово.
По словам хакеров получалось, что они украли его прямо из канала, по которому «Дендро Этерна» пыталась вернуть Романа из могилы на свою базу. Когда человек пребывает в нуль-пространстве, такой финт вполне возможен, и теперь «Дендро Этерна» наверняка стоит на ушах, пытаясь найти точку перехвата.
Похожий на Гарри Поттера юноша по имени Максим уверял, что следы он запутал надежно, но едва Барабина отпустила боль, вся компания поспешила сменить дислокацию.
На этот раз был использован канал с ментальной защитой, и Барабин ощутил только вспышку света.
На новом месте разговор покатился дальше, и Барабин мимоходом поинтересовался, правда ли, что в Гиантрее есть такая корпорация «Кракен», которая запросто может сократить население Земли в сотни раз.
- Ну, «Кракен» еще и не такое может, - ответили ему. А длинноволосый парнишка по имени Олег добавил, адресуясь к Максу:
- Расскажи ему про мир Заратустры.
Не исключено, что Олег и сам мог рассказать про мир Заратустры - но Макс был в этой компании признанный авторитет.
- Есть такая гелиосфера - 21-06-812, - заговорил он тоном лектора в аудитории. - «Кракен» получил на нее генеральную лицензию. А потом арендовал транкс на 100 киловолн и устроил шоу для тех, кто не спит.
Хакеры засмеялись, а Максим невозмутимо продолжал:
- Начали они с Москвы. Дезавуировали ее с Земли и перенесли в миросферу. А потом пошли и другие города, так что теперь Земля 21-06-812 похожа на швейцарский сыр. Вся в дырках.
- А с городами что?
- А города на пустых планетах дичают себе потихоньку. Сам, наверное, можешь себе представить, что будет, если оставить Москву или Лондон без электричества, бензина и подвоза продовольствия.
Барабин представил, и нарисованная воображением картина ему не понравилась. Но оказалось, бывают вещи и похуже.
- Это еще что, - жизнерадостно воскликнула Яна. - Я слышала, в одной корпорации взяли и дезавуировали с Земли все железо, до которого смогли дотянуться.
- Я тоже слышал, но в сети таких данных нет. Возможно, это байка.
- А про громовержца - скажешь, тоже байка?
- Про громовержца не скажу. Тут ничего сложного нету. Навесить на чувака автономную транксовую защиту - это раз плюнуть. Был бы только модуль помощнее и канал пошире. А спецэффекты можно такие устроить, что сам Зевс обзавидуется.
- Вы это про что? - счел нужным вмешаться Барабин, который начал терять нить разговора.
- Да просочились тут слухи про один новый проект. Там чувак с нимбом на голове ходит по Земле и испепеляет взглядом всех, кто встанет ему поперек. А его самого никаким каком не убить и не задержать. Нимб любую атаку отбивает. Ну и, понятно, народонаселение бегает за ним хвостом - типа он новый пророк. А конечная цель - варваризация Земли с минимальными затратами.
- А как он их взглядом испепеляет? - не понял Барабин.
- Ну, это в переносном смысле. На самом деле он их дезавуирует через транкс и переправляет в Дендроид. Или в миросферу. Но выглядит так, как будто испепеляет. А его никакое оружие не берет, потому что у него защита непрошибаемая.
- Кстати о птичках, - прервал Макса Барабин. - Насчет защиты. Были такие намеки, будто меня на Арксе обеспечивали дистанционной транксовой поддержкой. Вы случайно не в курсе, кто?
- Случайно в курсе, - усмехнулся Макс, а Яна потупила взор.
Окончательные разъяснения внес, тряхнув волосами, Олег.
- Янка в тебя влюбилась с первого взгляда, - сказал он. - Еще когда ты в Таугасе с деревенскими девками развлекался, она тут с ума сходила от ревности.
- Дурак! - огрызнулась Яна.
- А что, неправда что ли?
- Насчет ревности не знаю, а защиту она тебе навесила такую, что любой спецагент позавидует, - сообщил Макс.
- Я же для дела! - еще больше насупилась Яна.
- Для какого дела? - спросил Барабин, который опять почувствовал себя человеком, которого женили без его участия.
- Ты ведь, кажется, хотел выполнить свою работу и вернуться на Землю? - вместо ответа спросил Макс каким-то даже преувеличенно серьезным тоном.
- Да я уже раз вернулся, - сказал Барабин и в голосе его не было слышно радости по этому поводу.
Простреленная нога не болела совсем, но Барабин еще не вполне отошел от земных впечатлений.
Он бы, пожалуй, даже обрадовался, если бы какая-нибудь корпорация «Кракен» занялась сокращением населения его Земли и начала с господина Десницкого.
Но хакеры считали Барабина террофилом - то есть человеком, который готов на все ради возвращения на родную Землю. И у них была идея, как организовать это без нового риска для жизни.
Дело в том, что у хакеров были свои люди на Арксе. Они как-то заполучили связь с чужим агентом, который работал в замке Ночного Вора, причем агент даже не заметил смены хозяина. Но для надежности ребята решили внедрить в Баргаут еще и полностью своего человека.
В том, что дело это несложное, Барабин убедился на собственном опыте. А хакерскому агенту было еще проще. Он действовал не методом проб и ошибок, а зная наперед, что следует делать и чего можно ждать. К тому же у него с первых минут пребывания в Арксе была надежная дистанционная поддержка.
Вот только с фантазией у хакеров было скромно. До колдуна из Страны Чародеев они не додумались, и их человек явился в Баргаут под видом кшатрия из Асмута.
В первом же поединке этот кшатрий (не без помощи свыше) победил благородного рыцаря и завладел его именным мечом. И двинулся навстречу другому агенту.
Другой агент работал под видом рабыни, и Ночной Вор как раз продал эту рабыню в Баргаут.
В процессе сбора войск для похода на черный замок, рабыня оказалась в свите доблестного графа Роя Эрде, и когда рассказ дошел до этого места, Барабин понял, что речь идет о Тассименше.
Удивило его только одно.
- Ей ведь немногим больше двадцати, и она провела три года в рабстве у Ночного Вора. Во сколько же лет она стала агентом?

Предыдущая страница 30 Следующая страница


31 Антон Антонов

- Она из инкубаторских. Их могут даже с пеленок готовить.
Тассименше и впрямь была подготовлена на совесть, но не успела она сойтись в одном отряде с молодым рыцарем из Асмута, как вся компания угодила в заваруху, устроенную Ингером из Ферна, которому именно в эту ночь приспичило заглянуть в Таугас.
В плен к аргеманам агенты попали из-за того, что Яна, которая должна была обеспечивать их прикрытие, по собственной инициативе взялась обеспечивать еще и Барабина. А распыление сил до добра, как известно, не доводит.
Правда, в плену Тассименше и рыцарь из Асмута заскучать не успели. Барабин отбил всех пленных и угнал «Торвангу». И уже этим одним он сильно заинтересовал хакеров. Но во что это выльется, никто пока не знал.
Хакеры вообще не очень хорошо представляли себе, зачем им нужны агенты на Арксе. Они просто верили в счастливый случай и, как ни удивительно, сумели его дождаться.
Все вышло само собой, практически без участия агентов. Баргауты, аргеманы, Ночной Вор Теодоракис, маленький друид и большой колдун из Страны Чародеев справились и без них, заварив такую кашу, что мало не показалось никому.
И теперь ситуация выглядела в высшей степени соблазнительно. Любой, кто сумеет освободить из плена принцессу Каиссу, имел все шансы стать королем Баргаута.
Эта перспектива почему-то не заинтересовала аргеманов - зато Эрк ухватился за такой вариант сразу и крепко, как бульдог с железными челюстями.
Впрочем, права верховного демона на баргаутский престол были в высшей степени сомнительны даже после клятвы королевы Барбарис на Книге Друидов. В королевстве Баргаут не было прецедента, когда смертную женщину выдавали замуж за демона. И друиды запросто могли сломать Эрку всю аферу, объявив, что закон и обычай запрещает подобные браки.
Хакеры, которым было далеко до Эрка по части финансовых и технических возможностей, строили гораздо более скромные планы. Но зато их идея была безупречна с точки зрения закона и обычая.
У них был под рукой доподлинный баргаутский рыцарь. Неродовитый, правда, и не коренной - бывший кшатрий из Асмута, но все-таки не демон.
Одна беда. Отбить у Эрка донну Каиссу в одиночку, с соблюдением всех правил, было для него непосильной задачей. Яна не гарантировала успеха даже с дистанционной транксовой поддержкой, развернутой на полную мощь.
Возможно, она перестраховывалась. Ведь бывший кшатрий из Асмута был ее родной брат.
- И зовут его Ян? - спросил Барабин.
- Ты догадался, кто это? - улыбнулась Яна.
- А чего тут гадать? - пожал плечами Барабин. - Все, кого заносило ко мне в отряд, попадали туда случайно. Даже Тассименше. А Ян Тавери сам напросился. И еще этот амулет его…
- Ну, амулеты у многих есть.
- У него не похож на другие. Что это? Прибор связи?
- Лучше. Это транксовый модуль. Когда Ян со своей бандой нудисток доберется до внутреннего периметра Эркадара, всю толпу сразу перебросит в замок Эрка.
- Хорошо что люди Эрка повели девчонок через горы своим ходом, - добавила Яна.
- А у них вариантов нет. У Эрка есть шанс, только если он будет действовать не как демон, а как человек, - сказал Олег. - Он поэтому и предпочел выкуп, а не поединок. Кого бы он ни выставил на поединок, его все равно обвинили бы, что победа добыта колдовством. А деньги - они и в Эркадаре деньги.
У хакеров таких денег не было и перекупить баргаутскую принцессу у Эрка они даже не мечтали. Их план состоял в другом.
У них была возможность синхронизировать выход к внутреннему периметру Эркадара двух групп людей. Одну группу составляли слуги Эрка и приобретенные ими рабыни, одна из которых была принцессой, а другую выдавали за принцессу без ее ведома. А вторая группа - это были Тассименше, Ян Тавери и беглые невольницы Барабина.
Первая группа была ближе к периметру, но второй хакеры помогли срезать путь. Ян Тавери завел своих спутников в пещеру, и они даже не заметили, что вышли снова на свет из совсем другой пещеры, за много километров от первой.
Колдовские ворота - очень полезная вещь.
В результате Ян Тавери подошел к периметру раньше, чем слуги Эрка. И был готов пересечь невидимую черту по сигналу, переданному через транксовый модуль. Так, чтобы обе группы одновременно оказались в одном помещении замка из драконьей чешуи.
А дальше все просто.
Напрямую из Дендроида транксовый канал в Эркадар открыть невозможно. Но если пронести модуль в замок Эрка, то двусторонний канал откроется без проблем.
Но чтобы соблюсти все правила, непременно надо убить слуг Эрка, сопровождающих донну Каиссу. Так как деньги за пленницу платили они, их можно считать полномочными представителями Эрка и в поединке.
Теоретически достаточно убить одного - того, который выложил деньги. Но хакеры заранее знали, что с бойцами Эрка обязательно будут проблемы. Их наверняка тоже будут прикрывать и вдобавок попытаются перекрыть хакерский канал.
- Я не могу обещать, что дистанционная поддержка будет работать без сбоев, - сказала Яна, но в голосе ее сквозило подозрение, что она вообще не будет работать.
Вот поэтому хакерам и понадобился Барабин. Человек, способный драться на равных с лучшими бойцами даже без всякой дистанционной транксовой поддержки.
Но в этом плане присутствовал один нюанс.
Сразу после операции Барабин должен был отправиться на Землю. Только в этом случае все будет выглядеть логично и закономерно.
Рыцарь из Страны Чародеев и его доблестный оруженосец объединились для освобождения двух принцесс. И после победы над праотцом всех демонов чародей со своей принцессой возвращается в родную страну, а оруженосец со своей отправляется в Баргаут, где берет донну Каиссу в жены согласно обещанию. Далее следует низложение Родерика, и Ян Тавери становится королем.
Хакеры убеждали Барабина, что после возвращения Вероники ему на Земле не будут грозить никакие новые неприятности.
Сам он придерживался иного мнения, потому что человек, сумевший вылезти из могилы, куда его закопали по приказу господина Десницкого, представляет для названного господина перманентную угрозу. И Лев Яковлевич непременно постарается от этой угрозы избавиться.
Но именно потому, что господин Десницкий так поступил с человеком, который много лет служил ему верой и правдой, этот человек - Роман Барабин - хотел вернуться.
Поначалу его жгло желание убить Десницкого, и после стольких лет работы в его службе безопасности Барабин неплохо представлял себе, как это можно сделать.
Однако во время разговора с хакерами Барабин подумал, что для Десницкого будет гораздо больнее и поучительнее, если оставить его в живых, но отнять у него деньги и власть.
И Роман закинул удочку на эту тему, спросив, нельзя ли хакерским способом добраться до банковских счетов олигарха.
- Можно попробовать, - ответил на это Олег. - Если не выводить деньги за пределы Земли, то спецслужбы Дендроида нас не засекут. Надо только пронести на Землю транксовый модуль и выстроить управляющий канал.
- Если успеем, - покачал головой Максим. - Контрагенты могут прикрыть лавочку в любую минуту.
- Так в этом и весь кайф! - рассмеялась Яна. - Если мы провернем акцию перед самым разрывом, то можем часть денег и сюда перевести. Все равно нас не засекут. Когда этих денег хватятся, 2-12-944 уже будет болтаться в другой Вселенной и искать бабки будет некому.
- Погодите! - прервал этот восторженный обмен мнениями Барабин. - Я не понял, перед каким разрывом? Почему контрагенты могут прикрыть лавочку?
Тут хакеры все разом замолчали с видом детей, случайно выболтавших что-то лишнее. Но делать было нечего, и пришлось объясняться.

86

- 2-12-944 - это спорная гелиосфера. За нее судятся «Дендро Этерна» и «Кракен», но генеральную лицензию никто из них не получит. Дело уже закрыто. Все карантинные сроки прошли, и обе корпорации выступили против перевода сферы в открытый доступ. Поэтому решено оторвать 2-12-944 от черенка и вырастить на ее месте две новых гелиосферы - одну для «Кракена» и другую для друидов.
Друиды уже говорили Барабину, что он - выходец со спорной карантинной Земли. Но в подробности они не вдавались. А Барабин ни тогда, ни сейчас не понял, о каком карантине идет речь.
- Карантин ввели еще в первом веке Гиантрея, - объяснил Максим. - Тогда некий Рональд Эрман получил генеральную лицензию на целую ветку гелиосфер и повадился срывать их сразу после созревания. И чтобы лишить его этой возможности, контрагенты объявили карантинный срок. Как правило - 16 лет. До 2000 года включительно.
- У нас уже 2004-й, - сказал Барабин.
- Я и говорю - все сроки прошли. «Кракен» и «Дендро Этерна» как раз четыре года судятся.
- Странно все это как-то. Почему вообще в гелиосферах жизнь начинается с 1984 года?
- Матрица такая попалась, - ответил Олег.
- А может, и не попалась, - возразил Максим. - Очень уж интересная матрица. Последний год, когда глобальная история могла повернуть в разные стороны. Не зря же экспериментальные гелиосферы освобождаются от карантина.
- Экспериментальные?
- Ну да. Особенно те, где идут исследования по прогрессивному мироустройству. Доказано, что наибольший прогресс достигается, если начать преобразования с 1984 года.
Это было для Барабина новостью. Оказывается, в Гиантрее занимались не только регрессивным, но и прогрессивным мироустройством.
- Да у нас тут чем только не занимаются, - сказал по этому поводу Максим. - Вплоть до того, что институт цивилизационных исследований спровоцировал в одной гелиосфере ядерную войну. И это только то, что на виду. А что Брейн устраивает в закрытых ветках - одному богу известно.
И тут же, противореча самому себе, Максим стал рассказывать, как при взломе закрытых сетей хакеры случайно добыли информацию о тайных планах Брейна.
- У нас тут долго ломали голову, почему в открытом доступе нет данных о точном числе гелиосфер. Никто не знает, сколько их всего, потому что есть закрытые ветки, и по многим признакам разрослись они за последние века неимоверно. А зачем они нужны, можно было только гадать, пока мы не выкопали этот меморандум.
- Что за меморандум?
- «О противодействии хаотическим тенденциям в развитии Гиантрея». Если коротко, то речь о том, что расширение Гиантрея зашло слишком далеко. Чересчур много людей и миров, а группировок типа нашей вообще не сосчитать. И Брейн уже не может держать все под контролем. Слишком много непредсказуемого. Взять, например, лекарства, которые поставят тебя на ноги за несколько часов.
Слушая Макса, Барабин как раз пил одно из таких лекарств, растворенное в стакане с горячим чаем.
- Добываются эти препараты из симбионтов, которые растут здесь, в Дендроиде. И выращивать их - не такое уж дорогое удовольствие. Но посредники Брейна берут огромную пошлину за транспортировку лекарств по транксовым каналам. Их легче всего контролировать, потому что Брейн в состоянии отслеживать, какие вещества, куда и в каком количестве идут через нуль-переход. И по идее никакой контрабанды быть не должно. А она есть.
- То есть борьба с преступностью неэффективна даже с помощью супермозга? - прокомментировал Барабин, у которого были свои соображения на этот счет. Контрабанда лекарств - это дело десятое по сравнению с контрабандой людей, из-за которой он, собственно, здесь и очутился.
- Наоборот, - не согласился, однако, Максим. - На контрабанде людей Брейн ничего не теряет. А контрабанда лекарств и продуктов, которые выращены на мутагенных почвах - это финансовые потери.
- Что еще за мутагенные продукты? - спросил Барабин, с подозрением уставившись на чай, половину которого он уже выпил.
- Не бойся, мутантами от них не становятся. Просто на миросферных планетах в момент их созревания нет жизни - зато есть мутагенная протопочва. Она ускоряет рост растений и животных. Это позволяет быстро заселить планету разнообразной жизнью. А в Дендроиде создаются специальные мутагены и ускорители роста, которые еще более подстегивают этот процесс. На свежей миросферной планете можно собирать по несколько урожаев в месяц. Но пошлины на вывоз урожая такие, что о сверхприбыли и речи нет. Ни для кого, кроме Брейна. Симбионты и мутагены - это тот воздух, из которого Брейн делает деньги.
- А зачем Брейну деньги?
- Чтобы вкладывать их в мироустройство. В заказные миры, в стационарные, в выращивание контингента, в исследования. Денег на это надо много. Очень много.
С этой точки зрения стремление Брейна сократить потери можно было понять. Но он, похоже, испытывал те же самые проблемы, что и любая верховная власть. Пока существуют границы, искоренить контрабанду - непосильная задача. Точно так же, как искоренить преступность вообще невозможно, не изменив саму природу человека.
- Ну, Брейн никогда и не ставил цели полностью это все искоренить, - заметил Максим. - Наоборот, он с самого начала заботился о том, чтобы у людей была широкая степень свободы. У Брейна просто фантазии не хватает придумывать все эти новые миры. То есть человеческие мозги дополняют биокомпьютерные, а от зашоренных людей пользы никакой. Поэтому ставка была на максимальное разнообразие. От человеческих жертвоприношений и рабовладения до такой демократии, которая на Земле никому и не снилась. Однако все это - под контролем Брейна, незаметным, но надежным.
На гиантрейское разнообразие Барабин вдоволь насмотрелся на Арксе, а демократию, которая никому и не снилась, он вполне мог представить себе, исходя элементарно из размеров Дендроида.
Достаточно представить себе, какой черенок должен быть у плода, внутри которого скрыта целая планетная система. И прикинуть, сколько в этом черенке пещер, которые тянутся не на тысячи, а на миллионы километров в разные стороны. Приходи и живи, как твоей душе угодно.
Но вот контролировать все эти бесконечные пространства, в которых живут и размножаются люди - действительно задача адская. Даже для супермозга.
- Чтобы следить за каждым человеком или отслеживать любой переход по транксовому каналу, никаких мозгов не хватит, - подтвердил Максим. - И сейчас Брейн начал терять контроль над происходящим вообще. В Гиантрее стало слишком много случайного и непредсказуемого.
По голосу Макса чувствовалось, что его такое положение вещей вполне удовлетворяет. Чего нельзя сказать о Брейне, который поручил своим контрагентам подготовить меры, направленные против нарастания хаоса.
- Идея у них такая. Сколько в Гиантрее закрытых гелиосфер, никто не знает даже приблизительно. А значит, никто не сможет засечь момент, когда их станет вдвое больше. И еще вдвое, и еще, и так далее. Если срывать гелиосферы сразу после созревания, их число может удваиваться ежегодно. И очень скоро землян в гелиосферах станет больше, чем людей в остальном Гиантрее. Причем во много раз больше.
- Ну и что?
- Ну и все. В один прекрасный день из всех гелиосфер откроется свободный доступ в Гиантрей. И земляне валом повалят сюда, в Дендроид.
- Погоди! Я не понял, какой в этом смысл. По-моему, в этом случае хаоса станет еще больше. Было очень много людей, а будет очень-очень много.
- Да, но это все будут земляне. А их в матрице всего пять миллиардов. И на каждого есть подробное досье, про каждого хорошо известно, на что он способен и чего от него ждать. Любой дубликат будет вести себя примерно так же, как оригинал, а это значит, общая предсказуемость повысится.
- Ну, предположим, нам от этого ни холодно, ни жарко, - заметила Яна. - Если такое вдруг случится, на нас станут обращать еще меньше внимания.
- Я бы предпочел, чтобы на нас обращали больше внимания, - не согласился с нею Максим.
Затея с освобождением принцессы Каиссы как раз и была сильнодействующим средством для привлечения внимания к группировке, которая пока не прославилась ничем кроме хакерских подвигов и контрабанды.
Их могла бы прославить публикация секретного меморандума «О противодействии хаотическим тенденциям», но ребята предпочли продать эту информацию тихо и анонимно, а деньги истратить на баргаутский проект.
И теперь этот проект мог принести плоды. Особенно после того, как Барабин согласился в нем поучаствовать в обмен на хакерскую помощь в раздевании олигарха Десницкого до нижнего белья.
Раненая нога за несколько часов не то чтобы зажила, но не причиняла серьезных неудобств. Руки работали совсем хорошо, и вообще боеспособность вернулась к Барабину в полном объеме.
Случилось это как раз вовремя. Хакеры, наблюдавшие за перемещениями двух групп в горах Эркадара, объявили готовность номер один.
Барабину еще надо было одеться подобающим для варварского мира образом, а также позаботиться об оружии.
Оказалось, что хакеры подумали об этом заранее, и Барабина ожидал в одной из древесных пещер целый арсенал.
- Именные мечи? - спросил он, бросив взгляд на клинки, размерами и видом похожие на безвозвратно потерянный Эрефор.
- Именные, - подтвердил Олег, поднимая один из мечей. - Это, например, Тассимен.
- Да ну? - удивился Барабин. - И откуда он тут взялся?
- Догадайся с трех раз, - предложил Олег, но Барабин был не склонен упражняться в гадании, и Максим поспешил объяснить:
- Мы не хотели, чтобы Ласка вернулась к Рою Эрде. У Яны вообще было настроение помочь аргеманам его прикончить.
- Еще чего, - тут же огрызнулась Яна. - Я - ангел-хранитель, а не убийца.
- Однако согласись, тебя этот козел тоже достал. А как он Ласку достал - это не передать.
Со второго раза Барабин окончательно понял, что речь идет о Тассименше, но все-таки переспросил:
- Какую Ласку?
- Ну, она же не всегда звалась по имени меча. Правда, как ее на самом деле зовут, мы до сих пор не знаем. Ласка - это ее связное имя.
Остальное Барабин мог досказать и сам. Поскольку Ласка, как рабыня меча Тассимена, должна была служить тому, кто держит в руке этот меч, хакеры на всякий случай вообще убрали клинок из пределов досягаемости. И в этом им помогли аргеманы, которые свалили трофейное оружие в кучу и практически забыли о нем.
- Мы только никак не могли найти в этой груде Тассимен, - со смехом добавила Яна. - Пришлось дезавуировать всю кучу.
Теперь вся эта куча, рассортированная по видам оружия, лежала в древесной пещере, и выбор оказался довольно богат. Но Барабин не стал задумываться надолго. Он взял себе Тассимен и еще один клинок полегче. И для верности еще раз уточнил боевую задачу.
Ему показали компьютерную картинку с изображением слуги Эрка, который платил деньги за пленниц. Его следовало непременно убить, чтобы соблюсти все условия и не дать друидам повода заявить, будто принцесса Каисса освобождена колдовским образом - то есть против закона и обычаев Баргаута.

Справиться с воином следовало как можно быстрее - раньше, чем люди Эрка опомнятся и начнут прикрывать его всеми доступными способами, включая дистанционную транксовую поддержку.
Хакеры ясно дали понять, что на все про все у Барабина и Яна Тавери будут считанные минуты. Дольше просто не получится удерживать открытый канал и противодействовать попыткам Эрка закрыть колдовские ворота или дезавуировать Барабина и Яна к чертовой матери неизвестно куда.
Барабин очень не хотел оказаться дезавуированным к чертовой матери и тем более неизвестно куда - но отказываться было поздно.
По каналам хакерской связи прошел сигнал тревоги - и это означало, что время пошло.

87

Благородный воин Ян Тавери о'Триандавер ждал сигнала далеко за перевалом Гро, на краю долины Марит, у подножия Синих гор. Ждал и радовался, что его спутницы - за исключением Тассименше - не в состоянии отличить Синие горы от зеленых и каких угодно еще.
Ян, в свою очередь, никак не мог понять, зачем вообще ему эти рабыни - но Тассименше еще внизу настояла на том, чтобы взять их с собой. Пришлось тащить всю банду в горы и добывать на них еду.
Еду, впрочем, добывала тоже Тассименше, которая соорудила лук и в первый же вечер после этого подстрелила козу.
Конечно, черта с два бы она кого подстрелила из этого кустарного лука, если бы не Яна, которая сидела наверху, в древесных пещерах Гиантрея, и обеспечивала Ласке дистанционную транксовую поддержку. Поймать стрелу в транксовый канал и перенаправить ее точно в цель, да еще так, чтобы никто не заметил подвоха - это искусство почище самой стрельбы.
Яна свое дело знала туго, и отряд дона Тавери в пути не голодал. По ночам, правда, было холодновато - особенно если вспомнить, что освобожденные из клетки рабыни были наги, как Ева до грехопадения. Но до заснеженных вершин было далеко, днем пригревало солнце, а по ночам путники грелись у костра.
У Синих гор Яну и Ласке повезло. Тут жил в пещере какой-то диковатый отшельник, гостеприимство которого позволило без труда объяснить рабыням задержку.
Девушки и сами были не прочь отдохнуть. Карабкаться босиком по горным тропам - занятие не из приятных даже для тех, кто не носил обуви никогда.
Но не успели гейши вдоволь насладиться покоем, как безмятежный отдых был прерван событием неожиданным и непонятным.
Вечером, когда путники как раз собирались ложиться спать, их внезапно поднял на ноги залихватский свист.
Ближайшие к Яну Тавери гейши с изумлением обнаружили, что звук исходит из его амулета. Но разобраться, как это может быть, им уже не дали.
- Демоны Эрка! - закричала Тассименше и увлекла девушек за собой в сторону невидимой границы, которую никому не следует пересекать.
Те, кто был рядом с Тассименше в предыдущие дни, не раз имел возможность убедиться, что Ласка умеет повести за собой толпу. Никто не потерялся и никто не отстал, так что весь отряд Яна Тавери разом закрутился в огненном вихре.
Эрк не поскупился на спецэффекты и постарался, чтобы тем, кто угодил в лапы демонов, не было скучно в пути.
По баргаутским поверьям демоны Эрка хватали только девушек, которые имели неосторожность переступить запретную границу, но Ян Тавери знал, что это не так. Охранная система корпорации ERC не делала различия по полу. Она засекала пересечение границы и срабатывала автоматически вне зависимости от того, кто эту границу перешел.
Нарушителя затягивало в транксовый канал, и конечный пункт перемещения был всегда один и тот же - Зал Теней в замке из драконьей чешуи.
Так вышло и на этот раз.
Когда к Яну Тавери вернулась способность видеть, он сразу заметил в Зале Теней скопление слуг Эрка в фиолетовых кимоно.
Обнаженных принцесс - Каиссу и Веронику - Ян увидел мгновением позже, но еще до этого он включил главную функцию своего амулета - построение транксового канала в Гиантрей.
В бой со слугами Эрка первой вступила Тассименше, и посвященный мог сразу заметить, что дистанционная поддержка работает на полную мощь - иначе Ласка не продержалась бы и несколько секунд.
Ян Тавери бросился ей на помощь, а через распахнувшиеся в дверном проеме колдовские ворота в гущу схватки ураганом ворвался Роман Барабин с Тассименом наперевес.
При виде меча, которому она поклялась служить, Тассименше издала крик восторга. Меч держал в руке человек, которому Ласка была готова служить до конца жизни, и от этого ее боевой энтузиазм удвоился.
Она слишком долго жила на Арксе, и местные законы, обычаи, поверья и устремления слишком глубоко впитались в ее плоть и кровь.
Между тем человек, которому она хотела служить, на нее даже не смотрел. Он кричал другим своим рабыням, которые метались, не зная, что им делать:
- Наида! Сандра! Уводите принцесс! В колдовские ворота быстро!
А потом и сами принцессы получили свою порцию команд.
- Каисса, уходи! Не стой! Уводи Веронику!
Уже покрылась подозрительной рябью дымная арка в дверном проеме, и перестали спотыкаться слуги Эрка, и это могло означать только одно - противник опомнился и начал оказывать организованное сопротивление.
Но хакеры тоже были не лыком шиты. Они держали канал, и Барабин не дал слугам Эрка преградить к нему путь.
Краем глаза он увидел бегущую Веронику и поразился, как красива она - нагая, с распущенными волосами, в стремительном рывке.
В ней сейчас не было ничего от той заторможенной фигуры, которую Барабин видел в подземельях черного замка в первый день своего пребывания в Арксе.
В ней не было ничего от той покорной рабыни, которая предстала перед Романом, когда он впервые оказался в пещерах Гиантрея.
В ней было совсем мало от той равнодушной к своей судьбе невольницы, которая стояла рядом с Барабиным перед алтарем Пещеры Клятв в глубине Таодара.

Предыдущая страница 31 Следующая страница


Колдовские ворота 32

Да и полно - так ли уж она была равнодушна? Ведь Барабин слышал, как Вероника смеялась, когда он своей ложной клятвой поломал Ночному Вору всю игру.
А сейчас в ней и вовсе не было даже тени равнодушия. В своем рывке Вероника обогнала даже Каиссу и первой исчезла в проеме колдовских ворот.
Миссия Барабина была исполнена. Вероника спасена, и по идее можно уходить, плюнув с высокой колокольни на хакерские затеи.
Рассказывая о карантинной гелиосфере 2-12-944, хакеры проговорились, что официальные службы Дендроида обязаны по первой просьбе вернуть Романа и Веронику на родину. Так что помощь контрабандистов в этом деле Барабину вовсе даже и не нужна.
Но у него была с хакерами договоренность об услугах другого рода. И хотя бы ради этого имело смысл довести операцию до конца.
Вот только когда Ян Тавери добрался, наконец, до слуги Эрка, который платил деньги за принцесс, времени не оставалось уже совсем.
Колдовские ворота беззвучно схлопнулись у Барабина и Яна за спиной. Путь к отступлению был отрезан, и уже не имело смысла убивать высокого стройного воина в фиолетовом кимоно.
- Зачем тебе слуга, если можно вызвать на бой хозяина?! - прогремел под сводами гулкий голос, и откуда-то из-под потолка слетел вниз, на середину Зала Теней, крылатый демон, которого Барабин очень не хотел бы когда-нибудь увидеть во сне.

88

Цвета его были красный и черный, а рост - метра четыре, и при виде этого кошмара Ян Тавери сразу забыл о своей роли баргаутского рыцаря. - Голограмма! - произнес он тоном глубоко потрясенного человека. В ответ голограмма небрежно махнула когтистой лапой, и бывший кшатрий из Асмута отлетел к стене.

- Блин! Силовой артефакт, - пробормотал он, оползая вниз по стене.
Силовой артефакт захохотал гомерически и расправил крылья, нависая над Барабиным.
- Ты пришел украсть у меня добычу? - ударил Роману в уши демонический голос. - Или ты хочешь вызвать меня на поединок?
Барабин улучил момент, чтобы бросить взгляд направо и налево и окончательно убедиться, что добыча уже уплыла.
Так оно и оказалось, то есть прямого смысла в поединке не было. Принцессы успели уйти через колдовские ворота.
Смущали только два обстоятельства.
Во-первых, Барабин не знал, как в замке Эрка принято поступать с теми, кто крадет добычу. А во-вторых, в трех шагах от Романа, широко расставив босые ноги и держа на отлете свой меч, стояла Тассименше.
Праотец всех демонов тоже смотрел на нее, и взгляд у него был совсем не голографический. А Тассименше, казалось, сейчас в обморок упадет от ужаса.
Вела она вовсе не как суперагент, которому по роду деятельности положено знать, что такое голограмма и силовой артефакт - а как обыкновенная баргаутская рабыня, попавшая в логово Эрка.
Впрочем, обыкновенная рабыня давно бы уже упала в обморок. А Тассименше все еще стояла на ногах и даже оружие не выпустила из рук.
Все-таки она была рабыня меча.
А у Барабина мысли в голове как с цепи сорвались, и доминировала среди них одна - на кой черт ему все это надо?
В Гиантрее людей столько, что пять миллиардов землян на этом фоне кажутся мелочью, о которой не стоит и говорить. А один человек - это и вовсе пылинка невидимая.
Никто не заметит ни гибели его, ни спасения.
Веронику он вроде бы спас - но никто ведь даже не поблагодарит его за это. А Каиссу он вытащил из плена вообще безвозмездно, то есть даром. Королем Гиантрея баргаутские хакеры задумали сделать Яна Тавери, а Барабин тут как бы и вовсе ни при чем.
И теперь он, Роман Барабин, должен, как какой-нибудь Робин Гуд, спасать Яну Тавери задницу, чтобы ему было чем сесть на баргаутский трон.
А для полного счастья еще и Тассименше не ушла со всеми рабынями через колдовские ворота. И смотрит теперь на хозяина с надеждой, поскольку первой поняла, что мужчины-то могут выкрутиться, а ей это не светит ни с какой стороны.
Похоже, Ласка всерьез верила, что Эрк берет девушек в плен, дабы они рождали на свет демонов, а сами погибали при этом в страшных мучениях. То есть она не была сознательным агентом. Из нее и впрямь сделали образцовую баргаутскую рабыню с той лишь особенностью, что она служила не только явному хозяину, но и хозяевам тайным.
Кто эти хозяева, она не знала и даже не заметила, как они сменились, когда ее связь перекупили или иным образом перехватили юные хакеры с большими амбициями.
И вот теперь эти хакеры были где-то в древесных пещерах Гиантрея, вне пределов досягаемости - а Ласка стояла посреди Зала Теней в одежде огнепоклонницы и ждала спасения или смерти.
- Ох, чтоб тебя приподняло и грохнуло! - в сердцах воскликнул Барабин, адресуя эти слова непонятно кому.
Ян Тавери, которого уже приподняло и грохнуло, окончательно вышел из роли и посоветовал Барабину из угла:
- Лучше не связывайся! Силовой артефакт - это детям не игрушка.
Но Барабин, наоборот, уже окончательно вошел в роль.
- Я слышал, будто ты бессмертный, - крикнул он демону. - Что за радость мне драться с тобой, если ты меня можешь убить, а я тебя нет?
Тут праотец всех демонов захохотал опять, а отсмеявшись, предложил:
- Так давай драться до первой крови! Смотри - у меня есть кровь.
Он ткнул когтем себе в предплечье, и на острие осталась дымящаяся капля темной крови.
- А что ты ставишь на кон? - спросил Барабин. - Принцесс я уже отбил, а проливать кровь за рабыню и оруженосца не в моих правилах.
- Хочешь сказать, что отдаешь их мне без боя?
- Нет. Хочу сказать, что без боя оставляю их при себе. Так что ты ставишь на кон?
- Я ставлю баргаутский трон. Баргаутский трон против принцессы Каиссы. Твоя победа - и все люди Аркса будут знать, что ты освободил принцессу по закону и обычаю, как герой, что даже выше тех двенадцати, которые спасли королеву Тадею. Моя победа - и ты вернешь мне Каиссу или будешь казнен, как вор.
Это было интересно. Выходило, что демон и впрямь собирается драться до первой крови - то есть не станет убивать противника в поединке. А после победы он позволит Яну Тавери открыть канал связи с хакерами и потребует отдать Каиссу.
Хакерам должно быть примерно одинаково наплевать и на Барабина, и на баргаутскую принцессу. Оба они - лишь инструменты в их затее. Но Ян Тавери - их друг, а Тассименше - их агент.
Между тем, их тоже могут казнить, как воров. Ведь они наравне с Барабиным участвовали в налете на Зал Теней и были его соучастниками в краже добычи Эрка.
И хотя ERC - это на самом деле корпорация экстремальных исследований, а четырехметровый демон - всего лишь силовой артефакт (знать бы еще, что это такое), суть дела от этого не меняется ни на йоту.
Барабину никогда еще не приходилось драться с силовыми артефактами и он сильно сомневался, что сумеет пролить кровь крылатого монстра - но уже поздно было спрашивать, что будет, если он откажется от поединка.
И Роман сказал, усмехнувшись невесело:
- А на кой черт мне сдался баргаутский трон? У меня этот ваш Баргаут уже в печенках сидит. И потом, если победа будет за мной, баргаутский трон достанется мне так и так.
Стройный план юных хакеров сыпался к чертям. про Яна Тавери уже не вспоминали. А праотца всех демонов, похоже, охватил азарт. Зачем-то ему позарез нужен был поединок с Барабиным. Наверное, ради очередного экстремального исследования. Или ради новой легенды для и без того безумной мифологии Аркса.
И демон выложил козырь, которого не ожидал никто.
- Я ставлю целый мир против двух принцесс. Целый мир без единого человека, чистый лист для тебя одного!
- Миросферу?! - ахнул, напоминая о себе, Ян Тавери.
Демон даже не посмотрел в его сторону, и Барабин тоже не стал оглядываться. Он уже выхватывал из ножен Тассимен в надежде застать демона врасплох.
Но по какой бы технологии ни был создан этот артефакт, реакция у него оказалась отменной. И Барабин только чудом уклонился от удара когтистой лапы.
Роман чувствовал себя, как Ланцелот в бою с драконом. Демон умел летать и перешел в наступление, атакуя сверху.
В совершенно фантастическом прыжке наподобие тех, которые любят показывать китайцы в своих исторических боевиках, где единоборцы парят над водной гладью или кружат в кроне деревьев, Барабин ушел из-под удара. Но поскольку он не был древним китайским воином, что в третьей атаке уцелеть не удастся ну просто никак.
И тут Тассименше отвлекла внимание демона на себя. Ее боевой клич был слышен, наверное, даже в Баргауте, и когда демон повернул голову в ее сторону, Барабин в новом прыжке достал клинком его крыло.
Реакция не подвела демона и тут. Он отдернул крыло, и Барабину показалось, что острие меча скользнуло мимо. Но тут из крыла фонтаном ударила кровь.
Демон со свистом взмыл под потолок, но тяжелые капли крови продолжали падать на каменный пол Зала Теней, шипя, словно температура тела у Эрка была сто градусов по Цельсию.
А потом вдруг сам собой снова заработал амулет Яна Тавери. Колдовские ворота раскрылись на том самом месте, где они были раньше. И в проеме ворот, по прежнему нагие, стояли обе принцессы - Каисса и Вероника, которых Барабин рискнул поставить на кон.

89

А дальше все завертелось, как в калейдоскопе, и Яна объясняла, что такое силовой артефакт, практически на бегу - а Барабин никак не мог понять, куда и зачем надо бежать, но поддался общей стихии.
- Силовой артефакт - это лазерная голограмма, компьютерная картинка, - говорила Яна. - Но в ключевых точках у нее транксы, через которые можно передать силовое воздействие. Это примерно как пустить через транкс стрелу или ветер, чтобы раздуть огонь. Насколько я поняла, толчковое воздействие у этого монстра пневматическое, а ранящее - лучевое. Но создается полная иллюзия, что тебя ударили лапой или порвали когтями.
На самом деле после того, как все закончилось благополучно, Барабину было в общем-то все равно, каким образом монстр собирался пустить ему кровь. Гораздо больше его интересовало, куда они несутся теперь, то и дело ныряя в транксовые каналы.
Роман несколько раз задал этот вопрос, но ему продолжали рассказывать разные интересные вещи из жизни Гиантрея, и этого было достаточно, чтобы понять, что ему элементарно заговаривают зубы.
И Барабин очень вовремя притормозил перед очередным транксовым каналом в виде колдовских ворот, перегородивших поперек круглый тоннель примерно четырех метров в диаметре.
Особенно Роману не понравилось, что рабынь, которых гнали вслед за ним всю дорогу, нагнетая ощущение, будто за ними гонится чуть ли не сам разозленный победой человека Эрк, теперь очень умело отсекли, оставив рядом с Барабиным только Веронику.
Их двоих явно собирались протолкнуть в туман колдовских ворот, ничего не объясняя, но юные хакеры были не в той весовой категории, чтобы тягаться с мастером единоборств, только что победившим праотца всех демонов.
Яна, правда, утверждала, что кровь голограмме пустила она, сумев в самый ответственный момент подключиться к каналу, по которому операторы Эрка передавали изображение в Зал Теней. И у этой победы было много соавторов, поскольку каналы связи Эрка ломали всем миром, каким то чудом сумев уложиться в считанные минуты.
Но тягаться с Барабиным в рукопашной хакеры не могли все равно. Одним движением он переместился так, что между ним и колдовскими воротами оказалась целая группа во главе с Максимом. И тому пришлось объясниться.
- Мы немного не рассчитали время, - сказал он. - Пока ты дрался с артефактом, началось отделение твоей гелиосферы от черенка. Все каналы уже закрылись, остался только этот. Это аварийный канал для возвращения уроженцев 2-12-944 на свою Землю.
- Погоди! - прервал его Барабин. - Какое еще возвращение на Землю? Мы, кажется, договаривались об одной интересной операции по восстановлению социальной справедливости.
- Сейчас уже не до операций! - воскликнул Максим. - Канал сужается. Осталось всего несколько минут.
- Да плевать мне на несколько минут! - разозлился Барабин. - Я что, даром уродовался перед этим монстром? Он там, между прочим, говорил про какой-то мир для меня одного. Вы, случаем, не в курсе, что бы это значило?
Юные хакеры не умели скрывать эмоций, и по лицам их было видно, что они очень даже в курсе.
А первой из тех, кто не состоял с ними в заговоре, что тут к чему, сообразила Каисса.
- Если рыцарь погиб или пропал безвозвратно, и нет у него наследников, половину его имущества наследует оруженосец, а другую половину - король, - сказала она. И добавила, завороженно глядя на медленно сужающийся круг колдовских ворот: - Тот, кто ушел в страну Фадзероаль, для Баргаута мертв.
- Ах вот оно что! - протянул Барабин, вперив взгляд в Яна Тавери. - Он мой оруженосец, и он же - без пяти минут король. Все наследство - в одни руки. Высший класс!
Роман говорил это с улыбкой, но бывают такие улыбки, которые больше похожи на хищный оскал.
- Интересно, а вам, ребята, в детстве не говорили, что кидать партнеров нехорошо? - поинтересовался он, переводя взгляд на Максима, как старшего в этой компании. - А когда партнер рискует жизнью - это вообще беспредел.
Но Максим выдержал тяжелый взгляд обманутого партнера и ответил ему так:
- Нет, это ты не понял. Если ты прямо сейчас не пройдешь через эти ворота, то не вернешься на свою Землю никогда. Никогда, понимаешь?!
Тут у Максима появился повод расслабиться, потому что Барабин перестал ругаться и деловито поинтересовался:
- Куда ведет канал?
- В Бразилию.
- Куда?!
- В Бразилию, - повторил Максим. - На пересечение экватора и Атлантики.
Барабин пробежал глазами по изумительному телу Вероники Десницкой, которая так и не нашла времени, чтобы одеться. К тому же никто не предложил ей хоть какую-то одежду.
У Романа мелькнула мысль выдать Веронику за туристку, изнасилованную и ограбленную до нитки, но уж очень велика была вероятность, что горячие бразильские парни могут неправильно понять такое явление блондинки народу. Особенно если его не будет рядом.
И Барабин, скосив глаза на Яну, коротко потребовал:
- Раздевайся!
Та послушно стала снимать через голову свой топик, наводящий на ассоциации со славным племенем хиппи, а Барабин тем временем лаконично, но доходчиво втолковывал Веронике порядок действий.
- В Бразилии сразу пойдешь в полицию. Скажешь, мол так и так, русо туристо, облико морале, хочу домой. Цигель, цигель, ай-лю-лю. Требуй консула или проси доставить тебя в посольство. Всем говори, что твой отец миллионер, и пределы его благодарности не будут знать границ.
- А ты? - прервала этот инструктаж Вероника, вертя в руках чужой топик, но как будто и не собираясь его надевать.
- А у меня еще здесь кое-какие дела, - ответил Барабин и этим поверг в смятение всю хакерскую братию.
Они взвыли практически хором, особо напирая на то, что гелиосфера 2-12-944 не только оторвется от черенка, но и вообще исчезнет из пределов досягаемости.
То, что они говорили, должно было произвести впечатление даже на Барабина, который считал, что в пространстве, куда бы тебя ни занесло, всегда есть путь для возвращения.
- Это же гелиосфера! - восклицал Максим. - Ее мегатранкс срабатывает на пробой. Она улетит не куда-нибудь в другую галактику, а прямиком в другую Вселенную.
- Да и наплевать, - ответил Барабин. - Если ты думаешь, что я всю жизнь мечтал оказаться в Бразилии без денег и документов, то придется тебя разочаровать.
- Ты же сам знаешь, что не составит никакого труда добиться депортации из Бразилии в Россию, - буркнул Максим
- Где меня тут же прикончат, пока я не успел никому рассказать об исключительной доброте господина Десницкого, который в прошлый раз не стал меня убивать, а лишь приказал живьем закопать в землю. Если ты думаешь, что он повторит эту ошибку еще раз - значит, ты плохо знаешь нравы русских бизнесменов.
Тут до хакеров наконец стало доходить, что они где-то прокололись.
- Сдается мне, никакой он не террофил, - произнес длинноволосый Олег.
- Тогда Алисе голову мало оторвать! - выкрикнул Максим и ударил кулаком в стену.
Барабин в своих гиантрейских приключениях встречал до сих пор только одну Алису и сразу заподозрил, что речь идет именно о ней. Очевидно, у хакеров был свой агент и в корпорации «Дендро Этерна».
И все-таки они прокололись. Узнав, что гелиосфера 2-12-944, оторвавшись от черенка, улетит в другую Вселенную, и никаких шансов вернуться с Земли обратно в Гиантрей не будет, Барабин потерял всякое желание спускаться с небес на землю.
В лучшем случае на Земле Романа ожидало восстановление на работе в службе безопасности - может быть, даже с повышением. Это если у Льва Яковлевича Десницкого сохранились еще остатки совести, и благодарность человеку, который вернул ему дочь, перевесит страх перед местью или разоблачением.
Но даже в этом самом лучшем случае - что за радость Барабину охранять жирного борова и быть у него на побегушках, если где-то вне пределов досягаемости есть Гиантрей - великое Древо Мира, на ветвях которого растут планеты, и одна из этих планет по праву принадлежит ему.
Больше того, Барабин был почти уверен, что никакой совести у господина Десницкого нет, и единственной благодарностью за возвращение дочери будет пуля в голову - просто потому, что человек, которого Лев Яковлевич объявил покойным, не имеет права жить.
И тут уж Барабину совсем не было резона возвращаться на Землю.
Лучше быть богатым, но живым, чем бедным, но мертвым.

Он только хотел вернуть домой Веронику, потому что не любил незаконченных дел - даже если в их завершении нет уже никакого смысла.
- Ты почему еще не одета? - спросил он, повернувшись к Веронике и обнаружив, что она по-прежнему стоит у стены в чем мать родила, если не считать ошейника, который ей, наоборот, давно бы следовало снять.
- Я никуда без тебя не пойду! - ответила девушка тихо, но решительно.
- Не понял. Это что еще за номера?
- Рабыня должна всегда оставаться со своим хозяином, - сообщила Вероника, привычным движением опускаясь на колени перед господином.
- Ты мне это брось, - прикрикнул на нее Барабин. - Ты мне не рабыня, и я тебе не хозяин.
- Я твоя боевая добыча, - упрямо заявила Вероника.
- То есть тебе больше нравится быть рабыней, чем дочерью миллиардера? - удивился Барабин.
- Лучше быть рабыней победителя демонов, чем дочерью его врага, - отчеканила Вероника, и это были слова, которые Барабин меньше всего ожидал услышать от красивой капризной идиотки, какой дочка олигарха Десницкого была прежде.
- Интересно, чем Теодоракис тебя поил? - пробормотал Барабин с оттенком задумчивости.
Вероника ничего на это не ответила, и Роман поинтересовался у хакеров:
- Вы, случаем, не в курсе - может, рабыням на Арксе дают какое-то зелье, что начисто отшибает мозги?
- Есть разные способы пробуждения сервоманских наклонностей у женщин, - нехотя ответил Максим, уже с явной безнадежностью глядя на сжимающийся круг колдовских ворот.
- Каких наклонностей? - переспросил Барабин.
- По разным оценкам, от трети до половины женщин обладают склонностью к сервомании, - пояснил Максим. - Сервоманкам нравится подчиняться мужчинам, проявлять покорность и ощущать собственную беспомощность.
При этих словах Макс почему-то покосился на Яну, которая стояла посреди тоннеля в одних узеньких плавках и не знала, что ей делать - то ли одеть обратно на себя одежду, которую отказалась взять Вероника, то ли еще немного подождать.
- В обычных условиях сервомания не очень заметна, - сказал Ян Тавери. - Но рабовладельцы и особенно работорговцы умеют выявлять ее и обострять. И говорят, степень сервомании можно определить по тому, как женщина ведет себя обнаженной перед посторонними людьми.
Он тоже бросил взгляд на Яну, и та не выдержала. Возмущенно фыркнув, она подняла с пола свои джинсы и стала их надевать.
Все было ясно. Попытка выпихнуть Барабина и Веронику на Землю сорвалась. И сплавить туда одну Веронику тоже не было никаких шансов.
- Ты не забыла, что рабыня должна выполнять приказы своего господина? - выложил последний козырь Барабин, но Вероника отбила его джокером.
- Ты можешь меня наказать, - ответила она, еще ниже опустив голову.
За спиной у Барабина звонко засмеялась Сандра сон-Бела и ее смех подхватили другие рабыни, приведенные сюда для того, чтобы засвидетельствовать потом, что победитель демонов бар-Рабин безвозвратно отбыл в свою Страну Чародеев, и его имущество - как движимое (то есть рабынь), так и недвижимое (то есть неосвоенный мир, выигранный в поединке с Эрком) - должен унаследовать оруженосец Ян Тавери.
- Блин горелый! Ведь какой хороший был план! - простонал Максим, но теперь он уже вообще ничего не мог сделать.
Колдовские ворота сузились уже до такой степени, что вытолкнуть через них двух людей стало невозможно в принципе - даже если предположить, что хакеры каким-то образом сумели бы преодолеть сопротивление признанного мастера разнообразных единоборств.
Только сами земляне могли бы еще протиснуться в туманный круг на четвереньках - но они не собирались этого делать.
Лишь напоследок Барабину захотелось потешить душу, и он швырнул в туман сослуживший ему хорошую службу меч Тассимен, очень наглядно представляя себе, какое впечатление эта находка произведет на бразильцев из городка Манапа, который, по словам хакеров, расположен на пересечении экватора и Атлантики.
А потом длинноволосый Олег негромко сказал:
- Все. Канал ушел под критический радиус. Сейчас начнется.

90

Предыдущая страница 32 Следующая страница


33 Антон Антонов

Пространство, которое прежде занимали колдовские ворота, теперь было затянуто прозрачной пленкой. Она выглядела, как застывшая смола, но нисколько не искажала вид, который открывался по другую сторону.
Сразу за этим прозрачным барьером туннель плавно расширялся, превращаясь в некое подобие воронки. Края ее терялись в море света, которым было затоплено пустое пространство впереди, а исходил свет от бесконечно далекого, но все же различимого источника, похожего на пчелиные соты.
Удивительно было то, что свет не бил по глазам, как сияние солнца, а равномерно наполнял пустоту.
- Это мегатранкс, - произнес Максим, благоговейно глядя на сияющие восьмигранники.
Если приглядеться, они дробились на более мелкие элементы такой же структуры, но свет становился все ярче, и детали терялись в его потоке.
- Он далеко? - приглушенным голосом спросил Барабин.
- Примерно как от Земли до солнца, - ответил Максим.
Всматриваясь в соты мегатранкса, все пропустили момент, когда туманный круг в нижней части прозрачного барьера исчез совсем.
Зато следующее событие пропустить было невозможно.
Люди не ощутили толчка - но они его увидели. Казалось, Вселенная вздрогнула, и в наполненное светом пространство посыпались какие-то мелкие осколки, обломки, обрывки нитей и пыль.
Но это было только начало грандиозного катаклизма.
Где-то далеко, за миллионы километров от места, где стояли люди, рушились края воронки, и обломки затягивало в центр, ближе к мегатранксу. Они неслись с умопомрачительной скоростью, до трети световой, и главная волна появилась в поле зрения минут через пятнадцать-двадцать.
- Эмбрии пошли, - констатировал Олег.
- Кто пошел? - не понял Барабин.
- Эмбрии. Семена новых Вселенных, - пояснил Максим.
- Опять семена? - усмехнулся Барабин, который еще не вполне привык к тому, что планеты, включая Землю, могут быть семенами плодов Гиантрея.
- В одной Вселенной не может быть больше одной Земли, - сказал Максим. - Поэтому мегатранкс гелиосферы срабатывает на пробой и уносит Солнечную систему в пустое пространство. А эмбрии нужны, чтобы Земле не было одиноко на новом месте. Это осколки черенка, способные к самостоятельному развитию. В них скрыты зародыши планет и звезд, генетический материал для расселения жизни, а еще - зародыши кораблей, чтобы земляне могли осваивать новые миры.
- У вас и корабли как трава растут?
- Космические мегапланты многофункциональны. А эмбрии не могут воспроизводить биологический разум. Чтобы заселить новую вселенную разумом, нужны земляне. А землянам нужны корабли.
- А на кой черт тогда нужны миросферы?
- Миросферы все остаются здесь, во Вселенной Гиантрея. Наша Вселенная - это творческое начало, полигон для сеятелей жизни и создателей цивилизаций. Мегапланты могут воспроизводить уже существующие модели, но фантазия есть только у людей.
- У меня такое ощущение, что у людей ее даже слишком много, - сказал Барабин.
- Фантазия лишней не бывает, - заявила Яна
- Еще как бывает, - возразил Максим. - Вот, например, нашему другу Роману пришла в голову фантазия, будто в Гиантрее ему будет интереснее жить, чем на Земле. А на самом деле тут только бардака больше.
Но Яна не поддержала своего старшего партнера.
- Ты его не слушай, - сказала она Барабину. - Тут и правда интереснее. Правильно сделал, что остался.
И она демонстративно обняла Романа, вызвав легкий приступ ревности у его рабынь.
Гейши не должны ревновать мужчину друг к другу, но когда его обнимает свободная женщина, которая ему не жена и не невеста - это законный повод для возмущения.
А Максим тем временем недовольно бурчал по другому поводу.
- Конечно, со своей миросферой можно очень интересно жить. Даже, я бы сказал, весело. Только хрен тебе Эрк ее отдаст.
- А куда он денется! - воскликнула Яна. - Он при свидетелях поставил сферу на кон и проиграл поединок.
- Ты, Макс, не тушуйся, - похлопал его по плечу Роман. - Я не злопамятный. Хотя злой, и память у меня хорошая. А тебе повезло, что ты много знаешь про все на свете, и про Гиантрей в особенности. Так что мы вместе у Эрка планетку заберем и вместе ею займемся.
- Чтобы всерьез планеткой заниматься, деньги нужны.
- А ваши преступные наклонности на что? Если я не ошибаюсь, кто-то обещал мне помочь заставить господина Десницкого поделиться с ближними.
Максим молча указал взглядом на удаляющуюся гелиосферу. Теперь уже видна была черная щель над краем воронки и свет мегатранкса боролся с тьмой космического пространства. А господин Десницкий был где-то там, внутри гигантского плода диаметром в 21 миллиард километров.
Но Барабин с лукавой улыбкой проследил за взглядом Максима и поспешил продемонстрировать, что он не зря столько времени тусовался в Гиантрее.
- Если я что-нибудь в чем-нибудь понимаю, то таких гелиосфер тут еще не одна тысяча. И в каждой есть свой олигарх Десницкий.
- Да, но только этот олигарх Десницкий не сделал тебе ничего плохого.
- Ну и что? Все равно он сволочь первостатейная и деньги у него ворованные.
Хакерам это понравилось и, слушая их довольный смех, Максим молча пожал плечами.
А за прозрачным барьером катаклизм уже подходил к концу. Ячейки гигантских сот сливались и тонули в потоках света. Ячеистая структура как будто плавилась, а когда она превратилась в сплошную гладь жидкого света мегатранкс полыхнул ярче солнца, и от него по поверхности гелиосферы побежала световая волна.
Сферу охватила цепная реакция. На темной поверхности один за одним вспыхивали огни. Они сливались друг с другом и вскоре сфера полностью исчезла в волнах холодного огня.
А венцом катаклизма стал взрыв, и непосвященному могло показаться, что гелиосфера разлетелась на атомы вместе со всеми планетами, Землей и солнцем внутри нее.
Но хакеры были уверены, что это просто мегатранкс сработал на пробой, и гелиосфера теперь находится в другой Вселенной.
У Барабина не было оснований не верить им и не было средств, чтобы проверить их слова. Вместо океана света за прозрачным барьером была теперь космическая тьма, в которой едва угадывались очертания далеких туманностей. Возможно, это были галактики, о которых Роману рассказывали на базе корпорации «Дендро Этерна», но разглядеть подробности было невозможно.
Барабин и не стал их разглядывать. Бесцельно глядя в темноту, он поразился, насколько мало взволновало его исчезновение гелиосферы, внутри которой была скрыта его родная Земля. Возможно, это получилось оттого, что саму Землю внутри сферы он не видел - но главное было в другом.
Его ничто не держало на этой Земле. Он ничего на ней не оставил и ничего вместе с нею не потерял.
А впрочем, то, что он приобрел в Гиантрее, могло компенсировать любые потери.
И Барабин решительно отвернулся от бескрайнего космоса со словами:
- Пора заняться делом. Начинайте думать, как нам потрогать за вымя дубль господина Десницкого. Мне нужны деньги, чтобы обустроить мой мир.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 8)
  • 20 (Страница 8)
  • 21 (Страница 9)
  • 22 (Страница 9)
  • 23 (Страница 9)
  • 24 (Страница 10)
  • 25 (Страница 10)
  • 26 (Страница 11)
  • 27 (Страница 11)
  • 28 (Страница 11)
  • 29 (Страница 12)
  • 30 (Страница 12)
  • 31 (Страница 12)
  • 32 (Страница 13)
  • 33 (Страница 13)
  • 34 (Страница 14)
  • 35 (Страница 14)
  • 36 (Страница 14)
  • 37 (Страница 14)
  • 38 (Страница 15)
  • 39 (Страница 15)
  • 40 (Страница 15)
  • 41 (Страница 16)
  • 42 (Страница 16)
  • 43 (Страница 16)
  • 44 (Страница 17)
  • 45 (Страница 17)
  • 46 (Страница 17)
  • 47 (Страница 18)
  • 48 (Страница 18)
  • 49 (Страница 18)
  • 50 (Страница 19)
  • 51 (Страница 19)
  • 52 (Страница 19)
  • 53 (Страница 19)
  • 54 (Страница 20)
  • 55 (Страница 20)
  • 56 (Страница 20)
  • 57 (Страница 21)
  • 58 (Страница 21)
  • 59 (Страница 21)
  • 60 (Страница 21)
  • 61 (Страница 22)
  • 62 (Страница 22)
  • 63 (Страница 22)
  • 64 (Страница 23)
  • 65 (Страница 23)
  • 66 (Страница 23)
  • 67 (Страница 23)
  • 68 (Страница 24)
  • 69 (Страница 24)
  • 70 (Страница 25)
  • 71 (Страница 25)
  • 72 (Страница 25)
  • 73 (Страница 26)
  • 74 (Страница 26)
  • 75 (Страница 27)
  • 76 (Страница 27)
  • 77 (Страница 27)
  • 78 (Страница 28)
  • 79 (Страница 28)
  • 80 (Страница 28)
  • 81 (Страница 29)
  • 82 (Страница 29)
  • 83 (Страница 30)
  • 84 (Страница 30)
  • 85 (Страница 30)
  • 86 (Страница 31)
  • 87 (Страница 31)
  • 88 (Страница 32)
  • 89 (Страница 32)
  • 90 (Страница 32)


Антон Антонов

Колдовские ворота

 Читать книгу

Аннотация

О том, что у хозяина похитили дочь и теперь требуют выкуп, знали все до уборщиц включительно. Хотя считалось, что это тайна, о которой не должен быть осведомлен ни один посторонний.Похитители особо напирали на то, что если в дело вмешаются милиция и пресса, то отец не увидит свою белокурую дочурку больше никогда.Белокурой дочурке как раз только что исполнилось восемнадцать, и выкрали ее прямо с праздника по поводу этого события.Случилось это, когда все уже перепились до такой степени, что именинница полезла на стол танцевать неприличные танцы. Ее отец, напротив, норовил свалиться под стол и дальнейшие события не отпечатались в его памяти.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel