Антон Антонов - Гуманное оружие

1 Антон Антонов

Быть иль не быть,
вот в чем вопрос. Достойно ль
Смиряться под ударами судьбы,
Иль надо оказать сопротивленье
И в смертной схватке с целым морем бед
Покончить с ними?..
В. Шекспир

ПРЕДДВЕРИЕ

Ют Архен Хено-нои вошла в Дом Расставания на непослушных ногах и замерла у входа, не в силах побороть страх, который пронизывал ее до костей и вгонял в дрожь, словно смертельный холод.
Она боялась смерти и никогда не думала, что это случится так рано.
Хозяева даруют вечную молодость, но Ют Архен Хено-нои не успела насладиться даже малой толикой этого дара.
Она еще помнила время, когда у нее не было Хозяина - беззаботные сорок восемь сезонов детства. И сорок девятый, самый важный, когда Хозяин впервые ласково коснулся ее мыслей и наполнил ее душу восторгом.
Но с тех пор прошло всего тридцать два сезона - и Хозяин отрекся от нее.
Рано или поздно такое случалось со всеми. Вечная молодость не означает бессмертия. Бессмертны только сами Хозяева, но чем дольше они живут в одном теле, тем труднее становится поддерживать его в надлежащем состоянии.
Но если Хозяин отрекается от молодого носителя - это значит, что ему не удалось слиться с телом в единое целое и почувствовать его своим. А это плохо. Это генетический брак, который бросает тень на предков и потомков.
Больше того - он бросает тень на весь род, и другие члены его тоже могут умереть молодыми.
Но Ют Архен Хено-нои не помнила подобных случаев в своем роду. А значит, это ее собственная вина. Ничем иным не объяснить, почему Хозяин отвернулся от нее на 81-м сезоне жизни, когда молодость только начинается, когда еще нет потомства - и теперь уже не будет, а это великий позор.
Когда огонь Хозяина погас, ничего уже не изменить и ничего не исправить. Нельзя даже вернуться домой из храма, где объявлено во всеуслышание:
- Ют Архен Хено-нои, твой Хозяин отрекся от тебя, и Дом Расставания ждет.
Не откроются двери и не заговорит никто, увидев, что роговой ромб над переносицей черен и пуст, и сама несчастная не откроет лица, шествуя в черной накидке с вуалью и капюшоном от храма к черному зданию, где ждет ее смерть.
Можно свернуть с прямой дороги и удлинить свой путь, можно пройти через город, стараясь не обращать внимания на то, как шарахаются в стороны прохожие, у которых горит неземным светом во лбу огонь Хозяина, и можно даже поймать на себе сочувственный взгляд того, кто помнит, что это однажды случится и с ним.
Одного нельзя - встретить новый рассвет. Потому что на рассвете Хозяин начнет рваться из тела наружу, и даже представить себе невозможно, какая это боль.
И если не подоспеет вовремя помощь, если Хозяин, покинув тело, не доберется до чистой воды и погибнет, виновницу будут судить за убийство высшего существа и казнить мучительно и долго.
Но даже если Хозяина удастся спасти, преступнице не стоит надеяться на легкую казнь.
Легкой смерти достойны только те, кто беспрекословно исполняет закон.
Любой носитель с радостью пошел бы на смерть по воле Хозяина, но беда в том, что высшие существа сами боятся гибели. Смерть носителя причиняет им тяжкую боль. И когда наступает время, они заранее отключают все рецепторы и разрывают священную связь.
Это и есть отречение, и когда оно происходит, носитель обретает полную свободу мыслей и действий. Но воспользоваться ею он не может, потому что жить без Хозяина нельзя.
Сосущая пустота и страх не оставляют носителя до самых ворот Дома Расставания, и Ют Архен Хено-нои сполна почувствовала это на себе.
Ее молодой Хозяин, переживающий первое перерождение, как будто вовсе не вмешивался в ее мысли и дела. Он был слишком юн и неопытен, чтобы направлять ее и помогать ей в решениях и поступках, и Ют всегда казалось, что она живет сама по себе, а Хозяин просто набирается сил в ее теле.
Она даже завидовала подругам, которые получали от своих Хозяев реальную помощь и поддержку. А теперь они продолжали жить, а ей предстояло умереть.
И лезли в голову кощунственные мысли о том, что, может быть, ее вина не так уж велика, а все дело в молодости Хозяина, которому слишком быстро надоело его первое тело и захотелось сменить носителя и испробовать новую ипостась.
И зарождалось где-то в глубине подсознания нечто вроде обиды, перерастающей в гнев, - почему из-за этого должна страдать она, почему должен погаснуть ее разум и погибнуть ее тело, не познавшее еще многих радостей, включая главную - радость материнства.
Но Ют Архен немедленно одернула себя. Разве можно даже думать такое о высших существах! Если Хозяин отрекся от нее - значит, она провинилась перед высшими и ее тело недостойно носить в себе частицу Истинного Разума.
При этой мысли Ют Архен Хено-нои особенно остро ощутила, что разрыв священной связи с Хозяином - это самая большая утрата в ее жизни. Даже расставание с самой жизнью не идет с этим ни в какое сравнение.
И она решительно шагнула вперед - туда, где начиналась Галерея Ожидания.
Здесь Хозяева ожидали, когда, их перенесут в Дом Соединения, приближая тем самым к обретению нового тела, и это было одно из мест, где можно полюбоваться на их невиданную красоту.
Они дремали в своих капсулах дивным сплетением тонких светящихся нитей, и на кольцах в основании капсул были написаны имена их прежних носителей Ют Архен знала, что как только Хозяин обретет новое тело, кольцо с его капсулы внесут в Дом Повиновения, и с этой минуты душа прежнего носителя обретет вечный покой.
Ют Архен Хено-нои читала чужие имена, оттягивая тот момент, когда наступит время войти в последнюю дверь.
Она была в галерее не одна Еще одна фигура в накидке с вуалью маячила в дальнем конце. Чтобы лучше разглядеть Хозяев, спящих в прозрачной воде, она сбросила вуаль с лица, и даже на расстоянии Ют Архен Хено-нои разглядела, что эта обреченная совсем юна. Шестьдесят сезонов, не больше
Это было странно, хотя Ют слышала истории о носителях, которые теряли Хозяина вместе с жизнью в первый же сезон. Такое случалось редко, но все-таки бывало.
Эта мысль мелькнула в голове и сразу же отступила в тень. Ют Архен было не до этой малолетки. Она думала о том, что ждет ее саму за последней дверью.
Об этом никто никогда не рассказывал, потому что никто никогда не выходил оттуда живым.
Последняя дверь была закрыта, и слова «Галерея Ожидания» обрели для Ют Архен Хено-нои еще один смысл.
Ждать, однако, пришлось недолго. Дверь раскрылась, как диафрагма, и Ют Архен в последний раз оглянулась, чтобы увидеть свет солнца.
Он бил сквозь треугольные окна в конце Галереи Ожидания и смешивался с мистическим светом капсул, в которых спали высшие существа.
Казалось, Хозяева провожают ее с миром и ласково прикасаются к ее мыслям, давая понять, что Ют Архен Хено-нои ничем не провинилась перед высшими. Просто ее гибель имеет высший смысл.
И с этим ощущением Ют Архен, собравшись с силами, шагнула за последнюю дверь.
Ее встретили двое - тан и теина - и, ни слова не говоря, в четыре руки сняли с нее накидку. Она попыталась удержать ее или хотя бы закрыть руками лицо с безобразным черным ромбом погасшего огня, но ей не дали сделать ни то, ни другое.
- Не бойся, - сказала теина. - В Доме Расставания обычаи внешнего мира теряют цену и смысл.
Ют Архен стояла в луче яркого света, а те двое были во тьме, и обреченная не могла разглядеть их лиц.
Но на мгновение теина приблизила лицо к свету, и Ют Архен невольно вздрогнула, потому что ромб у нее на лбу тоже был черен и мертв.
Она была уже готова задать недоуменный вопрос, но тан не дал ей это сделать.
- Ты хотела бы увидеть Расставание со стороны? - спросил он. - Ты хотела бы узнать, как тело расстается с жизнью, а Хозяин - с телом?
Она ответила не задумываясь - как будто он озвучил ее самое сокровенное желание:
- Да. Я хочу.
И тогда вспыхнул свет в центре помещения, и Ют Архен увидела в этом свете цилиндр с прозрачными стенками, который венчала капсула, точь-в-точь похожая на те, что встроены в стену Галереи Ожидания.
А внутри цилиндра, вздрагивая и ежась, как будто от холода, стояла нагая красавица.
Это была не та малолетка, которую Ют видела в галерее, а зрелая теина, лицо которой было искажено не страхом даже, а усталой обреченностью.
На вид она казалась молодой, но после ста сезонов все выглядят примерно одинаково, так что ей могло быть и сто, и двести, и пятьсот. Хотя до пятисот не доживает почти никто.
Она молчала, и взгляд ее был устремлен куда-то в пространство, мимо тех, кто появился перед ней в круге света. И Ют Архен тоже смутилась и отвела взгляд.
- Что с ней будет? - спросила она, не зная еще, продолжать или отказаться на это смотреть.
Если обрыть этот клапан, в аквариум польется пояснил тан, показывая на трубку, которая тянулась вертикально вдоль всего цилиндра.
Точно посередине находился клапан, соединенный в одно целое с рифленой рукояткой, которую надо было сдвинуть вниз по трубе, чтобы его открыть.
Ют Архен, как завороженная, смотрела на эту трубу, наполненную водой с пузырьками воздуха, и рука ее сама потянулась к клапану, а сзади неслышно приблизилась теина в черной униформе и зашептала вкрадчиво:
- Попробуй. Это легко. Чем дальше вниз - тем быстрее течет вода.
Ют Архен, кажется, не сделала еще никакого движения, а вода, просочившись неизвестно откуда, залила дно цилиндра и стала едва заметно подниматься вверх.
Теина в цилиндре отдернула ногу, но потом поставила ее назад, и вода накрыла пальцы.
- Не мучай ее, - сказал вполголоса тан. - Видишь, она хочет, чтобы все поскорее закончилось.
И снова Ют Архен не возразила, не отпустила клапан, чтобы отдать его в умелые руки, а сама потянула рукоятку вниз.
Вода пошла потоком, поднялась до колен, потом до пояса, и тут вдруг нагая теина вышла из оцепенения. Она опустила руки в воду и смочила грудь, несколько раз провела ладонями по телу, омыла лицо и попробовала присесть - но цилиндр был слишком узкий, и она выпрямилась снова.
Когда вода коснулась подбородка, обреченная закрыла глаза, а Ют Архен едва не отдернула руку от клапана. Но что-то удержало ее, и рука сама потянула ручку дальше вниз, а глаза не отрываясь смотрели на отчетливую границу между водой и воздухом, которая поднималась все выше.
Перед тем как вода дошла до рта, обреченная судорожно выдохнула. А в следующее мгновение цилиндр наполнился доверху.
Ют Архен не отводила взгляд от обреченной, но все равно пропустила вдох, после которого нагая теина обмякла и привалилась спиной к задней стенке цилиндра.
- Она умерла? - завороженно спросила Ют.
Никто не ответил. Мертвую тишину прервало журчание воды, которая устремилась в капсулу наверху, но потом и этот звук затих.
Ют Архен Хено-нои била крупная дрожь, но она никак не могла отвести взгляд от неподвижного тела.
Лицо умершей расслабилось, и только теперь стало ясно, насколько красивой она была при жизни. Даже черный ромб над переносицей не казался уродливым на этом лице - и как раз теперь он неожиданно раскрылся подобно цветку с четырьмя темными лепестками.
И тогда появился он - великий и мудрый Хозяин, высшее существо, во всей своей красе. Маленький шар, источающий свет Истинного Разума, и длинные тонкие нити из полупрозрачных шариков, похожих на бисер, которые переливаются всеми цветами радуги и завораживают всякого, кому посчастливилось это увидеть.
Хозяин расправил нити, и оказалось, что он может опутать ими тело носителя целиком. Он как будто прощался со своим прежним вместилищем, прежде чем сжаться в плотный клубок, способный уместиться в тесной капсуле, где ему предстоит ожидать, когда для него найдется новое тело.
Бесконечно долго Хозяин втягивал щупальца в капсулу, а когда он наконец ужался до ее размеров, цилиндр с тихим шипением поехал вниз.
Он вернулся обратно пустой так быстро, что Ют Архен подумала - наверное, это другой цилиндр. Одна из стенок его была раскрыта, и Ют поняла, что это для нее. Ей предстоит сейчас войти туда.
- Сними одежду, теина Архен, - громко и резко приказал тан в черной униформе.
Его спутница уже стояла рядом с Ют, готовая взять у нее одежду, а та медлила в величайшем смущении, потому что никто посторонний никогда еще не видел ее нагой.
Но ей не позволили даже прикрыть тело руками. Встав у нее за спиной, теина в черном завела руки Ют за спину, и ее спутник без стыда и такта уставился на молодое тело обнаженной.
Он заговорил лишь минуту спустя, и речь его была странной. Входя сюда, Ют Архен не ожидала ничего подобного и даже не думала, что такое вообще может быть.
- С того момента, как перед тобой открылась последняя дверь, ты считаешься мертвой. Но я вижу - ты не хочешь умирать. И я видел - ты можешь убивать. Хозяин отрекся от тебя, но высшим ведомо - ты еще можешь быть им полезна.
Огонь его Хозяина пылал так, что слепил глаза.
- Как это? - не поняла Ют Архен.
- Высшие разрешают продлить жизнь твоего тела. Твое имя и все, что с ним связано, останется за последней дверью, и Хозяин покинет тебя, но тело и разум будут служить тебе по-прежнему. Тебе придется пройти через боль, равной которой нет, но ты не умрешь - до тех пор, пока будешь верно служить высшим на поле боя или там, куда тебя пошлют.
Ют Архен, конечно, знала, что где-то на периферии идет война, и высшие не прекращают приобщение новых миров к свету Истинного Разума. Но это было очень далеко и главное - непонятно, для чего на поле боя могут понадобиться те, от кого отреклись Хозяева.
- Вы предлагаете это всем? - спросила она.
- Нет, - покачал головой тан. - Только тем, кого выбрали высшие. И кто прошел первое испытание.
- Тем, кто может убивать? - уточнила Ют.
- Тем, кого не пугает вид смерти, - ответил тан.
Ют Архен Хено-нои невыносимо хотелось жить. И хотя ей сказали, что она будет жива только условно, а это значит, что за малейшую провинность ее могут казнить, и не с почетом, как в Доме Расставания, а с позором, перед строем, на глазах у всех - это было не важно.
Главное - она умрет не сейчас, не сегодня, она еще сможет увидеть небо в звездах и вдохнуть полной грудью воздух с запахом трав.
И она согласилась с радостью, даже когда ей намекнули, что самое страшное испытание еще впереди.
Тан выудил откуда-то дыхательную маску и сказал коротко:
- Надень и иди в аквариум.
Но как только она надела маску, теина в черном резким движением заломила ей руки назад и набросила на кисти эластичные наручники.
- Зачем? - удивилась Ют. У теины, которую казнили до нее, руки были свободны.
- Чтобы ты не сорвала маску, когда боль лишит тебя разума.
И тан подтолкнул ее в сторону прозрачного цилиндра, сказав напоследок:
- У тебя будет время передумать, пока вода не зальет глаз Хозяина. Крикни: «Лучше смерть!» - и мы развяжем тебе руки и снимем маску.
Проем закрылся, и Ют осталась одна в цилиндре, где нельзя было даже сесть. Оставалось только стоять и ждать, когда вода коснется босых ног и станет подниматься вверх.
Здесь обреченные ждали смерти - а она ждала боли, прекрасно понимая, о чем речь. Когда Хозяин покидает живое тело и его волшебные нити отрываются от нервных окончаний, невероятная боль пронизывает все тело насквозь, как будто его жгут огнем изнутри. Так описывали это медики, которые, однако, сами никогда не ощущали ничего подобного.
До сих пор Ют Архен Хено-нои была уверена, что нет на свете никого, кто остался бы после этого в живых. И не потому, что их убивает боль, а потому, что этот кошмар обрушивается лишь на тех, кто нарушил предвечный закон и не явился в Дом Расставания к назначенному сроку. А таких неизбежно подвергают казни, еще более мучительной, чем исход Хозяина из живого тела.
Но, оказывается, есть и такие, кто живет еще долго после исхода Хозяина - пускай под постоянной угрозой казни, но все-таки живет.
Например, эта теина в черном. Ют только сейчас заметила, что ромб у нее на лбу не гладкий, как ему положено быть. В центре этого ромба - неровная вмятина, которая очень похожа на заросшее отверстие.
Когда теина подошла совсем близко к аквариуму, Ют Архен разглядела эту уродливую вмятину очень хорошо. И чуть было не закричала: «Лучше смерть!» - но удержалась в последний момент.
Ют ожидала, что у цилиндра появится кто-то еще - новая жертва, которой тан и теина в черном предложат посмотреть на это действо. Но никого не было.
Тан кивнул, и теина сама потянула вниз рукоятку клапана. Вода залила дно и стремительно пошла вверх.
Они словно боялись, что Ют Архен передумает, и спешили закончить дело раньше, чем она успеет об этом сказать.
Но Ют слишком сильно хотела жить. Она стиснула зубы и молчала, как мертвая, пока вода поднималась вверх по ее бедрам, заливала связанные руки, обнимала упругую грудь и подбиралась к дыхательной маске.
Потом она полилась в глаза и пришлось зажмуриться, и все мышцы сжались в эту секунду в ожидании чего-то ужасного - но ничего не произошло.
Когда прошла минута, Ют Архен устала ждать и расслабилась. А минуты тянулись одна за другой, и уже стало казаться, что ничего и не будет.
Она даже приоткрыла глаза и увидела, как с журчанием вытекают из дыхательной маски пузырьки воздуха. И следя за ними, пропустила момент, когда все началось.
К переносице словно приложили лед, и когда холод сделался нестерпимым, Ют Архен почудилось вдруг, что вода пробила роговые покровы и полилась потоком прямо в мозг, растекаясь по извилинам и обдавая их полярным холодом.
А потом пришла боль.

1

Шедевр технической мысли, самый быстрый и высотный из серийных боевых самолетов мира, заложил крутой вираж, давая пилоту возможность со всех сторон осмотреть неопознанный объект, летящий со снижением над Северным Ледовитым океаном.
Спутники засекли его почти у самого полюса, а перехватчики были подняты в воздух по тревоге, когда не осталось никаких сомнений, что объект движется в сторону российской территории.
Когда истребитель майора Богатырева был уже в воздухе, по рации передали, что все гораздо хуже, чем казалось на первый взгляд. Спутники и радары зарегистрировали еще три объекта. И один из них, подобно первому, тоже приближался к границам России.
В радиопереговорах их называли «цель 30» и «цель 120», потому что первый объект как по рельсам катился по 30-му восточному меридиану, а второй - по 120-му.
С «целью 120» было проще. На ее пути лежала бескрайняя Сибирь, глухая тайга без крупных населенных пунктов, если не считать Олекминска. Большие города на этом курсе начинались только в Китае, а это уже не наша головная боль.
Поэтому всех посвященных гораздо больше беспокоила «цель 30». Перед ней вдоль меридиана выстроились Мурманск, Петербург, Киев и Одесса, а если чуть отвернуть от прямого курса, то рукой подать до Москвы, Минска и Кишинева.
Неудивительно, что самолеты поднялись на перехват сразу с нескольких аэродромов и теперь кружили возле объекта осиным роем - вперемешку российские, норвежские и американские с ближайшей авиабазы НАТО.
Но объекту, казалось, наплевать на них на всех. Огромный и черный, как ночь, он невозмутимо плыл над водой, быстро приближаясь к кромке земли.
Земля впереди была норвежская - 30-й меридиан задевал ее краешек, и российские перехватчики отвернули у границы территориальных вод. А норвежские в этот самый момент пошли в атаку.
Когда майор Богатырев увидел, как объект сбивает натовские ракеты «воздух - воздух» фиолетовыми лучами, самообладание чуть было не покинуло его.
Никаких сомнений в том, что «цель 30» имеет внеземное происхождение, не было и раньше. На земле не существует технологии, которая позволила бы поднять в воздух изделие такого размера.
- Это не самолет! - передал Богатырев по радио сразу, как только увидел объект, - Его длина не меньше километра. Не вижу никаких двигателей. Цель перемещается бесшумно, скорость 666 километров в час.
В тот момент он даже не подумал о символическом значении этой цифры. Просто пролетел немного параллельно с объектом и засек скорость по своим приборам. И насчет шума у Богатырева были только домыслы. Вокруг выли турбинами самолеты трех стран, а его собственный перехватчик на дозвуковой скорости ревел и вовсе оглушительно.
Но, судя по размерам, НЛО должен был производить больше шума, чем все истребители, вместе взятые. А между тем, расслышать его ноту в общей какофонии никак не удавалось.
- Может, это дирижабль? - запрашивали с земли, где то ли еще не совсем проснулись, то ли просто плохо соображали, что происходит и о чем им докладывают пилоты перехватчиков.
Как будто на свете бывают дирижабли, которые носятся с околозвуковой скоростью!
А поначалу в районе полюса по данным со спутников она была и вовсе сверхзвуковой, если не первой космической.
Объект и внешне не имел ничего общего с дирижаблем. Скорее он был отдаленно похож на лайнер «Ту-144», увеличенный во много раз. Только без хвоста, без двигателей и без фюзеляжа. Одни треугольные крылья с красивым изгибом кромки, которые плавно утолщались от концов к центру, образуя параболический свод.
Над норвежской территорией объект находился не больше пяти минут, после чего пересек российскую границу без единого повреждения. Натовские истребители тоже не пострадали, и это посеяло в умах российских генералов смутные сомнения - может быть, с гостями можно договориться?
Решение надо было принимать быстро - как это сделали натовцы. Им понадобилось совсем немного времени, чтобы сообразить - если «цель 30» повернет в Европу, то она может натворить там неописуемых бед.
А если она вдруг несет оружие массового поражения и применит его над Россией, то Европе все равно несдобровать. Так что обязательно надо сбить ее сейчас, пока она движется над безлюдными районами Крайнего Севера.
В теории все выглядело логично, но сбить объект не удалось.
В это же самое время американские самолеты дали предупредительный залп по «цели 150», залетевшей на Аляску по 150-му западному меридиану.
Канадские перехватчики сблизились с «целью 60», угрожавшей Лабрадору, но огня пока не открывали.
Стало ясно, что объекты разошлись от полюса по меридианам под углом девяносто градусов друг к другу - буквально на все четыре стороны, но оставалось загадкой, что они собираются делать дальше.
Попытки выйти с четырьмя объектами на связь успехом не увенчались.
Войска противовоздушной обороны, поднятые по тревоге чуть ли не в полном составе, выжидали. На «цель 120» были наведены ракеты «земля -воздух», и пальцы операторов уже дрожали на кнопке «Пуск», но приказа уничтожить цель не поступало. Возможно, потому, что в высоких штабах не были уверены, что эту цель вообще можно уничтожить.
А майор Богатырев на своем «миге», обогнув кусок норвежской территории, снова вылетел наперерез «цели 30», мрачно напевая себе под нос любимую песню пилотов истребителей-перехватчиков:

Призрачно все в этом мире бушующем,
Есть только миг - за него и держись…

За свой «миг» Богатырев держался крепко, но не исключал, что придется катапультироваться, если пришельцам надоест вяло отмахиваться от ос, окруживших черный корабль, и они решат прихлопнуть какую-нибудь из них.
Правда, было сомнительно, что в этом случае он успеет дернуть за рычаг катапульты раньше, чем разлетится на атомы в ослепительной вспышке.
Но сейчас это было уже не важно. Оставив Мурманск по левому борту, объект двигался прямо на Питер, и Богатырев без труда подсчитал, что подлетное время на этой скорости - всего полтора часа.

2

А в Питере стояли белые ночи и жара под тридцать градусов в тени - но это под вечер, а к утру было совсем хорошо, и Василиса Богатырева просто с ума сходила от кайфа, гуляя босиком по набережным.
Еще в мае она решительно забросила всю свою обувь на антресоли и даже на выпускные экзамены в школу ходила босая, повергая в смятение преподавателей и одноклассников.
Впрочем, те и другие давно привыкли к ее безумным выходкам. Василиса Богатырева вела себя так, словно только вчера свалилась с луны. Что по большому счету и неудивительно, если принять во внимание наследственность и особенности семейного воспитания.
Ее отец был знаменит тем, что много лет назад ушел из докторов наук в отшельники и с тех пор живет где-то в безлюдной местности, ходит с бородой до пупа и держит пасеку на вольном воздухе.
Что касается матери, то с нею все было еще круче, поскольку Мария Петровна Богатырева входила в экспертную группу по проблеме поиска внеземной жизни.

1 Следующая страница


Гуманное оружие 2

Зарплату она получала как сотрудник Северо-Западного регионального центра медицины катастроф. Но ее кандидатская диссертация на тему «Ранняя стадия борьбы с распространением эпидемий, вызванных неизвестным возбудителем» привлекла внимание людей, занимавшихся не совсем обычным делом.
В ведомстве Сергея Шойгу, которое известно в народе как министерство каждодневных происшествий, искренне полагали, что маловероятное, но все-таки теоретически возможное открытие внеземной жизни, вне всякого сомнения, относится к разряду чрезвычайных ситуаций.
В самом деле - даже если зеленые человечки прибудут на Землю с сугубо мирными целями, где гарантия, что они не принесут с собой болезнетворные микробы, к которым у землян нет иммунитета?
Но гораздо вероятнее, что сама внеземная жизнь будет представлена не разумными гуманоидами, а спорами микроорганизмов, которые путешествуют в пространстве сами по себе или в недрах метеоритов, И это гораздо опаснее.
У разумных гуманоидов, способных пролететь десятки и сотни световых лет от ближайших звезд до Земли, наверное, хватит ума не подвергать братьев по разуму риску заражения. А вот безмозглые споры бактерий и вирусов, случись им уцелеть при падении метеорита на землю, запросто могут уничтожить все живое на планете.
Правда, здравомыслящие оптимисты уверяли, что в адских температурах, которым подвергается любое тело в плотных слоях атмосферы, ничто живое уцелеть не может. Нужен спускаемый аппарат с весьма совершенной термозащитой, которой по определению не обладает никакой метеорит.
Но, чтобы доказать это, требовались специальные исследования. Для их осуществления и создали экспертную группу, которая базировалась в Москве, однако привлекала к теоретической работе специалистов из других научных центров.
Из напутствий высокого начальства члены экспертной группы уяснили, что от них хотят как можно скорее получить отрицательный ответ на вопрос о существовании внеземной жизни и возможности контакта с ней. Но за все время работы продвинуться дальше гипотез и предположений не удалось.
Отрицательный ответ был так же далек, как и положительный, которого не менее активно добивались другие группы людей, гораздо более многочисленные, но работающие не по заданию правительства, а из чистого энтузиазма.
Эти люди создали целую науку - уфологию и были готовы перегрызть глотку любому, кто осмелится утверждать, что внеземных цивилизаций не существует.
И что самое интересное, Василиса Богатырева вращалась именно среди таких людей.
Она старательно избегала говорить им, чем на самом деле занимается ее мать. «Член экспертной группы по проблеме поиска внеземной жизни» - это само по себе звучит гордо, а что именно они там ищут и чего хотят добиться - дело второстепенное.
По этой причине Василиса пользовалась среди друзей-уфологов большим авторитетом, несмотря на свою юность и легкомысленный вид.
Все знали, что если гуманоиды все-таки прилетят, то Аська узнает об этом первой.
Но они ошибались.
Чужие были в полутора часах лета от Петербурга, а Василиса ничего не знала.
Как только свели мосты, маленькая, но теплая компания тех, кто свалился с луны, ступила на Дворцовый, и босоногая Василиса бодро шагала впереди, наслаждаясь тишиной и прохладным ветром с моря.
Но этого ей показалось мало, и Аська забралась на перила моста и пошла по ним, удерживая равновесие с ловкостью канатоходца. Школа восточных единоборств научила ее в совершенстве владеть своим телом, но об этом не знали сотрудники милиции, только что открывшие движение по мосту.
Когда начались свистки и крики и менты кинулись на мост не то спасать ее, не то ловить, Аська соскочила обратно на мостовую и с места перешла на бег.
На другом конце моста тоже была милиция, но безбашенная девчонка в маечке с ярко-алой через всю грудь надписью «Не тронь!» пресекла попытку задержать ее превентивным ударом ногой в пах и унеслась через стрелку Васильевского острова в северном направлении.
Остальные бросились врассыпную, но за ними, собственно, никто и не гнался. Менты сосредоточили все внимание на девице, ибо никому не дозволено безнаказанно бить полномочных представителей власти по нежным местам.
Но раньше чем стражи порядка успели завести свои канареечные «газики», Василиса углубилась в лабиринт проходных дворов и затерялась в нем бесследно.
Демонстрируя недюжинную выносливость, она продолжала бежать в свое удовольствие еще долго после того, как погоня безнадежно отстала. И поскольку Василиса строго выдерживала северное направление, можно сказать, что бежала она прямо навстречу черному кораблю пришельцев, который двигался со стороны Мурманска на юг со скоростью среднего авиалайнера.
Василиса Богатырева и «цель 30» стремительно сближались.

3

- Через полчаса объект уйдет в Финляндию, а когда снова окажется над нашей территорией, под ним уже будут пригороды Питера, - доложил министру обороны главком ВВС, которому уже несколько лет подчинялись войска противовоздушной обороны. - Надо атаковать сейчас, пока он летит над болотами.
Генерал-полковник словно бы и не слышал, чем закончилась атака натовских самолетов, которые в азарте выпустили по черному кораблю весь боезапас, но ни одна ракета не дошла до цели.
А может, он просто полагал, что натовцы не умеют стрелять - а вот его орлы запросто разделают пришельцев под орех.
Но, похоже, министр обороны не разделял убеждения главкома - или просто не решался взять ответственность на себя.
В последний час он несколько раз перезванивался по телефону с президентом, который мчался в Кремль с загородной дачи - и вот наконец прибыл.
Высшие военачальники въехали в ворота Кремля чуть ли не одновременно с ним и очень удивились, когда застали внутри штатских советников из президентской администрации.
Эти штатские будто нюхом чуяли кризис и боялись, что его разрешат без них. К тому же дело касалось их родного города - ведь все они, за малым исключением, перебрались в столицу из Питера.
И все они поначалу склонялись к мысли, что неопознанный летающий объект надо каким-то образом остановить раньше, чем он долетит до города трех революций.
Но как только стало ясно, что голыми руками его не возьмешь, штатские сразу дали слабину. Потому что речь зашла не о чем-нибудь, а о применении ядерного оружия.
Если простые ракеты инопланетному кораблю не страшны - надо жахнуть по нему ядерной бомбой. Против нее уж точно никакая техника не устоит, будь она хоть трижды внеземная.
Тут президентские советники забеспокоились, потому что атомный взрыв в считанных километрах от финской границы - это не шутка. Инопланетяне не так уж страшны по сравнению с Евросоюзом, за спиной у которого Америка.
О применении ядерного оружия даже думать нельзя без консультации с американским президентом. А консультироваться некогда.
Минуты тают, и если не принять решение прямо сейчас, то НЛО улетит к финнам. И тогда останется только молиться и надеяться, что финны каким-то чудом его собьют. Потому что если нет, то российской авиации придется атаковать его уже прямо над Питером, и предсказать последствия никто не возьмется.
Когда военные наглядно обрисовали эту картину, штатские неожиданно вспомнили, что у инопланетян могут быть и мирные намерения. И задались вопросом, почему их вообще надо обязательно атаковать.
- Вот оно, хваленое земное гостеприимство! - заметил один из них, известный своими либеральными взглядами. - В кои-то веки братья по разуму захотели установить с нами контакт - а мы по ним прямой наводкой из всех стволов вместо торжественного салюта.
Но военные имели свою точку зрения на этот счет, и с их аргументами крайне трудно было спорить.
Тот, кто пришел с миром, не станет переть напролом. Увидев, что ему не рады, мирный гость должен немедленно покинуть охраняемое пространство и ждать контакта где-нибудь на орбите.
Начальник Генштаба так и сказал президенту, напомнив заодно, что кроме «цели 30» в российском воздушном пространстве находится еще и «цель 120». Она движется над якутской тайгой, где совсем нет людей, и подрыв тактической ядерной боеголовки не принесет там вообще никакого вреда.
- Надо уничтожить эту цель, - предложил генерал, - Возможно, тогда противник поймет, что с нами шутки плохи, и сам отзовет второй объект.
- А вы убеждены, что атомный взрыв наверняка уничтожит эту цель? - спросил президент.
- В эпицентре взрыва любой материальный объект просто испарится, - без тени сомнения ответил начальник Генштаба.
Но президент так и не решился.
Он был готов согласиться, что подпускать «цель 30» к его родному Петербургу смертельно опасно и ни в коем случае нельзя, - но ему претила мысль о подрыве ядерного заряда над российской территорией, пусть даже это будет безлюдная якутская тайга.
Эхо Чернобыля не давало политикам покоя даже через пятнадцать лет после катастрофы.
И ведь еще неизвестно, к чему на самом деле приведет ядерный взрыв. Трудно даже представить себе, какая энергия может высвободиться при разрушении двигателей, способных пронести корабль через межзвездное пространство.
В том, что это именно такой корабль, никто, кажется, уже не сомневался. Доклады летчиков, показания радаров и сведения из зарубежных источников не оставляли никаких сомнений на этот счет. Подобный объект просто не может быть порождением земной технологии. А как бороться с техникой внеземной, никто из присутствующих понятия не имел.
- Нужна массированная атака обычными ракетами, - предложил главком ВВС, который все еще надеялся на своих орлов. - Надо поднять в воздух все самолеты, которые успеют накрыть цель до того, как она уйдет за границу. Поднять перехватчики, ВВС и морскую авиацию и нанести удар одновременно. Если мы даже не уничтожим цель, то по крайней мере проверим ее на прочность и поймем, чего от нее ждать. Сами, а не с чужих слов.
Раздумывать было уже некогда. Либо сидеть сложа руки и ждать у моря погоды, либо предпринять хотя бы это. Вдруг повезет и удастся, по крайней мере прояснить намерения пришельцев.
Если они прибыли с мирными целями, то не исключено, что, встретив такой прием, они все-таки отступят.
Многие из участников совещания у президента - как военные, так и штатские - искренне на это надеялись. Они просто не представляли себе, с какой стороны подступиться к гостям из глубин Вселенной, и были солидарны во мнении, что лучше бы их не было вовсе.
Ни дружественные, ни тем более враждебные пришельцы землянам не нужны. Нас тут и без них неплохо кормят.
Только как бы получше объяснить это самим пришельцам?
Президент России взглянул на часы и, вздохнув, дал добро на предложение главкома ВВС.

4

Стрелка указателя расхода топлива приближалась к критической отметке. Еще немного, и майору Богатыреву не хватит горючего для возвращения на свой аэродром.
Но отзывать на базу перехватчики, которые вели цель с самого начала, никто не собирался - тем более теперь, когда из Москвы поступил приказ о массированной атаке.
Тут каждая машина на счету, и на атаку у них все равно остались считанные минуты - граница рядом. А потом уж как-нибудь дотянут если не до родного аэродрома, то хотя бы до запасного.
Самолетов вокруг корабля пришельцев становилось все больше. К перехватчикам добавились фронтовые истребители, у которых максимальная скорость пониже, но все равно сверхзвуковая.
Сейчас это было не критично. Черный корабль шел на такой скорости, что обогнать его смогли бы даже винтовые истребители времен Второй мировой войны.
Он постепенно сбрасывал скорость, но военным летчикам было некогда гадать, что бы это значило. Их юркие стремительные машины проносились мимо НЛО справа и слева, сверху и снизу, закладывая крутые виражи и снова заходя противнику в хвост.
Истребители то и дело разворачивались над финской территорией, но даже это было уже не важно.
Потому что приказ на атаку наконец поступил и летчики, дрожавшие от нетерпения все последние минуты, как коршуны, ринулись на цель все одновременно.
Каким-то чудом им удалось не поразить ракетами друг друга. Все ракеты с самонаведением выбрали наибольшую цель - а ею был, разумеется, черный корабль.
В следующую секунду летчики по достоинству оценили мудрость земных стратегов, которые догадались, что надо просто выпустить больше ракет - и тогда объекту будет трудно отразить их все.
Когда первая боеголовка взорвалась прямо на поверхности объекта, эфир заполнили крики радости. Но оказалось, что веселиться рано.
Никаких видимых повреждений этот взрыв объекту не причинил, зато пришельцы, похоже, разозлились по-настоящему.
К фиолетовым лучам добавились белые, гораздо более мощные и протяженные, и один такой луч скользнул по крылу машины майора Богатырева раньше, чем тот успел увернуться.
Богатырев резким движением увел истребитель в сторону и только после этого бросил взгляд на крыло. И ничего плохого не заметил. Вреда от белых лучей было не больше, чем от обычного прожектора.
Так, во всяком случае, подумал майор, ложась на обратный курс. Расход топлива уже зашкалил за критическую отметку, и откладывать возвращение было более нельзя.
Но, когда казалось, что все уже позади, в крыле появилась маленькая трещинка. И стала расширяться: сначала медленно, а потом все быстрее и явственнее.
Обшивка расползалась на глазах, превращаясь в жидкую субстанцию. Металл как будто плавился, оставляя в крыле неровные округлые дыры.
Машину затрясло. Она стала заваливаться набок и лишилась управления, потому что стремительная коррозия дошла до элеронов.
Богатырев дернул рычаг катапульты за секунду до того, как истребитель лишился крыла совсем. А связь пропала еще раньше, когда из-за разрыва в цепи отключилась вся электроника - и майор не успел сообщить на землю, что происходит.
Покачиваясь под куполом парашюта и понемногу отходя от чудовищных перегрузок, Богатырев осмотрелся мутным взглядом и обнаружил, что безлюдность здешних болот сильно преувеличена.
Прямо у него под ногами раскинулась на берегу озера деревенька, и на улицу выбегали люди, среди которых майор заметил девушку в ночной рубашке, которая с мальчишеской ловкостью карабкалась на крышу, чтобы получше разглядеть воздушный бой.
А дальше в глубине леса веселым костром пылал самолет. И еще три столба дыма поднимались с другой стороны.
Богатырев понял, что был сбит не один, и почему-то подумал, что по нынешней жаре от этих веселых костров может разгореться такой лесной пожар, что мало не покажется никому.
Но эту мысль сразу вытеснила другая.
Какая теперь, к черту, разница! Враждебные намерения пришельцев подтвердились на все сто процентов, и лесной пожар - это самая меньшая из тех неописуемых бед, которые черные корабли могут принести стране и миру.

5

Сотрудники милиции с Дворцового моста, возможно, все-таки догнали бы наглую девчонку, вздумавшую отрабатывать навыки рукопашного боя на стражах порядка. У них было преимущество - семьдесят пять лошадиных сил против одной девичьей.
Но в самый разгар погони к ним в машину поступило сообщение о немедленном переводе всей питерской милиции на усиленный режим несения службы.
- Теракт? - встревоженно спросил старший наряда.
- Черт его знает, - ответили ему. - Прошла команда быть в готовности к действиям по плану эвакуации города.
Первым, что пришло на ум старшему наряда лейтенанту Терентьеву, когда он это услышал, была авария на атомной электростанции в Сосновом Бору. Но дежурный уже отключился, и вызывать его снова, чтобы переспросить, Терентьев не стал. Он хорошо представлял себе, какая запарка царит сейчас в дежурной части.
В эти минуты дежурные по всем райотделам будили мирно спящих сотрудников и вызывали их на работу. А на вопрос, что случилось, никто толком ответить не мог.
Побочным следствием этой таинственности стало то, что все телефоны на ЛАЭС раскалились от звонков встревоженных граждан. Все помнили, что там стоят такие же реакторы, как в Чернобыле, - и только сами сотрудники станции никак не могли понять, чего это народ сорвался с цепи.
Но вскоре их тоже оповестили о чрезвычайной ситуации - сначала охрану, а потом и остальной персонал.
Тревога нарастала Каждый сотрудник, поднятый с постели у себя дома или оторванный от чтения книжек на ночном дежурстве, считал своим долгом первым делом сообщить об опасности родным и близким, и хотя сущность угрозы для всех оставалась тайной, ни у кого не было сомнений, что дело серьезное.
Из-за мелочей эвакуацию города затевать не станут, а мысль о внезапных учениях опытные люди отметали сразу. За годы службы они привыкли к тому, что о любых внезапных учениях заинтересованные стороны всегда узнают заранее.
Оставалось только гадать, что и где взорвалось и чем это грозит мирному населению. Сотрудники оповещенных служб настойчиво пытались выяснить это по своим каналам, а их родные и близкие в панике звонили во все инстанции подряд, крутили ручки настройки радиоприемников и давили на кнопки телевизоров.
Военные по своему обыкновению с первых минут засекретили всю информацию о неопознанном объекте, но шила в мешке не утаишь.
Мировые информационные агентства с космической скоростью распространяли по планете сообщения о черных кораблях, вторгшихся в воздушное пространство США и Канады.
Там еще был день, и любой очевидец с той же Аляски считал своим долгом лично сбросить информацию в Интернет. А свободная пресса, смысл существования которой состоит в погоне за сенсациями, наперебой спешила порадовать широкие массы новостями о вторжении инопланетян.
В Питере на эти сообщения первыми отреагировали круглосуточные FM-радиостанции.
Ди-джей радио «Ладога» Даша Данилец поначалу сильно удивилась, когда в неурочный час в студии завибрировали телефоны прямого эфира. Ответив на несколько звонков, сильно обеспокоилась, поскольку это звонили дети сотрудников поднятых по тревоге служб.
Они хотели знать, что происходит, а Даша знала меньше всех, ибо ее обязанности в предутренние часы состояли в том, чтобы гнать в эфир музыку практически без пауз. Новостями занимались другие люди, которые приходили на студию ближе к утру.
Но Даша не растерялась и немедленно полезла в Интернет, где, как известно, можно раздобыть любую информацию. Надо только захотеть.
На сообщение об американских НЛО она наткнулась сразу же - серьезные новостные сайты в этот час уже сменили заставку, и их баннеры пестрели картинками из «Звездных войн» и «Дня независимости». Но Даша Данилец не сразу поняла, какое отношение эта сенсация имеет к возможной эвакуации Питера.
Лишь узнав из бегущей строки на одном из сайтов, что корабль пришельцев был замечен над Норвегией, она поняла, насколько все серьезно. А вскоре подоспела и новая весть - самолеты российских ВВС ведут бой с НЛО на границе Финляндии.
Понятно, что в это время начальства на студии не было и дозвониться до него с первой попытки не удалось, а на счету была каждая минута. И маленькая бригада ночного эфира решила действовать на свой страх и риск.
Подвигая к себе микрофон, Даша заметила, что ее руки дрожат. Но голос - бархатный загадочный голос, благодаря которому ее и взяли на радио - звучал как всегда.
- В Питере четыре часа утра, и радио «Ладога» прерывает свои обычные передачи для экстренного сообщения. Сегодня ночью над разными странами мира от Америки до Финляндии были замечены неопознанные летающие объекты. По непроверенным сведениям, с одним из них вступили в бой самолеты российских ВВС. Мы не знаем точно, где это произошло, но кажется, на границе с Норвегией или Финляндией. И буквально только что к нам в студию поступило сообщение, что вся питерская милиция переведена на усиленный режим несения службы и получила приказ готовиться к полной эвакуации города.
Лейтенант Терентьев услышал это сообщение в своем канареечного цвета «газике», где тоже крутили ручку радиоприемника в поисках информации, поскольку свое начальство молчало, как партизан на допросе.
- Ни фига себе! - только и смог произнести старший наряда и сразу же понял, чем все это может кончиться.
Сейчас сенсационную новость повторят другие радиостанции, дальше подключится телевидение, и, как только широкие массы трудящихся узнают об инопланетной угрозе, в городе вспыхнет паника.
«День начинается плохо», - подумал лейтенант, слушая, как Даша Данилец считывает из Интернета информацию о сбитых самолетах, один из которых угораздило залететь в Финляндию.

6

Земля больно ударила по ногам - но это было ничто по сравнению с отстрелом катапульты. «Теперь я знаю, что чувствовал барон Мюнхгаузен, когда им выстрелили из пушки», - мог бы сказать про себя майор Богатырев, если бы не думал о другом.
От невеселых мыслей майора отвлекла собака, которая атаковала монстра, упавшего с небес, с героизмом самурая-камикадзе, который готов пожертвовать жизнью ради спасения хозяев.
От летного комбинезона полетели клочья, но он оказался достаточно прочен. Здоровенная дворняга не успела добраться до живой плоти раньше, чем с крыши кубарем скатилась девушка в ночной рубашке.
С криком: «Налет, фу!» - она подбежала к месту боя как раз вовремя, чтобы предотвратить кровавую сцену.
«Пронесло», - подумал Богатырев, имея в виду не только собаку, но и то, что его могло занести ветром в Финляндию. Он с трудом представлял себе, как будет оправдываться перед пограничниками дружественной сопредельной страны за поджог леса сбитым самолетом.
Но поскольку собаку звали Налет - и надо сказать, что это имя как нельзя лучше подходило псу, похожему скорее на волка, - майор умозаключил, что находится все-таки в России.
Да и девушка была русская от макушки и до босых пяток - из тех женщин, которые были в русских селеньях во времена Некрасова и теперь еще сохранились кое-где в глубинке.
Ошеломленный боем сначала с пришельцами, а потом с собакой, Богатырев смотрел на русскую красавицу совершенно бессмысленным взглядом, а она с истинно материнской заботой склонилась над ним и участливо спросила:
- Больно, да?
- Телефон есть? - прохрипел в ответ майор, который отчетливо помнил, что не успел доложить по команде о секретном оружии инопланетян и, стремился восполнить этот пробел как можно скорее,
Он не сразу сообразил, что девушка, ядреное тело которой бесстыдно просвечивало сквозь белую ткань, может понять этот вопрос превратно - мол, героический летчик, сраженный ее красотой, хочет узнать у пейзанки ее телефончик. А спрашивает так прямо и без обиняков исключительно потому, что у них, героических летчиков, так принято.
По выражению лица девушки было ясно, что она готова дать майору все, чего он только пожелает, и вообще рада будет прямо сейчас пойти с ним хоть на край света, - но вот беда: телефона у нее не было.
И во всей деревне телефона не было - вот ведь какая неприятность.
- Где есть телефон? - спросил Богатырев теперь уже не у девушки, а у седобородого деда, который выглядел сказочным мудрецом на фоне галдящих старушек и детей, целеустремленно пытающихся разорвать на сувениры парашют.
- А хрен его знает, где он есть, - философски произнес мудрец, по-северному растягивая слова. - В сельсовете есть. Или на заставе.
- Далеко?
- Да не. Недалёко. До сельсовета километров десять будет.
Слово «километров» он произнес с ударением на «о».
- А до заставы?
- До заставы тоже недалёко. Только туда дороги нет. Болота одни. Я бы тебя через болота перевел, да старый уже ноги не ходют.
- Я переведу, дядя Макар! - тотчас же встряла в разговор девушка, но дед только рукой махнул.
- Ага. Ты переведешь, - сказал он и продолжил, обращаясь уже к летчику: - Ты Любку-то не слушай. В запрошлый год ее всей деревней по лесу искали. Да так и не нашли.
Это было уже чересчур даже для тренированного офицера с железными нервами. Если Любку так и не нашли, то кто же, черт побери, стоит рядом в ночной рубашке, предлагая провести его через болота?!
- А как же… - начал он и запнулся, не в силах правильно сформулировать вопрос. Однако мудрый дед понял и так.
- Сама пришла, - сказал он.
Майор Богатырев тяжело вздохнул и прикинул, что, пока он пешком доберется по болотам до заставы или по дороге до сельсовета, корабль пришельцев десять раз успеет долететь до Петербурга.
- Какой-нибудь транспорт у вас в деревне есть? - поинтересовался он без всякой надежды.
Даже велосипед ускорил бы передвижение раза в три, но по всему было похоже, что в этой деревне вообще не слышали о велосипедах.
Зато здесь слышали о другом. И дед Макар расплылся в улыбке:
- А как же, есть транспорт. Кобыла есть. Старая, правда - но до сельсовета довезет, это уж как пить дать. До заставы не довезет - а до сельсовета запросто.
После сверхзвукового истребителя-перехватчика старая кляча - не лучшее средство передвижения, но выхода не было.
- Мне как можно быстрее надо добраться до телефона, - сказал он, намекая, что неплохо бы прямо сейчас вывести лошадь из гаража или как там это у них, лошадей, называется.
- Я отвезу, - снова загорелась Люба и со всех ног бросилась за лошадью, пока дед Макар не выдвинул какое-нибудь новое возражение.
- Ты оденься сперва, - крикнул старик ей вслед. - А то взяла моду гольем бегать.
А бабушки в это время уговаривали летчика зайти в дом да попить чайку, а то пока еще лошадь запрягут. И сам он подумал, что неплохо бы снять гермокостюм, а то, как солнце взойдет, в нем недолго будет и свариться.
В сенях Богатырев увидел велосипед и понял, что переоценил патриархальность этой деревни. Но он подавил в себе желание немедленно сесть на седло и нажать на педали. Воздушный бой с последующим катапультированием отнял у майора слишком много сил.
Пускай лучше лошадь потрудится.
Не успел летчик освободиться от гермокостюма, как в избу вбежала запыхавшаяся Люба и, стрельнув в майора глазами, юркнула в боковую комнату. Но дверь оставила открытой, и в проем было видно, как она снимает ночную рубашку и идет к шкафу в чем мать родила.
Богатырев так засмотрелся на нее, что забыл из вежливости отвести глаза. А бабуля, хлопотавшая у плиты, чтобы поскорее угостить спешащего гостя чайком с медом, проследила за его взглядом и только руками всплеснула.
- Любка! Ты б хоть чужого человека постыдилась! - воскликнула она.
- Не хочет, пусть не смотрит, - огрызнулась Любка, и майор снова потерял логическую, нить, не понимая, кому в этом случае должно быть стыдно.
Еще раз нарочно мелькнув в проеме голяком, нахальная девчонка закрыла тему, натянув через голову платье.
И тут майор понял, кого эта юная пейзанка ему напоминает. Точно так же могла вести себя его собственная сводная сестра Василиса - только пейзанка была еще более непосредственной и простой, с крестьянскими представлениями о том, как быстро приворожить к себе понравившегося мужчину.
Вот только майору было не до того. Какая, к черту, любовь, когда на Питер надвигается черный корабль пришельцев. А тут еще мысли о питерских родственниках и о том, что будет с ними, когда начнется самое страшное.
Лошадь была уже запряжена, и обжигающий чай с медом Богатырев глотал буквально на бегу.
В лошадях летчик не разбирался совершенно, и старая кляча показалась ему еще довольно бодрой на вид. Когда Любка хлестнула ее вожжами, кобыла припустила рысцой, и Богатырев подумал, что с таким темпом они, пожалуй, имеют шанс добраться до сельсовета с телефоном раньше, чем НЛО домчится до города на Неве. Тем более что черный корабль постепенно сбрасывает скорость.

Предыдущая страница 2 Следующая страница


3 Антон Антонов

А лошадь, наоборот, набирала ход, повинуясь энергичным понуканиям Любаши, и на первой же колдобине телегу крепко тряхнуло.
Люба не удержала равновесие и повалилась прямо на своего пассажира - но у майора создалось впечатление, что она проделала это нарочно. Тем более что она совсем не спешила вернуться в исходное положение и, хохоча, болтала в воздухе босыми ногами.
- Тебе сколько лет? - хмуро спросил Богатырев.
- Я большая уже, - ответила Любка сквозь смех. - Замуж пора.
Ей и по виду было замуж пора, но по поведению этого не скажешь.
- Ты только на меня не рассчитывай, - сказал майор, нисколько не разделяя ее веселья. - Во-первых, я закоренелый холостяк, а во-вторых, мне в ближайшее время будет совсем не до того.
А про себя подумал, что в ближайшее время всем будет не до того. И, заметив, что лошадь самовольно перешла с рыси на шаг, спросил с некоторым раздражением:
- Мы можем ехать быстрее?

7

Алена Богатырева проснулась в квартире на улице Королева от телефонного звонка.
Сестренки дома не было. Как ушла вечером смотреть разведение мостов в белую ночь - так и с концами. А мать накануне вернулась с работы усталая и спала крепко.
Телефон между тем не умолкал и надрывался круче любого будильника, и Алена, взглянув на часы, удивилась - кому это не спится в такую рань.
А через минуту она уже протягивала трубку проснувшейся матери, и изумления в ее голосе было еще больше.
- Тебя, - сказала она, - Аськин брат.
Аськин брат - это был Вадим Богатырев, сын первой жены Аськиного отца, того самого, который ушел в отшельники и отрастил бороду длиннее, чем у Льва Толстого.
Мария Петровна за родственника его не считала, так что если Вадим и звонил раз в год по завету, то общался только с Василисой. И сейчас тоже спросил
Василису, но, когда Алена ответила, что ее нет, неожиданно потребовал к телефону мать. Мария Петровна сразу поняла, что случилось что-то серьезное. Вадим не стал бы беспокоить ее среди ночи по пустякам. Все-таки он был военный летчик и легкомыслием не отличался.
- Вам с девочками надо немедленно уехать из города, - без предисловий начал он, и тон его голоса не оставлял сомнений в том, что все еще серьезнее, чем можно было предположить. - Езжайте к отцу. Он будет рад.
- А что случилось? - с замирающим сердцем спросила Мария Петровна.
- Я не могу об этом говорить. Секретная информация. Но вам должны сообщить. Вас это напрямую касается, только я бы не советовал оставаться в городе даже ради работы. А если все же останетесь, обязательно отправьте девочек к отцу. Немедленно, прямо сейчас, первой же электричкой.
«К отцу» означало к Владимиру Ярославичу, бывшему доктору исторических наук, с которым Мария Петровна развелась, когда его крыша поплыла окончательно.
Она оставила себе и детям его фамилию, но у Алены был уже другой отец - случайный любовник, про которого в этой семье вообще не вспоминали, потому что он пропал с горизонта в тот же день, как узнал, что Мария Петровна беременна.
Аленке было тринадцать лет, и она с раннего детства привыкла к тому, что отца у нее нет. Нет, и все. Василиса иногда ездила к Владимиру Ярославичу в его глухомань, но всегда одна или с Вадимом. Ни Алена, ни Мария Петровна не сопровождали ее никогда.
Но сегодня был особый случай. Не каждый день майор Богатырев звонит на рассвете, пренебрегая секретностью, чтобы предупредить об опасности родственников, которые даже не считают его за своего.
И поскольку к идиотским розыгрышам майор Богатырев не был склонен, его предостережения следовало воспринимать всерьез.
Случилось что-то из ряда вон выходящее, и у Марии Петровны мелькнула мысль последовать совету Вадима. Работа, конечно, святое, и клятву Гиппократа никто не отменял, но свои дети важнее. Надо отвезти девочек к отцу - а потом уже можно вернуться в город. И никто не осудит ее за отлучку, потому что день выходной, а своим личным временем даже работники МЧС вправе распоряжаться по собственному усмотрению.
Если выехать прямо сейчас, то никто не найдет ее, чтобы вызвать на работу немедленно.
И было только два препятствия, которые мешали Марии Петровне Богатыревой незамедлительно приступить к реализации этого плана, - во-первых, чувство долга, а во-вторых, отсутствие Василисы, которая вечно шляется неизвестно где и матери о своем местонахождении не докладывает.
Это обстоятельство вынуждало Марию Петровну разрываться между двумя вариантами дальнейших действий - кому звонить в первую очередь: коллегам по работе или друзьям Василисы?
Дежурный по региональному центру медицины катастроф наверняка уже знает, что случилось, и не откажется ей сказать. Все-таки она не последний человек в своей службе.
Но если позвонить дежурному, то уже не отвертеться от выхода на работу.
В этом случае Марии Петровне как минимум предложат оставаться дома до прояснения обстановки, неотлучно находиться у телефона. А это совсем некстати, когда надо спасать семью.
И все-таки нелишне будет узнать, от чего именно ее надо спасать, и пока мать крутила в руках телефонную трубку, не зная, кому позвонить, Аленка не теряла зря времени и включила свою магнитолу.
- Официальное сообщение о событиях сегодняшней ночи ожидается с минуты на минуту, - сообщил приятный мужской голос. - Мы продолжим после музыкальной паузы. Оставайтесь с нами
Но Богатыревым было недосуг оставаться с ними, и Аленка сдвинула ручку настройки.
Третьей по счету станцией оказалось радио «Ладога», которое в последний час гнало новости вообще без пауз.
- По сообщениям зарубежных информагентств, факт воздушного боя на российско-финской границе подтверждается, - торопливой скороговоркой вещала Даша Данилец, - Сбито несколько самолетов, один из которых упал на территории Финляндии. Пилот дает показания финским властям, но их суть не разглашается.
Забыв о телефоне, Мария Петровна прислушивалась к голосу ди-джея, пытаясь уловить, кто с кем и почему вступил в воздушный бой А когда прозвучали слова «корабль пришельцев», она решила подойти к магнитоле поближе и машинально положила трубку.
Аппарат немедленно разразился мелодичной трелью, и трубку пришлось поднять снова.
Услышав голос в телефоне, Мария Петровна поняла, что спасение семьи осложняется еще больше
- Вы должны немедленно вылететь в Москву для работы в составе экспертной группы по проблеме контакта, - безапелляционным тоном произнес голос - В аэропорту Пулково вас будет ждать военно-транспортный самолет Подробности узнаете на борту.
- Я уже знаю подробности. О них говорят по радио, - ответила Мария Петровна.
- Тем более, - услышала она в ответ. - За вами выходит машина, так что собирайтесь как можно скорее. И тут Мария Петровна решилась.
- У меня две дочери, - сказала она. - Я никуда не полечу без них.
Ее собеседник задумался на несколько секунд, а потом сказал:
- Хорошо. Место в самолете найдется. Выходите с ними к подъезду. Не забудьте документы - свои и девочек. Инструкции водителю и экипажу самолета я передам.
В трубке щелкнуло и раздались короткие гудки. Надо было спешить, а Мария Петровна застыла, как будто в ступоре, бессильно опустив руки.
Теперь она окончательно поверила, что радио не врет. Свершилось то, чего так опасались в экспертной группе по проблеме поиска внеземной жизни. Посланцы инопланетного разума прибыли на Землю, и контакт с ними с первых же часов начал развиваться по самому наихудшему сценарию.
Но в данную минуту Марию Петровну Богатыреву беспокоили не столько вопросы глобального масштаба, сколько одна маленькая, но самая насущная проблема - как найти Василису.

8

Идти пешком с Васильевского острова на Комендань - это развлечение не для слабонервных. И не потому, что поздняя ночь не перетекла в раннее утро, а Петербург - криминальная столица России, а сто потому что далеко.
Это же черт знает какой крюк. Надо сначала перебраться на Петроградку, пересечь ее чуть ли не всю и вырулить на Черную речку. И тогда останется пройти еще примерно столько же.
Пушкину было хорошо - он с Невского ехал к месту дуэли в карете. Пешком это гораздо труднее. А место дуэли располагается как раз где-то посередине между станцией метро «Черная речка» и улицей Королева.
Тем, кто хорошо учился в школе, известно, что Пушкин с Дантесом стрелялись за Комендантской дачей. От этой дачи и весь район стал прозываться Команданью.
Некоторые, правда, уверяют, что виной тому Комендантский аэродром, на месте которого в семидесятые-восьмидесятые годы прошлого века раскинулись новостройки и протянулись длинные прямые улицы с именами авиаконструкторов и летчиков. Был тут и целый проспект Испытателей, а также Серебристый бульвар, названный так в честь дюралюминия, из которого строят самолеты.
Улица имени Королева, главного конструктора космических ракет, как нельзя лучше вписывалась в этот ландшафт.
Стройность картины нарушали только Коломяги - самая настоящая деревня, каким-то образом уцелевшая в городской черте в окружении элитных многоэтажек новейшей постройки. Ветхие деревянные дома, уютная деревянная церковь, море зелени и парк Челюскинцев под боком - большой и темный, похожий скорее на лес.
И рукой подать до станции метро «Пионерская» с огромным недостроенным кинотеатром, который отдан под храм свидетелей Иеговы, и бронзовой статуей «Босоногое детство» неизвестного автора.
Василиса Богатырева с раннего детства ежедневно видела эту статую, и таким непобедимым духом свободы и радости веяло от этих детей, бегущих за жеребенком, что Аське тоже захотелось жить вот так, без забот и тревог.
Может, именно поэтому она так любила ходить босиком.
Василиса уже и не помнила, когда это началось. Ей казалось, что так было всегда, еще до того, как она стала общаться с хиппи. И до того, как прочла труды отца об истории и обычаях русского народа.
Владимир Ярославич писал, что русские люди издревле ступали по живой земле босыми ногами, и это помогало им чувствовать глубинную связь с природой и черпать из земли божественную силу. Даже люди княжеского звания - особенно отроки, жены и девы - не считали зазорным ходить босиком, и только северный климат заставлял их надевать обувь по осени.
Славяне соблюдали древние традиции арийцев - точно так же, как это делали в Древней Греции и в Индии, где до сих пор принято снимать обувь при входе в храм. Но чуждые влияния разрушили природную гармонию, и с этого начались все беды Руси.
Среди чуждых влияний Владимир Ярославич ставил на первое место христианство - «религию варягов и ромеев», как он ее называл. Он буквально приходил в ярость, когда при нем говорили, что христиане принесли цивилизацию и культуру на Русь.
- Христиане разрушили цивилизацию и уничтожили культуру, - кричал он, взрываясь, как сухой порох. - Развратные и беспринципные римляне в глубокой древности утратили собственные корни и из зависти к соседним народам на протяжении всей своей истории уничтожали их цельную культуру, сооружая из ее осколков чудовищную химеру под названием «римская цивилизация».
Они добили Грецию, еще до этого смертельно раненную Александром Македонским, они сожрали всю Европу и заставили Азию плясать под свою дудку, и они же погубили истинную Русь.
Немудрено, что после всего этого Владимира Ярославича Богатырева считали сумасшедшим. А книги его печатали только потому, что они хорошо вписывались в ряд других сенсационных концепций истории - от Гумилева и Фоменко до Асова и Бушкова включительно.
И надо признать, его безумие отличалось большим своеобразием. Другие авторы подобных теорий поголовно обличали во всех бедах евреев, масонов и сионских мудрецов. А Богатырев-старший без устали атаковал ромеев, которых давно уже и на свете нет.
С этим, впрочем, он тоже был готов спорить до хрипоты, доказывая, что христиане всех мастей - это и есть современные римляне, полноправные и злонамеренные наследники империи.
А тех, кто искренне желает вырваться из-под их влияния, Владимир Ярославич призывал уходить в леса и жить там по законам предков, плодиться и размножаться до тех пор, пока их не станет больше, чем христиан, которые, к счастью, понемногу вымирают под гнетом собственной цивилизации с ее войнами, убийствами, абортами, стрессами и отравленной окружающей средой.
Сам он жил на Вологодчине, в лесной глуши, и строил планы переселения не то в Вятку, не то в
Сибирь, но к их реализации не приступал по целому ряду причин. Во-первых, Вологодская земля все-таки ближе к исторической прародине славян, а во-вторых, отсюда проще распространять свои идеи по городам и весям.
Лихорадочно обзванивая друзей Василисы, Мария Петровна Богатырева никак не могла избавиться от сомнений по поводу того, куда эвакуировать девочек. Может, лучше все-таки к отцу? Там в глухомани их точно никакие пришельцы не найдут. А Москва наверняка станет их первой целью сразу же после того, как они узнают о ее столичном статусе.
Но уже пришла за Богатыревыми машина с нетерпеливым шофером в штатском, который готов был чуть ли не взять Марию Петровну под арест, если она откажется ехать добровольно. И единственное, чего удалось от него добиться, - это звонка по команде с просьбой объявить Василису Богатыреву в розыск.
Наверху и без того проблем хватало, но, чтобы отвязаться, просьбу перенаправили по принадлежности, да еще с грифом «Срочно. Для исполнения в первоочередном порядке».
И через несколько минут усиленные наряды милиции по всему городу стали получать ориентировку: «Срочно разыскивается для экстренной эвакуации Богатырева Василиса Владимировна 1984 года рождения».
Дальше следовали приметы, среди которых по-настоящему полезной была только одна - особая: «ходит босиком».
На фоне сенсационных новостей о пришельцах и сбитых самолетах, в ожидании небывалой паники стражам порядка было совсем не до поисков одинокой босоногой девчонки. Но ориентировка внесла хоть какое-то разнообразие в нудное ожидание неминуемых страшных событий, и ее запомнили и даже обсудили в служебном эфире.
Особенно живой отклик она вызвала в машине лейтенанта Терентьева, который «куковал» на Петроградке около телебашни в ожидании приказа отключить вещание коммерческих радиостанций и взять под охрану передатчики, чтобы ими могла воспользоваться гражданская оборона.
Но приказа все не было - наверное, власти никак не могли решить, пора уже душить свободу слова или пока еще рано. К башне понагнали чересчур много милиции, и вся она скучала тут без дела, когда дежурный по ГУВД объявил в розыск Василису Богатыреву.
- Интересно, кто она такая? - удивился Терентьев, записав приметы девушки в планшет. - Чего это из-за нее такой шум.
- Наверное, чья-нибудь дочка. Из мэрии или еще откуда, - предположил его напарник-сержант. - Девочка созрела и папаше не докладывает, где ее носит, - а мы отдуваться должны.
Сержант пребывал в сильном раздражении. У него до сих пор сосало под ложечкой от удара ногой по интимному месту, и оттого он буквально истекал ненавистью ко всем девушкам нежного возраста без исключения.
Но первым связать предутреннее происшествие с этой ориентировкой догадался все же не он, а лейтенант.
- Слушай, а это не она тебя двинула на мосту?.. - воскликнул он, и сержант Борисов в сердцах пробормотал:
- Вот блин!… Точно Она тоже босая была.
- А била профессионально. Карате, кунфу, как ты думаешь?
- Думаю, грохнут ее ребята за такое кунфу. Никто же не вспомнит, зачем ее разыскивают. Долбанут на поражение, и звездец. Сегодня нервные все.
- А ее приказано доставить в Пулково целой и невредимой, - заметил лейтенант и, забыв, что инициатива наказуема, вышел в эфир с сообщением: - Похоже, мы видели эту девчонку сегодня на Дворцовом, сразу как мост свели. Смазливая такая, в шортиках и босиком. Вы с ней, ребята, поосторожнее, а то она кунфу занимается, и вообще без башни.
- А ты откуда знаешь? - зашипела рация в ответ.
- Да был у нас инцидент. Она там по перилам бегала, а мы ее снять пытались.
В эфире понеслись шутки и прибаутки на тему слова «снять», но их перекрыл начальственный голос:
- В лицо ее запомнили? Узнать сможете?
- Такую фиг забудешь.
- Значит, видели ее на Дворцовой? - переспросил начальственный голос.
- Не на Дворцовой, а на мосту. Вернее, даже на стрелке, у музея ВМФ. Мы ее на Ваське потеряли.
- Ну, раз потеряли, теперь ищите. Она на Королева живет, так что надо бы прочесать весь маршрут.
- А на кой его чесать? - удивился Терентьев. - Не попрется же она пешком через полгорода. Наверняка где-нибудь у метро отирается, на Ваське или на Петроградке. Ждет, когда откроют.
- Не факт, что метро вообще откроют, - отозвался начальственный голос. - МЧС хочет забрать его под бомбоубежища. Тогда там вообще хрен кого найдешь. А девчонку надо отыскать срочно. Дело на особом контроле.
- Да кто она такая? Внебрачная дочь губернатора?
- Хуже. Вообще-то наверху темнят, но есть такое мнение, что она инопланетная шпионка.

9

Глава сельской администрации страдал тяжелым похмельем и не очень хорошо соображал, но, когда майор Богатырев тряхнул его хорошенько за грудки и пригрозил расстрелять на месте по законам военного времени за саботаж, недомогание как рукой сняло, и летчик был допущен к телефону.
Звонок на родную базу сюрпризов не принес. Майору приказали немедленно возвращаться в часть, и пришлось намекнуть командиру полка, что в карельских болотах «немедленно» - понятие относительное.
- Высылайте вертолет - тогда я прибуду немедленно, - сказал Богатырев, - А иначе никак.
- Обойдешься, - отрезал в ответ полковник. - Я даже машину за тобой выслать не могу. Добирайся как знаешь. У местного начальства машину попроси.
Местное начальство на вопрос о машине поморщилось и ответило коротко и ясно:
- А нету. Ты в колхозе поинтересуйся. У них есть.
Колхоз под названием «Акционерное общество „Ленинский путь“ в это время еще не отошел ото сна, а его руководство тоже страдало похмельем и спросонья посылало всех на три главные буквы русского алфавита. На просьбу о машине оно откликнулось замысловатой фразой, где цензурными были только предлоги.
Майор понял, что до части его отсюда точно никто не довезет, но закинул удочку насчет того, чтоб доехать хотя бы до райцентра, где есть военкомат.
- А в райцентр я сам после обеда поеду, - заявил, смягчаясь, председатель колхоза, именуемый генеральным директором акционерного общества. - Ты отдохни пока, самогонки выпей, а после обеда вместе двинем.
Намек майора Богатырева, что он вообще-то торопится и нельзя ли как-нибудь ускорить отъезд, понимания у генерального директора не нашел.
Оказалось, что выехать утром нельзя никак. Шофер страдает похмельем и до обеда за руль не сядет. И вообще у него сегодня выходной. И у генерального директора тоже выходной, а в город он собрался по личным делам и с утра ему там делать нечего.
- Плевать мне на выходной и на ваши личные дела! - окончательно разозлился майор. - У меня государственное дело, и я должен немедленно доехать до военкомата.
- А ты на меня не ори! - рявкнул в ответ генеральный директор, - Молодой еще на меня орать.
На самом деле фраза была гораздо длиннее, но мы опустили некоторые интимные подробности.
- Нет у меня лишнего бензина машину туда-сюда гонять, - подвел черту большой начальник мелкого масштаба. - Ты со мной выпей, как человек, тогда и машину спрашивай. А то раскомандовался тут, как генерал. Я сам генерал не хуже тебя.
Второй раз грозить расстрелом и хвататься за пистолет Богатырев не рискнул. Глава администрации - слабак и трус, с первого взгляда видно. На него только чуть надавили - он и треснул. А этого бычару генерального так просто на испуг не возьмешь.
Законы военного времени пока еще не действуют, и даже чрезвычайное положение не введено. Как бы не влипнуть по уши за самоуправство.
- Хорошо. Тогда мне надо позвонить, - сказал майор с тем намеком, что надо сообщить командованию о задержке, - И разговор будет секретный.
- Хрен с тобой, звони, - махнул рукой директор и, хлопнув дверью, удалился в комнату. Ему тоже было не с руки слишком уж нарываться. У военных руки длинные.
Богатырев отомстил генеральному, позвонив с его домашнего телефона по межгороду в Питер. И еще больше расстроился, потому что сестренка Василиса где-то шлялась среди ночи.
«Совсем распустилась девчонка», - подумал он, но тут же вспомнил себя в ее годы и приказал внутреннему голосу заткнуться.
В конце концов, он ей не отец и даже брат только наполовину. Жалко только будет, если она не успеет вовремя уехать из города.
Богатырев стоял на улице, собираясь с мыслями и путаясь в них, и даже не заметил, как со спины подошла к нему Люба. Шаги босых ног были совершенно бесшумны.
Он оглянулся только после того, как девушка произнесла негромко и с какой-то отчаянной надеждой:
- Хочешь, я тебя отвезу? До райцентра или до заставы.
Майору совсем не улыбалось снова трястись в телеге, влекомой старой клячей, засыпающей на ходу. Но делать все равно было нечего. Да и скорость по асфальту наверняка будет побольше, а тряска - поменьше.
- Куда ближе? - спросил он.
- До заставы. Только там документы проверяют, а у меня нету…
- Не получила еще?
- С собой не взяла.
И чтобы героический летчик перестал наконец обращаться с ней как с маленькой девочкой, Люба поведала ему, что ей уже скоро девятнадцать, так что пусть он не думает.
Он, собственно, ничего такого и не думал - просто убедился окончательно, что девушка не только созрела, а даже и перезрела. А женихов в деревне нету. Правда, деревня не одна на свете - но контингент как-то не вдохновляет.
Богатырев, например, уже отчаялся найти на центральной усадьбе акционерного общества «Ленинский путь» хотя бы одного человека, не страдающего поутру с похмелья. А такая девушка достойна большего.
Ей был нужен танкист в шлеме и галифе. Или, на худой конец, пилот сверхзвукового истребителя. Хотя на безрыбье сгодился бы, наверное, и какой-нибудь прапорщик пограничных войск с соседней заставы.
Но майор, вне всякого сомнения, лучше прапорщика, а если он еще и летчик - то это вообще предел мечтаний.
Богатырев обратил внимание на то, как Любочка мимоходом погладила лежащий на телеге гермокостюм, и у него заныло под ложечкой.
Когда телега за околицей села вывернула на старую малоезженную дорогу с запыленным потрескавшимся асфальтом, майор подумал вдруг, что спешить ему, собственно, некуда.
Все, что нужно, он командованию уже сообщил, а другой самолет ему все равно не дадут. Нет у полка лишних самолетов. А лишние летчики теперь есть. Черт его знает, сколько еще пилотов, спасенных катапультой, точно так же, как он, добираются сейчас до своих частей.
Лошадь опять забыла, что должна бежать рысью, но на этот раз Богатырев не стал подгонять ни ее, ни возницу. А вместо этого прилег на телеге, устремив взгляд в синее небо, и протяжно, на манер народной песни, в голос затянул из Гребенщикова:

Ехали мы, ехали с горки на горку,
Да потеряли ось от колеса.
Вышли мы вприсядку - мундиры в оборку,
Солдатики любви - синие глаза.

А глаза у Любы и правда были синие-синие - прямо как то озеро, которое показалось между деревьями - маленькое такое озерцо из тех, что в изобилии встречаются в этих краях.
- Останови, - прервав песню, попросил майор - Хочу окунуться
Это было как раз то, чего ему не хватало все утро для полной ясности в мозгах. Сверхзвуковой полет с фигурами высшего пилотажа да- еще в боевой обстановке вышибает из организма столько пота, что душ после посадки просто необходим. А в этот раз посадки не было - значит, не было и душа.
Конечно, на заставе обязательно должна быть баня, но ведь неизвестно, как там еще все сложится, а прохладное лесное озеро, пожалуй, даже лучше.
Летчики - люди рисковые, и Богатырев ухнул в воду с разбега, даже не думая о том, какие опасности могут подстерегать его на дне. Что ему какие-то коряги, если он выжил в воздушном бою с пришельцами.
А когда он вынырнул, балдея от наслаждения, и оглянулся на берег, Люба уже стояла там, нагая и слегка смущенная, опасливо пробуя воду ногой.
Вадим поднырнул поближе и окатил ее лавиной брызг.
С визгом и хохотом девушка сорвалась с кромки берега в воду, и майор понял, что никуда ему не деться, ибо против такой атаки весь опыт истребителя-перехватчика бессилен.
Он успел еще подумать, что на войне, как на войне, и неизвестно, что с ними обоими будет завтра, - а после уже не думал вообще ни о чем, катаясь по траве с пейзанкой, превратившейся в безумную дикарку, и упиваясь энергией ее горячего тела, которое черпало силу и здоровье прямо из живой земли.
А потом он долго и нежно гладил пальцами ее босые ноги и думал об отце и деревенских жителях, которых в последнюю очередь коснутся беды, летящие на крыльях черных кораблей.
Леса их укроют, и земля их поддержит, и небо их не предаст.

10

«Цель 30» пересекла границу к северу от Ладожского озера и вернулась в воздушное пространство России, продолжая неуклонно двигаться на юг по тридцатому восточному меридиану.

Предыдущая страница 3 Следующая страница


Гуманное оружие 4

Торжественным салютом в честь этого события стал скоординированный залп управляемых зенитных ракет.
В этот час уже никто из посвященных не высказывал предположений, что инопланетяне прибыли на землю с мирными целями. Сбитые самолеты все расставили на свои места.
РВСН, дальняя авиация и военно-морской флот были ориентированы на возможное нанесение удара по воздушным целям, и тут выяснилось, что подобные задачи не отрабатывались на учениях никогда, ибо не предполагалось, что они в принципе могут возникнуть.
Стрелять по летательным аппаратам ядерными боеголовками - это даже глупее, чем из пушки по комарам.
И вот теперь нежданно-негаданно на горизонте появилась достойная цель, а ядерные силы страны не могут гарантировать, что им удастся ее поразить.
Конечно, управляемые крылатые ракеты малой и средней дальности можно очень точно нацелить на любой объект, но никому даже в голову не приходила мысль атаковать ими подвижные цели.
А между тем «цель 120», на которой предполагалось испытать метод ядерного устрашения инопланетян, двигалась с очень приличной скоростью - гораздо быстрее, чем «цель 30», которая приближалась к Петербургу, как крадущийся хищник.
В этом не было ничего странного. «Тридцатой» оставалось до Питера каких-то двести километров, а ее двойнику до Китая - в десять раз больше.
Практически с самого начала никто не сомневался, что «цель 120» рвется в Китай. В якутской тайге ей было просто нечего делать.
Хотя кто знает этих пришельцев? Может быть, именно якутская тайга для них - самое идеальное место обитания.
Однако это маловероятно. Гораздо более логично другое предположение. Четыре инопланетных корабля одновременно атакуют главные ядерные державы. Один корабль - на Россию, один - на Китай и два - на Соединенные Штаты.
Немного воображения - и можно увидеть на карте, как «цель 60» и «цель 150» берут США в клещи, чтобы в нужный момент ударить одновременно с двух сторон.
Но сколько бы ни было городов у них на пути, нет никаких сомнений, что первый на очереди - Санкт-Петербург. «Цель 30» доберется до него раньше, чем «цель 150» дойдет до Анкориджа на Аляске, а «цель 60» приблизится к канадскому Галифаксу.
Самолеты российских ВВС поднимались с аэродромов и разворачивались над Ладогой с обреченностью камикадзе. Их пилоты уже знали, чем может кончиться их новая бессмысленная атака.
И только одно вселяло надежду. Один из пилотов, сбитых в первом бою, по телефону передал по команде подробные сведения об инопланетном оружии. И доложил о своем впечатлении, что оно как будто специально дает летчику время на спасение.
Разрушение подбитой машины начинается не сразу и происходит не мгновенно - и этим можно воспользоваться для спасения жизни.
Только что будет потом, когда в запасе не останется самолетов?
Первым черный корабль, обстрелянный зенитными ракетами, осмотрел издали экипаж самолета-разведчика. И доложил на землю, что видимых повреждений на корпусе объекта нет, но его скорость упала до двухсот километров в час.
- Не исключено, что это результат наших атак, - высказали предположение эксперты. - Объекту нужна энергия для защиты от ракет и самолетов, и ее приходится отнимать у двигателей.
Но на вопрос, сколько нужно ракет, чтобы заставить объект остановиться совсем, не могли ответить даже самые лучшие специалисты.
Последний и решительный бой начался в лучах рассвета над городом Светогорском.
Поначалу все выглядело именно так, как рассказывали очевидцы предыдущего боя. Фиолетовые лучи поражали ракеты на ближних подступах к черному кораблю, а белые прицельно били по самолетам, вызывая их необъяснимое разрушение - быстрое, но не мгновенное.
Некоторые ракеты взрывались прямо на поверхности объекта, но никто не мог определить, причиняют ли они хоть какой-то вред.
Зато летчики заметили, что дальность поражения белых лучей ограниченна, и старались держаться за пределами их радиуса действия. Выпускать управляемые ракеты можно было и с этой дистанции.
И тогда случилось неожиданное.
Откуда-то из недр корабля в воздух посыпались его маленькие копии. Или даже не совсем так - потому что при общем сходстве были и отличия. У этих аппаратов параболический свод поднимался более круто от крыльев к центру и от носа к корме.
Размерами они были поменьше сверхзвукового истребителя, но людей в них, пожалуй, могло поместиться больше.
Но главное - их было много. Очень много - больше, чем самолетов. И отбиваться от них было нечем. Практически весь боезапас истребители уже выпустили по кораблю.
А боевые машины пришельцев методично поделили самолеты между собой и пошли на сближение, опережая истребители во всех маневрах.
Они не испускали никаких лучей - ни фиолетовых, ни белых. Их оружием были упругие струи каких-то мелких частиц, которые барабанили по обшивке самолетов без видимого эффекта.
Эффект проявлялся минутой позже, когда обшивка начинала растекаться, и самолет терял управление, а у летчика оставался только один выход - дернуть рычаг катапульты раньше, чем это станет невозможно.
Небо запестрело куполами парашютов - как во время показательного десанта, а лес внизу запылал десятками костров.
Боевые машины пришельцев не преследовали пилотов. Обогнув их по дуге, они широким фронтом, с пологим снижением и постепенно ускоряясь, помчались вперед, к югу - туда, где на бесчисленных островах Невской дельты раскинулся город Санкт-Петербург.

11

Марию Петровну Богатыреву пришлось затаскивать в «Ил-76» буквально силой. Она никуда не хотела лететь до тех пор, пока не найдена ее старшая дочь. Клятвенные заверения, что Василису отправят в Москву тотчас же, как только найдут, ее не убеждали.
Она видела, во что превратился Пулковский аэропорт за последний час, и хорошо представляла себе, что будет дальше.
Все регулярные рейсы отменили, и теперь обычные пассажиры с нарастающим беспокойством смотрели, как из подъезжающих к терминалу дорогих иномарок целыми семействами поспешно выгружается городская элита.
Одни машины пропускали прямо на летное поле, другие тормозили на дальних подступах, и их пассажиры бегом бежали к самолетам, но на борт допускали тоже не всех.
Самолетов не хватало - ведь только по официальному списку в аэропорт ломились родные и близкие сотрудников мэрии и областной Администрации, депутатов Законодательного собрания, генералов и старших офицеров военного округа, ГУВД и управления ФСБ, не считая других учреждений и организаций масштабом поменьше.
А под шумок под видом провожающих на летное поле и непосредственно на борт авиалайнеров проникали подчас и сами сотрудники, депутаты и даже генералы с офицерами, которым, по идее, полагалось находиться на своих рабочих местах.
Бизнесмены, близкие к коридорам власти, тоже ловили миг удачи вместе с семьями, а прочие деловые люди совали пачки денег всем: от милиционеров во внешнем оцеплении до пилотов и стюардесс, чтобы только улететь отсюда поскорее.
Слухи носились самые невероятные.
- Уже бомбят пригороды! - выкрикивал кто-то, оторвав ухо от радиоприемника, и новый слух разносился по аэропорту с быстротой молнии, вызывая давку у выхода на летное поле и - яростные потасовки у трапов.
Мария Петровна была, похоже, единственной, кто стремился не улететь, а задержаться. Но сопровождающие лица не могли ей этого позволить.
Они понятия не имели, так ли уж необходимо присутствие Марии Петровны в Москве, где работает экспертная группа по проблеме контакта. У них просто был приказ, который исходил с заоблачных вершин, чуть ли не от самого президента, - а чем грозит невыполнение такого приказа, эти люди знали не понаслышке.
На самом деле президент не знал даже имени кандидата медицинских наук Богатыревой. Он просто распорядился немедленно собрать группу по проблеме контакта в полном составе и обеспечить ей все условия для работы, чтобы получить первые результаты уже в ближайшие часы.
Команда была передана во все города, где жили и работали члены этой группы. В Питере таких было несколько, но в одном самолете с Богатыревой оказался только один - старый профессор университета, выдающийся лингвист, главной специальностью которого была расшифровка неизвестных языков и систем письменности.
Седовласый профессор тоже отбивался от сопровождающих лиц - но только по другой причине. Он кричал, что это вопиющая глупость - увозить его в Москву, когда контакт с пришельцами ожидается в Петербурге.
Но даже совместные усилия кандидата медицинских наук и доктора филологии не возымели никакого эффекта. Их все равно затолкали в самолет.
Тем не менее вылет «ила» задерживался. Сначала ждали семьи каких-то шишек из МЧС, потом долго грузили ящики, коробки и баулы, а когда уже изготовились выруливать на старт, на полосе застрял перегруженный «Ту-154», который не смог взлететь и не разбился только чудом.
Это произвело впечатление на некоторую часть обезумевших людей, которые заполонили аэропорт. Многие из тех, кому эвакуация по воздуху не светила все равно, прекратили бесплодные попытки прорваться к самолетам и решили драпать на машинах. Не так быстро, зато более эффективно.
А возникшая на летном поле пробка из самолетов вернула Марии Петровне надежду, что их «Ил-76» простоит здесь достаточно долго, чтобы Василису успели найти и доставить в аэропорт.
Но у сопровождающих лиц были другие планы. Старший из них без конца перезванивался по мобильнику с Москвой и местными службами, и вскоре где-то в конторе аэропорта громыхнул начальственный бас, распорядившийся обеспечить вылет «Ил-76», бортовой номер такой-то, немедленно.
- Под вашу личную ответственность, - веско добавил бас, и все забегали как ошпаренные, расчищая «илу» дорогу на старт.
Грузный самолет выруливал на старт томительно долго, дожидаясь, пока взлетит один из лайнеров, опередивших его, и уйдет с полосы на рулежную дорожку другой. И до самого последнего момента командир не знал, получит он разрешение на взлет или нет.
Когда диспетчер произнес наконец сакраментальное: «Взлет разрешен», - командир вздохнул с облегчением и вместо уставного «Экипаж, взлетаю» бросил в пространство традиционное:
- Поехали!
В этот самый момент второй пилот заметил в небе по правую руку от себя летательные аппараты незнакомой конструкции, которые выходили из виража прямо над летным полем.
- Смотрите! - крикнул он, но, когда остальные повернули головы туда, куда он показывал рукой, там ничего уже не было, и командир не прекратил набор скорости.
За ревом турбин никто не услышал, как барабанят по обшивке градом мелкие зерна неизвестной субстанции, и когда черный аппарат пронесся над самолетом и оказался впереди, стремительно набирая высоту, «Ил-76» уже достиг скорости принятия решения.
Командир медлил - одну секунду, две, три, он боялся взлетать, когда в воздухе мечутся эти странные штуки, происхождение которых не вызывало сомнений ни у кого.
Слухи о сбитых истребителях не могли оставить равнодушными пилотов военно-транспортного самолета. У истребителей была хотя бы катапульта, а эмчеэсовский «Ил-76» обходился без нее.
Бортинженер уже в голос кричал: «Решение?!!» - но тут в уши ударил тревожный звук зуммера и загорелся на приборной доске красный сигнал: «Пожар четвертого двигателя».
- Пожар четвертого! - зашелся в крике бортинженер.
- Отмена взлета. Тормозим! - отозвался командир тоже на повышенных тонах, отчетливо понимая, что, прокатившись так далеко от точки принятия решения, они неизбежно вылетят за полосу.
Пожарная система не сработала, и некогда было посмотреть, что там с ней и с самим мотором, и некому было сказать, что мотора как такового уже нет, что он стекает на полосу жидким металлом вместе с обшивкой крыла и фюзеляжа.
Люди в салоне орали не своим голосом, глядя, как расползается на глазах серебристый дюраль, оставляя зияющие дыры, сквозь которые видно, как треугольные аппараты пришельцев заходят на новый вираж.
- Летающие тарелки! - вопила Алена Богатырева, хотя инопланетные боевые машины на тарелки не походили ничуть.
А ее мать, прижимая к себе дочку, лихорадочно искала способ спасти ее и не находила, потому что в этом самолете не было даже пристежных ремней.
В кабине тоже кричали, пытаясь затормозить, но моторы отказали уже все, и возглас командира: «Реверс!» - опоздал безнадежно Конец полосы неумолимо приближался, а скорость была еще слишком велика.
Передняя стойка подломилась, как спичка, и от сотрясения изуродованные крылья отвалились совсем. Тотчас же вспыхнул керосин в баках и на полосе, куда он вылился сквозь дыры в крыльях. Но фюзеляж каким-то чудом выскользнул из огня.
В грузовом отсеке все покатилось кувырком, но груза на борту было не так уж много, и не раздавило, кажется, никого. По отсеку летали бумаги и деньги - разноцветные рубли и зеленые доллары, но этого никто не видел, потому что люди пока еще не понимали, живы они или мертвы.
Пропахав в грунте широкую борозду, фюзеляж остановился и неуклюже осел, как выброшенный на берег кит. А уцелевшие люди еще с минуту лежали без движения, и на них сверху падали какие-то мелкие обломки.
Когда первые из них осторожно подняли голову, им сразу стало ясно, что самое страшное только начинается.
С неба прямо на них бесшумно, но оттого еще более жутко пикировали «летающие тарелки», черные как ночь.

12

Бывают такие слова, которые в воображении людей ассоциируются с определенными предметами настолько прочно, что никакая реальность не в силах этому помешать.
В реальности все не так, как на самом деле, и если положено инопланетянам путешествовать в летающих тарелках, то люди будут называть «тарелкой» всякий летательный аппарат внеземного происхождения.
Треугольные «тарелки» первых пришельцев, которые решили заявить о себе открыто, обрушились на город с севера в тот самый час, когда паника набирала обороты, выгоняя людей на улицу.
Виной всему было радио «Ладога» и лично Даша Данилец, которая под девизом «Мы круче всех» выдавала в эфир самые дикие слухи из Интернета.
А по всемирной компьютерной сети в это время неудержимой лавиной катились откровения контактеров и очевидцев, которые в массе своей ничего не видели и ни с кем не контактировали, но отличались буйной фантазией и острым желанием прославиться.
Между тем Даша и ее партнеры довольно сносно понимали английский язык, так что могли зачитывать в прямом эфире не только отечественные, но и зарубежные откровения в вольном переводе на русский.
И так получилось, что радио «Ладога» первым поведало своим слушателям, что, по сведениям из компетентных источников, тактика пришельцев состоит в тотальном уничтожении городов
Компетентный источник далеко в Америке, судя по всему, просто насмотрелся американских блокбастеров а-ля «День независимости» и «Армагеддон», но для отвязных и безбашенных сотрудников бригады ночного эфира радио «Ладога» это было как раз то, что надо.
Чтобы самим не удариться в панику, они должны были лихорадочно что-то делать, и поскольку официальной информации не было, гнали в эфир неофициальную, не размышляя о том, насколько она достоверна.
Вдобавок они еще жили представлениями вчерашнего дня о рейтинге и коммерческом успехе - а успех был очевиден. Телефоны прямого эфира дымились от перегрузки, и по всему городу в этот час люди, перезваниваясь в тревоге, быстро узнавали, что самую подробную информацию о событиях этой ночи излагает Даша Данилец на радио «Ладога».
Менеджеры этой радиостанции были ненамного старше ди-джеев, и один из них ввалился в студию в каком-то истерическом восторге, восклицая:
- Ну вы, блин, даете! Нас слушают все, буквально все, везде, весь город только нас и слушает.
Его бил мандраж, потому что он, как и весь город, по пути сюда в машине не только слушал радио «Ладога», но и верил по крайней мере половине из того, что говорила Даша Данилец. А Даша даже внимания не обратила на его появление и обрадовалась только пиву, которое он принес с собой.
Еще работали круглосуточные магазины и ларьки, но паника уже давала о себе знать.
- По сообщениям из Анкориджа на Аляске, его жители спешно покидают город, к которому приближается корабль пришельцев, - промочив горло, продолжала информировать слушателей Даша Данилец. - На выезде из Анкориджа образовались автомобильные пробки, и полиция не в силах справиться с паникой.
Это было сообщение с серьезного новостного сайта, и оно довольно точно отражало реальность. На Аляске был день, когда стала поступать информация о приближении НЛО, и жители Анкориджа отреагировали на это самым естественным образом.
Сначала город охватила тревога, а когда черный корабль стал сбивать американские самолеты, тревога переросла в панику.
В Питере ситуация развивалась несколько медленнее. Когда все началось, жители города спали самым крепким предутренним сном, и на то, чтобы проснуться и сообразить, что происходит, требовалось время.
Сначала в бега ударились семьи сотрудников поднятых по тревоге служб. Они здраво рассудили, что раз уж заговорили об эвакуации города, то когда о ней объявят официально, в Питере начнется сущий кошмар. А значит, надо заранее побросать в чемоданы все самое необходимое, поймать тачку - и на вокзал, на дачу, за город, в деревню, к тетке, в глушь, в Саратов.
Следом очередь дошла до городских и федеральных чиновников. У этих были свои машины, однако, прознав, что губернатор уже отправил свою семью самолетом во внутренние районы страны, они вытрясли из него разрешение поступить точно так же со своими семьями.
По земле драпали только те, кого особенно испугали слухи о сбитых самолетах. А их было не так много, чтобы это вызвало пробки на выезде из города.
Но уже просыпались автовладельцы из среднего класса. Кого-то будили знакомые, кого-то подозрительные звуки - милицейские сирены, хлопанье дверей, крики на улице.
Очень часто срабатывала в это утро охранная сигнализация автомашин. Безлошадные граждане, которые проснулись раньше, нередко были уверены, что вторжение инопланетян все спишет, с легким сердцем выламывали двери машин и уезжали прежде, чем хозяин успевал выскочить на улицу в одних трусах, а то и без оных.
Взломанные машины мчались по улицам с диким воем, от которого просыпались все обитатели окрестных домов. А тех, кто спал чересчур крепко, поднимали сердобольные соседи.
Сумбурные вопли на тему «Пришельцы в городе» вызывали недоумение и отторжение вплоть до мордобоя только в первые минуты. Потом люди включали радио и телевизор и быстро убеждались, что их разбудили не зря.
Из федеральных телеканалов первым на сенсацию отреагировал ТНТ. Прервав предрассветные откровения доктора Щеглова на тему плотской любви, он выдал в эфир экстренный выпуск новостей и продолжал информировать телезрителей в режиме нон-стоп. Но говорили здесь все больше об Америке и об аляскинском НЛО.
По Санкт-Петербургу и «цели 30» было слишком мало информации, а выдавать в эфир непроверенные слухи на телевидении считали непрофессиональным.
Другие каналы ожидали шести часов - это было их обычное время вещания, 'и именно на этот час OPT, FTP и НТВ планировали свои экстренные выпуски.
Местный питерский телеканал включился немного раньше, но вместо дикторов на экране появился некто в форме офицера МЧС. Запинаясь на каждом слове, он начал по бумажке читать нудный текст, который начинался со слов:
- Городской штаб гражданской обороны призывает всех граждан сохранять спокойствие и выдержку и не поддаваться панике. Объект неизвестного происхождения, находящийся в настоящее время в 150 километрах к северу от Санкт-Петербурга, не представляет непосредственной опасности для города и его жителей.
Вопрос об эвакуации населения пока не стоит, и штаб гражданской обороны призывает всех оставаться дома и не покидать свои квартиры без особой на то необходимости. Не выключайте телевизоры и репродукторы городской радиосети и ожидайте дальнейших указаний штаба гражданской обороны.
Понятно, что подобная телепередача могла бы успокоить население где угодно, но только не в России, где все привыкли - если власть говорит, что опасности нет, значит, надо бежать, пока не поздно.
Через десять минут народ уже толпился на остановках и у станций метро, которые вот-вот должны были открыться. Но у метро стеной стояла милиция и никого не подпускала близко.
Слухи носились самые невероятные.
Будто бы в Америке пришельцы уже сожгли два города дотла, а Аляска потонула в морской пучине, когда ее накрыло инопланетное цунами.
Будто бы НЛО - это на самом деле живое существо, которое питается железом. Оно съело уже все самолеты прямо на лету и теперь подбирается к Питеру, чтобы сожрать все железное, что в нем есть. Особенно туго придется владельцам автомашин, потому что они - любимое лакомство инопланетного монстра.
Будто бы инопланетный десант уже орудует в городе под видом обыкновенных людей. На самом же деле это не люди, а бронированные роботы-убийцы, и от них нет никакого спасения - даже пули их не берут.
А еще вся питерская милиция ловит инопланетную шпионку, переодетую школьницей. Она втирается в доверие к мирным гражданам и предает их прямо в стальные лапы роботов-убийц.
Эти слухи накаляли обстановку сверх всякой меры, и милиционеры у метро буквально физически ощущали - еще немного, и толпа ринется на штурм.
Но она не успела.
Треугольные «тарелки» зашли на город с севера, звеньями по четыре, и сразу рассредоточились по всему Питеру.
Первый удар приняла на себя станция «Проспект просвещения». Боевые машины снизились над толпой, и голубые струи из мелких твердых шариков обрушились на людей.
Это было почти не больно. Шарики расплескивались на одежде яркими пятнами, как пульки для игры в пайнтбол, а на голой коже эта голубая влага таяла почти мгновенно - и еще секунды три люди недоумевали, что бы это значило.
А потом они падали.
Те, кто каким-то чудом избежал попадания, метались в поисках укрытия, но двери метро были заперты, а другие здания - слишком далеко.
Люди набивались в крытые торговые павильоны, топтали упавших и давили слабых, и самые удачливые глядели из-за стекла, как разбегаются люди от автобусных остановок, но их накрывают голубые струи, и они оседают на мостовую.
Поезда питерского метро преодолевают расстояние между соседними станциями в среднем за три минуты. Но аппараты пришельцев летели быстрее.
С высоты птичьего полета они безошибочно выявляли скопления народа и пикировали на них, выкашивая людей как траву.
А человек в форме офицера МЧС в это время продолжал повторять с телеэкрана, что непосредственной опасности нет и вопрос об эвакуации пока не стоит.
Его шпаргалка была написана целых полчаса назад.

13

Василиса Богатырева попала под обстрел «летающих тарелок» в двух шагах от дома, возле станции метро «Пионерская», между кинотеатром, превращенным в храм свидетелей Иеговы, и бронзовой статуей «Босоногое детство».
В этот момент она бежала бегом, но не потому что поддалась всеобщей панике, а потому что за ней гнались менты.
Они не смогли выловить ее в лабиринте переулков Петроградской стороны и зеленом море скверов и парков за Черной речкой, но на Коломяжском проспекте босая девчонка в шортах и маечке с грозной надписью «Не тронь!» через всю грудь была как на ладони, и на нее коршунами кинулись сразу три наряда на патрульных машинах.
Один из этих нарядов под командованием лейтенанта Терентьева охотился за ней специально и как раз возвращался от ее Дома после очередного прочесывания маршрута, а две другие машины неслись ему навстречу на подмогу омоновцам, которые стояли в оцеплении у метро.
Василису спасла несогласованность этой тройки. В одной из машин как-то сразу усомнились, что это и есть та самая инопланетная шпионка - слишком уж невинно она выглядела. Зато в другом канареечном «газике» ребята сразу схватились за автоматы, напрочь забыв о приказе брать разыскиваемую живьем.
Наперерез этим героям кинулся Терентьев, и его чуть не подстрелили за компанию, как пособника инопланетных шпионов.
Один из ментов, невыспавшийся и злой как черт, разошелся до такой степени, что его с трудом утихомирили силами двух других нарядов, - а тем временем Василиса уже бежала со всех ног в сторону метро.
Она даже не поняла, как очутилась посреди безумной и бессмысленно орущей толпы, ибо еще минуту назад брела по пустынной улице одна-одинешенька. И пока она лихорадочно соображала, что это значит и неужели вся эта толпа гонится за ней вместе с ментами, в небе появились «летающие тарелки», и три звена по четыре аппарата спикировали с высоты и прошли на бреющем над торговым центром «Адамант».
Голубой град хлестнул по бегущим людям, и первые жертвы стали оседать на асфальт, а остальные бежали прямо по ним, в ужасе глядя, как треугольные «тарелки» разворачиваются над парком Челюскинцев, чтобы снова зайти на толпу.
На этот раз Василиса успела укрыться за бронзовыми фигурами пионеров с жеребенком, а люди вокруг падали уже целыми группами, усеивая бетон разноцветным ковром.
Уцелевшие омоновцы отступали к единственной открытой двери станции, и туда же устремились мирные граждане, еще не задетые голубым градом.
Но у ментов слишком крепко засел в голове приказ - не пускать никого в метро вплоть до особого распоряжения. Поэтому в узком проеме завязалась драка, и в этот клубок человеческих тел сверху ударили упругие голубые струи.
Они расчистили проход, и кое-кому все же удалось прорваться. В том числе и Василисе, которая на кончиках пальцев, чтобы не наступить босой ногой на маленькие лужицы голубой субстанции, добежала до входа в метро, уже не думая о том, что там внутри полно ментов.
Утренний инцидент, из-за которого, как она думала, милиция с ночи гонялась за ней по всему городу, не шел ни в какое сравнение с тем, что произошло у нее на глазах только что.
Василиса осознала свою ошибку слишком поздно. Едва она появилась в вестибюле станции, буквально все менты повернули головы к ней, и по выражению их лиц девушка поняла, что сейчас ее будут бить, а может, даже убивать.

14

Мария Петровна Богатырева выкарабкалась из-под каких-то чемоданов и коробок уже после того, как над останками военно-транспортного самолета прошли на малой высоте черные треугольники.
Больше они не возвращались - видимо, сочли разбитый «Ил-76» слишком незначительной целью. Но даже один залп голубого града сделал свое дело.
Когда самолет пахал землю за взлетно-посадочной полосой, Мария Петровна каким-то бессознательным движением попыталась не то чтобы прикрыть младшую дочь своим телом, а скорее наоборот, опрокинуть ее на себя, чтобы девочке мягче было падать.
Теперь у Марии Петровны болел ушибленный затылок, трудно было дышать из-за сломанных ребер, но она была жива и могла двигаться. А Алена лежала неподвижно, как сломанная кукла.
С жутким вскриком мать бросилась к ней, но рефлексы опытного врача сыграли свою роль. Первым делом она пощупала пульс и посмотрела зрачки.
Зрачки были неестественно узкие, а пульс нитевидный, но это означало, что девочка не умерла. И еще - что дело тут не в телесных повреждениях. Никакие травмы не могут вызвать такое сужение зрачков.
В голову сразу пришла мысль о наркотиках, но она показалась Марии Петровне нелепой. Разве что в одной из коробок был кокаин, и Алена в момент катастрофы вдохнула слишком большую дозу.
Но если так, то надо немедленно нейтрализовать передозировку, а у Марии Петровны не было при себе даже аптечки.
Лихорадочно прикидывая, как вытащить девочку из самолета, Богатырева услышала, как кто-то пробирается к ней со стороны кабины.
- Эй, кто там! Помогите! - крикнула она, и увидела окровавленного человека в летной форме, который, приволакивая ногу, пробирался к ней через завалы.
- Черт, что это было? - пробормотал он. - Это что, все мертвые?
- Она жива! - сорвалась в крик Мария Петровна. - Моя дочь жива. Ее надо срочно в больницу!
- А другие?
За своей бедой Мария Петровна совсем забыла о других. А между тем в двух шагах от ее дочери лежала еще одна девочка, совсем маленькая. Аудругого борта безвольно раскинул руки профессор филологии, и на его белой рубашке у галстука расплывалось маленькое голубое пятно.
Четыре «тарелки» в один проход обработали развороченный грузовой отсек «ила» голубым градом не хуже, чем самолеты сельскохозяйственной авиации обрабатывают поле химикатами от саранчи - чтобы ни одна тварь не ушла.
От верхней части фюзеляжа не осталось почти ничего. Стремительная коррозия распространялась от пролома на месте отвалившихся крыльев сетью ветвящихся трещин, и от сотрясения остатки металла посыпались вниз, дробясь на лету.

Предыдущая страница 4 Следующая страница


5 Антон Антонов

Некоторых пассажиров сильно побило этими обломками и даже посекло до крови.
У мальчишки-подростка, который лежал, запрокинув голову, посреди отсека, вся рубашка была в цветных пятнах - белых и голубых. Но кровь из разодранной щеки уже не текла, хотя с момента катастрофы прошли считанные минуты.
Все это Мария Петровна фиксировала периферийным зрением, а мозг продолжал работать только над одной задачей - как вытащить отсюда Алену и поскорее доставить ее до ближайшего медпункта, где есть хоть какие-то лекарства.
Где-то у пилотов наверняка была аптечка, но на вопросы о ней человек в летной форме отвечал нечленораздельно. Да и вряд; ли она поможет.
Мария Петровна начала уже догадываться, что кокаин тут ни при чем.
Она вляпалась рукой в голубую субстанцию, разбрызганную по всему салону и особенно заметную на светлой одежде и белой бумаге - и рука сразу стала неметь.
Тотчас же навалилась сонливость и неодолимая слабость, и с минуту Мария Петровна была на грани потери сознания. Но потом туман в мозгу отчасти рассеялся и осталось лишь какое-то блаженное ощущение лени и заторможенности.
Двигаться не хотелось, и на собственную дочь, неподвижно лежащую в нелепой позе, Мария Петровна смотрела теперь почти равнодушно.
Голос летчика отдавался в ее голове бессмысленным гудением, и он зря тратил силы, пытаясь убедить ее, что помощь скоро придет.
- Там видели, как мы разбились, - твердил он и махал рукой в сторону аэровокзала. - И Сашка за помощью пошел. Он сейчас приведет людей.
Мария Петровна попыталась сконцентрировать взгляд на его лице и произнесла непослушными губами:
- Голубые пятна… Не трогайте… Яд… Нар… Наркотик.
Летчик сразу отдернул руку от скамьи, на которую опирался ладонью. И сказал, оглянувшись в сторону кабины:
- Надо выбираться. Эта халабуда того и гляди вообще развалится.
Мария Петровна попробовала встать на ноги. Это было почти так же трудно, как космонавту после года на орбите, но вид дочери, которая Лежала как мертвая, но все-таки была жива, подстегивал ее.
- Помогите нести, - попросила она раза в три медленнее, чем в нормальном состоянии, безуспешно пытаясь оторвать дочь от пола.
У летчика это получилось лучше, и он фактически вынес на себе обеих. Как он ухитрился при этом открыть аварийный люк, сказать трудно, но наружу они выбрались втроем.
Мария Петровна на выходе сразу же повалилась в траву, Алену летчик аккуратно положил рядом и нырнул обратно в люк.
Из бессвязных фраз Богатыревой он понял, что другие тоже могут быть живы. А командир, который сам был еле жив и истекал кровью в кабине, не пострадавшей от голубого града, приказал ему позаботиться о пассажирах.
Впрочем, с командиром был еще один член экипажа. Они там как-нибудь вдвоем разберутся.
А Мария Петровна пыталась сфокусировать взгляд, чтобы увидеть, не идет ли помощь, но не видела ровным счетом ничего, потому что у обреза взлетно-посадочной полосы дымно догорали громадные крылья.
Их никто не тушил, и одно это уже наводило на нехорошие мысли.
Прошло еще несколько минут, прежде чем Мария Петровна пришла в себя настолько, что смогла самостоятельно пройти по борозде, проделанной фюзеляжем «Ил-76», до обреза полосы.
Керосин на полосе уже весь выгорел, и отсюда было видно, как люди перебегают от стоящих на поле самолетов к зданию аэровокзала.
Некоторые, впрочем, не бежали, а шли, ковыляли и передвигались чуть ли не ползком. А еще много людей просто лежали на бетоне в полной неподвижности.
На большой высоте, как стервятники в поисках добычи, кружили четыре инопланетных аппарата.
Бегущие люди сильно рисковали - «тарелкам» недолго было пикировать даже с этой высоты. Но аэровокзал казался более надежным убежищем, нежели поврежденные самолеты, попавшие под разрушительный белый град и убийственный голубой.
Но бежать через всю километровую полосу, да еще с девочкой на руках было чистым безумием. Укрыться на краю летного поля негде.
Мария Петровна собралась с силами, встряхнулась и пошла назад, к останкам самолета, где теперь уже два летчика укладывали в ряд неподвижные тела.
Они лежали в траве как мертвые, и только врачу было под силу обнаружить у этих людей признаки жизни. Но даже врачу казалось, что эта жизнь угасает на глазах.

15

Совет Безопасности собрался в Кремле в те минуты, когда сообщения из Питера о результатах первой атаки пришельцев еще продолжали поступать. Но в общих чертах все было ясно.
Аппараты противника атаковали все основные транспортные узлы города: аэропорты, железнодорожные вокзалы, морской порт, а также станции метро и автомобили в местах их наибольшего скопления.
После первого ошеломляющего налета на Питер пришельцы перенесли основное внимание на городские окраины. Им явно не нравился поток машин, вытекающий из города во всех направлениях, кроме северного.
И они оседлали шоссе.
Четверка «тарелок» опускалась чуть ли не к самой земле, и один аппарат зависал прямо над полотном. Еще один вылетал навстречу потоку машин, а другой устремлялся вдогонку тем, которые успели проскочить.
Последний аппарат барражировал повыше, следя за обстановкой и координируя действия трех других.
Это был непроходимый барьер. Два мобильных аппарата с лета обстреливали машины белым градом, и автомобили начинали разрушаться через несколько секунд.
Как только крыша, расползаясь, начинала капать ему за шиворот, любой водитель понимал, что пора тормозить. А если кто не понимал, тот нарывался на более серьезные неприятности.
Когда начинал плавиться мотор, у шофера и пассажиров оставалось совсем немного времени, чтобы выскочить из машины прежде, чем из-под капота выплеснутся языки пламени.
Это только в голливудских фильмах автомобили взрываются от малейшего неосторожного движения. Реальные машины разгораются медленно, но если уж какая рванет, то мало не покажется никому.
Чем больше подбитых машин застряло на шоссе, тем труднее их обойти. А если некоторые еще и горят, то никуда не денешься - приходится выезжать на встречную полосу.
Но как раз в это время самые благоразумные водители, видя, что творится впереди, разворачивают свои машины назад, дабы поскорее убраться из этого проклятого места. То есть встречная полоса занята.
А сверху над дорогой неутомимо ходит «летающая тарелка», поливая градом все машины без разбора.
Затор из ломаных машин растет, и очень скоро наступает момент, когда пробиться сквозь него становится в принципе нереально.
Последние машины, которым удалось вырваться из этой ловушки, попадают под кинжальный удар того аппарата, что висит над дорогой, и на этом все заканчивается. Только хвост из автомобилей позади затора непрерывно растет, им уже не разъехаться и не развернуться, и «тарелки» даже не тратят боеприпасы зря.
Чтобы заблокировать дорогу окончательно, остается только наворотить еще одну кучу ломаных машин в самом конце этого хвоста - и тогда не будет уже никаких шансов очистить дорогу в ближайшие несколько суток, даже если «тарелки» оставят свой пост.
Но они дежурят, пресекая любые попытки проехать в объезд или уйти пешком через лес.
Люди выскакивают из машин, их гонит жара и страх - когда на них начинает капать расплавленная обшивка, мало кто усидит на месте, даже несмотря на то, что она холодна, как лед.
Всем кажется, что этот чудовищный растворитель разрушает все, и люди боятся, что следом за металлом начнет расползаться их собственная кожа и плоть. И они убегают прочь от своих машин, а им вдогонку летят струи голубого града.
- Судя по всему, у них два или три основных типа оружия, - доложил на Совете Безопасности начальник ГРУ, к которому стекалась вся информация о нападении инопланетян. - Лучевое оружие позволяет мгновенно уничтожать движущиеся объекты на малом расстоянии. Большой корабль пользуется лучами весьма активно, но у нас пока нет сведений о том, применяют ли это оружие малые аппараты.
- Что значит - нет сведений? - проворчал кто-то из сидящих за столом.
- Это значит, что либо лучевое оружие на малых аппаратах не установлено, либо у них пока не было повода его применить. Если большой корабль сбивает лучами наши ракеты, то малые аппараты настолько маневренны, что просто уклоняются от ракет. Есть информация о поражении аппаратов зенитными снарядами с кораблей Балтийского флота, но насколько серьезны повреждения, сказать трудно. Во всяком случае, ни один аппарат противника уничтожить пока не удалось.
При этих словах главком военно-морского флота скривился так, словно съел без сахара целый лимон. И было отчего, поскольку адмирал получал сведения из первых рук и представлял себе ситуацию гораздо лучше, чем сугубо сухопутный начальник ГРУ.
То, что случилось этим утром на Балтике, было страшнее, чем Перл-Харбор. С того момента, когда густой рой «летающих тарелок» спикировал на Кронштадт, безумный кошмар не прекращался ни на минуту.
По инопланетным аппаратам стреляли из всех видов оружия вплоть до главного калибра - но это выглядело проявлением какого-то запредельного отчаяния. Из главного калибра в авианосец попасть - и то проблема, надо полчаса пристреливаться, замерять недолеты и перелеты. А тут сверхзвуковой летательный аппарат.
Если очевидцы не врут, «тарелки» на противоракетных маневрах выдавали чуть ли не первую космическую скорость и буквально исчезали из глаз, как в киношных спецэффектах - какой тут, к черту, главный калибр.
Их и зенитки-то задели пару раз чисто случайно, когда «тарелки» пикировали прямым курсом на корабли, чтобы с максимальной точностью положить белый град под обрез ватерлинии.
У них не было ни ракет, ни торпед, и когда в борт крейсера иди эсминца летели белые шары размером с хороший грейпфрут и с противным шлепком расплющивались о броню и сползали к воде потеками мерзкой слизи, это казалось идиотской шуткой.
Но белая слизь проедала броню с такой же легкостью, как кислота проедает бумагу. Металл растекался холодной серебристой жидкостью, и от центральной круглой пробоины змеились во все стороны тонкие ветвистые трещины.
Воду, которая затекала через эти щели в отсеки, пытались откачивать, но железо крошилось, как яичная скорлупа. Пробоины росли буквально на глазах, и очень скоро наступал момент, когда уже не спасали водонепроницаемые переборки. И тогда капитану оставалось только одно - отдать приказ покинуть корабль.
Боевые корабли тонули на рейде один за другим, а «летающие тарелки» без помех расстреливали торговые суда в коммерческом порту.
Когда глава МЧС сообщил президенту, что силам гражданской обороны отдан приказ начать эвакуацию жителей Санкт-Петербурга, выбраться из города было уже невозможно ни по суше, ни по воздуху, ни по морю.
- Метательное оружие противника очень эффективно, - продолжал свой доклад начальник ГРУ. - Оно легко выводит из строя любой механизм, но не мгновенно, как лучевое, а постепенно. Времени вполне достаточно, чтобы покинуть машину раньше, чем она развалится окончательно. И противник очень умело загромождает разбитыми машинами все пути сообщения. Создается впечатление, что главная цель агрессора на данный момент - перекрыть все выходы из города.
- Именно выходы? - переспросил президент. - Вам не кажется, что это больше похоже на блокаду?
- Похоже. Но есть одна неувязка. По сообщениям очевидцев, они не слишком активно преследуют людей, которые пытаются пешком вернуться в город, оставив свои машины в пробке. Зато очень активно пресекают попытки прорваться в противоположную сторону или скрыться в лесополосе.
- И что из этого следует?
- Против живой силы противник применяет третий вид оружия. Или, по другой версии, то же самое метательное оружие, но с другими боеприпасами. Эти боеприпасы выводят людей из строя, но не убивают их. Каждую минуту поступают подтверждения, что люди, пораженные этим оружием, остаются в живых, хотя и находятся в состоянии комы.
- Более того, - включился в разговор глава МЧС, - по данным регионального центра медицины катастроф, есть случаи, когда люди, пораженные голубым градом сразу после аварий и взрывов, выжили с травмами, которые в обычных условиях несовместимы с жизнью. В поезде, который сошел с рельсов в районе Колпино на московском направлении, таких много - так что сведения достоверны.
Президент терпеливо ждал ответа на вопрос, что из этого следует, - хотя уже примерно представлял, каким будет ответ.
- Милиция и армейские части в Санкт-Петербурге срочно нуждаются в подкреплениях, - подал голос министр внутренних дел. - Иначе в городе начнется такой хаос, от которого погибнет больше людей, чем от действий противника.
- Мы можем попытаться ввести войска пешим ходом через лесопарковые зоны и организовать эвакуацию гражданского населения тем же путем, - сказал министр обороны. - Если предположения разведки верны и противник действительно действует по принципу: «Всех впускать, никого не выпускать», то этим можно воспользоваться. Мы не имеем права сдать город без боя.
Все прекрасно понимали, о каком городе идет речь, и со школьных лет помнили, что враг никогда не входил на его улицы. Но мало того - это был родной город для большинства участников заседания, и для президента в том числе.
А один из тех немногих, кто происходил совсем с другого конца страны, глава МЧС, поднял глаза на президента и сказал своим обычным негромким и сосредоточенным голосом:
- Это не только предположения разведки. Наша экспертная группа по проблеме контакта почти уверена, что пришельцам для чего-то нужны живые люди в большом количестве, и они будут только рады притоку людей в город.

16

Член экспертной группы МЧС по проблеме контакта Мария Петровна Богатырева созвонилась со своим начальством по мобильнику, который уцелел в кармане одного из сопровождающих лиц.
Сопровождающее лицо вынесли из самолета с разбитой головой и свернутой набок шеей. С такими травмами вообще-то не живут, но у этого типа сердце билось с частотой ударов двадцать в минуту, неопровержимо свидетельствуя, что он жив.
Сообщению об этом в региональном центре медицины катастроф не удивились. Колпинское крушение подарило медикам массу примеров подобного рода.
Пришельцы тормознули на московской ветке товарный поезд, а следом мчался на всех парах пассажирский. «Летающие тарелки» осыпали его сверху белым градом и оставили вагоны без крыши, но что-то где-то в механизмах расплавилось не так, и вместо того чтобы затормозить, состав остался вообще без тормозов.
Он воткнулся в хвост товарняка на полном ходу как раз в тот момент, когда восемь «тарелок» в пожарном темпе заливали вагоны голубым градом.
Когда вагоны полетели с рельсов под откос, пассажиры в большинстве своем уже потеряли сознание. И трупов на месте крушения оказалось гораздо меньше, чем можно было ожидать.
Колпинские медики и пожарные примчались на место происшествия через несколько минут, и «тарелки» не мешали им сортировать живых и мертвых. Пришельцы вообще потеряли интерес к этому участку дороги, наглухо блокированному несколькими застрявшими поездами и одним разбитым.
Попытка растащить поезда только усугубила затор. К составам, загромождающим путь, добавились маневровые тепловозы.
Зато санитарные машины, которые везли пострадавших в больницу, могли передвигаться свободно. «Тарелки» следили только за выездами из города.
Колпино считается пригородом Питера, но для стороннего наблюдателя оно кажется частью города, его южной окраиной. И пришельцы вполне разумно установили свой барьер дальше к югу - там, где кончался город и начинался лес.
Медики могли об этом только догадываться, зато они точно знали, что по Московскому шоссе еще можно проехать. Забита машинами только одна полоса, а по встречной колонна МЧС из города подошла без помех.
Только выслушав этот рассказ, доктор Богатырева в полной мере осознала, что сейчас творится в городе, и поняла, насколько малозначительна авария одного вое н но-транспортного самолета в сравнении с глобальной катастрофой.
Никто не поедет под сиреной спасать персонально ее дочь, потому что в таком же состоянии находятся не десятки человек, как в этом разбитом самолете, и не сотни, как в том разбитом поезде, а многие тысячи. Десятки тысяч, если уже не сотни.
И все-таки этот звонок оказался не совсем бесполезным. В региональном центре даже обрадовались, что Мария Петровна находится в Пулкове. И ее собеседник с некоторым возбуждением произнес:
- Оставайтесь там! В аэропорт направлены медицинские формирования ГО. Какие-то местные сандружины. Ну, вы сами понимаете, на что они годятся… Руководить ими некому, медиков не хватает, так что принимайте руководство на себя.
И через несколько минут к останкам самолета через летное поле подъехала милицейская машина и еще почему-то самоходный трап.
Из канареечного цвета «жигулей» выскочил лысый капитан, который выглядел так, словно ему только что стукнули по лысине чем-то тяжелым.
- Кто тут Богатырева? - выкрикнул он.
- Я, - ответила Мария Петровна. Капитан был в таком состоянии, что отдал честь без головного убора и неразборчиво представился:
- Капитан Дворовенко. Попрошу документики для порядка.
По счастью, Мария Петровна не потеряла свою сумочку, где были все документы вплоть до удостоверения члена экспертной группы по проблеме поиска внеземной жизни. Его-то она и предъявила, бессознательно выбрав среди других документов как наиболее подходящее к текущей ситуации.
Капитан дважды перечитал короткий текст и глубокомысленно произнес:
- А! Тогда понятно…
- Что понятно?
- Почему мне приказано вас сопровождать.
- Не знаю, что приказано вам, а я получила распоряжение возглавить медслужбу аэропорта. Помогите погрузить пострадавших
Трап оказался не самой удобной машиной для перевозки раненых, но капитан твердил, что других нет, а эта машина самая безопасная, потому что под трапом можно спрятаться от атак с воздуха.
В воздухе над аэропортом, между тем, не было уже ни одной «летающей тарелки», и две машины покатили через летное поле на малой скорости, чтобы не стряхнуть со ступенек трапа кое-как уложенных там пострадавших.
Свою дочь Алену Мария Петровна с помощью капитана затащила на заднее сиденье «жигулей», проверив еще раз зрачки и пульс. Все оставалось без изменений.
О старшей дочери Богатырева до сих пор старалась не думать, но заметив, с каким уважением, переходящим в почтение и чуть ли не подобострастие, стал относиться к ней Дворовенко, Мария Петровна рискнула спросить:
- Сегодня рано утром по моей просьбе объявили в общегородской розыск мою дочь Василису. Вы не могли бы выяснить, нашли ее или нет?

17

Когда лейтенант Терентьев ворвался в вестибюль станции метро, Василису Богатыреву уже били, выкрикивая через три матюга на каждое слово бессвязные фразы, которые складывались в нечто осмысленное, только если напрячь воображение.
Смысл этих фраз сводился к одному общему тезису:
- Это ты, сука, навела тех гадов на нашу «Пионерку»!
Одни произносили нечто подобное с вопросительной интонацией, другие - с утвердительной, но стукнуть девчонку норовили все: и менты, и штатские.
Один омоновец татуированными руками рвал на себе тельняшку и орал нечеловеческим голосом:
- Мне Витюха лучший кореш был, а эта сучара его замочила!
Пихаясь локтями, он полез в кучу-малу, чтобы отомстить за Витюху лично, и, бросив взгляд на его пудовые кулаки, Терентьев понял, что этот омоновец один в два счета забьет девчонку насмерть.
Ситуацию лейтенант оценил мгновенно. И сразу понял, с чего все началось, хотя сам начала и не видел.
Кто-то в вестибюле опознал в босоногой девице в шортиках и маечке с надписью «Не тронь!» ту самую Василису Богатыреву, которую так настойчиво разыскивает вся питерская милиция. А кто-то другой еще час назад пошутил в служебном эфире, что она, наверное, инопланетная шпионка, раз за ней устроили такую охоту.
При передаче из уст в уста «наверное» потерялось, и Василису на полном серьезе приняли за вражескую разведчицу, которая навела «летающие тарелки» прямо на станцию метро «Пионерская».
А когда девчонка вдобавок ко всему оказала сопротивление с использованием восточных приемов, менты и примкнувшие к ним гражданские вообще озверели. И их численное превосходство было таково, что тут не справился бы и сам Брюс Ли, даже в паре с Джеки Чаном.
После всего, что «тарелки» натворили на этой станции и вокруг нее, у Терентьева не было никаких сомнений - сейчас девчонку растерзают на месте, забьют руками и ногами насмерть и разорвут на куски, чтобы посмотреть, что у нее внутри.
А лейтенант получил персональный приказ - во что бы то ни стало захватить Василису Богатыреву живой и невредимой и как можно скорее доставить ее в аэропорт Пулково. И теперь, после атаки пришельцев, это было даже важнее, чем раньше.
Вдруг эта шпионка знает нечто такое, от чего зависит исход всего противостояния пришельцев и землян. И если не спасти ее сейчас от разъяренной толпы, то тайна умрет вместе с нею и земля покатится в тартарары.
Эта мысль мелькнула у Терентьева лишь на мгновение и сразу же сгинула, уступив место другим, более рациональным. Например, что приказы надо выполнять и что бить женщин нехорошо, а несовершеннолетних - тем более.
А руки, действуя независимо от мыслей, на уровне рефлексов, уже срывали с плеча автомат.
Очередь ударила в потолок одновременно с криком:
- А ну назад! Назад, я сказал!!!
Первыми отпрянули штатские, и местные менты с Комендани тоже опешили. А омоновцы отреагировали на выстрелы и приняли боевую стойку. И могли изрешетить его пулями в следующую секунду - но Терентьев вовремя догадался сбить их с толку новым возгласом:
- Спецгруппа главка! Всем стоять, не шевелиться! Кто старший?
Тут ему повезло. Омоновских командиров посекло голубым градом, а подчиняться территориалам элитные бойцы не собирались. И разборка по поводу того, кто старший, отвлекла внимание ментов от избитой, но недобитой Василисы.
- Вот я и вижу, что бардак! - прервал препирательства Терентьев. Он уже почувствовал свою силу, он разбил толпу на три части, готовые броситься друг на друга, вместо того чтобы навалиться на него одного, - и теперь надо было развить успех.
- Вы что, совсем уже без мозгов?! - выкрикивал лейтенант, лихорадочно перебирая в уме варианты продолжения. И остановился на своей ранней версии, немного усилив ее для большего эффекта. - Это же племянница президента, ее по всему городу ищут. Вам что, погоны плечи жмут или жизнь наскучила?
Тут всем сразу как-то очень захотелось сыграть в игру «Меня тут не стояло», и толпа начала стремительно редеть. Никто даже особо не задумался - верить лейтенанту или нет. От одной мысли «А вдруг?!» холодный пот прошибал аж до спинного мозга.
Это же надо - избить в кровь родственницу главы государства.
Никто не помнил, с чего все началось и кто первый начал, никто не знал даже, на кого свалить вину в случае чего. И уж тем более никто не задумался, почему вышеупомянутая родственница разгуливает по городу одна, без охраны и в таком странном виде.
Разбитое лицо, пятна крови, разодранная майка- это все было следствием потасовки, о которой никто теперь не хотел вспоминать. Может, и обувь она потеряла в драке…
Лучше не задумываться. Умный не спросит, дурак не поймет.
- Бегом к машине! - прошипел на ухо Василисе Терентьев.
Там, снаружи, охотились на людей инопланетные аппараты. Но оставаться на станции было еще опаснее. Омоновцы могли ведь и опомниться. А лейтенант верил в свою машину, которая уже спасла его от голубого града по пути сюда. Голубые капли растекались по брезентовой крыше и расплющивались по ветровому стеклу - но его не задела ни одна.
На «Пионерской» пришельцы не применяли белый град, так что лейтенанту повезло. А пока он пресекал потасовку в вестибюле, «тарелки» и вовсе улетели.
Девчонку Терентьеву пришлось буквально тащить на себе. Она была в невменяемом состоянии и только невнятно бормотала разбитыми губами:
- За что? Я ничего не делала… Это не я…
- Не ты, не ты, - сказал Терентьев, усаживая ее на заднее сиденье «газика». - Как тебя звать? Василиса?
Она промычала что-то нечленораздельное, но скорее утвердительное.
- Ну вот. А говоришь, не ты.
И он, пораскинув мозгами, приказал шоферу:
- Звони прямо в главк. В дежурную часть.
У дежурного по городу в эти минуты голова шла кругом, а все вокруг летело кувырком, его помощники сбились с ног, решая тысячи проблем ежеминутно, и для полного счастья им не хватало только сообщения, что какой-то лейтенант поймал Василису Богатыреву и интересуется, что с ней делать.
- Какую еще Богатыреву?! - спросили у него, на что Терентьев резонно ответил:
- Инопланетную шпионку. Куда ее везти - в Пулково или в главк?
Помощник дежурного по городу, который принял этот звонок, грешным делом решил, что внеземное оружие вызывает у людей еще и психические отклонения, и только поэтому доложил о сообщении самому дежурному. Начальство имеет право знать обо всех новых угрозах и напастях.
А дежурный в запарке подумал - чем черт не шутит, вдруг и правда шпионку поймали. Да и ответил:
- Пускай везут сюда. Потом разберемся. Помощник продублировал команду, и Терентьев тронул шофера за плечо.
- Давай на Литейный.
Машина тронулась вперед мимо людей, неподвижно лежащих на площади перед станцией, на тротуарах и на мостовой. Лейтенант еще не знал, что все они живы, но когда водитель чуть не наехал на одно из тел, сказал ему резко:
- Осторожно! Людей не дави.
Они не стали разворачиваться на пятачке, усыпанном телами, и поехали кружным путем через улицу Королева. У поворота на Серебристый бульвар Василиса открыла заплывшие кровоподтеками глаза и проговорила:
- Куда мы? Я здесь живу.
Но машина проскочила мимо, а Терентьев ответил беззлобно и устало:
- Это ты в главке расскажешь, где ты живешь и кто ты такая есть.

18

Предыдущая страница 5 Следующая страница


Гуманное оружие 6

Майор Вадим Богатырев узнал о событиях в Петербурге по радио. Волны питерских FM-станций до этих мест не долетали, но к тому времени, когда он добрался до погранзаставы, о вторжении пришельцев уже вовсю вещали на длинных и коротких волнах.
- Не дам я тебе машину. Не могу! - сразу сказал начальник заставы. - Видишь, что творится. До райцентра довезу, а там как знаешь.
Богатыреву уже начало казаться, что эта дорога между райцентром, заставой и акционерным обществом «Ленинский путь» - его персональный город Зеро, из которого он не выберется никогда.
Пришлось ждать, пока «ГАЗ-66» с надписью «Люди» на брезентовом кузове выкатят из гаража и заправят, пока водила подпишет путевой лист и перекурит с другими бойцами, обсуждая неторопливо, чем чревато инопланетное вторжение для солдат срочной службы и, в частности, отпустят дембелей домой или нет.
За это время Богатырев успел прослушать очередной выпуск новостей по «Маяку» и узнал о последствиях атаки «летающих тарелок», об экстренном заседании Совета Безопасности, о беседе президента России Дорогина с президентом США и о том, что Совет Федерации соберется сегодня, чтобы обсудить сложившуюся ситуацию и президентский указ о введении чрезвычайного положения на всей территории страны.
Наконец водила занял свое место за рулем и они поехали. Пограничник с лычками ефрейтора вел себя с наглой развязностью, свойственной дембелям, и было видно, что он вообще не считает своего пассажира за офицера.
Чужой майор для него не майор, тем более что на летчике и погон-то нет.
А Богатырев слишком устал, чтобы еще и тут нарываться на конфликт. Он откинулся на спинку сиденья, закрыл глаза и слушал радио.
- Вероятно, уже сегодня в Санкт-Петербурге и Ленинградской области будет введено военное положение, но мы пока не получили ответа на вопрос, чем оно будет отличаться от чрезвычайного. Возможно, разъяснения будут даны на пресс-конференции руководства Вооруженных Сил и Министерства по чрезвычайным ситуациям, которая ожидается в ближайшие часы.
В Москве еще продолжали жить по понятиям мирного времени. Пресс-конференции, заседания, парламентские прения, сетования на несовершенство законов…
- В России до сих нет закона о военном положении, и это может породить серьезные трудности при осуществлении мер, направленных на противодействие вторжению.
Монотонный голос диктора навевал неодолимую дремоту. Даже этот голос был мирным и обыденным - словно там, в Москве, еще не поняли или не поверили, что началась война.
А с другой стороны, может, оно и хорошо. Значит, в столице пока нет паники и эмоции не перехлестывают через край.
Все-таки мы не такой эмоциональный народ, как сытые американцы и европейцы. Это у них чуть что - сразу шок и стресс. А чтобы шокировать русского, надо очень сильно постараться.
И за примерами далеко ходить не надо. Тут инопланетяне прилетели и бомбят города - а ефрейтора за рулем только одно беспокоит: отпустят его на дембель или нет.
Да и сам Богатырев тоже хорош. Уже несколько часов как война идет, его в части ждут - а он со случайной попутчицей в камышах трахается.
Тут как раз нарисовалась и попутчица. «ГАЗ-66» обогнал ее у поворота на колхоз, и Люба долго махала ему вслед рукой, что-то громко крича.
Богатыреву показалось, что он расслышал:
- Будет время - возвращайся! Я хочу за тебя замуж!
Но может быть, это ему только почудилось.
Въезжая в тихий сонный райцентр, Богатырев слушал репортаж о судьбе города Анкориджа на Аляске, которому пришлось еще хуже, чем Санкт-Петербургу. Он был меньше примерно в сто раз, и все его население снялось с места на своих машинах.
Эти машины и накрыла первая волна «летающих тарелок». Аппараты пришельцев застопорили колонну и без помех утюжили ее, осыпая голубым градом людей, которые пытались укрыться в тайге.
«Число жертв не поддается оценке», - передавали информационные агентства, которые пока еще не разобрались в особенностях инопланетного оружия и называли пораженных убитыми.
В самом Анкоридже людей практически не осталось. Последние выбирались из города уже под обстрелом, бросали машины и уходили пешком через лес, а «тарелки» сыпали на лес синие шары, которые разлетались у земли мелкими брызгами, превращаясь в ядовитый туман.
Но еще передавали сообщения из опустевшего городка какие-то местные репортеры, и сотовая связь работала без сбоев, так что главная новость из Анкориджа облетела мир за считанные минуты.
Она разлетелась по странам и континентам через паутину Интернета и разнеслась в эфире по миллионам радиоприемников от Канады до Антарктиды и от Австралии до Карелии, где в военкомат затерянного среди болот райцентра как раз в эти минуты вошел майор Богатырев.
В здании на полную громкость работал репродуктор, включенный в местную радиосеть, которая ретранслировала только один канал - «Радио России». Но это не имело никакого значения.
По всем каналам сейчас говорили одно и то же.
Инопланетяне начали высадку.

19

Лихорадочная деятельность в Пулковском аэропорту началась вскоре после того, как наверх доложили, сколько народу не успело улететь из города до налета и что это был за народ.
Предположение о том, что семьи самых крутых шишек города эвакуировались благополучно, всем казалось очевидным - особенно если учесть, сколько самолетов удалось отправить.
Но оказалось, что были и опоздавшие.
Когда их фамилии узнали в Смольном, Штабе округа и ГУВД, неподвижность, охватившая Пулковский аэропорт и прилегающие к нему кварталы, сменилась бурной деятельностью.
В Пулково под вой сирен мчались скорые, пожарные и аварийные машины, а навстречу им уже неслись машины, приписанные к аэропорту, - от автобусов до заправщиков. Они спешили скорее доставить в больницы пострадавших.
Пораженных сортировали по степени близости к вершинам власти. Семья вице-губернатора заслуживает первоочередного спасения, а дети рядовых специалистов могут и подождать.
Мария Петровна Богатырева, которая появилась в здании аэровокзала немного позже, незамедлительно пресекла эту практику, распорядившись:
- В первую очередь отправляйте детей!
И тотчас же схлестнулась с сотрудником ФСБ, который распоряжался тут до нее.
Чекист метался по аэровокзалу в полном ошизении - и было отчего. Когда он попытался уточнить у руководства, кого следует эвакуировать из аэропорта в первую очередь, ему ответили:
- Племянницу президента.
После этого связь прервалась, кажется, навсегда. Одни телефоны не отвечали, другие были все время заняты, и чекисту пришлось своей головой думать, где ему взять племянницу президента и куда ее эвакуировать.
Дело осложнялось тем, что в списках названная персона не значилась. Вернее, там вообще не было указано, кто чей родственник - одни только фамилии и инициалы полностью. Бог его знает, какая у той племянницы фамилия - может быть, девичья или, наоборот, по мужу.
И главное, ни у кого не спросишь. Эти пострадавшие лежат, как покойники, а из живых и вменяемых никто ничего не знает.
Но доктору Богатыревой чекист Филатов заявил категорически:
- Племянница президента будет отправлена в госпиталь в первую очередь, хотите вы того или нет.
И распорядился зарезервировать для нее реанимационную машину.
Богатырева этому воспротивилась, поскольку одна такая машина могла вывезти в госпиталь сразу несколько детей и совершить за час несколько рейсов.
- А если племянница тоже ребенок? - привел последний аргумент Филатов.
- Когда найдете ее, тогда и получите машину, - ответила Богатырева, и спор зашел в тупик.
Мария Петровна даже не догадывалась, что вся эта история напрямую связана с ее старшей дочерью.
Увозя избитую Василису со станции метро «Пионерская», лейтенант милиции Терентьев обмолвился о том, что ее приказано доставить в Пулково. И кто-то из местных милиционеров, участвовавших в инциденте, решил обставиться по полной программе.
Он взял и доложил по команде, что во время налета инопланетных аппаратов на «Пионерской» получила серьезные травмы племянница президента.
Девушка находится в невменяемом состоянии и принимает людей за инопланетян, утверждая, что ее пытались похитить гуманоиды в военной форме. В настоящий момент она под охраной отправлена в Пулково для экстренной эвакуации из города.
Этот товарищ, хитрый, как сто китайцев, очень старался запутать начальство на случай, если девчонка станет утверждать, что ее били менты. И это ему блестяще удалось.
Начальство запуталось так, что при дальнейшей игре в испорченный телефон родилось сразу две версии, одна из которых гласила, что пришельцы похитили племянницу президента и держат ее в заложниках.
Эта версия очень понравилась досужим сплетникам и выплеснулась на улицы. А по каналам спецслужб распространилась другая.
От первоначального сообщения в ней остались только слова «племянница президента», «Пулково» и «травмы». И когда милиция перебросила эту головную боль федеральной службе безопасности, там поняли так, что племянница получила травмы в Пулково. Это было логично. В Питере было много родственников высокопоставленных федеральных чиновников - ведь новая московская элита с приходом к власти президента Дорогина пополнялась по большей части именно отсюда. И всех этих родственников предполагалось эвакуировать именно через Пулково.
Их начали свозить туда еще до налета, и хотя племянница президента в списках не значилась и ее пребывание в городе было для местного управления ФСБ новостью, никто особо не усомнился в правдоподобности сообщения. В конце концов, она могла прибыть в город инкогнито и на Литейный о себе не сообщать.
Родственники третьей очереди не относятся к числу особо охраняемых персон, - но если кто-то из них оказался в смертельной опасности, то позаботиться о его спасении - прямой долг местного управления ФСБ.
И разумеется, когда из аэропорта позвонил сотрудник, ответственный за эвакуацию, ему приказали уделить племяннице президента особое внимание.
Но этим дело не кончилось.
Защищенные линии связи не справлялись с нагрузкой, городская телефонная сеть тоже была перегружена, а о проблеме с племянницей президента доложили в Москву, и теперь столица запрашивала подробности.
Чтобы разобраться во всем окончательно, в Пулково выехал сотрудник главка в звании полковника, который всего на несколько минут разминулся с Василисой Богатыревой, которую как раз в это время привезли под конвоем в соседний главк. ГУВД и ГУФСБ в Питере, как известно, расположены рядом еще со времен единого НКВД.
А тем временем слухи о таинственной племяннице президента дошли до ближайшего окружения главы государства. И люди, хорошо осведомленные о родственных связях президента, сильно удивились.
По им сведениям, все сколько-нибудь близкие родственники Дорогина находились в безопасности и как раз сейчас готовились к отъезду в глубь страны.
Оперативная проверка подтвердила, что все так и есть, а значит, в Питере объявилась какая-то самозванка.
Немедленно после этого на Литейном получили команду разобраться, кто и с какой целью выдает себя за племянницу президента.
Не успел полковник Рысаков влепить капитану Филатову выговор за бездарную организацию поисков означенной племянницы, как из управления передали, что никакой племянницы вроде как и нет.
От этого у всех окончательно голова пошла кругом, и для полного счастья не хватало только «летающих тарелок», которые внезапно свалились с неба и скосили голубым градом сандружинниц и добровольцев, продолжавших переносить на руках с летного поля в аэровокзал неподвижные тела.
Люди в здании повели себя по-разному. Одни постарались отбежать подальше от окон и входов, забиться в угол, залечь или скрыться в глухих коридорах, а другие, наоборот, прильнули к окнам, чтобы получше разглядеть технику инопланетян.
Они-то и попали под следующий удар. Белый град забарабанил по стеклу, и люди отпрянули, но, убедившись, что стекла уцелели, снова сгрудились у окон.
В массе своей это были новички - сандружинницы, медики, милиционеры и эмчеэсовцы, которых направили сюда из спокойных районов, не проинструктировав как следует. А сами они еще не видели, на что способно инопланетное оружие.
Они пропустили момент, когда стекла потекли вниз, как стремительно тающий лед, и не успели отбежать, когда прямо в образовавшиеся бреши ударил голубой град.
Мария Петровна Богатырева впервые увидела с близкого расстояния, что происходит с пораженными.
В последнюю секунду перед падением их лица расслаблялись, приобретая безмятежное выражение. А потом расслаблялись все остальные мышцы, и люди плавно оседали на землю.
Одна «тарелка» зависла в метре над землей прямо перед выходом на летное поле, который превратился в широкую дыру.
Треугольный аппарат просунул в эту дыру свой нос, и струи града вылетали из неприметных отверстий по бокам от острого шпиля. Они постоянно меняли направление, прочесывая весь просторный зал, но Мария Петровна лежала, вжавшись в каменный пол за колонной, и ее каким-то чудом не задело.
Поэтому она оказалась одной из немногих, кто видел, как «тарелка» плавно отступила немного задним ходом и поднялась чуть выше - так, что человек смог бы пройти под ней свободно. И в ее днище мягко и бесшумно разошлись красиво изогнутые створки.

20

У президента Дорогина давно не было такого тяжелого дня. Можно сказать, что вообще никогда не было.
Но ведь никогда еще на Землю не прилетали инопланетяне, которые стали без предупреждения бомбить земные города.
Только что президенту сообщили, что малые аппараты с корабля, известного как «цель 60», атаковали канадский город Галифакс, а «цель 120», против которой он так и не решился применить ядерное оружие, приближается к первым на своем пути китайским городам. И теперь уже китайцы запрашивают Москву, как она отнесется к применению ядерного оружия, пока объект находится над пустынями Внутренней Монголии (Внутренняя Монголия - провинция Китая на границе с Монгольской Народной Республикой).
Место очень удобное - взрыв тактической боеголовки принесет этой местности даже меньше вреда, чем якутской тайге. Но решение надо принимать быстро, потому что дальше начнутся большие города. На выбор - Шэньян, Таншань, Далянь, Порт-Артур, Циндао, Нанкин, Ханчжоу и Шанхай.
Самые густонаселенные районы самой многонаселенной страны.
Наверное, все в континентальном Китае сейчас молились, чтобы «цель 120» прошла еще дальше на юг и накрыла Тайвань, который лежит на том же меридиане. Но это маловероятно.
Логика подсказывала другое: два корабля на Северную Америку, один на Россию и один на большой Китай.
И если китайцы уничтожат один вражеский корабль ядерной боеголовкой, то, возможно, пришельцы отзовут остальные.
Гарантий нет, но есть надежда, и даже странно, что, начав атаку на ядерные сверхдержавы, пришельцы обрушили свою мощь на мирные города, а не на ракетные шахты и хранилища боеголовок.
Ответ китайскому правительству был дан немедленно в ясной, но максимально дипломатичной форме:
- Президент Российской Федерации и Правительство Российской Федерации не будут возражать против любых мер, которые Китай предпримет для защиты своей территории от внешнего вторжения, если эти меры не нанесут прямого и непосредственного ущерба Российской Федерации и ее гражданам.
Даже перед лицом смертельной угрозы из космоса политикам приходится проявлять осторожность.
Западная пресса уже отметилась одним мимолетным, но неприятным скандалом. Она обвинила Россию в том, что ее противовоздушная оборона своими непродуманными действиями спровоцировала пришельцев на ответные действия, вынудив их сбивать не только российские, но и американские самолеты, хотя последние лишь наблюдали за черными кораблями издали.
Некоторое время спустя журналистам стало известно, что первые ракеты по пришельцам выпустили норвежцы, то есть члены НАТО. И хотя они утверждали, что это был предупредительный залп, говорить о какой-то особой вине России стало неловко.
Когда «летающие тарелки» атаковали Анкоридж и Галифакс, пресса заткнулась на эту тему, но неприятный осадок остался.
А теперь появился новый повод для грязных намеков и пересудов. Москва дала завуалированное согласие на применение ядерного оружия, а Вашингтон промолчал, сохранив для себя возможность маневра.
Если китайцы уничтожат «цель 120» без катастрофических последствий для себя и соседей и, даст бог, спасут тем самым всю Землю от нашествия пришельцев, то Америка первой поднимет их на щит и прославит в голливудских лентах как величайших героев всех времен.
Если же двигатели НЛО, или что там у них есть, рванут так, что от Евразии останутся одни воспоминания, а цунами снесет Голливуд с лица земли и докатится до Скалистых гор, то вину за это можно будет возложить на Пекин и Москву.
Америка как-нибудь отобьется от пришельцев своими силами и построит новый Голливуд - а ее главных геополитических соперников на карте мира уже не будет.
Но президенту России сейчас было не до этих хитроумных раскладов. Он внимательно следил за действиями китайцев, которые решили подбить «цель 120» ракетой наземного базирования с тактической боеголовкой.
Они обстреляли НЛО обычными зенитными ракетами и убедились, что корабль пришельцев сбивает их лучами буквально в считанных метрах от своей обшивки.
А учебная тактическая ракета, пролетевшая в ста метрах от корабля, вообще не была сбита.
Сто метров - этого вполне достаточно, чтобы цель оказалась фактически в эпицентре ядерного взрыва. Надо только вовремя подорвать заряд.
Физики со стопроцентной уверенностью утверждали, что во Вселенной не существует материала, который уцелел бы в этих условиях. «Цель 120» должна попросту испариться.
А военные добавляли к этому, что излюбленного фантастами защитного поля у черных кораблей, очевидно, нет. Некоторые ракеты, пущенные с перехватчиков, увернувшись от лучей, достигали цели и рвались прямо на поверхности корабля. Просто обычные боеголовки оказались неспособны пробить прочную инопланетную броню.
Ядерная - пробьет.
Ракету запустили с ближайшего полигона. Подлетное время - меньше минуты.
В Москве и Пекине эти секунды считали в унисон.
Ракета шла мимо цели - на сто пятьдесят метров выше ее. Судя по всем предыдущим наблюдениям, черный корабль вообще не должен был на нее реагировать.
Эти пришельцы не любили тратить энергию зря
Но когда до цели оставалось еще десять секунд лету, навстречу ракете устремился большой огненный шар.
Взрыв получился впечатляющий, но не ядерный. Сгусток высокотемпературной плазмы испепелил взрывное устройство мгновенно, не дав его механическим элементам ни малейшего шанса инициировать цепную реакцию.
Ядерный заряд разлетелся в воздухе облачком радиоактивного пара, а черный корабль продолжил путь без каких-либо повреждений.
И сразу стало ясно, что покончить с пришельцами одним решительным ударом не получится. Они умеют засекать источники радиации на большом расстоянии и уничтожать их раньше, чем произойдет взрыв.
Последний довод сверхдержав оказался бесполезен. Черные корабли еще раз доказали свою неуязвимость.
Но это еще не повод для того, чтобы сдаваться без боя Настоящая битва еще даже не началась.
Пришельцы блокировали Питер, но пока еще не взяли его под контроль. И надо было сделать все возможное, чтобы им это не удалось.
Обсуждение планов ввода войск в Санкт-Петербург президент начал с таким видом, как будто ничего не случилось и не было никакой попытки применить против черных кораблей ядерное оружие. Не получилось - значит, наплевать и забыть.
Совещание было в самом разгаре, когда президенту доложили, что, по непроверенным сведениям, инопланетяне в Санкт-Петербурге высаживаются из своих машин.
Некоторое время назад подобные сообщения поступили из Анкориджа, но вскоре с ним была потеряна связь. Журналист, который вел репортаж по сотовому телефону, не успел сказать, каковы эти пришельцы на вид. Но поскольку разговор прервался на словах: «О my God!» - мир ожидал чего-то ужасного. (О боже! (Англ.)).
И вот теперь появился новый шанс узнать о них хоть что-то конкретное - если, конечно, и с Питером не прервется связь.

21

Фигура, которая мягко спрыгнула на бетон с двухметровой высоты, была человеческой.
Серебристый скафандр, словно сотканный из амальгамы, и обтекаемый зеркальный шлем не меняли сути дела. Две руки, две ноги и совершенно человеческая осанка не оставляли никаких сомнений в том, что это гуманоид, очень близкий по своим биологическим характеристикам к homo sapiens.
У него даже пальцев было столько же, сколько у человека, и любой наблюдатель сильно бы удивился, окажись под шлемом нечеловеческое лицо.
Скафандр менял цвета, словно шкура хамелеона, но эта маскировка не мешала с близкого расстояния наблюдать за движениями пришельца.
Пришелец держал в руках нечто такое, в чем трудно было не опознать оружие, и двигался с какой-то кошачьей грацией, которая отличает суперэлитных бойцов.
Доктор Богатырева не успела моргнуть, а он уже сместился вправо, под прикрытие стены здания, и пропал из глаз.
Зато следом из люка в днище катера появился второй. И повел себя точно так же - только сместился влево.
Третий, едва коснувшись ногами бетона, припал на одно колено, поводя стволом оружия из стороны в сторону, а потом стартовал из низкой стойки и стремительно вбежал в здание через оплавленный пролом.
Остальные двое мгновенно рассредоточились по залу вдоль стен, и Мария Петровна, которая боялась оторвать голову от пола, не могла за ними уследить.
Пока она смотрела, как перемещается короткими перебежками один пришелец, другой оказался прямо у нее за спиной, и Богатырева услышала его голос.
- Вставай!
Голос был женский и какой-то удивительно мелодичный, с неясным акцентом и неправильными интонациями.
Команда прозвучала не как приказ или восклицание, а скорее как вопрос - и Мария Петровна не сразу поняла, чего от нее хотят.
Но пришелец - или пришелица? - рывком поднял ее на ноги и прислонил к колонне.
Богатырева подумала, что сейчас ее будут обыскивать в поисках оружия, как это делают спецназовцы в кино, - однако у инопланетян, очевидно, были более совершенные методы.
- Поворачивайся! - приказал тот же мелодичный голос, и Богатырева окончательно решила, что она все-таки женщина. У мужчины просто не может быть такого голоса.
Наверное, она хотела сказать: «Повернись!» - но недостаточно хорошо владела языком, и Мария Петровна даже удивилась, что при таком высоком уровне цивилизации у этих пришельцев нет элементарных ретрансляторов.
Ее мозг отчаянно хватался за какие-то привычные представления, почерпнутые из книг и фильмов. Для того чтобы адекватно оценивать окружающие явления и события, человеку обязательно необходима точка отсчета и система координат.
Инопланетянка, говорящая по-русски с акцентом, вписывалась в эту систему не вполне
Она стояла перед земной женщиной, расставив ноги и с оружием наперевес Ее скафандр-хамелеон был теперь совершенно черным, и только шлем оставался зеркальным. Мария Петровна почему-то попыталась представить скрытое под этим шлемом лицо.
И одновременно где-то на задворках сознания мелькнула мысль, что это, может, и не женщина вовсе, а, к примеру, робот, у которого барахлит речевая система. И под шлемом нет никакого лица, и сам шлем - это не головной убор, а сама голова.
Как член экспертной группы по проблеме поиска внеземной жизни Богатырева живо интересовалась фантастикой. Ведь одной из задач группы было изучение фантастических и футурологических прогнозов, предположений и технологических описаний на предмет их правдоподобия. И хотя специализация Марии Петровны была иной, она регулярно получала по электронной почте все материалы экспертной группы и добросовестно их изучала.
Преодоление светового барьера в этих материалах признавалось крайне маловероятным, а одна из возможных альтернатив условно называлась «Одиссея роботов».
Роботы могут путешествовать в космосе тысячелетиями, не нуждаясь в системах жизнеобеспечения, в комфорте, в пище и даже в энергии. Они могут преодолеть любое расстояние в режиме консервации и добраться до цели на досветовой скорости. И только после этого перейти в рабочий режим и начать выполнение своей задачи.
Правда, никто не думал, что этой задачей окажутся боевые действия. Установление контакта, изучение жизни и цивилизации - это возможно, а война в таких условиях - это глупо. Военная экспедиция, растянутая на тысячи лет, попросту не имеет смысла.
И поскольку главной целью экспертной группы было выявление угроз внеземного происхождения, военное вторжение инопланетян числилось в списке этих угроз на одном из последних мест.
А теперь оно произошло, и перед членом экспертной группы Богатыревой стоял в полный рост инопланетный боец предположительно женского пола, а Мария Петровна лихорадочно думала о том, что по долгу службы она просто обязана задать визави несколько важнейших вопросов - но их никак не удавалось сформулировать.
Зато инопланетянка формулировала свои вопросы без труда.
- Где люди с оружием? - спросила она, и на этот раз вопрос прозвучал как утверждение. И остался без ответа, потому что Мария Петровна вообще потеряла дар речи.
Откуда-то из глубины послышались пистолетные выстрелы, и инопланетянка резко обернулась, принимая боевую стойку Но через минуту расслабилась снова.
Ближайший человек с оружием лежал в двух шагах от нее, но он был неопасен. Капитана Дворовенко задели струи голубого града, и он лежал на полу животом кверху с блаженным выражением лица.
Инопланетянка нагнулась к нему и достала из кобуры пистолет.
- Оружие варваров, - сказала она. - Делает больно. И тут Марию Петровну прорвало.
- А вы не варвары?! - со слезами в голосе воскликнула она. - Что мы вам сделали?! Зачем вас сюда принесло?
- Мы не варвары, - раздался такой же приятный голос с другой стороны. Мария Петровна повернула голову и увидела другую инопланетянку. Зеркальная амальгама ее комбинезона тускнела на глазах. - Носители высшего разума удостоили нас просветления, и мы несем этот свет всем мирам Вселенной, открывая варварским племенам путь к вершинам подлинной цивилизации.
Эта инопланетянка говорила по-русски гораздо лучше первой. Правда, ее фраза очень уж напоминала лозунг и могла быть дословным переводом с инопланетного оригинала, который все эти гуманоиды попросту заучили наизусть.
Но Марии Петровне было наплевать, хорошо ее понимают или не очень.
Одну ее дочь реанимационная машина увезла в госпиталь МЧС, а вторая вообще так и не нашлась и, наверное, тоже где-нибудь лежит, сраженная наповал голубым градом, - и доктору Богатыревой было что сказать этим носителям высшего разума.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

Наверное, большую часть ее речи с трудом поняли бы даже иноземцы, владеющие русским языком в совершенстве. Такую лексику не изучают в университетах, и Мария Петровна сама не ожидала от себя ничего подобного. Все-таки интеллигентная женщина…
Но уж очень разозлили ее пришельцы своим «светом высшего разума».
Казалось, они несколько опешили, и когда у Марии Петровны кончился запас воздуха в легких, повисла затяжная пауза.
Прервала ее инопланетянка, которая хорошо говорила по-русски.
- Вы протестуете против разрушения элементов вашей цивилизации и деактивации ваших собратьев? - спросила она. - К сожалению, это неизбежно. Варварская цивилизация - помеха на пути приобщения к свету истинного разума. Она должна быть уничтожена, но варвары обычно защищают ее с фанатическим упорством. Поэтому они должны быть деактивированы.
Это уже не походило на заученный текст. Инопланетянка действительно неплохо владела русским языком.
- Вы что, все говорите по-русски? - спросила Мария Петровна.
Выплеснув эмоции, она почувствовала вдруг страшную усталость и опустошенность, и следующие фразы произносила безразличным тоном с нотками обреченности.
- Разведка должна знать язык врага.
- Значит, вы все-таки считаете нас врагами?
- Вы оказали сопротивление мирной высадке. Это значит, что ваш мир стоит на слишком низкой ступени: развития и с ним бессмысленно вести предварительные переговоры.
- Разве вы пытались вести переговоры? - удивилась Богатырева.
- Мы никогда не, делаем ничего бессмысленного, - ответили ей. - Этим истинный разум отличается от варварского.
Логика эта показалась Марии Петровне в высшей степени странной. Как можно определить, что переговоры бессмысленны, если даже не попытаться их начать?
Или может быть, эти пришельцы считают цивилизованными только те расы, которые заранее готовы сдаться без боя?
В таком случае они выбрали не тот мир, который им нужен. Даже после того как Мария Петровна Богатырева дважды убедилась в подавляющем превосходстве инопланетных технологий, позволяющих пришельцам во множестве «деактивировать» безоружных и вооруженных людей, она не сомневалась, что земляне будут сопротивляться до тех пор, пока у них останутся хоть какие-то силы.
Даже осознав всю бессмысленность и бесперспективность борьбы, они все равно не прекратят сопротивления. Об этом говорит вся история войн с глубокой древности и до наших дней, и нет никаких оснований сомневаться, что все будет точно так же и на этот раз.
И сама Мария Петровна под прицелом двух стволов думала сейчас только о том, как собраться с силами и вырваться. Обмануть врага, убежать, пробиться к своим и…
И что дальше?
А дальше у нее два дела. Первое - спасти дочерей. Пусть даже в бессознательном состоянии - но вывезти их из города и укрыть где-нибудь подальше, в лесах, у отца на пасеке, там, куда эти монстры доберутся еще нескоро.
А второе - передать коллегам из МЧС и из экспертной группы все то, что она только что узнала.
Это лишь кажется, что монстры не сказали ей почти ничего. На самом деле они сказали очень даже много.
«Мы несем свет истинного разума», - сказали они, и это было плохо.
Так говорят фанатики.
С завоевателями, которых интересует военная добыча, природные богатства, новые территории, передел сфер влияния или устранение конкурентов, иногда можно договориться.
А с фанатиками договориться невозможно.
Чтобы восторжествовал свет истины, варварская цивилизация должна быть разрушена. Не больше и не меньше.
Мария Петровна еще не придумала, как вырваться из плена, а уже мучилась дилеммой - что важнее: спасение дочерей или спасение цивилизации.
Меньше часа назад она отправила младшую дочь в госпиталь, а сама осталась здесь, в Пулкове, потому что клятва Гиппократа важнее семейных уз, и кроме ее дочери есть еще тысячи пациентов, которые нуждаются в помощи.
Она успокаивала себя тем, что Алену увезли в безопасное место, где толстые стены госпиталя надежно укроют ее от инопланетного оружия.
Но теперь пришельцы начали высадку, и в городе не осталось безопасных мест.
Хорошо, что можно совместить обе спасательные операции и по пути в клинику Первого Медицинского позвонить по сотовому коллегам и передать им все важные сведения.
Вот только по здравом размышлении Марии Петровне казалось все более сомнительным, что все эти действия помогут ей спасти дочерей - не говоря уже о цивилизации.
Но она просто обязана попытаться.
Земляне на то и варвары, чтобы совершать бессмысленные поступки.

22

- А из чего следует, что это инопланетная шпионка? - поинтересовался у лейтенанта Терентьева человек в штатском, специально вызванный по такому случаю из соседнего управления.
Василиса Богатырева, о которой шла речь, действительно абсолютно ничем не походила на инопланетянку. Скорее она напоминала юную беспризорницу, серьезно пострадавшую в бессмысленной и беспощадной драке со своими собратьями.
- Из розыскной ориентировки, - растерянно ответил Терентьев на вопрос чекиста и густо покраснел.
У него вообще были проблемы с ответами на вопросы. Милицейскому начальству он доложил об инциденте на «Пионерской» все как было - там орудовали ребята не из его отделения и выгораживать было некого.
Но повторять тот же самый доклад перед чекистами ему было неудобно. Конечно, пацаны перегнули палку, но это все-таки свои ребята и стучать на них чекистам нехорошо.
По этой причине Терентьев с самого начала путался в ответах на вопрос, почему у девушки повреждено лицо и что означают кровоподтеки и рваная одежда.
А сотрудникам управления ФСБ обязательно надо было знать правду. Одно дело, если это шпионская маскировка, и совсем другое, если ее прессовали в милиции.
Сама Василиса отвечать на вопросы не могла в принципе. По прибытии на Литейный ее на всякий случай напоили коньяком - дабы в случае чего заявить, что травмы были получены ею в нетрезвом состоянии.
Высоким милицейским чинам не особо хотелось оправдываться за инцидент перед ФСБ и прокуратурой. А не сообщить соседям тоже было нельзя. Вдруг это и в самом деле инопланетная шпионка.
И вот теперь сотрудник управления ФСБ, которому с трудом удалось впарить, что били девчонку штатские, а омоновцы и территориалы, наоборот, рискуя жизнью, спасли ее от растерзания, задал самый главный вопрос.
Он в упор не понимал, почему эту побитую малолетку приняли за агента пришельцев. И потребовал найти розыскную ориентировку.
Найти что-либо в ГУВД, напоминавшем в этот момент сумасшедший дом во время бунта пациентов, представлялось крайне затруднительным, но чекист был очень настойчив, и его настойчивость возымела эффект.
Ориентировку нашли, и не абы как, а в первозданном виде - записанные от руки с голоса по телефону приметы и пояснения: «Для эвак., Пулково, „Ил-76“, борт №…»
Одновременно принесли и компьютерную распечатку ориентировки в том виде, как она была передана всем патрулям и нарядам.
- «Срочно разыскивается для экстренной эвакуации Богатырева Василиса Владимировна 1984 года рождения»… - вслух зачитал сотрудник управления ФСБ и пробежал остальной текст глазами, дабы убедиться, что приметы совпадают. - Ну и где тут написано, что она инопланетная шпионка?
Терентьев перечитал текст раза три и признался, что видит эту ориентировку своими глазами впервые. К ним в машину ее передали по рации, и лейтенант записал только приметы. А о причинах экстренной эвакуации ему сообщили неофициально.
- Что сообщили? - строго спросил фээсбэшник.
- Что она инопланетная шпионка, - упрямо повторил Терентьев.
И сразу же получил еще один трудный вопрос:
- Кто это сообщил?
Правдивый ответ на этот вопрос мог быть только один: «А икс его знает». Ориентировка передавалась циркулярно, всем постам, и Терентьева угораздило вылезти в эфир со своим откровением, что он видел похожую девчонку, когда сводили мосты.
Тот обладатель начальственного баса, которого заинтересовало это сообщение, - не представился. Он просто приказал лейтенанту персонально сосредоточиться на поисках Василисы, и тон его не оставлял сомнений, что он имеет право отдавать такие приказы.
Кто это был, Терентьев понятия не имел, но он точно помнил, что версия об инопланетной шпионке исходила именно от него.
Однако чекиста весь этот детский лепет не убедил. И если он все-таки согласился забрать это дело в свой главк, то лишь потому, что где-то на задворках сознания гнездилась все та же неодолимая мысль: «А вдруг?!»
Ему не поздоровится, если эта девица на самом деле окажется инопланетной шпионкой, а он ее отпустит.
В любом случае эту историю надо раскрутить до конца. Одно было ясно как белый день: эта девчонка - не обычный бомжующий подросток. Никто не стал бы поднимать на ноги всю милицию города ради экстренной эвакуации грязной беспризорницы.

23

Вещание радио «Ладога» прервалось на самом интересном месте, когда менеджер Рома Карпов, сменивший у микрофона Дашу Данилец, выдал в эфир сообщение о высадке инопланетян.
Полковник ФСБ Рысаков успел позвонить к себе на Литейный, отстреливаясь от пришельцев в служебных коридорах аэровокзала, а в ГУФСБ сочли нужным оповестить о новой опасности не только своих, но также МЧС и милицию.
А Даша Данилец в это время делала три дела одновременно - рыскала по Интернету, отвечала на телефонные звонки и прислушивалась к радиоприемнику, настроенному на милицейскую волну.
- Сообщение ФСБ из Пулкова. Пришельцы начали высадку из своих машин, - прошипел приемник. - Всем особое внимание! Если увидите пришельцев или посадку «тарелок» - докладывать немедленно. В бой не ввязываться, наблюдать из укрытия. В первую очередь требуется детальное описание пришельцев и фотографии.
Все в студии, несмотря на усталость, вскочили на ноги и бросились к Роману, но он и сам все слышал.
Однако в тот момент, когда он начал передавать сенсационную новость в эфир, в студию ворвались люди в камуфляже, в масках и с короткоствольными автоматами наперевес.
Даша Данилец грешным делом подумала, не пришельцы ли это - уж очень враждебно они были настроены. Согнали всех со своих мест, поставили лицом к стенке и принялись обыскивать с таким рвением, что Даше захотелось вцепиться одному из них в физиономию
Ощущение было такое, что их сейчас выведут во дворик, да и расстреляют прямо там, у стеночки, без суда и следствия. Так что можно представить себе их облегчение, когда в помещении появился человек в штатском с интеллигентным лицом и произнес:
- Вещание частных радиостанций прекращается в связи с военным положением. Вы должны освободить частоту для нужд гражданской обороны и военной связи. Просьба очистить помещение.
Им даже позволили забрать личные вещи, включая диктофоны, ноутбук и сотовые трубки. И выходя из здания, Рома Карпов уже разговаривал с Москвой, где у него было полно друзей, а FM-радиостанции еще продолжали вещание.
А Даша Данилец, которая на полном серьезе почувствовала себя журналисткой, не теряя времени даром, сунулась в толпу камуфляжников у входа. И через пять минут уже знала, что на захват радиостанций бросили областной СОБР, хотя, по большому счету, можно было обойтись одним нарядом из местного отделения.
В городе кошмар, и собровцы очень даже пригодились бы где-нибудь в другом месте.
Но командование подозревало, что первым делом пришельцы начнут захватывать узлы связи, и поэтому решило бросить на их охрану и оборону самые боеспособные подразделения.
А еще собровцы говорили об инопланетных агентах, которые орудуют в городе под видом обычных людей, и распознать их нет никакой возможности. Но будто бы к этому делу причастны питерские уфологи и контактеры, которых пришельцы вербовали на протяжении последних десяти лет, а может и дольше.
Называли даже имя одной шпионки, которую вычислили по оперативным данным и разыскивали по городу все утро - и, кажется, наконец поймали и теперь допрашивают на Литейном.
Ее звали Василиса Богатырева, и Даша Данилец шепотом записала это имя на диктофон.
Еще через минуту она взахлеб рассказывала эту новость Роману, а когда они сели в машину, менеджер набрал на трубе московский номер и заговорил сосредоточенной скороговоркой:
- Есть эксклюзив. Надо срочно дать в эфир… Со ссылкой на радио «Ладога»… Да. Или моим голосом. Так даже лучше. Только прямо сейчас. Об этом сейчас весь город говорит, могут перехватить… Да. Давай. Готов? Пиши…
Запись пошла в эфир не прямо сейчас, но и без долгих отлагательств.
Услышать московскую передачу со своим голосом Рома, разумеется, не мог - FM-сигналы так далеко не залетают. Но зато он услышал перепев своего текста на средних волнах - без ссылки на радио «Ладога», но с сохранением всех основных тезисов.
- По последним сообщениям из Петербурга, в городе существует резидентура инопланетян, созданная на базе местных уфологических организаций. Органами ФСБ задержана некая Василиса Богатырева, которая подозревается в сотрудничестве с пришельцами, и ходят слухи о тотальной проверке всех контактеров, уфологов, экстрасенсов и приверженцев тоталитарных сект, которые могут быть причастны к инопланетному вторжению.

24

Лучший способ бежать из плена - это втереться в доверие к захватчикам, притупить их бдительность и удариться в бега в тот момент, когда они меньше всего этого ждут.
Манипуляции, которые пришельцы производили с неподвижными телами людей, пораженных голубым градом, подходили для этой цели как нельзя лучше.
Инопланетяне оживляли людей. Они ходили по залу, то и дело склоняясь над лежащими телами, и будили бесчувственных людей очень простым способом - прикасаясь маленькой трубочкой к оголенному участку кожи.
Мария Петровна решила, что трубочка - это инектор, который впрыскивает в кровь антидот, после чего пораженный приходит в себя за считанные секунды.
Разумеется, доктору Богатыревой захотелось непременно заполучить такую штучку в свои руки. И она очень вовремя заметила, что пришельцы испытывают серьезные трудности, будучи вынуждены делать несколько дел сразу.
В ее поле зрения их было всего десять, и четверо расположились по углам зала, наблюдая за обстановкой. Перестрелка в служебных коридорах хоть и закончилась для пришельцев благополучно, однако заставляла их оставаться в напряжении на случай, если какой-нибудь герой ненароком выскочит из скрытых в недрах здания помещений, которые они не успели проверить.
А у остальных была своя головная боль Оживляя людей, они должны были следить, чтобы те не разбежались. А это было не так-то просто.
Если люди в полной мере осознают, что инопланетное оружие не убивает, то это придаст им решимости. А если, вооружившись решимостью, они на счет «раз, два, три» побегут все вместе в разные стороны, то при таком обилии незапертых дверей и хитросплетении служебных помещений у половины будет шанс убежать.
Похоже, пришельцы хорошо это понимали и потому сгоняли оживших людей к центру зала и заставляли их раздеваться.
- Снимай одежду! - командовала инопланетянка с сильным акцентом, а та, которая говорила по-русски лучше других, тем временем расспрашивала Марию Петровну:
- Будут ли ваши войска применять свое варварское оружие против этой базы, если будут знать, что от этого пострадают живые люди?
- Еще как будут, - угрюмо отвечала Мария Петровна. - Нашим войскам плевать на мирных жителей.
Отчасти она и в самом деле думала так, а отчасти надеялась, что этот ответ заставит пришельцев изменить свои планы.
- Вы хотите прикрыться нами, как живым шитом? - спросила она.
- Это обычная тактика при обращении с варварами.
«Так кто из нас в таком случае варвар?!!» - хотела крикнуть Богатырева, но сдержалась и сказала совсем другое.
- Многое зависит от того, какое оружие беспокоит вас больше. С самолета не видно, есть здесь живые люди или нет. Даже если летчик, артиллерист или ракетчик знает, что могут пострадать мирные жители, он не видит результатов своих действий. Он стреляет не по людям, а по целям Но если выставить живой шит против пехоты, то солдаты могут и дрогнуть.
Она говорила правду и живо представляла себе, какие чувства будет испытывать офицер, приказывая своим солдатам стрелять по обнаженным людям, выстроенным цепью на летном поле.
Она представляла себе солдат срочной службы, которые получат такой приказ. Даже если кто-то и выполнит его - он надолго сделается небоеспособным, увидев дело рук своих.
Марию Петровну аж скрутило от ненависти к инопланетным монстрам, которые говорили об этой тактике как о чем-то само собой разумеющемся, - но она снова удержала себя в руках.
Ее цель была важнее. Она увидела способ спасти дочерей, а возможно, и цивилизацию. Если ученые смогут скопировать антидот из этих трубочек-инъекторов, то оружие инопланетян станет неэффективным и с ними можно будет бороться на равных.
Но для этого надо выкрасть хотя бы один инъектор. А для этого все средства хороши.
- Я медик, я могла бы помочь вам, - сказала она, показывая собеседнице в черном комбинезоне на ее коллег, которые продолжали мучиться, совмещая оживление людей с охраной.
- Мы ценим разумное поведение, - ответила инопланетянка, которая получила от Богатыревой уже немало полезных сведений И не только по поводу живого щита.
До этого Мария Петровна рассказала в подробностях, кто те вооруженные люди, которые имели место на летном поле и в зданиях аэропорта в момент налета, и кто тот человек, который отстреливался от инопланетян в служебных коридорах.
Кроме того, ей пришлось объяснять инопланетянке систему персональных воинских званий. Та и прежде знала, чем полковник отличается от майора, а прапорщик от сержанта, но никак не могла понять, для чего это нужно.
Как поняла Богатырева, в армии пришельцев существовала только одна вертикаль подчинения. Иначе с чего бы им так удивляться двойной пирамиде званий и должностей у землян.
Выяснить подробности Богатыревой не удалось, да она к этому и не стремилась. Ей гораздо важнее было втереться к пришельцам в доверие.
И это получилось как-то даже очень легко. Ей дали инъектор и объяснили, что в нем содержится 65 536 минимальных доз антидота («два в шестнадцатой степени», - как выразилась инопланетянка), но для надежности надо впрыскивать по четыре дозы на человека - тогда он сразу придет в себя.
Этот режим установлен автоматически, так что не надо ничего менять - только нажимай кнопку.
Инопланетянка ходила за ней по пятам, указывая, кого оживлять, и сама производила дальнейшие манипуляции.
Она строила воскрешенных людей по четыре и командовала им:
- Снимите одежду.
Мужчины реагировали на эту команду гораздо болезненнее, чем женщины. Последние чаще всего спрашивали «Зачем?» - тогда как мужики начинали буянить и успокаивались только под прицелом оружия.
Возможно, именно поэтому пришельцы довольно скоро вообще перестали оживлять мужчин, сосредоточив свое внимание на молодых женщинах, девушках и девочках. Но, возможно, у них были и другие соображения.
Недаром собеседница Марии Петровны специально расспрашивала ее, правда ли, что в земных войсках служат преимущественно мужчины?
- А у вас наоборот? - поинтересовалась Богатырева, но ответа не получила.
Пришельцы не снимали шлемов и между собой переговаривались, очевидно, по шлемофонной связи, а может, телепатически, так что голосов большинства из них Мария Петровна не слышала. Но ей все сильнее казалось, что все эти десять бойцов - женщины. Хотя с тем же успехом они могли оказаться гермафродитами, бесполыми существами, роботами или кем угодно еще.
В любом случае, их логику можно было понять. Стрелять в обнаженную девушку солдату-мужчине будет еще труднее, чем в абстрактного мирного жителя.
На вопрос, зачем их раздевают, девушкам не отвечали, но, когда тот же вопрос задала Мария Петровна, ей ответили:
- В отличие от варваров мы пользуемся гуманным оружием. Оно не убивает и не причиняет боль. Деактиваторы поражают сквозь одежду, но без нее эффективность поражения выше. А кроме того, варвары, которые находятся на средней ступени развития, как вы, без одежды менее склонны к побегу.
Хотя в ее голосе, несмотря на хорошее знание языка, тоже проглядывали неверные интонации, в этой фразе слышалась неприкрытая гордость за свою высокоразвитую цивилизацию. И эта гордость помешала ей вовремя сообразить, что она такое говорит.
Инопланетянка высказала все это громко, и если основная масса пленных в центре зала могла чего-то и не расслышать, то четверо только что воскрешенных поняли все правильно. И когда их отвели к остальным, там сразу началось возбужденное шушуканье.
Мария Петровна сразу напряглась - и не зря. Эти высокоразвитые идиоты загнали в общую толпу не только женщин и детей, но также и силовиков, воскрешенных, очевидно, для допроса.
Еще одна инопланетянка со знанием русского языка немного в стороне допрашивала полковника Рысакова, на оживление которого пришлось потратить шестнадцать доз антидота - так его изрешетили голубым градом во время боя в служебных помещениях.
Как раз перед тем как его свалили, он успел перезарядить свой пистолет и теперь очень внимательно смотрел, как он покачивается у инопланетянки на поясе.
Она даже не удосужилась поставить его на предохранитель.
Полковник выглядел заторможенным, как будто еще не отошел от инопланетного наркоза, поэтому никто не ожидал от него такого впечатляющего рывка.
С криком: «Врассыпную!» - он ринулся на инопланетянку, как стремительный дикий хищник. Хлопнул пистолетный выстрел, и инопланетянка вскрикнула совершенно по-человечески. На ее бедре растекалось мокрое пятно, и, наверное, была пробита кость, а это очень больно.
От боли она не могла как следует сопротивляться, и полковник привалился спиной к стене и стрелял по остальным пришельцам, прикрываясь ее телом.
В первом бою он пару раз попал пришельцам в грудь и голову и убедился, что они хорошо защищены. Однако с конечностями была совсем другая история.
Предположение, что это роботы, теперь можно было отбросить. Меткий полковник целился пришельцам в руки, норовя раздробить локоть или кисть, и лучше всего заодно с оружием.
Один раз это удалось в полной мере. Пуля, пробив кисть, угодила прямо в зарядный магазин деактиватора, и голубые шарики в изобилии высыпались прямо на рану.
А одной инопланетянке он случайно попал в живот и сам удивился, когда из раны хлынула кровь.
Оказывается, не у всех жизненно важные части тела были надежно защищены, и полковник даже успел подумать, что, возможно, разведчики призвали себе на помощь в рутинной работе по сортировке пленных каких-нибудь бойцов вспомогательных войск, которым ни к чему бронежилеты.
Но размышлять об этом было некогда.
Полковник Рысаков сделал главное. Он отвлек на себя все внимание пришельцев, и тем было некогда разбираться с остальными пленниками, которые разбегались во все стороны.
Насчет того, что обнаженные люди менее склонны к побегу, пришельцы сильно ошибались. В наш век сексуальной революции, нудизма и разврата им на такие условности плевать.
Двое ментов и чекист Филатов мертвой хваткой вцепились в трех пришельцев, используя весь арсенал доступных средств рукопашного боя. Прежде чем их удалось утихомирить, они выиграли для остальных еще несколько драгоценных секунд
А Мария Петровна Богатырева, сжимая в руке бесценный инъектор, уже неслась по бетону летного поля к самоходному трапу, который стоял буквально в двух шагах от входа, неповрежденный и с ключом в замке зажигания.
Это был тот самый трап, который вместе с другими машинами использовали для перевозки пострадавших, и пришельцы не помешали Богатыревой домчаться до него на одном дыхании.
«Тарелки» у входа уже не было, но четыре аппарата висели по углам летного поля, и еще столько же барражировали на приличной высоте. Но как раз в эти минуты у них появилось много работы, по сравнению с которой бегство кучки пленных представлялось незначительной мелочью.
На Пулково с юга заходили многоцелевые истребители «Су-35».

25

Решение сбросить на Пулково разведбат Псковской воздушно-десантной дивизии было принято в Москве спонтанно, на волне разговоров о том, что нельзя позволить агрессорам высаживаться в Питере, как у себя дома.
Если акция выгорит, то следующим шагом может быть десантирование всей дивизии прямо на город с использованием Пулковского летного поля для сброса боевой техники.
В Генштабе решили, что можно попытаться если не сорвать высадку пришельцев в зародыше, то как минимум получить разведданные, которые помогут составить план дальнейших действий.
Ведь пока что в Москве не знали о пришельцах практически ничего.
- Нельзя терять ни минуты, - объявил начальник Генштаба. - Сколько времени нужно батальону на погрузку и взлет?
- Не больше пяти минут, - ответил главком ВДВ, который знал, что дивизия уже несколько часов как поднята по тревоге и в полном составе находится на аэродроме в готовности вылететь на боевое задание немедленно.
Погрузка боевой техники на самолеты шла полным ходом и еще не закончилась, но разведбату с этим проще - он десантируется налегке.
Самолеты взлетели, правда, не через пять минут. Какое-то время потребовалось, чтобы составить план операции и согласовать его со всеми задействованными частями. А дальше все завертелось с умопомрачительной скоростью,
«Ил-76» летит от Пскова до Питера меньше получаса, и окончательное согласование деталей происходило уже в то время, когда самолеты разведбата были в воздухе.
Одновременно в направлении Пулкова выдвигались воинские части, дислоцированные в Петербурге, - в основном курсанты военных училищ.

Предыдущая страница 7 Следующая страница


Гуманное оружие 8

Некоторые подразделения ехали на машинах и автобусах, другие же - на метро до станции «Звездная», а на машинах - только последний отрезок пути. «Летающие тарелки» проявляли нездоровый интерес к организованным автоколоннам, и таким образом военные рассчитывали минимизировать потери.
Но по большому счету это был отвлекающий маневр - попытка переключить внимание пришельцев на движение в городе и создать впечатление, что Пулково будут отбивать отсюда.
Вероятно, пришельцы засекли эти перемещения, и именно этим были вызваны разговоры о живом щите. А у военных в запасе был еще один отвлекающий маневр.
Лучший способ отвлечь «летающие тарелки» от наблюдений за воздухом и землей - это массированная атака авиации.
Надо накинуться на те из них, которые дежурят в районе Пулкова, и увести их в сторону от аэропорта. А там уже навязать им воздушный бой, который при всей прыти инопланетных аппаратов продлится по меньшей мере несколько минут. Те самые несколько минут, которые нужны, чтобы десант благополучно высадился на летное поле.
Хитрость в том, что «летающие тарелки» уклоняются от ракет, ускоряясь до умопомрачительной скорости - чуть ли не первой космической. Ракете их, конечно, не догнать, но «тарелка» за одну секунду улетает на несколько километров, а возвращается гораздо медленнее.
«Су-35» разобрали цели на дальних подступах, а «летающие тарелки» не реагировали, пока ракеты не пошли прямо на них.
Одним залпом истребители разогнали все восемь пулковских «тарелок» километров на десять во все стороны, и питерцы могли наблюдать, как взрываются над городом, не достигнув цели, управляемые ракеты.
Но с космической скоростью «тарелки» летали только по прямой. Для разворота на обратный курс они сбрасывали скорость и возвращались гораздо медленнее - хотя и тут были способны обогнать любой самолет.
На подмогу своей пулковской восьмерке ринулись другие с других концов города. Таким образом, расчет военных оказался верен. Они все погнались за истребителями, и аэропорт на полминуты остался без прикрытия.
В Пулково возвращались те «тарелки», в чьей зоне ответственности был аэропорт, - причем только четыре, потому что остальные ввязались в воздушный бой.
Экипажи этой четверки сразу оказались перед новой проблемой - как быть с двумя военно-транспортными самолетами, которые как раз заходили на посадку
Тяжелые «илы» прикрывала еще одна волна истребителей. И пришельцы, как видно, решили, что эта неприятность гораздо серьезнее. Транспортные самолеты могут садиться в Пулкове сколько их душе угодно- главное не дать им потом взлететь.
Пришельцы так увлеклись погоней за истребителями, что не заметили, как из одного «ила» посыпались парашютисты.
Они прыгали с предельно малой высоты, особый шик спецназа - приземление через считанные секунды после раскрытия парашюта.
С земли по ним стреляли пешие инопланетяне, совсем уже не обращая внимания на голых пленных, бегом улепетывающих через летное поле к лесу.
Там у бетонного забора торчал самоходный трап, и те, кому слабо было перелезть через забор, подтянувшись на руках, карабкались по трапу.
А с другой стороны аэровокзала отъезжали машины, на которых сматывались из опасного места другие пленные.
Тем временем в небе еще продолжали вертеться в сумасшедшей карусели «тарелки» и истребители. Некоторые мастера высшего пилотажа никак не давали «тарелкам» выйти на ударную позицию. «Тарелки» были маневреннее и быстроходнее, но самолеты ухитрялись уклоняться от струй белого града на фантастических виражах и горках.
Теряя цель, «тарелки» сами то и дело оказывались, под обстрелом управляемых ракет, и были вынуждены уклоняться на сверхвысоких скоростях.
Воздушный бой развивался на обширном пространстве, над территорией примерно в тысячу квадратных километров, между Петродворцом и Гатчиной.
Истребители вытащили противника за пределы городской черты, чтобы самолеты падали не на городские кварталы, а на безлюдные поля и леса.
В том, что самолеты будут падать, никто не сомневался с самого начала. Возникал только один вопрос - не слишком ли высока цена за высадку одного десантного батальона. Но решили, что не слишком- ведь этот батальон мог добыть информацию о противнике, без которой командование вообще не могло ничего предпринять.
Пришельцы откровенно проворонили десант. Пленные, которых они допрашивали, сами того не желая, заморочили им голову, уверив, что Пулково будут штурмовать с земли, а с неба могут сыпаться только бомбы.
Вот пришельцы и решили, что многоцелевые истребители-бомбардировщики намного опаснее, чем тяжелые самолеты, предназначенные для перевозки людей и грузов.
А может, с ними сыграла злую шутку тактика «всех впускать - никого не выпускать». И еще - уверенность, что с пешими солдатами земных варваров их бойцы справятся без труда.
Но два десятка пришельцев против четырех сотен элитных десантников без прикрытия с воздуха не продержались и пяти минут.
Один «Ил-76» приземлился на свободную полосу, и из его чрева выкатилась бронетехника - БМД и легкие танки. Но суперэлитные контрактники, каждый из которых по боевым качествам был равен целому подразделению обычных войск, справились бы и без них.
Когда четыре «тарелки» вернулись в свою зону ответственности, разведбат уже занял аэровокзал и технические здания, блокировав остаточную группу пришельцев в одном из них. Правда, на то, чтобы добить их, времени не хватило.
«Тарелки» вынудили десантников отойти в глубь зданий. Но это не помешало им допросить трех инопланетянок, взятых ранеными в плен.
В самый разгар допроса все трое вдруг забились в судорогах и обмякли, не то мертвые, не то обездвиженные.
Никакой ценной информации от них получить не удалось, несмотря на режим «экстренного потрошения» - но разведчики по крайней мере захватили трофеи. Оружие, комбинезоны, шлемы и другие предметы, а также и самих пленниц, которых следовало не только допросить, но и изучить.
Перед допросом в порядке подготовки к «экстренному потрошению», а также и в качестве мести за обращение с пленными инопланетянок раздели, и когда с первой из них сняли шлем, десантники хором помянули женщину легкого поведения.
Это слово в русском народном языке может означать самые разнообразные эмоции, но на этот раз доминировало, пожалуй, восхищение.
- Клевые, с-суки! - с оттяжечкой произнес кто-то из контрактников, когда следом за шлемами с инопланетянок сорвали и комбинезоны.
Раненые инопланетянки в этот момент орали и корчились от боли, но даже гримаса, исказившая их лица, не могла скрыть красоты.
Они были очень похожи на людей, но одного взгляда было достаточно, чтобы понять, что это не люди.
У людей цвет кожи, глаз, волос, сосков и губ никогда не бывает одинаковым. Даже приблизительно.
А у инопланетянок было именно так. Золотистая бархатная кожа и почти такой же пушок на голове, а губы, глаза и соски если и темнее, то лишь совсем чуть-чуть.
Особенно поражали их желтые кошачьи глаза, которые придавали этим лицам хищный вид. Хотя сами лица отличались исключительно мягкими чертами, инфантильным овалом и маленьким вздернутым носиком, но вместе с тем огромными глазами.
И только одна деталь радикально отличала инопланетянок от людей. Во лбу над переносицей у них у всех были черные роговые ромбы с углублением в центре. Они выходили прямо из-под кожи и не казались чужеродным вкраплением - и именно они в любой обстановке помешали бы принять инопланетянку за земную женщину с экзотическим макияжем и прической.
Что касается тела, то тут все было как у очень красивых юных девушек с маленькой упругой грудью и тренированным торсом.
Но засматриваться на эту красоту было некогда. Командование требовало разделить трофеи и бесчувственных пленниц и попытаться вывезти их из Пулкова по земле и по воздуху.
Одну инопланетянку погрузили вместе с ее имуществом в БМД, а другую - в «Ил-76». И чтобы обеспечить первой свободный выезд, а второму - благополучный взлет, на Пулково спикировала еще одна группа истребителей.
Военно-воздушные силы несли немыслимые потери, но альтернативой могла быть только сдача города без боя, а об этом никто не хотел даже думать.
В авиационные части из Ленинградского военного округа в эти часы поступали распоряжения о переброске самолетов в район боевых действий. Успех высадки десантного батальона произвел должное впечатление, и подготовка к полномасштабному вводу войск в Санкт-Петербург вступила в решающую фазу. А для этого требовалось такое воздушное прикрытие, которое авиация Ленинградского военного округа и Балтийского флота после всех потерь обеспечить своими силами не могла.

26

Майор Богатырев доехал до своей части с комфортом. Его довез на иномарке какой-то частник, который торопился в Мурманск по делам.
Как понял Богатырев, это был бизнесмен, которому срочно требовалось сбыть с рук какой-то груз, - пока не все еще сообразили, что началась война. По этой причине он очень торопился и потому был остановлен на посту ГИБДД за превышение скорости.
А летчика привез на этот пост лично военком, который не мог обеспечить майора машиной и попросил гаишников о помощи.
- Да нет проблем, - ответили гаишники и спросили у Богатырева:
- Тебе какая тачка больше нравится?
За то, чтобы его поскорее отпустили, бизнесмен Володя согласился отвезти летчика куда угодно - лишь бы было по пути.
А когда ему сказали, что из-за чрезвычайного положения машины останавливают на всех постах и спасти его может только звонок гаишников коллегам с просьбой пропускать иномарку с таким-то номером без досмотра, Володя согласился доставить пассажира прямо к воротам части, даже если это будет не совсем по пути.
К его вящей радости машину действительно не остановили больше ни на одном посту, и тот час, который он потерял, когда пришлось свернуть с шоссе на второстепенную дорогу, показался бизнесмену мелочью по сравнению с тем временем, которое он мог потерять, препираясь с гаишниками.
А время, между прочим, - деньги.
Да ведь и денег он бы наверняка потерял немало. Вряд ли гаишники, работающие под лозунгом: «Господа и бандиты, дайте денег!» изменили своим привычкам по случаю чрезвычайного положения.
Скорее, наоборот.
От ворот летной части Володя умчался на такой скорости, как будто участвовал в гонках «Формула-1», и Богатырев подумал, что у того еще будет шанс почувствовать на собственной шкуре реакцию гаишников на чрезвычайное положение: ведь об особой миссии его иномарки предупредили только ГИБДД Карелии, а в Мурманской области свои порядки.
Но в следующую секунду майор выбросил коммерсанта и его проблемы из головы. У него были дела поважнее.
Командир полка, с тех пор как Богатырев видел его рано утром (или, скорее, поздно ночью), постарел, наверное, лет на десять. И было отчего. Потерять за какой-то час половину машин полка - это не шутка. И хотя никто не возлагал на полковника вину за это, сам он был на грани того состояния, в котором настоящие офицеры пускают себе пулю в лоб.
А в том, что полковник Муромцев - настоящий офицер, никто в части не сомневался.
Утром он сам рвался лететь на перехват «цели 30» вместе со своими ребятами, но «сверху» намекнули, что на земле от него будет больше пользы.
А теперь он даже не знал, кто из парней сумел катапультироваться, а кто нет. Отзвонились с земли далеко не все.
Точно было известно, что погиб Юрка Барсуков. Его останки нашли среди обломков самолета. То ли он упустил момент, когда еще можно было катапультироваться, то ли до последнего пытался спасти машину - только не оставалось никаких сомнений в том, что у полка есть боевые потери.
Но окончательно добил полковника приказ о срочном перебазировании полка на чужой аэродром поблизости от Санкт-Петербурга.
- В районе Питера собирают все боеспособные самолеты, - сказал он Богатыреву. - Готовится войсковая операция с массированным прикрытием с воздуха.
Эти слова он произнес обычным тоном командира, который вводит в курс дела своего подчиненного. Но потом в сердцах махнул рукой и добавил с угрюмой обреченностью:
- Положат всех - и нас, и пехоту!
До него уже дошли сведения о потерях авиации при высадке одного десантного батальона. И теперь он прикидывал, на сколько надо умножить эти потери, если речь идет о прорыве сухопутных войск на широком фронте.
Только одна мысль удерживала полковника от прямого нарушения субординации и желания высказать командованию все, что он об этом думает. И уж на этот раз он ни за что не останется на земле.
Он поднимется в воздух вместе со всеми, даже если для этого придется нарушить прямой приказ командования. А там уж как бог решит.
- Еще несколько человек должны вернуться в часть до вечера. А самолетов мало. Молодые рвутся в бой, но я не хочу их выпускать. У вас хотя бы опыт есть.
- Да какой там, к черту, опыт, - сокрушенно отозвался Богатырев. И почему-то снова вспомнил утехи у озера с горячей пейзанкой, которые отняли у него часа полтора.
И вот ведь странно - теперь-то он твердо знал, что эти полтора часа ничего не решали. Даже если бы он приехал на полтора часа раньше, все равно пришлось бы тупо сидеть и ждать.
Но почему-то эти потерянные без малого сто минут именно теперь вызывали у майора особенно острые угрызения совести.
Может, оттого, что, пока он барахтался с Любовью в камышах, Юрка Богатырев совсем неподалеку догорал в болоте вместе со своим самолетом.
Они вроде и не были друзьями, но все равно это видение пылающего «мига» с человеком в кабине не давало покоя.
Война начинается тогда, когда от ее выстрелов гибнет первый солдат.
Московские радиостанции уже разобрались в том, как действует голубой град, и внесли поправки в сообщения о потерях. Теперь они говорили не о погибших, а о пораженных. И даже просочились сведения о том, что их можно вернуть к жизни с помощью инопланетного противоядия.
Но Юрку Барсукова ничто не могло оживить.
А значит, война началась всерьез.

27

Информация о противоядии просочилась в прессу, разумеется, благодаря Марии Петровне Богатыревой - своим коллегам по региональному центру медицины катастроф она позвонила по сотовому из леса.
Богатырева укрылась под сенью этого леса не одна. С нею было еще несколько пленников - преимущественно девушек, которые добежали до самоходного трапа в чем мать родила.
Одна из них - красивая стюардесса с лицом и телом фотомодели - села за руль и очень удачно довезла пассажиров до самой границы летного поля. Трап навис над забором, и некоторые смелые девчонки прыгали с него на другую сторону.
Сорокалетняя Мария Петровна на такой подвиг не решилась, хотя находилась в более выгодном положении, поскольку была одета и обута.
Она повисла на краю трапа на руках, сократив тем самым высоту падения, и благополучно совершила мягкую посадку.
Мобильная связь все еще продолжала функционировать, и Мария Петровна не стала терять времени зря.
Первым делом она позвонила в госпиталь, где лежала ее дочь Алена, и осведомилась, как проходит лечение.
Ей как врачу честно ответили, что оно не продвигается никак. Лекарства не помогают, и возникают резонные сомнения, стоит ли применять их вообще. Попытки методом тыка лечить болезнь, природа которой неизвестна, могут только навредить.
- Совершенно справедливо, - сказала Мария Петровна и добавила тоном, не терпящим возражений: - Лечение надо немедленно прекратить. У меня с собой несколько тысяч доз препарата, который специально предназначен для реанимации пораженных. Мне нужна машина, чтобы как можно быстрее доставить его в госпиталь.
Через полтора часа, когда машина увозила Марию Петровну на север по Пулковскому шоссе, об инопланетном противоядии знали уже все: от начальника регионального центра медицины катастроф до президента в Кремле. Так что инъектор у Богатыревой попытались сразу же отобрать.
Ей помогло то, что в схватке за препарат схлестнулись представители трех ведомств - МЧС, ФСБ и армии. Они все прибыли на место рандеву на своих машинах, составив эскорт госпитальному реанимобилю. И их нежелание уступить друг другу позволило Марии Петровне прыгнуть в реанимобиль и умчаться под сиреной.
Эта героическая женщина сумела убежать от инопланетян - что ей какие-то земные спецслужбы!
Силовики немедленно ринулись в погоню, но «скорая» с форсированным двигателем ничуть не уступала преследователям в скорости.
А тут еще навстречу кавалькаде, рвущейся в Санкт-Петербург, катила в южном направлении колонна армейских машин. И сверху на нее пикировали «летающие тарелки».
Пришельцы засекли концентрацию войск по обе стороны от своего барьера и всячески старались ее сорвать.
- Гони! - страшным голосом крикнула Богаты рева шоферу, и реанимобиль проскочил опасный уча сток, тогда как преследователи угодили под струи белого града.
Оглянувшись, Мария Петровна увидела, что преследователи отстали и «тарелки» тоже остались позади.
Удача и в этот раз ей не изменила.
После таких приключений ее уже не могло остановить сопротивление госпитальных врачей, которые твердили, что не могут допустить использование непроверенного препарата, - тем более если этот препарат имеет инопланетное происхождение.
- Вам как специалисту по внеземным инфекциям должно быть хорошо известно, чем это чревато, - говорил главврач госпиталя, осведомленный о роли доктора Богатыревой в экспертной группе по проблеме поиска внеземной жизни.
- Именно как специалист по внеземным инфекциям я ручаюсь, что этот препарат безопасен и эффективен, - парировала Мария Петровна. И выразила намерение продемонстрировать его действие на собственной дочери.
Это было ее главной целью на данный момент, и когда стало ясно, что словами Богатыреву не остановить, медики попытались применить силу.
Но случилось это уже в палате, где лежала Алена, и Мария Петровна нечеловеческим усилием вырвалась из их рук, а на то, чтобы приложить инъектор к руке дочери и нажать на кнопку, хватило доли секунды.
Капелька препарата, попавшая на кожу, растаяла мгновенно.
Когда Алена открыла глаза, ее матери уже крутили руки, а отнятый у нее инъектор цепко держал в руке главврач.
Несколько секунд Алена бессмысленно озиралась по сторонам, не понимая, что происходит, а потом резво соскочила с кровати и с неожиданной энергией накинулась на людей в белых халатах с криком:
- Что вы делаете?! Отпустите маму! Вы что, с ума сошли?!!
Эффект от препарата был налицо, но ведь Мария Петровна сама писала в своих рефератах для экспертной группы, что каждый человек, оказавшийся в контакте с внеземной жизнью, должен быть подвергнут строгой изоляции и карантину вплоть до того момента, когда будет достоверно установлено, что он не является носителем потенциально опасных форм жизни или продуктов метаболизма.
Именно в эти часы рекомендации экспертной группы распространялись по каналам МЧС, ФСБ и армии, и этот пункт там тоже был.
Все понимали, что изолировать тысячи пораженных нереально - но они по крайней мере были неподвижны. А вот ожившие жертвы инопланетного оружия с двумя внеземными препаратами в крови - ядом и противоядием - представляли собой серьезную проблему.
Главврач госпиталя принял решение немедленно изолировать Марию Петровну, ее дочь и стюардессу, которую Богатырева привезла с собой, и не хотел слушать их протестов, которые сводились к тому, что десятки если не сотни таких же воскресших жертв уже разбежались по городу и их все равно не переловить.
Распространенное по медицинским, а потом и по милицейским каналам распоряжение задерживать всех обнаженных людей по подозрению в заболевании инопланетного происхождения и обращаться с ними как с носителями особо опасной инфекции опоздало по меньшей мере на час.
За это время почти все беглецы успели разжиться одеждой. Кому-то помогли милосердные сограждане, а кто-то просто заглядывал в брошенные жильцами квартиры, успокаивая себя тем, что это не мародерство, а вынужденная мера.
Так что изолировать тех немногих беглецов, которые все-таки попали в руки милиции, военных, спецслужб или медиков, было по меньшей мере бессмысленно. Но в подобных ситуациях логика срабатывает не всегда.
Марию Петровну с дочерью и стюардессой как раз препровождали в особый изолятор, когда в госпиталь ворвались чекисты с намерением арестовать доктора Богатыреву как особо опасную пособницу инопланетян.
Из сумбурного доклада сотрудников, попавших в аварию на Пулковском шоссе, дежурный по ГУФСБ понял только одно - что Мария Петровна Богатырева намеренно навела «летающие тарелки» на своих преследователей, дабы спецслужбы не могли ознакомиться с инопланетным предметом, полученным ею от пришельцев.
Короткая схватка между медиками и чекистами закончилась безоговорочной победой последних. Со словами: «У нас изоляторы не хуже», - троих арестованных погрузили в черную «волгу» и повезли на Литейный.
А в это время радио и телевидение взахлеб трубило о противоядии, которое способно сделать оружие пришельцев бессильным, если только удастся скопировать его химическую формулу.
И десантники из разведбата Псковской дивизии, ничего не зная об опасениях медиков, без зазрения совести оживляли инъекторами тех пулковских пострадавших, которых не успели оживить пришельцы.
Но делали это с другим уклоном, реанимируя прежде всего мужчин - летчиков, милиционеров, таможенников и сотрудников МЧС.
Десантники не без оснований ожидали контратаки пришельцев.
А тем временем доктору Богатыревой и ее спутницам шили дело, в котором инъектор фигурировал как «орудие осуществления диверсионных актов». И за этим делом явственно вырисовывались контуры заговора, вкотором семья Богатыревых играла центральную роль.
Оперативная проверка, проведенная за те несколько часов, которые прошли с момента задержания Василисы Богатыревой, показала, что эта девушка имела тесные связи с уфологами и приверженцами тоталитарных сект. Это подозрительно само по себе, а в сочетании с действиями ее матери наводило на очень серьезные предположения.
Что, если Мария Петровна Богатырева была завербована собственной дочерью, которая, в свою очередь, вступила в контакт с пришельцами через посредство уфологических организаций?
Член экспертной группы по проблеме поиска внеземной жизни - вне всякого сомнения ценное приобретение для вражеской разведки. И к тому моменту, когда Марию Петровну доставили на Литейный, картина ее преступления следователям питерского управления ФСБ была уже в общих чертах ясна.

28

В том, что Василису Богатыреву все-таки признали инопланетной шпионкой, были виноваты ее друзья - уфологи с религиозным уклоном, которые верили, что к ним должен спуститься не то сам Бог, не то посланец Бога на «летающей тарелке».
Они полагали, что черный корабль летел с Северного полюса прямо к ним, а белый и голубой град- это божественная кара за то, что армия и власти попытались ему воспрепятствовать.
«Крышу» у этих ребят склинило настолько, что они решили устроить черному кораблю торжественную встречу и выкатились на Невский проспект в районе Московского вокзала, где тычет острием в небо стела в память о каком-то революционном или военном событии.
Не в пример многим жителям и гостям города, которые склонны видеть в этой стеле фаллический символ, уфологи-сектанты были уверены, что она построена здесь как тайный маяк для НЛО. Поэтому они решили ждать инопланетян именно здесь.
Их священнодействия немедленно привлекли внимание милиции, которой в районе Московского вокзала было видимо-невидимо. Дело в том, что инопланетяне уже побывали тут с утра и разделали вокзал под орех.
Претензии милиции поначалу не сильно обеспокоили сектантов. Они были уверены, что пришельцы спустятся с неба и возьмут их к себе в рай. Но что-то не сложилось и не состыковалось, и вместо рая уфологи неожиданно попали в ад.
За добрые слова в адрес инопланетян их сначала отпинали прямо на месте, а потом устроили допрос с пристрастием в ГУВД.
На Литейном быстро разобрались, что дело серьезное и предположения о том, что тоталитарные секты и уфологические организации напрямую связаны с инопланетным вторжением, полностью подтверждаются.
В результате уфологи перекочевали в соседнее здание и оказались в компании кришнаитов, которым приспичило в этот день устроить песнопения у Казанского собора.
Эти ничего хорошего не ждали от инопланетян - они просто надеялись, что Кришна спасет их от напасти. Но их тоже загребли как пособников вторжения.
Теперь кришнаиты пребывали в трансе, безостановочно распевая Махамантру, а чекисты тщетно пытались заставить их замолчать и добиться от них вразумительных ответов на вопрос, кто, когда, при каких обстоятельствах и с какой целью их завербовал.
Кришнаиты делали вид, что начисто забыли русский язык и могут общаться только на санскрите, а найти переводчиков с древнеиндийского в эти часы в обезумевшем городе было затруднительно. Тем более что следователи не сразу разобрались в языковой проблеме и, грешным делом, решили, что сектанты разговаривают по-инопланетному. С уфологами было гораздо проще. Они охотно говорили по-русски и искренне старались убедить сотрудников ФСБ, что инопланетяне на самом деле хорошие - настоящие ангелы во плоти в буквальном смысле слова. Просто не надо мешать им делать свое дело, иначе виновных постигнет божественная кара.
- Это наши предки, священные прародители человечества, - твердили уфологи. - Они принесли на землю свет цивилизации и оставили на планете своих сыновей, чтобы они плодились, размножались и наполняли землю. Но потомки забыли своих прародителей, и вот священные предки вернулись, чтобы вновь научить землян жить по законам истинного разума.
А в соседнем кабинете Мария Петровна Богатырева устало повторяла уже не в первый раз:
- Да, они разговаривали со мной. Они говорили по-русски с акцентом. Они называли нас варварами и утверждали, что несут на землю свет истинного разума.
В свете таких совпадений сотрудники ФСБ уже не сомневались, что допрашиваемые говорят об одном и том же. А значит, связь между ними можно считать доказанной.
Это одна организация, а связующее звено в ней - Василиса Богатырева.
В знакомстве с ней признались не только уфологи, но даже и некоторые кришнаиты из тех, кого все-таки удалось заставить говорить по-русски. А также и отдельные приверженцы других сект, которых как раз в это время активно свозили на Литейный.
По большому счету, в этом не было ничего странного. Василиса водила дружбу чуть ли не со всеми маргиналами города - от хиппи до панков и байкеров и от свидетелей Иеговы до православного клуба имени Виктора Цоя.
Через отца Василиса была связана со славянскими язычниками, а через мать - с уфологами всех мастей. И среди них были не только полубезумные сектанты, но и вполне нормальные ребята, для которых поиски НЛО и сигналов из космоса были обыкновенным хобби.
Мария Петровна знала о них из материалов экспертной группы, которая собирала сведения обо всех уфологических организациях страны и мира, а Василиса перезнакомилась со многими лично, активно используя работу матери в экспертной группе для поднятия своего авторитета.
И вот теперь все это им вышло боком.
Марию Петровну обрабатывали два следователя - добрый и злой. Первый монотонно повторял по десять раз одни и те же вопросы и, не получив удовлетворительных ответов, заводил шарманку сначала:
- Так когда, вы говорите, инопланетяне впервые вступили с вами в контакт?
- Ну сколько можно повторять? - также монотонно и даже почти без раздражения отвечала Мария Петровна. - Это было сегодня, в аэропорту Пулково, когда они высадились там и захватили аэровокзал. У вас это записано в протоколе, и я не понимаю, чего вы хотите от меня добиться.
- То есть раньше вы с ними не встречались?
- Как я могла встречаться с ними раньше, если только сегодня стало известно, что они на самом деле существуют? У нас в экспертной группе считалось, что межзвездные путешествия живых разумных существ невозможны, и вторжение инопланетян вообще не значилось в списке наиболее опасных угроз внеземного происхождения.
- Ага! И эту точку зрения навязали экспертной группе вы по поручению пришельцев?
В голосе следователя слышалось искреннее удовлетворение хорошо проделанной работой. Он наконец разобрался в том, какова роль доктора Богатыревой в шпионской сети инопланетных агентов.
Но Мария Петровна никак не хотела соглашаться с его выводами.
- Вы вообще русский язык понимаете или нет? Я вам еще раз объясняю, что впервые увидела пришельцев сегодня и никогда раньше даже не слышала о них. В экспертной группе я занималась проблемой потенциальной угрозы инфекций и эпидемий инопланетного происхождения.
- Что вы говорите? Это интересно. Значит, они намереваются организовать эпидемию. У них есть бактериологическое оружие?

Предыдущая страница 8 Следующая страница


9 Антон Антонов

И так далее и тому подобное раз за разом по кругу, как в сказке про белого бычка с психической атакой в паузах, когда добрый следователь устало произносил:
- Все! Мое терпение лопнуло.
И тут же в дело вступал злой чекист, который впервые появился на сцене под видом оперативника, только что вернувшегося с Московского вокзала, где пришельцы нанесли самый большой ущерб и положили несколько тысяч человек.
- Да я тебя на куски порву! - орал он, очень натурально изображая человека, который потерял самообладание, увидев своими глазами последствия налета пришельцев. - Ты будешь говорить или нет?! Считаю до трех!
Пистолет у виска - штука очень неприятная, но Мария Петровна по роду своей деятельности много общалась с сотрудниками спецслужб и прекрасно знала их методы. И, в частности, была уверена, что ее не застрелят.
Оперативник орал, срывая голосовые связки: «Не думай, мне за тебя много не дадут! Меня вообще оправдают! Вас, сволочей, всех надо стрелять без суда и следствия!» - но Марию Петровну несколько часов назад держали на мушке инопланетяне, она бежала из плена под пулями и голубым градом. И ей было плевать на истерику чекиста, тем более что он заметно переигрывал.
Она даже позволила себе поиздеваться над ним, сказав:
- Вам лечиться надо, молодой человек. Могу порекомендовать хорошего психиатра.
И он ее даже не ударил, из чего Богатырева заключила, что следователи пока не получили приказа применять против нее меры физического воздействия.
По законам мирного времени о таких мерах вообще не могло быть и речи - все-таки Россия считается демократической страной. Но черт его знает, какие полномочия даются спецслужбам в зоне военных действий
Однако пока что Богатыреву не били, и она держалась спокойно.
Поняв, что просто так на испуг ее не возьмешь, следователи решили зайти с другой стороны. «Добрый» прокрутил свою шарманку еще раз, а потом появился «злой», но уже не в роли шокированного истерика, а в роли холодного расчетливого циника, который завел речь о ее дочерях.
Это сработало. Не пришлось даже прибегать к самым неприятным угрозам. Оказалось достаточно намекнуть, что девочек подозревают в шпионаже, то есть судить их, как гражданок России, будут по статье «Измена Родине», которая в военное время предусматривает смертную казнь без учета возраста и пола.
- Военно-полевой трибунал разберет это дело быстро, - шипел «злой» прямо в ухо Богатыревой, и та в конце концов не выдержала.
- Да чего вы от меня хотите?! Пишите протокол сами - все, что угодно. Я все подпишу, только не трогайте девочек!
- Мы хотим от вас правды, - тем же равнодушным тоном произнес «добрый», и его коллега как-то сразу улетучился из кабинета.
И дальше все покатилось по накатанной колее.
- Итак, вы утверждаете, что до сего дня сами никогда не видели пришельцев. Следовательно, связующим звеном между вами и инопланетной разведкой служила ваша дочь Василиса. Так?
- Оставьте в покое мою дочь! Она еще ребенок. Делайте со мной что хотите, но ее оставьте в покое.
- Она была вашим связником или нет?
- Нет!
- А кто был?..
В конце концов оба следователя утомились и оставили Богатыреву в кабинете одну - «подумать».
Они курили на лестнице и устало разговаривали об этом деле с оттенком безнадежности.
- Все равно мы ее не расколем. Либо она вообще тут не при делах, либо у нее такая подготовка, что мы ничего не добьемся. Ну подпишет она протокол - и что дальше? Задницу им подтереть? Все равно ведь неизвестно, врет она или нет.
- Рысаков подтверждает, что она помогала пришельцам работать с пленными.
- Ну и что? Она сама этого не отрицает. Говорит, что хотела заполучить инъектор с противоядием и сбежать И ведь действительно заполучила и сбежала.
- А это на самом деле противоядие? Подтвердилось уже? - поинтересовался «добрый», которому некогда было следить за новостями.
- В том-то и дело, что подтвердилось. Так что, может, она правду говорит и на самом деле не знает ничего.
- Может, и так. Только не нравятся мне эти совпадения. Дочка ее с сектантами повязана…
- А с сектантами тоже фиг чего поймешь. На вид они просто психи недоделанные.
- Ладно, наше дело маленькое. Про эвакуацию ничего не слышно?
- Ага, жди! Нас эвакуируют, когда рак на горе свистнет. Приказ - стоять насмерть, и все дела.

29

Раненую инопланетянку, которую вывез из Пулкова полковник Рысаков, доставили в тот же госпиталь, где арестовали Марию Богатыреву И поместили в тот самый особый изолятор, куда Богатырева с дочерью так и не попали.
С другой инопланетянкой, которую отправили из аэропорта по воздуху, случилась неприятность Самолет сумел взлететь, но был обстрелян «тарелкой», севшей ему на хвост, уже в воздухе, за линией фронта. Сопровождающие лица успели спрыгнуть до того, как «ил» развалился в воздухе, и трофеи захватили с собой.
Командир группы сопровождения так искусно владел парашютом, что опустился всего в десяти метрах от инопланетянки. Но она оказалась мертва.
Раны были слишком серьезны, и, хотя ей сделали перевязку и остановили кровь, это ее не спасло
Таким образом, инопланетянка, доставленная в госпиталь регионального центра медицины катастроф, была единственной живой пленницей, пригодной не только для изучения, но и для допроса.
И пока медики готовили оборудование для исследования ее организма и врачевания ее ран, военные дознаватели и сотрудники ФСБ обнаружили, что дело с получением информации сдвинулось с мертвой точки.
Всю дорогу инопланетянка твердила на ломаном русском языке, что ей не нужно никакого лечения, а требуется срочная деактивация - и теперь она вдруг заявила, что согласна ответить на все вопросы, если ее пообещают после этого деактивировать
Дознаватели никак не могли понять, почему она так настаивает на деактивации, а инопланетянка слишком плохо знала язык, чтобы как следует это объяснить.
Поначалу все поняли так, что деактивация позволяет тяжелораненым остаться в живых и способствует регенерации тканей, - но инопланетянка была не так уж тяжело ранена. Ей прострелили обе руки, но кровь уже остановилась, и медики уверяли, что угрозы для жизни нет.
Однако инопланетянка без конца твердила: «Меня накажут. Я умру. Нам нельзя быть в плену», - и дознаватели решили, что она говорит о казни, которая ждет ее за попадание в плен, если до нее доберутся свои.
Это, конечно, была интересная информация, но далеко не самая важная. Так что разговор об этом решили отложить на потом, а пока стали задавать пленнице другие вопросы:
- Какова численность ваших войск? Сколько вас всего? Откуда вы прилетели и какова ваша конечная цель?
Но, едва начав отвечать на эти вопросы, пленница вдруг обмякла, и сознание покинуло, ее.
Медицинские приборы со всей очевидностью отражали картину той самой деактивации, к которой она так стремилась. С ней происходило в точности то же самое, что и с людьми, пораженными голубым градом.
- Они что, умеют усыплять сами себя? - удивленно спрашивали сотрудники спецслужб у медиков, но те только пожимали плечами.
Чекисты настойчиво требовали, чтобы медики нашли способ разбудить инопланетянку, потому что надо продолжать допрос, - и врачи вовремя вспомнили про инъекторы с противоядием.
Тот инъектор, который отобрали у доктора Богатыревой, увезли вместе с ней на Литейный. Но среди трофеев, доставленных вместе с пленницей, нашелся еще один, и его решили испробовать на спящей красавице с черным ромбом над переносицей.
Одной порции в четыре минимальных дозы оказалось мало, и только после шестнадцати доз инопланетянка открыла глаза. И почему-то пришла в ужас.
Она отчаянно восклицала что-то на родном языке, особенно часто повторяя слово, похожее на «мунгара», и тогда ее спросили:
- Что такое «мунгара»? В чем дело? Похоже, она силилась подобрать нужное слово, но так и не смогла это сделать.
- Маленький Хозяин… - произнесла она, трогая пальцами черный ромб у себя на лбу, но уже не смогла объяснить, что бы это значило, потому что снова провалилась в сон.
Однако на этот раз все было гораздо хуже. Угасающий пульс не стабилизировался на уровне трети от нормы, а продолжал стремиться к нулю.
- Давление ниже критического, - озабоченно воскликнул один из врачей.
- Фибрилляция, - констатировал другой.
Медики заметались у койки, пытаясь реанимировать инопланетянку человеческими лекарствами и внеземным противоядием одновременно, но все было тщетно.
Искусственное дыхание, массаж сердца и дефибрилляция электрошоком продолжались минут пятнадцать.
- Зрачки широкие, на свет не реагируют, - сказал наконец старший из реаниматоров. - Дыхания нет, сердцебиения нет, мозговая деятельность прекратилась. Все, ребята. Бесполезно. Констатируем смерть.
Сотрудники спецслужб так и не получили вразумительных ответов на свои вопросы, а медики никак не могли понять, чем вызвано такое стремительное угасание жизни. Они только заверяли, что пулевые ранения рук не могли быть причиной смерти.
- Скорее уж это чертово противоядие, - говорили они. - Может, мы дали слишком большую дозу.
Прямым следствием этого происшествия явился категорический запрет экспериментов с противоядием на людях. Даже несмотря на то, что десантники в Пулкове оживили с помощью трофейных инъекторов кучу пострадавших без единой осечки и сведения об этом уже просочились в прессу.
К счастью, десантники о запрете так и не узнали. Им было не до того.
В Пулкове разгорался новый бой, и противоядие в инъекторах могло помочь десантникам продержаться против инопланетян с их «гуманным» оружием как можно дольше.

30

Сначала пришельцы попытались обойтись малой кровью. Или, вернее, малым расходом боеприпасов. «Тарелки» одна за другой заходили на здания аэропорта и лупили белым градом по стеклам.
Стекла плавились и стекали с рам, и тогда пришельцы пускали в помещения струи голубого града.
Они нагло зависали перед пустыми проемами окон и прочесывали струями все пространство.
Но десантники укрылись в коридорах, где не было окон. А один из них, изловчившись, пальнул из-за угла по неподвижной «тарелке» из гранатомета.
«Тарелка» резко отпрянула, но было поздно. Граната угодила ей в носовую часть. И похоже, повредила оружие, которое помещалось именно здесь.
Это был второй случай повреждения «летающей тарелки». Первый случился в воздушном бою, когда потерявший управление истребитель столкнулся с аппаратом пришельцев лоб в лоб.
Оказалось, что даже неуязвимые «тарелки» не всегда могут уклониться от лобового столкновения.
Для прессы этот случай расписали как героический подвиг летчика, который сознательно пошел на таран, но авиаторы между собой говорили, что нарочно такой финт проделать невозможно. От преднамеренной лобовой атаки «тарелки» уходят без труда.
Но даже то, что «тарелку» можно сбить случайно, вселяло некоторую надежду.
Десантник, подбивший аппарат пришельцев из гранатомета, тоже очень радовался - но, как оказалось, зря.
Пришельцы в результате сильно разозлились и учинили десантникам образцово-показательный разгром.
«Тарелок» в небе над аэропортом появилось ощутимо больше, и они группами по четыре непрерывно пикировали на аэровокзал, методично забрасывая его бронебойными белыми шарами.
Это были те же самые шары, которые утром потопили фактически весь Балтийский флот. Против них не устояла корабельная броня - что уж говорить о бетоне и кирпичах.
Но это было только полбеды. Пока верхние этажи превращались в оплавленные руины, десантники могли спасаться на нижних.
Но у пришельцев в запасе были еще и синие шары, которые залетали в здание через окна и двери и, испаряясь, растекались по помещениям ядовитым туманом.
У этого тумана было своеобразное действие. Рядом с тем местом, где расплескался синий шар, люди падали замертво мгновенно, впадая в то же самое состояние деактивации, которое характерно для пораженных голубым градом. Но чем меньше была концентрация тумана, тем слабее становилось его действие.
На удалении от эпицентра люди засыпали уже не так крепко и безнадежно, и их можно было разбудить даже без инъектора - просто тряхнув пару раз за плечи.
А далее люди вообще не теряли сознания - просто становились заторможенными и не вполне адекватно ориентировались во времени и пространстве.
Даже минимальной дозы антидота им хватало, чтобы полностью прийти в себя. И, оживляя деактивированных, десантники подбадривали друг друга:
- Ничего. Тут в каждом инъекторе по шестьдесят четыре тысячи доз. Нам надолго хватит.
Бодрости у них поубавилось, когда пришельцы продемонстрировали, на что способен красный шар. Они шарахнули им просто так, в центр летного поля- в качестве психической атаки. И атака получилась что надо.
Шар расплескался по бетону жидкой слизью - точно так же, как белые и синие, но в следующее мгновение во все стороны от этой лужи взметнулась лавина огня.
Это выглядело как взрыв бензоколонки в «Приключениях итальянцев», и очевидцы легко представили себе, что получится, если такой шарик угодит в здание.
Десантники не показывали виду, что на них подействовала эта сцена, а вот оживленные ими штатские и полувоенные получили хорошую встряску.
Они уже привыкли, что гуманное оружие пришельцев не убивает, а вызванный им паралич лечится одним прикосновением инъектора - безболезненным и безопасным. И вдруг оказалось, что эти космические «гуманисты», несущие на землю «свет истинного разума», запросто могут сжечь своих противников живьем, если им надоест сопротивление.
Многие - не только из гражданского персонала аэропорта и несостоявшихся пассажиров эвакуационных рейсов, но и сотрудники МВД и МЧС - подумывали, как бы сбежать из этого места, вдруг ставшего смертельно опасным.
Но с этим они опоздали.
«Тарелок» над летным полем было так много, что незамеченной не проскочила бы даже мышь.
Они контролировали не только аэропорт, но и его окрестности. Военные колонны, которые шли из города по Пулковскому и Таллинскому шоссе, были разгромлены в пух и прах. Но десантникам говорили по радио, что подмога идет, и приказывали стоять насмерть.
В этом приказе был особый смысл. В последние часы, когда стало ясно, что Пулково представляет для пришельцев какую-то особую ценность, военные решили обмануть противника. Связать его на южном направлении, а войска ввести в город с востока, в районе Ржевки и метро «Гражданский проспект».
В Ржевке, кстати, расположен второй питерский аэропорт, и его пришельцы тоже разгромили утром. Но высадиться там не пытались, и это было хорошо.
На летное поле аэродрома в Ржевке можно сбросить боевую технику десанта, а до «Гражданки» от леса всего полтора километра. Пехота добежит за десять минут.
А оттуда на метро можно проехать или пройти по тоннелям в любую часть города, не опасаясь атаки с воздуха.
В Москве операцию по вводу войск запланировали на глубокую ночь и не сразу сообразили, что смысла в этом нет никакого. Ночи в Питере белые, а собираются ли пришельцы спать - в принципе неизвестно. Но, скорее всего, нет.
Однако сконцентрировать в лесах около города войска в нужном количестве все равно не представлялось возможным. И это была большая проблема Ибо никто не мог поручиться, что десантники в Пулкове продержатся так долго, - даже если их поддержат имитацией прорыва войска, которые уже удалось собрать на южных окраинах города по обе стороны барьера.

31

Самолеты авиаполка, развернутого у Полярного круга еще в советские времена против Норвегии, которая считалась главным врагом Советского Союза в Арктике, потому что имела наглость вступить в НАТО в то время, как ее соседи объявили о нейтралитете, вылетели со своего аэродрома на юг не в полном составе.

Часть перехватчиков все-таки осталась на месте. Не то чтобы командование опасалось, что Норвегия воспользуется вторжением пришельцев и всадит России нож в спину, - скорее уж оно боялось, что сами пришельцы могут атаковать Мурманск. И хотя там была своя авиация Северного флота, ей тоже приказали выделить не меньше половины самолетов и личного состава для переброски под Санкт-Петербург.
Полковник Муромцев оставил на старом месте самых молодых пилотов, а сам возглавил опытных летчиков, которые вылетели на юг.
Куда точно они направляются, было неизвестно. То ли место назначения держали в секрете, то ли просто еще не придумали, куда их приткнуть. И в конечном счете загнали в Новгород, на аэродром Кречевицы. Где и ознакомили наконец с текущей обстановкой и ближайшими задачами.
Краткое описание обстановки сводилось к тому, что Питер блокирован Сплошной линии фронта нет, и вообще никакого фронта нет - но это не меняет сути дела, потому что по периметру города висят неподвижно над дорогами и барражируют в вышине «летающие тарелки»
Выехать из города невозможно в принципе. Если и были какие-то второстепенные дороги, которые утром пришельцы упустили из виду, то за день они перекрыли все бреши. Заткнули пробками из полуразбитых машин или забросали желтыми шарами, от которых остаются воронки размером с хороший пруд.
Мало того что из города не выехать, - в него еще и не въехать. Ввести войска на машинах невозможно, и танковая колонна, которая подходила с запада, уже застряла намертво на шоссе.
Пришельцы наверняка наблюдают за окрестностями Питера с помощью спутников. Им сверху видно все, но они берегут силы и оперативно реагируют только на непосредственную опасность.
Например, они пропустили в Пулково самолеты разведбата Псковской дивизии Но пропустят ли всю дивизию - это большой вопрос.
Между тем политики настаивают на эвакуации города. И грызутся между собой круче, чем в мирное время. Это сказки, что война объединяет всех в едином порыве, а на деле все наоборот.
Стоило либералам заикнуться, что из Питера надо вывести все население, как левые тотчас же обвинили их в предательстве, измене Родине и намерении сдать врагу город Ленина и трех революций.
Правые пытались объяснить, что они имели в виду эвакуацию мирных жителей, которые не должны оставаться в городе, когда армия станет биться там за каждый дом. Но их уже никто не слушал.
- Все ленинградцы, как один человек, встанут на защиту родного города и не пожалеют своей жизни в борьбе за правое дело… - гремел по всем телеканалам и радиоволнам грозный коммунистический бас, и это был хороший повод для правых, чтобы обвинить своих политических противников в кровожадности и намерении подставить под вражеские пули женщин и детей.
В общем, все было как всегда и даже хуже, потому что в экстремальной ситуации людям свойственно забывать о приличиях.
Кремль охотно прикрыл бы все эти дебаты и отправил куда-нибудь подальше шумных депутатов, которые только мешают работать. Но прежде парламент должен был обсудить указы президента о введении чрезвычайного положения по всей стране и военного в Северо-Западном федеральном округе. И во время обсуждения этого вопроса политики имели возможность наговориться вволю.
Кончилось тем, что президент публично пообещал, что армия и МЧС приложат все силы для того, чтобы обеспечить эвакуацию мирного населения из Санкт-Петербурга. И как человек чести, привыкший исполнять свои обещания, спустил соответствующее указание Министерству обороны.
А военным только этого и не хватало для полного счастья. Им поставили задачу любой ценой пробиться в город, занять оборонительные позиции и сделать все, чтобы не допустить высадку пришельцев в черте города, - и тут оказывается, что им же еще придется заниматься эвакуацией мирных жителей.
Дурно становится от одной мысли, что придется пешком выводить из города пять миллионов человек. А иначе никак. Другие пути отрезаны.
По большому счету, пеший путь тоже отрезан. Одиночки и маленькие группы просачиваются через лесопарки и глухие окраины в пригородные леса, но если в найденную лазейку устремляется толпа, тут же откуда ни возьмись появляется черный треугольник, который осыпает людей голубым градом и забрасывает лес синими шарами.
Для того и нужна армия, чтобы отвлечь на себя побольше «тарелок». Может быть, тогда организованные колонны мирных граждан сумеют выбраться из города в наиболее удобных местах.
Однако армии очень не нравилась та роль, которую отводили ей в этой операции. Военные не хотели гибнуть зря. Конечно, по-человечески им было жалко женщин и детей, мечущихся в охваченном паникой городе, но в высшем смысле ими можно было пожертвовать, если это необходимо для стратегического успеха.
Военным говорили, что гибнуть зря не придется, потому что оружие пришельцев не убивает. Но хорошему солдату не пристало верить в гуманизм врага.
Оружие всегда убивает.
И летчикам из части полковника Муромцева это было известно лучше, чем многим другим.
Летчики погибали, не успев катапультироваться из разваливающихся на части самолетов, когда их машины сталкивались между собой в азарте погони за увертливой «тарелкой». Управляемые ракеты, потеряв маневренную цель, перенацеливались на самолеты, и летчики снова гибли.
А тем, кто еще жив, говорили, что сегодня ночью они будут прикрывать операцию по вводу войск в Санкт-Петербург. То есть отвлекать «тарелки» на себя, пока пехота просачивается в город.
А потом авиации предстоит прикрывать эвакуацию мирного населения.
А далее начнутся решительные меры по обороне города.
И если после всех этих акций от авиации еще что-то останется - это будет невиданное чудо.
А тем временем пришло известие, что «цель 120» достигла Шанхая, и «летающие тарелки» обрушились на этот город, так что Питер перестал быть самым многонаселенным городом, подвергшимся нападению инопланетян.
И уже поговаривали, что китайцы намереваются дождаться массированной высадки пришельцев в Шанхае и взорвать в городе мегатонную бомбу.
От китайцев, конечно, всего можно ожидать. Но слухи на этом не заканчивались.
На официальном инструктаже высокопоставленные офицеры ВВС, разумеется, лишнего не говорили, но в узком кругу в присутствии полковника Муромцева и других командиров, равных ему по рангу, генерал-майор Каракозов обмолвился, что есть данные, будто весь этот ввод войск затеян только для того, чтобы протащить в город сверхмощный ядерный заряд. И может быть, даже не один.
А эвакуация нужна для того, чтобы потом, после взрыва, можно было оправдаться - мол, город уничтожили не вместе с населением, а пустой.
Есть такие города, в которые нельзя впускать врага ни при каких обстоятельствах. И если нет другого средства, то можно уничтожить город, лишь бы враг не топтал его улицы.
Такие разговоры ходили среди военных, и никто не знал, верить им или нет.

32

Очная ставка со старшей дочерью привела Марию Петровну Богатыреву в шоковое состояние. Она решила, что Василису избили здесь, на Литейном, и даже сама Василиса не могла ее переубедить.
Поначалу на допросе в ФСБ Василиса утверждала, что били ее омоновцы, а за что - неизвестно. Но когда ее спросили, уж не намерена ли она по поручению пришельцев дезорганизовать работу городской милиции беспочвенными обвинениями, Аська сочла за благо принять милицейскую версию.
Теперь она соглашалась, что били ее штатские, которым почудилось, будто она - инопланетянка.
- А ты действительно инопланетянка? - спросили ее.
- Нет, похожа просто, - огрызнулась она, и тут же поняла, что шуток в этой конторе не понимают.
И поскольку мать ее сидела в соседнем кабинете и на инопланетянку нисколько не походила, Василису стали расспрашивать об отце.
Не могло ли так случиться, что ее отцом был не Владимир Ярославич Богатырев, а какой-нибудь безвестный пришелец? Или сам Владимир Ярославич - замаскированный инопланетянин и именно этим вызваны его странные взгляды на российскую и мировую историю?
У Василисы хоть и болело разбитое лицо, но голова работала ясно, и она решила, что все менты и чекисты попросту сошли с ума то ли от страха, то ли от перенапряжения. Тихо шифером шурша, крыша едет не спеша.
Оно, может, даже и простительно, - в конце концов, не каждый день на голову сваливаются «летающие тарелки». А голова - предмет темный и непредсказуемый. Если человеку все пофигу, - то ему проще. У Аськи, например, с рождения не все дома, так что для нее ничего не изменилось. Как было пофигу - так и есть.
А этим ребятам все не пофигу. У них работа серьезная - Родину защищать от всяких вредных гадов. У них ответственность немереная. А тут «летающие тарелки» с неба на голову, и что делать с ними - неизвестно.
Тут и правда умом тронуться недолго.
Но вся беда в том, что следователи хотели добиться от Василисы каких-то конкретных ответов на свои вопросы. А она в упор не знала, что им сказать.
Отвечать серьезно на подобные вопросы Василиса не могла, а несерьезно - опасалась, и молчать ей тоже не давали, так что ситуация была крайне затруднительная.
Она пыталась формулировать ответы в соответствии со своим внутренним мироощущением, а следователи считали, что девчонка над ними издевается. Потому что в каждом безумии есть своя система - и их системы не совпадали.
- Если бы мой папа был инопланетянин, он давно увез бы меня на альфу Центавра, - говорила она.
- Значит, они прилетели с альфы Центавра? - мгновенно переспрашивали чекисты.
У них тоже были свои трудности.
Если пытаться воспринимать ответы всех этих сектантов и примкнувших к ним уфологов буквально, то вырисовывалась стройная картина разветвленного шпионского заговора, протянувшего свои щупальца в высшие сферы - вплоть до экспертной группы по проблеме контакта с внеземной жизнью, работой которой интересуется сам президент.
Но если взглянуть на ситуацию здраво, то все это выглядело как чистый бред не совсем здоровых людей. Тут тебе и священные предки-прародители с тремя глазами на лбу, и господь Кришна на лотосе, и папа с альфы Центавра, и босые ноги как способ добывать энергию из живой земли.
Раньше любой из этих следователей, услышав такое, сказал бы сразу:

Предыдущая страница 9 Следующая страница


Гуманное оружие 10

- Это не к нам, это к психиатру Но теперь все было гораздо сложнее Разве летающие тарелки в небе над Санкт-Петербургом - это не бред?
Может, и хочется передать этих психов по принадлежности в «Скворечник» или на Пряжку, да только нельзя. («Скворечник» - Институт психиатрии им Скворцова Степанова Пряжка - городская психиатрическая клиника). Вдруг у них и правда заговор? Может, эти пришельцы свою агентуру как раз из психов и вербуют.
Но все это напряженное расследование, которое продолжалось на протяжении всего дня, не давало никаких реальных плодов. Следователи никак не могли разграничить в показаниях арестованных правду, бред и самооговор, а без этого нельзя было составить вразумительный доклад начальству.
Начальство, между тем, настойчиво требовало конкретных результатов, а в ответ на робкие замечания, что для их получения нужна как минимум неделя, начинало кипятиться, раздраженно восклицая:
- Нет у вас недели! Нет! Все подробности о резидентуре противника должны быть известны сегодня к вечеру!
К вечеру на Литейном стало известно только то, что пришельцы и вправду имеют третий глаз. Вернее, как было сказано в отчете о вскрытии инопланетянки, скончавшейся в госпитале МЧС, «чужеродное роговое образование, проникающее в передний отдел мозга».
Внутри этого образования нашли «орган, выделяющий непосредственно в ткани мозга вещество, сходное по составу с парализующим токсином инопланетного оружия».
За три часа экспресс-анализов медики и биологи сумели даже установить, что «по многим признакам ткани упомянутого органа радикально отличаются от тканей исследуемого разумного существа и их строение заставляет сомневаться, что они вообще принадлежат млекопитающему, каковым несомненно является данное существо. Таким образом, можно предположить, что этот орган в действительности является самостоятельным организмом, паразитирующим в теле разумного существа или выполняющим неясные пока функции в симбиозе с ним».
- Да все тут ясно! - говорил, комментируя результаты исследований, полковник Рысаков, который присутствовал при гибели инопланетянки. - Эта ядовитая тварь- мина замедленного действия. Она сидит себе у пришельца в мозгу и до поры до времени никак себя не проявляет. Скорее всего, они ее нейтрализуют- лекарствами или еще как. Но если этого не сделать, то она просыпается и убивает носителя.
А припомнив подробности неудачного допроса, он добавил:
- Инопланетянка все время просила нас о деактивации. Так они называют паралич от голубого града, и мы решили, что она просит усыпить ее, чтобы не отвечать на вопросы. Но может быть, она просила деактивировать эту тварь.
Не забыл он и о слове «мунгара», которое инопланетянка несколько раз повторила перед смертью. Поэтому всем подследственным по делу о резидентуре пришельцев незамедлительно был задан один и тот же вопрос:
- Вы знаете, что такое «мунгара»?
Пространный ответ на этот вопрос дал только лидер сектантствующих уфологов. Он поведал, что «мунгара» - это верховный бог предков-прародителей с третьим глазом во лбу, праотец всего сущего, от которого, собственно, и пошел весь род гуманоидов по всей Вселенной.
- И мы с вами тоже его дети, - завершил он свой рассказ, но следователей этим рассказом нисколько не удовлетворил.
У них в письменном докладе полковника Рысакова значилось, что «мунгара», со слов покойной инопланетянки, это «маленький хозяин» И вопрос был только в том, как это понимать.
Но этого как раз никто объяснить не мог.

33

Рядовой Демьяновский впервые увидел «летающие тарелки» только во второй половине дня, ближе к вечеру, хотя с утра имел такую возможность несколько раз.
Их отдельный батальон связи вскоре после первого налета пришельцев бросили на станцию метро «Пионерская». Как было сказано - «убирать трупы».
От этого уточнения Игорю Демьяновскому сразу сделалось нехорошо. Он до смерти боялся покойников и вообще был человек сугубо мирный - юный инфантильный интеллигент. Настолько инфантильный, что даже закосить от армии толком не смог и был забрит в войска этой весной после облавы на призывников, которую военкомат проводил совместно с милицией.
Рядовой Демьяновский буквально только что закончил «курс молодого бойца» и еще даже не принял присягу и, согласно президентскому указу, изданному после достославного штурма Грозного новобранцами в новогоднюю ночь, для боевых действий не годился. А убирать трупы - это была как раз работа для таких, как он.
До места назначения Демьяновский ехал в кунге без окон и не видел ничего, что происходило вокруг. В тесный кунг, сплошь заставленный радиоаппаратурой, их набилось шесть человек, и двоим молодым пришлось всю дорогу стоять чуть ли не на одной ноге.
Зато «дедушка» ефрейтор Разуваев ехал с комфортом, почти лежа, раскинув ноги на весь кунг.
Вообще-то он искренне считал, что ему по сроку службы положено ездить в кабине. Но его законное место нагло занял прапорщик Епанчук, и с этим ничего нельзя было поделать.
У прапорщика срок службы еще больше и целых две звезды на погонах. А у ефрейтора Разуваева - только одна лычка.
«Дедушке» было от роду целых двадцать три года, и до дембельского приказа ему оставалось трубить еще три месяца, но он тем не менее требовал от новобранцев, именуемых «духами», обращаться к нему не иначе, как «товарищ дембель».
Этим были очень недовольны настоящие дембеля. Но наезжали они почему-то не на ефрейтора Разуваева, а на тех же «духов», которые, таким образом, оказывались между двух огней. Не выполнишь требование «дедушки» Разуваева - получишь «в душу» от него, а если выполнишь - берегись дембелей.
От ударов «в душу» грудь инфантильного интеллигента Демьяновского в первые месяцы службы превратилась в сплошной синяк. Не помогала даже симуляция обморока, потому что ефрейтор Разуваев в нее не верил и имел привычку пинать упавшего ногами.
- Ты, дух бесплотный! - частенько орал «дедушка» с таким выражением лица, которое заставляло усомниться в его душевном здоровье. - Ты жив еще только потому, что я такой добрый.
Но сейчас даже он был несколько ошарашен поставленной боевой задачей - убирать трупы, так что всю дорогу молчал.
Когда они вылезли из машины, их водила с круглыми глазами возбужденно рассказывал про «летающие тарелки». Оказывается, они буквально минуты три назад пролетели прямо над колонной, но почему-то не сочли ее целью, заслуживающей внимания.
Но Игоря Демьяновского гораздо больше волновали трупы.
Он увидел их сразу, как только выглянул на улицу. Хотя у станции метро уже суетились медики, милиция и формирования гражданской обороны, неподвижных тел на площади перед «Пионеркой» было еще навалом.
Игорь как будто остолбенел, наткнувшись на тельце девочки, устремившей в небо голубые глаза с неестественно узкими зрачками. Она выглядела безнадежно и бесповоротно мертвой, и Демьяновского охватила жуткая слабость и дрожь.
- Чего встал?! Бери и неси! - раздался прямо у него над ухом голос прапорщика Епанчука, но даже это не вывело Игоря из транса.
Он никак не мог понять, что ему брать и куда нести.
«Дедушка» Разуваев тоже не знал, с какой стороны подойти к этому делу. Он привычно озирался в поисках «духов» и «черепов», которые выполнят за него всю работу, но те были заняты.
- Бери этого! - крикнул ефрейтору Епанчук, указывая на грузного мужика, лежащего на животе раскинув руки. - Давай быстрей. Надо расчистить проезжую часть.
Ефрейтор в мандраже решил почему-то, что проще всего будет волочь это тело по земле за ноги. И уже ухватился за них, когда к нему бросилась заполошенная женщина в белом халате с криком:
- Что вы делаете? Осторожнее! Может, он еще жив.
Через несколько минут выяснилось, что другие пораженные тоже живы, и только поэтому Игорь Демьяновский не упал в самый настоящий обморок.
Он нес легкую девочку на руках, держась только благодаря морально-волевым качествам, которые неожиданно дали о себе знать. Но этого наверняка бы не хватило, если бы вдруг над площадью не рявкнул милицейский мегафон:
- Просьба обращаться с трупами осторожнее. Врачи говорят, что они еще живы.
Сколько времени они таскали эти живые трупы, Демьяновский не знал. Детей грузили прямо в санитарные машины и реквизированные маршрутки, а взрослых сначала складывали у автобусной остановки, а потом стали носить в метро.
Тем временем нашлось применение радиостанции отдельного батальона связи - той самой машине, на которой приехали Демьяновский, Разуваев и прапорщик Епанчук. Прапор счел, что ему-то уж точно по сроку службы не положено таскать трупы, и занялся другим делом.
Он перебросил кабель от машины к киоску звукозаписи и подсоединил свою аппаратуру к мощным динамикам, из которых раньше лились в пространство песни. Теперь же он врубил на полную мощность радио, которое непрерывно передавало новости о вторжении инопланетян.
Вскоре к нему подошли люди из МЧС, у которых были трудности с оповещением населения. А население в возрастающем количестве стекалось к метро.
Одни люди еще надеялись выбраться из города, хотя по радио уже сообщили, что все вокзалы разгромлены и дороги перекрыты. Другим просто надо было уехать в другие районы города, а третьи надеялись укрыться в метро от бомбежки.
Слово это постоянно мелькало в разговорах - может быть, потому, что радио и телевидение слишком часто называло атаки пришельцев «бомбардировками». И люди в большинстве своем понимали это буквально.
Им представлялись картинки из фильмов о войне, где рушатся и пылают дома и гибнут тысячи людей!, А тех, кто помоложе, пугали видения из фантастических блокбастеров: «День независимости», «Армагеддон», «Звездные войны», - навеянных ими представлений вполне достаточно, чтобы в панике искать убежища под землей.
Но под землю пускали только сотрудников тех служб, которые были задействованы в режиме чрезвычайной ситуации. И первое сообщение, которое стал передавать из своей машины-прапорщик Епанчук, звучало так:
- Внимание! Станция метро «Пионерская» закрыта. Свободный проход только для военнослужащих, сотрудников милиции, МЧС, ФСБ и коммунальных служб, а также медиков. Всех остальных штаб гражданской обороны просит немедленно разойтись по домам, закрыть все окна и двери, настроить радио и телевизоры на местный канал и ожидать новых указаний гражданской обороны. Стены зданий надежно предохраняют от оружия инопланетян, поэтому штаб гражданской обороны настоятельно просит вас на улицу не выходить.
Но к тому времени, когда прапорщик устал повторять одно и то же и посадил на свое место Игоря Демьяновского - единственного из его подчиненных, который мог без бумажки связать десять слов, не ввернув между ними ни единого матерного, текст уже слегка изменился.
Появилось предупреждение: «Старайтесь держаться подальше от окон», а затем в метро стали пропускать женщин с детьми, инвалидов и пенсионеров.
А потом всю команду прапорщика Епанчука сняли с «Пионерки». Правда, такую полезную радиомашину оставили, и с нею остался водитель, а все остальные влились в сводный отряд, который перебрасывали на Невский.
Там толпа людей прорвалась в подземный переход у Гостиного двора и штурмовала вход в метро, давясь насмерть под напором снаружи.
Снаружи «летающие тарелки», зашедшие со стороны Невы, прострочили голубым градом толпу на проспекте и заставили ее искать убежища. Милиция на Невском запросила подмоги, и туда перебрасывали подкрепления из районов, где потише.
Подкрепления везли на метро. В одном вагоне с Демьяновским оказались арестованные иеговисты в сопровождении сотрудников ФСБ, которые тоже опасались разъезжать по улицам на машине и предпочитали перемещаться под землей.
Еще когда Демьяновский был на «Пионерке», там ходили слухи, что свидетели Иеговы навели пришельцев на эту станцию из своего храма, расположенного по соседству.
Но вскоре Игорь узнал, что разгромлены также и многие другие станции, где никаких иеговистов не было. Да и вообще, на кой черт пришельцам какие-то наводчики, если им и так сверху все видно.
Шпиономания, в одночасье охватившая город, питалась слухами, что пришельцы скрываются среди обычных людей. И, верный привычке бить не по паспорту, а по морде, простой народ немедленно принялся преследовать всех, кто выглядел, по мнению большинства, как-то не так.
Особое недоверие вызывали негры, панки, хиппи, чересчур эффектные девушки и, как обычно, кавказцы.
Баркашовцы традиционно попытались перевести стрелки на евреев, утверждая, что инопланетяне прилетели на землю чуть ли не по прямому вызову сиомских мудрецов. И метро будто бы закрыли жидомасоны, дабы погубить как можно больше русских людей.
Широкой поддержки это мнение не встретило. Все-таки Питер - интеллигентный город, окно в Европу. Но эти слухи обостряли и без того нервную обстановку, подливая масла в огонь разрастающейся паники.
На станции «Невский проспект» Игорь Демьяновский впервые увидел настоящие трупы.
Инопланетяне были виноваты в их появлении лишь косвенно. Они спровоцировали панический прорыв большой толпы людей в метро. А дальше все развивалось по классической схеме.
Сильные топтали слабых в узком переходе, а милиция в страхе, что ее сомнут, открыла огонь из автоматов.
Потом автоматчики все как один клялись, что стреляли только в воздух, и выяснить происхождение огнестрельных ран на трупах было затруднительно. Да никто особо и не стремился это делать.
Инцидент представили как дело рук инопланетян, и государственные телерадиоканалы подали рассказ о нем, как опровержение слухов о гуманизме пришельцев, которые распространились после того, как стало известно, что пораженные голубым градом остаются в живых.
Сводный отряд с «Пионерки» подоспел к шапочному разбору, и Демьяновский испугался, что их опять поставят на разборку трупов, но этим уже занимались другие. А новоприбывших отправили на инструктаж по борьбе с параболоидами.
В большинстве своем солдаты решили, что параболоиды - это разновидность гуманоидов и что так называются пришельцы, напавшие этим утром на
Санкт-Петербург. Но Игорь Демьяновский сразу сообразил, о чем идет речь.
Где-то в высоких штабах решили называть параболоидами летательные аппараты пришельцев. Привычное название «летающие тарелки», во-первых, не отвечало сути дела, а во-вторых, казалось слишком легкомысленным для строгих военных документов.
Офицер, который проводил инструктаж, сам еще толком не разобрался, о чем он говорит, и потому начал свое выступление так:
- Параболоид - это неопознанный летающий объект, опознать который можно по треугольной форме черного цвета.
Между тем посвященным уже было известно, что на самом деле эти объекты не треугольные, поскольку все их обводы образованы отрезками гипербол и парабол - откуда, собственно, и название.
Методы борьбы с параболоидами предлагались следующие.
- Заметив параболоид, необходимо голосом оповестить об этом непосредственного начальника и других военнослужащих, после чего укрыться в заранее намеченном укрытии. Если в ваши обязанности не входит наблюдение за параболоидами или ведение по ним огня, то следует по возможности укрываться в укрытиях, представляющих собой внутренние помещения зданий, не пробиваемых для оружия противника.
От этой речи создавалось впечатление, что сам офицер мечтает только об одном - как бы укрыться в каком-нибудь укрытии навсегда.
Он так зарапортовался, склоняя это слово на все лады, что употребил даже термин «укрывательство», и все поняли так, что это самое укрывательство и есть основной способ борьбы с параболоидами.
Впрочем, Игорь Демьяновский инструктаж до конца не дослушал. В самый разгар оного появился другой офицер, который ткнул пальцем в нескольких солдат поочередно и объявил:
- Ты, ты и ты - со мной в патруль.
Демьяновский оказался среди выбранных, и его непосредственный начальник Епанчук не возразил, так что Игорь оказался в патруле.
Задачей патруля было наблюдение за порядком по периметру Гостиного двора и Апраксина двора и дальше аж до Сенной площади. Тут везде сплошные магазины, и народ уже успел кое-где побить витрины. Говорили, правда, что это сделали инопланетяне, но от их оружия стекла плавились и растекались, а тут повсюду валялись осколки.
Патруль подобрался какой-то странный: офицер военно-воздушных сил, новобранец войск связи и матрос Балтийского флота, который откуда-то знал, что инопланетяне высадились в Кронштадте. Хотя сам в Кронштадте сегодня не был и других матросов не видел уже несколько часов.
Этим утром их сторожевик был брошен на прикрытие торгового порта и подвергся массированной атаке параболоидов, в результате которой и затонул. Моряки спаслись на шлюпках и до сих пор не могли отойти от шока.
- Лажа это все, - категорично высказался матрос по поводу укрытия в помещениях, не пробиваемых для оружия противника. - Их пушки корабельную броню плавят. А ты знаешь, какая там броня?
Корабельную броню Игорь Демьяновский представлял себе смутно, но всерьез воспринял авторитетное мнение, что любой дом пришельцы в два счета развалят, как картонную игрушку. И со страхом поглядывал в небо в ожидании налета параболоидов.
Он вздохнул с облегчением только после того, как некто с погонами генерал-майора загнал все патрули обратно в метро, наорал на офицеров, напирая на то, что бороться с мародерами - это дело милиции, и приказал отправляться на «Звездную», где будет проводиться войсковая операция.
Под землей Игорю Демьяновскому было как-то спокойнее, хотя предстоящая операция внушала сильное беспокойство.
Знающие люди поговаривали, что их отправляют отбивать у пришельцев Пулково. А это вилы.
- Амба нам всем, - предельно лаконично охарактеризовал ситуацию матрос, которого все звали просто мореманом, потому что он был тут единственный представитель ВМФ.
Правда, на «Звездной» нашлись и другие мореманы - в основном офицеры и курсанты, но кличка уже прилипла намертво, и только Игорь Демьяновский, который теперь все время держался рядом с матросом, знал, что зовут его Витек.
Гибель корабля, который он считал чуть ли не шедевром технической мысли, произвела на матроса такое впечатление, что он ударился в непробиваемый пессимизм. Но не панический, а совсем наоборот - какой-то железобетонный, так что этот регулярно изрекающий недобрые пророчества выходец из волн морских казался Демьяновскому настоящим воплощением уверенности в себе.
С таким и амба не страшна.
Но окончательно Игорь уцепился за моремана, когда уже на «Звездной» откуда-то, как чертик из табакерки, выскочил ефрейтор Разуваев и с места в карьер принялся наезжать на Демьяновского:
- Ты, что, блин, дух поганый, совсем нюх потерял?! Бросил родного дедушку и радуешься? В душу давно не получал?
И так далее, и тому подобное по полной программе, причем ссылка на приказ вышестоящего начальника, что называется, не катила.
Это все равно что стрелять для «дедушки» сигареты у забора части. Даже если офицер тебя оттуда прогонит под угрозой гауптвахты, все равно: не принесешь хабарик - получишь в душу.
Но на этот раз ефрейтор получил неожиданный отпор. Мореман Витек вступился за нового друга и дело дошло до драки с криками: «Да кто ты такой, водоплавающий хренов!» и «За водоплавающего я тебя счас на три метра под землю урою!»
Кончилось тем, что какой-то офицер железнодорожных войск вкатил обоим по пять суток гауптвахты, но с отложенным исполнением, потому что сейчас было не до того.
Сейчас на «Звездной» собирали всех, кто под руку попался, и сгоняли без различия родов войск в сводный батальон.
О том, для какой цели он предназначен, можно было догадаться уже по составу. И еще потому, что офицеры с каким-то преувеличенным дружелюбием ободряли солдат:
- Вы, ребята, не бойтесь. Вас там не убьют. Эти гуманоиды людей вообще не убивают. Они их усыпляют, как тигров в Африке.
Над этим никто не смеялся, даже Игорь Демьяновский, который знал, что тигров в Африке нет.
И офицеры тоже были серьезны, как никогда.
Они, конечно, уже знали об армейской колонне, разгромленной на Пулковском шоссе, и о том, что к аэропорту не проехать ни по какой дороге.
Но приказ есть приказ. Командование сказало: «Если не проехать, прорывайтесь пешком. Пулково надо отбить»,
По поводу того, почему Пулково имеет такую ценность, бытовало две версии. По одной - там собирается сесть корабль пришельцев, и этого ни в коем случае нельзя допустить, а по другой - туда направляется самолет с атомной бомбой, которую предполагается взорвать в городе, если не останется другого выхода.
Но мореман Витек уверял братьев по оружию, что в Финском заливе на дне давно лежит подводная лодка с атомными боеголовками на борту, и сейчас она как раз подбирается к тому месту, где над морем, между Кронштадтом и Питером, в точности напротив Петродворца, висит сейчас в воздухе тот самый корабль пришельцев.
Он только не мог объяснить, откуда ему это известно. Но говорил так убедительно, что многие верили. И даже интересовались, какой мощности боеголовки.
- Если сразу не испепелит, то радиацией точно накроет, - отвечал мореман с привычным уже железобетонным пессимизмом.
Ободренные таким способом солдаты разных родов войск выехали в одном автобусе по Московскому шоссе на Шушары.
Теоретически этот путь мог привести их в Пулково по методу нормальных героев, которые всегда идут в обход. Но практически это была дикая фантазия высокого командования, ибо все до последнего новобранца знали, что дороги к аэропорту надежно перекрыты пришельцами, все без исключения.
Надежда умирает последней, и новобранец Игорь Демьяновский, сжавшись на заднем сиденье междугородного «Икаруса», до самого конца верил, что эти слухи преувеличены.
Но потом откуда-то спереди раздался крик: «Смотрите, вот они!» - и, повернув голову к окну, Игорь впервые за этот день и вообще впервые увидел «летающие тарелки».

34

Ди-джей радио «Ладога» Даша Данилец, нежданно-негаданно ставшая в этот день знаменитой журналисткой, быстро сообразила, где находится эпицентр событий. Те, кого она встречала на улицах города, через одного говорили о высадке пришельцев в Пулкове и о боях, которые ведет там армия.
И для Даши, которую охватил репортерский азарт, было вполне логично отправиться именно туда.
По дороге несколько раз пришлось стоять в пробках. Автовладельцы по-прежнему надеялись вырваться из города, не веря, что все дороги блокированы.
Там, где движение еще хоть как-то регулировалось, приоритет отдавался военным колоннам и спецмашинам, и от этого пробки и заторы росли, как снежный ком, становясь отличной мишенью для параболоидов.
Но Даше везло.
Она дважды попала под обстрел, но оба раза скопление машин атаковал одинокий параболоид, и в первый раз машина менеджера Ромы Карпова оказалась в самом хвосте вереницы и смогла задним ходом свернуть в переулок, не вызвав интереса у пришельцев. А во второй раз она очутилась в крайнем правом ряду и сумела выскочить на встречную полосу.
Менеджер был в ужасе, а Даша, наоборот, уверовала в свою неуязвимость и пригрозила, что если мужчины задумают отступить, то она отправится в Пулково пешком.
Мужчины оказались джентльменами. Один из них - звукорежиссер - тоже имел репортерские задатки, а другой - менеджер - мечтал прославить свою радиостанцию превыше всех в стране.
Правда, оба они с той или иной степенью уверенности убеждали Дашу Данилец, что в Пулково их все равно не пустят. Если не военные, так пришельцы, которым вряд ли свойственны земные представления о свободе слова.
- Ничего, меня пустят, - ответила на это Даша с такой непоколебимой убежденностью, что мужчины немедленно заткнулись и довольно долго ехали молча. Хотя на самом деле они были почти правы.
Купчино и вообще весь юг города действительно хотели закрыть для всех гражданских машин на время боевой операции. Но потом сменились приоритеты и на первый план вышла эвакуация мирного населения.
И проезд на окраины снова открыли.
Но пока он был закрыт, пробки выросли до устрашающих размеров. Настоящее раздолье для параболоидов. И это было настоящее чудо, что еще какие-то улицы и дороги удалось удержать для проезда военных колонн.
Район метро «Звездная» был оцеплен кольцом армии и милиции, но как раз к тому моменту, когда там оказалась команда с радио «Ладога», кольцо это сильно поредело. Военным нужны были люди для формирования боевых отрядов.
Командование давило сверху: «Пулково надо отбить».
Там, «наверху», уже знали, что боевая операция в районе аэропорта - это отвлекающий маневр. Но «внизу» принимали все за чистую монету и забирали людей из оцепления, чтобы пополнить ими ударные батальоны.
Но все равно машину Ромы Карпова остановили на проспекте Гагарина и довольно-таки вежливо, по меркам чрезвычайного и военного положения, объяснили, что дальше можно проехать направо или налево, а прямо никак нельзя.
Разумеется, после этого объяснения Даше Данилец до смерти захотелось проехать именно прямо и посмотреть, что там творится.
В поисках лазейки они доехали до следующей станции метро - «Купчино» - и там первый же встреченный местный житель охотно изложил все подробности. Так что через пять минут Даша уже передавала по сотовому в столицу его слова:
- На «Звездной» военные тусуются. Их там как собак нерезаных. Пулково будут отбивать. Им туда надо самолет с атомной бомбой посадить.
- С какой атомной бомбой?
- А Питер взрывать будут. Как пришельцы свой НЛО посадят, так и рванут.
Сенсация была что надо, тем более что местный житель не один это говорил. Решительно все Купчино было в курсе, что в Пулкове собираются сажать самолет с атомной бомбой, а некоторые особо осведомленные аборигены приводили дополнительные подробности.
- Пришельцы собираются посадить в Пулкове свой корабль. Вот наши и решили - захватить аэропорт на полчаса и заминировать его тактической боеголовкой, - интеллигентно объяснял прилично одетый молодой человек в очках. - А дальше в нужный момент дадут сигнал по радио, и пришельцам кирдык.
- А город?
- Ну, до исторического центра взрывная волна не дойдет. Тактическая боеголовка - это круто, но не настолько, чтоб совсем. А отсюда все уже разбегаются- сами не видите, что ли.
Народ и правда не стоял на месте, но от этой картины создавалось впечатление, что люди просто не знают, куда бежать.
Об атомной бомбе слышали все, но не все в нее верили, аргументируя это логичным соображением: те, кто принимают решения в Москве, почти поголовно питерцы. Неужели они способны обречь родной город на уничтожение?
Но все равно сенсация вырисовывалась первостатейная. И московская FM-станция, где работали знакомые Ромы Карпова, не удержалась от искушения выдать ее в эфир. Вместе со всеми интервью, которые были записаны на диктофон и переданы по сотовому.
И громыхнуло. Не хуже атомной бомбы.
С того момента, как было объявлено чрезвычайное положение, журналисты прекрасно понимали, что долго работать по правилам мирного времени им не дадут. И тут средства массовой информации повели себя по-разному. Одни стали сверх меры осторожны, рассчитывая, что за это государство оставит им поле для деятельности, другие же, наоборот, пошли вразнос, понимая, что им все равно ничего не светит.
Последние как раз и повторили сообщение Даши Данилец со ссылками на интервью. Но в большинстве своем это были FM-радиостанции, аудитория которых не слишком велика.
Однако через их посредство информация попала в Интернет, и умеренным телерадиоканалам пришлось реагировать.
А из опровержений высокопоставленных военных и гражданских деятелей о пресловутой атомной бомбе узнали уже буквально все - не только в стране, но и за рубежом.
И тут надо учесть одну особенность нашего народа: он не привык верить власти. И когда питерцы услышали опровержения из уст больших начальников, твердивших, что никакой атомной бомбы в Питере нет и быть не может ни сейчас, ни в будущем, - тут-то они и переполошились по-настоящему. И решили, что пришельцы с их гуманным оружием - это полбеды.
Настоящая беда - это борьба с ними до последней капли крови, такая борьба, что, когда она закончится, праздновать победу будет некому.
Вот тут-то со своих мест сорвались даже те благоразумные люди, которые до сих пор слушались указаний гражданской обороны и сидели себе тихо по домам, держась подальше от окон, в надежде, что это защитит их от инопланетного оружия. Эти люди прекрасно понимали, что от атомной бомбы никакие стены их не уберегут.
Они могли не верить слухам, но, когда эти слухи стали опровергать большие начальники по центральным телеканалам, решительно все пришли к выводу, что власть им снова врет и в Питер на самом деле везут атомную бомбу.
Именно в этот час паника приобрела законченные очертания и выплеснулась на улицы с невиданной силой.

35

Сообщение об атомной бомбе переполнило чашу терпения военных, которые с момента введения чрезвычайного положения по всей стране убеждали Кремль, что все частные средства массовой информации пора прикрыть, а в государственных ввести строжайшую цензуру.
В Питере это уже сделали, но там все было проще. Там шла война, и военное положение обязывало власть принимать жесткие меры.
А в Москве все было иначе. Чистое небо казалось мирным, а Питер хоть и вдвое ближе, чем Чечня, но все равно далеко. Канонады не слышно.

Предыдущая страница 10 Следующая страница


11 Антон Антонов

Конечно, тревога нарастала, но именно она заставляла москвичей целый день торчать у телевизоров и радиоприемников и напряженно слушать прямые телефонные включения из Санкт-Петербурга.
И было ясно, что самый лучший способ превратить тревогу в панику - это лишить Москву и всю Россию информации.
Но сообщения об атомной бомбе вывели военных из себя. Высшие военачальники и руководители спецслужб не могли понять, как произошла утечка. Ведь этот вопрос действительно обсуждался на закрытом совещании у президента. И президент выразился ясно:
- Я бы мог согласиться на ядерный взрыв в черте Санкт-Петербурга, если бы это был гарантированный способ прекратить агрессию из космоса. С болью в сердце, но мог бы. Но, как я понимаю, никто таких гарантий дать не может, а значит, и разговоры об этом бессмысленны. И уж тем более не может быть и речи о применении оружия массового поражения, пока из Санкт-Петербурга не эвакуированы мирные жители.
- А если они пойдут на Москву? - спросил начальник Генштаба.
Тут и возникла у генералов новая великая идея. Если «цель 30» двинется на Москву, то на ее пути окажутся сравнительно безлюдные районы Новгородской области. Между Малой Вишерой и Окуловкой, например, совсем мало населенных пунктов. Их нетрудно быстро эвакуировать, после чего произвести по цели массированный залп ракетами с ядерными боеголовками.
Китайцы использовали одну ракету, и корабль пришельцев ее уничтожил. А у России ракет много. Авось какая-нибудь долетит до цели. Ведь возможности инопланетян не безграничны.
- Хорошо, проработайте этот вариант, - устало согласился президент. - Но никаких действий без моего личного указания не предпринимать.
На этом совещание и закончилось, а было оно в высшей степени секретным, и каким образом информация просочилась наружу, военные не понимали в упор.
Хотя догадаться в принципе было можно. Секретность секретностью, и насчет «никаких действий не предпринимать» - тоже понятно, но подготовиться к возможным действиям обязательно надо заранее. Черные корабли летают быстро, и когда «цель 30» и в самом деле двинется на Москву, возиться с эвакуацией будет поздно.
А президент может заартачиться и не разрешить ядерную атаку, пока вся местность в полосе пролета не будет очищена от мирных жителей.
Следовательно, надо по меньшей мере предупредить гражданскую оборону в этой полосе о возможной эвакуации.
И вот представим, что в Маловишерский или, допустим, в Чудовский штаб гражданской обороны звонят сверху и, ничего конкретно не объясняя, говорят:
- Сегодня и в последующие дни будьте готовы к экстренной эвакуации населения и к действиям при угрозе радиационного заражения.
Само по себе это никакое не действие, а только предупреждение, так что указание президента полностью соблюдено. Но через полчаса об этом предупреждении будет знать весь город. А Чудово - это сто километров от Питера, и у половины его жителей в Питере друзья и родственники. И все чудовцы, разумеется, в курсе питерских событий.
Первая мысль, конечно, - что атомную бомбу собираются взорвать пришельцы. Но ведь всем уже известно, что они применяют гуманное оружие. И тогда появляется вторая мысль.
Между тем телефонная связь с Питером еще работает, а в богатом городе Чудово с тремя иностранными предприятиями, включая крупнейшую в Европе фабрику «Кэдберри», у многих есть и мобильники. Так что еще через час все питерские друзья и родственники уже будут знать об угрозе радиационного заражения. И без подсказок домыслят остальное.
А тем временем на юге Санкт-Петербурга готовится войсковая операция с целью отбить у пришельцев аэропорт Пулково.
Значит, что?
Значит, туда летит самолет с атомной бомбой на борту.
Так что утечку информации объяснить просто. Гораздо труднее бороться с ее последствиями.
Зато причина распространения зловредного слуха ясна и дураку. Это непомерная свобода слова, которая позволяет средствам массовой информации выдавать в эфир непроверенные и недостоверные сообщения, а также сотовая связь, которая даст возможность любому штатскому болвану выходить в прямой эфир со своими идиотскими откровениями.
Но ограничить информационный поток этим вечером военным так и не удалось. Штатские советники и не в меру умные политики убедили президента, что если пустить по всем каналам одно и то же генеральское вранье, то народ обязательно поймет это превратно. И решит, что все, кранты, армия потерпела окончательное поражение и надо бежать.
Наш народ так привык. Если полномочные представители власти твердят, что ситуация под контролем и кризис локализован, значит, дела совсем плохи.
И тут обязательно нужен зудящий над ухом голос, который станет настойчиво подтверждать именно это мнение. Да, дела плохи, власть ничего не контролирует, армия деморализована, но бежать пока еще рано. А когда будет пора - мы скажем. Оставайтесь с нами, потому что мы одни говорим вам правду.
Если этого голоса не будет, тогда тревога непременно перерастет в панику и ее будет уже не остановить.
Поэтому гражданские власти решили ограничиться полумерами и отрубили эфир одной только FM-станции «Сто первая волна», которая передавала телефонные репортажи Даши Данилец и записанные ею интервью.
Но даже тут не обошлось без скандала. Другие станции решили, что их тоже вот-вот закроют, и дружно встали на защиту коллег, охотно предоставляя слово либеральным политикам.
И те развернулись в полную силу.
- При столкновении с реальным противником армия потерпела сокрушительное поражение. Все прежние доктрины лопнули как мыльный пузырь. И вот теперь генералы пытаются скрыть свой позор путем введения цензуры и уничтожения свободы слова. Они уже закрыли радиостанцию «Сто первая волна», которая передавала самую правдивую информацию о событиях в Санкт-Петербурге, а теперь на очереди и другие средства массовой информации. Генералы хотят, чтобы по всем телеканалам, по всем радиоволнам звучала только их ложь.
От таких речей не у одного военачальника возникало желание своей властью направить на радио спецназ и перестрелять там всех журналистов вместе с политиками. Но это было еще не самое главное.
Хуже были слухи про атомную бомбу, которые теперь подкреплялись мнением депутатов и общественных деятелей.
- Создается впечатление, что военное руководство впало в панику и ради спасения своего престижа разрабатывает безумные планы применения оружия массового поражения. Между тем не существует никаких гарантий, что это оружие нанесет какой-то ущерб космическим агрессорам, в то время как от него неизбежно пострадают миллионы людей.
Особенно бесило военачальников то, что политики говорили правду. Если генералы не могут победить врага, то чего они вообще стоят? Значит, обязательно нужна победа - желательно быстрая и полная. А цена не имеет значения.
А из Питера в прямой эфир прорывались по межгороду и сотовой связи плачущие женские голоса:
- Мы просим президента и всех, кто принимает решения там, в Москве, мы умоляем - не уничтожайте наш город. Не убивайте наших детей!
Были и другие звонки - чаще всего от пожилых мужчин, называющих Санкт-Петербург Ленинградом.
Их голоса проливали бальзам на душу военачальникам, которым тоже хотелось верить, что все ленинградцы, как один человек, готовы отдать свою жизнь ради победы над врагом.
Но откуда же тогда эти толпы людей, рвущихся прочь из города в страхе перед пришельцами и перед мифической атомной бомбой?
И они тоже звонили по сотовым из дорожных пробок, с вокзалов, от станций метро, единодушно обвиняя в срыве эвакуации не пришельцев, а городские и военные власти.
А навстречу этим звонкам из министерства обороны и Генштаба на Дворцовую площадь, в штаб Ленинградского военного округа, неслись уже прямые команды:
- Да отрубите вы наконец эту сотовую связь! Сошлитесь на военное положение, свалите на инопланетян, в конце концов.
Но это тоже оказалось не так-то просто. Военные сами использовали мобильники для связи между собой и с Москвой.
Военная связь работала из рук вон плохо. Солдаты срочной службы ни черта не умели, офицеров и прапорщиков не хватало, да еще в этой неразберихе многие машины связи и даже целые части использовались не по назначению.
Городская и междугородняя сеть была перегружена, даже правительственные линии гудели от перенапряжения, и в этой ситуации сотовая связь оказалась настоящей палочкой-выручалочкой.
По сотовым перезванивались с командованием и друг с другом десантники в Пулкове - благо трубок там было полно. В семьях больших начальников, которых пытались эвакуировать через аэропорт утром, даже дети имели мобильники.
По сотовым перезванивались и милиционеры, беззастенчиво реквизируя трубки у задержанных или забирая их у пораженных голубым градом. Военное положение допускает такие действия в случае крайней необходимости, а такая необходимость была налицо.
Связываться по обычному телефону милицейские службы не могли - связь была забита. У граждан в этот день было слишком много поводов набирать «02». А поскольку по «02» было не дозвониться, они всеми правдами и неправдами находили другие телефоны милиции, чтобы сообщить о каком-нибудь очередном из тысяч происшествий.
В эфире на милицейской волне тоже царила дикая неразбериха - так что свои и чужие мобильники были единственным спасением.
По этой причине о том, чтобы отключить мобильную связь совсем, не могло быть и речи. Другое дело - передать ее всю под контроль армии, милиции, гражданской обороны и спецслужб.
Городские власти немедленно запросили у провайдеров сотовой связи, можно ли это сделать.
Те ответили, что в принципе можно, но для этого надо точно знать, какие номера используют перечисленные службы, чтобы оставить их в работе, а остальные отключить. И перенастройка оборудования займет некоторое время. Тем более, что день выходной, специалистов надо специально вызывать на работу, а какая ситуация в городе с транспортом - общеизвестно.
Да еще черт его знает, приедут они или нет. Ведь сейчас основная цель у большинства людей - убраться поскорее из города.
Это чудо, что удалось дозвониться хоть до кого-то из провайдеров. Другие не отзывались вообще. Это значит, что сбежали все - и начальство, и дежурные.
И те, до кого удалось дозвониться, весьма вероятно, тоже сбежали. Просто они не отключили на прием свои собственные мобильники. Сидят где-нибудь в пробке и объясняют, почему оборудование лучше не трогать.
- Пока оно работает в автоматическом режиме, связь есть. И будет дальше, если не уничтожить сотовые станции или не отключить их электропитание. Если же начать перенастройку, то город может остаться без сотовой связи в лучшем случае на несколько часов.
Было ясно, что если это случится, то в городе воцарится окончательный хаос. Так что идея ограничить поток нежелательной информации путем отключения от сотовых линий гражданских абонентов оказалась порочной с самого начала
Близилась ночь этого долгого дня, а сотовая связь продолжала работать как ни в чем не бывало, являя собой пример поразительной стабильности на фоне всеобщего хаоса и безумия.

36

Даша Данилец оказалась в армейской колонне случайно. В поисках лазейки в оцеплении менеджер радио «Ладога» Рома Карпов вывернул с проспекта Космонавтов дворами в глубь квартала и добрался по дорожкам между домами до Московского шоссе.
А туда как раз вытягивалась эта колонна, и «тойота» Ромы Карпова появилась из-за домов совершенно неожиданно для милиции, которая перекрывала движение.
Роман приготовился было затормозить, но Даша крикнула: «Давай туда!» - и менеджер повиновался.
Вместо тормоза он нажал на газ, и машина, проскочив мимо ментов, вписалась в колонну.
Теоретически за такой финт по ним запросто могли открыть огонь. Военное положение много чего допускает и оправдывает, и уже были случаи, когда по машинам беженцев, пытавшихся прорваться через оцепление, открывали огонь на поражение.
Однако на этот раз пронесло. Пока милиция хлопала глазами, «тойота», прикрытая спереди и сзади армейскими грузовиками, была уже далеко.
И что самое главное - этот пост был последним на пути колонны. А дальше город кончался, и перекрывать движение силами милиции не имело смысла. Там этим занимались пришельцы.
Разумеется, гаишники немедленно позвонили военным и сообщили, что в их стройные ряды затесалась неизвестная «тойота».
Но пока военные разбирались, где эта машина и кому она принадлежит, прошло еще некоторое время.
«Тойота» не казалась в этой колонне чужеродным элементом. Армейские грузовики чередовались в ней с городскими автобусами, а военные «газики» - с маршрутками, так почему бы не оказаться среди них и легковой иномарке.
В обоих грузовиках, спереди и сзади, решили, что «тойота» находится в колонне вполне законно. Может, какой-то из командиров опоздал и зарулил в строй на личном автомобиле.
Правда, через несколько минут иномарку нагнал запыленный «газик», и некто в форме подполковника, высунувшись в правое окно, начал что-то орать и махать руками, призывая Рому Карпова съехать на обочину.
Но Рома при всем желании не мог этого сделать. Сзади напирал тяжелый «Урал», почти прижимая «тойоту» к передней машине. И скорость была довольно приличная.
А потом справа по курсу появились параболоиды.
Четыре «тарелки» зашли на колонну спереди, и на машины посыпался белый град.
Строй сразу сбился, колонна рассыпалась. Одни машины остановились в ближайшие полминуты, другие пытались их объехать, третьи разворачивались, загромождая дорогу. А параболоиды, развернувшись над полем, уже заходили на колонну сзади.
Затем появились еще четыре «тарелки», и одна повисла над мостом через речку Пулковку, преграждая дорогу тем, кто успел прорваться.
Люди посыпались из машин, но их тотчас же посекло градом. Белый град плавил одежду, не причиняя никакого вреда телу, а голубой усыплял людей, как тигров в Африке.
Было в этом и кое-что новое. До сих пор сообщения о воздействии белого града на одежду почти не поступали. Аналитики ГРУ, к которым стекалась вся информация об инопланетном оружии, уже начали догадываться, что белый град неоднороден по составу и функциям. Иногда он крушил только металлы, не трогая бетон, иногда плавил стекла, не повреждая кирпичей, а в иных случаях с легкостью разрушал стены зданий.
Для человеческого тела белый град был совершенно безвреден всегда, а вот с одеждой дело обстояло сложнее. Первые сообщения о том, что белый град плавит одежду, превращая ее в лохмотья, где дыр больше, чем остатков ткани, стали поступать от десантников в Пулкове.
Может быть, этот вариант белого града применялся специально против солдат. Например, чтобы разрушать бронежилеты и дырявить слишком плотную армейскую форму, которую не пробивают шарики деактиватора.
Ругаясь на чем свет стоит, Рома Карпов пытался развернуть «тойоту» и проскочить по обочине мимо нагромождения машин обратно к городу. Им сегодня весь день так отчаянно везло - может, повезет и на этот раз.
Но параболоиды специально охотились за всем, что еще было способно двигаться. А поскольку таких объектов было уже немного, «тойоту» Ромы Карпова они расстреляли с особым удовольствием.
Каким-то чудом Даша успела выпрыгнуть из машины и скользнуть под стоящий рядом грузовик. Похоже, удача была сегодня на ее стороне персонально. Градины больно ударили ее в спину, но она не потеряла сознание - а значит, это был белый град.
Голубые струи прострочили «тойоту» секундой позже. А потом что-то еще привлекло внимание параболоида, и он плавно заскользил куда-то в хвост колонны.
Первое, что сделала Даша, убедившись, что угроза на время миновала - это непослушной рукой набрала на сотовой трубке московский номер и, не обращая внимания на расползающуюся одежду, стала диктовать репортаж о разгроме колонны.
Она пропустила момент, когда из параболоида, зависшего у моста, выпрыгнули на землю три фигуры в черных комбинезонах.
Они двигались по другую сторону дороги, заглядывая в машины и поливая некоторые струями из ручных деактиваторов. Но это было почти бесшумно, и Даша заметила их, только когда из стоящего неподалеку «Икаруса» ударила автоматная очередь.

37

- Тихо поднимаем руки и спокойно сдаемся в плен, - шепотом сказал ефрейтор Разуваев, когда стало очевидным намерение инопланетян заглянуть и в их автобус.
- Ага, - согласился рядовой Демьяновский и нажал на курок автомата.
Перепутал, с кем не бывает.
Он был немного не в себе с того момента, когда струи белого града поразили передовую машину колонны.
Его и так называли в части «тормозом» за неуклюжесть и полное отсутствие смекалки. И этого нельзя было компенсировать никаким умом. Ум в армии не нужен, он только вредит.
А сейчас у Игоря вообще переклинило мозги. Так что и с умом приключилась беда. «Дедушка» ефрейтор Разуваев сделал вроде умное предложение, и Демьяновский его как будто даже поддержал - но вместо того, чтобы поднять руки, начал стрелять.
Прежде ему приходилось стрелять только один раз - во время прохождения КМБ, тремя патронами по неподвижной мишени. (КМБ - курс молодого бойца.)
И если принять во внимание его близорукость, результат можно было признать хорошим. Он даже один раз попал в мишень - правда, за пределами зачетных кругов.
А тут он, не целясь, пальнул от живота перед собой так удачно, что засадил с десяток пуль прямо в грудь инопланетянке, сунувшейся в салон через дыру в правой стенке.
Когда у автобуса снесло крышу, он остановился, и те, кто сидел впереди, ринулись наружу через переднюю дверь. Но их накрыло струями голубого града- кого на улице, а кого еще в проходе.
Больше повезло тем, кто сидел в хвосте и догадался отпрянуть назад, под неповрежденный участок крыши.
Но «тарелки» еще не закончили свою работу. Они развернулись и зашли спереди, добивая уцелевших.
Игоря Демьяновского прикрыл от голубого града, мореман Витек. Прикрыл не нарочно - просто так получилось. А когда он упал, Игорь наклонился к нему, и следующая струя прошла выше.
Ефрейтор Разуваев тем временем лежал на полу в самом конце салона, в поперечном проходе между рядами кресел. С одной стороны его прикрывала откинутая спинка впереди стоящего сиденья, а с другой - упавший на него офицер.
И так получилось, что из всего автобуса только они двое - Демьяновский и Разуваев - были в сознании к тому моменту, когда параболоиды перестали поливать колонну струями града.
Ефрейтор так и остался лежать, ругаясь на новобранца такими словами, что завяли бы уши, если бы Игорь слышал хоть что-то за собственным криком и грохотом выстрелов. Но он вообще уже ничего не соображал и с детским криком: «А-а-а-а-а-а-а!» давил на спусковой крючок, пока не кончились патроны.
И похоже, пришельцы решили, что все это очень серьезно.
Старый АКМС, который еще в семидесятые годы двадцатого века верой и правдой служил десантникам, а когда тех перевооружили новейшими АК-74, был передан в войска связи, глухо щелкнул, и наступила тишина.
Профессионал в этом случае немедленно перезарядил бы оружие. А инфантильный интеллигент Игорь Демьяновский замер в неподвижности, как парализованный, в ужасе от дел рук своих.
Одна убитая инопланетянка лежала головой в салоне, а ногами на улице. Другая навзничь упала на обочину дороги, а третья, раненая, отползала к кустам с совершенно человеческим стоном. И никто не спешил ей на помощь.
Все вокруг словно вымерло.
Но Игорь Демьяновский был человек здравомыслящий и даже в этом состоянии не верил, что он один своим автоматом мог разогнать сразу всех врагов.
И правильно делал, что не верил.
Черный параболоид бесшумно опустился на полуразрушенный «Икарус» сверху. И уронил в салон синий шар.

38

Ближе к ночи следственная работа в мрачном сером здании на Литейном проспекте практически замерла.
В здании почти не осталось сотрудников. Весь день они убывали по заданиям в разные концы города, и возвращались не все.
С некоторыми связь пропадала полностью и бесповоротно, и никто не мог сказать, что с ними случилось.
Может, они поражены голубым градом где-нибудь в дорожной пробке, а может, погибли в схватке с разъяренной толпой или вооруженными мародерами. А может, просто решили позаботиться о себе и о родных. В этой неразберихе никто все равно не узнает, где они были и чем занимались, а из города пока еще можно выбраться пешими тропами - если очень захотеть. И тому, у кого в кармане удостоверение ФСБ, сделать это гораздо проще, чем всем остальным.
Пришельцы, конечно, не разбирают, кто там чекист, а кто просто погулять вышел, но зато свои - милиция с армией - мешать не будут. Можно спокойно проехать через город по закрытым трассам, которые еще не запружены битыми машинами и не заблокированы живыми пробками.
К вечеру этих «невозвращенцев» становилось все больше. Похоже, чекистов тоже затронуло массовое иррациональное представление, будто ночью из города будет легче уйти.
Чем белая ночь радикально отличается от дня, никто сказать не мог, но всем почему-то казалось, что в ночное время пришельцы будут менее активны.
В конце концов, сам начальник ГУФСБ уехал в Смольный на совещание и не вернулся. Оперативный дежурный по управлению никак не мог дознаться о его судьбе.
Поступали противоречивые сообщения о том, что Смольный атакован параболоидами, и дежурному минут двадцать пришлось уточнять, подтверждаются они или нет, - настолько плохо работала связь. Наконец прямо оттуда пришло подтверждение. Здание атаковано, выбиты стекла, есть пострадавшие. Губернатор и другие чиновники спустились в убежище, но начальника ГУФСБ среди них нет.
Старшим из офицеров, оставшихся на Литейном, неожиданно для себя оказался полковник Рысаков.
Дважды травленный инопланетными ядами, он был спасен десантниками и целый день совершал подвиги. То с одним пистолетом в руках прикрывал бегство мирных граждан из инопланетного плена, то под обстрелом вывозил из аэропорта раненую инопланетянку, то оставался за старшего в управлении, из которого все разбежались, как зайцы, поверив в сплетню об атомной бомбе.
Казалось бы, в ГУФСБ лучше, чем где-либо, должны были знать, что все это туфта и бред. Но весь вечер в курилках шептались о том, что их списали со счетов, что город отдан на откуп военным и скоро тут камня на камне не останется, а весь этот шпионский заговор, который они расследуют, - чистая лажа.
Просто кто-то на самом «верху» задумался над вопросом, как получилось, что пришельцы так много знают о Земле, о России и конкретно о Санкт-Петербурге, почему им знакомо расположение аэропортов, вокзалов и станций метро, откуда они знают русский язык и, вообще, почему их разведка так хорошо осведомлена.
В результате с Лубянки на Литейный поступил приказ - разобраться и доложить.
Стали прикидывать, из кого пришельцы могли вербовать агентуру, и кто-то припомнил секту, члены которой мечтали переселиться на другую планету, где живут священные предки человеческой расы с синими лицами и красными глазами.
А тут как раз подвернулись доморощенные уфологи, которые вышли на Невский встречать небесных пред ков-прародителей с тремя глазами на лбу. И покатилось следствие, пошло поначалу очень хорошо. Нарисовалась замечательная резидентура с выходом на экспертную группу по проблеме контакта, на МЧС, на медицину катастроф и даже на армию, потому что среди родственников семьи Богатыревых обнаружился офицер.
Но когда сведения об арестах сектантов просочились на радио и в Интернет, после чего немедленно посыпались протесты из Европы, пока не затронутой вторжением, и даже из Америки, уже затронутой им, питерские чекисты поняли, что их подставили.
Следствие это никому не нужно, как не нужна пришельцам никакая резидентура. Они без всяких шпионов-наводчиков не завтра, так послезавтра возьмут город под свой полный контроль, а все, что для этого нужно, они могли спокойно заснять из космоса.
И русский язык можно элементарно выучить, перехватывая сигналы спутникового телевидения. Или похитив в качестве преподавателя любого случайного прохожего.
- Ерундой мы занимаемся, ребята, - говорили друг другу следователи. - В городе черт знает что творится - погромы, беспорядки, Ходынка на каждом углу, а мы здесь туфту гоним и радуемся.
Гнать туфту в хорошо защищенном здании с крепкими стенами и глубокими подвалами было, конечно, приятнее, чем бороться на улицах с беспорядками. Но нетрудно догадаться, почему сотрудники ГУФСБ с такой энергией рвались на самый трудный и опасный участок работы - обеспечивать эвакуацию мирного населения.
Так что расследование на Литейном шпионского дела практически заглохло. И только материалы, переданные в Москву, на Лубянку, еще продолжали пускать круги по воде, как тяжелый камень, брошенный в воду.

39

В кабинете контрразведчика на полную громкость работало радио, и какой-то местный новгородский писатель перекрикивал свист самолетных турбин на летном поле аэродрома в Кречевицах.
Это был русофил из числа последователей покойного писателя Балашова, любившего ходить в вышитой косоворотке и обличать Петра Первого в уничтожении исконной Руси, о которой он писал исторические романы.
Последователи этого славного литератора отличались еще большей непримиримостью и ненавистью к Петру Великому и его деяниям.
- Санкт-Петербург - это чужеродное образование на теле России, - восклицал оратор из репродуктора, - Если оно будет уничтожено, Россия не погибнет и даже не получит тяжелой раны. Но нельзя допустить, чтобы вместе с городом были уничтожены миллионы русских людей. Их и так осталось слишком мало стараниями безбожной власти от Петра и до наших дней.
Представитель этой безбожной власти как раз сидел сейчас перед майором Богатыревым и буравил его глазами.
Они были в одном звании, но сейчас хозяином положения был контрразведчик.
Спецслужбы оказались на высоте и вычислили Вадима Богатырева за несколько часов. Алена Богатырева проговорилась на допросе про Аськиного брата сказала, что именно от него узнала о вторжении, потому что он - пилот истребителя-перехватчика.
Василису допрашивали по поводу брата уже с пристрастием. Где он служит, как с ней связывается, пароли, явки и все такое. Им обязательно хотелось знать, полностью он выдал пришельцам секреты российской системы ПВО или только частично. А чтобы это узнать, его сначала надо было найти.
Но Василиса держалась стойко и брата не сдала.
- Не знаю я, где он служит, - твердила она. - Ему про это говорить не положено. Военная тайна.
Зато из слов Аленки чекисты почерпнули ценную информацию. Она упомянула, что Аськиного брата сбили пришельцы, и он звонил из какой-то деревни.
Установить, из каких частей были летчики, сбитые этим утром, оказалось нетрудно. Но пока сопоставляли данные и связывались с военной контрразведкой, авиаполк начал перебазирование из-за Полярного круга ближе к Питеру.
И никто почему-то не мог ответить точно, куда этот полк направляется.
В ФСБ поначалу заподозрили, что это тоже проделки инопланетных шпионов. Но все оказалось проще. Обычное армейское разгильдяйство: подняли сверхзвуковые самолеты в воздух и только потом начали думать, где их посадить.
Когда летчики полковника Муромцева отыскались в Новгороде, там шел инструктаж, и Вадима Богатырева повязали на выходе. Вернее, просто вежливо пригласили пройти.
И вот теперь он сидел в кабинете местного контрразведчика и слушал по радио местного писателя, который призывал сограждан уходить в леса, где никакие пришельцы их не достанут.
- Американцы и европейцы не смогут жить без своих городов, без своих «Макдональдсов» и компьютеров. Они вымрут от голода и холода в первую же зиму. Но русский народ не таков. Испытания только укрепляют его мощь, а природа дает ему телесное здоровье. В лесах великого Севера, где скрывались от окаянного Петра хранители народных традиций, на бескрайних просторах Сибири мы сохраним генофонд нации, и если каждая русская женщина родит хотя бы семерых здоровых детей, то через двадцать лет это будет такая сила, против которой не устоят никакие исчадия ада.
Дальше писатель говорил о грядущем торжестве православия во всем мире, которое наступит, когда европейцы и американцы вымрут, а исчадия ада будут изгнаны.
Куда в этом случае денутся азиаты, африканцы и латиноамериканцы, у которых тоже есть возможность укрыться в амазонской сельве, писатель не уточнял. Но все равно его страстная речь производила впечатление. И Вадим Богатырев сразу подумал о своем отце, который всегда враждовал с православием, но в остальном думал точно так же.
Еще задолго до нашествия пришельцев он говорил, что ради спасения генофонда нации истинные ценители русских традиций должны уйти в леса, чтобы жить там по законам предков.
И сын его, разумеется, был некрещеный. Во-первых, тридцать три года назад церковные обряды были не в почете, а во-вторых, Владимир Ярославич Богатырев уже тогда был без ума от славянского язычества.
Когда в часть полковника Муромцева пригласили священника кропить святой водой самолеты, Вадим предложил заодно позвать волхвов и шаманов для заклинания и увещевания злых духов неба и земли. И утверждал, между прочим, что без этого с самолетами рано или поздно непременно случится какая-нибудь беда.
И ведь он оказался прав! Против злых духов, ворвавшихся в земное небо из космоса, святая вода не помогла.

Предыдущая страница 11 Следующая страница


Гуманное оружие 12

Вадим вспомнил об этой истории, когда увидел, как по дорожке мимо штабного здания в сторону летного поля шествует группа священнослужителей.
- Что, опять самолеты кропить? - спросил он, нарушив молчание.
- Да нет, - ответил контрразведчик. - Это архиепископ приехал. Сейчас молебен будет. А я тут с тобой сижу.
Поначалу контрразведчик держался с Богатыревым строго официально. Обращался на «вы» и задавал вопросы строгим голосом. «Так вы утверждаете, что ваша сестра Василиса никогда не говорила вам о своих контактах с пришельцами?» - и тому подобное.
Но потом он вдруг смягчился, предложил закурить, взял паузу, чтобы послушать радио, а теперь вот перешел на «ты» - причем без оттенка грубой фамильярности, а как обычно бывает между людьми, равными по возрасту и положению.
- А зачем тебе молебен? - удивился Вадим. - Ты же вместе с нами воевать не полетишь. А до твоего Новгорода еще когда очередь дойдет…
- Ну вот - а говоришь, не шпион. Откуда тебе известно, когда до него очередь дойдет?
- Да ладно, кончай. Сам посуди, если бы у них на земле были шпионы, то на кой черт им сдался Питер?
- Что ты имеешь в виду? - А то, что по логике пришельцам полагалось бы с первого захода ударить по столицам. Ваш писатель по большому счету прав. От того, что пришельцы крушат Питер, государству ни холодно, ни жарко. Власть продолжает функционировать без проблем. А теперь представь, что бы началось, если бы они точно так же накрыли Москву.
Контрразведчик представил, и ему, похоже, стало не по себе.
- И почему же они этого не сделали? - спросил он.
- А потому, что у них беда с информацией. Может, они вообще не знают, где у нас столица, но, скорее всего, опасаются лезть туда, не имея приличных разведданных. Поэтому и решили для начала атаковать первые попавшиеся города. И еще по пути проверяли нашу реакцию.
- Какую реакцию?
- Реакцию на вторжение. Они не тронули Мурманск, потому что еще не составили впечатления о наших возможностях. А когда убедились, что мы им не опасны, спокойно напали на Питер.
- И что им это дает?
- Информацию. Если верить новостям, они косят в Питере всех людей подряд, а потом оживляют и допрашивают. Вполне достаточно, чтобы получить массу полезных сведений. И о Москве, и о стране, и о мире. Так что не нужны им никакие шпионы.
- А откуда у них тогда сведения о Санкт-Петербурге?
- А разве у них есть сведения о Санкт-Петербурге? По той же логике они должны были первым делом разбомбить Смольный и штаб военного округа. А они с этим делом тянули до вечера. Объяснить почему?
- Ну, объясни.
- А потому что на Смольном и штабе округа не написано, что они собой представляют. А если написано, то очень маленькими буквами. Из космоса не видать. Вокзалы и аэропорты из космоса видно, вот по ним и шарахнули в первую очередь.
- А откуда они тогда знают русский язык?
- А это самое простое из всего. Нужен один человек, который знает один язык и может объяснить, где в Интернете найти словари всех остальных. В Интернете вообще много полезных сведений. И это еще один довод, почему пришельцам не нужны шпионы. Самую необходимую информацию они могли получить оттуда, а теперь восполняют пробелы в своих знаниях с помощью питерцев. И когда существенных пробелов не останется, начнется самое неприятное.
- То есть?
- Ну, например, они узнают, что Питер - это такой город, который российская власть ни за что не сдаст без жестокого боя. И очень обрадуются, потому что это хороший способ оставить Россию без кадровой армии. Вот сегодня ночью на Питер бросят армаду самолетов, дабы прикрыть с воздуха ввод войск в город. То, что пришельцы перемелют эти войска и не подавятся, - полбеды. Но они ведь собьют все самолеты. И интересно, на сколько таких налетов хватит всей нашей авиации?
Этим вопросом так или иначе задавались все летчики, собранные на аэродроме в Кречевицах. И ответ на него был совершенно очевиден. Если терять технику такими темпами, Россия через неделю останется без авиации.
- Пришельцам достаточно сидеть в Питере и ждать, пока наши ресурсы иссякнут. Или пока нам не надоест разбивать лоб о каменную стену. А когда надоест, они двинутся на Москву. И все повторится сначала. Снова придется решать - сдавать город без боя или драться до последней капли крови.
- И что ты предлагаешь? Сдать Питер?
- Я ничего не предлагаю. Я просто объясняю, почему пришельцам не нужны шпионы. У них и так не будет никаких проблем. Пока они смотрели на Землю из космоса и пытались разобраться, где в Интернете правда, а где фантастика, у них могли быть опасения, что Земля окажет им серьезное сопротивление. А после Питера им уже нечего опасаться.
- Первый день войны еще не кончился, а ты уже уверен, что мы потерпим поражение?
- Я уверен, что пытаться воевать с ними как с равным противником - это чистый идиотизм. Мы сейчас как воины Чингисхана против бомбардировочной авиации.
- Ну, на крайний случай у нас есть ядерное оружие.
- Ага. А также химическое и бактериологическое. Китайцы уже попробовали - сильно им это помогло?
- Китайцы это опровергают.
Действительно, официальные китайские источники утверждали, что не пускали никакой ракеты с ядерной боеголовкой. Зато они обстреливали «цель 120» большим количеством ракет с обычными боеголовками, и, вероятно, именно взрыв одной из них вызвал к жизни этот нелепый слух.
- Наши тоже много чего опровергают, - сказал майор Богатырев. - Но ведь вот даже ты слушаешь не государственный канал, а местный.
- Это «Радио России», - возразил контрразведчик. - Просто местное включение.
- А! Тогда извини.
- Да ничего, бывает. Меня другое беспокоит. Что мне с тобой делать? Подозрение в шпионаже, родственники под следствием, пораженческие настроения и крайне странная осведомленность о тактике и стратегии инопланетян. Хороший букет, правда? Вот и скажи теперь, что мне с тобой делать?
- А ты бы меня отпустил, - ответил Вадим. - А то я слышал, у нас скоро вылет боевой.
- Ты же не веришь в успех этой операции.
- Ну и что? Я вот и в Бога не верю, а сейчас мне что-то очень хочется помолиться. Все равно ведь ничего другого не остается.

40

Когда Игорь Демьяновский очнулся, над ним простиралось бездонное синее небо. В голове был туман, в теле - неодолимая слабость, и с памятью тоже что-то не так.
В мозгу мелькали мысли о пришельцах, но Игорь не сразу вспомнил, чем они вызваны. Но потом небо наполовину скрыла склонившаяся над ним фигура, и Игорь увидел прямо перед собой странное лицо.
Такой белоснежной кожи у людей не бывает, если только это не замороженный заживо покойник. Но даже и тогда цвет будет другим.
В этом лице вовсе не было мертвенной бледности, и цвет кожи очень гармонично сочетался с цветом волос, словно сотканных изо льда.
На Игоря внимательно смотрели холодные серые глаза, а губы этого существа были словно покрашены платиновой помадой.
Нарушал эту цветовую гармонию только черный роговой ромб на лбу.
Разумеется, Игорь сразу понял, что перед ним инопланетянин. А вот насчет пола сомневался, пока не услышал голос этого существа.
Голос был женский, звонкий и мелодичный, словно инопланетянка не говорила, а пела.
- Ты солдат? - услышал Игорь первый вопрос.
В голове у него промелькнули сценки из фантастических романов, где пришельцы общаются с помощью телепатии и таким образом преодолевают языковой барьер.
Он даже подумал, не является ли странное образование на лбу телепатическим органом, но тут же отбросил эту мысль.
У инопланетянки шевелились губы и в голосе отчетливо слышался акцент.
- А ты кто? - спросил Игорь, пытаясь сесть. Рядом очень кстати оказалась легковая машина, и Демьяновский привалился к ее боку спиной.
- Я должна задать тебе вопросы, - сказала инопланетянка, и Игорь не понял, то ли она просто обозначила свою задачу, то ли это более вежливый эквивалент фразы: «Здесь вопросы задаю я».
Но следующий вопрос задал все-таки Игорь. Он увидел, что буквально в двух шагах от него лежит ефрейтор Разуваев, не подающий никаких признаков жизни, хотя ни видимых повреждений, ни даже голубых пятен на его теле и одежде не было.
- Что с ефрейтором? - спросил Игорь, скосив на Разуваева глаза.
- Ефрейтор, - повторила за ним инопланетянка. - Это воинское звание… Второе снизу в этой стране. Ты говоришь про этого человека? С ним ничего. Обычная деактивация.
«Вот как это называется», - подумал Игорь, но тут его внимание привлекла другая картина. Две инопланетянки с золотистой кожей и такими же волосами привели откуда-то из-за машин полуобнаженную девушку. Выше пояса на ней ничего не было, а джинсы превратились в лохмотья.
- Это тоже сними, - сказала ей белокожая инопланетянка, ткнув пальцем в остатки брюк.
- Вы не имеете права, - огрызнулась девушка. - Я журналистка. Вам что, не говорили, как надо обращаться с журналистами?
- Журналисты… - произнесла белокожая, пытаясь копировать произношение. - Распространители информации. У тебя должно быть много информации. Сними одежду, и мы будем говорить.
- Не буду я с вами говорить! И раздеваться не буду! Какого черта?
Белокожая молча повернула что-то на своем деактиваторе и прострочила белым градом аккуратно сначала одну ногу девушки, а потом и другую.
- Ай! - вскрикнула та, отпрыгивая, но ее тут же цепко ухватили под руки две охранницы.
Остатки брюк поползли по ногам грязно-серой жидкостью, и, когда руки ее отпустили, назвавшаяся журналисткой стала с отвращением оттирать с ног эту гадость.
Грязь оттиралась неожиданно легко, не оставляя на коже никаких следов, но от этого было не легче, ибо теперь девушка стояла перед всеми полностью обнаженная.
- Низшие существа не имеют права на одежду, если они не служат свету истинного разума, - сказала белокожая инопланетянка. - Внешний вид дикарей должен соответствовать их сущности.
- Сами вы дикари! - взвилась журналистка.
- Обычная реакция варваров, - кивнула инопланетянка. - Дикари не способны оценить, насколько низок их уровень развития.
- Ты на себя посмотри! - не унималась журналистка.
- Мои предки тоже были дикарями, и в этом нет ничего плохого, - сообщила инопланетянка, очевидно, не вполне поняв реплику девушки. - Но они удостоились просветления и стали частью великой цивилизации. И то, что высшие существа отказались от меня слишком рано, ничего не значит. Ведь они посчитали меня достойной нести свет истинного разума в страны варваров.
Пока инопланетянка пререкалась с обнаженной девушкой, которая называла себя журналисткой, Игорь Демьяновский отсиделся у борта машины и почувствовал, что силы вернулись к нему. Но от них не было никакой пользы.
Не было смысла даже пытаться бежать. Все окружающее пространство контролировали параболоиды, висящие и барражирующие на разной высоте.
Но по каким-то признакам Игорь почувствовал, что к нему здесь отношение особое. Например, ефрейтора Разуваева, едва разбудив, сразу же поставили на ноги и приказали раздеться.
Однако тупо ждать своей участи и радоваться, что на него пока не обращают внимания, Демьяновский по складу характера не мог.
- Ты откуда так хорошо язык знаешь? - спросил он, поправляя очки, которые чудом уцелели у него на носу.
- Я - офицер разведки, - ответила инопланетянка. - Язык - это моя специальность. А ты рядовой?
- Я военный последней войны, капитан миражей, я сторонник любой стороны, заключающей мир, - продекламировал Игорь, но инопланетянка снова не поняла.
- Ты хороший солдат, - сказала она. - Ты один стрелял и убил двоих. За это с тобой будут обращаться, как с хорошим солдатом.
- Это как? Пинать ногами до смерти?
Именно так поступили бы его сослуживцы с пленным, который убил их друзей. Игорь был в этом уверен и произнес это вслух.
Он никогда не умел держать язык за зубами.
Но не успел он прикусить язык, как инопланетянка развеяла его опасения.
- Так поступили бы варвары, - сказала она. - А мы ценим доблесть врага, даже если это доблесть дикаря. Ты можешь остаться в одежде и получить особые привилегии при переходе на службу цивилизации высшего разума.
- Если вы думаете, что называть нас через слово дикарями и варварами - это хороший способ привлечь людей на службу высшему разуму, то вы сильно ошибаетесь. Даже дикари не любят, когда их так называют.
- Один из принципов истинного разума - не лгать без причины и называть каждую вещь своим именем.
- Называть вещи своими именами? - поправил Игорь. - Хороший принцип. Но вам никогда не приходило в голову, что многое в мире относительно? В том числе и суть вещей, которая влияет на их названия. Чтобы называть вещи своими именами, надо хорошо понимать их суть.
Тут инопланетянка несколько растерялась. Похоже, она впервые встретила человека, который изъяснялся столь премудро. Даже хорошего знания языка не хватало, чтобы понять все тонкости смысла.
По этой причине она предпочла воздержаться от продолжения дискуссии. Тем более что к мосту через реку Пулковку уже подогнали автобус и в него уже загоняли оживленных и раздетых догола солдат и офицеров.
Новоиспеченная журналистка Даша Данилец, одетая в одни кроссовки, которые почему-то не расплавились от белого града, чувствовала себя среди них крайне неуютно.
Игорь Демьяновский, которого, в отличие от других, не втолкнули, а пригласили в автобус, сделал движение, чтобы снять с себя камуфляжную куртку и отдать ей, но белокожая инопланетянка остановила его.
За рулем автобуса сидел человек. Мужчина с голым торсом и босой, но в брюках. А Игорю инопланетянка указала на место кондуктора, около передней двери.
Бросив взгляд в салон, Игорь заметил, что обнаженные пленники смотрят на него с неприязнью и даже с ненавистью. Они явно считали его предателем.
- Так, значит? - громко сказал он. - Разделяй и властвуй? Тоже хороший принцип. Вы наверняка забыли сказать ребятам, что особые почести оказаны мне за то, что я убил двоих ваших.
И он отвернулся от инопланетянки и обратился к пленникам, воскликнув с истерической ноткой в голосе:
- Вот так вот, ребята. Убивайте побольше этих инопланетных гоблинов, так они вас еще и орденом наградят.
Неестественное спокойствие, вызванное сонным зельем пришельцев, изменило Игорю, и недобрые взгляды собратьев по несчастью больно ударили по нервам, так что он был близок к истерике.
Инопланетянка совсем не походила на гоблина - скорее на Снежную Королеву во всей красе. Но она поняла, о чем идет речь, и сразу почувствовала, как накалилась обстановка в салоне. А потому угрожающе повела стволом оружия из стороны в сторону и бросила Игорю через плечо с усилившимся от волнения акцентом:
- Ты действительно хороший солдат. Даже теперь не сдаешься и стараешься вызвать бунт. Но в моем оружии есть не только сонные боеприпасы. Есть также болевые. А если понадобится, то и смертельные.
Игорь заметил то, что не видела инопланетянка: как напряглась Даша Данилец у нее за спиной, примериваясь, как бы перехватить оружие.
Она и правда могла это сделать резким неожиданным броском, но Игорь решительно мотнул головой и показал рукой на параболоид, который маячил за окном.
Бежать было некуда.
Жестикуляцию эту заметила и Снежная Королева. Она мгновенно обернулась и, оценив диспозицию, скомандовала журналистке:
- Ты! Садись ему на ноги!
Даша не сразу поняла, что это значит и куда надо сесть, но инопланетянка нетерпеливо ткнула стволом оружия Игорю чуть ли не в пах.
- Садись сюда! Быстро.
Даша сообразила, что должна сесть к Игорю на колени, и даже не стала протестовать. Слишком решительное было выражение лица у Снежной Королевы и слишком красноречиво она водила деактиватором из стороны в сторону.
- Держи ее руками! Крепко, - приказала она Игорю и таким образом обезопасила себя от них обоих.
Инопланетянка отступила на площадку рядом с водителем и могла быть уверена, что ни Даша, ни Игорь не смогут броситься на нее внезапно. Даша сидела к ней спиной, в объятиях Игоря, а ему для броска надо было сначала сбросить девушку с колен.
Но он, понятное дело, даже и не думал ни на кого бросаться. Это только в воображении инопланетянки он был хорошим солдатом. А на самом деле Игорь Демьяновский оставался все тем же инфантильным интеллигентом, по недоразумению одетым в военную форму.
Нервный приступ прошел сам собой, так и не прорвавшись истерическим взрывом. Нагое женское тело вообще хорошо успокаивает. А Даша еще и обняла его рукой за шею - то ли чтобы крепче держаться, то ли по какой-то другой причине.
Автобус тронулся в сторону аэропорта, и Демьяневский устало произнес в пространство:
- Что-то везет мне сегодня на автобусы. Пришельцы уже разбомбили один, так что теперь, по логике, должны появиться наши самолеты.

41

Самолеты вылетели с разных аэродромов практически одновременно, и хотя горючего в баках было под завязку, а перед стартом пилотам желали счастливого возвращения, летчики чувствовали себя настоящими камикадзе, которым выписан билет только в одну сторону.
Вадим Богатырев стартовал в первой волне с приказом отстреляться по параболоидам управляемыми ракетами и сразу уходить. Но он был одним из тех немногих, кто уже испытал на себе мощь оружия пришельцев, и поэтому не верил в благополучный исход схватки.
Правда, с «тарелками» майор в воздухе не встречался. Утром его самолет сбила сама «цель 30» - большой корабль пришельцев, неуязвимый, как скала.
Опытом боестолкновений с параболоидами могли похвастаться другие летчики, успевшие катапультироваться из своих машин прежде, чем от них не оставалось и воспоминания. Но эти пилоты в большинстве еще не добрались до своих частей или вернулись туда уже после того, как части перебазировались на другие аэродромы.
Майору Богатыреву повезло больше. Его даже не арестовала контрразведка, хотя поначалу все к тому шло.
Контрразведчику из Кречевиц пришлось объясняться по этому поводу с начальством, но у него был железный аргумент. Ему приказали только взять у Вадима Богатырева объяснения по поводу его связей с сестрой Василисой и ее матерью Марией Петровной и рассмотреть вопрос о целесообразности ареста в зависимости от результатов допроса.
Контрразведчик объяснения взял, Богатырева допросил и счел арест нецелесообразным. А отправлять офицера на боевой вылет или нет - это уже компетенция его непосредственного начальника, полковника Муромцева.
От Новгорода до Питера на истребителе-перехватчике - меньше пяти минут лету. Но по меркам воздушного боя это много, и Вадим имел возможность хорошо подготовиться к атаке.
Перехватчик уже за сто километров до цели может наводить на нее ракеты. Но это если цель - другой самолет. А параболоиды фиксируются радарами только километров с тридцати, и то ненадежно.
И получается, что на атаку у истребителя - примерно десять секунд. Без всяких гарантий, что удастся не то что сбить параболоид, но даже отогнать его хотя бы на несколько километров.
Ракета плохо держит цель и все время норовит соскользнуть и выбрать себе мишень попроще. Например, другой самолет.
А поскольку самолеты вокруг только свои, обстреливать ракетами параболоиды смертельно опасно.
Но приказ есть приказ.
Пилоты переговаривались напряженными голосами, разбирая цели. И, на первый взгляд, самолетов было больше, чем параболоидов, барражирующих над городом. Но так ли это на самом деле, никто сказать не мог.
Звено из четырех «тарелок», летящих рядом, могло выглядеть на радаре как один параболоид.
Майору Богатыреву достался участок восточнее аэропорта Пулково. Цели здесь были особенно неудобны. Параболоиды барражировали над дорогой слишком близко к земле.
Был риск поразить какие-нибудь объекты на земле - строения, машины, людей. И Вадим решил выманить «тарелки» наверх, на оперативный простор.
И это была его ошибка.
Даже те сбитые летчики, которые не добрались до своих частей, звонили туда по телефону и рассказывали самое главное. Например, что бить ракетами по «тарелкам» надо сразу. Тогда есть шанс разогнать их по сторонам, поскольку параболоиды уклоняются от ракет методом стремительного ускорения.
Но если хоть на секунду замешкаться и дать им себя заметить до залпа - тогда пиши пропало. «Тарелки» с непостижимой скоростью сядут на хвост, и сколько времени после этого проживет самолет, зависит только от настроения пришельцев.
Если им захочется поиграться, то можно продержаться пару минут. Если же нет, то и десяти секунд параболоидам достаточно, чтобы прострочить истребитель белым градом. И тогда лучше дернуть рычаг катапульты сразу. Иначе можно и опоздать.
Обычно пришельцы применяют против самолетов менее быстродействующий град, нежели против машин и зданий. Они словно стремятся сделать все возможное, чтобы сохранить летчикам жизнь. Но бывает всякое, и несколько летчиков уже погибли из-за того, что пришельцы использовали не те боеприпасы.
Обо всем этом говорилось на большом предполетном инструктаже, но Вадим Богатырев его пропустил. Он в это время сидел в кабинете контрразведчика.
Перед стартом Вадима проинструктировал сам полковник Муромцев, но о чем-то он не упомянул, а что-то повторял недостаточно настойчиво. Уже не было времени.
И в результате с самого начала боя опытный пилот Вадим Богатырев стал совершать непростительные ошибки.
Он фактически сам посадил себе на хвост четыре параболоида.
Три из них почти сразу отвалились. С самолетом без труда мог справиться и один, а у «тарелок» в эти минуты было много других мишеней. Но эти три параболоида тоже совершили ошибку. Или, вернее сказать, этакую нахальную небрежность.
Они не просто отвернули, но еще и обогнали истребитель Богатырева, как будто нарочно давая ему возможность все-таки пустить ракеты.
- Ракеты ушли! - крикнул майор в шлемофон. И через несколько секунд добавил: - Цели не поражены. «Тарелка» у меня на хвосте!
Он не досмотрел, как убегают от его ракет три неуязвимых параболоида, и уже крутил в воздухе сумасшедшие кульбиты, пытаясь уйти от преследования. А параболоид почему-то не стрелял, и Вадим, скосив глаза, заметил, что они кружатся прямо над городом.
- Черт! - вслух выругался майор.
Полковник Муромцев особо подчеркивал, что «тарелки» надо уводить от города. Растаскивать их по сторонам, чтобы они не могли следить за окраинами Питера, где как раз сейчас пытаются прорваться в город через лесопарковую зону пехотные части.
А еще одна причина, почему нежелательно драться над городом, - это то, что сбитый самолет может рухнуть на городские кварталы. Конечно, по военному времени эта причина второстепенная - но именно для Богатырева она была важна.
Но параболоид не стреляет! Значит, пришельцы тоже не хотят, чтобы сбитые самолеты падали на город.
Этим можно воспользоваться, чтобы обдумать положение и найти способ вырваться из этой ловушки.
Только очень трудно думать, когда перегрузка давит на каждую клеточку тела и особенно на мозг.
Куда уйти?
На восток нельзя. Увести оттуда тарелки - главная цель всей воздушной атаки. Сейчас с востока, сделав огибающий крюк, заходят на Питер самолеты Псковской воздушно-десантной дивизии. А по земле пробивается в город дивизия внутренних войск и армейская пехота, которую успели сконцентрировать в пригородных лесах за последние десять часов.
Поэтому очень важно отвлечь внимание пришельцев именно от этого района. И отвлекающими маневрами занимается не только авиация.
Как раз в эти минуты спецназ устраивает ложную атаку на Пулково - на помощь десантникам, от которых уже несколько часов нет никаких вестей. Из города в том же направлении выдвигаются сводные части из солдат и курсантов военных училищ, а также из резервистов и добровольцев.
О мобилизации военнообязанных было объявлено еще днем. И к вечеру в Питере стали хватать всех мужчин без разбору и ставить их под ружье, дабы восполнить недостаток живой силы, а заодно уменьшить количество мирных жителей, подлежащих эвакуации.
Мобилизованный резервист - это уже не мирный житель. Это солдат, которому вообще не положено думать об эвакуации.
А пока весь этот сводный сброд изображал бои за Пулково, на западе, в районе Петродворца, - остатки разгромленной пришельцами мотострелковой дивизии имитировали наступление по Петергофскому шоссе. И всем солдатам и офицерам объявили, что их конечная цель - тоже Пулково.
Это на случай пленения. Пусть пришельцы думают, что в этом городе главная ценность - аэропорт.
А о том, что на самом деле главная ценность - Охта и Веселый Поселок, никто не должен знать. Даже летчиков предупредили об этом в крайне осторожных и обтекаемых выражениях.
Но Вадим Богатырев догадался. И понял, что ни в коем случае не должен попадать в плен.
Он не шпион и не предатель, но будь ты даже герой-супермен с железными нервами и настроем на подвиг, все равно затруднительно устоять против сыворотки правды. А о том, что пришельцы ее применяют, уже были сообщения по радио.

Предыдущая страница 12 Следующая страница


13 Антон Антонов

Верить им или нет, Вадим не знал, но лучше не рисковать.
А верный способ не попасть в плен (кроме гибели, конечно) - это прекратить кружение над городом и рвануть туда, где пришельцев пока нет.
Ясно, что сразу, как только под самолетом кончатся городские кварталы, параболоид откроет огонь. Или, вернее, пустит струю. Но это будет уже не важно. За несколько секунд самолет даже с расползающейся обшивкой улетит достаточно далеко от города, чтобы не бояться пленения.
Вот только куда повернуть?
Конечно, лучше бы повернуть на север. Хоть пришельцы и прилетели оттуда, но сейчас именно там их меньше всего. Основные события развиваются вокруг Пулкова на крайнем юге. И еще на западе, где висит над гладью залива черный корабль, надежно контролируя Кронштадт и морской порт.
Но кружили они над южной частью города, и параболоиду, кажется, надоела эта игра.
Майор Богатырев еще только начал поворот на север, а по обшивке уже забарабанили шарики белого града.
В это самое время пришельцы, кажется, просекли, что происходит на востоке города, и всей массой ринулись туда. И параболоиду, который преследовал истребитель Богатырева, тоже надо было поскорее избавиться от своей обузы.
Ему уже было плевать, что самолет может упасть на город.
Но Богатыреву было не все равно. И пока самолет еще слушался управления, майор отвернул к ближайшей окраине - на юг.
Круг замкнулся. Богатырев снова очутился там, откуда все началось.
И он очень хорошо помнил, что в Пулкове в данный момент находятся пришельцы.
Уже качаясь на парашюте где-то над Шушарами и глядя, как винтом уходит в сторону аэропорта падающий истребитель, Вадим подумал, что кроме пришельцев там могут быть люди.
Но было поздно.

42

Неуправляемый истребитель-перехватчик упал на землю прямо перед автобусом с пленными и взорвался с оглушительным грохотом.
Водитель автобуса попытался одновременно затормозить и отвернуть, в результате чего все, кто стоял в проходах, попадали друг на друга. А некоторые даже полетели с сидений.
Игорь Демьяновский и Даша Данилец оказались на полу в миссионерской позиции «мужчина сверху», и девушка в ужасе ухватилась за юношу так, словно обнимала его в любовном экстазе.
А Игорю в этот момент ударила в голову мысль о том, что в результате потрясений он приобрел пророческий дар. Во всяком случае, вслух он произнес:
- Ну вот! Я же говорил.
- Больше ничего не говори! - с отчаянием в голосе попросила его Даша. - Молчи!
А за окнами автобуса в этот момент разворачивалось новое шоу.
Со стороны коллективного садоводства через дачные участки на летное поле валила толпа курсантов с автоматами.
Стреляли они куда попало, но как только инопланетянка, похожая на Снежную Королеву, рубанула по ним из деактиватора, курсанты в едином порыве перенесли огонь на автобус.
Снежная Королева с поразительной ловкостью выкатилась через переднюю дверь и укрылась за колесом. А по автобусу защелкали пули.
Хорошо, что курсанты не слишком метко стреляли и расстояние было приличное. А то бы они запросто положили всех пленных или подорвали автобус. Хотя реальные машины рвутся не так, как голливудские, и одной пули для этого мало, но если попасть в бензобак, то мало не покажется никому.
Курсанты укрывались за разбитыми самолетами на летном поле, пытаясь перебежками продвинуться к аэровокзалу. Но по ним лупили бело-голубые струи с разных сторон, а в дополнение к дыму от горящего истребителя пришельцы забросали поле дымовыми и зажигательными шашками.
Потом появились параболоиды и стали швырять прямо в дым синие шары. И когда дым осел, последние уцелевшие курсанты отступали обратно к дачным участкам, но их обстреливали сверху параболоиды.
Не ушел из них ни один.
Пленные смотрели на эту картину как загипнотизированные, а когда до них дошло, что дверь автобуса открыта, а инопланетянки нигде не видно, было уже поздно.
Снежная Королева появилась у двери, выскочив неизвестно откуда, и первым делом обратила внимание на раненых.
Их было несколько человек. В одних попали пули, других посекло выбитыми стёклами.
Коротко прожужжал деактиватор, и раненые по очереди стали падать на сиденья и на пол Выглядело это так, будто инопланетянка добивает их, как ненужную обузу, и Даша Данилец испуганно вскрикнула.
На самом же деле Снежная Королева просто не дала им истечь кровью. Деактивация - хорошее средство от ран.
В это время военные начали атаку откуда-то с другой стороны, от леса. Но теперь над аэропортом было уже больше «летающих тарелок», и они положили атакующих без всякого труда.
Воздушный бой над городом прекратился, потому что кончились самолеты. Три волны истребителей были истреблены пришельцами полностью, а четвертую просто не стали поднимать в воздух. Надо было хоть что-то оставить в резерве.
Но когда пленников ввели в здание аэровокзала, они заметили, что Снежная Королева в гневе. На непонятном, но поразительно красивом языке она отчитала двух инопланетянок в шлемах, после чего забрала шлем у одной из них и поднесла его ко рту.
Переговоры через шлемофон были краткими, и через минуту перед входом приземлился параболоид.
У инопланетянки, которая из него вышла, был крайне удрученный вид. А когда Снежная Королева звонким чеканным голосом что-то ей объявила, лицо той сделалось просто несчастным.
Прозвучала короткая хлесткая команда, и инопланетянка неожиданно для всех стала раздеваться.
- Ее что, тоже к нам? - удивилась Даша Данилец.
- Нет, - ответила Снежная Королева. - Она виновата и будет убита.
- Ого! И в чем же она виновата? - спросил Демьяновский.
- Ее квадрат покинул свою зону ответственности для уничтожения самолетов и не вернулся в положенное время. Из-за этого погибли два воина.
Трупы двух инопланетянок лежали здесь же, и приговоренная к смерти могла видеть доказательства своей вины.
Демьяновский тоже бросил на них взгляд, но спросил о другом:
- Квадрат - это «летающая тарелка»?
- Квадрат - это четыре летающих аппарата. Она - командир.
- А сколько самолетов они уничтожили?
Снежная Королева на своем языке переадресовала вопрос приговоренной. Та ответила, чуть не плача.
- Десять, - перевела Снежная Королева.
- И это ее не оправдывает? - поразился Игорь, указывая на приговоренную.
- Она командир. В ее квадрате это уже второй случай за один день. Задача квадрата - устранить угрозу для его зоны ответственности. Варвары использовали свои самолеты как приманку, и ее квадрат поддался на эту приманку. А угроза была другая, и от нее погибли воины.
Игорь пожал плечами и тихо сказал, обращаясь к Даше Данилец:
- По-моему, я никогда не пойму логику этого истинного разума. Мне за убийство пришельцев чуть ли не орден дают, а собственных командиров казнят за то, что они угробили десять чужих самолетов, вместо того, чтобы защитить двух своих бойцов. По-моему, у них в мозгах что-то не так.
- Дикари, - лаконично ответила Даша.
Тем временем командир квадрата разделась догола, и была она до того похожа на обыкновенную испуганную женщину, что Игорю стало ее жалко. Даже несмотря на то, что ее подразделение уничтожило десять российских самолетов.
Снежная Королева сказала что-то еще, и приговоренная отошла к стене.
По сторонам от нее выстроились в полной форме без шлемов четырнадцать пришельцев.
Снежная Королева перевела какой-то переключатель на своем деактиваторе, но вдруг передумала. Взяла из груды трофейных автоматов новенький АК-74 и протянула его Демьяновскому со словами:
- Мы хотим посмотреть, как действует ваше оружие.
- И не боитесь, что я одной очередью доложу всю эту команду? - удивился Игорь, показывая на две шеренги пришельцев.
- Мы все здесь для того, чтобы умереть. Обращенные в прах не боятся смерти. Но тогда ты тоже умрешь.
Игорь скосил глаза на приговоренную и еще раз убедился, что она боится смерти до такой степени, что того и гляди упадет в обморок или разрыдается, как маленькая девочка. Оно и верно - одно дело пилотировать неуязвимый летательный аппарат, и совсем другое - стоять у стенки в ожидании казни.
- А вдруг я герой, - сказал Демьяновский. - Вдруг моя мечта с детства - убить как можно больше врагов, и наплевать, что потом будет со мной.
- У тебя есть возможность осуществить часть этой мечты. Убей ее, - сказала Снежная Королева и показала рукой на приговоренную.
Та что-то крикнула на своем языке.
- Что она говорит? - спросил ошеломленный Демьяновский, завороженно глядя на автомат в своих руках.
- Просит казнить ее милосердно.
- Ну так выполните хотя бы ее последнюю просьбу.
- Нет. Она не заслужила. Убей ее.
- Я вам не палач и не комендантский взвод. Если вам так хочется, берите автомат и стреляйте сами.
- Но ведь ты мечтаешь убивать врагов.
- Нет. Не мечтаю. Я вообще никого не хочу убивать.
Тут из скопления обнаженных пленных, стоявших чуть поодаль и слышавших весь разговор, послышался голос ефрейтора Разуваева:
- Зато мне в кайф пострелять. Если я грохну эту телку, что мне за это будет?
Снежная Королева поняла эту фразу с трудом, но последняя ее часть была понятна без пояснений.
- Мы подумаем о вознаграждении.
С противной ухмылкой и бормотанием: «Блин, как в бане», - «дедушка» Разуваев выкатился из группы пленных и отобрал у Демьяновского автомат.
Бывшие подчиненные приговоренной инопланетянки как-то сразу напряглись и даже нарушили строй. А сама приговоренная стояла, кажется, опираясь спиной на стену, и только потому не падала, губы ее что-то шептали, а глаза были закрыты. И выглядело это так по-человечески, что Демьяновский не мог на это смотреть.
Даша Данилец прижалась к нему и уткнулась лицом в плечо. И вздрогнула, как от судороги, когда автомат выдал длинную очередь.
Когда Игорь снова посмотрел туда, где стояла приговоренная, он увидел кровавые пятна на стене. А убитая лежала ничком, и вся спина ее была в крови, и у ее бывших подчиненных был бледный вид.
Они своими глазами увидели, с каким жестоким оружием выходят против них презренные варвары, и, возможно, даже стали презирать этих варваров чуть-чуть меньше.

43

После относительно мягкой посадки майор Вадим Богатырев несколько минут сидел под деревом в полном бессилии. Перегрузки, два катапультирования, да еще он почти не спал в эти сутки. Прикорнул только в ожидании перебазирования - но это тоже был не сон. Так - полудрема.
Может, оттого он и наделал столько ошибок в этом бесславном бою.
Одно хорошо - в плен не попал. Не успел Вадим восстановить силы, как на него вышли свои.
Это были отступающие. Они даже в бой не успели вступить, но хорошо видели, что случилось с теми, кто вступил. А потому обратились в бегство, не обращая внимания на приказы командиров, которые и сами были сильно не в своей тарелке.
Майора Богатырева отступающие в панике чуть не приняли за инопланетянина. Он так обессилел, что даже шлем не снял и вид имел довольно-таки неземной.
Его вполне могли подстрелить, если бы не нашелся кто-то самый умный и внимательный и не остановил своих спутников окриком:
- Стойте! Что, не видите? Наш это. Летчик. Он первый склонился над майором и спросил:
- Вы ранены?
Богатырев стянул шлем и еле заметно покачал головой. Потом сказал:
- Видели, как они нас?
Солдаты видели только, как на летное поле аэропорта упал самолет.
- Никого не убило? - спросил майор.
- Кто знает. Мы далеко были. Богатырев откинул голову назад и стукнулся затылком о ствол.
- Все ребята. Кранты, - сказал он. - К утру они нас окончательно добьют.
Ребята были рядовые, а он офицер, и по всем правилам ему не следовало такое говорить, но уж очень сильно на него подействовала потеря двух самолетов за один день. И в голове мутилось от недосыпа и усталости.
Но ему пришлось принять под команду этих ребят и отвечать на вопросы одного из них, москвича, которого больше всего волновало, пойдут ли пришельцы на Москву.
- Не хотелось бы тебя огорчать, - сказал Вадим, - но боюсь, что пойдут. С Питером справиться им теперь не проблема. Они уже убедились, что мы ничего им не можем сделать. И информации, наверное, собрали вполне достаточно. Так что теперь им прямая дорога на Москву.
- И что же делать?
- Не знаю. Ждать. Если с наскока одолеть врага не удалось, надо ждать, что он предпримет. Пока пришельцы сидят в своих «тарелках», нам их не достать. Но не вечно же они будут там сидеть.
- Нам говорили, что они уже высадились. Там, в аэропорту.
- Нам тоже говорили. Но пока пришельцев на земле меньше, чем «тарелок» в небе, с ними тягаться бесполезно.
Вадиму надо было выговориться, и на этот раз он нашел благодарных слушателей. Эти пацаны слушали его, открыв рты, - не то что контрразведчик в Кречевицах или полковник Муромцев, с которым Богатырев тоже пытался поделиться своими рассуждениями.
Полковник, может, и сам думал о чем-то подобном - но разговора не поддержал. И сказал только:
- Есть приказ - не допустить массированной высадки противника в Санкт-Петербурге. И мы должны этот приказ выполнять.
А Богатырев, наоборот, считал, что именно массированная высадка противника создаст условия для хоть сколько-нибудь эффективной борьбы с ним. И теперь объяснял это солдатам срочной службы в доступной для их понимания форме.
- Зачем-то инопланетянам нужны наши города, а чтобы держать под контролем хотя бы один, потребуется много солдат. Когда пришельцам покажется, что сопротивления больше нет, тогда-то они и полезут на свежий воздух, чтобы воспользоваться плодами победы. И вот тут по ним можно будет ударить.
Вадим даже привел исторический пример с Кутузовым и Наполеоном. Все-таки он был сын доктора исторических наук.
Солдатам этот пример очень понравился. Особенно ключевая его идея - отвести войска в глубокий тыл и ждать там удобного случая. Например, пока враги сами собой не начнут вымирать от голода и холода.
Солдату срочной службы вообще свойственно мечтать об отводе в глубокий тыл. Есть отдельные герои, которым лишь бы повоевать, - но они чаще подаются в контрактники да наемники. А основная масса бойцов спит и видит: когда же дембель?
В свете событий сегодняшнего дня эта мысль, правда, успела трансформироваться в другую, гораздо более тревожную: а будет ли дембель?
Один из солдат прямо спросил майора Богатырева об этом. Сам он был еще не дембель, а только «дед», но сутки боевых действий не оставили у него никаких сомнений в том, что война с пришельцами продлится гораздо дольше тех трех месяцев, которые ему осталось служить.
- Военное положение позволяет задерживать в армии солдат срочной службы на неограниченный срок, - подтвердил его опасения Богатырев.
А про себя подумал, что армии не избежать чудовищной волны дезертирства.
В этот день по радио часто говорили, что в сорок первом году при нападении врага советские люди выстраивались в очереди у военкоматов, чтобы отправиться добровольцами на фронт
Но, во-первых, с тех пор утекло много воды и страна совсем другая. А во-вторых, неизвестно, сколько в этих рассказах правды, а сколько пропаганды.
И со времен последней большой войны в армии если что-то и изменилось, то только в худшую сторону.
Впрочем, в первый день новой войны, сразу после опубликования указа о призыве резервистов, а кое-где и до этого указа в военкоматах тоже появились очереди не очереди, но немалые группы людей, которые рвались на войну
На их примере машина пропаганды вполне могла создавать новые легенды о героях-добровольцах - легенды, способные затмить тот факт, что основная масса резервистов в это время обдумывала, как бы избежать призыва, получить бронь, скрыться у родственников и знакомых или забаррикадироваться в квартире, делать вид, что никого нет дома, и не принимать повесток.
Тысячи способов, до тонкостей проработанных призывниками последних поколений, одновременно пошли в ход, а некоторые умные люди, не доводя дело до крайностей, уже в эту ночь ударились в бега, радуясь, что теперь лето и можно устроить внеплановый туристический поход. А если спросят, то сказать, что отправились в путь за неделю до вторжения и даже радио с собой не взяли - так что какие могут быть претензии?
А солдаты срочной службы тем временем думали о дембеле. И добрые офицеры могли только огорчить их, сказав, что дембель ожидается не раньше полной победы над врагом.
Что касается победы, то ее ждать вообще не стоит. Армия, страна и планета не готовы к вторжению из космоса, и противник слишком силен.
Даже по первому впечатлению он неизмеримо сильнее всех земных армий, вместе взятых.

44

Еще не догорел в лесопарковой зоне под Санкт-Петербургом последний сбитый самолет, а президенту России уже доложили, что в город успешно введены войска численностью до четырех дивизий.
Военачальники торопились. Они хотели обрадовать Верховного главнокомандующего сообщением о том, что контроль над городом полностью восстановлен, раньше, чем истекут сутки с момента начала вторжения.
Тогда можно будет и дальше делать вид, что ничего катастрофического не происходит. Война идет с переменным успехом, и армия еще способна справиться с поставленными задачами.
Но не прошло и часа, как по всем каналам связи посыпались уточнения - в том числе из независимых источников, которым военные так и не сумели заткнуть рот.
И выходило по этим сообщениям, что все далеко не так радостно.
Первые самолеты Псковской дивизии прорвались к городу и сбросили десант. Но пришельцы быстро опомнились и вторую волну транспортных машин атаковали еще на подступах к городу.
Десантникам пришлось прыгать наглее, а пилотам уводить самолеты в сторону, чтобы не уронить свои громадные «илы» на городские кварталы.
То есть десант был фактически сорван.
Зато дивизия внутренних войск прорвалась в Веселый Поселок практически в полном составе. А уже там ей пришлось здорово повеселиться, бегая от параболоидов, которые немножко опоздали к началу мероприятия, зато потом очень бодро ходили по головам.
Рассредоточить целую дивизию по укрытиям, которые способны хоть как-то защитить от голубого града, - это работа не для слабонервных. Дивизия входила в город повзводно, цепью, как при атаке на окопы противника, но все равно при первом же ударе с воздуха превратилась в неуправляемую толпу.
Солдаты метались в беспорядке, пытаясь укрыться в домах вдоль по улице Народной и проспекту Большевиков.
И домов бы хватило на всех, если бы солдаты могли распределиться равномерно. Но бойцы, как стадо за вожаком, ломились все в один дом вслед за самым решительным командиром, а пришельцы сверху видели все и выбирали для атаки именно те укрытия, где солдат было больше.
Как-то неожиданно для всех обнаружилось, что у пришельцев есть еще одно оружие - примитивное, но очень действенное. Это были зеленые шары, сразу же прозванные «вонючками».
Как и все другие боеприпасы инопланетян, они расплескивались лужей быстро испаряющейся слизи и при этом источали такой запах, что находиться рядом было невозможно.
Не спасали даже противогазы, потому что от этого газа страшно зудела кожа и хотелось только одного - бежать подальше от этого места.
Неожиданность была вполне объяснима. До сих пор пришельцы не использовали «вонючки», потому что не было особой нужды. А когда и была нужда - например, в Пулкове, где им приходилось выбивать десантников из внутренних помещений аэровокзала, не использовали все равно, потому что собирались сразу же занять эти здания сами.
Наверное, им тоже не нравился запашок.
Первый доклад о «вонючках» начинался со слов: «Противник применил газообразные отравляющие вещества», но очень быстро выяснилось, что отрава эта в принципе неопасна. Если выбраться на свежий воздух и отойти подальше от источника запаха, то все неприятные ощущения проходят за считанные минуты.
И ключевое слово здесь - свежий воздух.
«Вонючками» пришельцы выгоняли солдат и штатских из укрытий, после чего беспрепятственно расстреливали их голубым градом.
Деактивированные - они как мертвые. Никаких запахов не чувствуют.
На несколько километров севернее, на Ржевке и Пороховых, где вводились в город мотострелки, происходило примерно то же самое с тем отличием, что у этих солдат полная выкладка включала противогазы. Правда, резервисты, призванные сегодня в близлежащих пригородах и включенные в состав частей в последний момент, порой не имели не то что противогазов, но даже обмундирования и оружия.
Но солдаты срочной службы, контрактники и офицеры имели противогазы и надевали их по команде «Газы!». Только все без толку, потому что против «вонючек» устоял бы разве что полный противохимический комплект.
Где-то в тылу, в машинах, оставшихся за лесом, такие комплекты были. Но они за лесом, а солдаты в городе.
Задача дивизиям и полкам, которые входили в Питер этой ночью, была поставлена простая и ясная. Добраться до ближайших станций метро, укрыться в окрестных домах и в порядке живой очереди спускаться под землю для отправки поездами метрополитена во все концы города.
А встречными поездами на восточные окраины предполагалось свозить детей и других лиц, подлежащих внеочередной эвакуации, с тем чтобы вывести их из города, как только будет создан эвакуационный коридор.
Эвакуационный коридор - это цепочка домов и других укрытий, между которыми можно перемещаться перебежками, получая предупреждения от наблюдательных постов о приближении параболоидов.
Собственно, это и была первоочередная цель ввода войск - создать такие коридоры и эвакуировать по ним сначала детей, потом женщин, а затем, если получится, - мужчин, не подлежащих призыву в армию по законам военного времени.
Подлежащих призыву рекомендовалось задерживать и по возможности и необходимости ставить в строй прямо на месте. Для чего в укрытиях эвакуационного коридора следовало разместить еще и фильтрационные посты.
И где их теперь, спрашивается, размещать, если все дома на магистральных направлениях провоняли инопланетной гадостью, но даже и там, где все пока чисто, создавать эвакопункты и промежуточные посты коридора бессмысленно.
Как только пришельцы просекут, что затеяли земляне, они просто закидают эти посты вонючками, и тогда кранты. Из домов повыбегают все - и местные жители, и солдаты, и мирные граждане, подлежащие эвакуации, и резервисты, подлежащие призыву.
Инопланетянам оно без разницы. Всех посекут голубым градом - и аллее капут.
Через три часа после первого оптимистического доклада генералам пришлось признать под строгим взглядом президента Дорогина, что радость по поводу удачной операции была преждевременной.
Но самое главное - они не могли сказать, сколько солдат и офицеров из тех пятидесяти тысяч, которые предполагалось ввести в город согласно плану, все еще остаются в сознании и в строю.

Предыдущая страница 13 Следующая страница


Гуманное оружие 14

45

Майору Богатыреву повезло, что в отряде, который встретился ему на окраине города, не оказалось никого старше его по званию. И даже равных ему не было.
Два капитана, которые имели приказ задерживать всех военнослужащих, отходящих к городу, и принимать их под свое начало, оказались в затруднительном положении, когда на них вышел майор Богатырев с командой солдат.
Солдат они с чистой совестью забрали к себе, в новый сводный батальон, который пока что не тянул даже на роту, но на майора ВВС их власть не распространялась.
Пришлось созваниваться с начальством по сотовому, а у начальства было полно своих проблем, и оно отмахнулось, распорядившись насчет майора коротко:
- Отправьте его на «Звездную».
У метро «Звездная» по-прежнему находился сборный пункт и штаб непонятно какого соединения. К тому времени, когда наскоро сколоченные сводные батальоны решили свести в единую бригаду, от них уже остались одни ошметки, так что теперь эту бригаду формировали заново из отступающих и резервистов.
На «Звездную» три километра Богатыреву пришлось идти пешком и в одиночку. Солдаты, которых он сопровождал до города, остались на окраине.
А когда сборный пункт был уже в пределах прямой видимости, случилось новое событие.
У пришельцев наконец дошли руки и до «Звездной».
Странно, что они игнорировали ее раньше, но, может быть, в этом была своя сермяжная правда. Возможно, они просто ждали, пока сформированные на «Звездной» подразделения передислоцируются в Пулково, где их можно будет после, обработки голубым градом собирать с асфальта, как переспевшие яблоки, грузить в автобусы и короткой дорогой увозить в плен.
Но теперь инопланетянам это все надоело, и они решили уничтожить этот сборный пункт.
Четыре квадрата - шестнадцать «тарелок» - зашли на станцию с востока и посекли первым делом тех солдат и резервистов, которые торчали на улице.
Те, кого не задело первой волной, в едином порыве рванулись в вестибюль станции с намерением спуститься под землю. Но их было слишком много, и в дверях возникла давка.
Один параболоид преспокойно опустился чуть ли не до самой земли, завис за спинами у людей, сгрудившихся на входе в метро, и за минуту уложил их всех.
Кто-то попытался кинуть в параболоид гранату, но успел только выдернуть чеку. В следующее мгновение голубой град парализовал его, и граната упала на землю.
Несколько человек были убиты взрывом, и их не могла спасти никакая деактивация.
Вообще чуть ли не все безвозвратные потери первого дня войны с пришельцами - были те солдаты и мирные граждане, которых случайно убили свои же.
Такие потери составляют определенный процент на любой войне, но здесь они были особенно заметны, потому что пришельцы старались людей не убивать.
И от этого все происходящее казалось еще более кошмарным.
Смотреть со стороны на то, как параболоиды громят «Звездную», было жутко. Особенно когда они, расплавив в здании все стекла, стали швырять в вестибюль вонючки, и люди побежали теперь уже оттуда на улицу.
Мерзкий запах, который не с чем было сравнить, распространялся даже до того места, где прятался в подъезде дома, украдкой выглядывая наружу, майор Богатырев.
Вадим даже подумал, что если так пахнет в аду, то он туда не хочет. Но он был далеко и по крайней мере мог терпеть. А из недр станции люди валили валом, и было даже удивительно, как они там все помещались.
Среди последних на улицу выбежал толстый генерал-майор в противогазе, который с трудом налез на его большую голову. Противогаз, как видно, не помог, а попытка спринтерским рывком преодолеть расстояние до ближайшего дома могла бы вызвать смех, если бы все это не было так грустно.
Генералу в спину ударил голубой град, и он, споткнувшись, покатился по асфальту кубарем еще до того, как потерял сознание.
А еще минуты через две всякое движение в районе «Звездной» прекратилось.
Только параболоиды продолжали перемещаться в своем зловещем, причудливом танце. Четыре из них опустились к самой земле, еще четыре расположились крестом вокруг станции, а остальные восемь поднялись вверх, чтобы контролировать ситуацию с высоты птичьего полета.
И туг майор Богатырев впервые своими глазами увидел, как выглядят пришельцы.
Они вышли из четырех параболоидов, и было их всего двенадцать. Вели они себя настороженно, с типично спецназовской сноровкой, словно ожидая угрозы с любой из четырех сторон.
Богатырев знал, что не он один прячется сейчас в окрестных зданиях. Многие в самом начале налета кинулись не к станции, а к домам. Но по пришельцам никто не стрелял.
Все словно вымерло. Солдаты и офицеры боялись обратить на себя внимание инопланетян и опасались даже шевелиться.
А пришельцы быстро, но без суеты, оживили первого попавшегося человека в военной форме и о чем-то вкратце с ним поговорили.
Даже глядя на это издали, можно было догадаться, что там происходит. От ожившего потребовали показать среди пораженных самых старших офицеров. А для надежности реанимировали еще несколько человек.
Трудно сказать, кто из опрашиваемых оказался самым слабым, только очень скоро пришельцы вышли на толстого генерала и через пару минут уже грузили его в параболоид вместе с группой других офицеров.
А своих информаторов пришельцы с собой не взяли. Посекли их снова из деактиваторов, сели в свои «тарелки» и улетели.
Одна четверка параболоидов еще раз прошла над станцией на бреющем полете, но ничего интересного не нашла и удалилась вслед за остальными.
И небо снова стало чистым.

46

Привилегированный военнопленный Игорь Демьяновский получил очередную возможность убедиться, что у носителей истинного разума с головой большая беда, когда своими глазами увидел, как ди-джей радио «Ладога» Даша Данилец за какой-то час убедила пришельцев, что она - великая журналистка и чуть ли не единственный человек на Земле, способный донести до всего человечества правду о благородной миссии инопланетных светоносцев.

Началось все с того, что у Даши начали выпытывать информацию о роли журналистов в человеческом обществе, и она так расписала эту роль, что у пришельцев третий глаз на лоб полез.
А дальше с Дашиными амбициями было просто грех не выдать себя за крутую журналистку, к мнению которой прислушивается чуть ли не весь мир. Что было отчасти правдой - ведь многие сообщения, которые московская радиостанция «Сто первая волна» выдавала со ссылкой на Дашу, повторяли потом мировые информационные агентства со ссылкой на московское радио.
Был у Даши и дополнительный резон. Она рассчитывала, что, признав за великую журналистку, пришельцы позволят ей накинуть на себя хоть что-нибудь. Ведь разрешили же Демьяновскому оставить на себе форму за героизм при истреблении врага, а ефрейтору Разуваеву - надеть штаны за образцово-показательный расстрел пилота параболоида.
Ее надежды оправдались в полной мере и даже с лихвой. Ей не только разрешили выбрать одежду из большой кучи шмоток, снятых с других пленных, но и открыли специальный канал связи для звонка на радио.
Сенсационный репортаж из инопланетного плена вполне тянул на звание великой журналистки - даже несмотря на то, что это был, по сути, ультиматум пришельцев в вольном пересказе Даши Данилец.
- По словам командира полевой разведки первого корабля инопланетян, - они продемонстрировали пока только малую толику своих возможностей и хотели бы избежать серьезных жертв и разрушений. Их гуманность объясняется стремлением привести к свету истинного разума максимальное количество людей, и если власти города и страны будут и далее этому препятствовать, то вся вина за последствия ляжет на них. Приобщение Земли к подлинным ценностям высокой цивилизации не терпит отлагательств, и если упорствующие будут затягивать время и продолжать бессмысленное сопротивление, то носителям истинного разума с болью в сердце придется приступить к их уничтожению. Так говорят сами пришельцы, которые просили меня передать это предостережение не только тем, кто находится сейчас в Санкт-Петербурге, но и всем жителям России и мира. Даша Данилец из Пулкова специально для экстренного выпуска новостей.
Даша молилась, чтобы, несмотря на ночное время и чрезвычайное положение, ее репортаж выдали в эфир сразу и без купюр, - прямо как есть, ее голосом. Чтобы инопланетяне могли это услышать и поверили, что она - действительно та, за кого себя выдает.
Если это случится, то можно будет продолжать игру, которая в случае удачи позволит обвести пришельцев вокруг пальца.
Снежная Королева, которая имела какой-то солидный чин в «полевой разведке первого корабля», проговорилась в беседе с Дашей, что им известно, где прячутся высшие питерские градоначальники и военачальники: в бункерах, построенных в советское время на случай ядерной войны.
Инопланетянка намекала, что пришельцы могут без труда до них добраться, но это вызовет лишние жертвы, которые крайне нежелательны, - но Даша смекнула, что выкуривать генералов из этих убежищ- задача не из легких даже с инопланетными технологиями.
Но черт с ними, пускай себе сидят. Гораздо больше пришельцев смущало метро, где может поместиться уйма народу.
Было очевидно, что с метрополитеном пришельцы в состоянии справиться, есть у них подходящее для этого оружие - от «вонючек» до огнеметов. Но морока будет изрядная, и они очень хотели бы ее избежать.
По их планам, на один большой город отводится четверо суток активной работы. Первые сутки - на демонстрацию силы, вторые - на полную блокаду, третьи - на подавление очагов сопротивления и четвертые - на высадку и рассредоточение гарнизонных частей.
Но если возиться с метро, катакомбами и бункерами, то эти сроки придется увеличить по меньшей мере в несколько раз.
А значит, надо добиться от градоначальников и военачальников официальной сдачи города. И тогда по их приказу все, кто скрываются в подземельях, выйдут на свет божий и сложат оружие.
После этих слов Снежной Королевы Игорю Демьяновскому пришлось чуть ли не в буквальном смысле затыкать рот ефрейтору Разуваеву, который прямо рвался объяснить инопланетянке, насколько глубоко она заблуждается. Ага! Если кто-то дорвался до метро и укрылся от всех видов оружия в самом глубоком тоннеле, то ему, Разуваеву, больше делать нечего, кроме как подчиняться разным дурацким приказам.
Самоотверженный бросок новобранца Демьяновского на «дедушку» Разуваева с угрозой убить его на месте, если тот не закроет рот немедленно, так ошеломил ефрейтора, что он и вправду заткнулся. И даже не стал предъявлять претензий, поскольку все понял, когда Демьяновский прошипел ему на ухо:
- Молчи, идиот! Ей об этом знать не обязательно!
К счастью, Снежная Королева уже привыкла к перманентному конфликту этих двух привилегированных пленников и не обратила внимания на их новую стычку.
А тем временем Даша, глядя на инопланетянку кристально чистым взором, поведала ей, что да, конечно, если руководители города и армии издадут приказ о сдаче Питера, то все законопослушные граждане тотчас же выйдут на свет божий с поднятыми руками.
Что нужно для того, чтобы убедить руководителей сдать город?
Нужны какая-то весомая угроза и еще человек, который сможет лично убедить градоначальников и военачальников, что эта угроза более чем реальна и даже неизбежна, если ультиматум не будет принят.
Кто бы это мог быть?
Ну, скажем, какой-то известный и авторитетный в городе человек. Только ни в коем случае не офицер. Они воспитаны в вере, что честь дороже жизни и нет лучше смерти, чем гибель за Родину. И нет страшнее позора, чем сдача в плен и переход на сторону врага.
К тому же у офицеров действует субординация. Они не имеют права обратиться к гражданским властям. А военные могут скрыть ультиматум и сделать вид, что его и не было.
Вот если парламентером станет известный журналист - тогда шансов на удачный исход гораздо больше.
Военные никогда не рискнут тронуть такого человека без опасений нарваться на грандиозный скандал. Даже в военное время журналисты - особые люди, которые пользуются неприкосновенностью.
А гражданские власти не смогут скрыть или исказить ультиматум, потому что у журналиста есть возможность опровергнуть любое искажение по альтернативным каналам.
И если гражданские власти согласятся принять предложенные условия сдачи, то военным будет некуда деваться. Ведь армия существует не сама по себе - она служит для защиты гражданского населения.
Очень хорошее свойство для журналиста - умение врать не краснея и с выражением кристальной честности на лице. Было даже удивительно, где ди-джей радио «Ладога» этому научилась. Наверное, она готовилась к карьере журналиста уже давно.
Даша сумела даже провернуть еще один финт - убедить Снежную Королеву, что она вовсе не предает свой народ и не питает к пришельцам особенно добрых чувств.
Кто знает, может, они недолюбливают предателей.
Зато им нравится разумная логика. И, учтя это, Даша выбрала идеальную позицию.
Она объясняла, что готова помогать инопланетянам, потому что не хочет разрушения родного города и физического истребления его жителей. И ради того, чтобы это предотвратить, она готова на все.
Например, лично отправиться на встречу с руководством города и сосредоточенных в нем войск в качестве парламентера.
Слушая все это, Игорь Демьяновский просто диву давался. Особенно когда Снежная Королева выдала Даше полновесный комплимент:
- И среди варваров бывают особи, которые способны мыслить разумно.
А дальше все было просто.
Снежная Королева связалась с кем-то через свой шлемофон, а потом обрадовала Демьяновского и Разуваева сообщением:
- Вы пойдете с ней. Будете охранять ее от тех, кто захочет помешать ей выполнить задачу. А потом повернулась к Даше и сказала:
- Этот город не представляет ценности для вы сшей цивилизации. Если понадобится, то в бой вступят главные силы, которые уничтожат его в назидание другим. Но я не хочу, чтобы это случилось. Это будет означать, что полевая разведка и ударная группа не справились со своей работой. Нас накажут и меня тоже.
- Расстреляют? - уточнил Демьяновский.
- Может быть, - сказала Снежная Королева, и в ее голосе прорезались человеческие нотки. Но только на мгновение.
А потом она подозвала двух инопланетянок и те принесли коробочку, в которой под прозрачной крышкой в какой-то жидкости рядами лежали непонятные предметы, похожие на очень маленьких улиток.
Привилегированные пленники не успели оглянуться, как им заломили руки за спину и каждому прилепили на лоб эти штуки. В то самое место, где у инопланетянок был черный ромб.
- Что это? - спросил Демьяновский.
- Это мунгара. Маленький Хозяин. Средство против обмана. Варварам нельзя верить. Если вы попытаетесь нарушить приказ, наблюдатель это заметит и приведет мунгара в действие. На первый раз мунгара деактивирует вас, а потом разбудит, чтобы вы могли одуматься. Во второй раз мунгара причинит вам боль. А в третий раз она вас убьет.
Игорь резко дернулся, но инопланетянка за спиной держала его крепко.
- Не пытайтесь удалить мунгара с ее места, - продолжала Снежная Королева. - Она держится крепко, но если применить усилие, она причинит боль. Если же ее отделить хирургическим путем, то смерть неизбежна.
- Какие же вы все-таки сволочи! - в сердцах воскликнул Демьяновский.
Теперь он понял, что инопланетяне - не такие уж идиоты. Они придумали очень действенную страховку.
Скорее Даша с Игорем сами дураки, что поверили, будто пришельцы так запросто проглотят их военную хитрость и отпустят их с миром на все четыре стороны.
- Ругательства здесь неуместны, - заявила Снежная Королева - Все мы, недостойные света и обращенные в прах, тоже носим в себе мунгара
И она дотронулась рукой до черного ромба у себя
на лбу.
Когда их троих вели к параболоиду, Игорь уже успокоился. Он вообще легко взрывался, но и отходил очень быстро И перед тем как сесть в «тарелку», сказал Снежной Королеве почти дружелюбно:
- Ты так и не сказала, откуда ты так хорошо знаешь русский язык.
- Язык - это просто, - ответила она. - Прямая загрузка информации и специальная тренировка. Мудрые и милосердные Хозяева иногда оказывают помощь даже нам, недостойным…
- Не пойму, о чем ты говоришь. Хозяева. Загрузка информации. Хотя стоп! Я, кажется, догадался. Ты киборг, да? С виду как человек, а вместо мозга у тебя компьютер?
- Вместо мозга у меня мозг. Я не киборг. Я антропоксен.

47

Что бы ни делал майор Вадим Богатырев этой ночью, он все время помнил о сестре.
С того момента, когда контрразведчик в Кречевицах сказал, что она арестована питерскими чекистами за шпионаж в пользу пришельцев, Вадим не забывал об этом ни на минуту.
Судьба Марии Петровны и Аленки волновала его меньше, но Василису он любил. И считал, что несет за нее ответственность перед отцом.
Однако мысли о ней все время были где-то на периферии сознания. До тех пор, пока Вадим не оказался на пустынных улицах Питера один, без цели, без внятной задачи, без начальства и без связи.
Конечно, если задаться целью, то можно было найти телефон и связаться с каким-нибудь военным руководством, но Богатырев не видел в этом смысла.
Он вообще не видел смысла в том, что пытается предпринимать на исходе первых суток войны с пришельцами высокое командование.
Тут-то и вырвалась с периферии на передний план мысль о Василисе.
Это была самая неописуемая глупость - устраивать охоту на шпионов в тот момент, когда на планету надвигается глобальная катастрофа. И хватать по подозрению в шпионаже первых попавшихся людей, которые чем-то отличаются от других.
И у Вадима возник план - добраться до Литейного и посмотреть, как там идут дела в ГУФСБ. Все еще кипит работа, или все уже разбежались да попрятались по бункерам.
Майор Богатырев подозревал, что второе вероятнее. А если так, то арестованных чекисты наверняка забыли взять с собой.
В сталинские времена их в подобной ситуации просто расстреливали, но в наше время такое вряд ли возможно. Скорее они просто оставили арестантов в камерах да и забыли о них.
А если так, то их можно попытаться освободить. И даже не обязательно в одиночку. В той неразберихе, которая царит в городе, офицеру в звании майора совсем нетрудно мобилизовать для этой цели каких-нибудь приблудных солдат. И провернуть это дело под видом эвакуации задержанных.
Тут очень удачно Вадиму подвернулся неподалеку от «Звездной» на проспекте Космонавтов парализованный майор ВВС. Даже рост и телосложение были подходящие. А совесть Богатырев успокоил тем, что снял с себя летный комбинезон и заботливо уложил раздетого майора на него. А сам облачился в его форму и двинулся вперед, к центру города, высматривая хоть одну целую машину.
Но прежде он набрел на какой-то покинутый офис. Двери нараспашку, а внутри - компьютеры и разная периферия.
За десять минут Вадим состряпал на компьютере приказ об эвакуации сотрудников и задержанных из здания ГУФСБ и распечатал его на принтере. Подписался именем генерал-майора Иванова и оттиснул на бумаге печать брошенной фирмы - но смазал ее так, что прочитать ничего нельзя.
С этой бумагой можно было без страха идти прямо на Литейный, в упомянутое здание.
Если там еще осталась охрана, то она, конечно, начнет возмущаться вмешательством армии не в свои дела, но сильно не удивится, потому что армия весь день вмешивается не в свои дела, и к этому все уже привыкли.
И пока они там разбираются, у майора с приблудными солдатами будет время ретироваться.
Но если с охраной на Литейном беда, все начальство разбежалось, а те, которые остались, только и мечтают о том, чтобы их сменили, то письменный приказ поможет убедить их в том, что сотрудников управления решено эвакуировать, а заботу о задержанных армия берет на себя.
Вскоре Вадим нашел и машину. Сел в нее и поехал с комфортом по Московскому проспекту, то и дело сворачивая на соседние улицы, потому что магистраль в нескольких местах была забита поврежденными и брошенными автомобилями на всю ширину, включая, тротуары.
Тут майор встретил и неприкаянных солдат. Их везли куда-то на грузовике, но грузовик застрял в пробке, а сверху свалились параболоиды. Половину бойцов «поубивало», как они выразились, но на самом деле, наверное, парализовало. И единственный офицер тоже угодил под голубой град.
С тех пор прошло уже порядочно времени, но их судьбой так никто и не заинтересовался.
- Пятеро со мной, - приказал Богатырев, и те полезли в машину.
Приказ он им показывать не стал. Объяснил на словах - мол, всех серьезных преступников еще утром вывезли из города, а разная мелкота осталась в камерах. А теперь поступила команда: всех, кто не внушает опасений, выпустить, а остальных эвакуировать под охраной. Так вот, задача их группы - освободить первых, а за вторыми прибудет специальный отряд.
И когда бойцы приняли все это без возражений и недоуменных вопросов, Вадим подумал, что ему сегодня везет.
Он не погиб в воздушном бою, не попал в плен к пришельцам, оказался достаточно далеко от «Звездной» в момент разгромного налета, без усилий добыл чужую форму, фальшивый приказ, машину и солдат, которые готовы выполнять распоряжения, не задавая глупых вопросов. Это ли не везение?
И под впечатлением от этих маленьких удач Богатырев начал всерьез верить в удачу большую: ему удастся освободить Василису и тех, кто с ней, и выбраться с ними из города.
Но когда его машина уже ехала по Литейному, в небе над центром города показалась очередная стая параболоидов.

48

Последние сотрудники ГУФСБ еще не покинули серое здание на Литейном, и полковник Рысаков еще пытался руководить их действиями. Но если кто решился бы штурмовать здание, то взять его он мог без особого труда.
Рысаков и оперативный дежурный докладывали об этом наверх, но там рычали: «Оборонять своими силами!» - и обрывали связь.
Сил, между тем, не осталось уже ни в переносном смысле, ни в прямом. Оперативного дежурного некому было сменить, и он заступил на вторые сутки- в полном отчаянии, потому что на его запрос, не пора ли уже уничтожать секретные документы, Москва ответила: «Любой ценой обеспечьте сохранность секретных документов».
Из этого дежурный заключил, что в Москве вообще не понимают, что творится в Питере, и на Литейном в частности. И всерьез задумался над тем, что в такой ситуации лучше - застрелиться, как положено честному офицеру, или плюнуть на все и тоже сбежать.
Он не сделал ни того, ни другого, а доложил о проблеме с секретными документами Рысакову, после чего они стали думать уже вместе, где бы закопать такую уйму бумаг, дабы обеспечить их сохранность.
Понятно, что при таких раскладах думать об арестантах им было некогда.
О них напомнил армейский офицер, который появился на главной проходной с пятью солдатами и предъявил приказ об эвакуации задержанных и арестованных.
Замороченный полковник Рысаков приказ читать не стал и не сопоставил фамилию майора с фамилией главных фигурантов по делу об инопланетных шпионах. Он даже не стал разбираться, почему эвакуировать арестантов поручили военным.
- Об этом потом, - сказал Рысаков. - Сначала надо позаботиться о секретных документах.
Но о них позаботиться не успели.
Параболоиды, которые майор Богатырев видел несколько минут назад, атаковали соседнее здание ГУВД, и сразу стало ясно, что этим дело не кончится.
Со второго захода четыре параболоида прострочили из всех стволов уже оба здания А на третьем забросали их «вонючками» для полноты картины.
Все, кто еще оставался в здании ГУФСБ, ринулись вниз, не в силах терпеть эту мерзкую вонь. Дольше других держалась только дежурная часть, которая и так располагалась внизу.
А еще ниже бились телами о двери камер арестованные И единственным, кто еще помнил о них, оказался майор Богатырев.
На его счастье у солдат, которых он подобрал по дороге, были противогазы и заряженные автоматы. Натянув противогаз и схватив автомат, майор помчался искать арестованных и не сразу нашел, потому что не у кого было спросить.
Хорошо, что они колотили чем-то по батареям, и можно было сориентироваться по стоякам.
Когда Богатырев добрался до камер, у него уже чесалось все тело. А арестованные в камерах сотрясались от рвоты и уже ничего не соображали. Трудно было добиться, чтобы они отошли от двери, и Вадим серьезно рисковал, вышибая замки автоматными очередями.
Василиса, Аленка и Мария Петровна сидели в разных камерах, но когда Вадим выпустил всех троих, несколько камер еще оставались заперты.
С ними пришлось повозиться, но все-таки майор открыл их все и выбежал на свежий воздух последним.
Арестованным повезло, что Богатырев искал их слишком долго. Сами они, вероятно, были иного мнения, но факт остается фактом. Пока он бегал по подвальным помещениям, пришельцы решили, что в этом здании больше никого не осталось, и параболоиды ушли.
«Вонючки» тоже не причинили арестантам особого вреда. Они оказывали прежде всего психологическое воздействие, помноженное на рвотный рефлекс и легкое раздражение кожи, которое проходило вскоре после того, как прекращалось действие газа.
Оказавшись на улице, все освобожденные арестанты в едином порыве отбежали к Неве. Оттуда задувал свежий ветер, и можно было отдышаться.
Белая ночь давно перевалила за середину. Было светло и свежо.
Срывая на ходу противогаз, Вадим Богатырев тоже бросился к людям, сгрудившимся у Литейного моста.
Он издали опознал Василису по босым ногам: по лицу узнать ее было нельзя, и, выпуская ее из камеры, он еще думал - она или не она. Но теперь уже не сомневался - она, живая и почти здоровая.
Василиса судорожно и часто вдыхала невский воздух и к тому времени, когда он добежал до нее, уже полностью пришла в себя.
Мария Петровна тоже была рядом, прижимала к себе плачущую Аленку и смотрела на Вадима с надеждой.
- Надо выбираться из города, - сказал он, - Лучше через северные окраины Там можно проскочить.
И он махнул рукой в сторону Финляндского вокзала, который виднелся за рекой
Но тут откуда-то с той стороны показался одинокий параболоид Он мчался прямо на группу людей у Литейного моста, и соваться на мост было нельзя ни под каким видом.
Бывшие арестанты кинулись врассыпную, и Богатыревы повернули налево. Они помчались по набережной Кутузова в сторону устья Фонтанки.

Предыдущая страница 14 Следующая страница


15 Антон Антонов

А параболоид полетел прямо. Он скосил тех, кто имел неосторожность выйти на мост, а затем ударил в спину тем, кто пытался убежать по Литейному в сторону Невского проспекта.
Богатыревы надеялись добежать до следующего моста, но там, за рекой, над Петропавловской крепостью, тоже барражировали параболоиды А едва возникла мысль оставить затею с продвижением на север и укрыться в лабиринте переулков, как сразу четыре «тарелки» в красивом вираже со снижением повернули от Невы именно туда.
Так что оставалось только одно - продолжать марафон по набережной вплотную к стенам домов в надежде, что их не заметят.
Когда Богатыревы дошли до Эрмитажа, скопление параболоидов за рекой рассосалось. Все «тарелки» поодиночке и группами разлетелись в разные стороны, и небо очистилось.
И показалось, что есть возможность перейти через Дворцовый мост на Васильевский остров, а оттуда на Петроградку, где переулков еще больше, чем на Адмиралтейской стороне.
Но не успела вспыхнуть надежда, как из-за угла Эрмитажа, прямо с Невского проспекта, выплыл еще один параболоид.
Он медленно летел на малой высоте, ниже крыш, но выше троллейбусных проводов, и как будто выбирал место для посадки. Но из-за этих самых проводов не нашел его около Зимнего дворца и плавно ушел за реку, к стрелке Васильевского острова.
Там он завис между Ростральными колоннами и опустился к самой земле.
Сегодня Вадим Богатырев уже видел, как высаживаются из своих машин пришельцы, а Мария Петровна имела это удовольствие гораздо раньше, и только Василиса с Аленкой пропустили это зрелище. Аленку в Пулкове парализовало голубым градом еще до высадки инопланетян, а Василису к тому времени уже арестовал доблестный лейтенант Терентьев.
Но, в принципе, они тоже знали, чего им следует ждать. Следователи и сокамерники успели рассказать девчонкам, как выглядят пришельцы.
Только на этот раз из чрева параболоида на стрелку Васильевского острова спустились никакие не пришельцы.
Это были люди.

49

Полевая разведка первого корабля пришельцев долго не могла решить, куда именно направить парламентеров с ультиматумом. Снежная Королева переговаривалась с кем-то на корабле или еще где-то, советовалась с Дашей Данилец, расспрашивала военных начиная с генерал-майора Топтунова и кончая рядовым Демьяновским, но так и не сумела внятно сформулировать задачу.
Опасения ее сводились к тому, что если парламентеры попадут к военным, то генералы могут скрыть ультиматум от гражданской общественности и не предпринять никаких действий по его выполнению.
Проникнуть в бункер, где отсиживается гражданская власть, тоже затруднительно. Хотя бы потому, что его охраняют военные. Если им сказать, что прибыли парламентеры от пришельцев, Дашу со спутниками быстро повяжут и увезут в армейский штаб.
Если же обратиться к журналистам, то военные и гражданские власти вообще могут не поверить в существование ультиматума. Они уже привыкли к журналистским бредням, которых много было за сегодняшний день.
Такую картину нарисовала перед Снежной Королевой Даша Данилец, дабы в конце концов предложить самый оптимальный выход.
Пришельцы высаживают парламентеров в центре города, в каком-то приметном месте, а сами удаляются на безопасное расстояние. В том смысле, чтобы их на этом расстоянии никто не боялся.
А дальше парламентеры звонят последовательно журналистам, военачальникам и градоначальникам. И назначают им встречу на этом месте.
Они обязательно заинтересуются и приедут. Конечно, не главные шишки, но полномочные представители будут точно. И они наверняка не откажутся отвезти парламентеров в самый главный бункер. Но те потребуют, чтобы их сопровождали журналисты и каждый их шаг был известен общественности.
И когда все эти условия будут соблюдены, великая Даша Данилец начнет убеждать военачальников, градоначальников и общественность в том, что во избежание кошмарных жертв и разрушений лучше сдаться прямо сейчас - пока еще не поздно.
На самом деле Даша собиралась сразу, как только параболоид удалится на безопасное расстояние, взять ноги в руки и затеряться в бесчисленных переулках и дворах центра города раньше, чем носители истинного разума сообразят, что произошло.
Какой же был облом, когда оказалось, что пришельцы - совсем не такие идиоты, как о них начали думать пленные.
На лоб каждому из парламентеров прилепили мунгара, и им вовсе не доставило удовольствие узнать, что это не радиоуправляемая мина и электронный жучок в одном корпусе, а живая ядовитая тварь.
Право же, все трое предпочли бы мину.
Знать, что мерзкая живая бестия просверлила дырку в твоем черепе и погружает щупальца в твой мозг, мягко говоря, неприятно. Даже если на самом деле никаких ощущений и нет.
- Взрослый Хозяин ласково прикасается к мыслям носителя и дарит ему ни с чем «е сравнимое чувство соприкосновения с высшим разумом, - с придыханием говорила Снежная Королева, когда объясняла Игорю Демьяновскому, что это такое. - Но личинка так не может. Она воспринимает только телепатические команды Хозяина, независимо от того, рядом он или далеко.
- И Хозяин сможет читать наши мысли? - спросил Демьяновский.
- Нет. Мунгара не имеет способности читать мысли. По логике ей в этом месте следовало бы соврать. Тогда парламентеры испугались бы еще больше. Од нако носители истинного разума не любят лгать без особой необходимости. Игорь Демьяновский был уверен, что Снежная Королева сказала ему правду, и Хозяин, кем бы он ни был, не читает сейчас его мысли. Но разве от этого легче?
Как только он представлял, какие высшие существа могут вырасти из таких личинок, ему становилось дурно от мысли, что будет с Землей.
И вот теперь они трое - Даша, Игорь и ефрейтор Разуваев - стояли на стрелке Васильевского острова и соображали, что делать дальше.
Только что пришельцы полностью разгромили все городские центры власти: засыпали здания белым градом, прострочили голубым, закидали «вонючками» и деактивировали все, что шевелится.
Это чтобы те, кто сидят в глубоких бункерах, куда не доходят никакие запахи, серьезнее отнеслись к ультиматуму.
И вот теперь парламентеры должны были до них дозвониться.
Для этой цели ефрейтору Разуваеву вручили инопланетный прибор связи. В интересах потенциального побега он бил себя конечностями в грудь, крича, что полтора года оттрубил в войсках связи - вот ему и поручили связь.
В этот прибор перекачали все настройки сотовых телефонов разных сетей и запрограммировали частоты военной и гражданской радиосвязи, так что получился суперрадиотелефон, по которому можно не только позвонить куда угодно, но и выйти в открытый эфир. Да так, что слышно будет даже на другом конце Земли.
Вот только великий связист Разуваев так и не понял, как с этой штукой обращаться.
Со связью пришлось возиться Игорю и Даше.
У них все получилось так, что лучше не бывает, и Даша с трудом подавила искушение сразу выйти в прямой эфир.
Но все же она сначала позвонила в Москву - посредникам, через которых передавала в эфир свои репортажи.
Там уже ждали. Всем хотелось знать, чем закончится история с первым ультиматумом пришельцев, который был передан голосом Даши по радио.
- Слушай внимательно, - сказала Даша своему собеседнику. - Надо прямо сейчас, немедленно, найти журналистов, которые еще остались в Питере и готовы работать. Пусть приезжают на стрелку Васильевского острова. У меня официальный ультиматум пришельцев и его вручение надо проконтролировать.
- Не понял. Кто и кому его будет вручать?
- Парламентеры инопланетян представителям гражданских и военных властей.
Учитывая транспортную ситуацию в городе, первые представители прессы прибыли с рекордной быстротой - съемочная группа CNN на частной иномарке и с бытовой видеокамерой. Рабочую машину, профессиональные камеры и передающее оборудование они растеряли за этот долгий день, пытаясь вести съемки в самых горячих точках города, но работу не прекратили.
- Где парламентеры? - был их первый вопрос.
- Мы парламентеры, - ответила Даша. - Если понадобится, антропоксены высадят свою команду, но пока есть мнение, что люди между собой легче договорятся.
На лицах тележурналистов отразилось разочарование, но Даша немедленно предъявила доказательства.
Улитки во лбу были обследованы скептически, но мерцающий неземным светом прибор связи убедил американцев. Даже в их стране не смогли бы сделать ничего подобного.
Тут стали подтягиваться и другие представители снимающей и пишущей братии, и Даша решила, что пора приступать ко второму акту Марлезонского балета.
- Надо найти самых больших начальников, которые есть в городе, и созвониться с ними. Губернатора, командующего округом, командующего флотом… Кто там у нас еще? В общем, надо достать их хоть из-под земли.
Это крылатое выражение в текущей обстановке обретало буквальный смысл, поскольку перечисленные товарищи сидели как раз под землей. В том числе и губернатор, которого к вечеру решили эвакуировать, но так и не смогли этого сделать.
Из всех он был наиболее уязвим, поскольку из надежного бункера его вытащили, чтобы на метро вывезти на восточную окраину города. А теперь не знали, что с ним делать. Ведь создать эвакуационный коридор так и не удалось.
Дозвониться до губернатора тоже не получилось. А до командующего Ленинградским военным округом проще было добраться через Москву. Там еще исправно отвечали телефоны Генштаба и министерства обороны и информацией об ультиматуме заинтересовались.
- Сейчас начнется, - сказал Игорь Демьяновский, когда голос из Москвы пообещал немедленно связаться с питерским военным командованием.
И вот тогда Даша Данилец с помощью инопланетного прибора вышла в прямой эфир.
Она не сказала ничего особенного. Объявила только, что инопланетяне предъявили ультиматум и угрожают тотальным уничтожением города, если командование не отдаст приказ о его сдаче, а население не выйдет из укрытий.
Ее голос разносился на волне радио «Ладога» и на частоте «Сто первой волны», а еще - в коротковолновом диапазоне, который слышен по всему миру, на армейских частотах и на стандартной частоте SOS.
Ретрансляцию обеспечивал параболоид полевой разведки пришельцев и сам корабль № 1, который продолжал неподвижно висеть над Финским заливом между Кронштадтом и городом.
Мощность передатчиков корабля была впечатляющей, так что Даша могла быть уверена, что ее услышат.
- Подробности ультиматума и оригинальное послание антропоксенов я должна передать лично губернатору Санкт-Петербурга и представителям военных властей. Если передача ультиматума будет сорвана, это может привести к тотальному уничтожению города и его жителей. Поэтому на место встречи приглашены журналисты, которые должны присутствовать при встрече парламентеров с руководством города и гарнизона.
А рядом в это же самое время Игорь Демьяновский рассказывал журналистам CNN про личинки Хозяев, и Даша вдруг, не сознавая, что делает, заговорила о том же самом через инопланетный прибор.
Своим бархатным голосом она уничтожала весь смысл ультиматума, потому что любой нормальный человек скажет - лучше тотальное уничтожение города, чем чужая ядовитая тварь в мозгах. И только закончив говорить, она сообразила, что аналогичная тварь в ее собственном мозгу сейчас может запросто убить ее по команде сверху за такую выходку.,
Но слово не воробей и сказанного не воротишь.
Даша напряглась, не зная, что теперь будет, - ведь инопланетяне тоже слышали ее речь. Сколько времени им понадобится, чтобы перевести и понять?
И что будет потом?
Убьют ее сразу или только причинят боль?
Остальные заметили, как она побледнела, но решили, что это по другой причине.
Через Дворцовый мост на сумасшедшей скорости мчался бронетранспортер. А из него выскакивали люди странного облика, которых проще было принять за инопланетян. Они были в противогазах и костюмах противохимической защиты, поверх которых надели еще каски и бронежилеты.
И тут было от чего побледнеть, потому что все их действия наводили только на одну мысль - еще секунда, и они без предупреждения откроют огонь из всех стволов, чтобы и следа не осталось от парламентеров с их ультиматумом и несанкционированным вещанием на весь мировой эфир.

50

Второй разгром станций метрополитена был гораздо серьезнее, чем первый, утренний, когда параболоиды практически не использовали белый град.
Вечером и ночью, убедившись, что армия использует подземные коммуникации для скрытного перемещения живой силы, пришельцы ударили всерьез.
Белый град и «вонючки» сделали свое дело. Параболоиды обрабатывали каждую станцию обстоятельно и закончили далеко за полночь, но зато теперь ни у одной станции не осталось никаких следов оцепления.
Те военные и штатские, которые укрылись внизу, в туннелях, боялись даже высунуть нос наверх
От смертельной давки в темных катакомбах спасло только то, что жуткие испарения «вонючек» распространяются вверх и в стороны лучше, чем вниз
Тем не менее все ждали, что вот теперь, когда им никто не препятствует, пришельцы войдут в метро и начнут пускать свой мерзкий газ прямо в тоннели.
Когда этого не произошло, военные и штатские вздохнули с облегчением, но задались вопросом, долго ли будет продолжаться это затишье.
Отвечать на подобные вопросы было прямой обязанностью Объединенного научного центра, который был создан вечером в Москве путем слияния маленького и глубоко засекреченного подразделения ФСБ с аморфной и не особенно секретной экспертной группой МЧС.
Первое подразделение досталось Федеральной службе безопасности по наследству от КГБ. Его неоднократно порывались ликвидировать и нещадно сокращали, но все-таки позволили дожить до вторжения пришельцев. А экспертную труппу МЧС, наоборот, создали в самые последние годы, когда появились доказательства существования внеземной жизни в форме простейших организмов и кто-то решил, что микробы из космоса могут быть даже опаснее, чем разумные существа.
И тут на планету свалилось все сразу - и инопланетные существа, и - в компании с ними - неразумные ядовитые твари, и инопланетные токсины вкупе с антидотами, и корабли с параболоидами. Раздолье для исследований.
Целый день два упомянутых подразделения сначала раздельно, а потом и совместно лихорадочно обрабатывали потоки информации о пришельцах. К их работе подключались все новые научные учреждения - от медицинских и биологических до тех, которые занимаются этнографией и психологией.
Гражданские и военные власти требовали от них срочных ответов на самые злободневные вопросы. Например, чего ждать от пришельцев и как с ними бороться.
Однако ученые и примкнувшие к ним сотрудники спецслужб могли предложить только гипотезы безо всяких гарантий, что они верны.
Одни предполагали, что нападение пришельцев на Санкт-Петербург - это демонстрация силы. Другие склонялись к мысли, что в этом состоит базовая тактика инопланетян - захватывать города поочередно и вгонять все их население в анабиоз. А третьи считали, что главная цель инопланетян - захват не городов, а людей. Именно поэтому их оружие не убивает, а только парализует.
Последняя точка зрения была весьма правдоподобна. Вряд ли имеет смысл говорить о гуманности применительно к тем, кто осуществил вторжение на планету без всякого осмысленного повода. Гуманная раса, наверное, выбрала бы какой-то другой способ контакта.
Значит, пришельцы парализуют, а затем оживляют людей для каких-то пока неясных, но вряд ли гуманных целей.
За сутки удалось получить только не очень понятные сведения об оживлении с раздеванием и о речах пришельцев на тему приобщения к свету истинного разума.
На основании увиденного и услышанного лично член экспертной группы Мария Петровна Богатырева в телефонном звонке своему куратору высказала мнение, что пришельцы - религиозные фанатики, которые не остановятся ни перед чем, лишь бы обратить население Земли в свою веру. А потом развила эту мысль на допросах в ГУФСБ, чем очень подкрепила версию следствия, что приверженцы тоталитарных сект - это на самом деле инопланетные шпионы.
На Лубянке всерьез полагали, что налет параболоидов на Литейный - это была акция по вызволению внеземных агентов из-под ареста.
Но как раз по этой причине мнению Марии Петровны веры не было, и ее коллеги изощрялись в изобретении других гипотез.
И все эти гипотезы сходились в одном: люди зачем-то нужны пришельцам живыми.
Поэтому когда аналитиков спросили, следует ли ждать в ближайшие часы зачистки пришельцами питерского метрополитена и не пора ли его уже минировать, ответ был сформулирован в том духе, что всякое может быть, но скорее всего инопланетяне не начнут подземную атаку до тех пор, пока не будут уверены, что она не вызовет массовой гибели людей в панической давке.
А ведь и дураку понятно, что если пустить в тоннели хотя бы тот же нестерпимо вонючий газ, то Ходынки не избежать.
- О другом надо думать! - горячился руководитель экспертной группы профессор Горенштейн, по имени которого всю команду называли в шутку «группа Гор - Эйнштейн».
Когда создавали экспертную группу по проблеме поиска внеземной жизни, у всех на слуху были переговоры и соглашения Гора - Черномырдина, так что первая часть оттуда. А что касается Эйнштейна-тут если и преувеличение, то не слишком большое.
Профессор Горенштейн был по основной специальности астрофизик, но он живо интересовался уфологией и множеством смежных проблем.
Теперь к ним добавилась еще одна - ведение боевых действий с пришельцами и эвакуация мирных жителей из захваченных ими городов.
- Надо думать о другом, - восклицал он. - Их кораблю один час лету до Москвы в лучшем случае. В лучшем для нас. Не побоюсь предположить, что, если понадобится, они долетят и в десять раз быстрее. И чтобы не получилось то же самое, что и в Питере, мы должны эвакуировать Москву заранее.
Но верховная власть страшно боялась паники в столице и старательно делала вид, что непосредственной опасности нет. Высокопоставленные чиновники в форме и без бодро рапортовали по телевизионным каналам, что агрессоры застряли в Санкт-Петербурге надолго и не двинутся с места, пока не покончат с сопротивлением, которое продлится до тех пор, пока в городе есть хоть один живой и дееспособный человек.
Тем временем из Москвы спешно и скрытно вывозили семьи этих самых чиновников, а также и многих других. А сами чиновники бились за место в списках дублирующих органов управления, которые президент приказал в течение суток переправить на запасной командный пункт за Волгу.
Все понимали, что за Волгой будет все-таки безопаснее, чем в Москве. Равно как и то, что в Москве слишком много чиновников и членов их семей, их друзей и знакомых, а также бандитов и бизнесменов, и пока они бегут из города, остальным москвичам придется подождать своей очереди.
Сам президент, правда, не спешил покинуть Москву. Он решил оставаться в городе до последнего, а на запасной командный пункт отправить премьера, и тем посеял смятение в рядах чиновников.
Теперь они считали своим долгом убедить президента эвакуироваться - чтобы потом уже с чистой совестью бежать из Москвы самим.
- Мы не можем допустить, чтобы президент оказался в безвыходном положении, подобно губернатору Санкт-Петербурга, - без конца повторялось на совещаниях в Кремле, идущих непрерывной чередой. - Угроза пленения или гибели главы государства полностью дестабилизирует обстановку в стране.
Но президент оставался непреклонен.
- Сколько «цель 30» потратит на полет до Москвы? - говорил он. - Как минимум час. А за час я успею не только вылететь отсюда, но и долететь до Самары.
Возражения, подобные тем, что параболоиды на первой космической скорости способны добраться от Санкт-Петербурга до Москвы за две минуты, глава государства пропускал мимо ушей.
В Кремле на случай экстренной эвакуации дежурили два вертолета, а на ближайшем аэродроме президента ждал сверхзвуковой истребитель, так что за час действительно можно было добраться до Самары. Только никто не мог поручиться, будет ли у президента этот час.
Напряжение возросло, когда из Америки пришло сообщение, что «цель 60» атаковала Нью-Йорк и президент США вылетел из Вашингтона в глубь страны.
Тут уже на президента Дорогина насели все, включая его собственную охрану Начальник охраны так и сказал:
- В Москве я не могу гарантировать вашу безопасность.
Но в глубине души многие еще не верили, что черный корабль может обрушиться на Москву.
Приготовления к ядерному удару, о которых было известно многим, создавали иллюзию, что уж это последнее средство точно подействует.
Китайцы, правда, не смогли, - но ведь мы-то не китайцы.
Посвященные и из Москвы-то прочь рвались больше не из-за пришельцев, а из-за этого удара. Вдруг черный корабль сдетонирует, да так, что от Москвы даже пепла не останется?
Лучше быть в это время подальше.
А вообще-то из Москвы с ее мирным и ясным небом даже питерская трагедия казалась преувеличенной. Особенно после того, как достоверную информацию загнали на маргинальное маломощное радио, а телевидение полностью подчинилось указанию свыше:
- Не будем нагнетать панику.
А те, кто смотрел по спутнику альтернативные каналы, и вовсе удивлялись. Какая катастрофа, какой разгром, если CNN продолжает гнать свои репортажи по работающим оптико-волоконным и спутниковым линиям, если еще работает сотовая связь, и по ней очевидцы взахлеб рассказывают о трагедии.
По нашим понятиям трагедия - это когда уже вообще ничего не работает и царит полный хаос и кромешный ад.
А пока CNN ведет репортаж прямо с поля боя - это все опереточная война. Даже если CNN рассказывает об угрозе тотального уничтожения города и демонстрирует публике юного изможденного солдата, рассказывающего о ядовитых инопланетных тварях, которые забираются прямо в мозг.

51

Едва завидев бронетранспортер, Даша Данилец машинально отдала ефрейтору Разуваеву прибор связи.
Первое, что надо сделать перед дракой, - это освободить руки.
Драться Даша не умела, но руки освободила рефлекторно, на уровне инстинкта, еще не зная даже, что она будет делать - стоять, бежать или сопротивляться.
Бежать тоже лучше без лишней ноши. Хоть и невелика тяжесть, а легче без нее.
Только бежать было уже некуда. Не успел бронетранспортер достичь стрелки по Дворцовому мосту, как сзади по Биржевому подкатили машины СОБРа. Парламентеров и журналистов взяли в кольцо, но неприятности еще только начинались.
Дело в том, что собровцы были близки к тому, чтобы принять армейских спецназовцев в противохимических костюмах за инопланетян, и сомневались только потому, что у них были автоматы Калашникова.
А спецназовцы приняли ефрейтора Разуваева с инопланетным прибором связи за террориста-смертника с инопланетной бомбой.
Вообще-то у них был приказ из Москвы чуть ли не от самого президента (а может, и прямо от самого) захватить парламентеров и любой ценой доставить их в Москву. Например, убедив, что вопрос, принять или отклонить ультиматум, может решать только президент после личной встречи с парламентерами. Возможно, по такому случаю их с сопровождающими лицами пришельцы выпустят из города.
Но продвигаясь по инстанциям, приказ; как в игре в испорченный телефон, неизбежно искажался - незначительно, но существенно.
И так получилось, что спецназовцы слишком буквально поняли предупреждение о тотальном уничтожении города. В том смысле, что как только они попытаются взять парламентеров, те сразу все и уничтожат.
Поэтому они чувствовали себя примерно как камикадзе, которые должны уговорить пороховую бочку не взрываться от удара молнии.
Оно, конечно, у суперэлитных бойцов железные нервы, а некоторые думают, что у них вовсе нервов нет. И даже возможно, что это правда.
Но они все-таки в первую очередь бойцы. И им трудно спокойно смотреть на типа, который стоит с сияющей штуковиной в поднятых кверху руках с таким видом, как будто он ее сейчас бросит.
Может, все и обошлось бы, молчи ефрейтор Разуваев в тряпочку. Но у него уж точно были нервы, и они не выдержали.
Он завопил, как резаный, и этот крик словно сорвал планку у всех.
Трудно было даже определить, кто первый нажал на курок. Все вышло как-то одновременно. Разуваев, прошитый очередью навылет, еще не упал, а раненый собровец за его спиной уже стрелял в спецназовцев.
Чей-то дикий крик: «Ложи-и-и-ись!» - то ли Демьяновского, то ли нет, как будто повис в предутреннем туманном воздухе, и журналисты, демонстрируя завидную реакцию, повалились на землю.
Живые парламентеры тоже упали навзничь, но при этом продолжали перемещаться очень целенаправленно. В мгновение ока они оказались за спинами собровцев и сделали рывок из низкой стойки к их машине.
Дверь грузовика с пассажирским кунгом была открыта, и ключ торчал в замке зажигания. Оставались только нырнуть в кабину и нажать на газ.
Водить машину Демьяновский не умел, но жить захочешь - и не так раскорячишься. Даша Данилец, которая недавно сдала экзамен на права, представляла себе автовождение несколько лучше, и они вдвоем на чистом адреналине в четыре руки сдвинули машину с места и даже каким-то образом не врезались в здание музея Военно-Морского флота.
Машина вылетела на Биржевой мост, перемахнула его в одно мгновение и понеслась по Кронверкской набережной с такой скоростью, что Игорь и Даша на два голоса орали:
- Мама!
Но при этом продолжали в две ноги давить на газ.
Их никто не преследовал, и стрельба позади прекратилась, потому что удалившийся на безопасное расстояние параболоид вернулся очень быстро и положил сразу всех - спецназовцев, собровцев и журналистов.
Только героический парень из CNN, спасая сенсационный материал, успел нырнуть в отъезжающую собровскую машину. Репортерский инстинкт сработал безотказно.
Но летая между сиденьями в пустом пассажирском кунге, американский тележурналист очень быстро почувствовал себя неуютно. Особенно когда стало совершенно очевидно, что машина потеряла управление и летит неизвестно куда.

52

Вадим Богатырев, Мария Петровна, Василиса и Аленка жались к стенам Зимнего дворца еще довольно долго. Давно утихла стрельба и улетел на запад, в сторону залива, параболоид, но Богатыревы никак не могли решиться выйти на мост. Все ждали, не начнется ли там какая-нибудь новая заваруха.
Но все было спокойно.
Богатыревы так и не поняли, почему земляне начали вдруг стрелять друг в друга и почему трое из них высадились на стрелку Васильевского острова из параболоида.
Может быть, один из вооруженных отрядов был их группой поддержки. Пришельцы, переодетые землянами, или земляне, завербованные пришельцами.
Но насчет завербованных Богатыревы после Литейного даже думать не хотели. А Вадим был вообще убежден, что инопланетянам с их технологией никакие земные агенты не нужны.
От этого сцена за мостом казалась еще более необъяснимой. Особенно после того, как параболоид уложил всех участников перестрелки и умчался следом за машиной, которая успела сорваться с места под пулями и струями голубого града.
Но держался он почему-то на приличном удалении от машины и даже не пытался ее атаковать.
Аленка, дрожа всем телом, предлагала где-нибудь спрятаться, пока все не прояснится. Но Вадим отвечал, что на это времени нет.

Предыдущая страница 15 Следующая страница


Гуманное оружие 16

По каким-то признакам он решил, что наступившая тишина - это затишье перед бурей. А значит, надо пользоваться последней возможностью выбраться из города.
Пусть эта возможность - призрачная, но через несколько часов может не остаться и ее.
Богатыревы вышли на Дворцовый мост в тот час, когда белая ночь готовилась плавно перейти в теплое летнее утро. Пока еще было прохладно и свежо, ветер задувал с моря, силясь сорвать с Василисы разорванную одежду и обнажая ее избитое тело. Но ей было все равно.
Главное - она была снова свободна. Ровно через сутки после инцидента, с которого все началось, Василиса снова оказалась на Дворцовом мосту. И снова преодолевала его бегом.
Она еще подумала, что это, наверное, заколдованный круг и им никогда не вырваться из этого города. Неведомые силы будут раз за разом возвращать их на то же самое место.
Василиса всерьез ожидала, что сейчас откуда-нибудь из-за Ростральной колонны вылетит вчерашний мент и снова придется бить его в пах босой ногой. А дальше будет «Пионерка» - ведь Вадим задумал уходить через Комендань и Озерки в сторону Разлива, где когда-то в шалаше прятался Ленин.
Однако Василиса была уверена, что они никуда не уйдут, а больше всего боялась, что ее снова станут бить большой толпой, а второго раза она не выдержит. Но никакие менты из-за Ростральной колонны не появились. Только лежали вокруг в живописных позах неподвижные люди в форме, но определить их служебную принадлежность было затруднительно.
Непонятно даже было, парализованы они или мертвы.
И надо бежать дальше, чтобы поскорее уйти с открытого места, но Василиса решительно остановилась и подняла с асфальта автомат.
Против пришельцев это оружие вряд ли поможет, но против безумной толпы автомат может оказаться полезен.
Теперь из семейства Богатыревых вооружены были уже двое. И Вадим тоже задержался, чтобы собрать несколько полных магазинов к своему автомату.
А Мария Петровна в этот момент заметила какой-то светящийся предмет около одного из тел. И наклонилась за ним.
Машинально она отметила, что солдат, возле руки которого лежал этот предмет, не парализован, а мертв. Его тело было пробито пулями.
Можно было даже не щупать пульс. С такими ранениями не выживают.
Мария Петровна подняла предмет, уже догадываясь, что это - инопланетное изделие. Даже несмотря на то, что на маленьком дисплее размером со спичечный коробок отображались русские буквы и арабские цифры.
А когда они все двинулись дальше быстрым шагом, переходящим в бег, Мария Петровна поняла, для чего этот предмет предназначен.

53

Скорее всего Игоря Демьяновского и Дашу Данилец спас переизбыток адреналина в крови.
Параболоид не погнался за ними по одной простой причине. Они были заряжены личинками и остановить их можно было без лишних усилий.
Где-то в недрах черного корабля за происходящим следил наблюдатель - полноправный антропоксен с Хозяином во лбу.
На самом деле контроль за личинками осуществлял непосредственно Хозяин, который принимал и передавал информацию по шестидесяти четырем телепатическим каналам одновременно.
Под его контролем находились антропоксены, обращенные в прах. Те, которые предпочли почетной смерти полную унижений и опасностей военную службу на поле боя. Хозяева отреклись от них, и место высших существ заняли личинки мунгара.
Разумных без Хозяина в голове нельзя выпускать из-под контроля. Даже если они искренне верят в свою светоносную миссию и не способны на прямое предательство, все равно им нельзя доверять.
Страх, инстинкт самосохранения, недисциплинированность, плохой самоконтроль и ошибки в принятии решений - вечная беда обращенных в прах.
Армия, составленная из полноценных антропоксенов, могла бы действовать неизмеримо лучше. Но нельзя подвергать Хозяев неоправданному риску.
Если не случится чего-то из ряда вон выходящего, то полноправные таны и теины, которых много на корабле и еще больше на орбитальной базе, выйдут из-под непробиваемой корабельной защиты не раньше, чем на обработанной территории будут подавлены последние очаги сопротивления.
Они сменят на умиротворенной Земле боевые части, после чего обращенные в прах и вспомогательные отряды лояльных антропов будут переброшены в другие зоны, где сопротивление еще не подавлено.
А пока таны и теины остаются на корабле. Некоторые - лучшие из лучших - руководят всей операцией. Другие - самые способные - выполняют функции наблюдателей. А остальные просто ждут.
Разумеется, приведенные эпитеты в первую очередь относятся к Хозяевам. Но ведь Хозяева черпают энергию из тела и мозга носителей. Они используют свободные мощности их мозга для своих целей, а взамен даруют носителям доступ к неограниченным возможностям высшего разума.
Носитель с Хозяином в голове - это единый организм-симбионт, обе части которого в равной степени зависят одна от другой.
Даже самый зрелый и опытный Хозяин мало что сможет сделать в теле идиота.
Другое дело, что он никогда и не выберет для себя такое тело.
Но все равно - наблюдателями могли быть только самые способные антропоксены с самыми опытными Хозяевами в голове.
Когда в работе шестьдесят четыре телепатических канала, наблюдатель может только принимать от личинок пеленги местонахождения.
Чтобы услышать то, что слышит носитель личинки, надо сократить число каналов в несколько раз.
А теперь, когда после инцидента в центре города двое парламентеров полевой разведки пытались убежать на автомашине непонятно от кого - то ли от своих же собратьев людей, то ли от своих кураторов-антропоксенов, наблюдателю пришлось включить визуальный канал личинки. А это большая нагрузка.
Личинка сама по себе не видит и не слышит. У нее для этого мозгов нет. А использовать для этой цели мозг носителя она, в отличие от взрослого Хозяина, не умеет.
Зато она умеет регистрировать и передавать информацию. А принимает и обрабатывает ее взрослый Хозяин. Наблюдатель.
Визуальный канал включается редко. Слишком много информации приходится перекачивать и обрабатывать. Слишком велика нагрузка. Обычно это и не нужно.
Но в этот раз лично шеф полевой разведки предупредил наблюдателя, что парламентеры имеют особую ценность. И прежде всего это относится к женщине.
Со слов старшего контактера, эта женщина - весьма авторитетный в здешних местах распространитель информации, и если ей удастся убедить командование аборигенов в бессмысленности сопротивления, то антропоксены смогут избежать ненужных жертв и нежелательных мер.
Но сейчас пеленг местонахождения личинки показывал, что эта женщина мчится куда-то с опасно высокой скоростью. И надо было решать, то ли пустить параболоид на перехват, то ли обойтись своими силами.
Наблюдатель предпочел бы обойтись. Белый град на такой скорости - вещь опасная. Машина может потерять управление или даже вообще взорваться, если топливопроводы расплавятся раньше, чем разорвется электроцепь.
Такие случаи уже бывали за эти сутки. Считалось, что это допустимые потери, но только не в данном случае.
Лучше подождать, пока машина снизит скорость и остановится.
Но ждать слишком долго наблюдатель не может. Ему ведь надо контролировать не только этих двоих парламентеров, но и четыре квадрата обращенных в прах антропоксенов.
Личинка может усыпить носителей, но делать это на такой скорости - верная гибель для них. Даже деактивация вряд ли спасет.
Значит, надо другим способом дать им понять, что они совершают неправильные действия.
Например, послать болевые импульсы.
И чтобы проконтролировать, сумеют ли парламентеры в этом случае справиться с управлением, наблюдатель включил визуальный канал.
Звуковой бы не помог. По звуковому неслись только нечленораздельные выкрики и вопли. А визуальный давал хоть какое-то представление о том, где находятся парламентеры и что делают.
Правда, наблюдатель не сразу разобрался, кто из них двоих за рулем. Но в конце концов решил, что вроде бы женщина. И послал первый болевой импульс мужчине.
Мужской крик слился с женским визгом, а машина завиляла по проезжей части, грозя перевернуться, вылететь на тротуар или врезаться в столб.
Наблюдатель даже не понял, ошибся он с выбором жертвы или нет. И решил, что дальнейшие эксперименты чересчур опасны.
Но тут машина резко замедлила ход и остановилась совсем.
Теперь парламентеров можно было усыпить. Но как раз в этот момент по телепатическим и обычным каналам в мозг симбионта лавиной покатилась новая информация.
По телепатическим каналам от личинок шли настойчивые импульсы тревоги. А по боевым линиям связи пришли уточнения, чем она вызвана.
По всем окраинам города пошли на прорыв огромные толпы невооруженных людей.
Они лезли из метро и сыпались из домов, они текли по улицам, сливаясь в неудержимый поток, и их крики сливались в один многоголосый тягучий вопль.
Пилоты боевых параболоидов не понимали, что происходит, и ожидали какого-то подвоха, новой атаки истребителей, например. Но опытные разведчики имели другое мнение.
Они умели сопоставлять факты.
Примерно пятнадцать минут назад парламентер женского пола вышла в эфир с текстом ультиматума антропоксенов. Она добавила еще кое-что от себя и намекнула, что если военные помешают парламентерам выполнить их миссию, то полное уничтожение города может начаться немедленно.
Это была, в общем-то, отсебятина. Ультиматум не содержал угрозы немедленного уничтожения. Просто парламентеры хотели обезопасить себя от непродуманных действий военных.
Но непродуманные действия все-таки начались, а прибор связи и ретранслятор не были отключены.
И когда в прямом эфире началась стрельба, все поняли, что это может значить.
А если кто не понял, им объяснили это на всех радиоволнах. В пределах пяти минут в эфир вышли экстренные выпуски новостей.
«Радио России» и «Маяк» высказывались сдержанно - в том духе, что по непроверенным сведениям из Санкт-Петербурга пришельцы предъявили ультиматум властям города о его немедленной сдаче. Другие радиостанции выражались более категорично.
Они начинали свои экстренные выпуски со слов:
- Как нам стало известно, в ближайшие минуты пришельцы могут начать тотальное уничтожение Санкт-Петербурга.
Представить себе реакцию горожан на эти сообщения нетрудно.
Пришельцы ошибались в одном. Они считали, что команда идти на прорыв была дана питерцам из какого-то единого центра. Градоначальники и военачальники где-то в глубоком бункере потеряли голову от страха и отдали такой самоубийственный приказ.
А на самом деле виноват был слух, который распространялся со скоростью лесного пожара.
Из уст в уста, от человека к человеку, от группы к группе и от толпы к толпе разносилась убийственная новость:
- Сейчас пришельцы будут жечь город!
Как это обычно бывает со слухами и сплетнями, всякие излишества типа «может быть» и «есть вероятность, что…» отбрасывались без зазрения совести, и слух рубил наотмашь. «Прямо сейчас» и «будут жечь дотла». Ни больше, ни меньше.
И реакция не заставила себя ждать.
Варвары, стоящие на низкой ступени развития, не всегда подчиняются приказам, однако инстинкт толпы действует безотказно.
И как бы то ни было, главная мысль инопланетных разведчиков оказалась верна.
Ультиматум сработал.

54

Чтобы выбить земную цивилизацию из колеи за одни сутки, не нужна глобальная катастрофа с кошмарными разрушениями и многими миллионами жертв.
Глобальная мировая экономика способна пошатнуться даже от небольшого толчка. Например, от нападения внешнего врага всего на четыре города, если два из них называются Нью-Йорк и Лос-Анджелес.
Через сутки после вторжения антропоксенов на Землю в мировой финансовой системе воцарился хаос. Все хотели поскорее продать свои ценные бумаги, но никто их не покупал. Акции обесценивались с чудовищной скоростью. Биржи закрывались, сделки и контракты повисали в воздухе.
Компьютерные еще функционировали нормально, но система электронных расчетов дала сбой из-за того, что рухнули котировки валют. В слаборазвитых странах, где в ходу все больше наличные, это почувствовали не сразу - а в Америке и Евросоюзе проблемы накатились лавиной.
Пришельцы были далеко не дураки. В Анкоридже и Галифаксе они выведали некоторые подробности об Америке и не стали спешить в Вашингтон.
Захват столицы и даже ликвидация или пленение президента не принесет значительных выгод. За президентом в очередь стоят еще два десятка должностных лиц, готовых заменить его в полном соответствии с Конституцией.
А Уолл-стрит ничто не заменит.
Пришельцы ударили по Нью-Йорку, и с той минуты, как прекратили функционировать банки и конторы Уолл-стрита, американская экономика пошла вразнос.
Это был кризис почище, чем в 27-м году. Потому что тогда не было засилья кредитных карточек. Тогда еще не все американцы жили в долг. Тогда даже стремительное банкротство большинства банков не лишало людей возможности купить в магазине продукты хотя бы на те деньги, которые у них есть при себе.
А теперь гигантские банковские сети в одночасье лишились своих резервов. И всемогущая Федеральная резервная система потеряла свой главный оплот - Нью-Йоркский банк.
В такой ситуации ни один разумный коммерсант не станет принимать к оплате кредитки и чеки. Ведь неизвестно, что будет завтра и сможет ли он получить по ним деньги.
Но жить-то надо.
И американцы ринулись в банки за наличностью.
Но ни один банк не в состоянии выдать наличными все вклады одновременно. А раз он не может расплатиться с клиентами - значит, он банкрот.
И все понимали, что даже если инопланетяне вдруг все бросят и улетят с Земли, все равно Америка оправится еще нескоро.
Когда Нью-Йорк потерял башни Всемирного торгового центра, страну, а за ней и весь мир лихорадило несколько недель.
А теперь Америка потеряла весь Нью-Йорк. И в придачу к нему Лос-Анджелес - свой второй главный центр и символ.
На бульварах Голливуда теперь разворачивались сражения с настоящими пришельцами - и увы, ничто не предвещало голливудский хэппи-энд.
Пришельцы не собирались улетать. У них были какие-то другие планы.
А с другого конца света, из Санкт-Петербурга, пришло сообщение о том, что предполагают делать антропоксены, если в течение суток город не прекратит сопротивление.
Ультиматум, озвученный Дашей Данилец, услышали во всем мире и перевели очень быстро.
Там говорилось о тотальном уничтожении города.
И хотя речь шла о Санкт-Петербурге, все понимали, что Нью-Йорк в очереди следующий. Может быть, не сразу, а после Шанхая, но велика ли разница?
У пришельцев наверняка хватит мощи, чтобы уничтожать города один за другим, пока земляне наконец не поймут, что сопротивление бесполезно.
Об этом думали и в Вашингтоне, и в Москве - только в российской столице более конкретно, потому что Питер был на очереди первый.
Если отдать приказ о сдаче города, то его можно спасти от тотального уничтожения. Но только что это даст?
Если Питер капитулирует, пришельцы получат возможность раньше двинуться на Москву. А до нее инопланетному кораблю час лету в худшем случае.
Нет уж. Чем дольше они застрянут в Питере - тем лучше. Город, конечно, жалко, но зато, пока пришельцы его уничтожают, Москва успеет эвакуироваться.
И вообще, Санкт-Петербург - это город, который никогда не сдавался врагу. Агрессор войдет в него, только если там не останется ни одного человека, способного держать оружие.
Поэтому и приказ в штаб округа (вернее, в бункер под штабом) отправили соответствующий: город не сдавать. Стоять до последнего. Продолжать сопротивление и не давать врагу возможности использовать город и его жителей в своих целях.
Главное, что удалось уяснить за прошедшие сутки, - это то, что пришельцев все-таки можно убить. Но только если они находятся вне своих аппаратов.
И понятно, что, если они хотят воспользоваться плодами своей победы, им обязательно придется выйти из машин. Они уже выходят - например, чтобы подобрать парализованных людей, которые нужны им для каких-то еще неясных целей.
Хотя в последние часы эти цели начали проясняться. Сначала Даша Данилец в прямом эфире рассказала о мерзких тварях, которые забираются прямо в мозг. А потом корреспондент CNN в Санкт-Петербурге перекачал по каким-то еще уцелевшим каналам связи гораздо более обстоятельное интервью рядового Игоря Демъяновского.
Из этого интервью можно было понять, что пришельцы считают носителями высшего разума вовсе не себя, как предполагалось до сих пор, а неких Хозяев - разумных симбионтов, которые живут у антропоксенов в мозгу.
И можно предположить, что люди нужны пришельцам для того, чтобы использовать их в качестве носителей. Может быть, Хозяев стало слишком много и для них не хватает тел.
Судя по тому, как они обращаются с личинками Хозяев, используя их как расходный материал - управляемую мину, которая погибает вместе с тем, кого убивает, этого добра у них действительно избыток.
Чего-то высший разум недоучел, и вместо того, чтобы контролировать собственное размножение, Хозяева отправили антропоксенов на поиски новых тел.
Демьяновский упомянул, что личинка-мунгара позволяет Хозяевам контролировать поведение пленных, которых антропоксены решили использовать для своих целей.
И еще он упомянул, что личинка по команде Хозяина может убить человека, если он проявляет неповиновение.
Завершался репортаж драматично. Корреспондент CNN сообщил, что личинки убили Игоря Демьяновского и его спутницу за этот рассказ и попытку к бегству.
О себе он сказал лаконично:
- С Божьей помощью мне удалось спастись.
Репортер не счел нужным вдаваться в подробности. Обязанность журналиста - рассказывать о других, а не о себе. Поэтому он не стал акцентировать внимание на своей персоне и упоминать, как он бежал прочь от машины, буквально воткнувшейся в ограждение набережной после того, как Игорь и Даша перестали подавать признаки жизни.
Он бежал от машины прочь, спасая бесценный материал и даже не посмотрев, живы они или нет.
Просто публика ценит погибших героев больше.

55

- Героизм и предательство - это варварские понятия, - сказала беловолосая инопланетянка по прозвищу Снежная Королева группе пленных, которых она лично отобрала в свою первую экспериментальную команду.
Оценка пригодности туземцев для первой стадии приобщения к свету высшего разума - это прямая обязанность полевой разведки. А Снежная Королева была в этой разведке старшим контактером.
Это высокий чин. В прямом подчинении у старшего контактера находятся четыре квадрата параболоидов, не считая временно приданных вспомогательных сил.
Сутки прошли для Снежной Королевы удачно. Из ее отряда никто не погиб. Хотя погибнуть могла даже она сама, когда из-за халатности вспомогательных сил прикрытия в аэропорту высадился десант.
Но разведчицы во главе со старшим контактером сумели закрепиться в одном из зданий и выстояли до подхода подкреплений.
Отряды полевой разведки хорошо подготовлены и экипированы. В них отбирают лучших из лучших. Но и в бою эту элиту берегут соответственно.
Легкий панцирь надежно защищает тело не только от всех видов боевого града, но и от пуль и осколков. Лучше защита только у полноправных танов и теин с Хозяином в голове, но они крайне редко высаживаются на территории, где еще не подавлено сопротивление.
У специальных войск ближнего боя тоже хорошая броня, но она потяжелее. Однако эти войска пока что в резерве. Они понадобятся, если возникнут серьезные проблемы.
А пока с прикрытием полевой разведки вполне справляются универсальные вспомогательные силы.
Среди них уже есть потери, но в этом нет ничего необычного. Вспомогательные силы - это расходный материал.
Предполагается, что все обращенные в прах отправляются на войну, чтобы умереть. Но некоторые из них по своим боевым и личным качествам заслуживают усилий по продлению жизни. Например, глупо терять такого лингвиста и психолога, как Снежная Королева, в рукопашном бою.
Да и то ей пришлось накануне драться чуть ли не врукопашную, а от гибели спас только панцирь.
А основная масса обращенных в прах должна умереть рано или поздно - и скорее рано, чем поздно. Не в этом городе, так в другом, не на этой войне, так на следующей.
Они здесь специально для обращения в окончательный прах. Если их не убьет противник, то казнят за какую-нибудь провинность свои.
Все равно они бесполезны, как отработанный пар. Но бьются за продление жизни с нечеловеческой силой - и в этом единственная польза от них. Значит, пар отработан еще не до конца.
Смертная казнь - единственное действенное наказание для них. Боль не годится. Сильная боль лишает их боеспособности, а слабая им не страшна.
Когда Хозяин выходит из живого мозга, боль такая адская, словно тело рвут на мелкие кусочки и прижигают раскаленным железом каждый нерв отдельно.
Как ни странно, женщины переносят это легче, чем мужчины. У них срабатывает защитный механизм- возможно, тот же самый, который включается при родах. И где-то за неделю обращенная в прах полностью приходит в себя.
Но после этого личинка-мунгара уже не может причинить ей достаточно сильную боль. Мозг автоматически включает защиту, которую личинке не пробить. А если все-таки удастся послать такой болевой импульс, который пробьет этот барьер, то наступит шок, и на много дней боец станет ни на что не годен.
Проще казнить провинившуюся с позором в назидание другим - да и дело с концом.
Иное дело варвары. На них боль обычно действует очень благотворно. Она дисциплинирует и помогает приблизиться к пониманию разумной логики. - Разумная логика подсказывает, что те, кого варвары называют предателями и героями, стоят к истинному разуму ближе, чем все остальные. Они наиболее ценны для приобщения к свету и заслуживают особых привилегий на этом пути. Я говорю о тех, кто добровольно перешел на сторону сильного наоборот, упорствуя в сопротивлении, добился успеха.
Пленные варвары слушали вполуха и мало что понимали во всей этой инопланетной белиберде.
Общаясь с Марией Петровной Богатыревой, полковником ФСБ Рысаковым, Игорем Демьяновским и Дашей Данилец, Снежная Королева решила, что местные варвары умнее, чем можно было предположить.
А на самом деле ей просто везло на умных.
Как только она занялась достаточно большой группой пленников, оказалось, что в массе они гораздо глупее.
Некоторые просто с тупым страхом ждали, что с ними сделают дальше, другие же пытались вникнуть в певучую речь инопланетянки, однако их заводила в тупик ее странная логика, согласно которой герой и предатель - это одно и то же.
И только вчерашний друг Игоря Демьяновского мореман Витек со своей природной наглостью и флотской непосредственностью выкрикнул в ответ на эту сентенцию:
- Это какого же успеха надо добиться? Перетрахать вас всех, что ли?
Снежная Королева хорошо знала местный литературный язык, но с разговорным иногда возникали проблемы. Например, слово «трахнуть» ей было известно только в значении «ударить». Поэтому она интерпретировала произнесенное пленником слово по аналогии со словом «перебить» и ответила соответственно:
- Вряд ли у вас это получится.
- Ну, всех, может, и не получится, - не стал спорить мореман. - А тебя бы я с удовольствием оттянул. Никогда еще инопланетянку не пробовал.
Тут Снежная Королева почувствовала некоторую неуверенность. Ей говорили, что каннибализм на этой планете не приветствуется. Раннюю стадию варварства местные жители уже прошли.
Но, может быть, на инопланетян пищевые ограничения не распространяются?
- Вы едите разумных существ? - на всякий случай уточнила она.
- Нет, мы их… - ответил мореман, закончив фразу словом, которое, подобно слову «едим», начинается на «е» и кончается на «м», но означает принципиально иной процесс.

Предыдущая страница 16 Следующая страница


17 Антон Антонов

На этот раз инопланетянке пришлось-таки свериться со словарной базой данных. После чего она посмотрела на моремана с каким-то особым интересом.
- Это заслуживает внимания, - сказала она. - Отсутствие ксенофобии в сексуальных отношениях наверняка заинтересует алиенологов.
- Чего? - обалдел от таких мудреных слов матрос Балтийского флота.
- Далеко не все варвары проявляют такую безусловную готовность вступить в сексуальные отношения с представителями чужой разумной расы, - пояснила Снежная Королева.
- А я вот проявляю! - не унимался Витек. - Значит, я не варвар?
- Всякий, кто не удостоился приобщения к свету высшего разума, - варвар. Антропоксены встречали на своем пути миры, гораздо более развитые в техническом и интеллектуальном отношении, чем этот, но их жители тоже были варварами до тех пор, пока их разума не коснулось благотворное влияние высших существ.
Ей было трудно говорить о таких вещах. Не хватало слов. Не то чтобы она не знала нужных формулировок - их просто не было в русском языке. И вообще в земных языках не было.
«Благотворное влияние» - это бледная тень того, что высшие существа на самом деле делают для гуманоидов, которых они удостоили приобщения.
Но нужных слов не было в местных языках. И земляне, похищенные с планеты отрядами первичной разведки, не могли придумать их так же просто, как элементарные термины для отсутствующих на Земле реалий.
Они придумали слово «антропоксен», сложив два греческих корня со значениями «человек» и «чужой».
Они придумали слово «алиенолог», потому что земной термин «ксенолог» не вполне соответствовал тому, чем занимаются эти ученые. Ксенологи - это те, кто изучает чуждый разум и чуждые формы жизни. Алиенологи же, наоборот, сосредотачивают свое внимание только на гуманоидах, которые во всех мирах родственны между собой.
Прямых доказательств этому нет, но существует легенда, что когда-то, многие тысячи лет назад, высшие существа нашли на одной из планет гуманоидную расу, которая развилась на этой планете эволюционным путем.
Высшие вступили с этой расой в контакт и обнаружили, что она довольно перспективна. После чего начали активно расселять гуманоидов по другим планетам, пригодным для жизни.
В те времена высшие существа еще умели существовать автономно, но это мешало развитию чистого разума, потому что поддержание телесной жизни отнимает слишком много ментальной энергии.
И со временем высшие нашли способ избавиться от обузы в виде собственного автономного тела. Их личинки, созревая, стали превращаться в воплощение чистого разума.
Только плодные матки Хозяев сохранили тело, которое способно питаться и рождать личинки. А сами Хозяева - это сверхплотная концентрация мозгового вещества в окружении информационных нитей.
А еще у них есть органы чувств, которые сливаются в один: третий глаз во лбу носителя. Телепатический глаз.
Благотворное влияние Хозяина на тело носителя позволяет последнему сохранять молодость сколь угодно долго.
А благотворное влияние Хозяев на разум носителей позволяет антропоксенам строить и расширять самую могущественную цивилизацию во Вселенной. Цивилизацию, на фоне которой все другие разумные существа - просто варвары.
И есть только одна печаль.
Хозяин не может жить в одном теле вечно. Рано или поздно варварская сущность носителя начинает мешать Хозяину парить в высоте чистого разума. Ему все чаще приходится вмешиваться в низменную жизнь тела, и когда это начинает отнимать слишком много сил, Хозяин отрекается от носителя.
И тогда носитель должен умереть.
Тому, кто знает, что такое носить в своем теле высший разум, нет смысла жить без него. А исход высшего существа из живого тела - это нестерпимая боль для них обоих.
Но когда Хозяин отрекается от носителя и разрывает с ним священную связь, на первый план выступают низменные инстинкты.
Носитель боится смерти. Он не хочет умирать. И некоторым дается возможность продлить жизнь тела.
Обращенные в прах не имеют права жить, но высшие существа дают им это право, поскольку так нужно для выполнения великой миссии - восстановления единства гуманоидных рас.
Дело в том, что легенда о распространении гуманоидов во Вселенной остается легендой. Она не имеет прямых доказательств. Описанные в ней события относятся к темным временам.
Когда Хозяева основали цивилизацию антропоксенов, они уже имели свой нынешний вид. А варвары-гуманоиды были разбросаны по всей Галактике, и их миры не имели связи между собой.
Даже сами Хозяева не знали точно дороги к этим мирам. Но некоторые ориентиры имелись, и когда для бессмертных Хозяев стало не хватать смертных тел, антропоксены начали движение от одного гуманоидного мира к другому, приобщая варваров к свету истинного разума.

56

Как только Вадим Богатырев увидел инопланетный прибор связи в руках Марии Петровны, он тут же потребовал его выбросить.
- По нему нас сразу вычислят, - сказал майор, и другие члены семьи не могли с ним не согласиться.
Только Мария Петровна сомневалась, говоря, что она, как эксперт по вопросам контакта, не может бросить такую ценную находку. Но Вадим нашел выход.
- Можно спрятать его в приметном месте, а потом позвонить компетентным органам - пусть заберут.
Правда, он тотчас же вспомнил, что компетентные органы разгромлены на его глазах пришельцами, но это центральные, на Литейном. А местные, в районах, может, еще уцелели.
Вот только телефона у Богатыревых не было. Зато Мария Петровна при помощи дочерей быстро разобралась, как пользоваться прибором. Тут не было ничего сложного - все комментарии на дисплее и сенсорной панели на русском языке.
- Вот по нему и позвоните, - предложил Вадим. - А там пускай они сами соревнуются между собой, кто первый его заберет.
Прибор решили оставить в первом встречном ларьке с открытым окошком. Вадим торопил, но дозвониться до питерской милиции не удавалось.
От девочек поступило предложение позвонить в московскую милицию, набрав код Москвы и «02», а там пусть передадут по команде и сообщат тем, кто еще остался в Питере.
Но Мария Петровна придумала вариант получше. Она набрала номер мобильника своего шефа по экспертной группе профессора Горенштейна.
И разговорилась с ним о поведении пришельцев и об ультиматуме, про который Богатырева до сих пор не знала.
Но договорить им не удалось.
Вадим буквально вырвал прибор у Марии Петровны из рук, забросил его на витрину ларька и бросился бежать, схватив за руку Василису.
Хорошо, что подошвы Василисы давно огрубели от хождения босиком, иначе она наверняка сбила бы ноги от этой беготни.
Марии Петровне ничего не оставалось, как устремиться за ними. И свои претензии она смогла высказать, только когда Вадим позволил всем остановиться и передохнуть.
- Ты что, с ума сошел?! - воскликнула Мария Петровна, даже не успев восстановить дыхание.
- Я - нет! - отрезал Вадим. - А вот говорить о серьезных вещах по инопланетному каналу связи - это по меньшей мере глупо. Они же наверняка его слушают.
И остальным опять пришлось согласиться с майором.
- Но вообще мысль интересная, - заметил он. - Надо найти где-нибудь сотовый. Возможно, связь еще работает.
- А сотовые они не слушают? - спросила Василиса.
- Могут, конечно. Но сотовых линий много, и их труднее отследить. И сигнал шифрованный. Можно рискнуть. Неизвестно, когда мы отсюда выберемся…
- И выберемся ли вообще, - добавила Василиса.
- … но мне вдруг захотелось сказать этому Горенштейну кое-что важное, - закончил Вадим, пропустив мимо ушей пессимистическую реплику сестры.
Найти на Большом проспекте Петроградской стороны работающий сотовый не составило труда. Правда, трубка лежала в кармане хорошо одетого человека, но это не имело значения по военному времени.
Человек был деактивирован, и Вадим сильно сомневался, что его скоро оживят.
Мария Петровна снова набрала номер, и разговор с Горенштейном возобновился с того места, на котором был прерван.
Профессор горячился по поводу того, что власти не торопятся эвакуировать жителей Москвы, а если с этим опоздать, то будет все, как в Питере, только хуже.,
А Мария Петровна отвечала: «Куда уж хуже», - однако выражала сомнение, что пришельцы в самом деле решатся на тотальное уничтожение города.
Петроградка мало пострадала от параболоидов, и если бы не пораженные голубым градом, которые то и дело попадались по пути поодиночке и группами, то могло бы показаться, что все вообще в порядке, а улицы пустынны потому, что на дворе пусть белая, но все-таки ночь.
Хотя на самом деле уже наступило утро.
- Пришельцы не станут уничтожать Санкт-Петербург, - говорила Мария Петровна в трубку. - Им нужен нетронутый город и живые люди.
Но она была согласна, что это не меняет сути дела. Все равно Питер уже не спасти. И если пришельцы такими темпами будут захватывать город за городом, то на все областные центры России им понадобится не больше полугода.
- Вопрос в том, что такое эти четыре корабля - авангард или вся экспедиция? - заметил Горенштейн. - Если вся, то у них вряд ли хватит сил, чтобы держать под контролем целую Планету.
- А им и не надо держать ее под контролем. Достаточно парализовать все население, а потом оживлять и использовать по мере надобности.
- А ультиматум о сдаче под угрозой тотального уничтожения нужен, чтобы люди испугались и вышли из укрытий прямо под струи деактиваторов, - подхватил Горенштейн.
Он уже знал, что все примерно так и получилось. Многие питерцы, узнав про ультиматум, предприняли новую отчаянную попытку вырваться из города и почти все попали под голубой град.
Сообщения об этом как раз сейчас стекались в московские инстанции, включая и межведомственный научный центр по проблеме внеземного разума и борьбы с инопланетной агрессией.
И это еще больше укрепляло Горенштейна в мысли о необходимости как можно скорее эвакуировать население Москвы. Потому что если пришельцы блокируют столицу, из нее будет уже не вырваться.
Но зайти с этой темой на второй круг не дал Вадим Богатырев. Он перехватил трубку у Марии Петровны и без предисловий высказал ту мысль, которая не давала ему покоя уже много часов.
- Эвакуация одной Москвы ничего не даст. Допустим, следующий шаг пришельцев очевиден. Они пойдут на Москву и справятся с ней за несколько суток. Но что они будут делать потом?
- Захватывать другие города, - почти не удивившись смене собеседника, без паузы ответил Горенштейн.
- Вот именно. А кто-нибудь может предсказать, какие?
Тут пауза повисла ощутимая, но потом профессор все-таки ответил:
- Наверное, другие ключевые центры.
- Может быть. Но какие именно? Мы можем только гадать. А точно известно одно - до любого крупного города хоть в России, хоть в Европе их кораблю считанные часы лету. Предсказать заранее, куда направится корабль, невозможно, а когда это станет ясно, эвакуировать города будет уже поздно.
- И что из этого следует?
- То, что города надо эвакуировать заранее. И не возить людей из города в город, а расселять по сельской местности или прятать в лесах.
- Но ведь это приведет к полному краху промышленности.
- А разве промышленность способна помочь в войне против пришельцев? Я летчик. Истребитель-перехватчик. Самолеты, на которых я летал, - это высшее достижение нашей промышленности А я за сутки потерял их целых два.
- И вы предлагаете на этом основании прекратить сопротивление?
- Нет. Я предлагаю сменить тактику сопротивления. С вилами против пушек можно воевать только в одном случае - когда партизан, выскочив ночью из леса, колет вилами спящих канониров.
- Интересная точка зрения, - задумчиво произнес Горенштейн.
- Она не просто интересная, - отозвался Богатырев. - Она обоснованная. Тактика пришельцев построена на блокаде городов и использовании скученности населения для его быстрой деактивации. А если рассредоточить население, то они потеряют свое главное преимущество.
- Не слишком ли рано судить об их тактике после одного дня боев?
- Может, и слишком. Но если изучать их тактику в подробностях неделю или месяц, то можно пред ставить, сколько мы за это время потеряем городов со всем населением. Тем более что как только пришельцы займутся третьим или четвертым, вся промышленность так и так рухнет. Работать никто не будет. Все будут трястись, что их город - следующий.
А потом побегут. Неорганизованной толпой, стадом, давя друг друга, без припасов и без цели И в конце концов передерутся с деревенскими, перебьют друг друга и перемрут с голоду. Так что будет все то же самое, только хуже.
- В любом случае, мы не можем убедить руководство эвакуировать хотя бы Москву, - сказал профессор Горенштейн. - О других городах и речи нет.
- Я понимаю, - ответил майор Богатырев. - Но все же просил бы вас довести до руководства мою точку зрения. Мне самому это сделать гораздо труднее. Не утверждаю, что я на сто процентов прав, но, мне кажется, будет нелишним хотя бы теоретически продумать план действий по этому сценарию. А то когда начнется всеобщая паника, будет поздно придумывать, как взять стихию под свой контроль.

57

Игорь Демьяновский проснулся в знакомой кабине собровской машины от поцелуя. Он открыл глаза и увидел перед собой лицо Даши Данилец с черной улиткой личинки на лбу.
С памятью было что-то не так.
Он помнил, как они мчались в этой машине, не разбирая дороги, а потом его скрутила боль. Но что было дальше, из памяти вылетело напрочь.
Может, он потерял сознание от боли?
- Что со мной было? - спросил он у Даши.
- Не знаю. Я только что проснулась, - ответила она.
И снова приникла к его губам глубоким долгим поцелуем.
Тут тоже было что-то не так. Сколько Игорь себя помнил, девушки никогда не целовали его первыми.
Инфантильные интеллигенты - вообще не тот тип мужчин, который нравится женщинам. Особенно таким красивым и независимым, как Даша Данилец.
Правда, накануне Игорь и Даша уже оказывались в двусмысленной ситуации - когда инопланетянка в автобусе заставила нагую девушку сесть солдату на колени. И Игорь даже возбудился от этого - но Даша, кажется, ни капельки.
А теперь она сама приставала к нему более чем откровенно, и во взгляде ее плескалось возбуждение. А Игорь даже не мог ей адекватно ответить. Мешали туман в голове и слабость в мышцах
Все было точно так же, как при первом пробуждении после деактивации.
Личинка!
Наверное, их обоих усыпила личинка.
Но кто же тогда его разбудил?
Кроме них двоих в машине никого не было. И вокруг тоже никого не было. Только пустынная набережная грелась в лучах утреннего солнца.
Тишина и покой, как после взрыва нейтронной бомбы. Даже параболоидов нет.
И Даша ведет себя неадекватно.
Никакой слабости в мышцах у нее, похоже, не наблюдается. Только взгляд отсутствующий, но это всегда бывает, когда женщина ловит эротический кайф.
- Это ты меня оживила? - на всякий случай спросил Игорь.
- Еще нет, - томно прошептала она. - Но не бойся Я тебя оживлю.
Свою одежду она сбросила так быстро, словно специально тренировалась, и теперь лихорадочно раздевала его, а Игорь еще был слишком слаб, чтобы сопротивляться.
Да не очень-то и хотелось.
Она прижалась к нему горячей грудью, и Игорь понял, что с таким темпераментом эта девушка оживит и мертвого.
Но даже на грани экстаза он не мог отделаться от мыслей, кто же их разбудил.
Наверное, сами личинки.
Они ведь сначала предупреждают, а только потом убивают.
Надо полагать, боль и деактивация были предупреждением. А пробуждение - это проверка, поняли они или нет.
И значит, надо срочно и добровольно возвращаться к пришельцам, чтобы они не применили последнее наказание, которое будет необратимо.
Но куда возвращаться? На стрелку Васильевского острова или в Пулково?
Тут очень бы помог прибор связи - но он остался на стрелке, рядом с телом ефрейтора Разуваева.
Мысль о ефрейторе вызвала у Игоря странную реакцию. Его пробило острое желание наслаждаться жизнью, пока это можно, и неадекватное поведение Даши Данилец было тут весьма кстати.
Ее усилия наконец увенчались успехом, и горячая волна наслаждения вымела из головы все мысли.
А восстанавливая дыхание несколько минут спустя, Игорь вдруг почувствовал какое-то новое ощущение Оно проникало прямо в мозг и шло непонятно откуда. И было оно каким-то очень приятным или, скорее, комфортным. Как тепло от камина после возвращения с холода.
Игорю вдруг стало очень спокойно. Ушел страх, который не оставлял ни на минуту с самого утра, а особенно с того момента, когда ему в лоб вогнали эту чертову личинку.
И Даша тоже улыбалась счастливой улыбкой и говорила с придыханием, которое сопровождает высшее блаженство.
- Только не подумай, что это любовь. Ничего личного. Просто захотелось. Но боже, как хорошо! Давно со мной такого не было.
Игорь не знал, как на это реагировать, а потому не реагировал никак. Просто наслаждался покоем, который очень удачно дополняли ее прикосновения и поцелуи.
Ему тоже было удивительно хорошо. И этот шепот скорее радовал, тем более что он становился все жарче и непристойнее.
- Давай еще. Я хочу. Очень! Прямо сейчас! А то я выйду голая на дорогу и буду останавливать проезжающие машины…
Она молола чепуху. Никаких машин по дороге не проезжало, и у Демьяновского мелькнула даже мысль, что они проспали целые сутки, а может, неделю или месяц, и за это время пришельцы уничтожили или парализовали все население города.
Но Даша была в том состоянии, когда женщины как раз обыкновенно и мелют чепуху. Только у них это называется любовный бред.
- Ты нимфоманка, - сказал Игорь ей в ответ.
- Нет. Я хорошая девочка, - возразила Даша. - Просто мне хочется. Не знаю, почему
И тут Игоря осенило.
Он понял, откуда исходят эти волны покоя, которые пронизывают его тело и мозг.
Личинки!
Наверное, Даше ее личинка подарила другую волну. Но в том же ключе - чтобы было хорошо.
- Я знаю, почему, - сказал Игорь. - Просто мы им понравились.
- Кому? - удивилась Даша.
- Личинкам, - пояснил он и коснулся рукой лба. - Не знаю, как это вышло… Но, может, они кайфуют от хорошей дозы адреналина. А теперь дают покайфовать и нам
- Здорово, - прошептала Даша, потягиваясь, как довольная кошка.
И приникла к нему всем телом, словно пытаясь передать юноше свой эротический запал.
Это подействовало. У девушки действительно был незаурядный темперамент.
Интересно, это всегда так или только сейчас, когда личинке вздумалось покайфовать?
А впрочем, не важно.
На этот раз Игорь и сам насладился в полной мере, вдумчиво и серьезно, не отвлекаясь на посторонние мысли.
А потом сказал:
- Знаешь что… Они ведь нас теперь не убьют. Они вообще не сделают нам ничего плохого. Я чувствую.
Снежная Королева в Пулкове говорила ему, что личинка не способна на эмоции. Когда Хозяин даст ей сигнал убить носителя - она убьет, даже если погибнет при этом сама.
Способность действовать разумно личинка приобретает только по мере созревания, превращаясь во взрослого Хозяина. Но в теле разумного существа мун-гара зреет долго: 16 истинных лет, как выразилась Снежная Королева.
Сколько это в земных единицах времени, она не уточнила, но уж наверняка личинка не успела созреть за те несколько часов, пока она находилась в теле Игоря.
И все-таки он был уверен, что личинка не причинит ему вреда. Она как будто сама сказала об этом его мозгу.
И почему-то Игорь не сомневался, что ей можно верить.
А если так, то ну их к черту, этих пришельцев.
Самое время бежать.

58

Бежать!
Это был основной мотив поведения питерцев в эту ночь.
Люди специально дожидались ночи, чтобы под ее покровом любой ценой вырваться из города.
Они, конечно, знали, что как раз на этот период приходятся белые ночи, но мало кто представлял себе точно, когда они начинаются и когда кончаются.
Ночью все люди спят, и только редкие романтики гуляют по набережным.

Предыдущая страница 17 Следующая страница


Гуманное оружие 18

И когда встал вопрос о бегстве из города, всех охватила иррациональная надежда, что конкретно в эту ночь темнота наступит. Хотя бы на пару часов, на час, на полчаса, чтобы успеть добежать от окраинных домов до леса.
А если не наступит темнота, то, может быть, пришельцы заснут или ослабят внимание от бессонницы. Не зря же время после двух-трех часов ночи считается у часовых «собачьей вахтой».
Людям свойственно переносить свои представления и привычки на других. В том числе и на пришельцев - особенно если по радио говорят, что они очень похожи на людей.
А еще люди крайне редко соглашаются признать свое положение безвыходным.
В тонущем корабле, запертые в залитой водой каюте, они всем телом бьются о стены, пытаясь голыми руками выломать стальные переборки.
И вот с вечера в Санкт-Петербурге началось активное целенаправленное движение.
По проспектам, улицам, бульварам и переулкам бежали и быстрым шагом шли группы людей, которые кое-где сливались в толпы.
Движущихся машин на улицах было мало. Те, кто имел свой транспорт, рванули к окраинам гораздо раньше, еще днем. И в большинстве своем застряли в пробках и попали под голубой град.
А теперь по их следам двинулись пешие горожане.
Им не страшны были пробки, зато страшны параболоиды.
А параболоиды ходили по головам, и было большой удачей юркнуть в ближайший дом.
После каждого нового налета уцелевшие некоторое время двигались перебежками от дома к дому. Но если параболоидов долго не было, поредевшие толпы снова вытекали на тротуары.
Некоторые снова и снова пытались штурмовать метро, но туда пропускали только детей, самых маленьких - с матерями, а остальных - без, если только начальник охраны не проявлял особую доброту.
Время от времени на станции метро пикировали параболоиды и секли сразу всех - и мирных граждан, и оцепление. Но вечером они еще не проявляли чрезмерного усердия и без особой надобности не использовали белый град.
Разозлились пришельцы только после ночного ввода войск.
Тут уж параболоиды развернулись в полную силу. В ход пошли «вонючки», белый град и шары разных цветов - даже огненные, которыми пока только пугали, но получалось очень впечатляюще.
Во всяком случае, когда еще через пару часов появились слухи об ультиматуме и тотальном уничтожении города, никто не усомнился, что с этим у пришельцев не будет никаких проблем.
Тут и грянул завершающий аккорд.
Люди, отхлынувшие от центра города и заполонившие дома окраинных кварталов, где они пережидали приступ инопланетного гнева, поняли, что ждать больше нельзя.
Известие, что пришельцы с минуты на минуту начнут жечь город, вынесло людей на просторные улицы спальных районов, в широкие дворы панельных многоэтажек.
И оказалось, что людей этих много. Так много, словно весь город взяла в кольцо одна огромная безумная толпа.
Передним рядам бегущих был виден лес, к которому они так стремились. Но от леса на них заходили параболоиды.
Их становилось все больше, они подходили из центра города и со стороны залива, где громадный корабль выпускал в воздух все новые порции бесшумных черных ос.
Если кому-то одному из ста удавалось от них убежать, проскочив буквально между струями, он мог считать себя заново родившимся. Хотя даже лесной покров не был гарантией спасения.
Параболоиды сбрасывали на лес голубые шары и «вонючки». У тех и других был ограниченный радиус действия, но когда «тарелки» обильно засыпали шарами край леса, уберечься от их испарений было трудно.
Еще часа два после того, как массовое движение на окраинах прекратилось, пришельцы не могли успокоиться. Параболоиды «вонючками» выгоняли из домов тех, кто сумел укрыться там, когда началось избиение толпы.
И когда по-настоящему наступило утро, антропоксены, пролетая в параболоидах над сплошным ковром неподвижных человеческих тел, могли воочию убедиться, что активного и дееспособного населения в этом городе больше нет.
А значит, нет и необходимости в его уничтожении. С окончательной зачисткой города, даже если учесть обработку подземелий, без труда справятся вспомогательные отряды, усиленные подразделениями лояльных антропов.

59

- Высшие существа были бы рады привести к свету истинного разума всех без исключения варваров. Но это, к сожалению, невозможно. Редкий варвар способен слиться со взрослым Хозяином в той мере, которая необходима, чтобы почувствовать высокую гармонию и невыразимое счастье священной связи.
При этих словах у инопланетянки по прозвищу Снежная Королева заметно дрогнул голос.
Она подумала о том, что ей самой никогда больше не суждено почувствовать это невыразимое счастье. Священная связь разорвана навсегда, и порой Снежная Королева думала, что, может быть, ей лучше было умереть. Потому что жизнь без Хозяина в голове и без священной связи с ним не имеет смысла и лишена радости.
Когда-то ее звали Ют Архен Хено-нои. Она была молода и довольна жизнью, и казалось, что все у нее впереди. Но Хозяин отрекся от нее слишком рано, и она оказалась не готова умереть.
Она и теперь боялась смерти.
Мысли о том, что такая жизнь хуже гибели, посещали ее только в спокойные минуты. А когда накануне две автоматные пули ударили в панцирь, Ют Архен пробил такой страх и в ней проснулось такое острое желание жить, что она отступила под прикрытие стен быстрее своих подчиненных.
Впрочем, она давно уже не Ют Архен. У нее теперь нет имени. Когда разбитной моряк с синим якорем на груди спросил ее: «Как тебя зовут?» - она ответила:
- Мару Киакан.
И он, конечно, принял это за имя. Но на самом деле эти два слова значили просто «старший контактер».
Подчиненные обычно обращаются к ней «нагаруна мару киакан», и слово «нагаруна» для непосвященных переводят как «госпожа». Но на самом деле оно означает «уважаемый прах» и еще больше подчеркивает ее низкое положение.
И какая разница, что нижестоящие зовут ее «нагаруна», а она их - просто «нагаи», если все они без различия чинов - прах, недостойный жить.
Ниже только неприрученные варвары, а лояльные антропы уже становятся вровень с обращенными в прах.
- Только дети, воспитанные в кругу носителей высшего разума, достигают подлинной гармонии в священной связи с Хозяином. И ваши дети удостоятся этого великого приобщения.
- Вот счастье-то! - не унимался моряк, и Мару Киакан, которая хорошо знала литературный язык, но плохо разбиралась в разговорных интонациях, не уловила иронии в его словах.
- Для них это счастье, - сказала она. - Но у вас тоже есть возможность обрести священную связь. Нужно только выносить в себе маленького Хозяина, личинку-мунгара. Но чтобы мунгара не покинула тело антропа раньше времени, он должен верно служить высшим существам и антропоксенам и искренне стремиться к слиянию с истинным разумом.
- Да ну, я уж как-нибудь переживу, - отмахнулся Витек. - Мне и без высшего разума неплохо.
Тут голос Мару Киакан стал суровым и от этого менее певучим. Появились в нем даже нотки металла.
- По законам высшего разума враждебные варвары, не поддающиеся обращению, не имеют права жить. Личинка-мунгара по команде Хозяина-наблюдателя убивает такого варвара без жалости, даже если это грозит гибелью ей самой.
Дело принимало новый оборот, и мореману стало не до шуток.
Остальные тоже напряглись и забеспокоились, а когда к ним приблизились инопланетянки с коробками личинок, пленные попытались не даться.
Яростнее всех сопротивлялся Витек. Он первый и получил струю из деактиватора.
Фиолетовые шарики впивались в кожу и причиняли острую боль, которая растекалась во все стороны от места удара и по нервам уходила куда-то в глубь организма, заставляя людей корчиться и орать.
- Это еще не очень больно, - невозмутимо сказала Мару Киакан. - Мунгара наказывает за неповиновение гораздо больней. И не пытайтесь вырвать личинку из своей головы. Ваша смерть будет очень неприятной. Мунгара умеет защищаться.
Но моремана не утихомирила даже боль.
Он, правда, перестал сопротивляться и дал прилепить себе на лоб мерзкую личинку, но изо рта его вырывались хриплые ругательства, адресованные персонально старшему контактеру, и Мару Киакан выловила среди этих обрывочных бессвязных восклицаний одну осмысленную фразу:
- Ну и кто из нас варвар, ты, блин, обезьяна противная?!

60

До полудня вторых суток вторжения параболоиды практически не выходили за пределы периметра, который сами обозначали, блокируя дорога на выезде из города. Только когда самолеты отвлекали на ведение воздушного боя, «тарелки» могли улететь на десятки километров от этой черты, но, сбив очередной истребитель, неизменно снова возвращались к городу.
Число параболоидов над городом все время менялось. Одни скрывались в недрах корабля, другие вылетали им на смену, и определить, сколько их всего, было очень трудно. Оценки колебались от нескольких десятков до нескольких тысяч.
Когда параболоиды пресекали ночной прорыв горожан к лесным массивам через окраины, их было по несколько штук на каждый километр периметра. Так что общее число, пожалуй, приближалось к тысяче.
К утру они, судя по всему, остались без боеприпасов, и снова началось привычное кружение «тарелок» возле корабля, поразительно напоминающее поведение пчел около улья.
А ближе к полудню движение приобрело новый характер.
Параболоиды рассредоточились группами от четырех до шестнадцати аппаратов и неожиданно вышли на оперативный простор.
Странно, но об этой возможности никто всерьез не думал. Только умудренный опытом профессор Горенштейн говорил, что рано судить о тактике пришельцев после одного дня боев. Но даже он соглашался, что стратегические принципы инопланетного метода ведения войны определились в Питере достаточно четко: атаковать город параболоидами, блокировать его, перекрыть все выезды и выходы, запереть население в городской черте и планомерно выводить его из строя.
О том же говорили и люди, побывавшие в плену у пришельцев. Антропоксены не особенно скрывали свои намерения, и те, кому посчастливилось вырваться из плена, в один голос утверждали: как только пришельцы покончат с Питером, они примутся за следующий город.
И создавалось впечатление, что они собираются идти от города к городу до тех пор, пока вся планета не окажется в их руках.
Если учесть, как мало времени требуется им на обработку одного города-миллионера, план выглядел вполне разумным. Земная цивилизация сосредоточена в городах. Если нейтрализовать города - не станет и цивилизации.
Если потеря двух главных городов вызвала в Америке небывалый экономический кризис, то утрата десяти важнейших центров приведет к полному коллапсу и краху. А на американской экономике завязана вся мировая.
Российская экономика меньше интегрирована в мировую, чем европейская и азиатская, но это ее не спасет. Крах наступит в тот день, когда кто-нибудь из пленных по доброй воле или по принуждению объяснит пришельцам, что в первую очередь им надо захватить город Ханты-Мансийск и прилегающие районы. Или просто перекрыть главную нефтяную трубу.
А сразу вслед за этим накроется и Европа. Без американских денег и российской нефти она долго не протянет.
Вот и получается, что антропоксены могут, не особенно напрягаясь, в считанные месяцы уничтожить земную цивилизацию методом выборочного захвата городов. Спокойного тыла не будет даже там, куда параболоиды доберутся еще не скоро.
Тыла вообще не будет. Откуда ему взяться, если нет фронта.
Такая война была бы невозможна, если бы военная техника землян могла эффективно противостоять боевым машинам пришельцев. Но параболоиды практически неуязвимы, черные корабли - тем более, а слабозащищенные пешие антропоксены высаживаются из машин только под надежным прикрытием с воздуха, будучи уверены, что никто из врагов к ним близко не подберется.
Но тот факт, что пришельцев все-таки можно убить, оставляет надежду военным. И они пытаются выполнять свою главную функцию.
Американская армия пытается отбить Нью-Йорк и Лос-Анджелес, российская армия уже потеряла не меньше пяти дивизий на окраинах Питера, а китайцы и вовсе не считают потери в боях за Шанхай.
Только эти действия не имеют никакого смысла. Параболоиды неуязвимы, а наземные силы, способные воевать с пришельцами, если не на равных, то хотя бы нанося им ощутимые потери, отсутствуют.
По последним данным разведки, в Пулкове сосредоточено тридцать две единицы живой силы противника. То есть тридцать два пришельца, которых можно реально убить, если очень постараться.
Хоть смейся, хоть плачь.
В высоких штабах всерьез разрабатывали планы уничтожения трех десятков пришельцев. Нельзя ли подтянуть артиллерию на расстояние выстрела. Или выжечь это осиное гнездо ракетами. Или сбросить новый десант.
Но все упиралось в несопоставимые потери. Операция по выжиганию осиного гнезда отнимет у армии еще несколько тысяч человек, а эффект будет равен нулю.
Вряд ли потеря тридцати двух единиц живой силы противника заметно ослабит его боевую мощь.
Но разговоры о боевых операциях имели смысл только до тех пор, пока пришельцы не перестали цепляться за периметр.
А в полдень второго дня войны они решились всерьез оторваться от эпицентра, обозначенного черным кораблем и городской чертой.
Параболоиды обрушились на пригороды Санкт-Петербурга, на аэродромы и на пути подвоза войск.
Шестьдесят четыре «тарелки» за три минуты преодолели расстояние до Новгорода Великого и накрыли военный аэродром Кречевицы, не дав последним оставшимся самолетам взлететь. А потом взяли город в кольцо и принялись осыпать его голубым градом.
Вдруг оказалось, что параболоиды могут действовать автономно на широком фронте, а войска, которые стягивали к Питеру вот уже больше тридцати часов, очутились в ловушке
Похоже, пришельцы не делали этого раньше только потому, что хотели заманить в мышеловку как можно больше войск.
А теперь ловушка захлопнулась.
Параболоиды блокировали магистральные дороги на сто пятьдесят километров вокруг.
У войск еще оставался шанс вырваться из западни по второстепенным дорогам, спасти людей, боевую технику, горючее и боеприпасы, но Москва не давала разрешения на отход.
Войска вокруг Питера должны отвлекать внимание пришельцев на себя и держаться до последнего, пока в столице готовят контрмеры.
Там все еще надеялись на последнее средство.

61

Идея поразить корабль пришельцев тактическими ракетами с ядерным боезарядом над малолюдными районами Нечерноземья существовала уже сутки, но конкретные действия по ее осуществлению начали предприниматься только ночью, после неудачного ввода войск в Санкт-Петербург.
Но чем дальше, тем яснее становилось, что успех этой затеи весьма сомнителен.
Тактические боеголовки - слишком слабое оружие против этого монстра.
Вряд ли он подпустит хоть одну ракету к себе вплотную. В крайнем случае, если не хватит сил уничтожить их все, корабль может просто переместиться на несколько сотен метров в сторону, а этого уже достаточно, чтобы не попасть под главный поражающий фактор - высокотемпературную вспышку.
Другое дело мегатонные стратегические заряды. Они выжигают все на многие километры вокруг. Но использовать их надо сейчас, пока «цель 30» еще стоит на месте.
Перенацеливание стратегических ракет - дело не мгновенное. Так что стрелять ими по движущейся мишени нельзя ни под каким видом.
И теперь военные прямо-таки вымогали у президента разрешение на стратегический ядерный удар.
Ощущение недееспособности армии в сложившихся условиях и как следствие - собственной несостоятельности толкало генералов на крайние меры.
Ведь если корабль антропоксенов удастся уничтожить, пусть даже ценой расширения Финского залива аж до Онежского озера, если пришельцы после этого решат не связываться с Землей и уйдут, - то военные будут победители и герои, несмотря ни на какие потери.
А если этого не сделать, то поражение неизбежно, и обвинят в нем, разумеется, армию. Такова была логика военачальников, но ими даже теперь, когда зашла речь о распространении военного положения на всю территорию страны, продолжали управлять гражданские политики. И они задавали резонные вопросы.
Например, где гарантия, что черный корабль подпустит к себе стратегическую ракету, а не собьет ее с той же легкостью, что и тактическую?
Ответ был придуман еще вчера. Надо одновременно использовать много ракет. Если направить их все в одну точку, то есть надежда, что какая-нибудь одна достигнет цели и взорвется. А остальные сгорят в этой вспышке, потому что ядерный заряд - не обычная взрывчатка. Он сам собой не взрывается.
Но предложение выпустить по цели сразу несколько десятков стратегических ракет и несколько сотен тактических производило на гражданских политиков во главе с президентом слишком сильное впечатление.
Они уже готовы были смириться с уничтожением Санкт-Петербурга, но несколько сотен ядерных взрывов в одной точке - это прямая угроза всей жизни на Земле.
И почему-то все, кроме группы генералов ястребиного полета, были убеждены, что эта авантюра в любом случае кончится плохо. То есть либо не взорвется ни одна боеголовка, либо взорвутся сразу все.
- Если не возражаете, будем придерживаться первоначального плана, - предложил президент, когда военачальники насели на него особенно энергично.
Но генералы возражали, и еще как.
Судя по их настроениям, дело пахло военным переворотом. Поскольку без президентского чемоданчика ядерные ракеты не запустить, ястребы готовы были отнять чемоданчик у президента силой.
Когда паника вышибает предохранители в мозгах, люди становятся способны на все. Особенно если они уверены, что точно знают рецепт спасения, а кто-то вышестоящий мешает им применить этот рецепт на практике.
Даже министр обороны - вроде бы гражданский политик - и тот говорил президенту:
- Надо что-то решать. Иначе будет поздно. Ядерная атака на полпути к Москве - не выход. Слишком мало времени на подготовку и всего одна попытка. Случись малейший сбой - и все!
Генеральские демарши президент мог игнорировать и даже подумывал о снятии некоторых военачальников с должности, а удерживался только потому, что момент уж больно неподходящий. Но к мнению министра обороны, своего старого друга и соратника, он прислушивался.
- И что ты предлагаешь? - спросил президент в ответ на эту сентенцию.
- Надо выбирать. Либо эвакуировать Москву и готовиться к ее сдаче, либо наносить ядерный удар немедленно.
Министр обороны сам был из Питера, но после полутора бессонных суток находился, как и все, в неадекватном состоянии. После ультиматума и предутренних панических сообщений с берегов Невы («пришельцы начнут жечь город прямо сейчас!») у него засело в голове, что Санкт-Петербурга больше нет. А если и есть, то это ненадолго.
Все равно пришельцы его уничтожат.
Так не лучше ли самим уничтожить его вместе с пришельцами.
Если инопланетяне будут уничтожены на Земле, то город можно отстроить заново в первозданном виде. Как храм Христа Спасителя. Как Хиросиму и Нагасаки.
А если пришельцы закрепятся на Земле, что тогда толку от нетронутого города, который будет принадлежать им.
И когда пришельцы расширили периметр, когда побежали из-под Питера войска, не подчиняясь приказам, когда стало ясно, что ничего уже не спасти - тогда президент сказал:
- Хорошо. Готовьте удар. В ближайшие часы я приму решение.

62

Когда Мару Киакан объяснила, что варвары, которым вживили личинки Хозяев, превращаются в лояльных антропов и имеют право служить во вспомогательных войсках антропоксенов, мореман Витек, который никак не мог утихомириться, неправильно истолковал слова «имеют право» и пробурчал, кривясь от еще не прошедшей боли:
- Делать мне больше нечего - служить в ваших войсках. Ищите себе других горилл.
Некоторое время назад моряк обозвал Мару Киакан обезьяной, но она приняла это непонятное слово за ругательство, и не сочла нужным выяснять его точное значение.
Но в этот раз он явно имел в виду что-то другое. А языковая база данных толковала слово «горилла» так: «крупный вид обезьян».
Слово «обезьян» было написано по-русски и отмечено гиперссылкой. Пришлось воспользоваться ею и выйти на толкование слова «обезьяна».
«Местные тропические животные, предположительно близкие к нарангуру».
Все было ясно. Перед началом боевых действий разведка собирала в основном сведения, касающиеся армии, политики, экономики, социальной организации и психологии аборигенов. То есть все, что нужно для ведения войны. Биология к информации первостепенной важности не относилась. Достаточно знать, что планета пригодна для жизни антропоксенов, а все остальное - детали.
А языковая база данных составлялась на основе местной информации - в основном из компьютерной сети. И, разумеется, не слишком внимательно и глубоко обрабатывались второстепенные сведения.
То есть когда в базу заносилось название животного, которому нет аналогов в мирах антропоксенов, то указывалось просто: «вид местных животных». И какие-нибудь уточнения - мелкие, крупные, хищные, примитивные, тропические, арктические и тому подобное.
Если же в мирах антропоксенов был приблизительный аналог, то в толковании слова так и писали: «животное, предположительно близкое к…» И давали отсылку к базе необработанной информации.
Может, Мару Киакан и не полезла бы в эту базу, но у нее как раз выдалась свободная минута. Экспериментальную группу пленных собирались одевать и кормить, а с этим помощницы могли справиться и без старшего контактера.
А Снежную Королеву, между тем, сильно удивило, что название животного, близкого к нарангуру, на этой планете используется как ругательство. Ведь нарангур - необычайно милый и забавный зверек.
Мару Киакан решила разобраться с этой неувязкой и заглянула в базу необработанных сведений, откуда вела прямая дорога в местную компьютерную сеть.
И стоило ей немного углубиться в тему, как сразу начались потрясения.
Мелкие обезьяны и правда чем-то походили на нарангуров. Но стоило Мару Киакан запросить информацию о гориллах, как сразу стало ясно, что на самом деле все гораздо сложнее.
У горилл с нарангурами не было ничего общего. Они походили скорее на гигантских обросших шерстью гуманоидов-дегенератов.
Но и это было не самое главное.
Больше всего поразили Мару Киакан документы, которые удалось быстро выудить через поисковую систему прямо из компьютерной сети.
Сначала Снежной Королеве попался на глаза спор о происхождении человека. Одни его участники утверждали, что люди произошли от предка, сотворенного Богом, другие - что люди потомки инопланетян, а третьи со ссылками на многочисленные доказательства отстаивали точку зрения, что человек произошел от обезьяны.
Две первые версии были обычны. Чуть ли не во всех варварских мирах антропоксены встречались с первой вариацией и несколько реже со второй.
А третья версия существовала лишь у антропоксенов. Только они верили, что гуманоиды когда-то были животными и прозябали на своей планете среди других зверей в борьбе за место под солнцем, пока высшие существа не подарили им разум.
Хозяева помогли гуманоидам расселиться по всей Галактике, но низменная звериная сущность потомков животных направила многих из них на неверный путь. И наступили темные века.
Связи между мирами распались, гуманоиды превратились в варваров, и только самые совершенные из них - генетически измененные антропоксены - сохранили священную связь с высшими существами. И теперь им заново приходилось приобщать варваров к свету истинного разума.
Но в этой легенде была одна таинственная деталь. Говорили, что далекие первопредки, трансформированные из животных, умели достигать с Хозяевами такой гармонии, которая недоступна никому из антропоксенов.
Среди обращенных в прах многие слышали про кощунственную ересь, которую Хозяева никак не могут искоренить. А некоторые даже знали подробности этого зловредного учения. И Мару Киакан тоже имела о нем некоторое представление.
Еретики учили, что когда высшие существа, странствуя среди звезд, нашли планету первых гуманоидов, - те уже трансформировались из животных сами по себе и были разумны. Правда, они еще не вышли из варварского состояния, но это оказалось легко исправить. Высшие существа подарили гуманоидам не разум, а только знания.
Высшие умели объединять свое сознание с сознанием других разумных. И это было выгодно обеим сторонам. Гуманоиды получали доступ к расширенным возможностям высшего разума, а ксены открывали для себя незнакомые им прежде ощущения.
Но ксенов было немного и они не могли остаться на этой планете. Они взяли с собой какое-то количество аборигенов и улетели с намерением вернуться.
Но что-то не сложилось. Возможно, аборигены взбунтовались и захватили корабль. Полученные от высших знания позволили им управлять кораблем, но они не сумели найти путь домой.
Первопредки долго продолжали искать свою родину и находили много планет, пригодных для жизни, но ни одна из них не была той, откуда они вышли. На планетах они оставляли своих собратьев. А кончилось тем, что они наткнулись на планету высших. Или высшие сами нашли свой корабль.
Высшие не могли отказать себе в удовольствиях, которые давало им слияние с гуманоидами. Они сами стали расселять гуманоидов по пригодным для жизни планетам, а чтобы не повторился бунт, все сильнее подчиняли их своей воле. И проводили генетические эксперименты над антропами и над собой, чтобы сделать слияние более полным.
Но, вероятно, бунт все-таки случился На многих планетах гуманоиды без Хозяина в голове перебили своих собратьев, полностью слившихся с высшим разумом, и вернулись в первобытное состояние
А в некоторых мирах вышло наоборот. Высший разум победил и полностью подчинил гуманоидов своей воле. Тогда-то ксены окончательно стали Хозяевами, а лояльные гуманоиды - антропоксенами.
Но в результате полного слияния с антропами высшие существа утратили способность жить самостоятельно. Теперь для полноценной жизни им нужны были тела гуманоидов. А поскольку Хозяева бессмертны и размножаются быстрее гуманоидов - даже с учетом всех генетических изменений - тел очень скоро стало не хватать.
И тогда антропоксены устремились на завоевание варварских миров.

Предыдущая страница 18 Следующая страница


19 Антон Антонов

Так говорили еретики, хотя их самих, кажется, никто никогда не видел. Эти речи с содроганием и ужасом передавали из уст в уста лояльные антропоксены, и Мару Киакан об этом впервые рассказала еще в учебном лагере обращенных в прах соседка по койке.
- Ты слышала про этих кошмарных еретиков? - шептала она. - Просто повторить невозможно, что они такое говорят. Будто Хозяева приобщают варваров к свету истинного разума не для того, чтобы даровать им просветление, а просто потому, что высшим нужны тела и мозги антропов. Ужас, правда?!
И все соглашались, да - правда. Ужас. Невероятное кощунство. Отвратительный бред.
Но при этом чуть ли не все обращенные в прах знали краткое содержание ереси, а некоторые даже задумывались над ним
Мару Киакан, например, страшно удивлялась, почему обращенные в прах остаются разумными без Хозяина в голове. Да, у них хуже память и слабее реакция, у них хромает логика, они чаще совершают ошибки - но в основе своей разум остается все тем же.
Ют Архен Хено-нои в своей прошлой жизни не так уж часто задействовала священную связь, чтобы испросить помощь у Хозяина. Она всегда умела думать своей головой.
Но тогда она над этим не задумывалась. Казалось само собой разумеющимся, что без Хозяина могут жить только неразумные дети. А когда им исполняется сорок девять сезонов, каждый получает своего Хозяина, который и делает их по-настоящему разумными.
Понятия «разум» и «Хозяин» были связаны неразрывно.
Но вот теперь у нее нет Хозяина, а разум функционирует по-прежнему. Только животные инстинкты и страхи проявляются явственнее, и еще не дает покоя любопытство, рождающее мысли о таких вещах, которые раньше даже не пришли бы ей в голову.
И вот наконец любопытство завело Мару Киакан черт знает куда. Случайно, по привычке лингвиста, заинтересовавшись незнакомым словом, она набрела на что-то совершенно необъяснимое.
На этой планете существовала эволюционная теория происхождения разумных аборигенов!
И не просто туманная гипотеза, притянутая за уши и шитая белыми нитками, а глубокое фундаментальное учение, подкрепленное множеством доказательств.
Глядя на картинку, наглядно представляющую этапы эволюции (обезьяна - австралопитек - питекантроп - неандерталец - кроманьонец), нельзя было не согласиться: человек действительно мог произойти от обезьяны.
Но как это может быть?! Ведь на всех варварских планетах гуманоиды - пришлые существа. Они не имеют доказанных генетических связей с местной жизнью и сами ведут свое происхождение либо от богов, либо от инопланетных предков.
Эволюционная теория, подкрепленная доказательствами, могла возникнуть только на той планете, где появились самые первые гуманоиды - первопредки, трансформировавшиеся из животных.
Но если Земля - планета первопредков, то это многое меняет.
Возникает даже вопрос, можно ли вообще завоевывать такую планету обычным способом - как простой варварский мир.
И главное - можно ли ее таким способом завоевать?

63

Черный корабль, который значился в боевой группировке антропоксенов под номером один, сдвинулся с места еще до исхода вторых суток вторжения.
Полевая разведка и ударная группа доложили, что дальнейшая зачистка города не требует постоянного присутствия корабля. Организованное сопротивление подавлено полностью, и нет сомнений, что со всей дальнейшей работой в состоянии справиться локальный гарнизон.
Разведка отчиталась о результатах работы с экспериментальной группой пленных варваров. Все контрольные показатели в пределах нормы, а это значит, что местные варвары вполне пригодны для превращения в лояльных антропов.
Они боятся боли и смерти. Они верят в могущество высших. Они способны здраво оценивать свое положение. То есть для контроля над ними не потребуется чрезмерных усилий.
Наблюдатель не может следить за каждым антропом персонально. Антропы сами должны следить за собой и друг за другом. Они должны знать, что за бегство, дезертирство, неповиновение или сопротивление может последовать суровая кара: страшная боль или неотвратимая смерть.
Когда это случится - вопрос второстепенный. Страх должен быть постоянным и заставлять людей подчиняться.
И по докладам контактеров местные варвары демонстрировали реакции, которые позволяли надеяться, что так оно и будет.
А значит, их можно использовать для службы во вспомогательных войсках.
Вторжение развивалось по плану и укладывалось в наилучший график для подобных планет.
Это означало, что корабль номер один может уже к началу третьих суток вторжения приступить к обработке следующего города, который, по данным разведки, идентифицирован как наиболее значимый в базовой полосе продвижения.
Но когда корабль приблизился к базе полевой разведки, чтобы взять на борт образцы, неожиданно начались эксцессы.
Предполагалось, что экспериментальная группа пленных будет разделена. Часть останется на базе для испытаний в боевых условиях, а часть будет взята на корабль для дальнейших исследований.
Ученых особенно интересовали женщины - ведь им предстоит рожать детей, которые удостоятся просветления.
А военных привлекали мужчины. Среди обращенных в прах было мало бойцов мужского пола. Чаще всего от боли, которую причиняет Хозяин, покидая живое тело, мужчины умирали и сходили с ума. А тех, кого удавалось вернуть к жизни, направляли в отряды ближнего боя.
Универсальные и вспомогательные войска сплошь состояли из женщин. И очень неплохо будет добавить к ним местных мужчин, превращенных в лояльных антропов.
А превращение - процесс несложный. Надо только привить варвару личинку и объяснить, на что она способна. А если не поймет, то продемонстрировать наглядно.
Как раз когда корабль завис над базой, представился именно такой случай. Антропоксены отвлеклись, глядя на приближение корабля, и несколько аборигенов попытались бежать.
Охрана отреагировала с опозданием. Из деактиваторов срезать удалось не всех. Двое скрылись в служебных помещениях.
Антропоксены бросились за ними, но их остановили приказом с корабля.
В дело вступил наблюдатель.
Он послал личинкам этих двоих беглецов команду на усыпление.
Это было проще всего. Усыпить, доставить обратно в главное помещение, там разбудить и перед строем пленных примерно наказать. Продемонстрировать болевые импульсы личинки, а потом, возможно, и убить в назидание остальным.
И тут случился сбой.
Обе личинки послали эхо-сигнал об исполнении команды, но что-то тут было не так.
Один из беглецов продолжал двигаться. Пеленг местонахождения его личинки не оставлял никаких сомнений в этом.
Движения замедлились, а потом и прекратились, но все равно это был очевидный сбой.
Так или иначе, обоих беглецов нашли бесчувственными и вернули к месту сбора пленных.
Но тут случилась новая странность. Один из них, с синей татуировкой на груди, проснулся сам - без инъекции антидота и без сигнала наблюдателя, по которому его могла разбудить личинка.
А дальше этот варвар совершенно невероятным образом сорвал показательную экзекуцию.
Когда беглецов поставили перед строем, наблюдатель дал личинкам команду применить болевой импульс.
Один наказанный тотчас же с диким криком закрутился волчком и, подвывая нечеловеческим голосом, стал корчиться на полу. А тот, что с татуировкой, в это время приплясывал, как буйнопомешанный, хлопал себя ладонями по телу и орал:
- А-а-а-а! Какой кайф! Я обалдеваю!
И так далее и тому подобное.
Это было совершенно невероятно. Даже если он сошел с ума от болевого шока, все равно такая боль должна была скрутить его точно так же, как и его спутника по побегу.
Но что самое главное, наблюдатель немедленно получил перевод его выкриков. Они обозначали высшую степень удовольствия.
Наблюдатель усилил болевой импульс до максимума. Татуированный повалился на спину и кричать, кажется, уже не мог, но то, что отражалось на его лице, не имело ничего общего с выражением невообразимой муки.
Тут было скорее невыразимое блаженство.
Но как это могло получиться, наблюдатель не понимал. И никто не понимал.
Ничего подобного не бывало никогда.
Разумеется, тотчас же поступил приказ взять феноменального варвара на борт.
То, что произнес мореман Витек, когда его, еще не отошедшего от острых ощущений, подняли в параболоиде на корабль, звучало не вполне понятно, но очень искренне.
- Ну и дурь у вас, ребята! - сказал он с придыханием. - Никогда такой не пробовал.
А внизу в это время творились новые чудеса.
Надо было решить вопрос о наказании старшего контактера. Мару Киакан доложила на корабль, что у нее на базе все в порядке и экспериментальная группа демонстрирует нормальные реакции. А тут вдруг побег и небывалая аномалия в поведении одного из варваров.
Обращенных в прах казнят с позором и за меньшее.
Но Мару Киакан нашла что сказать в свое оправдание. И этим сразила командование просто наповал.
Она сообщила, что на этой планете существует эволюционная теория происхождения человека. И предъявила доказательства.
После такого открытия о казни и вообще о сколько-нибудь суровом наказании не могло быть и речи.
Зато возникла новая проблема.
Даже малейший шанс, что найдена легендарная планета первопредков, исключал этот мир из разряда обычных варварских цивилизаций. А чтобы доказать или опровергнуть это предположение, нужны дополнительные исследования.
Двух мнений быть не может - нужны исследования. Но возникает вопрос, как их проводить - до приобщения планеты, после него или параллельно. И не посеет ли известие об открытии мира первопредков смятение в умах антропоксенов и особенно обращенных в прах, которые сплошь заражены кощунственной ересью.
Решать такие вопросы самостоятельно командование корабля не могло. Поэтому кораблю пришлось задержаться на базе полевой разведки дольше, чем планировалось.
Запрос, отправленный на орбитальную базу, долго оставался без ответа. А вокруг черного корабля, неподвижно висящего в небе над Пулковским аэропортом, пчелиным роем собирались параболоиды.

64

«Цель 30» сдвинулась с места.
Этого ждали уже вторые сутки, но все равно новость прозвучала как гром среди ясного неба.
«Цель 30» сдвинулась с места и движется в южном направлении.
Этого сообщения было достаточно, чтобы все в Москве пришло в движение.
К счастью для властей, в это время в Санкт-Петербурге уже не работали мобильники и московские радиостанции перестали получать оперативную информацию из города.
С утра в Питере начались перебои с электроэнергией. Хотя Сосновый Бор параболоиды почему-то обошли стороной, сразу же после известия о расширении их зоны действия на ЛАЭС заглушили реактор.
Естественным образом в городе сработала автоматика, и свет отключился на всех линиях, кроме особо защищенных.
Продолжала работать только одна городская ТЭЦ, которую взяли под контроль войска МЧС. Она подавала энергию в метро и на другие жизненно важные объекты, включая телебашню.
Но системы сотовой связи вырубились сразу, как только в городе погас свет
Проводная междугородняя связь не работала еще со вчерашнего дня. Все мощности кабельных АТС были переданы силовикам.
Поэтому чуть ли не впервые за двое суток власти узнали сенсационную новость из Питера раньше, чем радиослушатели.
Но что толку, если информация все равно просочилась за стены Кремля, Минобороны, Генштаба, МВД, МЧС и ФСБ и пошла гулять по улицам в ближайшие полчаса.
- Пришельцы идут!
Теперь уже никто не сомневался, что они идут на Москву. А к настоящей эвакуации столицы еще не приступали.
Все боялись, что это может случиться, но лишь немногие верили, что это случится на самом деле, да еще так скоро.
А независимое радио, которое со вчерашнего дня порывались прихлопнуть, как надоедливую муху, но так до сих пор и не прихлопнули, не преминуло обрадовать москвичей сообщением, что черному кораблю до столицы не больше часа лету.
И десять миллионов москвичей и гостей столицы ринулись прочь из города одновременно.
Конечно, может быть, это были не все десять миллионов. Кто-то успел уехать раньше, кто-то не впал в панику даже теперь. Но даже десятой части населения столицы достаточно, чтобы полностью парализовать городской транспорт, если всем захочется уехать одновременно и в одном направлении.
А тут еще главком ВВС, отвечающий по совместительству за противовоздушную оборону страны и города, решил сыграть ва-банк.
Он самовольно вышел в эфир по радио и объявил, что основании для паники нет. У Вооруженных сил России есть оружие, способное остановить корабль пришельцев, и президент с минуты на минуту отдаст приказ о его применении.
Главком действовал по принципу «пан или пропал». Либо это выступление заставит президента действительно отдать такой приказ, либо главкому придется уйти в отставку и снять с себя всякую ответственность за оборону Москвы.
Президент, который в эти минуты вылетал из Кремля на вертолете в сторону аэродрома, где его дожидался истребитель, на самочинное заявление генерала никак не отреагировал. Но, уже пересаживаясь из вертолета в самолет, приказал помощникам отправить срочное предупреждение правительствам сопредельных стран, Евросоюзу, НАТО и ООН.
В предупреждении говорилось, что в ближайшие часы Россия может применить ядерное оружие над своей территорией с целью уничтожения корабля враждебной внеземной цивилизации, совершившей ничем не спровоцированную агрессию против ряда государств планеты и всех землян.
Пришельцы атаковали Нью-Йорк как раз в те часы, когда там должно было начаться экстренное заседание Совета Безопасности ООН по вопросу об инопланетной агрессии.
Заседание Совбеза не состоялось, судьба Генерального секретаря ООН была неизвестна, а те службы и представительства Организации Объединенных Наций, которые еще откликались на вызовы по разным каналам связи, не могли принимать никаких решений Так что уведомление о возможном ядерном ударе было лишь актом вежливости.
Другое дело сопредельные страны. Их последствия взрыва могли коснуться напрямую. Особенно если взорвется больше одной боеголовки или корабль пришельцев сдетонирует.
Поэтому президент распорядился категорически - до получения ответов на предупреждения - никаких действий не предпринимать.
- Я сообщу о своем решении из резервного центра управления, - сказал глава государства, и сверхзвуковой истребитель унес его на восток
А тем временем из Питера поступили сведения, что «цель 30» остановилась к югу от города и концентрирует вокруг себя параболоиды.
Это был несомненный признак подготовки к стремительной атаке, и военные сошлись во мнении, что если наносить удар, то надо делать это прямо сейчас, немедленно, потому что в следующую минуту ситуация может перемениться мгновенно.

65

Из-за того, что Василиса Богатырева категорически уперлась, не желая идти мимо «Пионерки», о которой ей при каждом шаге напоминали отбитые ребра, семейство обошло станцию метро стороной. Тем более что по Серебристому бульвару им было даже проще добраться до дома
Их дом на углу Серебристого и Королева практически не пострадал. Только у автобусной остановки через дорогу лежали неподвижные тела. А по двору бродил местный сумасшедший, по обыкновению выкрикивая зычным басом что-то нечленораздельное и яростно грозя небу кулаком.
В квартире все тоже было на своих местах. Все-таки восьмой этаж. Мародерам на такую высоту забираться лень - особенно когда не работают лифты.
Вадим Богатырев сразу распорядился брать только самое необходимое. То, что поместится в три рюкзака и две спортивные сумки.
Вообще-то лучше бы было ничего не брать. Скорее всего последние сотни метров на краю города придется преодолевать бегом, а рюкзаки и сумки этому не способствуют.
Но с другой стороны, он хорошо знал, как наше родное государство заботится о беженцах. Что, если они не скоро доберутся до отцовской пасеки?
Вадим настоял, чтобы в рюкзаках и сумках осталось место для продуктов, которыми можно разжиться в магазинчиках у дома - пустых, но открытых. Судя по виду, их грабили, но почему-то выгребли не все. Может, помешали стражи порядка, а может, параболоиды пришельцев.
Еще он потребовал, чтобы Василиса обулась. Потребовал решительно, приказным тоном, но это не подействовало.
Василиса тихо, но твердо ответила:
- Нет.
- Ну хоть теперь-то можно бы и оставить свои детские причуды! - патетически воскликнула Мария Петровна, но Василиса только повторила:
- Нет. Именно теперь и нельзя.
Из этого следовало, что ею движет глубокая мысль, и тут уже ничего нельзя поделать.
В чем эта мысль заключается конкретно, выяснить так и не удалось, но, наверное, опять что-нибудь типа благословенной энергии земли, которая поможет бороться со зловредными силами неба.
Аська согласилась сменить шорты на джинсы, а рваную футболку - на целую рубашку. И нацепила на голову камуфляжную кепку.
В этой кепке, в штанах, с разбитой физиономией и с автоматом через плечо она выглядела как юная соратница Че Гевары, только что освобожденная братьями по оружию из застенков кровавой тропической хунты.
Генералы песчаных карьеров готовы к бою.
На этом фоне Вадим в полном обмундировании майора ВВС походил на военного советника тропических революционеров, а чтобы их внешний облик больше соответствовал окружающему ландшафту (или наоборот), им надо было благополучно дойти до леса.
Но до этого следовало хоть немного отдохнуть. Богатыревы слишком долго не спали и слишком много прошли пешком.
Каждая минута была на счету, и промедление смерти подобно, потому что в любой момент могли произойти события, после которых все, кто не успел покинуть город, потеряли бы эту возможность навсегда.
Но Богатыревы просто не могли идти.

66

На предупреждение о возможном ядерном ударе по пришельцам, направленное сопредельным странам и Евросоюзу, реакция была мгновенной.
Протесты прислали одновременно каждая европейская страна, Евросоюз в целом и штаб-квартира НАТО в Брюсселе.
Как ни странно, натовский протест был самым сдержанным - возможно, потому, что главная страна блока сама воевала с пришельцами и тоже подумывала о ядерном ударе.
Так или иначе, натовцы лишь рекомендовали российскому руководству еще раз обдумать этот вопрос и сопоставить сомнительный эффект акции с ее вероятными последствиями.
Европейские правительства выбирали выражения гораздо менее тщательно. Ближайшие соседи грозили России полным и немедленным разрывом отношений, если та применит оружие массового уничтожения.
Прочитав все это, президент Дорогин, к вящему неудовольствию военных, еще раз отложил акцию «Последнее средство» и распорядился отправить всем европейским правительствам, Евросоюзу и НАТО еще одно послание. Краткое и прямолинейное.
Президент просил у адресатов помощи в борьбе с инопланетной агрессией. И требовал гарантий, что эта помощь будет быстрой и эффективной.
«Если Европейский союз и Североатлантический блок знают средство остановить вторжение и уберечь столицу России от захвата, а Российскую Федерацию - от национальной катастрофы, то руководство Российской Федерации готово прислушаться к их советам и принять с благодарностью любую помощь, которую они готовы предоставить.
Если же НАТО и Евросоюз не могут предоставить Российской Федерации немедленную действенную помощь и дать Москве и России гарантии безопасности, то Вооруженные силы будут защищать страну своими силами с использованием любых средств, которые имеются в их распоряжении».
Ответа на это послание президент Дорогин требовал незамедлительно.
То, что происходило вокруг черного корабля, зависшего над южной окраиной Санкт-Петербурга, выглядело все более угрожающим.
Параболоиды роились вокруг корабля, почти забросив патрулирование периметра, и было совершенно очевидно, что это неспроста.
Такое затишье бывает только перед бурей.
И было так заманчиво одним ударом накрыть сразу и корабль, и основную массу параболоидов. Чтобы и следа не осталось от этого черного роя.
Президент в заволжском бункере ждал ответа на свое последнее послание и оттягивал решение. Его охрана вздохнула наконец с облегчением. Главу государства удалось без осложнений вывезти из Москвы, а это означало, что головы в ближайшее время не полетят.
А президент вздохнуть с облегчением, увы, не мог. Дилемма - либо ядерные боеголовки уничтожат Санкт-Петербург, либо пришельцы возьмут Москву, - не давала ему покоя.
А главное, в резервном центре управления он гораздо острее, чем в Москве, чувствовал, как ситуация выходит из-под контроля.
Главкома РВСН Дорогин привез с собой, но главком ВВС оставался в столице. И президент даже не мог приказать ему покинуть Москву. Спрогнозировать реакцию строптивого генерала было несложно. Он Просто подал бы в отставку и объявил по радио, что президент решил столицу сдать.
Но что самое важное - для тактического удара генералу даже не нужен был президентский ядерный чемоданчик. Ведь по плану «Последнее средство» тактические ракеты с ядерными боеголовками уже были приготовлены к пуску и поставлены на боевой взвод.

67

Ответа с орбитальной базы первому кораблю антропоксенов пришлось дожидаться несколько часов.
Но когда пришел ответ, никто из посвященных не удивился, что он именно таков.
Куратор экспедиции лично приказывал продолжать приобщение и уделить особое внимание сбору образцов. Информацию об открытии строго засекретить. Первооткрывательницу освободить от всех других обязанностей и поручить ей сосредоточиться только на этом предмете.
Откладывать приобщение такой планеты ни в коем случае нельзя. Наоборот, она должна стать главным приобретением цивилизации антропоксенов, самым нужным и важным за всю ее многовековую историю.
- Совершив это приобщение, наша экспедиция покроет себя неувядаемой славой. Ибо если планета первопредков воссоединится с цивилизацией истинного разума, если первопредки вольются в ряды носителей света высшей воли, то перед такой цивилизацией никакая сила не сможет устоять.
Так говорил сам начальник экспедиции, великий тан Ран Тави Теми-ману, и хотя все полноправные антропоксены и обращенные в прах с детства знали, что против цивилизации истинного разума и так не способна устоять никакая сила, они внимали этой речи с благоговением. Все понимали, какое значение может иметь эта победа, если Земля и в самом деле - легендарная планета первопредков
Однако это еще надо доказать.
И тут честолюбивый начальник экспедиции тоже хотел обозначить свой приоритет. Трудно сказать, в ком было больше честолюбия - в антропоксене Ран Тави или в его Хозяине Теми-ману, но поскольку второй не препятствовал первому в произнесении речей и отдаче приказаний, можно сказать, что они действовали в едином порыве.
Ран Тави Теми-ману распорядился собрать всю информацию о происхождении человека, которая только есть в уже обработанных городах, найти всех людей, которые хоть что-то знают по этой проблеме, выкачать все доступные сведения по теме из компьютерной сети, пока она еще способна функционировать, и как можно скорее захватить ключевые научные центры планеты.
Ближайшие к первому кораблю ключевые научные центры - это были Санкт-Петербург и Москва.
Петербург был поручен Мару Киакан. Ученые будут руководить ее действиями с орбиты до тех пор, пока ситуация в городе не станет достаточно безопасной для того, чтобы полноправные таны и теины, не подготовленные к работе в боевой обстановке, могли высадиться без страха за свою жизнь и жизнь Хозяев.

Предыдущая страница 19 Следующая страница


Гуманное оружие 20

Что касается Москвы, то она должна быть обработана в кратчайший срок.
Для облегчения задачи аналитики с орбитальной базы советовали сразу после окружения города передать его властям предложение сдаться добровольно.
- Следует сообщить аборигенам, что они опознаны как первопредки всех гуманоидов Галактики и в случае добровольной сдачи получат максимум при-вилегий. Возможно, это заставит их прекратить сопротивление, - говорили спецы из группы стратегического планирования.
А на корабле решили развить эту идею творчески.
Окружение города параболоидами неизбежно вызовет панику, которая может закончиться печально для многих его жителей. Если не применять голубой град, то они просто передавят друг друга в безотчетном стремлении спастись.
А если применить оружие, то будет гораздо труднее вести переговоры о добровольной сдаче и максимальных привилегиях.
И поскольку корабль - самостоятельная единица экспедиции, которой доверено право принимать тактические решения самостоятельно, было решено огласить предложение о сдаче не после окружения столицы этой страны, а до.
А Мару Киакан, которая неожиданно для себя самой превратилась в важную персону, к мнению которой прислушиваются даже великие таны до командира корабля включительно, вспомнила про парламентеров, которых она отправила в центр Питера еще ночью с ультиматумом от имени полевой разведки.
Хотя та попытка окончилась неудачей по вине туземных военных, Мару Киакан по-прежнему была убеждена, что местная распространительница информации, которая пользуется среди аборигенов большим авторитетом, сумеет лучше донести до варваров то, что хотят им сообщить антропоксены.
Вот только ответить на вопрос, где эти парламентеры теперь, Мару Киакан не могла.
Но это должен знать следящий за ними наблюдатель.

68

Игорь Демьяновский и Даша Данилец доехали на машине почти до самой окраины города, и тут их остановил армейский патруль.
Откуда он тут взялся и как уцелел, трудно сказать, но ничего особенно странного в этом не было. Именно через эти места пытались прорваться в город целых четыре дивизии - и кое-кто все-таки прорвался.
И хотя управление было нарушено, связь барахлила, а группы численностью больше десяти человек были редкостью, по рации из-за леса все утро продолжали повторять один и тот же приказ:
- Выполнять первоначальную задачу. Соединившись с городскими частями и подразделениями, взять, под контроль окраины города и не прекращать попытки наладить эвакуацию гражданских лиц. Граждан, подлежащих призыву по мобилизации, и военнослужащих задерживать и принимать под свое командование для выполнения указанных задач.
Некоторые группы благоразумно махнули рукой на эти глупости и думали только о том, как выбраться из города, а потом отбрехаться перед командованием (сказать, например, что так и не сумели в него войти). А другие пытались выполнять приказ.
Вот с такими твердолобыми и столкнулись где-то на Ржевке рядовой Демьяновский и ди-джей Даша Данилец.
Хорошо, что патрульные, которые пытались задержать Игоря и «принять его под свое командование», не заметили личинку у него во лбу. Или приняли ее за родинку - хотя наличие родинки в одном и том же месте у двоих человек выглядит подозрительно
Неизвестно, как бы они поступили с людьми, которые носят в себе ядовитую инопланетную тварь.
Про этих тварей уже несколько часов на всех волнах трубило радио, ссылаясь при этом на покойных Игоря Демьяновского и Дашу Данилец. А в покойники их записали благодаря корреспонденту CNN с его драматическим репортажем из самого пекла.
Не знали про свою смерть только сами Игорь и Даша. Когда в собровской машине, которую они использовали для путешествия и любовных утех, вдруг захрипела мужским голосом рация, они выключили ее от греха подальше, опасаясь, что по ней их как-нибудь запеленгуют истинные владельцы автомобиля.
А собровцы им после всего, что случилось, казались пострашнее инопланетян.
Игорь, правда, утверждал, что по рации, включенной на прием, запеленговать ее невозможно, но говорил он это как-то неуверенно, потому что техника была для него чуждым предметом, а в войсках связи он служил слишком недолго, чтобы хоть что-то в этой связи понимать.
На мытье полов, подметание плаца и чистку сортиров у него уходило во много раз больше времени, чем на ознакомление с аппаратурой связи. И теперь это сказывалось.
А Даша Данилец хоть и работала на радио уже несколько лет, но в технические вопросы не совалась никогда
Так что они решили не рисковать и последних новостей не слышали.
Зато у группы, которая их задержала, была с собой не только армейская рация, но и магнитола со свежими батарейками, позаимствованная уже где-то здесь.
Вот только послушать новости Даше с Игорем так и не удалось.
Даша затеяла спор о правомерности их задержания, напирая на то, что она журналистка, а ее спутник - солдат, которого дали ей для охраны. Игорь спора не поддержал, потому что при виде группы бойцов в расстегнутых куртках и с волосами, отросшими по-дедовски, в нем проснулся новобранец, хотя Даша и одна могла поднять большой шум.
Но старший прапорщик, который командовал группой, с непробиваемым спокойствием тупо повторял:
- Вы можете идти куда хотите. Корреспондентов нам не надо. А бойца вашего мы задержим до выяснения. Вот свяжемся с командованием и установим, имеет он право или не имеет…
Происходило все это на открытом воздухе. Хотя у патруля была инструкция при задержании подозрительных лиц немедленно препровождать их в укрытие, Даша своим энергичным напором заставила их забыть о собственной безопасности.
В такие минуты она казалась страшнее любого инопланетянина.
А тут появились и сами инопланетяне, и убежать от параболоида не успели ни патрульные, ни задержанные.
Единственная разница между ними заключалась в том, что патрульные так и остались лежать, нейтрализованные голубым градом, а Даша с Игорем через какое-то время очнулись, будто ничего и не было.
На этот раз не было уже никаких сомнений - их разбудили личинки. И снова бросили обоих в объятия друг друга - но опять у Игоря оказалось больше благоразумия, так что он мог думать и о других вещах.
- Ходу отсюда! - скомандовал он и затащил подругу в кабину все той же многострадальной машины.
Удивительно, но она завелась и поехала. Особенно поразился этому обстоятельству Игорь, который никогда еще не водил машину без посторонней помощи. А с посторонней помощью он водил ее всего один раз - сегодня утром, когда они с Дашей вдвоем вцепились в руль и в четыре ноги давили на педали.
Но сейчас Даша ничем не могла ему помочь.
У нее сам собой начался не то оргазм, не то приход, и Игорь почувствовал, что с ним происходит то же самое Его пробило на хи-хи, как будто все тело больно, но приятно кололи острые смешинки.
Неудержимо хохоча, он вдавил газ так, что дальше некуда, и машина с форсированным мотором разогналась до чудовищной скорости, при этом виляя по всей проезжей части с заходом на тротуар.
В этом экстазе они и вылетели на знаменитую трассу, которая вела от Ржевки к Ладожскому озеру.
На скорости за сто пятьдесят с лихостью самоубийц они мчались вперед, даже не замечая, что за ними гонится целых шестнадцать параболоидов.

69

Личинки распространительницы информации и ее спутника проявляли явно нестандартную реакцию.
Наблюдатель обнаружил этих двоих спящими в состоянии деактивации - но находились они за десять километров от того места, где он усыпил их утром.
Возможно, их перевезли туда в бесчувственном состоянии, но что-то подсказывало наблюдателю, что дело не в этом. Скорее речь идет о несанкционированной реактивации. То есть личинки самовольно разбудили носителей без команды наблюдателя.
Это был нонсенс, и наблюдатель решил проверить реакции личинок. Тем более, что, судя по всему, разбудив носителей, они позволили им пройти или проехать десять километров, после чего опять усыпили - и снова без команды.
Хотя могло быть и иначе. Там, на окраине, активно работают параболоиды, и какой-то из них мог уложить бывших парламентеров голубым градом, даже не зная, кто они такие, - просто в соответствии с приказом никого из города не выпускать.
Но так или иначе, личинки нуждались в проверке И на первый же стандартный тест обе отреагировали неадекватно.
Их носители не просто проснулись, а вдобавок впали в какую-то совершенно безумную эйфорию.
По счастью, в этот момент периметр охранялся плохо. Пораженные новостью об открытии первопредков, экипажи параболоидов отвлеклись от выполнения своих прямых обязанностей. И вдобавок всю полевую разведку и часть вспомогательных сил отозвали на базу к югу от города, где завис в нерешительности корабль номер один.
Если бы какой-то параболоид в этот момент оказался поблизости и ударил по машине белым градом, вероятность гибели парламентеров была бы очень высока.
Но ослабление периметра сослужило на этот раз хорошую службу. Первыми к месту событий прибыли параболоиды, экипажи которых успели специально проинструктировать.
Сначала это был один квадрат, потом к нему добавилось еще три. Но шестнадцать параболоидов не решались атаковать машину, потому что ее водитель и пассажирка были безумны.
А впереди был завал из машин, остановленных на этой дороге еще при первом окружении города.
И тогда один параболоид скользнул вперед и оказался перед машиной, понемногу притормаживая и пытаясь заставить ее остановиться.
Но вместо этого машина просто свернула на первом же повороте, и в этом действии был признак того, что водитель вовсе не так безумен, как показалось вначале. И пока параболоиды разворачивались для захода на цель, бывшие парламентеры выскочили из кабины и ринулись в лес.
Струи града застревали в деревьях, а испарения синих шаров почему-то не действовали на беглецов. Поисковые сканеры разведки и пеленги личинок, которые принимал наблюдатель, позволяли следить за их перемещениями, но скоро стало ясно, что взять их можно, только если высадить десант.
Но антропоксены не любили лесные массивы. В этом лесу бродили группы вооруженных землян, и столкновение с любой из них могло закончиться для десанта плачевно.
Гуманное оружие антропоксенов в лесной чаще малоэффективно, а пешие воины без надежного прикрытия с воздуха беспомощны и легко уязвимы.
Тут нужна команда ближнего боя. Но на корабле не захотели тратить на это время.
В эфир с обращением к аборигенам уже вышла старший контактер Мару Киакан, и потребность в захвате беглой распространительницы информации отпала.
А тратить силы на двух бывших парламентеров только из-за неадекватного поведения их личинок на корабле сочли излишним.
Куда они денутся, если скоро вся Земля будет принадлежать антропоксенам.

70

Наверное, все-таки лучше было бы поручить это обращение человеку. Причем не только чтение, но и составление. Скорее всего человек нашел бы для подобной цели более убедительные слова.
Но задержать авторитетную распространительницу информации Дашу Данилец не удалось, а искать другого человека, способного пересказать ультиматум антропоксенов своими словами, не было времени.
Поэтому текст составили сами антропоксены, а зачитать его поручили старшему контактеру Мару Киакан.
Ее голос заполнил радиоканалы во всех диапазонах, а видеокартинка появилась на свободной дециметровой частоте, так что миллионы людей, говорящих по-русски, смогли услышать:
- Как полномочные представители цивилизации истинного разума, от имени высших существ и всех гуманоидов, удостоившихся просветления, мы, воины экспедиции великого тана Ран Тави Теми-ману, предлагаем вам отказаться от сопротивления. Его продолжение особенно бессмысленно в свете тех открытий, которые экспедиция уже совершила и может в дальнейшем совершить на вашей планете.
Было очевидно, что составители этого текста ориентировались на речи земных ораторов и использовали привычные для них речевые обороты.
- Есть предположение, что ваша раса - это древнейшая гуманоидная раса во Вселенной, раса первопредков, потомки которой влились и продолжают вливаться в цивилизацию антропоксенов. Земля - легендарная потерянная планета первопредков, утратившая связь с другими мирами и впавшая в варварство. Но теперь мы нашли ее и принесли ее обитателям свет истинного разума. Наше воссоединение станет великим событием для всей Галактики.
В резервном центре управления за Волгой все пришло в движение. На президентский монитор вывели картинку. Инопланетянка с белоснежной кожей и такими же волосами певучим голосом со слегка неправильными интонациями и заметным акцентом читала текст, который походил на предложение о мире и союзе.
- Они предлагают переговоры! - шушукались за спиной президента.
А инопланетянка продолжала вещать:
- Приобщение мира первопредков лишит воли упорствующих варваров и выбьет почву из-под ног еретиков. Это будет залог победы высшего разума в масштабах всей Вселенной, ибо если первопредки вольются в ряды носителей света высшей воли, перед такой цивилизацией никакая сила не сможет устоять.
Составители второпях включили в текст буквальные цитаты из обращения Ран Тави Теми-ману к воинам экспедиции, хотя кое-что в них было явно лишним. Например, зачем землянам знать про еретиков-антропокенов, если цивилизация истинного разума должна предстать перед ними воплощением монолитного единства?
Но сказанного не воротишь, и Мару Киакан решила, что там, наверху, виднее.
- Воссоединение с цивилизацией истинного разума даст миру первопредков неоценимые преимущества. Бывшие варвары удостоятся просветления и получат доступ к непревзойденным достижениям великой цивилизации антропоксенов А высшие существа подарят людям то, чего не может дать технология, - вечную молодость, безупречное здоровье, продление жизни и безграничные возможности разума.
И все это могло бы показаться весьма заманчивым если не всем, то многим, в том случае, если бы антропоксены на этом остановились.
Но в перечне ценностей истинной цивилизации были еще и другие достижения, и составители обращения как-то забыли, что для варваров они могут оказаться не столь привлекательны.
- Рождение и смерть перестанут быть случайными событиями и будут совершаться по воле высших существ, исходя из принципов целесообразности и пользы для интересов цивилизации. Бесполезные индивидуумы, неспособные к гармоничному слиянию с высшим разумом, не смогут жить долго, отнимая ресурсы у более ценных особей, и не смогут иметь потомства.
Тут Мару Киакан чуть было не запнулась сама, поскольку она была как раз таким индивидуумом, от которого Хозяин отрекся слишком рано. Раньше, чем она получила возможность иметь потомство.
А в это время во многих квартирах по всей России, где люди примкнули к радиоприемникам и телевизорам, зазвучали в унисон изумленные восклицания:
- Что она такое говорит?!
И следующие фразы уже не могли развеять ощущение, что на предложение о мире это мало похоже.
- Люди смогут вынашивать потомство без неудобств и рожать без боли, они избавятся от необходимости тратить свои силы на воспитание детей.
Дальше можно было не продолжать. Слушатели с фантазией могли сами додумать остальное.
Некоторые с ходу решили, что инопланетяне отменили у себя секс. На самом деле это было не так - они считали варварским пережитком только семейное воспитание детей и избавление от него зачисляли в список самых важных достижений подлинной цивилизации. Но те, кто об этом не знал, могли понять соответствующую фразу из обращения как угодно.
И уж во всяком случае другой вывод, явственно следующий из этой фразы, не вызвал сомнений ни у кого.
Пришельцы собираются отбирать детей у родителей!
В президентском бункере как-то сразу угас энтузиазм по поводу переговоров, хотя кто-то - кажется, замминистра иностранных дел - продолжал повторять:
- И все-таки можно вступить с ними в диалог. Затянуть время, потребовать уступок. Они считают нашу планету ценной - значит, могут согласиться…
- Потянуть время можно… - задумчиво отозвался президент.
И распорядился запросить пришельцев по радио на тех же частотах, возможно ли примирение и сотрудничество с ними на иных условиях, нежели те, что изложены в обращении.
Но необходимость в этом тут же и отпала, потому что буквально через полминуты Мару Киакан без всякого запроса озвучила наиболее вероятный ответ.
- Командование экспедиции и сам великий тан Ран Тави Теми-ману считают, что первопредки, даже впавшие в варварство, заслуживают особого обращения. Поэтому те земляне, которые добровольно предадут себя в руки антропоксенов для приобщения к свету высшего разума, получат особые привилегии Они не будут лишены одежды и имущества и избегнут принудительного перемещения в другие жилища и другие области планеты, даже если это осложнит ее освоение. Больше того, командование экспедиции готово пойти на беспрецедентный шаг и предоставить детям землян, рожденным до приобщения, право самостоятельно решать вопрос о слиянии с высшим разумом. Некоторые варвары почему-то считают эту великую радость несчастьем для себя, и хотя всем разумным должно быть ясно, что это - самый дикий предрассудок из всех, которые только может породить сознание варвара, мы готовы смириться с ним ради скорейшего приобщения планеты.
Если бы антропоксены специально хотели придумать способ, как все испортить, они бы не могли придумать ничего лучшего. И вот ведь что удивительно. Они столько времени покоряли свободных гуманоидов, что должны были хорошо усвоить одну непреложную истину - варвары не любят, когда их так называют.
Но тем, кто привык смотреть на других с осознанием собственного превосходства, всегда бывает трудно понять такие веши. Особенно если им не очень-то и нужно завоевывать расположение варваров.
Антропоксенам всегда было проще завоевать самих варваров, а не их благосклонность.
Но на этот раз завязалась особая интрига. Честолюбивый тан Ран Тави со своим честолюбивым хозяином Теми-ману решили во что бы то ни стало приобщить планету первопредков раньше, чем из метрополии придут дополнительные силы военных и ученых.
Ран Тави Теми-ману хотел, чтобы вся слава досталась его экспедиции. Поэтому он задержал отправку в метрополию экстренного сообщения об открытии планеты первопредков - под тем предлогом, что надо сначала убедиться, что это действительно планета первопредков, а уже потом будоражить высочайшую власть.
Но Ран Тави прекрасно понимал, что такую новость долго в секрете не удержать. И потому торопился с приобщением планеты.
Оттого миролюбивое поначалу обращение, составленное его подчиненными, завершалось в духе ультиматума.
- Тех же, кто откажется предать себя в руки антропоксенов и станет продолжать бессмысленное сопротивление и дальше, воины экспедиции будут вынуждены считать обычными варварами, которые не заслуживают особого обращения и недостойны специальных привилегий. Их ждет то же самое, что и жителей города, из которого мы передаем это обращение.
Дальше на экране появилась ландшафтная картина. Снимали, очевидно, с параболоида, летящего невысоко над землей вдоль городских окраин, где улицы и дворы устилал сплошной ковер неподвижных человеческих тел.
Ответ на запрос о возможных уступках и иных условиях заключения мира был, в принципе, ясен. Но президент Дорогин все-таки приказал отправить запрос.
Переговоры по крайней мере могли отсрочить налет на Москву, где в самом разгаре была запоздалая эвакуация.
И конечно, президент не мог не вспомнить снова о самолетах и ракетных установках, экипажи и расчеты которых находятся в полной боевой готовности в ожидании приказа о ядерной атаке
Дорогим подозвал министра обороны, чтобы отдать прямо противоположный приказ - о запрете атаки и любых других враждебных действиях против пришельцев вплоть до прояснения обстановки, но тут на него лавиной посыпались сообщения, что атака уже началась.

71

Генералы, оставшиеся в Москве, тоже слышали обращение антропоксенов в прямом эфире. И отреагировали на это вполне предсказуемым образом.
Они решили, что раз верховная власть пребывает в нерешительности и, даже услышав этот чудовищный по своей наглости ультиматум, до сих пор не отдала приказ об уничтожении монстров, засевших в своем корабле на окраине Санкт-Петербурга, то надо браться за дело самим.
Президент далеко, и можно действовать даже со ссылкой на него, не опасаясь последствий. Когда вскроется подлог, все уже будет кончено.
Тут или пан, или пропал. Грудь в крестах или голова в кустах - третьего не дано.
На каком конкретно уровне был отдан приказ об атаке, выяснить впоследствии не удалось.
Тот текст, который получили конечные исполнители, начинался со слов: «Верховный главнокомандующий Вооруженными силами Российской Федерации приказал осуществить операцию по уничтожению „цели 30“ в точном соответствии с планом „Последнее средство“ сегодня, в 18 часов 45 минут, на основании чего приказываю считать это время часом „Ч“ и немедленно по получении настоящего приказа приступить к действиям согласно плану».
Под документом, который получили для исполнения летчики ВВС, стояла подпись главкома военно-воздушных сил. К ракетчикам тот же текст поступил за подписью главкома ракетных войск и артиллерии. Ракетоносные корабли Северного флота, участие которых также предусматривалось планом «Последнее средство», никакого приказа вообще не получили.
Это уже серьезно сокращало мощь удара, а дальше и вовсе началась неразбериха.
План был продуман так, чтобы нанести ядерный удар одномоментно, силами всех родов войск, у которых есть ядерное оружие. Но скептики были убеждены, что добиться такой идеальной согласованности войска ни за что не смогут.
Накладки начались чуть ли не с первых минут практической реализации. Ракетные войска стратегического назначения вообще оказались в подвешенном состоянии, не зная, задействованы они в плане или нет. Ракетные войска артиллерийского подчинения никак не могли согласовать с авиацией временные рамки операции.
Все следовало рассчитать буквально до секунд. Когда взлетают самолеты, когда они пускают свои ракеты, через сколько мгновений после этого должны уйти ракеты наземного и морского базирования И теоретически все, конечно, подсчитали на компьютерах за пару часов. Но никто не мог гарантировать, что на самом деле все пойдет именно так, как рассчитано.
Именно поэтому пришлось заранее поставить ракеты на боевой взвод. Все эти коды блокировки, президентские чемоданчики и другие способы зашиты от дурака были придуманы в мирное время в тиши кабинетов и, как оказалось, совершенно не учитывали реалий боевой обстановки.
А затем случилось как раз то, от чего они должны были защищать. Генералы самовольно отдали приказ от имени президента - и подчиненные начали его выполнять.
Армейский принцип гласит: в боевой обстановке сначала надо выполнить приказ, а уже затем проверять его правомерность.
Правда, в российской армии многие принципы давно забыты, и некоторые исполнители, несмотря на дефицит времени, решили уточнить, действительно ли этот приказ отдал верховный главнокомандующий.
Между тем, сигнал к атаке был передан всего за пятнадцать минут до часа «Ч». То есть времени не было совсем. Одни самолеты уже взлетели, другие ждали подтверждения из резервного центра управления, а там, кажется, кто-то саботировал передачу кодов отмены, а может быть, просто царил бардак.
Кончилось тем, что президенту пришлось отдавать приказ об отмене удара лично, но это только усилило неразбериху.
По инструкции голосовые приказы о начале ядерной атаки иди ее отмене не должны приниматься во внимание. Такие команды могут распространяться только шифром по специальным каналам связи.
Голос президента могут сымитировать враги, и сразу же среди авиаторов и ракетчиков пошли слухи, что это проделки пришельцев. А по специальным каналам связи в это время проходили противоречивые команды и коды, и за оставшиеся минуты так и не удалось выяснить, кто в этом виноват.
В результате одни самолеты не взлетели, другие повернули назад, третьи вышли на цель, но медлили с пуском ракет. Но были и те, кто следовал плану в точности.
А время летело стремительно, и вскоре необратимое случилось.
В эфире прозвучала короткая фраза:
- Ракеты ушли.
Наземные установки произвели запуск практически одновременно - где-то раньше, где-то позже, в соответствии с расчетом подлетного времени. Но и они тоже не все подчинились приказу из Москвы. Некоторые больше поверили командам из резервного центра управления. А некоторые выстрелили с опозданием и вразнобой.
Удар получился недостаточно массированный, но это было полбеды. Это повышало шансы, что «цель 30» собьет все ракеты и авантюра закончится вничью.
Но ракеты разошлись во времени и в пространстве. Оказалось, что где-то вообще не перенастроили целеуказание, и несколько ракет летят в район Кронштадта - туда, где черный корабль находился раньше.
Еще несколько ракет слишком отстали, и не было никакой надежды на то, что они сгорят без взрыва в пламени предыдущей вспышки.
И выходило, что если корабль все-таки их не собьет, то над Питером могут взорваться по меньшей мере десять тактических боеголовок. А каждая из них в несколько раз мощнее бомбы, которая взорвалась над Хиросимой.
Между тем не факт, что корабль станет тратить боеприпасы на те ракеты, которые уходят к Финскому заливу. На расстоянии двадцать пять километров их взрыв не сможет причинить звездолету ощутимого вреда.
Лихорадочная попытка перенацелить крылатые ракеты в полете привела к тому, что ракеты шли теперь прямо на город.
До взрыва оставались считанные секунды, а корабль, который оказался позади, никак на эти ракеты не реагировал.
Он расправлялся только с теми, которые угрожали ему непосредственно.

72

Вадима Богатырева разбудило отдаленное завывание сирен. Еще не до конца проснувшись, он сразу понял, что это такое. Сигналы гражданской обороны: «Воздушная тревога» и «Радиационная опасность».
По плану «Последнее средство» гражданская оборона Санкт-Петербурга должна была получить команду об оповещении населения в самом начале операции - еще до взлета самолетов и тем более пуска ракет.
И теперь гражданская оборона демонстрировала последним уцелевшим горожанам, что она все еще функционирует.
Майор Богатырев ничего об этом не знал, но тем не менее среагировал мгновенно. Не прошло и минуты, как все его женщины были уже на ногах, а еще через минуту скатывались бегом вниз по лестнице, не забыв, однако, прихватить с собой рюкзаки и сумки.
Не нужно было особого ума, чтобы понять: то, чего все боялись со вчерашнего дня, наконец случилось. Военные решили бороться с инопланетянами атомным оружием.
Сбывались наихудшие пророчества - вроде того, что если пришельцы не уничтожат Санкт-Петербург, то земляне сделают это сами.
Но перед Богатыревыми сейчас в полный рост стояла гораздо более насущная и жизненно важная проблема - где спрятаться?
Метро далеко, а бомбоубежища были закрыты в начале перестройки.
Как ни странно, в окрестных домах еще были люди. Некоторые из них выглядывали из окон - но никто не разбирался в сигналах гражданской обороны так, как майор ВВС, а потому эти люди не понимали причины шума и сути угрозы.
Вадим Богатырев пытался кричать им о ядерной атаке, но скоро бросил.
Все равно, если рванет где-то рядом, то никто не спасется, а если взрыв будет там, где предполагает майор, то все выжившие и так поймут, что надо делать.

Предыдущая страница 20 Следующая страница


21 Антон Антонов

Не зная о том, что «цель 30» переместилась из акватории Финского залива в район Пулковского аэропорта, Вадим предполагал, что боеголовки будут взрываться где-то на траверзе Кронштадта, километрах в пятнадцати от Комендани.
Это значит, что до «Пионерки» дойдет только остаточная ударная волна, которая не причинит этому району серьезных разрушений. Но на всякий случай желательно выбраться на открытое пространство подальше от высоких зданий, а когда пройдет волна, не жалея сил устремиться в противоположную от места взрыва сторону.
От радиации не убежишь, но ее концентрация по мере удаления от эпицентра взрыва снижается весьма значительно.
Но далеко убежать Богатыревым не удалось.
Они не успели заметить ракету. Даже Вадим, который первым оглянулся, услышав характерный знакомый звук, увидел в небе только яркий огненный шар. А потом гигантская белая вспышка ослепила его.

73

Ракеты, летящие к первому кораблю экспедиции антропоксенов сбивал компьютер. Правда, управляли системой зашиты живые антропоксены - вернее, их Хозяева, напрямую связанные с компьютером информационной нитью.
Высшие существа принимали решения - какие объекты сбивать, какие пропустить и какое оружие при этом использовать. А компьютер с абсолютной точностью наводил выбранное оружие на указанный объект.
Но поскольку система безопасности корабля должна обеспечивать практически полную его неуязвимость, в случае, если ее разумная составляющая оказывалась перегружена сверх меры, компьютер целиком брал защиту звездолета на себя.
Он начинал сбивать любые объекты, приблизившиеся к кораблю на критичное расстояние.
Даже ракеты с обычными боеголовками, которые взрывались, кажется, прямо на обшивке, на самом деле сбивались импульсными разрядами ближней обороны - последним редутом защиты, который уничтожал все, что подходило к кораблю слишком близко. Вплоть до птиц и комаров.
Но источники радиации - это совсем другое дело. Они могут оказаться по-настоящему опасны. Поэтому система дальнего обнаружения засекает их на большом расстоянии, а система защиты уничтожает их плазменными зарядами на дальних подступах.
Но в этот раз источников радиации было что-то уж слишком много.
Несколько секунд система пыталась сбивать их в порядке поступления, но потом наступила перегрузка. И компьютер включил второй уровень защиты.
Параболоиды, роящиеся вокруг корабля, разлетелись в разные стороны с такой скоростью, как будто взрыв уже произошел. И сам корабль тоже сдвинулся с места и стал с большой скоростью уходить на юг, сбивая с толку управляемые ракеты.
Вспышки плазмы, в которых сгорали без взрыва ядерные боеголовки, сами по себе напоминали маленький ядерный взрыв. Но пламя стремительно уходило вверх, не повреждая ничего внизу.
Все продолжалось меньше минуты. Оборонительная система сбила все ракеты, которые угрожали кораблю, и пропустила те, которые явно шли мимо.
Ими она занялась напоследок.
Город, который остался за кормой звездолета, представлял собой некоторую ценность. Его здания были бесполезны для цивилизации высшего разума, а радиационная зачистка пораженного пространства не составляла труда. Но на улицах этого города были люди. Деактивированные и живые, взрослые и дети - они в равной степени были ценны для подлинной цивилизации.
Приобщение варварских миров могло бы совершаться гораздо проще и быстрее, если бы антропоксены использовали убивающее оружие. Но они всегда старались не делать этого без крайней необходимости.
Хозяева могли внушать что угодно, а их носители и даже обращенные в прах могли в это верить - но на самом деле все было так, как утверждали еретики, которых никто не видел, но о которых знали все.
Высшим существам нужны были тела Много тел.
Они слишком долго жили и слишком быстро размножались. Они умели регулировать размножение, но не хотели этого делать, пока в Галактике еще оставались непокоренные миры гуманоидов.
Они использовали лишние личинки для контроля над теми, кто не мог носить в себе взрослого Хозяина. Но Хозяева, лежащие в полуанабиозе в питательной жидкости, и отборные личинки, созревающие на искусственном субстрате в священных инкубаторах, ждали притока полноценных носителей.
Поэтому военные экспедиции, занятые приобщением варварских миров, старались оставить в живых максимум аборигенов.
В крайнем случае могли уничтожаться взрослые мужчины и старики обоего пола, непригодные для эффективного использования. Но когда идет массированная обработка города, разобраться, кто где, невозможно.
А гуманное оружие антропоксенов идеально подходило для городских условий независимо от того, какой это был город - индустриальный с десятью миллионами человек или феодальный с десятью тысячами.
Только в работе с первобытными племенами была особая специфика - на таких планетах приобщение сочетали с освоением. То есть строили там свои города и базы, а туземцев деактивировали и брали в плен, только когда они попадались на глаза или мешались под ногами.
Но любимой добычей антропоксенов были перенаселенные индустриальные города.
Местные варвары жили скученно, и было одно удовольствие деактивировать их сотнями тысяч, а потом собирать урожай, используя в качестве рабочей силы, конвоя и вспомогательных войск тех же варваров - после их усмирения личинками.
Но местное оружие иногда пугало карты. Как, например, теперь, когда аборигены решили применить ядерное оружие.
Терять уже готовую к использованию добычу антропоксены не хотели. И когда компьютер не стал уничтожать ракеты, которые явно не угрожали кораблю, управление снова перехватили операторы защитной системы и их Хозяева.
Высшие существа думают быстрее человека, но медленнее компьютера. Но на то, чтобы отдать команду уничтожить все оставшиеся ракеты, много времени не надо. Особенно если пользоваться не словами, а телепатическими импульсами.
Правда, защитная система слишком далеко увела корабль от города. Ракеты, опускающиеся на Питер и на Финский залив, были на грани прицельной дальности поражения плазменными зарядами.
А одна, залетевшая к северной окраине, даже пересекла эту грань.
И тут уже никакие высшие существа не могли поручиться, что плазменный заряд испепелит боеголовку раньше, чем она взорвется сама.

74

От вспышки полыхнуло жаром во все стороны, но меньше всего вниз. Огненный шар держал форму недолго - мгновение, не больше, а потом пламя винтом ушло в небо, и на его месте остался только дымный след.
- Это атомный взрыв? - спросила Алена Богатырева, первой решившаяся поднять голову от земли.
- Если вокруг не рай и не ад, то вряд ли, - ответил Вадим, неуверенно озираясь.
Вокруг была все та же Комендань, и единственное изменение ландшафта по сравнению с тем, что было минуту назад, заключалось в том, что парк Челюскинцев от вспышки все-таки загорелся. Вернее, не весь парк, а только группа деревьев, от которых занялись другие.
Майор так и не пришел к окончательному выводу, что это было: то ли ракета с термитным зарядом, то ли какие-то новые боеприпасы инопланетян - а может, то и другое вместе.
Во всяком случае, атомного гриба в поле зрения не было. Да и быть не могло.
Ядерная вспышка над парком Челюскинцев испепелила бы всю Комендань без остатка.
Про себя Вадим порадовался подарку судьбы, однако решил, что рассиживаться нечего - фортуна переменчива. И стал подгонять своих спутниц.
Труднее всех было Марии Петровне. Сорок лет - еще не старость, но столько потрясений за двое суток- это слишком.
Но все-таки она собралась с силами, и Богатыревы все вместе двинулись туда, куда и собирались с самого начала, - в сторону Озерков, где город смыкается с лесом.
Первоначальный план пройти через парк Челюскинцев хотя бы до «Удельной» пришлось пересмотреть. В парке бушевал пожар, и соваться туда было опасно.
Пришлось идти по улицам, хотя это было еще опаснее, потому что над городом снова появились параболоиды.
Правда, те четыре, которые Богатыревы увидели издали у себя за спиной, занимались чем-то странным. Они не обращали внимания на людей и как будто пожирали дымный след, оставленный таинственной вспышкой.
Богатыревы не знали, что в этот момент несколько десятков параболоидов очищают воздух над городом от радиоактивных продуктов сгорания. А всего для контроля над Питером и его окрестностями первый корабль антропоксенов оставил двести пятьдесят шесть параболоидов и четыре больших челнока.
Мария Петровна, Вадим, Василиса и Аленка знали только то, что им надо выбраться из города во что бы то ни стало.
И у них появился шанс, потому что двести пятьдесят шесть «летающих тарелок» - это слишком мало, чтобы восстановить полноценный период, который мог бы гарантированно помешать покинуть город разрозненным маленьким группам пеших людей.

75

Когда спустя считанные минуты после начала ядерная атака на корабль пришельцев бесславно закончилась, все антропоксены от великого тана Ран Тави Теми-ману и до последнего обращенного в прах были вне себя от возмущения.
Одинокий боец, который в соответствии с варварским понятием о чести и долге не прекращает сопротивления даже в безвыходной ситуации, заслуживает уважения.
Если такого героя все-таки удастся убедить перейти на сторону истинного разума, из него получится хороший боец.
Но когда подобное сопротивление оказывает целый отряд, на первый план выходят интересы боевой операции. И как бы ни вели себя бойцы, они рассматриваются как упорствующие варвары - со всеми вытекающими отсюда последствиями. И уж во всяком случае командир подобного отряда не заслуживает никакого уважения и никакого снисхождения - ибо это он посылает своих людей на смерть, преднамеренно лишая их надежды на приобщение к свету истинного разума.
Если же какой-то военачальник отдает команду применить против воинов света высшей воли оружие массового поражения, заранее зная, что это оружие рикошетом ударит по своим и может убить миллионы таких же варваров, как и он сам, то он и вовсе недостоин звания разумного.
В подобном злодеянии виновен не только он, но и все, кто допустил, чтобы во власти подобного человека оказалось столь мощное оружие.
А наскоро допрошенные на базе полевой разведки пленные - гражданские и военные - в один голос утверждали, что отдать приказ о применении ядерного оружия мог только президент. То есть верховный лидер этой страны.
А если так - значит, виновата вся страна.
Не прошло и получаса после атаки, а все антропоксены уже сошлись во мнении, что эти варвары не заслуживают никакого снисхождения.
Ни о каком особом обращении, ни о каких привилегиях теперь не могло быть и речи.
Только быстрое приобщение по самому жесткому варианту, даже если жители этой планеты - первопредки . Варвары, которые готовы убивать себе подобных, лишь бы те не достались свету высшей воли, - это низшая категория разумных существ.
Как видно, первопредки действительно трансформировались из животных, И похоже, возвысились недостаточно.
В успехе военной стадии приобщения никто не сомневался, но вот сделать из этих безумцев нормальных лояльных антропов, готовых верно служить цивилизации истинного разума, будет гораздо труднее, чем казалось на первый взгляд.
Но это уже не имеет никакого значения.
Сорвавшись с места по воле защитных систем, корабль номер один экспедиции больше не остановил своего движения. Он только замедлил его на короткое время, а потом ускорился снова и на сверхзвуковой скорости устремился к главному городу этой страны.
Там как раз была в разгаре эвакуация. Лучше момента для атаки просто не придумать.
За какой-то час параболоиды блокировали все дороги завалами из машин, пораженных белым градом, перерезали все железнодорожные ветки, разгромили вокзалы и аэропорты, взяли под контроль кольцевую автодорогу и расширили периметр своих действий на десятки километров.
А чтобы окончательно поразить аборигенов, черный корабль выбрал для себя позицию прямо над Кремлем.
Пришельцы не зря допрашивали военных в Питере и изучали информацию о Москве через Интернет. На этот раз они не стали выжидать и первым делом атаковали все центры власти и военного командования.
Было очевидно, что этот удар, по мощи, злости и азарту многократно превосходящий первый, питерский, спровоцирован несанкционированной и неудачной ядерной атакой. Но спрашивать за эту атаку президенту было не с кого.
Военачальники, которые оставались в Москве, пропали без вести в первый же час налета антропоксенов. Скорее всего, они даже не успели спуститься в убежище.
В тот же час два других корабля атаковали Вашингтон и Пекин. А еще один со стороны Лос-Анджелеса двинулся на Мехико - самый многонаселенный город планеты.
А в Питере, в Пулковском аэропорту, в окружении теперь уже целой сотни инопланетянок главный контактер полевой разведки Мару Киакан приступила к выполнению того поручения, ради которого ее оставили в Санкт-Петербурге: выяснить с максимальной достоверностью, действительно ли экспедиция открыла планету первопредков. А Мару Киакан для его выполнения была даже повышена в должности. И, строго говоря, ее теперь следовало называть «нагаруна румана киакан».
Но землянам, которых она допрашивала, это было все равно.
Многие из них шли на сотрудничество неохотно, отказывались отвечать на вопросы или выкрикивали обычные варварские угрозы и оскорбления, которых она уже вдоволь наслушалась за эти два дня.
Иногда приходилось в ответ грозить реальной болью. И один молодой офицер после такой угрозы выкрикнул, срывая голос:
- Вы можете делать со мной все, что угодно, но мы все равно победим. Мы выкинем вас со своей планеты и заставим вас забыть, что она есть.
И на это бывшая Ют Архен Хено-нои ответила почему-то не с суровой решимостью и не с гордостью за свою великую цивилизацию, а с внезапно прорезавшейся в голосе грустью:
- Я никогда не слышала, чтобы антропоксены хотя бы раз отступали и оставляли планету, приобщение которой уже началось. Но даже если представить, что такое в принципе возможно, это может случиться где угодно, но только не на вашей планете.
Она показала ему картинку на дисплее своего планшетного компьютера. Обезьяна, австралопитек, питекантроп, неандерталец и кроманьонец шагали цепочкой по пути эволюции, но офицер не понял, какое отношение эта картинка имеет к их разговору. И инопланетянке пришлось пояснить:
- От планеты первопредков антропоксены не отступятся никогда.

ЭПИЛОГ

Эта ночь была первой после летнего солнцестояния, когда в Санкт-Петербурге хоть ненадолго, но все-таки стемнело. И тех минут, пока город покрывали робкие сумерки, сгустившиеся в какой-то момент до полной темноты, четверке Богатыревых хватило, чтобы преодолеть последние сотни метров, отделявшие их от большой земли.
Двое суток они добирались до Морозовки на Ладоге. Шли медленно и устало, с долгими привалами в лесу, а когда добрались, оказалось, что поселок пуст.
Богатыревым попались на глаза только два человека - юноша в военной форме и красивая девушка. У обоих на лбу были одинаковые черные точки, которые выглядели подозрительно. Но юноша и девушка сразу сами признались, что это такое.
- Это мунгара, - сказала девушка. - Маленький Хозяин.
- Это личинки симбионтов, которые охмуряют пришельцев и заставляют их воевать, - уточнил юноша. - Но мы их приручили.
Этих двоих звали Игорь и Даша. И они были совершенно уверены, что прорвутся к свободе через любые преграды, хотя, по слухам, дорога у Шлиссельбурга блокирована и там дежурят параболоиды.
Василиса Богатырева не была так уверена в успехе, но все же, вырвавшись из заколдованного круга, она оживилась и даже стала убеждать Аленку и Дашу Данилец разуться и идти дальше босиком.
- Энергия земли нам поможет, - твердила она, но девушки не особенно верили.
Мимо Шлиссельбурга они прошли следующей ночью и даже видели одинокий параболоид над озером - но он их не заметил.
Не понадобилась никакая энергия земли.
Дальше они шли уже не скрываясь по дороге, и Вадим с Игорем и Василисой даже запели на три голоса из «Пикника»:

За спиной остался город из стекла и камней
Фантастическим узором бесконечных огней,
И наверно, нескоро мы вернемся назад,
Посмотри на меня еще раз,
Посмотри мне в глаза…

А потом они расстались. В Тихвине, где никто еще не видел параболоидов и пришельцев, зато регулярно ходили электрички в сторону Вологды, майор Богатырев решил задержаться.
- Я готов бегать по лесам от пришельцев, - сказал он, - Но от своих братьев-военных - нет, не готов. Не люблю, когда меня оскорбляют, а дезертир - слово оскорбительное. К тому же, когда власти поймут, что наше спасение в лесах и в партизанской войне, им понадобятся офицеры, которые способны проникнуться этой идеей.
Игорь Демьяновский был готов остаться с ним. Он тоже не хотел быть дезертиром. Но Богатырев напомнил ему строчку из Устава:
- «Военнослужащий должен выполнять приказ, отданный непосредственным начальником, до тех пор, пока он не будет отменен тем же начальником или другим, более старшим по званию или по должности». Сейчас я - твой непосредственный начальник и приказываю сопровождать Марию Петровну и ее дочерей в безопасное место.
А для полного спокойствия майор дал Игорю письменный документ, который гласил:
«Рядовой Демьяновский прикомандировывается к члену экспертной группы по проблеме контакта с внеземными цивилизациями М. П. Богатыревой в качестве помощника и бойца охраны на все время ее исследовательских работ, имеющих особое военное и государственное значение».
Конечно, он понимал, что в случае чего эта бумажка будет для Демьяновского слабой защитой. Но все-таки это был приказ офицера, который подписался с указанием звания, фамилии и номера части, и по Уставу Игорь действительно должен был выполнять этот приказ вплоть до его отмены. Так что при любых раскладах его не смогут обвинить в дезертирстве и перед любым судом он сможет доказать свою правоту.
Но Вадим Богатырев почему-то был уверен, что ничего доказывать и не придется.
Как только власти окончательно поймут, что армия не в силах остановить пришельцев, вся эта волна призывов, мобилизаций и военной истерии спадет, и правы окажутся как раз те, кто вовремя укрылся в лесах.
Только там люди смогут остаться собой.
Только там они смогут выиграть время и по примеру тех же Игоря и Даши найти способ приручить инопланетных симбионтов, которых зовут Хозяевами и высшими существами.
В том, кто они такие, еще предстоит разобраться, но для этого надо в первую очередь не дать им приручить себя.
Пока антропоксены захватывают города, неприрученные беженцы будут наполнять леса и готовить ответный удар.
И пришельцы ничего не смогут им сделать.
Леса их укроют, и земля их поддержит, и небо их не предаст.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДДВЕРИЕ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 5)
    • 19 (Страница 6)
    • 20 (Страница 6)
    • 21 (Страница 6)
    • 22 (Страница 7)
    • 23 (Страница 7)
    • 24 (Страница 7)
    • 25 (Страница 7)
    • 26 (Страница 8)
    • 27 (Страница 8)
    • 28 (Страница 8)
    • 29 (Страница 9)
    • 30 (Страница 9)
    • 31 (Страница 9)
    • 32 (Страница 9)
    • 33 (Страница 10)
    • 34 (Страница 10)
    • 35 (Страница 10)
    • 36 (Страница 11)
    • 37 (Страница 11)
    • 38 (Страница 11)
    • 39 (Страница 11)
    • 40 (Страница 12)
    • 41 (Страница 12)
    • 42 (Страница 13)
    • 43 (Страница 13)
    • 44 (Страница 13)
    • 45 (Страница 14)
    • 46 (Страница 14)
    • 47 (Страница 14)
    • 48 (Страница 14)
    • 49 (Страница 15)
    • 50 (Страница 15)
    • 51 (Страница 15)
    • 52 (Страница 15)
    • 53 (Страница 16)
    • 54 (Страница 16)
    • 55 (Страница 16)
    • 56 (Страница 17)
    • 57 (Страница 17)
    • 58 (Страница 17)
    • 59 (Страница 18)
    • 60 (Страница 18)
    • 61 (Страница 18)
    • 62 (Страница 18)
    • 63 (Страница 19)
    • 64 (Страница 19)
    • 65 (Страница 19)
    • 66 (Страница 19)
    • 67 (Страница 19)
    • 68 (Страница 20)
    • 69 (Страница 20)
    • 70 (Страница 20)
    • 71 (Страница 20)
    • 72 (Страница 20)
    • 73 (Страница 21)
    • 74 (Страница 21)
    • 75 (Страница 21)
  • ЭПИЛОГ (Страница 21)


Антон Антонов

Гуманное оружие

Цикл: "Гуманное оружие" - 1

 Читать книгу

Аннотация

Будоражащие землян слухи об инопланетных цивилизациях оборачиваются кошмарной реальностью: десант антропоксенов — подданных некоего Истинного Разума — блокировал Санкт Петербург и Москву, а затем «положил» крупнейшие города Америки и Китая. Земная цивилизация обречена.Пришельцы — сногсшибательные красавицы с железной волей — порабощают «варваров» землян, и тогда российский генералитет принимает самоубийственное решение…

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel