Антон Антонов - Негодяи и ангелы

1 Антон Антонов

1

- Все ли из судей считают преступления этого человека доказанными?
- Да, - ответили Правый судья.
- Разумеется, - произнес левый.
- Все ли считают, что он заслуживает наказания?
- Да.
- Каков будет приговор?
- Смерть. «Смерть», - сказали все трое.
- Никто не возражает против смертного приговора? - тем не менее спросил главный судья еще раз.
- Нет, - ответили остальные судьи.
- Да будет так. Преступник приговорен и должен умереть в любом месте и в любое время так скоро, как только возможно. Когда Витек Чебаков в полвосьмого утра, как обычно, сел в свою тачку и вставил ключ в замок зажигания, какой-то незнакомый длинноволосый блондин с пушистыми «украинскими» усами и в дымчатых очках склонился к открытому боковому окошку и спросил.
- Чебаков? «Менты?», - мелькнуло в голове у Витька, но он тут же отбросил эту мысль, как заведомо нелепую. Таких ментов не бывает.
- Ну, - ответил он на заданный вопрос, продолжая размышлять про себя. А хотя бы и менты. Что они могут сделать? Чебаков привык к тому, что Уголовный Кодекс писан не для братвы. У нее свои законы и никакие менты бойцам авторитетных группировок не указ.
- Виктор Павлович? - снова задал вопрос незнакомец.
- А не пошел бы ты… - буркнул Чебаков, решив, что отвечать неизвестно кому на такие наглые вопросы означает уронить свое достоинство. Повернув ключ, Чебаков хотел уже отъехать, желательно - задев любопытного патлатого бортом машины, а если повезет - свалив его на землю. Но тут патлатый произнес: «Я должен был удостовериться», - и, протянув руку в салон, сделал одно неуловимое движение. Чебаков со странным звуком повалился грудью на руль. Блондин спрятал правую руку в карман, а левой засунул за дворник маленькую карточку, вроде визитки. И ушел быстрым шагом - за угол, на улицу и бегом к остановке, где как раз гостеприимно распахнул двери автобус 10-го маршрута. Блондин уже давно вышел через остановку и затерялся в лабиринте улиц, когда любопытные мальчишки, идущие в школу, заметили неестественную позу водителя в одной из припаркованных около дома машин. А потом и кровь. много крови.
- «Казнен по приговору Трибунала», - вслух прочитал старший оперуполномоченный городского угрозыска Ростовцев надпись на «визитке». - И даже адресок имеется.
- Где? - сразу подскочил к нему Юра Сажин, другой опер, всем своим видом демонстрируя, что он готов прямо сейчас отправиться по этому адресу и арестовать злобных убийц еще до того, как они смоют кровь со своих рук.
- А вот, - ответил Ростовцев, щелкая пальцем по нижней кромке карточки, где значилось буквально следующее: «Если вам известны преступники, ушедшие от официального правосудия, но заслуживающие самого сурового наказания или если вы хотите служить делу установления порядка в стране на постоянной основе, сообщите нам по электронной почте. E-mail: tribunal@gru.com».
- А-а, - разочарованно протянул Сажин. - И-мэйл. Это нам не поможет.
- А что, разве нельзя узнать, где этот «и-мэйл» находится? И кто владелец?
- Находится он, надо полагать, в Америке, - ответил более искушенный в компьютерных технологиях Сажин. - Адрес кончается на «com» а это - американская система.
- А при чем здесь ГРУ?
- Понятия не имею. Если у этих «трибунальщиков» собственный сервер, то они могли сами так назваться. Для понта. А если нет, то тогда это - название сервера.
- Знать бы еще, что такое сервер…
- Узел Сети, - ответил Сажин, не вдаваясь в подробности и не обращая внимания на то, что это определение не совсем точно. - Место, где хранится информация. Ростовцев вспомнил, что где-то уже слышал этот термин - только в другом контексте. Вроде того, что сервер - это особо мощный компьютер. То есть предмет вполне реальный, который где-то стоит и который можно пощупать руками.
И он спросил.
- А как этот сервер выглядит? Его можно найти, если очень понадобится?
- На это лучше не надеяться. Они не настолько дураки, чтобы дать нам такой след.
Скорее всего, они просто зарегистрировались на каком-нибудь бесплатном анонимном сервере. Это запросто можно сделать прямо по Сети. Никуда ходить не надо, документы предъявлять не надо, можешь сидеть у себя дома в Белокаменске, а твой почтовый ящик будет в Америке. И черта с два посторонний к нему подберется. Сажин пообещал по возвращении в ГУВД проверить свои догадки, однако почти убедил Ростовцева, что этот след глухой. Следовало искать другие следы. А с ними было туго.
Убийцу и само убийство видели несколько человек. Но тогда они не поняли, что это было убийство, и не обратили особого внимания на блондина, поспешно удалившегося с места происшествия.
- Патлатый и усатый, - сказала дворничиха, мимо которой убийца прошел, направляясь к автобусной остановке. - И очкастый. А больше я не разглядела - он бегом бежал. И никто больше не разглядел. Молодая женщина, гулявшая с собакой, художница, обладающая хорошей зрительной памятью и обостренным вниманием, добавила несколько деталей: высокий рост, подтянутая спортивная фигура, черные джинсы, черная рубашка, фиолетовая сумка - но что толку. Ведь та же самая художница заметила кое-что еще и сказала операм, пусть и не совсем уверенно:
- Знаете, мне показалось, он был в гриме. На первый взгляд все выглядело естественно - прическа, усы, очки. Но все-таки как-то слишком нарочито. Стоит все это снять - и лицо изменится неузнаваемо. А если снять еще и рубашку - а под ней окажется, к примеру, белая футболка - то тут уже вообще никаких зацепок не останется. Человек совершенно перестанет выделяться в толпе. Ведь черные джинсы и фиолетовая сумка - это не приметы.
Таких парней в городе не одна тысяча. Дворничиха помнила, что предполагаемый убийца бежал к автобусной остановке.
Однако она затруднялась сказать, сел ли он в автобус, и тем более не могла назвать номер маршрута. А кроме автобусов здесь останавливались еще ми троллейбусы. А чуть подальше - трамваи. Всего - восемь маршрутов, половина из которых поворачивает на ближайших перекрестках в разные стороны. Тупик.

2

Виктор Чебаков, умело зарезанный в своей машине в двух шагах от дома, работал бандитом. Официально он числился «лицом без определенных занятий». Во всяком случае, так было записано в документах по поводу его задержания за незаконное ношение оружия. Задерживали его несколько раз, но всегда выпускали, потому что Витек, не дожидаясь наводящих вопросов, заявлял, что нашел пистолет буквально только что на улице и нес его в милицию, чтобы сдать, как и положено честному гражданину - но тут милиция налетела на него сама и поволокла в кутузку, не слушая объяснений. Как ни странно, каждый раз этому находились свидетели, и уголовное дело, по которому Витю Чебакова можно было закатать хотя бы годика на три, разваливалось, не успев родиться. И оставалась у Вити всего одна судимость - по малолетке, за хулиганку.
Нарисовывалось тогда изнасилование несовершеннолетней, но девка, уже почти раздетая и хорошо избитая, умудрилась убежать. Видно, проснулась в ней от страха неженская сила, что сумела она раскидать троих распаленных парней, а одному устроила сотрясение мозга, стукнув его пустой бутылкой по голове. Впрочем, надо учесть, что мальчики были пьяны в хлам, а это, как известно, не всегда способствует успехам в рукопашном бою. В ту пору отмазывать Витьку с друзьями было некому, но о них позаботилась природа. Пострадавшая была девственницей и осталась ею. Так что 117-я статья старого еще кодекса отпадала начисто. И телесные повреждения, будь то тяжкие или менее тяжкие, не вытанцовывались. А за легкие уже и в те времена не сажали. Однако следователь попался принципиальный, а Витек, к тому же сдуру вслух заявил при милиционерах: «Я ее, суку, зарежу», - имея в виду, естественно, пострадавшую девушку. В результате Витек до суда проторчал в КПЗ, а его друзья сидели под подпиской о невыезде тише воды, ниже травы, предупрежденные, что ежели они подойдут к пострадавшей ближе чем на сто метров или спьяну скажут ей дурное слово, то это будет квалифицировано, как попытка давления на свидетеля, и закончится посадкой в камеру. Суд, однако, учел молодость подсудимых, положительные характеристики с места учебы и чистосердечное раскаяние и дал всем троим условный срок по 206-й статье.
И Чебакова отпустили домой. Потерпевшую Витек не тронул. Уж очень не хотелось ему в колонию. Уже потом, лет через пять, став бандитом, чуть ли не левым мизинцем правой руки младшего помощника самого Корня, Чебаков возжелал сатисфакции или, проще говоря, решил-таки трахнуть эту злополучную Светку, перед тем вдоволь попугав ее ножичком - но оказалось, что за эти годы она тоже приобрела «крышу» - устроилась работать в банк и завела дружбу с тамошними охранниками, а один даже стал ее любовником. На том и кончилась эта история, и всплыла вновь только после смерти Чебакова, при переборе возможных мотивов убийства. Что если Светкин любовник из банковской секьюрити воспринял рассказ о самом большом потрясении в ее жизни настолько близко к сердцу, что после повторных домогательств Чебакова решил разобраться с этой проблемой кардинально. А карточку с упоминанием «Трибунала» сделал для отвода глаз. «Белкамбанк», слава богу, забит компьютерной техникой от подвала до крыши. Не то что карточку отпечатать - можно весь город наводнить плакатами: «Мы вершим правосудие». И охранник как раз может воспользоваться техникой ночью, когда в банке никого кроме охраны нет. Был и еще один вариант. В последнее время Чебаков, по некоторым непроверенным сведениям, занимался «высвобождением» приватизированной жилплощади. То есть помогал божьим одуванчикам и чертовым алкоголикам, завещавшим или продавшим свои квартиры подставным лицам, отойти в мир иной. Даже до милиции доходили - правда, бездоказательные, но вполне убедительные - слухи о том, что Чебаков в этом замешан. Не исключено, что у кого-то из отошедших, а может быть, случайно не отошедших в мир иной обнаружился крутой друг или родственник, который и отомстил Чебакову за все хорошее, что тот успел совершить. А может, за дело мести взялся сам пострадавший - хозяин одной из квартир, попавших в теневой оборот. Ведь многие изгнанные таким образом из своих жилищ остаются в живых и просто пополняют армию бомжей. Правда, по свидетельствам очевидцев, убийца Чебакова на бомжа нисколько не походил и, по всей видимости, был молод. А молодые люди в число «клиентов» Чебакова и его компании, как правило, не входили. Исключение составляли только одинокие инвалиды. Инвалидом убийца тоже вряд ли мог быть, и все же Ростовцев, Сажин и следователь Туманов всерьез обсуждали эту версию. Уж очень не хотелось им верить в существование в Белокаменске какого-то «Трибунала», организованно уничтожающего людей - пусть даже и самых отъявленных преступников. В последнее время в Белокаменске внезапно резко возросла смертность среди бандитов низового звена. Однако до сих пор это списывали на обострение вражды между криминальными группировками. Карточка с упоминанием «Трибунала» до убийства Чебакова не появлялась ни разу. А вот теперь появилась и добавила операм и следователям головной боли. Оно, может, и правильно, что бандитов надо стрелять - однако с угрозыска строго спрашивают за каждое нераскрытое убийство, вне зависимости от того, кто убит - негодяй или ангел во плоти.

3

Телефонный звонок вырвал Олега Шрамова из блаженного сна. Чтобы дотянуться до аппарата, ему пришлось перегнуться через девушку, которая, разметавшись по постели, заняла добрых две трети ее пространства. В этот момент Олегу почему-то показалось очень важным вспомнить, как ее зовут.
Гудящая с похмелья и недосыпа голова зациклилась на этом вопросе, и до нее (головы) не сразу дошло, что говорит голос в трубке.
- Олег, тут такое дело, - надрывался в трубке невидимый собеседник. - Чабана грохнули.
- Зачем? - пробормотал Олег, и этот вопрос как нельзя лучше характеризовал его состояние. Оценив это, собеседник смачно выругался и попытался привести Шрамова в чувство.
- Ты спишь что ли? Просыпайся давай! И слушай, что я говорю. Чабан в своей тачке лежит с перерезанной глоткой. Мертвый. Его кто-то грохнул. Кто - хрен его знает.
Ты понял? Олег, наконец сообразив, о чем речь, произнес то самое слово, которое непроизвольно слетает с губ всех простых русских людей, когда они спотыкаются на ровном месте или проваливаются в темноте в канализационный люк. Сегодня как раз должен был уйти из дома и не вернуться один запойный пьяница, недавно переселившийся из своей трехкомнатной квартиры добротной постройки начала пятидесятых годов в маленькую хрущобную комнатушку с одним окном.
Первоначально его не предполагалось убивать ввиду полной безобидности, но недавно возникли проблемы. Этим типом заинтересовались люди совсем не его круга, один из которых, вне всякого сомнения, был журналистом. В результате дальнейшее присутствие данного алконавта в мире живых сделалось крайне нежелательным. А лучше Чебакова никто не умел напоить «клиента» метиловым спиртом или помочь ему случайно попасть под поезд либо просто утонуть в пьяном виде. Об одном из таких утопленников даже писала одна газетка - под заголовком «Вот к чему приводит пьянство на воде». Справедливости ради надо заметить, что пьянство происходило не на воде, а на берегу. Впрочем, утопленник от этого не сделался менее мертвым. А теперь Чебаков сам умер, и искать выход из сложившейся ситуации предстояло как раз Олегу Шрамову, который над Чабаном начальствовал. А Олег все никак не мог отвязаться от мысли об имени девушки, лежащей на постели в чем мать родила со скомканным покрывалом в ногах и в позе крайне бесстыдной. Что-то похожее бывает, когда в фильме играет явно знакомый актер, но ты никак не можешь вспомнить его имени. И уже сам фильм отходит на второй план, а в мозгу вертятся бесконечной каруселью фамилии. Как будто если нужное имя не вспомнится, то это повлечет за собой мировую катастрофу, и никогда не будет в жизни счастья. Кажется, Настя. А может быть, Наташа. Или даже Надежда. «А может, я просто забыл спросить у нее имя», - подумал Шрамов в конце концов. Чего только не случается по пьяни, когда хочется большой и чистой любви, а получается один только маленький и грязный секс. А впрочем, наплевать - решил Шрамов. Будем считать ее Настей и приступим к делам дневным.
- Подъем! - заорал он над ухом девушки, а когда та испуганно встрепенулась, скомандовал, бросая ей две десятки: - Сбегай за пивом, быстро! Девушка, смутно помнившая, что ее ночной партнер - какой-то крутой мафиози, безропотно стала собираться за пивом, но оказалось, что все не так просто.
Половина ее одежды висела за окном на дереве, и что самое странное - ни девушка, ни Шрамов не могли вспомнить, как она там очутилась. За пивом девушка отправилась в мини-юбке на голое тело и мужской рубашке, завязанной спереди узлом. Не желая слушать ее причитаний по поводу деталей туалета, неведомо каким ветром вынесенных за окно, Шрамов дал ей еще денег - на тряпки, приказав ей, однако, ничего не искать и не мереть, а купить все, что надо, в ближайшем ларьке и бегом бежать к нему с пивом. На улице соседская бабушка посмотрела на гостью Шрамова с нескрываемым осуждением. Старушка вчера не пила и вообще не прикасалась к алкоголю, и несмотря на это, склероз обошел ее стороной. Так что она прекрасно помнила, как эта девица вчера вечером прыгала голой на балконе у Шрамова и с криком «Долой стыд!» швыряла свои шмотки в разные стороны. К тому времени, когда то ли Настя, то ли не Настя вернулась с пивом и новеньким комплектом нижнего белья, Шрамов успел решить, что устранением алконавта займутся три юных отморозка, которые «проходят стажировку» в команде Корня и которых давно пора привлечь к серьезному делу. Пока Шрамов с девушкой пили пиво, эти трое как раз ехали к нему, а приехав, застали подругу босса в начальной стадии переодевания в новое белье - когда все старое уже снято, а ничего нового еще не надето. Девушка, однако, ничуть не смутилась и сказала.
- Привет, мальчики. Вы не поможете мне снять шмотки с дерева? Шрамов рыкнул на нее, и девушка ускорила переодевание.
- Через три минуты чтобы духу твоего тут не было, понятно? - сказал Олег.
- Ага, - ответила девушка и обратилась к «мальчикам» со словами: - Меня Надя зовут, а вас? «Тьфу ты греб твою мать!» - подумал Олег. Он все-таки перепутал имя, хотя это не имело ровным счетом никакого значения.

4

Юра Гарин всю свою жизнь был нормальным мужиком - умеренно пьющим и достаточно работящим. Но потом у него умерла жена, а дочь, не сумев оправиться от потрясения, ушла в секту, и Юра запил. Квартира была приватизирована еще при жизни жены, и Юрику ничего не стоило бы продать ее, если бы не дочка. У дочки, однако, были свои планы - она хотела подарить эту квартиру Храму Третьего Завета - той секте, которая стала теперь и ее семьей и ее домом. Однако с этим затруднением люди Корня справились быстро. Лидеру секты, который величал себя «Патриархом всея Земли и Верховным Понтификом Востока и Запада», объяснили, что если девочка не подпишет нужные бумаги, то она очень скоро умрет, да еще при таких обстоятельствах, что все станут подозревать в убийстве сектантов, и они от этого обвинения век не отмоются. Если же все пройдет нормально, то после продажи квартиры «Патриарх всея Земли» получит долю от выручки. Олег Шрамов и «Верховный Понтифик» долго беседовали с глазу на глаз, после чего оба вышли к своим людям довольные заключенным соглашением. И девочка никуда не делась, подписала все что надо - потому что так было угодно «наместнику Бога на земле», в миру - Евгению Ильичу Шерстобитову, бывшему фокуснику разъездного цирка. Что касается Юры, то его переселили в маленькую комнату с одним окном в трехкомнатной квартире с двумя соседями, принадлежащей агентству по недвижимости «Клен» - тому самому, которое осуществляло сделку. Сначала все шло хорошо - похоже было, что Юрик, пируя с друзьями-алконавтами, вот-вот упьется до смерти или во всяком случае дойдет до такой степени деградации, что не сможет вспомнить обстоятельств продажи квартиры уже никогда, а тем более не сумеет пересчитать деньги, которые ему достались и сопоставить их с реальной стоимостью квартиры. Но тут случилось непредвиденное. Во-первых, деньги оказались пропиты слишком быстро - трудно ли умеючи, а во-вторых, вокруг Юрика стали виться люди совершенно не его круга. Про одного удалось точно выяснить, что это - журналист, а второй, кажется, заканчивал юрфак университета и был сыном адвоката.
- Этих двоих не трогать ни под каким видом, - сказал своим ребятам Шрамов. - И сами перед ними не светитесь. Дождитесь, пока он будет один. Будет пьяный - хорошо. Нет - сами напоите. В общем, как хотите, но чтобы к завтрашнему утру его можно было хоронить. Инструктаж Олег провел довольно подробный, но всего предусмотреть нельзя, и свое напутствие он закончил так.
- Если что - решайте по обстановке. Думайте своими головами. Ведь на что-то же они у вас к плечам присобачены. А когда мальчики ушли, Олег позвонил по телефону некоему Бесу и сказал ему.
- Слыхал, что с Чабаном стало? Бес, очевидно, ответил утвердительно, потому что Шрамов продолжил так.
- Ну вот. Он должен был сегодня дело одно сделать. Обязательно сегодня, отложить нельзя - уж сколько откладывали… На Парковой, 26, квартира 11. Так вот, он должен был туда идти, а сам подох, скотина. Я на это дело молодых послал, но боюсь, не случилось бы чего. Ты бы съездил, приглядел за ними, чтобы все чисто было. Дальше пошло уточнение деталей, причем Беса не требовалось инструктировать по поводу мелочей - он все понимал с полуслова. Может, его следовало привлечь к этому делу в качестве главного действующего лица .
- но Олег подумал об этом слишком поздно. Когда стройный план ломается из-за какой-то нелепой случайности, любой начинает совершать ошибки. А с другой стороны, Бес мог потребовать подтверждения приказа от самого Корня, который не любит, когда его беспокоят по таким пустякам. А так - совсем другое дело: если не будет осложнений, то Бесу не придется рисковать и лишний раз брать на себя «убойную» статью. И Бес не стал артачиться, а спокойно сел в свою «Чайку» - высший шик, в ней когда-то ездил сам первый секретарь Белокаменского обкома - и покатил по указанному адресу. А Юра Гарин в это время еще даже не проснулся, хотя вчера клятвенно обещал приехать в редакцию «Вечернего Белокаменска» не позже двенадцати часов дня. Впрочем, о своем обещании он забыл еще вчера вечером, когда пришел домой (то есть на новую квартиру) на бровях и поставил весь дом (то есть добропорядочных соседей по квартире, лестничной клетке и подъезду) на уши.
- Когда же это кончится! - причитала у себя в комнате соседка, милая женщина лет сорока пяти, которая стеснялась вызвать милицию. Другая соседка, совсем молоденькая девушка, тем более не хотела связываться с правоохранительными органами, поскольку жила в городе без прописки и к тому же баловалась наркотиками. Поэтому она просто включала на полную громкость телевизор или магнитофон, и он заглушал и матюги, которыми Юра Гарин оглашал весь дом, и причитания тети Вали.
- Господи, Боже мой, да когда же это кончится?!

5

- Ну вот, - сказал Сажин, показывая пальцем на монитор компьютера. - GRU - это «Global Review of Universe», «Глобальное обозрение Вселенной», а совсем не то, что ты подумал.
- И что это «глобальное оборзение» из себя представляет? - поинтересовался Ростовцев, намеренно переиначив слово «обозрение».
- Ничего особенного. Реклама, информация, путеводитель по сети, поисковая машина и разные услуги. Есть платный сервис, а есть бесплатный. Например, почтовые ящики и место для размещения информации в Сети оно дает всем желающим совершенно бесплатно. И абсолютно анонимно. Короче, глухой номер.
- Значит, с этой стороны у нас нет никаких шансов…
- Практически никаких. Разве что… Понимаешь, сетевые адреса строятся по определенным правилам. И если их почтовый ящик - tribunal@gru.com, то их информационная страница в Сети может находиться по адресу www.gru.com/tribunal или www.tribunal.com. Если она, конечно, у них есть. Страница была. И как раз по первому адресу. Однако она не несла практически никакой полезной информации. Разве что подтверждала: создатели «Трибунала» - русские, и настроены они серьезно. На устрашающем, стального цвета, фоне красовался одноглавый орел, держащий в лапах меч. Над ним горела кровавая надпись «ТРИБУНАЛ», а чуть пониже более мелким шрифтом было начертано: «Горбатого могила исправит». И подпись: «Глеб Жеглов».
- Не помню, чтобы Жеглов такое говорил, - пробормотал Сажин.
- Во всяком случае, он наверняка так думал, - успокоил его Ростовцев. В самом низу, прямо под острием меча, помещался все тот же электронный адрес, а еще ниже - семь черных шестиконечных крестиков.
- Семь трупов? - пересчитав кресты, произнес Ростовцев.
- Надо полагать, - ответил Сажин. Бандитов за последнее время погибло несколько больше, но в нескольких случаях налицо были явные разборки между группировками и отдельными лицами, а также пьяные драки с трагическим финалом. Но если посмотреть внимательно, то можно было выделить как раз примерно семь случаев, когда по всем признакам наблюдалось заказное убийство, но это казалось странным по причине малозначительности и мелкотравчатости пострадавших.
- А что, очень эффективный способ борьбы с преступностью, - заметил Сажин, просмотрев список убитых с краткими характеристиками на каждого.
- До первой ошибки, Юра, - ответил Ростовцев. - До первой ошибки. Как только они убьют хоть одного невиновного, вся их благородная миссия превратится в банальную уголовщину. А это обязательно случится. Человеку свойственно ошибаться. Вспомни Деточкина.
- А при чем тут Деточкин?
- А при том, что он угонял машины у всяких жуликов, но в конце концов погорел на ошибке - увел тачку у честного человека. Только с машиной-то дело поправимо, а с убийством - сам понимаешь… Сажин понимал. И сам горел желанием поймать трибунальщиков поскорее - потому что обилие трупов отнюдь не улучшает криминальную обстановку в городе, даже если это трупы бандитов. Однако убийство Чебакова, как и шестерых его коллег, оставалось глухим и темным.
Никаких зацепок. До Чебакова убивали в основном глухой ночью в темных переулках, но и ликвидация Витька при свете дня не добавила ясности. Следы убийцы затерялись в районе автобусной остановки. Из нескольких комплектов отпечатков пальцев, найденных на корпусе машины и в салоне, два имелись в милицейской картотеке, но они принадлежали уголовникам, чья принадлежность к банде Корня была хорошо известна правоохранительным органам. Попытка составить с помощью художницы Городецкой фоторобот убийцы ни к чему не привела. То есть портрет его в гриме получился прекрасный, но «снятие грима» с помощью компьютера породило массу вариантов. Ведь неизвестной оставалась не только настоящая прическа, но и размер, форма и цвет глаз, а также форма ушей, верхней губы и носогубной складки - то есть большинство базовых признаков словесного портрета.
- Интересно, а черная рубашка - это их униформа или что? - спросил, а может, просто подумал вслух Сажин, перечитывая показания свидетелей.
- Очень может быть, - пожал плечами Ростовцев. - А может быть и нет. Не исключено, что все гораздо проще. Например, на черном кровь меньше заметна. Если бы это была униформа и «трибунальщики» носили ее постоянно, то из этого получилась бы неплохая зацепка. Тогда патрульно-постовой службе и ГАИ можно было бы отдать команду обращать особое внимание на людей в черном, особенно если у них длинные волосы, усы, борода и темные очки. Может, из этого и вышел бы толк. Но если это просто спецодежда для убийств, то дело заметно осложняется. Может, эти парни переодеваются непосредственно перед акцией в ближайшем подъезде, а через десять минут сбрасывают черную рубашку и грим - и попробуй отличи их от честных граждан. А может, это даже и не спецодежда, а просто убийца выбрал черную рубашку для одной акции, а на следующее дело отправится в синей или фиолетовой. Надо ждать следующих убийств и надеяться, что поблизости окажется парочка внимательных свидетелей, которые заметят, какого цвета будет рубашка у ликвидатора. А заодно надо молиться, чтобы убийца в следующий раз приклеил бороду, а усы забыл. Или чтобы он не надел парик либо оставил неприкрытыми уши.
Или вышел на дело без темных очков. В любом из этих случаев можно будет добавить новые детали к словесному портрету и фотороботу. Конечно, все это имеет смысл, только если от имени «Трибунала» действует один ликвидатор. А это тоже не факт.

6

Если бы Бес был, к примеру, иностранным шпионом, то он, скорее всего, заметил бы, что за ним следят. Но Бес был бандитом и привык, что у милиции никогда не хватает сил ни на какую серьезную операцию против организованных преступных группировок - а следовательно, не имеет смысла таиться и оберегать тылы.
Авторитет Корня вполне достаточен, чтобы уберечь Беса от любых опасностей. Даже если милиция на чем-то Беса прищучит - его обязательно отмажут. Не потому что Бес так уж ценен для группировки, а потому, что Корень не захочет уронить свой авторитет. Для него важно, чтобы все - в том числе и менты - знали, кто настоящий хозяин в городе. Мафия - вот кто. Пусть Корень держит только северо-восточную часть Белокаменска, но его людей не позволено трогать никому и нигде. Если не удастся подмазать ментов - надо подкупить следователя. Если следователь неподкупен - надо подступиться к судье. Если деньги не помогают - надо использовать другие средства. Например, самое безотказное - страх. Страх за свою жизнь, за свою репутацию, за семью, за детей. У каждого человека есть слабые места, надо только выявить их и использовать на полную катушку. Нет, милиции Бес не боялся. Конкуренты из других группировок - вот кого надо опасаться таким как он. Но сейчас, когда город четко поделен и крупные авторитеты находятся в мире друг с другом, нет поводов для беспокойства и с этой стороны. Правда, в последние недели убийства бандитов в городе участились - однако под нож и пулю попадала в основном мелкота, отморозки, которые все время нарываются на неприятности и чуть что хватаются за пистолет. А может, конкурирующие организации просто проводят чистку своих рядов. А Корень ничего подобного не делает - и у него до сегодняшнего дня царила тишь да гладь. Но сегодня убили Чабана. А он - не мелкота, не отморозок и при этом человек Корня. А Корень, как уже сказано, в данный момент ряды своей организации не чистит. Значит, Чабана убил кто-то посторонний. Про карточку с упоминанием «Трибунала» Бес не знал. Шрамов ему не сказал, потому что не знал сам. Но даже если бы Бес под влиянием последних событий повысил бдительность, это вряд ли помогло бы ему. Когда на твоей машине установлен радиомаяк, и вдобавок ее ведут три человека - двое в машине и один на мотоцикле, надо быть хорошо подготовленным специалистом - например, шпионом - чтобы заметить слежку. А Бес был просто бандитом. На Парковую, 26 он прибыл одновременно с юной троицей, которой было поручено разобраться с алконавтом Юрой. И алконавт, как по заказу, именно в это время вышел из дома на поиски чего-нибудь для опохмелки. Вообще-то полчаса назад его вызвонил журналист Зимин и пообещал опохмелить в лучшем виде, если Юра появится в редакции. Сам Зимин хоть и имел свободный график работы, именно в этот день приехать к Юре не мог - у него была важная встреча в редакции. И Игорь Третьяков, студент юрфака, тоже приехать не мог - он готовился к экзаменам. Впрочем, Игорь вообще не собирался встречаться с алконавтом в этот день. А вот у Зимина к Юрику было сразу два дела. Во-первых, он хотел показать Гарину несколько фотографий, чтобы уточнить, кто из бандитов вступал с ним в контакт. А во-вторых, Слава надеялся уговорить Гарина лечь в наркологическую клинику. Гарин, однако, лечиться не хотел в принципе, а в данный момент больше всего на свете хотел выпить. Ребята в старом побитом «Форде» поманили его бутылкой пива, и Юра пошел на вожделенный предмет, как крыса на звук волшебной дудочки. Через минуту «Форд» уже уносил его прочь от дома. Бес ехал на своей «Чайке» следом, по-прежнему не обращая никакого внимания на мотоцикл и машину, сменяющие друг друга позади него. На краю лесопарка, в той его части, которая не относится к числу охотно посещаемых горожанами, молодые отморозки выволокли Юру, уже пьяного в дым, из машины и повели вглубь леса. Гарин что-то пел, то и дело срываясь на немузыкальные вопли. Остальные молчали. Бес остановил машину поодаль и тоже вошел в лесопарк, ориентируясь по голосу алконавта. Внезапно песня прервалась и послышался выкрик: «Что ж вы делаете, суки!» - после которого Юрик уже не произносил ничего членораздельного. Юрика били. Один удар - в морду, а следующие - ногами. Бес решил, что теперь уже точно никаких эксцессов не будет, и повернулся, чтобы отойти подальше. Но и не так чтобы очень далеко - вдруг появится какой-нибудь посторонний, и его понадобится срочно нейтрализовать. И посторонний появился. Парень в закрытом мотоциклетном шлеме оказался совсем близко, и Бес удивился, что не заметил его приближения.
- Кочерыгин Борис Сергеевич? - негромко спросил мотоциклист. Рука Бориса Сергеевича Кочерыгина нырнула в правый карман брюк. Рука мотоциклиста отбросила полу куртки.

7

И надо же такому случиться, что именно в этот день Лариса Бабушкина решила покончить с собой. А все потому, что ее любимого мужчину забили насмерть какие-то подонки. Милиция так и не установила, кто это сделал - да, видно, не очень-то и стремилась. А три дня назад накачанный бритоголовый пацан лет семнадцати прижал ее к стене в подъезде, пьяно улыбаясь и бормоча.
- Ну и где теперь твой Леха? Ну-ка позови его. Может, прибежит, спасет. Лариса попыталась вырваться, но парень одним движением разорвал на ней блузку и заорал.
- А вот хрен! Я твоего Леху ногами затоптал, и тебя затопчу, только пикни! Морду под мартышку разрисую! Лариса завизжала, и бритоголовый ударил ее кулаком в лицо так, что она врезалась затылком в стену и стала оседать. Парень, видя ее беспомощность, совсем озверел, и все могло кончиться плохо, если бы в этот момент в подъезд не вошел сосед - гаишник в форме. На форму бритоголовый среагировал мгновенно, отскочил от Ларисы и позволил ей вырваться, а сам выскользнул на улицу. Гаишник, между тем, не обратил на состояние Ларисы никакого внимания. Может, если бы он был старым соседом, то проявил бы к девушке больше сочувствия, но жил он в этом доме недавно, имел молодую красивую жену и посторонними девицами не интересовался. А разборки с местной шпаной не входили в круг его профессиональных обязанностей. Ну, повздорила баба со своим хахалем - почему это должно его касаться? Однако Лариса, прибежав домой, сразу же позвонила по 02 и заявила, что ей известно, кто убил Алексея Черкизова, и более того - убийца сам признался ей в преступлении и не скупился при этом на угрозы. Выяснив, что теперь он уже не угрожает - а Лариса была честна и врать не стала - дежурный отказался выслать наряд и предложил с утра сходить к следователю. А следователь в это время думал только о том, как бы переквалифицировать убийство Черкизова на несчастный случай. И по всему выходило, что это вполне можно сделать. Смерть наступила в результате удара по голове тяжелым предметом - но может быть, и от удара головой о тяжелый предмет. Например, о камень, лежащий на земле. Следователь даже не стал скрывать своего неудовольствия по поводу нового сообщения Ларисы и напрямик заявил, что бритоголовый мог сказать все что угодно, дабы запугать ее - но это отнюдь не значит, что именно он убил Алексея.
- Ты что же думаешь, убийцы такие дураки, что станут признаваться каждому встречному? - сказал следователь в конце концов. Но все же кое-какие меры принял. А именно - послал с девушкой опера-стажера на поиски бритоголового, который вроде бы учится в ПТУ рядом с домом Ларисы. Он и правда там учился. И опер его даже допросил. Парень, назвавшийся Максимом Игруновым, расхохотался сыщику в лицо и заявил.
- А вы слушайте ее больше. Она, как ее Леха копыта откинул, совсем с ума спрыгнула. Все время на людей кидается, орет: «Вот он, убийца». А заодно Максим как бы между прочим сообщил оперу, кто у него папа. Генерал Игрунов, командир Белокаменской мотострелковой дивизии, большой друг губернатора области и всего милицейского начальства. И хоть Максим вопреки воле отца не пошел в Суворовское училище, а стал учиться в «путяге», где обретались все его друзья, а в дальнейшем собирался вообще закосить армию, генерал все равно не оставил бы сына без покровительства. На следующий день Ларисе окончательно дали понять, что убийца ее жениха - во всяком случае, один из убийц - останется безнаказанным.
- Что, помогли тебе твои менты? - ехидно спросил Макс Игрунов, снова подкараулив ее у подъезда. Было это еще при свете дня, и во дворе находилось довольно много людей, так что бритоголовый ограничился тем, что схватил девушку за грудь и попытался поцеловать. Она укусила его за руку пониже плеча и убежала домой. Вслед ей несся крик.
- Ничего, я к тебе ночью приду! Жди! Ночью Лариса не спала. Она забаррикадировала двери и закрыла все окна, хотя жила на седьмом этаже. Она изнывала от зноя - май в этом году в Белокаменске был удивительно жарким - и одновременно дрожала от страха. несколько раз она порывалась то ли повеситься, то ли вскрыть вены. Но, представив, как ее найдут мертвую, окровавленную или задушенную, с вывалившимся языком - да еще не дай Бог, не сразу, а через несколько дней - она отказывалась от этой мысли и начинала придумывать такую смерть, которая не оставит никаких следов. Яд? Но труп найдут все равно. Ах если бы можно было сделать так, чтобы тело исчезла и никто никогда больше не вспомнил о ней - Ларисе Бабушкиной, которая не нужна никому, кроме Алексея, который ждет ее на том свете. Утром она вышла из дома босиком, надев самое старое платье, в котором ходила еще в детдоме. По дороге она бросила в почтовый ящик письмо с таким адресом: «Белокаменск, мотострелковая дивизия, генералу Игрунову». В письме говорилось: «Моего жениха Алексея Черкизова убил Максим Игрунов, у которого отец генерал. Он и меня грозится убить, если я не стану с ним жить. Милиция с ним заодно. Так я лучше сама умру, все равно я никому не нужна и жить мне не хочется. Хоронить меня не надо, все равно на могилку никто не придет. Лучше пусть меня вообще не найдут, и пускай рыбы съедят меня до костей, чем если люди станут смотреть на то, что останется. а если что останется, сожгите это в печке и выбросьте на помойку. А все, что есть у меня дома, отдайте бедным». На самом деле это письмо выглядело несколько иначе. Оно изобиловало орфографическими ошибками - всякими там «нехочется», «всеравно» и «вобще». Но смысл от этого не менялся. Сначала Лариса думала оставить записку на столе. Потом решила послать в милицию.
А когда дело дошло до адреса, девушка почему-то еще раз изменила решение и письмо отправилось к Игрунову. На почте не вполне обычный адрес никого не удивил. В городе - вернее, около него, - была только одна мотострелковая дивизия. А Лариса тем временем пешком шла через лесопарк к озеру. Там, не очень далеко от берега, лежал на дне затонувший катер. Его пару лет назад нашел Алексей, очень классный ныряльщик. А потом Леха в этом безлюдном месте, не слишком удобном в качестве пляжа, приучал подругу загорать и купаться голышом и нырять на большую глубину с открытыми глазами. А теперь он умер, и Лариса тоже решила умереть, похоронив себя внутри затонувшего катера. Надо только спуститься в машинное отделение и привязаться прочной капроновой веревкой к какой-нибудь железяке. Сверкающая гладь озера уже показалась между деревьями, когда за спиной Ларисы, совсем близко, раздался выстрел.

8

Парень в куртке с заклепками и закрытом мотоциклетном шлеме выстрелил раньше, чем Бес успел выхватить свой ствол. Бес не знал, что мотоциклист не должен был этого делать. Бес был только намечен для уничтожения, но еще не приговорен. В данный момент «Трибунал» вел его активную разработку, выясняя подробности его преступной деятельности. Впрочем, такие доказательства, которые нужны для обычного суда, «Трибуналу» не требовались. «Трибунальщики» хотели только проследить, с кем контактирует Бес и чем он сейчас занимается - это позволило бы лучше понять общий характер деятельности группировки Корня. Но когда на глазах боевиков «Трибунала» совершается серьезное преступление, лидеры разрешают этим боевикам принимать любые меры, вплоть до расстрела преступников на месте. Именно так мотоциклист и поступил. Хватило одного выстрела в грудь, чтобы Корень успокоился навсегда - не понадобился даже контрольный в голову. Отморозки в тридцати метрах от этого места сразу встрепенулись, бросили избивать Юрика Гарина и бросились почему-то в разные стороны. Один явно решил убежать, тогда как двое других безрассудно ринулись на звук стрельбы. Один из них размахивал «пушкой», переделанной из газового пистолета, но это ему не помогло. Этих двоих мотоциклист убил сразу, а за третьим погнался, стреляя на бегу, но так и не догнал, и пулей не задел. На место, где остались три трупа, он возвращаться не стал, а просто сунул пистолет в карман, бегом домчался до дороги, оседлал мотоцикл и уехал, по пути разговаривая с кем-то по рации. А Лариса, услышав выстрелы, остановилась, как вкопанная. Сзади за деревьями кого-то убивали. Когда убивали ее Алексея, никто не пришел ему на помощь. Все боялись. А ей бояться нечего. Ей уже все равно и смерть не страшна. Лучше погибнуть, защищая от смерти другого, чем самой наложить на себя руки. И Лариса ринулась, бросилась, метнулась, не разбирая дороги - на звук последнего выстрела, и могла бы пробежать мимо места, где лежали три покойника и один живой человек - но услышала стон этого живого и повернула. Гарин оказался не только жив, но даже в сознании. После первых ударов по физиономии он, правда, был оглушен, но потом его почему-то пинали ногами не по голове, а по корпусу, круша ребра. Возможно, отморозки из садистских побуждений откладывали действия, способные привести к быстрой смерти, на конец экзекуции. А тут им самим досталась быстрая смерть. Гарин же от боли в груди и в спине пришел в себя и, не без труда открыв глаза, увидел над собой девушку в стареньком платьице и с босыми ногами, обожженными крапивой.
- А ну-ка пойдем отсюда, - бормотала она. - Нечего нам тут делать. И удивительно - окровавленный, с разбитым носом, выбитыми зубами, явными признаками сотрясения мозга и сломанными ребрами, Гарин оказался способен идти.
Несмотря на беспробудное пьянство, он был крепок телом, а били его не так уж долго. Лариса решила отвести его к озеру - смыть кровь. Неясно было только, передумала она уже кончать жизнь самоубийством или нет. Во всяком случае, она обратила внимание на пистолет, выпавший из руки Беса, подобрала его и донесла до озера, где долго размышляла, вертя его в руках. Но в конце концов не сделала ничего непоправимого и просто выбросила оружие в воду. Она широко размахнулась, и тяжелый пистолет ушел по дуге далеко от берега.
- Ты кто? - хрипло спросил Гарин, когда холодная вода привела его из полумертвого состояния в полуживое.
- Я - Лариса, - ответила она. - А за что это они тебя?. Лариса сразу поняла, что Гарин - не убийца, а жертва. Ведь последние выстрелы раздавались далеко в стороне от того места, где она нашла Юрика. Да и весь вид Гарина ясно говорил о том, что он жертва, а вовсе не преступник. Однако ответить внятно на вопрос девушки Гарин не смог.
- Хрен его знает, - пробормотал он, с трудом шевеля разбитыми губами, и видно было, что каждое слово отдается болью во всем его теле. Он еще попытался наградить отморозков несколькими эпитетами на исконно русском языке, но из-за этой боли прервался на полуслове. Лариса не стала расспрашивать дальше. Только позже, когда вела его к себе домой, поинтересовалась.
- Тебе сколько лет?
- Сорок, - ответил Гарин и зачем-то добавил. - У меня дочка такая, как ты. И стал рассказывать про дочку, которую после смерти матери охмурили сектанты. Уже по дороге он несколько раз заговаривал о том, что неплохо бы выпить. Но Лариса отговорилась отсутствием денег, а на самостоятельные поиски Юрик был неспособен. Последнее время он пил без передышки, круглые сутки - на деньги, полученные при продаже квартиры. Естественно, получил он ничтожную долю ее стоимости, а был он в этот момент пьян в дым по обыкновению и потому даже не понял, что его кинули.
Потом в его новое жилище ходили выпить на дармовщинку всевозможные друзья-алкаши, и деньги кончились удивительно быстро. Он попытался предъявить претензии риэлтерской фирме, под прикрытием которой группа Корня провела эту сделку, но там ему вежливо объяснили, что если хранить кучу наличных в комнате, где дверь всегда открыта настежь и куда ежедневно заходит всякая подзаборная шваль, по меньшей мере неразумно. Скорее всего, деньги просто украли. На том бы все и кончилось - если бы не журналист с сынком адвоката. Сам Гарин не смог бы ничего доказать, да и не стал бы ничего доказывать. Поматюгался бы громогласно в доме и на улице - и все. Кого волнует сотрясение воздуха, которое производит конченый алкоголик? А теперь из-за всех осложнений ему и вовсе полагалось умереть. То, что он выжил, было непредвиденной случайностью. При этом он активно рвался домой - там еще оставались вещи, которые можно было продать. Но дальше попытки встать с дивана в квартире Ларисы эти порывы не продвигались. Слишком он устал и слишком болело его тело. Лариса работала санитаркой в больнице и смогла раздеть и перевязать Юрика, не причиняя ему лишней боли. Беда была только в том, что в ее квартире имелось лишь одно «лежбище» - этот самый диван, во времена его туманной юности раздвижной, а теперь - навеки раздвинутый, Лариса не имела даже матраса, чтобы лечь на пол. И она приняла единственно возможное решение. Надела шелковый халатик, который показался ей более приличествующим ситуации, чем ночная рубашка, и легла на диван рядом с раздетым мужчиной. Перед этим, еще до перевязки, она вымыла Юрика в горячей ванне, не видя в этом ничего сексуального. Мало ли что приходится делать санитаркам. Сам Юрик, казалось, ничего не соображал, только бессвязно бормотал что-то про потерянную квартиру и каких-то гадов - то ли тех, которые его били, то ли тех, которые отняли эту квартиру и не заплатили положенных денег. И у Ларисы сложилось впечатление, что это были одни и те же гады - хотя сам Юрик этого не понимал и, соответственно, не говорил. Зато он, возможно на уровне инстинкта, обратил внимание на то, что его голого моет и перевязывает молодая девушка. А потом она вдобавок сняла на его глазах платье, на несколько мгновений оставшись совсем без ничего. Правда, стояла она при этом спиной к Юрику - но разве это столь уж важно для мужчины, который несмотря на возраст и алкоголизм еще не успел сделаться импотентом и, вместе с тем, не имел женщины уже много месяцев. Ночью Лариса проснулась от того, что Гарин трогал рукой ее тело под халатом. И ее это почему-то не возмутило и даже не смутило. Может, потому что она сама соскучилась по мужской ласке. А может, это было продолжение логической цепочки, которую она выстроила сама для себя. Ее Алексея убили, и никто не пришел ему на помощь. Лариса хотела убить себя, но вместо этого помогла выжить другому человеку. И этот человек как бы стал продолжением Алексея, хотя нисколько на него не походил. Так или иначе, Лариса отдалась Гарину в эту ночь, причем постаралась сделать это так, чтобы ему пришлось приложить минимум усилий, совершить минимум движений и получить максимум удовольствия. Уроки любви, которые давал ей покойный Алексей, не пропали даром. Занимаясь любовью впервые после гибели Алексея, Лариса совсем перестала думать о самоубийстве. И совсем забыла о письме, которое отправила на имя командира Белокаменской мотострелковой дивизии генерал-лейтенанта Игрунова.

9

В то утро, когда это письмо пришло в штаб дивизии вместе с другой почтой, генералу Игрунову было явно не до него. Ночью в дивизии случилось ЧП. Из караула сбежал рядовой отдельного батальона связи. Сбежал с оружием - автоматом Калашникова старого образца со складным прикладом. Эти автоматы достались связистам по наследству от десантников, когда те получали новые АК-74. А до этого у связистов и вовсе были карабины. Радовало, что, убегая, рядовой Чудновский никого не убил, как это стало уже привычным в Российских вооруженных силах. А огорчало то, что с четырех часов ночи, когда бегство было обнаружено, и до двенадцати часов дня, когда в дивизию прибыла комиссия из штаба округа, беглеца с автоматом и тремя полными рожками боевых патронов обнаружить не удалось. Пытаясь разобраться в причинах ЧП и его возможных последствиях, генералы и офицеры все больше укреплялись в убеждении, что Аристарха Чудновского вообще не следовало брать в армию. И между прочим, на призывной комиссии он сам очень старался доказать это врачам - в особенности психиатру и невропатологу. Но генералы, офицеры и военврачи в последнее время придерживались той точки зрения, что если комиссовывать всех призывников, которые «косят по дурке», то армия вообще останется без солдат. В своей роте Арик имел кличку Чудик и вел себя соответственно. Из-за этого его, как правило, не рисковали ставить в караул. Но недавно в роте появился новый прапорщик, который решил превратить Чудновского в настоящего солдата. Заступая начальником караула, он настоял, чтобы Чудновского включили в число часовых.
Правда, пост ему дали совсем рядом с караульным помещением. Но и от забора недалеко. А забор не простой, а с ржавыми решетчатыми воротами, которыми давно никто не пользовался. Около трех часов ночи начкар Федорчук примерно в десятый раз заглянул на пост к Чудновскому, чтобы проверить, как тот несет службу. Чудновский выглядел так, будто вот-вот упадет в обморок, в результате чего склад оборудования надолго останется без охраны. Прапорщик Федорчук, способный не спать неделю, сгибающий руками кочергу и непобедимый в рукопашном бою, поставил рядового по стойке «смирно» и стал в подробностях излагать ему план поэтапного превращения слабосильного истерика Чудновского в образцового солдата.
- Да я лучше подохну! - неожиданно смело и твердо, хотя и опустив глаза, произнес Чудновский. - Возьму и застрелюсь прямо здесь. Может, вас тогда выпрут из армии, и вы не будете больше над нами издеваться. И еще можно было избежать ЧП, если бы Федорчук немедленно снял Чудновского с поста и забрал автомат. Но такой исход противоречил всем планам и теориям Федорчука, так что прапорщик просто рассмеялся Чудику в лицо.
- Ты?! Застрелишься мне назло?! Да что ты говоришь? Ты, парень, ври, да меру знай. Такие как ты, не стреляются. Ты слишком любишь жизнь и слишком боишься боли. А умирать очень больно. К тому же ты очень любишь свою мамочку, а то бы не писал ей письма каждый день. Представь, что будет, если она вместо твоего письма получит сообщение, что ты застрелился назло какому-то прапорщику. Взгляд, который подарил ему осмелевший от отчаянья рядовой Чудновский был настолько красноречив, что прапорщик добавил.
- И не смотри на меня, как удав на кролика. Меня ты тоже не застрелишь. Духу не хватит. После этих слов Федорчук повернулся и ушел, не оглядываясь. И Чудновский действительно его не застрелил. И сам не застрелился. Он, правда, дрожал всем телом, и неясно было, что он сделает в следующий момент .
- то ли огласит расположение части истерическими воплями, то ли станет кататься по земле, то ли просто присядет где-нибудь в тени и заплачет, а может - начнет стрелять, но не в людей, а в воздух или в землю. Однако в итоге Чудновский ничего такого делать не стал. У невротиков бывают иногда периоды особого просветления, когда нервы напряжены, но это выливается не в бессмысленную истерику, агрессию или депрессию, а в довольно четкие и рациональные, а самое главное - решительные действия, которых редко можно ждать от таких людей в обычном состоянии. Конечно, нельзя сказать, что Арик полностью контролировал свои действия. Иначе он учел бы, что дезертирство с оружием карается гораздо строже, чем просто побег из части. И еще учел бы, что бежать ему, в принципе, некуда. Но обо всем этом рядовой Чудновский забыл. Им владела одна навязчивая идея.
Сейчас он перемахнет через забор и ищи ветра в поле - а виноватым окажется начальник караула, прапорщик Федорчук. Даже если не откроется их последний разговор, прапорщику все равно будет плохо - ведь это по его настоянию Чудновский попал в караул. И вообще, Арик едва мог терпеть все эти семь месяцев дедовщину - но терпеть сверх того еще и учителя жизни в звании прапорщика было выше его сил. А рациональность его действий заключалась в том, что он очень тихо перелез через железные ворота и сразу скрылся в лесу. И пошел лесам, ориентируясь по звездам, к старой турбазе, до которой было километров пятнадцать. После того как от нее отказался завод «Серп и молот» (ныне АООТ «Металлоконструкция»), никто не мог с уверенностью сказать, кому она принадлежит, и никто о ней не заботился.
Несколько лет назад в ее главном здании случился пожар, и с тех пор этой базой вообще перестали интересоваться. Тем более, что место было слишком неудобное.
Нормальные туристические объекты тяготели к озеру, а этот поставили среди леса на речке, в которой летом взрослому мужику по пояс. Арик надеялся, что его не будут искать там. Хотя бы потому, что про эту турбазу мало кто знает. И тем более никому не известно, что рядовой Чудновский может про нее знать. Наверняка все решат, что он рванет прямиком домой, к маме. Тут всего-то 28 километров , пять часов хорошим шагом. Они ведь его за дурачка считают. За маменькиного сыночка с искривлением мозгов. А он переждет на базе пару дней, а потом что-нибудь придумает. В крайнем случае разденется догола и внаглую пойдет через город до областной психбольницы, пугая людей криками: «Да погибнут прапорщики, да поразит их гром небесный и да уничтожится племя их на земле». И пусть попробуют после этого не комиссовать.

10

Как минимум в одном беглый солдат Аристарх Чудновский оказался прав. Прапорщику Федорчуку действительно пришлось плохо. Когда обнаружилось отсутствие Чудновского на посту, Федорчук при солдатах громко произнес.
- Черт! Неужто все-таки застрелился?! Это дошло до дежурного по части, и тот, зная характер прапорщика, спросил у него, строго глядя прямо в глаза.
- Что ты ему сказал? С чего ему стреляться? Федорчук попытался отделаться полуправдой - будто бы он прочел Чудновскому лекцию о том, как должен выглядеть и вести себя образцовый солдат, а Чудновский отреагировал неадекватно.
- Как именно? - спросили у прапорщика. И в конце концов пришлось Федорчуку признаться, что Чудновский угрожал самоубийством.
- И вы, зная об этом, не сняли его с поста? Оставили у него в руках оружие?! - воскликнул прибывший к тому времени в часть комбат, и голос его не предвещал ничего хорошего. На гауптвахту прапорщика отправил, однако, не он, а сам командир дивизии генерал Игрунов. И вкатил по полной программе - десять суток. Сопроводив это замечанием в том духе, что солдат, конечно, надо воспитывать, но не до такой степени, чтобы они стрелялись на боевом посту из вверенного им по службе оружия. Правда, к моменту прибытия генерала на место происшествия было уже ясно, что тела рядового Чудновского нигде поблизости нет, и выстрела никто не слышал.
Прапорщик Федорчук сам себя ввел в заблуждение и подвел под монастырь, задним числом приняв слишком близко к сердцу слова пропавшего рядового. В результате, вместо того, чтобы срочно объявить тревогу и начать широкомасштабные поиски дезертира, весь батальон больше часа искал несуществующий труп. А за это время Чудновский запросто мог дойти до города, и если у него где-нибудь там хранится гражданская одежда, то искать его станет в десять раз труднее. А кроме того, он может продать автомат. Хотя это вряд ли. Скорее всего, он бросит оружие в лесу, а сам пойдет не в город, а к ближайшей железнодорожной станции. И сядет на первую же электричку, идущую к родному дому. Генерал Игрунов всегда был против этих новомодных веяний - отправлять призывников служить в части поблизости от дома. В старой советской системе был заложен глубокий практический смысл. Когда парень из Москвы служит где-нибудь на китайской границе, то он, дезертировав, оказывается в незнакомых местах, за тридевять земель от дома, да порой еще в иноязычном и недружественном окружении.
И поймать его в этом случае - раз плюнуть. А если от места службы до дома 28 километров , то все гораздо хуже. За два часа Чудновский вполне мог добраться до родного города на электричке. До станции - двадцать минут, на поезде - еще двадцать, плюс дыры в расписании в это время суток. Уточнили и расписание. Электрички прошли в 4.08 и в 5.12. Чудновский мог уехать на любой. Причем если он укатил на первой, то уже к половине пятого был дома, а еще через час мог оказаться где угодно с помощью мамы и всей родни. Тем не менее Белокаменская гарнизонная комендатура с двухчасовым опозданием все же начала операцию «Чайка-2». Не сделать этого комендатура просто не имела права. «Чайка-2» - это армейская операция по задержанию солдата, покинувшего часть с оружием в руках. Дивизия и весь гарнизон выставляют посты на дорогах и дополнительные патрули в городе. Оповещаются все правоохранительные службы. По местному телеканалу передается информация для населения. Главная задача - сделать так, чтобы беглецу было некуда идти, чтобы каждый, кто его увидит, немедленно позвонил по 02, и через десять минут дезертир был бы окружен и захвачен или - если он откроет огонь - уничтожен. Конечно, все это бесполезно, если Чудновский уже дома и прячется где-нибудь в стенном шкафу, да вдобавок еще не у мамы, а у какой-нибудь троюродной тети. Но чем черт не шутит - вдруг он еще в Белокаменске или где-то рядом. А пока генерал Игрунов лелеял эти надежды и метался в своей черной «Волге» между штабом дивизии, отдельным батальоном связи и городской военной комендатурой, среди неразобранной почты его дожидалось письмо о самоубийстве. Только написано оно было вовсе не рядовым Чудновским.

11

У наблюдателя «Трибунала», застрелившего Беса и двух отморозков, не было с собой «визитных карточек», и дело это не сразу связали с убийством Чебакова. Но потом выяснилось, что Бес тоже из группировки Корня, а смерть двух подручных одного авторитета в один и тот же день с разрывом в несколько часов - это уже совпадение более чем подозрительное. Особенно неприятным это, естественно, казалось самому Корню. По всему выходило, что за его людьми следят, что они все под колпаком у таинственного «Трибунала».
Или может быть, не все - но это не меняет сути дела. В ближайшее время Корень планировал провести одну важную и небезопасную операцию. Он хотел втайне от Ткача, контролирующего всю торговлю наркотиками в городе, продать каким-то иногородним гостям партию «химии», сработанной умельцами из местного научно-исследовательского института. Гости давали хорошую цену, однако не доверяли ничему и никому, и даже к самим себе, похоже, относились с подозрением. Условия обмена товара на деньги они выставили такие: встреча на заброшенной турбазе, по четыре человека с каждой стороны. Никаких проверок, «хвостов» и постов наблюдения. Если что не так - сделка отменяется, а если Корень попытается устроить ловушку, то гости будут стрелять, не задумываясь. В свете последних событий благоразумно было бы отменить операцию. Но слишком уж легко можно было заработать неплохие деньги, не потратив почти ничего - пусть и не без риска. Правда, лучшие из лучших убиты, а тех, что остались, надо беречь. Но это тоже не такая большая беда. Пусть идут лучшие из худших. И не так жалко будет, если вернутся не все. В конце концов, риск минимален. Корню эта «химия» досталась, считай, бесплатно, так что по деньгам он ничего не теряет. А люди - это просто живая сила, которой можно без колебаний пожертвовать ради денег. Но отправлять рядовых боевиков на такое дело без надежного командира нельзя. Это крайне неразумно. Вдруг вид денег вскружит им голову или просто возникнет непредвиденная ситуация, в которой нужно быстро принимать правильные решения - а у худших из лучших для этого явно недостаточно извилин. Поэтому Корень, приняв окончательное решение операцию не отменять, в срочном порядке позвонил Олегу Шрамову и отстранил его от подготовки похорон Беса, приказав заняться делом более важным.
- Поедешь толкать «химию», - сказал Корень. - Если что не так - голову оторву лично тебе. Твоя забота - следить, чтобы не было «хвоста» и все шло, как договорено. Шрамову очень не хотелось участвовать в таком рискованном предприятии - ведь помимо не в меру горячих покупателей существовал еще и Ткач, который очень не любит, когда кто-то затрагивает сферу его интересов. К тому же ночью Шрамову приснился плохой сон, а он верил в эти вещи. Но ослушаться Корня Шрамов не мог. В группировке он занимал недостаточно высокое положение, чтобы возражать лидеру. Корень вообще не любил возражений. Если он что-то решил - значит, так тому и быть. Происходило все это через двое суток после кровавого дня, когда погибли Чабан, Бес и еще двое, а алконавт Юрий Гарин не только не погиб, но еще и исчез бесследно и безвестно. А беглый солдат Чудновский как раз в то утро, когда Корень давал задание Шрамову, пришел пешком на заброшенную турбазу, не зная, разумеется, о бандитской операции, которая должна была состояться в этом же самом месте ближе к вечеру. Но это было только полбеды. Самое главное - «Трибунал» уже неделю держал на подслухе машину, а последние пару дней - и квартиру Шрамова, получая таким образом подробную информацию о планах группировки Корня и о людях, в нее входящих. И конечно не могли «трибунальщики» не клюнуть на такое интересное дело. Ведь чтобы бороться с беззаконием и беспределом, нужны немалые деньги. А в операции, которую люди Корня собирались провернуть на старой турбазе, фигурировала весьма серьезная сумма наличных.

12

Аристарх Чудновский бывал на этой турбазе еще ребенком. В те времена она была действующей, а Аристархов дядя по материнской линии, работая в горисполкоме, имел возможность устроить туда сестру вместе с ее мужем и сыном. А потом, уже будучи постарше, Арик ездил на опустевшую базу сам. Ездил фотографировать природу и рисовать - нередко с ночевкой. Главное здание сгорело, но остались сараи и баня. Там можно было с комфортом устроиться, что Арик нередко и проделывал. Сейчас он, однако, не пошел ни в сарай, ни в баньку, понимая, что если его все-таки догадаются искать здесь, то эти строения станут для него ловушкой. Погода стояла отменная, конец мая, сухо и тепло - даже жарко, и на небе ни облачка. Поэтому Арик решил устроиться под открытым небом, на холме, откуда отлично просматривалась речка и обе дороги, ведущие к турбазе. Когда по дороге, идущей со стороны шоссе, проехала первая машина, Арик хотел удрать, но опоздал. К нему приближался человек с пистолетом в руке. Этот человек своим видом ни капельки не походил на военнослужащего или сотрудника правоохранительных органов, но у него был пистолет, и это само по себе удерживало Арика Чудновского от опрометчивых поступков. Так, он не вскочил на ноги и не помчался очертя голову прочь от этого проклятого места, громко крича и рискуя нарваться на выстрел. Наоборот, он лежал тише воды ниже травы, вжимаясь в землю и желая слиться с окружающей природой в максимально возможной степени. А в мозгу его пульсировала только одна мысль - как бы передернуть затвор автомата по возможности бесшумно и незаметно. И тут Арик вспомнил - отчетливо, как в замедленном повторе, - что еще в части, во время предпоследнего визита прапорщика Федорчука на его пост, когда треклятый супермен изображал из себя нарушителя-диверсанта, желая проверить реакцию Чудновского на такого рода действия, он, Арик, уже передернул затвор, истошно крича при этом.
- Стой, кто идет?! Стой, стрелять буду! А потом Арик по рассеянности своей забыл поставить автомат на предохранитель.
Так и носился по лесам с оружием, готовым к стрельбе - и это чудо, что дело до сих пор не дошло до случайного выстрела. Зато теперь это обстоятельство оказалось как нельзя кстати. Передергивать затвор и досылать патрон в патронник не надо, и переключатель, кажется, установлен на стрельбу очередями. Если парень с пистолетом подойдет слишком близко, можно полоснуть в его сторону веером - даже ребенок не промахнется. Единственное, чего не знал наверняка Чудновский - это сумеет ли он выстрелить в человека. Тем более, что этот человек может оказаться представителем власти (хоть он и не похож нисколько) - а это уже двойной криминал. Одно дело - просто убежать из части, и совсем другое - убить. Тут уже под психа так просто не закосишь. А если это лицо официальное, то можно и под «вышку» загреметь.
Смертные приговоры теперь, правда, в исполнение не приводят - но пожизненное заключение не намного приятнее расстрела. Но дело даже не в законе и не в наказании. Просто Арик Чудновский никогда не убивал никаких животных крупнее мухи - о людях уже не говоря. Однако Арик был уверен, что если в него станут стрелять, то он тоже сможет нажать на курок. Правда, неизвестно, будет ли у него возможность это сделать. Но наблюдатель «гостей», приехавших покупать синтетические наркотики у Белокаменской мафии, работал халтурно. Он прошел мимо Чудновского и не заметил его. И Арик не поддался панике и не выдал себя. А в это время судьи «Трибунала», собравшись в экстренном порядке, за пятнадцать минут приняли решение, оправдывающее экспроприацию денег у бандитов.
- Торговля наркотиками - одно из худших преступлений, - гласило это решение, - и те, кто его совершает, становятся вне закона. Они заслуживают смерти вне зависимости от того, есть ли на их счету другие преступления. А их имущество подлежит конфискации и должно быть использовано для осуществления правосудия. Глава «Трибунала» был профессиональным юристом и питал слабость к мудреным формулировкам - хотя и не признавал долгих разбирательств. Одним махом он приговорил к смерти всех, кто окажется в том месте, где одна группа будет продавать, а другая - покупать партию наркотиков. И двое других лидеров «Трибунала» согласились с этим решением. А потом они сообща приняли еще одно решение - направить на старую турбазу только одну тройку ликвидаторов. Двое судей настаивали на том, чтобы выделить две тройки - но это было бы против правил. Тройки боевиков «Трибунала» действуют независимо друг от друга и не должны контактировать друг с другом иначе как по радио, телефону, компьютерной сети или сотовой связи. Конспирация прежде всего.

13

Олег Шрамов выехал на турбазу с тремя спутниками. Но условия телефонного соглашения все-таки были нарушены. На некотором удалении вслед за машиной Шрамова шла еще одна машина - оттуда наблюдали, нет ли «хвоста». Однако «хвоста» не было. Ведь план операции Шрамов обсуждал со своими людьми у себя дома. А там одной из любвеобильных подруг Олега недавно был пристроен довольно дорогой, но чрезвычайно полезный и совсем незаметный «жучок». Так что следить за машиной Шрамова не было никакой необходимости.
«Трибунальщики» поступили проще. Тройка по реке добралась до деревни Михайловка, а оттуда по лесной тропе пешком пошла к турбазе. В это время Шрамов ехал к турбазе по основной дороге, а вторая машина остановилась у поворота на эту дорогу со стороны шоссе. Хвоста не было и никто после Шрамова на эту дорогу не поворачивал. Бандиты во второй машине откровенно скучали. Тем временем «гости», которые уже прибыли на базу, пытались обезопасить себя от любых неожиданностей, но делали это до крайности бездарно. Лежавший в кустах Чудновский мог бы перебить их всех одной очередью, даже не дав им открыть ответный огонь. Арик лежал неподвижно и старался даже дышать как можно реже и осторожнее. Его все время тянуло сорваться с места и скрыться в лесу, но он совершенно четко осознавал, что стоит ему пошевелиться - и эти серьезные ребята в темных костюмах и черных очках немедленно его засекут. И конечно, живым отсюда не выпустят. А дальше началось самое интересное. Прибыл Шрамов со своими людьми. К машине подошел только один из «гостей». Он начал встречу со слов, явно не способствующих разрядке напряженности.
- Вам уже говорили, что если мы не вернемся с товаром к себе, то ваш хозяин - труп, и никакая охрана его не спасет?
- По моему, вы забыли, что здесь - наша территория, - ответил на это Шрамов, и обстановка накалилась до предела. Шрамов, поглядев на «гостей» вблизи, вообще был склонен прервать контакт, развернуться и уехать. Уж этому «гости» - если они не совсем идиоты - не должны были помешать. но решать такие вопросы по своему усмотрению Шрамов не мог, и потому в течение нескольких минут переговаривался по радиотелефону с Корнем. И тот решил - надо довести операцию до конца.
- Зачем нам ссориться? - успокоил «гостей» Шрамов. - Если все честно, мы отдадим товар, возьмем деньги и разъедемся по домам. Следите лучше, чтобы у ваших ребят пушки случайно сами собой стрелять не начали. А то мы люди нервные. «Гости» тоже были люди нервные. Особенно один - явный наркоман, доставленный на турбазу для того, чтобы можно было на месте проверить действие наркотика.
Впрочем, очень скоро он пришел в состояние полнейшего блаженства и неподдельного экстаза, что как нельзя лучше свидетельствовало о высоком качестве товара. Когда люди Корня стали считать деньги и проверять их на подлинность, напряжение достигло высшей точки. И тут во лбу одного из «гостей» появилась аккуратная красная дырочка. «Гости» не поняли, откуда прилетела пуля, но среагировали мгновенно. Один из них выстрелил в Шрамова, другой - в одного из его спутников, а третий открыть огонь не успел - сразу двое людей Корня всадили в него несколько пуль. Но они тоже ненадолго пережили «гостей». Пока они вертели головами, пытаясь понять, кто начал стрельбу, ликвидаторы из «Трибунала» сделали еще несколько выстрелов и свалили одного. Последний из людей Корня рванулся к машине и даже успел сесть за руль, попутно пытаясь отстреливаться - но завести мотор ему не дали. Пуля пробила ветровое стекло и ударила бандита в шею. Только после этого ликвидаторы появились из-за деревьев. Их интересовала прежде всего сумка с деньгами, стоящая на капоте машины Шрамова. Сам Шрамов, однако, был еще жив. Однако соображал он уже с трудом и не очень хорошо понимал, на каком свете находится. По этой причине его ни с того ни с сего потянуло на героизм. Он поднял пистолет и нажал курок. Его пуля поразила одного из «трибунальщиков», утративших бдительность. Коллеги пострадавшего тотчас же избавили Шрамова от мучений, добив его несколькими выстрелами. Раненый «трибунальщик» был жив, но явно нетранспортабелен. И коллеги поступили с ним по обычаям спецназа, действующего в глубоком тылу врага. С него сняли парик и накладную бороду, вынули из карманов деньги, документы и визитки «Трибунала», потом подтащили раненого к машине Шрамова, посадили на заднее сиденье, бросили туда же невзрачный пакет с наркотиком и, прежде чем захлопнуть дверцы, выстрелили раненому в голову. Потом разложили вокруг машины остальные трупы и обильно полили все это бензином. И бросили спичку. «Погребальный костер» выглядел впечатляюще. Конечно, «трибунальщики» предпочли бы взять машину себе - в их деле транспорт никогда не бывает лишним. Но пытаться вывести отсюда хоть одну машину, хоть две было слишком рискованно. Ликвидаторы решили уходить лесом, но не той дорогой, которой пришли. Один из них подхватил сумку с деньгами, затолкал в нее парик, бороду и документы покойного коллеги и первым стал взбираться на холм. Второй последовал за ним. Оглядев окрестности с холма, они убедились, что никакой опасности больше нет и со спокойной совестью убрали оружие - один в карман, а другой в наплечную кобуру. И через несколько шагов едва не наступили на Арика Чудновского, мертвой хваткой сжимающего в руках автомат.

14

Бандиты в машине прикрытия у поворота с шоссе на проселочную дорогу слышали стрельбу и вопли по рации. Один из спутников Шрамова машинально нажал на кнопку передачи, и часть перестрелки пошла в эфир. Водитель сразу нажал на газ, выворачивая на проселок, а его напарник, тщетно поорав пару минут в микрофон: «Шрам! Эй! Что там у вас?» - вызвал по радиотелефону Корня.
- Наших на стрелке побили! - заорал он, а потом добавил чуть спокойнее: - Кажется…
- Кому кажется, тот крестится, - ответил Корень. - Проверь. Независимо от этого он сам стал вызывать Шрамова, но, разумеется, безрезультатно .
- и рация, и трубка Олега уже горели ярким пламенем в погребальном костре вместе с трупами и машиной. Несколько минут спустя Корень позвонил в машину прикрытия и сказал.
- Похоже, их и правда побили. Если только Шрам не решил со мной пошутить. Что-то не верится мне, что эти покупатели такие идиоты - бить моих людей на моей территории. Езжайте туда и посмотрите, как и что. Смотреть в оба! Жук, ты не прерывай связь. Говори все время, что видишь. Жук, однако, не видел ничего примечательного. До базы было еще далеко, и вокруг стеной поднимался лес. Говорить парню, сидящему на правом переднем сиденье, соответственно, было не о чем, и он часто замолкал. Корень тоже постоянно отвлекался, отдавая распоряжения по другому телефону. Но когда из машины прикрытия поступило сообщение: «Подъезжаем к базе», - Корень напрягся и стал слушать внимательнее.
- Дымится там что-то, - сказал Жук. А через минуту добавил. - Ого! Да тут никак ядерная война была.
- Что там? - спросил Корень.
- Да тут горит все. Вроде как бомбой жахнули. одни покойники.
- Товар цел?
- Да какой тут товар! Сгорело все. Или эти с собой унесли.
- А деньги? Тоже нет?

1 Следующая страница


Антон Антонов - Негодяи и ангелы

Негодяи и ангелы 2

- Нет. Тоже забрали, наверно.
- И куда дели? Куда они поехали? по второй дороге?
- Да по ней хрен проедешь. Ихний джип тут стоит…
- Что?! А на чем они уехали, по твоему?
- Может, у них другая тачка была?
- Может… Ты трупы пересчитал? Сколько их? Чьи они?
- Много. Раз, да, три, четыре… Примерно десять. Или девять. Там в машине еще кто-то есть. Один или двое.
- Ты в своем уме? Откуда? Там наших только четверо было! И от них тоже четверо…
- Не знаю. Тут больше. Вон там еще один лежит. Или не один…
- Где там?! - заорал Корень, злясь на бестолковость подчиненных.
- А? Что?. - ответил Жук и замолк. Может, это был и не ответ. Потому что следом раздалась приглушенная автоматная очередь и короткие гудки.

15

Дуракам везет. Боевики «Трибунала» выхватили стволы за долю секунды. Если бы они не спрятали их десять секунд назад, то все решилось бы однозначно. Арик Чудновский не успел бы нажать на курок. Но случилось так, как случилось. Арик, уже примерно час пребывавший в напряжении и в готовности открыть огонь, полоснул очередью по ногам вышедших на него боевиков, и они с синхронным вскриком рухнули на землю. А Чудновский продолжал стрелять. Пули АКМСа разрывали уже мертвые тела до тех пор, пока не кончились патроны в рожке. Потом Арика долго рвало, трясло и колотило. А когда он почти успокоился, взгляд его упал на парик, вывалившийся из сумки. И на виднеющиеся в сумке пачки денег. И опять его мозг заработал лихорадочно, но четко. Одежда! Нужна одежда. Надев парик и приклеив бороду, неотличимую от настоящей, он сможет пройти через любые кордоны неузнанным. Но только не в солдатской форме. Однако одежда ранее убитых сгорела вместе с трупами в «погребальном костре».
Одежда убитых только что никуда не годилась - она была изрешечена пулями. К тому же, Арик вряд ли смог бы заставить себя прикоснуться к этим мертвецам. И тут, как по заказу, к месту событий подкатила машина с двумя бандитами. И оба повели себя абсолютно непрофессионально. Выйдя из своей тачки, они встали рядом с догорающими трупами так, что Арик оказался у них за спиной. Когда Жук оглянулся и посмотрел на холмы, Арик притворился мертвым. А когда Жук снова отвернулся, разговаривая с кем-то по телефону, у беглого солдата упала планка. Его охватило ощущение беспредельного могущества, которое нередко возникает у неуравновешенных натур, которые только что увидели, что может сотворить мощное оружие в их руках. Арик скатился вниз с холма, как будто за ним гналась целая армия чертей. Оба бандита обернулись на топот кирзовых сапог, и Жук, не отводя телефона от губ, растерянно произнес.
- А?. Что?. Его спутник, очевидно, принял парня в камуфляже и с автоматом за спецназовца или омоновца. Он мгновенно бросил пистолет, поднял руки вверх и закричал.
- Эй! Кончай! не стреляй! Это не я!!! Бандит имел в виду, что это не он убил тут кучу народу. Однако выглядело это так, словно он отрекался от самого себя.
- Всем лежать!!! - заорал Чудновский, пиная брошенный пистолет ногой и пуская очередь в землю. Прямо у его ног оказался радиотелефон Жука, и Арик растоптал его каблуком.
- Еще оружие есть?! - выкрикнул он, встав прямо над упавшими на землю бандитами.
- Одно лишнее движение - и вы трупы. В клубе части чуть ли не каждое воскресенье показывали американские боевики. Там подобные сцены повторялись с регулярностью, достойной лучшего применения. Тем не менее Арик вел себя совершенно непрофессионально. Спец по рукопашному бою в этой позиции мог вырубить его одним ударом ноги. Но Жук и его напарник, хоть и занимались восточными единоборствами и бодибилдингом в свободное от противоправных деяний время, не умели применять эти навыки в боевой обстановке. А сейчас они были еще и парализованы страхом. Автомат - не игрушка. Поэтому Жук осторожно извлек свою пушку и отбросил ее в сторону. В голове он прокручивал варианты отмазок, все еще считая, что это арест. Но единственное, что ему приходило в голову - это то, что его пистолет совсем новый, и из него ни разу не стреляли. И мало того, что Жук об этом подумал - он еще и выболтал это Чудновскому.
- Брось, начальник! - вопил он. - Проверь - мой пистолет чистый. Мы тут ни при чем. Нас просто послали посмотреть, что тут творится.
- А что тут творится? - спросил Чудновский как-то неестественно спокойно, что показалось особенно странным после его неистовых криков секунду назад. И тут только Жук и его спутник сообразили, что никакой это не спецназовец, не омоновец и не собровец, а просто какой-то псих с автоматом. Но было поздно. Безоружные боевики Корня ничего не могли поделать. Псих с автоматом может быть опаснее любого спецназовца. И когда Арик приказал обоим бандитам раздеться, сопроводив команду новой очередью - пули выбили фонтанчики пыли в метре от головы Жука - оба немедленно стали расстегивать штаны и рубашки. Арик запер Жука и его напарника в бане, построенной классическим древнерусским способом - с бойницами в ладонь шириной вместо окон. А входную дверь придавил джипом, чуть не разбив его, поскольку пытался управлять машиной второй раз в жизни. Свою военную форму Арик связал в один узел с автоматом, ремнем, подсумком, штык-ножом и сапогами и, отойдя подальше от турбазы, швырнул в речку. И скрылся в лесу.

16

И вот что интересно. Вся милиция Белокаменска знала, что в городе или его окрестностях бродит беглый солдат с автоматом. Однако, осматривая место большой перестрелки с одиннадцатью трупами, из которых как минимум два были разорваны в клочья очередями из «Калашникова», никто о Чудновском не вспомнил. Когда бандитские подкрепления прибыли на бывшую турбазу, возник спор, что делать с бренными останками - то ли закопать их или побросать в воду и сделать вид, что ничего не было, то ли оставить все как было, и пусть менты сами разбираются. Все равно ни одного из погибших людей Корня опознать нельзя. Но пока они так препирались, чудо-юдо съел всех женщин и кур. А конкретно - приехали пожарники. Оказывается из Михайловки заметили дым за лесом, а там очень боятся лесных пожаров. Правда, древний старик, лесник пенсионер, поглядев на это кино наметанным взглядом, сразу понял, что лес тут ни при чем.
- Опять турбаза горит, - сказал он, и жители деревни тотчас же отрядили какого-то малолетку в соседнее село, где был телефон. Пожарники приехали, когда кремация уже завершилась. Одна из бандитских машин успела уехать и увезти из-под носа посторонних Жука и его напарника, над которыми перед этим вдоволь поржали. Еще бы - какой-то шкет запер двух амбалов голыми в бане и придавил дверь джипом. Есть над чем посмеяться. Жуку с партнером было, однако, не до смеха. Их везли на беседу с самим Корнем, и неизвестно было, чем эта беседа закончится - только ли мордобоем или чем-нибудь похуже. Бандиты, оставшиеся на месте происшествия, тем временем попрятали оружие и притворились честными гражданами, которые якобы услышали стрельбу с шоссе и приехали посмотреть, что происходит. Вообще-то честные граждане предпочитают объезжать места перестрелок стороной, но бандиты объяснили пожарникам, что они работают в охранном агентстве и привыкли к таким вещам. Впрочем, долго разговаривать они не захотели и умчались, не слушая пожарников, которые убеждали их подождать прибытия милиции. Милиция приехала к шапочному разбору. Бандиты успели вырваться на шоссе раньше, чем наряд на «уазике» повернул на проселок. Еще позже приехали руоповцы, у которых глаз был наметан не хуже, чем у старого лесника - только на другие детали. Руоповцы решили, что у бандитов на турбазе было какое-то толковище, а «трибунальщики», помешанные на идее физического уничтожения преступников, откуда-то узнали об этой встрече и задумали накрыть всю честную компанию. И накрыли вполне успешно. Но бандиты оставили своего человека на стреме в укромном и удобном месте - на холме за кустами. Появление «трибунальщиков» он проворонил, но свою собственную жизнь защищал до последнего патрона. И, вероятно, защитил. Ибо нигде поблизости не было ни трупа с автоматом, ни автомата самого по себе. Зато у убитых «трибунальщиков» помимо карточек «Казнен по приговору Трибунала» и пистолетов была обнаружена сумка с оружием. Там лежали пистолеты, собранные на поле боя, а также запасные обоймы, санитарные пакеты и разные принадлежности для спецопераций, включая бинокль и миниатюрный фотоаппарат. Принадлежности эти ликвидаторы носили с собой, а пистолеты собрали с трупов. Еще две «пушки» лежали в сумке с деньгами, которую унес с собой Чудновский, но руоповцы об этом не знали, как не имели понятия и о самом присутствии Чудновского на месте событий. Но пистолеты - это не самое главное. Гораздо важнее - трупы, тела убитых «трибунальщиков». Если удастся установить их личности, то это, возможно, выведет на остальных. Впрочем, свои козыри были не только у милиции, но и у Корня. Двое выживших бандитов, извлеченные из бани и увезенные в город до прибытия милиции, в подробностях рассказали о своих приключениях шефу лично, а через несколько часов еще и опознали Аристарха Чудновского по фотографии, показанной по местному телеканалу. Телекомпания «Белый Камень» демонстрировала этот снимок в каждом выпуске новостей, сопровождая его комментарием, что солдат, сбежавший из части с оружием, до сих пор не пойман.
- А надо бы поймать, - сказал Корень, выслушав этот комментарий.

17

Чудновский вышел из леса далеко от выезда со стороны заброшенной турбазы на шоссе. Выглядел он примерно как леший-брюнет лет эдак сорока, в закатанных джинсах и с сумкой через плечо. Оба бандита, которых он раздел, были заметно крупнее него, но это даже хорошо.
Вид Чудновского в данном прикиде говорил только о том, что он неряшлив от природы. Ему везло, и это поднимало его самооценку и укрепляло веру в себя. До такой степени, что, завидев на дороге дальнобойную машину, идущую в сторону Белокаменска, он решил остановить ее и поехать в город, хотя знал, что там его будут искать в первую очередь. Возможно, это было обычной реакцией не слишком легкого на подъем человека, который живет по принципу: «Дома и стены помогают». Конечно, лучше бы ему, пока есть возможность, укатить в какой-нибудь другой город, и желательно подальше от Белокаменска. Не в Москву, конечно. Там милиция зверствует и документы могут проверять по нескольку раз на дню у лиц любой национальности. Но мало ли в России городов, где этого не делают. И что самое главное - у Арика теперь есть документы. На имя Александра Петровича Николаева. Паспорт и водительские права. Если и фальшивые, то, как выражался незабвенный контрразведчик Таманцев из романа «Момент истины», органолептикой их не возьмешь. А скорее всего, они вообще настоящие, только на фальшивое имя. Это не так уж трудно устроить, и даже за не очень большие деньги. Что касается фотографии, то на ней изображен человек с волосами до плеч, бородой до галстука и в затемненных очках. Причем волосы и борода - как раз те самые, которые теперь украшают голову Арика Чудновского. Короче, прежний хозяин паспорта и прав снялся на документы в гриме, а грим, между прочим, подобран так, что подлинные черты лица он скрадывает полностью. В результате такой паспорт могут одновременно использовать сразу несколько человек - важно только, чтобы они хоть немного походили друг на друга теми чертами лица, которые не спрячешь под бородой и патлами. Арик Чудновский в жизни нисколько не был похож на покойного «трибунальщика».
Хотя бы потому, что был сантиметров на двадцать ниже и вдвое уже в плечах. Кроме того, погибший имел рыжие волосы, и ему приходилось красить брови в тон к черному парику и бороде. А Арик был темноволосым, и его натуральные брови совершенно не отличались от волос парика. И выглядел Арик в гриме в точности так, как человек на фотографии. Разве что похудевшим чуть-чуть. Парик был великоват, но на подкладке его были пришиты клейкие полоски.
«Трибунальщикам» приходилось много бегать, прыгать, драться и стрелять, и они должны были иметь уверенность, что парик не свалится в самый ответственный момент. Так или иначе, все сидело на Чудновском идеально, иначе любопытный и словоохотливый водитель-дальнорейсовик, подобравший Арика на шоссе, обязательно обратил бы внимание на непорядок и по простоте душевной непременно спросил бы, в чем дело. На въезде в город машину остановил милицейский патруль. Ситуация была крайне неприятная. У ног Арика стояла сумка с деньгами и оружием - откроют, и пиши пропало. Сушите сухари, гражданин Чудновский. Но сержант милиции лишь мельком взглянул на паспорт на имя А.П.Николаева.
Милиция искала беглого солдата, стриженого под ежик и бритого до зеркального блеска, к тому же девятнадцати лет от роду. А этому типу по документам было двадцать семь, а на вид и больше. Сержант отдал Арику паспорт и козырнул.

18

- За кровь моих людей я тебя не виню, - произнес холодный голос в телефонной трубке. - Они ребята горячие, могли и сами ошибочку допустить. Тем более, что твои люди тоже пострадали. Так что тут мы квиты. А вот деньги придется вернуть.
Не скажу, что мы без них сильно обеднеем, но нехорошо это - брать чужие деньги и ничего не давать взамен.
- Мои люди не брали твоих денег, и ты это прекрасно знаешь, - резко ответил Корень. - Их было четверо, и все четверо теперь мертвые.
- А как же тот, который в кустах сидел? Который из автомата палил с холма, а потом деньги унес? Ты про него забыл?
- Это был не наш человек, - возразил Корень. - Мои ребята его узнали. Это солдат, который сбежал из части с автоматом и, наверное, там прятался. Скорее всего, он и стрельбу начал.
- Это ты мне сейчас говоришь. А откуда я знаю, что ты этого солдата не придумал?
- Да у нас телевизор про десять раз на дню про него рассказывает.
- Вот именно. Увидел ты его по телевизору и решил стрелки на него перевести, а бабки себе забрал. Нет, дорогой. Так не пойдет. Не дело это. Корень готов был ответить на это обвинение грубостью, но собеседник прервал его словами.
- А если ты и правду говоришь, то это ничего не меняет. Это твой город, и ты должен следить в нем за порядком. Найди своего солдата, забери у него деньги и отдай нам.
- Да где же я его найду? Он наверняка уже черт знает где, может, даже за бугром.
С такими-то деньгами…
- А это уже твоя проблема. Не найдешь - сам заплатишь. Не заплатишь - умрешь.
Это будет стоить гораздо меньше, чем я уже потерял. И таков был этот холодный, словно гипнотизирующий голос, что Корень не сумел ответить ему, как подобает крупному криминальному авторитету, который не боится никого и ничего в своем городе. Собеседник разорвал связь, оставив Корня наедине со своими мыслями. Корень клял себя за неосторожность. Позарившись на фактически дармовые сто тысяч долларов в рублях по курсу и желая обтяпать это дело в тайне от Ткача и его людей, Корень не проверил толком покупателей, приняв на веру сомнительные рекомендации малоизвестных авторитетов. Свою роль сыграл здесь и тот факт, что Корень не должен был потерять на этом деле ни копейки своих денег. Даже гонорар химикам предполагалось выплатить после реализации товара. То, что каждый из контрагентов отвечает за такую сумму головой, подразумевалось само собой. Но Корень не думал, что может получиться так, как получилось - что погибнут все приехавшие на встречу с обеих сторон, а деньги унесет совершенно посторонний тип. И главное - совершенно непонятно, как его искать. Даже если он остался в Белокаменске, что маловероятно само по себе. Его можно будет легко поймать только в одном случае - если он явится покупать квартиру в риэлтерскую фирму, которую контролирует группировка Корня, причем припрется туда с полной сумкой денег и станет без всякой задней мысли выкладывать пачки на стол. Однако таких идиотов вряд ли можно найти в нашей многострадальной стране. В государствах всеобщего благоденствия они, может, и доживают до преклонных лет, а у нас погибают во младенчестве, не выдержав естественного отбора. Так думал Корень, и на данной стадии развития событий трудно сказать, насколько сильно он ошибался.

19

Всего в сумке было 28 пачек. Восемь - новенькими пятисотками, остальные - сотенками. По мафиозным меркам эта сумма считалась умеренной. Четыре-пять рядовых квартир, несколько автомобилей. Не мелочь, конечно - но и не фантастика. Месячный заработок серьезного криминального авторитета. А Арик Чудновский в жизни не видел столько денег сразу. Сами понимаете, сколько денег бывает в семье, когда папы нет, а мама - учительница. Однако Арик вовсе не был поражен золотым блеском и бумажным хрустом. Еще в лесу он тупо пересчитал пачки и положил одну из них в карман, сорвав банковскую упаковку. И даже не выбросил эту упаковку на землю, а затолкал поглубже в сумку, чтобы не оставлять лишних следов - это при том, что в обычных условиях Арик был довольно рассеянным. Сейчас он чувствовал себя примерно как мальчик в фильме «Последний герой боевика», оказавшийся по ту сторону экрана, где хорошие супермены воюют с плохими и неизменно побеждают. Себя Арик считал хорошим, хотя и не суперменом. И удивлялся он в данный момент даже не тому, что уцелел, а тому, как легко, оказывается, найти отговорку (или оговорку), сводящую на нет заповедь «Не убий». Вообще говоря, с христианством у Арика были сложные отношения, хотя христианство об этом и не подозревало. С одной стороны, среди его предков были православные священнослужители и глубоко верующие католики, а с другой стороны, ту бабушку, которая в основном занималась воспитанием Арика, угораздило в 20-е годы стать первой пионеркой в своем селе. Уже мама Арика была некрещеной, а уж сам Аристарх .
- тем более. Когда россияне толпами валили в церковь креститься, Арик уже увлекался восточной философией и считал себя тайным буддистом, но оказалось, что свою религиозную принадлежность он определил неправильно. Буддисты верят, что жизнь есть страдание и лучше бы она поскорее закончилась, а Аристарх доходил до такого умозаключения только в периоды особенно острых депрессий, а в остальное время был не прочь жить вечно. Так что ко времени призыва в армию Арик окончательно сформировался, как закоренелый агностик. Сатирик Михаил Задорнов над этим словом смеется, а между прочим, зря. На самом деле агностиками является большинство россиян, называющих себя православными, а также и часть тех, кто относит себя к неверующим. Агностик - это всего-навсего человек, который на вопрос: «Есть ли Бог?» - отвечает: «Я не знаю». При этом «православный» агностик отличается от «неверующего» агностика только тем, что первый на всякий случай ходит в церковь, крестится перед иконами и ставит свечки, а второй считает это излишним. Арик ходил в церковь, как в театр - посмотреть спектакль под названием «Божественная литургия». Если священник халтурил, а хор фальшивил, Арик говорил: «На месте Бога я бы переключил приемник молитв на другой канал», - и уходил. В дружеской компании он иногда развивал эту теорию, сообщая, что, по его мнению, церковь (не как организация, а как отдельно стоящий храм) выполняет функцию передающей станции, иконы - это микрофоны или видеокамеры, а кресты - это передающие антенны. А у Бога, якобы, есть многоканальный приемник молитв, который тот периодически слушает. Впрочем, вовсе не следует думать, будто Арик во все это верил. Божественные заповеди он воспринимал в отрыве от религии - просто как некие моральные нормы. И иногда - особенно в спорах с верующими друзьями и знакомыми - возмущался лицемерием церкви, которая провозглашает заповедь «Не убий» - и одновременно благословляет солдат, идущих на войну.
- Покажите мне человека, которого отвратил бы от убийства страх перед Богом! - кричал он в запальчивости. - Черта с два! Боятся наказания, боятся общественного мнения, боятся мести, боятся угрызений совести. А Бог в стороне - будь ты хоть сто раз верующий. Потому что вся твоя вера заключается в двух словах: «Бог простит». Это люди злые - а Бог добрый. А если он и прогневается, то на кого угодно - только не на тебя. Человек всегда найдет способ себя оправдать. И вот эти слова подтверждались. Арик Чудновский легко нашел оправдание делу своих рук, и через несколько часов после этого происшествия уже не испытывал никаких угрызений совести. Ведь те, кого он застрелил, были готовы убить его. И обязательно убили бы, замешкайся он хоть на секунду. И этого объяснения оказалось вполне достаточно, чтобы оправдать двойное нарушение заповеди «Не убий». Заметим, однако, - просто так, к слову, - что первую сотню из сумки Арик разменял в церкви, купив десятирублевую свечу. Он не стал размышлять, какой святой лучше всего подходит для сложившейся ситуации, а установил свечку перед большим распятием, зажег ее и прошептал одними губами: «Иисус, ты единственный, кто отказался поднять меч на тех, что пришли убить тебя. Но может быть, ты простишь меня. Ведь ты, говорят, Бог - а я всего лишь человек». Сказав это, он поднял взгляд к лицу распятого и размашисто перекрестился. На всякий случай.

20

Заглянув с утра на страничку «Трибунала» в Интернете, оперуполномоченный городского угрозыска Юра Сажин обнаружил, что крестиков там заметно прибавилось - аж на одиннадцать штук. Сажин прикинул: в лесопарке было убито трое людей Корня, и его же людей побили на старой турбазе наряду с кем-то еще. Однако что-то не сходилось. На турбазе трупов было одиннадцать, а всего, значит, получалось четырнадцать. И даже с учетом того, что два из них несомненно принадлежали «трибунальщикам», вырисовывался один лишний покойник, не удостоившийся персонального крестика. В том, что на старой турбазе поработали именно «трибунальщики», не было никаких сомнений. Карманы двух убитых были набиты визитками с электронным адресом «Трибунала». У обоих были при себе документы - у одного паспорт и пропуск в неизвестное учреждение, а у другого - водительские права. Эксперты установили, что в паспорте переклеена фотография и нарисована от руки печать о прописке. Права оказались подлинными, но на фотографии их обладатель был в том же самом гриме, в котором и погиб. А более подробная экспертиза с использованием сравнительных измерений показала, что на фотографии и на трупе идентичен только грим. Что касается людей, то они разные - на фото один, а в морге другой.
- Хорошо в Америке, - сказал по этому поводу Сажин. - Там в документах кроме фотографии есть словесный портрет. Рост, вес, цвет волос, цвет глаз…
- А что толку? У них век никто документов не спрашивает. Только права, да и то никто внимательно не смотрит. Я сам читал, как наш мужик ездил по Америке с советскими правами, и никто к нему не придрался. Ростовцев и Сажин обсуждали американские документы и особенности поведения американских полицейских еще минут десять. Надо ли говорить, что ни тот, ни другой в Америке отродясь не были и судили о ней исключительно по голливудским боевикам. Но в конце концов опера все-таки вернулись к документам отечественным и приступили к изучению пропуска, в котором имелась фотография в гриме, жирная надпись «Пропуск» внутри и такое же тиснение на обложке, а также записи от руки: «№187АС» и «Иванов Сергей Петрович». И круглая печать - на первый взгляд вполне убедительная, но, как оказалось, тоже нарисованная. И все-таки даже этот пропуск при поверхностной проверке документов наверняка прокатил бы на «ура». Круглая печать поперек фотографии оказывает магическое действие, а пропуск, в котором не упоминается название учреждения, еще и наводит на мысль о секретности. Так или иначе, установить личности убитых «трибунальщиков» не удалось. По всему было ясно, что они никакие не Иванов Сергей Петрович и Кузнецов Алексей Михайлович». Но кто они такие на самом деле - оставалось загадкой. В область, где был выдан паспорт на имя Иванова, послали запрос. Ответ пока не пришел, но опера заранее знали, что в нем будет. Паспорт давным давно украден и, вероятно, объявлен недействительным. Тупик. Зато на странице «Трибунала» в Интернете появилось кое-что новое. А именно - несколько строк текста: «Преступники - как сорняки среди полезных растений. Если их не выпалывать, то они заполняют собой все поле. Сорняки бесполезно перевоспитывать. Это все равно что приучать бананы к холодам по методу Лысенко. Сорняки нужно вырывать с корнем - и только так можно спасти урожай. Российские власти и подчиненные им правоохранительные органы, как нерадивые хозяева, запустили поле и позволили сорнякам пойти в рост. Бороться с ними с каждым днем все труднее. Но теперь существует общественный Трибунал, который готов воевать с этой заразой не на жизнь, а на смерть, готов безжалостно вырывать сорняки с корнем. Если вы тоже считаете, что с беспределом в стране пора кончать, и готовы помочь Трибуналу в борьбе с преступностью путем уничтожения преступников, сообщите нам об этом. Мы охотно примем вашу помощь. Ваши сообщения о преступниках, ушедших от наказания, будут незамедлительно проверены и если они подтвердятся, то реакция Трибунала будет скорой и суровой. Те же из наших союзников, кто достаточно подготовлен или может быть подготовлен к проведению расследований и спецопераций, будут зачислены в Гвардию Трибунала, которая днем и ночью ведет борьбу с сорняками нашего общества». Автор этого текста явно переборщил с пафосом, и Сажин, читая его, несколько раз хмыкнул, а потом сказал.
- Наглые, как сто китайцев. Совершенно не боятся, что мы можем по этой ниточке их вычислить.
- А мы можем? - удивился Ростовцев.
- Не знаю, - сказал Сажин. - Но судя по этому объявлению, они собираются построить массовую организацию чуть ли не в мировом масштабе. А раз так, то рано или поздно у них обязательно случится прокол.
- Рано или поздно… А что, это мысль. Можно попытаться внедрить к ним нашего человека. Написать им на этот адрес: мол, я, такой-то и такой-то, крутой спецназовец, сгибаю одной рукой кочергу и хочу лично убить всех преступников. И посмотреть, что получится.
- Интересно, и кого мы таким манером внедрим? Эти «трибунальщики», похоже, ребята серьезные. Любого в момент расколют.
- Да. Тут ты прав. Это не мелкоуголовная шпана. Не удивлюсь, если у них весь личный состав ГУВД на учете.
- Вот именно. Вызывать кого-нибудь со стороны? Так это надо выходить аж на министерство…
- Ага.
Ростовцев и Сажин задумались и минуты через три Сажин придумал.
- А что, если зайти с другой стороны?
- То есть?
- Ну, например… Например, помнишь дело Сухарева? Он убил четырех человек, мы его взяли, все чин чином - а богатые родственники его отмазали. И он теперь гуляет, того и гляди - кого-нибудь еще грохнет.
- И что?
- А то, что если мы напишем в «Трибунал» про это дело от имени каких-нибудь посторонних граждан, они скорее всего ухватятся и начнут проверять. Тут мы им на хвост и сядем.
- А кто нам разрешит? Это же получится, что мы способствуем самосуду.
«Трибунальщики» Сухарева грохнут, а мы будем отвечать.
- Во-первых, грохнуть его мы не позволим. А во-вторых, мы никому не скажем.
Сделаем два письма - одно «трибунальщикам», а другое - нам. Дескать, так и так, добрые дяденьки милиционеры, дошли до нас слухи, что злодеи «трибунальщики» хотят хорошего парня Мишу Сухарева погубить. Думаешь, после такого письма нам не позволят перекрыть все подступы к Сухареву?
- Позволят. Даже прикажут - если, конечно, генерал поверит этому письму.
- А ты постарайся, чтобы поверил. Ты же у нас с генералом на дружеской ноге. Речь, понятно, шла о генерале милиции - начальнике ГУВД Шубине, который держал дело «Трибунала» под личным контролем. А тем временем другой генерал - армейский, тоже имел касательство ко всему происходящему. Хотя и не подозревал об этом до тех пор, пока его адъютант не вскрыл письмо, написанное нетвердым, почти детским почерком Ларисы Бабушкиной.

21

В обязанности адъютанта входило вскрывать почту, адресованную лично генералу, и сортировать ее по степени важности. Собственноручно генерал вскрывал лишь служебные пакеты с грифом «совершенно секретно» и «лично в руки». Лариса не догадалась написать на конверте ни того, ни другого, и адъютант некоторое время мучился проблемой, к какой категории отнести это письмо. Если его написала сумасшедшая, то, может быть, вообще не стоит показывать его генералу? А если все серьезно? В этом случае письмо, наоборот, приобретает особую важность, и его следует показать генералу как можно скорее. Так адъютант в конце концов и поступил. Прочитав послание, комдив смертельно побледнел, рухнул в кресло и схватился за сердце. Адъютанту пришлось срочно кормить его валидолом и нитроглицерином. Генерал Игрунов давно подозревал, что «детские забавы» его непутевого сынка рано или поздно закончатся чем-то подобным. И хотя перед ним лежал не официальный доклад, а просто записка издерганной девушки, которую она сама считала предсмертной, генерал ни на секунду не усомнился, что в ней каждое слово - правда. Алексей Федорович Игрунов не знал только, что ему следует в связи с этим предпринять. Если девчонка покончила с собой, написав письмо только ему, то ничего страшного нет. Правда, письмо читал адъютант, но он никому ничего не скажет - ведь не идиот же он, чтобы собственными руками ломать себе карьеру. Надо будет только разобраться с сыночком по полной программе. Кого они там убили .
- это неважно, если дело удастся замять. Но предотвратить подобные случаи в будущем - прямая обязанность генерала. Ведь если сынок и дальше будет позволять себе нечто подобное, то в конце концов наступит момент, когда замять очередной эксцесс не удастся, и карьера самого генерала Игрунова полетит к чертям.
Недоброжелатели обязательно спросят, как это он может командовать тысячами молодых людей, если не способен справиться с собственным сыном. Если же девчонка написала не только генералу, но и куда-нибудь еще, то это гораздо хуже. Может начаться разбирательство, и замять эту историю будет значительно сложнее. А еще хуже - если девчонка осталась жива. Этого тоже нельзя исключать, как, впрочем, и того, что она просто сумасшедшая или мстит Максиму Игрунову за какую-нибудь мелочь. Последнее было бы наилучшим вариантом - мало ли какая фантазия может родиться в безумной голове. Однако Алексей Федорович в это не верил. Для того, чтобы все проверить и уже потом решать, что делать дальше, генерал должен был поручить кому-то сбор информации. Сам он не мог заняться этим без риска привлечь внимание милиции. Конечно, начальник ГУВД - личный друг Игрунова, но прежде чем вовлекать его в это дело, надо выяснить, насколько все серьезно и опасно. А поскольку адъютант Игрунова лейтенант Цыганенко все равно читал письмо и при этом был предан комдиву как пес, генерал остановил свой выбор именно на нем.
- Пойдешь по этому адресу, - сказал генерал адъютанту, протягивая ему конверт, в котором было письмо Ларисы. - Сначала расспроси соседей. Про нее и про ее жениха. Узнай, кто он и что с ним. Про меня и про вот это, - он постучал пальцем по записке, оставшейся на столе, - никому ни слова. Ты ищешь дезертира, и у тебя есть сведения, что эта девчонка его прятала или прячет.
- Дезертир - это Чудновский? - решил уточнить Цыганенко.
- Если тебя об этом спросят, говори, что нет. Якобы сбежал другой солдат, несколько месяцев назад, но без оружия, поэтому общественность не оповещали. А если не будут спрашивать, то ничего не говори. Задавай наводящие вопросы и все.
Ты парень умный и обаятельный, соседи тебе сами все расскажут. Цыганенко кивнул. Адъютант генерала Игрунова и сам знал, что он умный и обаятельный - правда, он не подозревал, что комдив обращает внимание на такие мелочи.
- Если окажется, что девчонка жива, загляни к ней под тем же предлогом. Про меня и про письмо опять же не упоминай, но… Вот что: возьми у нее письменные показания. Насчет дезертира. Пусть напишет - мол, так и так, ничего не знаю, ничего не видела, никаких дезертиров дома не держу. Я хочу сравнить почерк.
Может, письмо вовсе не она писала. Может, кто-то мне пакость хочет устроить…
- Или ей, - добавил Цыганенко несколько опрометчиво.
- Что?! - встрепенулся Игрунов.
- Нет, ничего, товарищ генерал. Я все сделаю. И не беспокойтесь вы так.
Наверняка кто-то под вас копает…
- Дай-то Бог, - сказал генерал. Он вовсе не был в этом уверен.

22

То, на что у настоящего журналиста Ярослава Зимина и будущего юриста Игоря Третьякова ушла бы не одна неделя без малейшей гарантии успеха, у Ларисы Бабушкиной получилось сразу. Когда Юра Гарин, сорока лет от роду, проснувшись рано поутру в постели с молодой обнаженной женщиной, завел разговор насчет опохмелиться, ему решительным тоном было сказано.
- Если хочешь жить со мной, то сегодня же пойдем в наркологию и ты зашьешься.
Иначе никаких разговоров. Пьяница мне в доме не нужен. У Юрика после этих слов было две возможности. Он мог полезть в бутылку в прямом и переносном смысле и уйти из Ларисиной квартиры навсегда без надежды на возвращение. Или мог послушаться девушки и отправиться с нею к наркологу, чтобы вырваться из заколдованного круга, характерного для ситуации, когда человек пьет ежедневно и кроме того, у него бывают запои. Обычно кодирование и «зашивание» благотворно действует только на тех пьяниц, у которых наряду с запоями бывают длительные периоды просветления. Именно в эти периоды они вдруг приходят к выводу, что с пьянством пора кончать. А закоренелые алкоголики во все это не верят и вырваться из заколдованного круга даже не пытаются. Исключения редки. Поэтому нетрудно догадаться, что Юра Гарин отнесся к идее Ларисы скептически. Но в разговоре Юрик сам подбросил девушке в прямом смысле убийственный аргумент. Вообще-то он пытался изобразить перед Ларисой сцену: «Я сам себе хозяин и бабы мне не указ». И при этом кричал, что у него есть деньги в немереном количестве - вот только надо отсудить их у сволочей, которые обманули его при продаже квартиры. И Лариса, слушая все это, вдруг совершенно ясно поняла, почему неизвестные парни избивали Юрика и почему их самих перестрелял тип в мотоциклетном шлеме. Все просто. Юрик оказался в центре каких-то криминальных разборок - и все из-за этой злополучной квартиры. И Лариса, высказав эту догадку вслух, сразила Юрика наповал.
- Они только и ждут, когда ты вернешься домой пьяный, - сказала она. - И тогда сразу - несчастный случай и концы в воду. Мало ли что может приключиться с алкоголиком. Понятно тебе? Это Юрика проняло. Он был трезв, и мозги у него работали нормально, несмотря на похмелье и боль во всем теле, не исключая головы. Он понял, что квартиру у него купили действительно бандиты, и что, связавшись с журналистом и юристом, Юрик стал для этих бандитов крайне нежелательным свидетелем. Страх за собственную жизнь - вот что может заставить закоренелого алкоголика пойти на радикальный способ лечения. Юра Гарин не боялся смерти от пьянства - он считал, то от этого не умирают. И никакие сообщения о том, что кто-то откинул копыта, хлебнув метилового спирта или просто приняв смертельную дозу алкоголя, не могли его переубедить. Он верил .
- такое может случиться с кем угодно, но только не с ним. А вот смерть от рук бандитов была для Юрика вполне реальной перспективой, и стрелки тут на других не переведешь. Продал по пьяни квартиру бандитам, вляпался в темную историю - теперь не жалуйся. Единственный шанс спастись - это лечь на дно, спрятаться под крылом у девушки, которая бандитов не боится и согласна дать приют. Но для этого надо иметь трезвую голову. Не только потому, что так хочет девушка, но и потому, что пьяному море по колено, а горы по плечо - и Юрика обязательно потянет на подвиги, которые наверняка окончатся для него несчастным случаем с летальным исходом. И Юрик сник, перестал бить себя в грудь, перетерпел пару дней без алкоголя, после чего пошел-таки вместе с Ларисой в анонимный наркологический кабинет и дал согласие на имплантацию ампулы. С тех пор прошло несколько дней, и с каждым днем Юрик все больше походил на нормального человека - такого, каким он был прежде, пока не умерла жена. Одна беда - на зарплату больничной санитарки вдвоем не очень-то проживешь. Юрику надо было устраиваться на работу. Но по этому поводу Юра не особенно горевал. Были бы руки - а работа найдется. Зато он все чаще думал о дочери. Вот если бы и ее можно было закодировать от той муры, которой пичкает ее мозг «Храм Сверхнового Завета». Как бы здорово было им втроем - пусть даже Лариса и Наташа почти ровесницы. Все равно было бы здорово.

23

Никто не знал, о чем разговаривали Олег Шрамов и лидер «Храма Сверхнового Завета», когда решалась судьба квартиры Юры Гарина. Зато известно, что вскоре после этого к некоторым любителям профессионального секса стали являться по телефонному вызову девушки с безумием в глазах и одетые совсем не так, как это принято у обыкновенных проституток. Чаще всего они являлись босиком и в белых туниках с синими мальтийскими крестами на груди. Впрочем, туники они почти сразу снимали и искренне старались доставить клиенту максимум удовольствия. И разговорами по собственной инициативе не докучали. Но если клиента сильно тянуло поговорить, то девушки охотно включались и начинали травить байку про то, как Бог сначала заключил с людьми один мирный договор, который стали называть Ветхим Заветом. Но люди все испортили, нарушили все соглашение, и пришлось Богу срочно заключать новый договор и даже лично являться для этой цели на Землю в человеческом облике. Однако люди опять все испортили (так уж они устроены - а может, лукавый помог), и на этот раз Бог решил договориться о дружбе и взаимопомощи не со всеми сразу, а с каждым человеком индивидуально, и не лично, а через посредство «Верховного Понтифика Востока и Запада». Этот договор как раз и называется Сверхновым заветом, как в прямом смысле этого слова, так и в память о сверхновой звезде, которая указывала путь волхвам, пришедшим поклониться новорожденному Христу. Девушки тарабанили текст наизусть, с небольшими вариациями и ответами на наводящие вопросы. Некоторые клиенты, впрочем, просили их заткнуться после первой же фразы, и девушки тотчас же выполняли просьбу. Однако находились и такие мужчины, которые терпеливо слушали изложение до конца, пользуясь льготными условиями: время проповеди не включалось в счет и не оплачивалось. Отдельным гражданам, прослушавшим проповедь в сочетании со сладострастными утехами, казалось даже, что «Храм Сверхнового завета» - очень приятное местечко, раз там водятся такие красивые и сексуальные девушки. Прямо скажем, «Верховный Понтифик» Шерстобитов был неплохим психологом и убивал таким способом сразу двух зайцев. Во-первых, девушки отдавали ему всю свою выручку без остатка. Для них это было не работой, а священнодействием, исполнением обетов и искуплением грехов. А во-вторых, секта таким способом получала новый материал для охмурения - тех самых клиентов, которым после ночи любви «храм Сверхнового завета» казался весьма привлекательной организацией. А дальше - дело техники. Технология охмурения детально разработана всевозможными сектами задолго до наших дней. Гипноз, недоедание, недосыпание, медитации, молитвы, заучивание священных текстов и прочее, и прочее, и прочее. А порой можно обойтись и без всего этого - особенно если психика человека податлива.
Ведь смог же невежественный монах Савонарола охмурить гениального Рафаэля до такой степени, что художник собственноручно отнес свои картины на костер. Шерстобитов шел своим путем, и дело было за малым. Ему требовалось разрешение криминальных авторитетов на сутенерский промысел. И история с квартирой Гарина помогла это разрешение получить. Следует заметить, что квартира послужила платой за сам факт дозволения заниматься этой деятельностью на территории, которую контролирует Корень. «Налог с оборота» секта платила Корню на общих основаниях. Правда, по сравнению с другими сутенерами Шерстобитов находился в более выгодном положении. За вычетом платы за «крышу» ему шла вся выручка, тогда как конкуренты должны были платить что-то и своим девочкам. Сутенеры высказывали недовольство, но у Корня после нескольких недель сотрудничества появились свои планы в отношении секты Шерстобитова, которыми он ни с кем не делился - однако ясно давал понять всем заинтересованным лицам, что «Храм Сверхнового завета» он никому в обиду не даст. В самом деле, зачем платить громадные деньги, к примеру, киллерам, если сектанты готовы убить кого угодно за просто так, по мановению руки своего лидера. И надо лишь найти подход к этому лидеру, чтобы получить доступ к ресурсам его организации. Потрясающая перспектива - иметь под рукой собственных камикадзе. Такого можно наворотить - аж дух захватывает. Никакой обычный бандит не способен устроить конец света в отдельно взятом городе. А сектанты могут учинить такое запросто. Если, конечно, захотят. И это не потому, что секстанты плохие. А потому, что религия - великая сила.
Никакая идеология не сравнится с нею, и даже деньги отступают перед нею на второй план. А на что обратить эту великую силу - в конечном счете решают жрецы. Один священник спасает нищих от голодной смерти, а другой осуждает еретиков на костер. Одни сектанты дают приют бездомным детям, а другие взрывают химические бомбы в метро. Как отделить зерна от плевел? Неужели надо сжечь весь урожай?

24

Сидеть бы Арику Чудновскому тише воды, ниже травы, да не в Белокаменске, а где-нибудь за три тысячи километров от него. А лучше - тысяч за десять. Совсем хорошо - в Европе или в Америке, особенно в Латинской. Порядок кончается там, где начинаются пальмы, а с такими деньгами, как у Арика в сумке, устроить переезд куда-нибудь в заокеанские тропики - плевое дело. Однако Арик оставался в Белокаменске и вел себя неразумно. Например, он позвонил из автомата в родной город бывшему однокласснику и сказал ему.
- Я сейчас уезжаю, у меня совсем нет времени. Матери позвонить не могу, сам понимаешь. Передай ей, что со мной все в порядке. Автомат я сбросил, пусть не беспокоится. Даже если будут брать, обойдется без стрельбы. Только меня теперь хрен найдут, разве что через Интерпол. К матери не ходи, там засада, наверное.
Позвони ей из автомата и не сейчас, а попозже… Одноклассник оказался надежным товарищем. Он сделал все так, как просил Арик - позвонил его матери из автомата. Разговор, конечно, прослушивался, но Арик предполагал, что так и будет, и знал, какой окажется реакция разыскивающих. Они, во-первых, не смогли установить, откуда Арик звонил, и предположили, что он не в Белокаменске, а где-то еще, и теперь собирается за границу - иначе с чего бы ему упоминать Интерпол. Возможно, дозваниваясь до друга, Арик и в самом деле еще не решил, что ему делать. Не исключено, что он действительно собирался уехать - благо, в гриме он просочился бы неузнанным через любые кордоны и выдержал бы сколь угодно строгую проверку документов. Вообще говоря, Арик вернулся в Белокаменск только потому, что туда шла первая встречная дальнорейсовая машина, а ему ужасно не хотелось торчать на шоссе. А в городе к его услугам были любые автобусы, поезда и даже самолеты. Труднее сказать, почему он все-таки не воспользовался ни автобусами, ни поездами, ни самолетами, а вместо этого купил рекламную газету и позвонил по телефону, указанному в объявлении о сдаче квартиры. Все уладилось за пару часов. Девушка сдавала квартиру, в которой уже не жила, так как переехала к мужу. и она не привередничала, не требовала, чтобы квартиру арендовала непременно интеллигентная добропорядочная пара без детей, собак и вредных привычек. Единственное, в чем хотела убедиться хозяйка квартиры - это в том, что клиент не кавказец и не бандит. Но Арик, несмотря на патлы, бороду и оружие в сумке, выглядел интеллигентно, и даже тот факт, что он совсем недавно прикончил двух человек, этого обстоятельства не менял. Арик представился журналистом, и девушка сдала ему квартиру, взяв деньги за три месяца вперед. Квартира была с мебелью, телефоном и телевизором, так что вечером Арик уже смотрел по ящику местный канал. Он хотел узнать новости о том, где его сейчас ищут. И узнал.
- Источники в управлении внутренних дел полагают, что Чудновскому, несмотря на активные поисково-заградительные мероприятия, удалось покинуть город и область.
Вероятно, в Белокаменске у Чудновского были сообщники, которые снабдили его гражданской одеждой и деньгами - скорее всего, в обмен на автомат. От него дали разумных поступков. Если он до сих пор не постучался в какой-нибудь дом и не попросил поесть, если его не задержали патрули и он сам не сдался на милость государственной машины - значит, его побег не был вызван безумным порывом. Значит, был план и были сообщники. И версия о том, что Арик заранее договорился с кем-то о продаже автомата и встретился с покупателем где-нибудь в укромном месте, после чего переоделся, получил деньги и укатил, позвонив с дороги другу - эта версия выглядела вполне логично. Сначала Арик хотел отсидеться в арендованной квартире, провести в ней несколько дней, не выходя, и даже запасся для этой цели продуктами. Но уже через несколько часов сидения он стал умирать со скуки без книг. Телевизор не спасал, и уже на следующий день Арик вышел к метро за книгами. Еще через день он приобрел новую одежду. И еще - заглянул в компьютерный салон. Компьютеры давно манили его, и вот теперь появилась возможность купить любой - хоть графическую станцию или умопомрачительно дорогой ноутбук «Макинтош». Но Арик сдерживал себя. Он опасался, что такие большие траты привлекут внимание. И купил пока только фотоаппарат. Еще он каждый день покупал пачку газет. О нем писать уже перестали, но Арика интересовало не только это. Например, он любил просматривать рекламные объявления. Особенно манили Арика те из них, где указывались имена девушек без каких либо пояснений. Имя и телефонный номер. Он знал, что это такое. Элегантный способ обойти запрет на рекламу проституции.
Все знают, что обозначает такое объявление - но пусть какой-нибудь блюститель нравственности попробует доказать, что оно противозаконно. Девушек по вызову контролирует мафия. Это знает каждый ребенок. А Аристарх Чудновский захватил деньги мафии, и теперь его наверняка должны искать. Другой наверняка в этой ситуации держался бы подальше от девушек, продающих любовь. Слишком опасно. Но Арик, как мы уже имели шанс увидеть, не отличался благоразумием. А главное - ему не везло с женщинами. Может, был виноват маленький рост, а может - неумение вести себя в женском обществе - только Арик никак не мог найти себе партнершу. В девятнадцать лет он оставался девственником и очень из-за этого мучился. А тут такой шанс. Деньги, квартира - что еще нужно? А нужно только обезопасить себя. И это совсем нетрудно сделать.

25

- … А если мне захочется сфотографировать ее? Это можно?
- Это особый сервис, - равнодушно ответил женский голос в телефонной трубке. - За дополнительную плату.
- А могу ли я, например, связать ее, завязать глаза?
- Вы садист? - деловито поинтересовалась женщина.
- Ну… Не совсем. Я не собираюсь бить девушку.
- Вообще-то это дело ваше. Бить тоже можно. За особую плату. На самом деле Арик действительно не собирался никого бить. Он просто опасался, как бы девушка в порыве страсти не сдернула с него парик. Это было бы очень некстати. Девушка, которая позвонила в дверь совсем немного времени спустя, была одета странно - в короткую белую тунику с синими мальтийскими крестами. Ее сопровождал молодой человек в белом балахоне с такими же крестами и синим поясом. У девушки пояс был белый.
- Вы кто? - удивился Арик. - Святая инквизиция?
- Вы хотели девушку, - произнес молодой человек так проникновенно, словно собирался прочесть проповедь. - Вот она. Девушка была красива и загадочна. Особенно удивлял ее взгляд. Она смотрела прямо на Арика, а казалось, будто серые глаза глядят сквозь него, в пространство.
- Диспетчер сказала, что вы садист, - все таким же проникновенным голосом произнес парень в балахоне. - В этом случае вам могут пригодиться некоторые вещи, которые вы можете купить у меня. Это недорого. Арик купил наручники, моток веревки и широкую черную ленту. От плетки он отказался, сообщив доверительно.
- Я не садист. Я просто боюсь женщин и не люблю, когда они смотрят на меня раздетого и трогают руками. Наверное, это какой-то фрейдистский комплекс. Тем не менее спутник девушки взял дополнительную плату в соответствии с расценками на особые услуги и удалился со словами.
- Не буду вам мешать. Но помните - я рядом.
- Странно, - сказал Артур, оставшись с девушкой наедине.
- Что странно? - произнесла девушка отрешенно.
- Все. Он не похож на сутенера, ты не похожа на проститутку…
- Я не проститутка. Я невеста мира. Я не продаю свое тело, а распространяю благодать Сверхнового Завета.
- … И все-таки это бред, - сказал Арик через полтора часа, так и не прикоснувшись к девушке по имени Наташа. - Ничем не лучше моей теории насчет приемника молитв и церквей-ретрансляторов. Так что мы квиты. Поняв, что разговор о высших сферах закончен, Наташа без напоминаний сняла тунику, под которой ничего не оказалось. Аристарх Чудновский видел обнаженную женщину примерно третий раз в жизни. Первые два случая имели место на «полудиком» пляже в Белокаменске - не то чтобы нудистском, но таком, где некоторые особо смелые девушки загорали топлесс или даже вовсе без ничего. А теперь перед Ариком была его собственная девушка, приобретенная за деньги - вернее, арендованная на три часа, от которых осталось полтора. На то, чтобы лишиться невинности Арику даже в презервативе, снижающем чувствительность и продлевающем акт, с лихвой хватило получаса. Наташа лежала на паласе с завязанными глазами. Руки ее были привязаны веревкой к ножке дивана. Освободиться девушка не пыталась, хотя вела себя так, словно половой акт с Ариком Чудновским был величайшим удовольствием в ее жизни. Любой мужчина в такой ситуации почувствовал бы себя половым гигантом. И Арик - не исключение. Его самооценка за эти полчаса повысилась неизмеримо. А объяснялось все просто. Сектанток «Сверхнового Завета» специально учили распалять себя, убеждая, что это одна из форм священной медитации, слияния с божественным духом. И девушки учились если не достигать мощнейшего множественного оргазма, то хотя бы изображать его. А многие достигали высшей степени экстаза на самом деле - ведь главную роль играет в этом все-таки не тело, а мозг. И если девушка верит, что во время оргазма она сливается с божественным духом, то мозг реагирует соответственно, и девушке не приходится притворяться. Окончив акт, Арик еще долго целовал обессилевшую и расслабленную девушку в губы.
Не в пример многим другим дамам, продающим любовь, она не возражала. Потом Арик развязал веревку, сказав тихо.
- Повязку не снимай. Встань. Наташа послушно поднялась. Арик за руку провел ее в центр комнаты - два шага, но если делать это вслепую, можно споткнуться. В течение оставшегося часа Арик фотографировал девушку в разных ракурсах, с повязкой на глазах и без нее, связанную и свободную. И при этом зачем-то объяснял, откуда у него деньги - естественно, сочиняя на ходу.
- Я вообще-то фотограф. Работал все больше по мелочам, а тут хороший заказ.
Рекламная кампания. Но ты не бойся, там голых женщин не будет. Там в основном натюрморты - бутылки, рюмки, фрукты. А вообще-то я хочу сделать свой журнал.
Вроде «Плейбоя», только лучше. Арик придумал это от фонаря, без всякой задней мысли. и тут же пожалел об этом.
Ведь организация журнала, пусть даже и мифическая - это коммерческая активность, которая неизбежно должна привлечь внимание мафии. Поэтому, чтобы как-то завуалировать последние слова, он добавил.
- Денег, правда, мало. Больше чем раньше, но меньше чем надо. Но я что-нибудь придумаю. Но потом, уже перед тем, как в дверь позвонил охранник в белом балахоне, Арик вдруг подумал, что идея насчет журнала не так уж плоха. Наглость - лучшее оружие.
И лучший способ сбить всех охотников со следа - это «разбогатеть» у них на глазах. Ведь все, кто сейчас пытается найти Чудновского, знают или могут узнать о нем совсем немного. только то, что он псих, истерик, трус, тормоз и идиот. Последнее .
- в том смысле, что он совершенно не приспособлен к жизни. Какой уж тут к черту бизнес… Когда пришел охранник, Арик, еще не имея в голове четкой схемы дальнейших действий, спросил его.
- Скажите, а у вас можно нанять девушек только для фотографирования. Без всякого секса - просто обнаженная натура. Только так, чтобы это было дешевле. Парень в балахоне не знал. Вообще-то политика «сверхновых» заключалась в том, чтобы позволять клиентам делать с девушками все, что их душе угодно, но брать за извращения, изощрения и необычные услуги дополнительные деньги. Но Арик обмолвился, что он собирается зарабатывать на этих фотографиях, а в будущем, если позволят средства, намерен даже организовать собственное издание - и его собеседник не мог сразу ответить, поскольку не знал, как все это скажется на имидже секты. И он ограничился тем, что произнес благоговейно.
- Я спрошу у Его Божественной светлости.

26

Его Божественная светлость наисвятейший Патриарх всея Земли и Верховный Понтифик Востока и Запада посмотрел на молодого человека, пришедшего к нему с докладом, строгим взглядом, повергающим в ужас.
- И что ты ему сказал? - спросил он голосом, вызывающим трепет.
- Я сказал, что не знаю, дозволено ли это канонами Храма, но спрошу у Вашей Божественной светлости и дам ему ответ.
- Ты глуп, ученик. Ты не умеешь видеть алмазы среди угля и золото среди отбросов. Ты даже не понял, что этого человека посылает нам сам Бог, витающий посреди неба.
- Ты велик и мудр, учитель, - пробормотал сектант. - Только тебе дано видеть то, что скрыто от простых смертных. Шерстобитов снисходительно улыбнулся. Ему нравилась лесть. А новости были действительно хорошие. У «Храма Сверхнового Завета» существовали серьезные проблемы с пропагандой. Популярные издания не хотели иметь никаких дел с сектантами, а собственные издания секты были непопулярны и постоянно находились под угрозой закрытия из-за новой политики властей в религиозной сфере. А тут такая удача. Человек, который имеет начальный капитал и хочет создать журнал, популярность которого заранее гарантирована в силу выбора тематики. Но при этом начального капитала ему не хватает, и, следовательно, он скорее всего согласится оказывать некоторые услуги «Храму Сверхнового Завета», если тот подкинет ему деньжат, подыщет рекламодателей и обеспечит «крышу».
Последнее можно сделать с помощью Корня, который, похоже, очень заинтересован в дружбе с сектой. На днях, например, от Корня принесли интересную идейку: пусть Шерстобитов совращает в секту одиноких владельцев недвижимости, а недвижимость потом продается под контролем группировки Корня. Доходы пополам, плюс надежная «крыша» для Шерстобитова и всех его затей. Корень, разумеется, планировал в конечном итоге полностью подмять секту под себя, но Шерстобитов был умен и верил, что сможет перехитрить неотесанного бандита. А за свою безопасность «Верховный Понтифик» нисколько не беспокоился.
он прекрасно понимал, что без него секта будет для Корня бесполезна. Сектанты станут почитать мертвого Шерстобитова больше, чем живого, а о Корне забудут, словно и нет его. А если узнают, что в смерти Учителя виноват именно Корень, то и мстить начнут. и никакими угрозами, никакими карательными мерами Корень положение дел не изменит. Фанатики тем и отличаются от прочих людей, что не боятся никаких угроз и гонений, поскольку верят, что после смерти немедленно окажутся в раю. Шерстобитов, вступив в сговор с Корнем, больше выиграл, чем проиграл. Наоборот, это Корень оказался в проигрыше, но он об этом еще не подозревает. И надо ковать железо, пока оно горячо. Подумав так, Шерстобитов бросил взгляд на почтительно склонившегося сектанта и веско произнес.
- Я не хочу, чтобы этот фотограф раньше срока видел лица старших жрецов, не говоря уже о лицезрении моей особы. Я не хочу, чтобы он раньше срока становился одним из нас. Мы должны уметь использовать грехи непросветленных людей на благо мира праведности, но мы не должны ронять свое достоинство праведников, общаясь с этими сосудами греха.
- Да, учитель, - покорно произнес сектант, склоняясь еще ниже.
- Поэтому к нему пойдешь ты. Пойдешь и скажешь, что он сможет использовать наших девушек без всякой платы и даже получать плату от нас и покровительство наших друзей, без которого он не сможет начать никакого дела. Но для этого он должен согласиться на некоторые наши условия. Слушай и запоминай..

27

Несколько месяцев назад из Белокаменского изолятора временного содержания на свободу вышел некий Василий Михайлович Сухарев, 1960-го года рождения, убийца четырех человек и одновременно друг людей, имеющих власть и деньги.

История была препротивнейшая. Опера, вычислившие Сухарева и собравшие по крупицам всевозможные доказательства его вины, от души плевались и матерились, но ничего поделать не могли. На заключительной стадии следствия свидетели вдруг стали менять показания, всячески демонстрировать сомнение, и получилось так, что передавать это дело в суд не было никакого смысла. Его все равно отправили бы на доследование без всяких перспектив на успех. Свидетелей можно понять. Все они были люди случайные, к убитым никакого отношения не имеющие, и когда им предложили деньги за изменение показаний, в противном случае пригрозив большими неприятностями вплоть до внезапной смерти включительно, они, естественно, деньги взяли и показания изменили.
Так Сухарев оказался на свободе к радости богатых и влиятельных друзей (а был Василий Михайлович, вдобавок ко всему прочему, отцом любимого мальчика племянницы вице-губернатора) и к яростному негодованию оперов. Один из них, принимавший в поимке Сухарева особенно активное участие, вообще с матами бросил на стол начальнику угрозыска заявление об уходе и пошел работать в частную охрану. И вот теперь опера решили взять реванш. Конечно, они вряд ли поступили бы так без особой на то причины - самосуд у нас карается по закону, да и мало ли убийц гуляет на свободе из-за недостатка улик. Это только «Трибунал» может гоняться за ними по темным подворотням с ножиками и пушками, а угрозыску это как-то даже не к лицу. Но теперь появилась оперативная необходимость. Ростовцев и Сажин решили подставить Сухарева, чтобы добраться до «Трибунала». Они, может, и сочувствовали «Трибуналу» в его нелегкой борьбе - но три шкуры за возросшее число убийств в городе драли именно с них, и по этой причине «Трибунал» был им как кость в горле. Из всех убийц, ушедших от наказания, Сухарев казался операм наиболее мерзким - и это при том, что его преступления были фактически доказаны и вполне тянули на высшую меру. Так что Ростовцев и Сажин между собой решили: если Сухарева убьют - невелика потеря. Хотя ради собственного спокойствия этого лучше избежать. И, никому ни слова не говоря, два опера составили письмо в «Трибунал» и еще одно .
- в органы внутренних дел. Последнее они распечатали на каком-то левом принтере и отослали по обыкновенной почте. А первое отправили позже - сразу после того, как начальник угрозыска сообщил Ростовцеву, что в ГУВД пришла анонимка насчет того, кто будет очередной жертвой «трибунальщиков». Генерал Шубин, как обычно, приказал расширить и углубить, а также активизировать и принять меры - короче, приложить максимум усилий для ликвидации банды, именующей себя «Трибуналом», и использовать для этого сложившуюся ситуацию.
Очевидно, на генерала давили и сверху, и снизу, и сбоку, особенно же - из Администрации области и города, где слишком много людей было накрепко повязано с криминальными структурами. Конечно, Сухарев тоже был связан с криминальными и властными структурами, но ведь генерал не знал, что все это дело подстроено его собственными подчиненными.
Он думал, что получен сигнал из постороннего источника, и отреагировал на этот сигнал соответственно - приказал выделить людей для наблюдения за Сухаревым и пресечения любых попыток его убийства. Высоких покровителей Сухарева генерал Шубин, однако, беспокоить не стал - и за это его тоже вряд ли могли упрекнуть. В конце концов он не находится на содержании у мафии, и даже от самого губернатора области зависит лишь фактически, но никак не юридически - официально начальник ГУВД подчиняется только министерству внутренних дел. Да ведь он к тому же не ради себя старается, а ради самого Сухарева, который по собственной вине попал в переплет. Официальное правосудие он сумел обмануть, но «Трибунал» таким способом не проведешь. А кто от него может спасти? Только милиция, которая бережет всех нас в меру своих скромных сил.

Предыдущая страница 2 Следующая страница


Антон Антонов - Негодяи и ангелы

3 Антон Антонов

28

Макс Игрунов, сын генерала, хотел избить и трахнуть Ларису Бабушкину. Сначала избить, а потом трахнуть. Или наоборот - последовательность процедур в данном случае дело второстепенное. И не то чтобы она так уж сильно привлекала его. Вокруг было полно баб в сто раз лучше, и Макс постоянно их бил и трахал. Подобно воинам варварских орд он не представлял одно без другого, и из всех видов секса предпочитал изнасилование. И почему-то считал, что бабам это нравится. То, что Лариса отказывается ему подчиниться, больно било по самолюбию Макса. К семнадцати годам он успел привыкнуть, что его либо уважают, либо боятся. Если не его лично - то его отца, что почти одно и то же. Правда, с тех пор, как Макс отказался после девятого класса поступать в Суворовское училище и наперекор воле отца пошел в ПТУ, в его отношениях с отцом наступило охлаждение. Но Макс все равно не верил, что отец может оставить его в беде. Ведь это ударило бы уже по самолюбию самого генерала и даже могло испортить его карьеру. Но все-таки Макс был не совсем идиот, и когда у Ларки в квартире поселился новый мужик, он решил не лезть напролом. Мало ли что. Хоть вид у мужика и помятый, но именно у таких всегда полно дружков, которые не прочь подраться, которым нечего терять и которым плевать на генеральский авторитет с высокой колокольни. А потом во дворе появился лейтенант в полевой форме - афганке, пилотке и погонах с невзрачными звездочками. Лейтенант Цыганенко специально так оделся, чтобы меньше походить на генеральского адъютанта. Лейтенант начал с бабушек, целыми днями сидящих во дворе - и не ошибся. Лишь только он заикался о дезертире, который согласно анонимному сообщению может скрываться в квартире номер 25, как старушки начинали выкладывать информацию.
- Нет, сынок, не было у Ларки дезертиров. Вообще-то у нее сейчас мужик живет, но на вашего бегуна не похож. Тому ведь лет двадцать поди, а этому - все сорок. И по фотографии не похож. Я вашего по телевизору видела… Все, к кому Цыганенко обращался со своими вопросами, думали, что речь идет о Чудновском, и лейтенант, подчиняясь приказу генерала Игрунова, не пытался без надобности их разубеждать.
- И давно она с ним живет? - интересовался он насчет сорокалетнего мужика и немедленно получал ответ.
- Не, недавно. А раньше с ней другой жил. Водолаз, кажись.
- Аквалангист, - тут же поправляет другая бабка.
- И что с ним случилось?
- А убили его. Может, просто побить хотели, а он головой ударился и помер. Но все равно - он хороший парень был, сам бы драться не полез.
- Хороший, - кивает другая бабка. - Вежливый. с нами всегда здоровался. Сам бы не полез…
- А акваланг его Ларка продала потом. Она же санитаркой в больнице работает, а жить на что-то надо. Детдомовская она. Еще с матерью Лешкиной ругалась, та все орала, что Ларка права не имела его вещи продавать.
- А сама бы пропила, да и все. Пьет она, мать-то Лешкина. А Ларка - девка хорошая, работящая и не пьет совсем.
- А кто убил, не нашли? - наконец удается вставить слова лейтенанту.
- Да где же их найдешь. Тут у нас училище под боком, - («ПТУ», - поправляет более образованная бабка). - Кажный день кого-нибудь побьют или сначильничают.
- Шпана, - встречает в разговор еще одна старушка. - А все потому, что строгости никакой не стало. Раньше такого не было. Лейтенант Цыганенко мог бы напомнить, что после войны, к примеру, бывало и не такое. Сам он, правда, в те времена даже в проекте не значился, но его собственная бабушка много рассказывала любимому внуку о бурной молодости покойного дедушки. Однако лейтенант не стал вступать со старушками в дискуссию. Главное он узнал: Лариса Бабушкина жива, а ее прежнего друга забили насмерть парни из ПТУ, среди которых вполне мог быть и сын генерала Игрунова. Правда, поскольку Лариса и Алексей не успели сочетаться законным браком, потерпевшей она не считалась и ее слова не имели для следователей никакого значения. Кроме старушек лейтенант поговорил с местными милиционерами - якобы желая выяснить, не мог ли Алексей Черкизов быть дезертиром, сбежавшим из мотострелковой дивизии несколько месяцев назад. А когда проникшийся к нему симпатией опер сказал, что Лариса Бабушкина, вообще-то, ненормальная, Цыганенко попросил показать ему что-нибудь написанное ею собственноручно - дескать, надо проверить, не могла ли она по ненормальности своей сама на себя написать донос насчет дезертира. Так он выяснил, что письмо генералу Игрунову написала действительно Лариса.
Попутно он узнал, что следователь Степанов собирается закрыть дело о гибели Алексея Черкизова, списав все на несчастный случай во время драки. То есть с этой стороны опасности ждать не приходится. Неприятности могут случиться, только если Лариса каким-то образом выйдет на влиятельных врагов генерала Игрунова. А это крайне маловероятно. Поэтому Цыганенко к Ларисе не пошел - мало ли, вдруг человек в военной форме подействует на нее, как красная тряпка на быка, Сейчас она вроде бы успокоилась .
- следователю не звонит, в милицию не заходит. Может, все и обойдется. Если кого и следует опасаться, то скорее матери Алексея Черкизова. Если до нее дойдут слухи, что сына убил Максим Игрунов, то она может навести шороху. Однако старушки говорят, что эта дама крепко поддает и имеет специфический круг общения. Так что шансов связаться с врагами генерала у нее не больше, чем у Ларисы, а в милиции ее просто не станут слушать. Рассудив так, Цыганенко связался с генералом и изложил ему свои соображения.
- Хорошо, приезжай в штаб, - ответил Игрунов-старший. - Будем думать. Лейтенант Цыганенко не учел только одного - того, что Макс Игрунов знает адъютанта своего отца в лицо. А Макс, направляясь из «путяги» домой и проходя мимо райотдела милиции, видел, как Цыганенко вышел оттуда и зашагал к метро.

29

- Его Божественная светлость рекомендует вам начать не с журнала, а с газеты.
Это проще и дешевле. Посланец «Верховного Понтифика Востока и Запада» говорил холодно, практически без эмоций, но Арик Чудновский слушал его очень внимательно.
- Если я правильно понимаю, у вас есть несколько тысяч долларов, - сказал посланец. - Иначе вся затея не имеет смысла. Мы сможем помочь вам только в том случае, если у вас уже будет зарегистрированное издание, фирма, помещение и оргтехника. И хотя бы один отпечатанный номер, который можно предъявить рекламодателям.
- Это понятно, - произнес Арик. - Деньги я найду. Но мне понадобятся ваши девушки и разрешение использовать их фотографии по моему усмотрению. У меня есть канал, по которому эти снимки можно выгодно продать.
- Это само собой, - сказал сектант. - Его Божественная светлость дозволяет тебе фотографировать девушек бесплатно и использовать эти снимки, как тебе будет угодно.
- Тогда все в порядке. Если, конечно, рекламодателям не нужно, чтобы газета вышла сразу миллионным тиражом.
- Это не нужно. Хватит и нескольких тысяч. Можно на первых порах не гнаться за объемом. Достаточно восьми страниц. Разговор развивался неспешно, но Аристарх уже в самом начале беседы понял суть предложения. Сектанты остро нуждались в издании, которое будет формально независимым, с изрядной долей «желтизны» и голыми женщинами на развороте - но при этом станет регулярно публиковать заказные материалы в пользу «Храма Сверхнового завета». Существующие издания с сектой связываться не хотят, и надавить на них невозможно. Сектанты сами находятся в положении гонимых. Закон против них - и секту уже несколько раз пытались разогнать, а ее лидера привлечь к уголовной ответственности за сутенерство и посягательство на права граждан под видом совершения религиозных обрядов. Чтобы этого избежать, приходилось подкупать чиновников и правоохранителей. Дружба с Корнем помогла частично избавиться от этих проблем, но все равно сектанты не могут вести себя слишком вольно. Журналистам и редакторам сектанты тоже не раз пытались платить, но слишком высок был процент неудач. Некоторые отказывались сотрудничать из принципиальных соображений, другие - из-за позиции хозяев, спонсоров или рекламодателей, третьи .
- из-за опасений за свою репутацию. А четвертые соглашались тиснуть заказную статейку, но только один раз за единовременную плату. А Арик Чудновский, который представился Аликом Николаевым, ни от чего не отказывался. Он нисколько не боялся за свою репутацию и почти перестал опасаться за собственную безопасность, поддавшись «синдрому Колобка»: «Я от бабушки ушел, я от дедушки ушел, а от тебя, Лиса, и подавно уйду». Какая разница, что будет печатать его газета, если он придумал эту газету от фонаря, в потоке вранья, без какой-либо особой цели. Вообще-то вранье это было лишним, девушка по имени Наташа ни о чем его не спрашивала, но Арик сам не мог все время молчать, и правду говорить не мог, так что приходилось сочинять. Впрочем, в прошлой своей жизни Арик действительно подумывал о чем-то подобном - только не о газете, а именно о журнале, в котором фотография будет переплетаться с литературой и публицистикой в духе андеграунда и всеобщего хэппенинга. Но думал он об этом исключительно в порядке бреда, без всякой надежды на реализацию. А теперь его идея начала обретать плоть и кровь - правда, не в том виде, как он задумал, но какая теперь разница. Сейчас важно легализовать деньги, случайно попавшие к нему в руки, а все остальное - дело десятое. После разговора с посланцем секты Арик искренне радовался, что не поддался первому порыву и не уехал из Белокаменска сразу после событий со стрельбой на старой турбазе. А посланец, посетив перед уходом обе секции раздельного санузла, обратил внимание на то, что в ванной сушатся фотопленки. На одной была запечатлена обнаженная Наталья в различных позах, а на другой - натюрморты с бутылками, бокалами и фруктами. «Значит, он не врет насчет рекламной кампании», - подумал сектант. Ему не пришло в голову, что отщелкать такую пленку и проявить ее - даже цветную .
- для хорошего фотографа-любителя раз плюнуть. А Аристарх Чудновский был очень даже неплохим фотографом.

30

Письма, приходящие по почте на адрес tribunal@gru.com сразу же автоматически переправлялись в другое место - в Сети это несложно, и здесь есть все условия для сколь угодно надежной и глубокой конспирации. Письма поступали со всей России. программист «Трибунала» явно был неплохим специалистом и хитрыми методами добился, чтобы сетевые поисковые системы выдавали ссылку на страницу «Трибунала» очень часто - даже тогда, когда пользователь запрашивал информацию, не имеющую никакого отношения к преступности и борьбе с нею. Это в принципе довольно просто. Сортировкой страниц в базе данных поиска ведает компьютерная программа, которую не так уж трудно обмануть. Львиную долю посланий, конечно же, составляла реклама. Кроме того попадались письма шутливые, издевательские, а также и просто негативные - от людей, которым не нравились заявления и идеи «Трибунала», изложенные в текстовой части Интернет-страницы, которая расширялась день ото дня. В большинстве своем эти люди отнюдь не сочувствовали преступникам - они просто придерживались той точки зрения, что если отвечать на зло адекватным злом, то это лишь приведет к умножению зла в нашем грешном мире, где его и так немало. А с другой стороны в электронный почтовый ящик «Трибунала» поступали в большом количестве письма с предложениями о сотрудничестве - в основном от парней, успевших повоевать, от офицеров, уволенных по сокращению, от сотрудников правоохранительных органов, которые разочаровались в официальных методах борьбы с преступностью. Но не только от них. Все-таки лишь очень небольшая часть людей этой категории в нашей стране имеет возможность и желание заглядывать в Интернет и общаться по электронной почте. Поэтому чаще в адрес «Трибунала» писали интеллектуалы, которые изъявляли желание помочь «трибунальщикам» своими знаниями, способностями и связями. В этой категории наиболее ценными были журналисты - но в отношениях с ними следовало проявлять особую осторожность. С одной стороны, они очень хорошо умеют добывать и оценивать информацию, но с другой - могут связаться с «Трибуналом» исключительно ради горячего материала. Но тем не менее, пересчитывая и перечитывая эти письма, лидеры «Трибунала» не скрывали радости. Раньше они лишь лелеяли надежду, что деятельность организации удастся распространить по всей России и даже за ее пределами - а теперь эта надежда стала перерастать в уверенность. Между тем, в Белокаменске, где все началось, дела у «Трибунала» шли все хуже. Сначала один из боевиков «Трибунала» расстрелял без приказа троих бандитов. Но это еще полбеды. Беда - что он упустил четвертого, и тот мог запомнить номер мотоцикла или какие-нибудь другие детали. А потом у «Трибунала» появились потери. Во время операции по перехвату бандитских денег погибли сразу три боевика. После этого боевику, самовольно открывшему стрельбу в лесопарке, пришлось вернуть оружие, которое было временно отнято за эту провинность. Более того, на новое задание, связанное с ликвидацией какой-то мелкой сошки, отправили именно его - чтобы дать возможность реабилитироваться. Ликвидацию по правилам «Трибунала» проводит один человек. Двое других из его тройки страхуют его, но близко к месту действия не подходят. И вот этот ликвидатор под кодовым именем Пятый Правый, вошел следом за своей жертвой в подъезд и задал ему сакраментальный вопрос.
- Барабанов Сергей Сергеевич? И, не дожидаясь ответа, ударил Сергея Барабанова ножом в область сердца. В область - но не в сердце. По идее он должен был проверить, наступила ли смерть - но не проверил или в полутьме подъезда не разобрался. Хотя время у него было, да и полутьма не очень мешала - судя по тому, что карточку с надписью «Казнен по приговору Трибунала» он засунул Барабанову в карман. И ушел. А на Барабанова еще до того, как он успел истечь кровью, наткнулись какие-то поздние гости, а может быть, местные жители, вошедшие в этот подъезд. Далее все развивалось по обычному сценарию. Поскольку свет горел только на втором этаже, а полутруп лежал на первом, парень, шедший впереди, чуть не споткнулся о него и буркнул.
- Тьфу ты, алкаш какой-то разлегся… Девушка, сопровождавшая парня (или наоборот, сопровождаемая им), аккуратно обошла «алкаша» и лишь на втором этаже, случайно бросив взгляд на белые кроссовки спутника, ни с того ни с сего оглушительно завизжала. Парень тупо уставился на свои ноги и лишь секунды через три понял причину столь страной реакции. Он вступил в лужу крови там, внизу, и теперь оставлял за собой кровавые следы. Пока не приехала милиция, парень и девушка считали, что нашли труп. Но Сергей Барабанов еще жил и приехавший наряд установил это с полной определенностью. Потом долго ждали «скорую» и раненый опять не умер.
- Живучий, как акула, - сказал врач в машине и попал в точку, поскольку именно так звали Серегу Барабанова его собратья по рэкету.

31

Сергей Барабанов продолжал дышать и тогда, когда санитарки центральной областной больницы стали раздевать его, чтобы подготовить к операции. Суматоха творилась изрядная. Одни снимали одежду, другие прилаживали капельницы для переливания крови, третьи кололи уколы, четвертые снимали показания жизнедеятельности, а пятые просто бегали туда-сюда без видимой цели. Все это сопровождалось громким разноголосым гвалтом, поскольку сразу несколько человек отдавали команды, приказы и распоряжения, а остальные просто бурно обсуждали ситуацию, высказывая самые разнообразные мнения о том, как надо спасать больного. Карточка «Трибунала» выпала из кармана куртки и порхнула прямо под ноги одной из санитарок. Девушка подняла карточку и, прочитав текст, задумалась о том, что теперь делать. Кажется, раненого привезла милиция. Вернее, привезла «скорая», но в сопровождении милиционера. Наверное, он еще здесь, и это надо отдать ему. А может, не надо? Девушка не хотела связываться с милицией. Однажды ее крепко избили в милицейском участке на станции метро - просто так, от нечего делать. Она пыталась пройти по просроченному проездному, но контролерша ее задержала, а менты развлеклись. «Надо с кем-то посоветоваться», - решила санитарка и тут же выбрала наилучшую кандидатуру для этой цели. Ларка Бабушкина - классная девчонка, самая надежная.
Если она посоветует никому эту бумажку не показывать, то и сама никому о ней не скажет. Лариса тоже участвовала в подготовке Акулы к операции. Но суматоха закончилась быстро, раненого укатили в операционную, а санитарки смогли передохнуть. На карточке Ларисе первым делом бросились в глаза слова: «Если вы знаете о преступниках, сумевших уйти от наказания … напишите нам по электронной почте».
- Валька, где ты это нашла? - спросила Лариса взволнованно.
- У этого, раненого, из кармана выпало, - ответила Валька. - Тут мент в приемном покое сидит - может, ему отдать?
- Да брось ты, вот еще связываться. Тебя же в свидетели вызовут. А вдруг это бандиты какие. Ты знаешь, что они со свидетелями делают?! Валька кивнула и покорно отдала карточку Ларисе, как только та добавила.
- Давай-ка ее сюда. Никто не видел, как ты ее подняла?
- Вроде нет.
- Вот и хорошо. Никому не говори, молчи, как рыба об лед. Не видела, не слышала, не знаю - и все. А карточка пусть у меня побудет. Если кто видел, как ты ее подняла, я ее тебе отдам. А если нет - зачем тебе лишняя головная боль. На том и порешили, и Валька даже не заподозрила, что у Ларисы здесь может быть какой-то личный интерес. А он был. Слухи о «Трибунале», который справедливо карает бандитов и оставляет на их телах «черные метки», ходили по городу уже несколько дней. Возможно, этот слух распускали сами «трибунальщики», чтобы привлечь новых союзников и заполучить новые адреса преступников, избежавших наказания. А может быть, досужие сплетники, прознав о таинственных убийствах и черных метках, сами сочиняли всякие ужасы. «Наверное, это и есть „черная метка“, - подумала Лариса, разглядывая карточку. И ей сразу захотелось написать по указанному в карточке адресу о своей истории.
Только вот беда - она смутно представляла себе, что такое электронная почта и как можно ею воспользоваться. Случись все это несколько лет назад, когда Лариса была бессловесной забитой детдомовкой, история эта наверняка не получила бы никакого продолжения. Но Алексей Черкизов приложил немало усилий, чтобы привить девушке уверенность в себе.
- Если ты чего-то не знаешь, но тебе очень надо это узнать - спроси, - говорил он. - Найди того, кто знает, и спроси. И тебе ответят. А если ты не поймешь - попроси объяснить. И тебе объяснят. А если кто-то не ответит и не объяснит - найди другого. Люди любят делиться информацией. Это повышает их самооценку. Тот, кто отвечает на твой вопрос, испытывает законную гордость: он знает то, чего не знаешь ты. Ему приятно чувствовать себя умным. Но и т не должна чувствовать себя дурой. Ты наверняка знаешь что-то такое, чего не знает он. И теперь Лариса, недолго думая, подошла к сравнительно молодому врачу Олегу Крюкову, который недавно специально ездил в Москву на курсы по изучению компьютерного диагностического и лечебного оборудования, и спросила его.
- Олег Михайлович, а что такое электронная почта? Олег Михайлович ответил, но Лариса не поняла. И попросила объяснить. Доктор Крюков, человек добрый и в данный момент никуда не спешивший, стал объяснять.
Попутно ему пришлось в популярной форме растолковать девушке, что такое Интернет и наглядно продемонстрировать, как работает компьютер и как отправляются и получаются электронные письма. Однако в конечном счете все это Ларису не столько вдохновило, сколько разочаровало. Особенно после того, как на ее вопрос, можно ли послать по электронной почте письмо, написанное от руки, доктор Крюков категорически ответил.
- Нет. Сейчас, правда, разрабатываются технологии перевода рукописного текста в компьютерный формат, но они еще очень несовершенны. Так что надо или набивать текст на клавиатуре, или хотя бы иметь экземпляр, отпечатанный на пишущей машинке. Ни на машинке, ни на компьютере Лариса работать не умела, а посвящать кого-либо в свои затеи опасалась. Затея-то, собственно, была одна: сообщить «Трибуналу» об убийстве Алексея и о том, что сын генерала Игрунова хвастается на каждом углу, что это именно он убил Лешку, а милиция и ухом не ведет. Сообщить - и ждать результата. Какое бы наказание ни назначил «Трибунал», оно будет справедливым. В это Лариса поверила сразу, сопоставив главную надпись на карточке с внешним видом раненого Сергея Барабанова, который был одет, подстрижен, накачан и вооружен точно так, как это было модно в нынешнем сезоне среди Белокаменских бандитов. А сам Сергей Барабанов, между тем, благополучно перенес многочасовую операцию, и по пути в послеоперационную палату тоже не умер. Более того, хирург, проводивший операцию, с полной ответственностью сказал друзьям и родственникам пострадавшего, а затем повторил то же самое милиционерам.
- Жить будет. И даже может полностью выздороветь, если повезет. Недаром Серега Барабанов еще в школе сменил обидную кличку Барабан на более гордое, как ему казалось, прозвище Акула, и быстро добился, чтобы все называли его именно так.

32

Весть о том, что Пятый Правый снова провалил задание, пришла к судьям «Трибунала» практически одновременно с анонимным письмом о Михаиле Сухареве, убившем четырех человек и ушедшем от наказания благодаря связям с сильными мира сего. Дело Сухарева не относилось к числу очень громких. Подумаешь - пьяный мэн угрохал четырех других таких же. Не рэкет, не заказное убийство, не бандитское столкновение - просто пьяная разборка, в которой четверым не повезло, поскольку у них не было пистолета, а у Сухарева был. Правда, один из этих четырех был бывший мент - и опера городского угрозыска, может, поэтому так и взбеленились, когда Сухарева отмазали высокие покровители. В любом случае, до «Трибунала» доходили лишь смутные слухи об этом деле, и специально «трибунальщики» им не занимались. Но вот теперь всю историю им выложили на тарелочке, и судьям предстояло решить, браться за это дело или отложить пока.
- Мы все время призываем честных людей писать нам о таких случаях, - заметил по этому поводу Главный судья. - Как же мы будем выглядеть, если проигнорируем это письмо?
- Но ведь письмо анонимное, - возразил левый судья.
- Ну и что? Разве мы можем надеяться, что все наши корреспонденты будут подписывать свои письма? Да если мы выдвинем такое требование, нам вообще перестанут писать. Судьи согласились, что надеяться на это нельзя и под нажимом Главного судьи постановили заняться этим делом, не принимая, однако, никаких окончательных решений относительно судьбы Сухарева. А поручить это дело решили пятой тройке, временно отстраненной от ликвидации преступников из-за ошибок Пятого Правого. Самого Пятого Правого предполагали исключить из «Трибунала» или лучше перевести в резерв, пригрозив попутно мучительной смертью в случае предательства (хотя это и так было одним из условий вступления в «Трибунал»). Однако в запасе не было людей, прошедших полную проверку и подготовку для того, чтобы его заменить. А отправлять на задание неполную тройку было против правил «Трибунала». И в результате Пятый Правый снова был оставлен в своей тройке. Ему лишь устроили дополнительный инструктаж и внеочередной экзамен, а его коллегам по тройке приказали следить за Пятым Правым особенно тщательно и в процессе выполнения задания не оставлять его одного. Главный судья давно подумывал, не сделать ли дисциплину в организации значительно более жесткой, нежели она есть сейчас. И наказывать смертью не только за измену, но и за ошибки, порождающие опасность для «Трибунала». Но с другой стороны, он знал, что политика «Бей своих, чтобы чужие боялись» редко доводит до добра. К тому же конкретно Пятого Правого очень активно защищал «секретарь Трибунала», формально четвертый человек в организации, а фактически, возможно, даже второй.
Ведь именно он доводил решения судей до координаторов, которые, в свою очередь, давали задания непосредственно тройкам.
- Если мы будем гнать таких, как Пятый Правый - с кем мы останемся? - вопрошал секретарь в разговоре с Главным судьей. - Он чуть ли не единственный из наших людей, кто любит и умеет убивать, и при этом не страдает никакими военными комплексами, маниями и фобиями. Я все время боюсь, что остальные ликвидаторы вот-вот свихнутся и начнут убивать всех подряд - а за Пятого Правого я спокоен. Это он, конечно, преувеличивал. Были в «гвардии Трибунала» и другие надежные ликвидаторы, в том числе более спокойные и собранные, а Пятого Правого и командир его тройки считали недостаточно дисциплинированным и чрезмерно осторожным - но тем не менее, секретарь «Трибунала» был прав: разбрасываться такими кадрами нельзя. И утром следующего дня Пятый Правый снова вышел на задание.

33

Дела Корня ухудшались с каждым днем. Из-за действий «Трибунала», а еще больше - из-за слухов о «Трибунале» люди Корня начали паниковать. Некоторые вслух заявляли о своем желании отойти от дел - по крайней мере до тех пор, пока «Трибунал» не будет уничтожен или с ним не удастся договориться. Корень пытался пресекать подобные разговоры и тем более действия угрозами безжалостной расправы с отступниками, но это только усиливало разложение в низовых слоях группировки. А тут еще эти иногородние, с которыми Корень сдуру связался, стремясь нарушить монополию Ткача на торговлю синтетическими наркотиками. Хуже всего, что об этой истории узнал сам Ткач, и пошли слухи о том, что он со дня на день призовет Корня к ответу. В этой ситуации Корень метался между крайностями - то ли бежать из города, то ли воевать с Ткачом, то ли искать пропавшие деньги. И, не приняв никакого решения, пытался делать все сразу - готовил пути к отступлению и бегству, искал союзников для борьбы с Ткачом и строил планы силовых акций в отношении родных и близких Аристарха Чудновского Тщательное исследование биографии и личности Чудновского навело Корня на мысль, что он даже с полной сумкой денег не побежит ни в Москву, ни в Америку, а бросится первым делом к маме под крыло. Об этом в один голос говорили и армейские сослуживцы Арика, и его знакомые, которых расспрашивали в эти дни все кому не лень - и милиция, и журналисты, и бандиты. А раз так, то надо просто показать пацану, с кем он имеет дело. Например, похитить его мать и передать остальной родне, что если Арик немедленно не явится с деньгами, то мамочке будет очень плохо. Ну и саму мамочку тоже можно попрессовать на предмет того, где она прячет своего сынка. Хуже, если он все-таки сбежал куда-нибудь далеко. Тогда это «мероприятие» ничего не даст и даже может породить дополнительные проблемы. Например, привлечет излишнее внимание милиции, которое в сложившейся ситуации совсем ни к чему. Однако будь ситуация иной, Корень мог бы спокойно плюнуть на эти деньги. Сто тысяч баксов - подумаешь, сумма. Группировка ворочает многими миллионами. Но в условиях, когда группировка трещит по швам, когда неизвестно кто ведет отстрел низовых бойцов, а крупнейший авторитет города Ткач недоволен действиями самого Корня за его спиной, и неизвестно, что он выберет: то ли штраф, то ли кровь - в этих условиях каждый доллар на счету. В конце концов Корень решил, что ему не стоит «вешать себе на шею» еще и киллеров, которых обещают заслать чужаки, если пропавшие деньги не будут возвращены. Деньги придется вернуть из своих средств, но параллельно надо поработать с родней Чудновского. Если он сам не найдется и не вернет бабки, то необходимо выяснить, каким имуществом располагают его родственники. Квартиры, машины, дачи, бытовая техника, предметы обихода - все это стоит денег, и у Корня есть «средства убеждения», которые заставят родичей Арика все это продать, дабы возместить ущерб, который беглый солдат своими безрассудными действиями нанес одному из подразделений мафии. Мафия такие шутки не прощает никому и никогда. Иначе ее перестанут бояться. Иначе ее перестанут уважать.

34

Между тем, лидер секты, известной под названием «Храм Сверхнового Завета», после некоторого раздумья дал Корню согласие создать из молодых и крепких сектантов секретное боевое подразделение. Но выдвинул два встречных условия. Во-первых, Корень ничего о членах этого подразделения знать не будет. Все задания будут передаваться через «Верховного Понтифика Востока и Запада» и никак иначе, и любые попытки узнать больше, чем следует, чреваты разрывом отношений. А во-вторых, за Шерстобитовым останется последнее слово в решении вопроса: принять задание к исполнению или нет. Если «Верховный понтифик» скажет «нет», то Корню придется искать исполнителей в другом месте. Корень с этими условиями согласился. Во-первых, лишние силы никогда не помешают, особенно если налицо экстремальная ситуация. А кроме того, он надеялся в дальнейшем перехватить у Шерстобитова инициативу и поставить дело так, что уже не лидер сектантов будет ставить условия, а он, Корень, станет командовать сектантами-киллерами, какцарь и бог, не спрашивая ничьего согласия. Поэтому Корень не стал возражать и тогда, когда Шерстобитов попросил его помочь секте в некоторых ее коммерческих и информационных начинаниях.
- Я помогаю одному непросвещенному грешнику создать газету, - сказал Шерстобитов между прочим. - Она будет информировать и развлекать других непросвещенных грешников и неявно распространять слово истины. Но газете нужны рекламодатели, и вы могли бы повлиять на некоторых бизнесменов с тем, чтобы они помещали свои объявления именно в этой газете.
- Если эта газета будет вроде тех листков, которые твои идиоты клеят на стены, то меня не так поймут, - пробурчал Корень. - Мне совсем неинтересно, чтобы в меня тыкали пальцем на улице и говорили: «Вот идет сектантский папа». Вашего брата в наших кругах не любят, и я тебя терплю только из деловых соображений.
- Да, я знаю. И мне тем более не хочется выставлять наши деловые отношения напоказ, - отомстил Шерстобитов. - Не беспокойтесь - это будет обыкновенная бульварная газетка, желтая пресса. В первых номерах мы вообще не будем светиться .
- только поместим рекламу наших фирм и наших девушек. Истина Сверхнового завета вечна - она подождет.
- Вот только не надо парить мне мозги. Знаю я все твои истины. Ты - дешевый фокусник и ничего больше, так что не надо выкобениваться передо мной.
- Вы ошибаетесь, мой уважаемый друг, - произнес «Верховный понтифик» своим неизменно вкрадчивым голосом. - Я дорогой фокусник. Очень дорогой. Однако несмотря на то, что на протяжении всего разговора Корень таким вот образом осаживал Шерстобитова, когда тот, забывшись, начинал разговаривать с криминальным авторитетом как с одним из своих сектантов, а Шерстобитов огрызался на это в своей обычной манере - результат оказался благоприятным для «Верховного Понтифика Востока и Запада». Корень дал согласие предоставить новой газете «крышу» и повлиять на некоторых зависимых от группировки предпринимателей, чтобы они давали рекламу в эту газету. При этом Корень даже не поинтересовался личностью человека, который создает пресловутую газету. В мафии, как и в любом другом бизнесе, у каждого свой уровень компетенции, и не дело Корня разбираться со всякими мелкими сошками. У него есть дела поважнее.

35

А у Арика Чудновского дела шли своим чередом. Во-первых он снял помещение под офис и поставил своему единственному контрагенту .
- сектанту по имени Кирилл - категорическое условие: все деловые встречи - только в этом офисе. И не совсем деловые - тоже. В довершение всего жилую квартиру Арик в скором времени сменил и нового адреса никому не дал, а для связи приобрел радиотелефон. Это подтвердило подозрения Шерстобитова, что бородатый фотограф от кого-то скрывается. Но такой вариант был только на руку секте и ее лидеру. Ведь человек, который чего-то боится и от кого-то прячется, весьма уязвим, и если выяснить, что за опасность ему угрожает, то из него можно вить веревки. Из страха перед преследователями он согласится делать для похитителей все, что они пожелают. Правда, для скрывающихся фотограф тоже ведет себя нелогично. Человек, который прячется от преследования, не затевает такое публичное дело, как создание новых средств массовой информации. Но может быть он собирается отмывать таким способом какие-то левые деньги - точно так же, как «Храм Сверхнового завета» предполагает отмывать свои. Но с сектой все понятно. По новому закону ее можно будет официально зарегистрировать не раньше чем через пятнадцать лет, да и то не без труда. А деньги секта разными путями получает уже сейчас. Для их легализации уже создано несколько фирм, но там все непросто - отчетность, налоги и остальные прелести бизнеса в бюрократическом государстве. Поэтому Шерстобитов предпочитал иметь дело с наличными деньгами и частными банковскими вкладами - но это не всегда было удобно. А у газеты есть масса преимуществ. Во-первых, налоговые льготы, а во-вторых, широкие возможности для легализации левых денег через фиктивную подписку, фиктивную рекламу и махинации с тиражом. Так что Шерстобитов решил поддержать фотографа, назвавшегося Сашей Николаевым, не только и не столько ради пропаганды своего учения, а скорее из-за денежных интересов. Что касается Арика Чудновского, живущего теперь под фамилией Николаев, то он о таких сложных вещах не задумывался, но зато время от времени испытывал смутные сомнения - а не зря ли он ввязался в эту затею в принципе. Когда к нему в офис приходили девушки в белом - фотографироваться и заниматься любовью - сомнения Арика отходили на второй план. Но когда девушки оставляли его, Арик снова начинал думать: а не бросить ли все это к чертовой матери и не умчаться ли из этого опасного города куда-нибудь подальше и ни разу не оглядываясь. Однако «синдром Колобка» неизменно брал верх. Ведь и от дедушки ушел, и от бабушки ушел - на кой же черт бояться лисы? Небось она не страшнее дедушки с бабушкой.

36

И вот, еще не доведя до конца организационные мероприятия, Арик Чудновский подал в рекламные газеты объявление следующего содержания: «Новое издание оригинальной направленности приглашает к сотрудничеству журналистов, фотографов, фотомоделей, а также специалистов по работе с компьютером, дизайну и верстке». А Лариса Бабушкина после появления в ее квартире Юры Гарина как раз стала активно искать работу, где платили бы больше, чем получает санитарка в областной больнице. Объявление от имени «нового издания оригинальной направленности» не подходило ей ни по каким статьям. Лариса не была ни журналистом, ни фотографом, ни специалистом по работе с компьютером, ни даже фотомоделью. Для последнего рода занятий у нее было не очень подходящее лицо - простое, невыразительное, деревенское, с признаками вырождения, доставшимися по наследству от предков, беспробудно пивших на протяжении многих поколений. Таких девушек вокруг полно, и многие из них вполне благополучно находят мужа, рожают детей и внушают дочкам, что не в красоте счастье. Так полагала и Лариса до тех пор, пока ее Алексей не произнес однажды фразу.
- Ой, Ларка, до чего же ты красивая!
- Да не ври ты, - откликнулась Лариса, посчитав это обыкновенным комплиментом из тех, какие влюбленные мужчины говорят любимым женщинам. Однако Лешка вовсе не врал. Дело было в безлюдном месте на берегу озера, и Лариса как раз выходила из воды обнаженной и с распущенными волосами. А фигура у нее была - дай Бог каждому. Волосы, правда, не впечатляли, но только до тех пор, пока Лариса мыла их хозяйственным мылом и завязывала в узел на затылке. А когда она стала мыть волосы шампунями на травах и держать их распущенными - положительный эффект наступил незамедлительно. Так что Алексей не врал. Он лишь немного преувеличивал. На самом деле Лариса писаной красавицей все-таки не была. помимо тела и волос в общей картине красоты определяющую роль играет лицо, а оно оставалось некрасивым, и Лариса ничего с этим поделать не могла. Единственное, чего смог добиться Алексей - это убедить Ларису, что некрасивое лицо - еще не повод для того, чтобы хоронить себя заживо. А еще он научил Ларису без стеснения заговаривать с незнакомыми людьми, в том числе и по телефону. И Лариса позвонила по объявлению. На роль фотомодели она претендовать не стала, на другие должности - тем более, а спросила лишь.
- Вам не нужна уборщица? Не то чтобы Ларисе очень хотелось наняться уборщицей в какое-то «издание оригинальной направленности» - просто ее привлекло слово «компьютер». В последние дни она очень много думала о том, где бы научиться набивать тексты на компьютере и отсылать их по электронной почте. И Ларисе очень повезло, что попала она на самого Арика Чудновского, а не на девушку, которую он посадил в офисе отвечать на звонки. Потому что Арик про уборщицу не подумал и секретарше не сказал - и та наверняка ответила бы Ларисе, что никакая уборщица им не нужна. А Чудновский, услышав в трубке молодой приятный женский голос, сразу заинтересовался, почему эта девушка просится в уборщицы, когда в объявлении сказано, что требуются фотомодели.
- Я в фотомодели не гожусь, - сказала на это Лариса. - Я некрасивая.
- Это понятие растяжимое, - возразил Арик. - При современном развитии науки и техники можно превратить уродину в красавицу за десять минут. А вы, надеюсь, не уродина.
- Ну, не так чтоб совсем… - произнесла Лариса неуверенно.
- Ну вот, тем более. Благодаря поддержке Шерстобитова Арик не испытывал недостатка в натурщицах.
Правда, «Верховный Понтифик» не хотел терять слишком много денег и предоставлял Арику не больше двух девушек одновременно - но и этого было вполне достаточно. Однако прежние неудачи на любовном фронте породили у Арика характерный комплекс: он хотел иметь в своем распоряжении много женщин, как можно больше, и не для того даже, чтобы с ними спать, а для того, чтобы наслаждаться своей властью над ними. Властью, которую дают деньги.
- Остается решить один маленький, но важный вопрос, - сказал он Ларисе. - Вы согласились бы сниматься без одежды? Год назад Лариса после этих слов бросила бы трубку и долго материла бы перед молчащим телефонным аппаратом извращенца, который осмелился ей такое предложить. Но Алексей повернул ее взгляды по этому вопросу если не на 180 градусов, то уж на 90 по крайней мере, и теперь она только спросила.
- А без этого нельзя?
- Без этого? Можно, но нежелательно. Обнаженная натура выше ценится.
- А знаете что… - произнесла Лариса после небольшой паузы. - Вот у вас в объявлении написано, что вам нужен специалист по компьютерам…
- А вы специалист? - удивился Арик.
- Нет. Я вообще не умею… Но мне очень надо научиться. Очень-очень. Если вы мне поможете, то я согласна на что угодно.
- Ну, с этим никаких проблем. Когда компьютер свободен, работай сколько твоей душе угодно. А за съемки я плачу достаточно, чтобы тебе хватило на любые курсы.
- А электронная почта у вас есть?
- Этого добра навалом. И электронная почта, и Интернет. в общем, заходи, посмотришь. Если на худой конец совсем не подойдешь для фотографий, я тебе другую должность подберу. Человек, который готов драить полы и раздеваться перед камерой ради изучения компьютера, заслуживает всяческого уважения. Кстати, ты девушка хозяйственная?
- Не знаю. Наверное… - смутилась Лариса.
- Тогда я тебя лучше в завхозы возьму, - сказал Арик. - Это солиднее. Черт его знает, почему он сразу проникся симпатией к этой девушке. Может потому, что она сразу согласилась сниматься без одежды, а ее единственное условие не касалось денег. Более того, она вообще ни разу не упомянула о деньгах.

37

Вот уже несколько дней Максим Игрунов не приближался к Ларисе, и желание мстить в ней потихоньку остывало. Оно опять вспыхнуло после истории с карточкой «Трибунала» в кармане благополучно выжившего бандита Барабанова по прозвищу Акула - но опять стало остывать. Однако как раз накануне звонка в офис Чудновского это желание вернулось вновь. Дело в том, что лейтенант Цыганенко еще пару раз попался на глаза Максу Игрунову, и тот решил, что пора принимать меры. Лейтенант действовал по приказу генерала Игрунова, который хотел убедиться, что Лариса больше не копает под его сына. Однако Макс об этом не знал и решил, что все гораздо хуже. Он подумал, что отец собирает сведения, с помощью которых он сможет заставить сына себе подчиняться. Хотя бы примитивным шантажом: не будешь меня слушаться - передам материалы в милицию, и пусть тебя сажают. Но откуда отец узнал? Неужели Ларка добралась и до него? Чтобы выяснить это и заодно нагнать страху, Макс подкараулил Ларису вечером, когда она возвращалась из магазина и заговорил, обильно перемежая речь отборным матом.
- Ты что, сука, сказала моему отцу?! Откуда он знает про Лешку? Ты ему насвистела, ты меня продала? Думаешь, тебе это поможет?! Хрен! Он тебя в порошок сотрет, он тебя, гниду, раздавит, понятно? Если тебя спросят про это, молчи, дура, чтобы хуже не было. Я ведь пошутил, а ты, дурочка, поверила. А если кому-нибудь про это заикнешься, я тебя убью. И мне ничего за это не будет. Кому ты нужна, дура сраная?. На самом деле Макс не был так уж уверен, что ему за убийство ничего не будет.
Вернее, он предполагал, что от официального преследования отец его защитит хотя бы ради собственного благополучия - но боялся, что отец применит к нему санкции в порядке внутрисемейных разборок. И санкции эти могли быть весьма неприятными. Не такими, конечно, как десять лет на зоне - но вот суворовское, а затем военное училище папа-генерал вполне мог своему непутевому сыну обеспечить. И никуда бы Макс не делся - пошел бы в казарму как миленький, стоит только папе пригрозить передачей компрометирующих материалов в прокуратуру с перспективой скорого и справедливого суда. Конечно, и на это генерал Игрунов, возможно, не пошел бы. Ведь даже если сын его станет офицером - это будет еще тот офицер, и ЧП с его участием пойдут одно за другим, как пить дать. А каждое такое ЧП будет бросать тень на отца-генерала. Но ведь генерал Игрунов может укатать сына не только в суворовское училище. Он вполне способен пресечь в корне все попытки Макса закосить армию и вдобавок устроить ему два года в такой части, где тюрьма ему раем покажется. А Макс так хотел обойти армию стороной, показав тем самым любимому папе большой и красивый кукиш. И зародилась в недоразвитой или, скорее, развитой не в ту сторону башке генеральского сына мысль столь же извращенная, сколь и логичная. Надо просто убить и Ларку, и летеху-адъютанта. Тогда в лучшем случае папочкина затея завянет на корню, а в худшем папочке просто нечем станет шантажировать сына. Потому что если папа сдаст Макса ментам, ему будет грозить смертная казнь с заменой ввиду всеобщей гуманизации на пожизненное заключение. А на это генерал Игрунов никогда не пойдет. Но делать такие дела в одиночку Макс не умел и боялся. А потому вызвонил друга своего Пашку Качуркина, который тоже участвовал в избиении Алексея Черкизова, после которого тот, не приходя в сознание, скончался. Вообще-то никто не собирался его убивать. Просто Макс, Пашка и другие ребята из «путяги» были пьяны, а проходивший мимо Леша повел себя с ними неучтиво. Вот его и решили поучить. А он ни с того ни с сего стукнулся обо что-то твердое головой и откинул копыта. Или его все-таки кто-то стукнул по голове? Пашка утверждал, что это сделал Макс, а Макс не помнил, но не видел ничего плохого, если так и было на самом деле. Он забеспокоился, только когда возникла реальная опасность, что все откроется. И клял теперь себя за то, что распустил язык перед Лариской. Но ведь тогда он был пьян, а что у трезвого на уме, то у пьяного на языке. И вот теперь приходилось рассказывать о возникших проблемах Пашке. А тот на правах старшего товарища сразу стал орать.
- Ты мудак! Ты какого хрена трезвонишь об этом кому попало?! Тебе сказано - наплевать и забыть. Не было ничего. Мы его не били, он ушел живой, а меня там вообще не было. Я вообще с бабой спал в это время, если хочешь знать. И баба подтвердит. Так что ты меня в свои проблемы не впутывай.
- Ага! Ты думаешь, я за вас всех один буду срок тянуть? А вот хрен вам! Если меня возьмут, всех заложу… И так далее и тому подобное, мата больше, чем осмысленных слов, а в финале - компромиссное решение.
- Ларку убивать нельзя, - сказал Качуркин. - Тогда сразу на нас выйдут. Из-за тебя, козла!.. - в сердцах добавил он. - Надо грохнуть одного летеху. Говоришь, он адъютант твоего бати?
- Ага.
- Ну вот. Значит, батя твой не хочет дело раздувать. Если летеху грохнуть, он ничего ментам не скажет. Батя, я имею в виду. Так что никто на нас не подумает.
- Отец подумает.
- И что? Он тебя ментам сдаст?
- Нет. Не должен.
- Ну и все. А летеха может сдать. Запросто. Ты ему не друг и не родственник. На самом деле, вникнув в ситуацию, Пашка сообразил, что неприятности грозят в первую очередь ему, а не Максу. Если адъютант генерала Игрунова продолжает что-то вынюхивать - значит, он скорее всего ищет кандидата на роль козла отпущения. Чтобы Макса отмазать, а на другого пальцем показать: вот убийца! Недаром он выспрашивал у девчонок в «путяге», с кем дружит Макс. Так что Пашка быстро изменил свою точку зрения на положение дел и под конец разговора проявил даже бОльшую заинтересованность в убийстве, чем сам Макс. И в итоге уже не Макс Пашку, а Пашка Макса убеждал в том, что убить лейтенанта Цыганенко надо обязательно и как можно скорее, иначе всем им полный звездец и дальняя дорога в казенный дом. На том и порешили. Макс вспомнил, то домашний телефон адъютанта записан от руки в телефонном справочнике, который лежит дома - записан прямо на форзаце. А по номеру можно легко выяснить адрес. И тогда можно запросто подкараулить лейтенанта у его дома или даже ворваться в квартиру и под видом ограбления перебить всех, кто там окажется. Какая разница, сколько будет трупов. Если больше одного - то это вторая часть «убойной» статьи, наказание на полную катушку. А два трупа или дюжина - определяющей роли не играет. Да и вообще об этом лучше не думать. Каждый преступник, идя на дело, верит, что ему удастся избежать наказания. Иначе на свете не было бы преступлений.

38

Пятой тройке «гвардии Трибунала» было поручено прежде всего выяснить привычки Михаила Сухарева, определить круг его знакомств, подготовить план его ликвидации и просчитать ее последствия. Что до рассмотрения дела об убийстве Сухаревым четырех человек, то этим занялись другие. В задачу этих других, а равно и пятой тройки, входило также следующее: выяснить, кто написал анонимное письмо в «Трибунал». Пятой тройке предстояло узнать, кто из знакомых Сухарева имеет доступ к компьютеру и часто подключается к Интернету, а также кто из них мог видеть визитку «Трибунала». А агенты «Трибунала» в юридической и милицейской среде должны были раздобыть сведения не только о самом уголовном деле, где обвиняемым значился Сухарев, но и о тех, кто вел это дело, кто был недоволен его прекращением и кто интересовался этим делом впоследствии. Именно интерес к этому уголовному делу привлек внимание Ростовцева и Сажина к некоему Владимиру Баландину из РУОП. В самом деле - с чего бы это руоповцу интересоваться давно закрытым делом по бытовому убийству? И Ростовцев с Сажиным, узнав об этом, тотчас же встали в охотничью стойку и занялись Баландиным вплотную. А вскоре поступили и новые сведения. Наружное наблюдение за Сухаревым показало, что за ним следит кто-то еще. Стали выяснять, кто - и в ходе одной прогулки милицейских топтунов вслед за чужим наблюдателем, обнаружили, что он умеет профессионально отрываться от «хвоста». Настолько профессионально, что в конце концов он-таки оторвался и ни увидеть его без грима, ни тем более установить его личность не удалось. Сразу же после этого Баландин из РУОП резко перестал интересоваться этим делом, а чужаки, наблюдавшие за Сухаревым, исчезли из поля зрения. Ростовцев и Сажин, конечно же, не знали, что после сообщения Пятого Главного: «Это ловушка! Нас ведут», - Главный судья «Трибунала» отдал категорический приказ прекратить разработку Сухарева. Однако опера догадывались, что нечто подобное должно было произойти, раз чужой наблюдатель засек «хвост». Стало ясно, что попытка выйти на «трибунальщиков» путем ловли на живца провалилась. Ростовцев предложил свернуть операцию, однако начальник ГУВД был против.
- А что, если они просто решили усыпить нашу бдительность? - предположил он. - Мы снимем наблюдение, а они через некоторое время возобновят слежку, убедятся, что мы отступили, и убьют Сухарева. «Туда ему и дорога», - подумал Ростовцев, но ничего не сказал. Сухарева оставили под контролем. Более того, Ростовцеву и Сажину приходилось лично участвовать в наблюдении, и они уже проклинали себя за то, что сами все это придумали. Гораздо более перспективным объектом казался Баландин, но против него не было никаких улик. Мало ли почему он заинтересовался делом Сухарева. Может, проверял связи какого-нибудь мафиози - а Сухарев наверняка с ними связан, если не напрямую, то через насквозь коррумпированную Администрацию области. А потом случилось нечто, что заставило Ростовцева изменить мнение о своей собственной затее и признать, что генерал Шубин оказался прав на все сто. В поле зрения милицейских наблюдателей снова появился один из типов, судя по всему, имеющих отношение к «Трибуналу». Правда, на этот раз он был без бороды, но Сажин, который не только лично сидел в наружном наблюдении, но и внимательно просматривал видеозаписи, узнал милого по походке.

39

Нет, неправы были те, кто настаивал на оставлении Пятого Правого в рядах «гвардии Трибунала». В корне неправы. То, что он прирожденный убийца - не такое уж большое достоинство, особенно на фоне тех недостатков Пятого Правого, которые отчетливо проявились в предыдущих операциях. И на этот раз именно он все испортил: работая в прикрытии, не заметил вовремя милицейских наблюдателей и позволил им выйти на Пятого Главного. И когда на Пятого Правого посыпались упреки в том, что он чуть не загнал всю тройку в милицейскую ловушку, он задался целью во что бы то ни стало доказать, что ловушка была не милицейской, а мафиозной, и расставлена она не на «трибунальщиков», а на самого Сухарева. А может, в нем просто проснулись склонности прирожденного убийцы. Может, он уже начал превращаться в маньяка. Тот факт, что ему не удалось убить Акулу, подорвал его извращенную психику, и то, что теперь ему не позволили убить Сухарева, еще больше усугубило этот процесс. Так или иначе, он решил убить Сухарева. И не просто убить, а сделать это так, чтобы все подумали на мафию и никто - даже сами «трибунальщики» - не заподозрил «Трибунал». Пятый Правый решил подождать Сухарева у подъезда, зайти вслед за ним и пристрелить его из пистолета в голову. Появившись с этой целью возле сухаревского дома, Пятый Правый выглядел не как боевик «Трибунала», а как всякий порядочный киллер мафии, стремящийся привлекать поменьше внимания. Ни бороды, ни длинных волос - только усы и темные очки. И специальные подкладки за щеками - чтобы изменить форму лица. Парик с короткими волосами - но цвет иной, чем у настоящих волос Пятого Правого. Ничего необычного .
- а поди его узнай. Вот только походка… Но ведь он не рассчитывал на постоянных наблюдателей и гримировался, чтобы ввести в заблуждение случайных свидетелей. А постоянные наблюдатели из угрозыска все еще надеялись, что он приведет их в штаб-квартиру «Трибунала» и не спешили его брать. Спохватились они, только когда Сухарев, прикатив на своей тачке к дому, вошел в подъезд, и Пятый Правый направился за ним. Он двигался быстрым шагом, а опера рванулись за ним бегом, с криком.
- Стоять, ни с места, руки за голову! И тут у нацеленного на убийство Пятого Правого окончательно съехала крыша. Он выхватил пистолет и начал стрелять - причем, несмотря на панику, стрелял метко.
Первым выстрелом он свалил опера Ковалева из местного РОВД, вторым ранил Сажина в ногу, и тот упал, сильно ударившись рукой и выронив пистолет, а третий и последующие выстрелы заставили третьего опера залечь и отказаться от мысли о преследовании. Впрочем, он просто струсил - зачем ему погибать во цвете лет, когда у него жена и дети, и пайковые за три месяца не получены. Пусть другие дураки гоняются за этим психом. Были поблизости еще опера - но слишком далеко, чтобы успеть перехватить Пятого Правого. Он уже затерялся где-то между домами, и на вопрос: «Куда он побежал?» - местные обитатели давали крайне противоречивые ответы. Осторожный и предусмотрительный Пятый Правый всегда заранее тщательно продумывал пути отхода. Он вообще всегда беспокоился о последствиях своих действий и старался свести негативную сторону этих последствий к минимуму. Но на этот раз у него не получалось. Вляпался он по крупному. Это же надо додуматься - пристрелить мента. Милиция ладно - она уже привыкла к таким плевкам в лицо, но ведь этого свои не простят. До сегодняшнего дня «Трибунал» в глазах общественности был организацией благородной, очищающей город от всяких подонков.
А теперь все перевернулось в одночасье, и менты наверняка не станут приписывать это дело мафии, а обвинят во всем «Трибунал».

40

- Если человека долго бить по голове, он делается умным, - сказал Юра Гарин журналисту Зимину, когда тот при содействии милиции нашел его в новом убежище. Ларисы не было дома - она как раз пошла к Николаеву-Чудновскому в офис, то ли пробоваться на роль фотомодели, то ли устраиваться завхозом. Гарину было сказано никому не открывать, но он, выглянув в глазок, узнал Зимина и впустил его. Однако беседовать с журналистом о жуликах, отнявших у него квартиру, Гарин отказался наотрез. И в качестве объяснения произнес упомянутые выше слова.
- Тебе угрожали? - спросил Зимин, испытывая странные ощущения. Он никогда не видел Юру Гарина настолько трезвым и хорошо соображающим.
- Меня били, - сказал Юра. - И Лариса говорит, что хотели убить. Я ей верю.
- Лариса - это кто? - поинтересовался Зимин, и разговор сбился на житейские темы. А когда журналист пытался перевести его обратно на злополучную квартиру и избиение в лесопарке, Гарин сразу замыкался и отказывался поддерживать беседу.
- Как ты меня нашел? - спросил Юра в конце концов.
- Ну, это просто, - ответил журналист. - Я сразу понял, что с тобой неладно, когда ты пропал. Ну и задействовал милицию по своим каналам. А твоей Ларисой почему-то интересуются военные. Вроде бы подозревают, что у нее прячется дезертир. Они расспрашивали в местном РОВД, ну, ребята и заинтересовались.
Сравнили тебя с фотографией и позвонили мне.
- Так значит, ты про все Ларису знаешь. Так чего же спрашивал? А мне было интересно, что ты о ней знаешь. Как-то все это странно и подозрительно.
- Что подозрительно?
- Какого черта военные интересуются твоей Ларисой? Неужели они тоже замешаны в квартирных махинациях?
- Слушай, мне насрать на все ваши махинации, ясно тебе?! А Ларису мою лучше не трогай. Она точно ни в каких махинациях не замешана, за это я ручаюсь. Она меня спасла, если хочешь знать. Так что насчет нее ты мне мозги не компостируй.
Понятно?
- Да кто же спорит, - ответил Зимин. - Но ты все-таки будь поосторожнее. И дверь кому попало не открывай. «Тебе бы тоже не надо было открывать», - хотел сказать Гарин, но сдержался.

41

- Ты напрасно себя так низко ценишь, - сказал Арик Чудновский Ларисе Бабушкиной, когда та пришла к нему в офис. Девушка смутилась. У нее действительно были проблемы с самооценкой. То, что она видела в зеркале, хронически не совпадало с тем, в чем пытались убедить ее мужчины - и Алексей, и Юра, и даже Макс Игрунов, который, впрочем, ничего не говорил по поводу ее красоты, но почему-то усиленно домогался ее - а с чего бы ему, красивому и здоровому парню, домогаться уродины. А теперь вот этот длинногривый бородач.
- Можешь звать меня Аликом, - сказал он. - И на «ты», естественно. Его с детства называли Ариком, и он сам тоже всегда так представлялся. Так что с новым именем, записанным в чужих документах, у него поначалу возникли трудности.
Арик быстро понял, что становиться «Шурой» или «Сашей» опасно - всегда есть риск сбиться, неправильно представиться или запоздало отреагировать на обращение. Вот он и решил стать Аликом. Алик и Арик - разница в один звук, да и звуки похожи. Как любой обладатель редкого имени, Чудновский всегда оглядывался, когда кто-то произносил: «Арик!» И когда рядом звучало «Алик!» - он оглядывался тоже, поскольку эти имена очень похожи. Обладатели распространенных имен обычно реагируют иначе. Можно выйти на многолюдную улицу и во весь голос заорать: «Саша!» - и почти все Александры будут идти мимо, не оборачиваясь, поскольку решат, что зовут кого-то другого. А на такой же крик: «Артур!» все Артуры (вряд ли их будет много даже на очень многолюдной улице) наверняка обернутся, потому что любой Артур с детства привыкает, что он один такой, а вокруг толпами снуют Саши, Сережи, Игори и Димы.. Появление поблизости второго Артура вызывает у обладателя этого имени сильное подсознательное удивление - надо же, как нас много, а я и не знал. Имя Аристарх встречается еще реже - раз этак в сто. Правда, уменьшительно-ласкательное Арик заметно расширяет круг, так как охватывает заодно Аркадиев, Арсениев и тех же самых Артуров. Что касается Алика, то это имя раздвигает круг до необъятных пределов, ибо может обозначать не только Альбертов и Алишеров, но также Алексеев, Леонидов и Александров. А это уже совсем другая категория имен.
- Можешь звать меня Аликом, - сказал Аристарх Чудновский Ларисе Бабушкиной и предложил сразу перейти на «ты». Однако Лариса робела. «Алик» выглядел лет на тридцать пять, а к людям такого возраста она с детства была приучена обращаться на «вы» и желательно по имениотчеству.
Так как своего имени-отчества «Алик» не назвал, Лариса постаралась обойтись вообще без обращений - это вполне возможно и даже не очень трудно. Фраза: «Алик, ты действительно думаешь, что я гожусь в фотомодели?» и просто «Ты действительно думаешь, что я гожусь в фотомодели?» совершенно равнозначны, и двусмысленность появляется только в том случае, если в беседе участвует несколько человек и без обращения непонятно, кому адресован вопрос. Впрочем, сходу перейти на «ты» Лариса тоже не смогла и вообще старалась поменьше говорить и побольше слушать, предпочитая не проявлять инициативу, а отвечать на вопросы. В офисе были люди, но Арик быстро увел девушку в отдельную комнату с задернутыми черными шторами. Комната эта служила одновременно студией и фотолабораторией.
- Так ты согласна сниматься без одежды? - спросил он, оставшись с Ларисой наедине.
- Вам правда это нужно? Я хочу сказать, для журнала. Или вам просто интересно, какая я голая? А может, вы хотите со мной переспать? Тогда я не согласна. У меня есть друг, а с первым встречным я не хочу…
- Спокойствие, только спокойствие, - прервал этот поток сознания Чудновский. - Во-первых, ты неправильно себя ведешь. Неспровоцированная агрессия еще никогда не приводила ни к чему хорошему. Хорошо, что тебе попался я, а не какая-нибудь акула бизнеса, которая за такие слова запросто откусила бы тебе голову и выставила за дверь. При этих словах девушка невольно усмехнулась. Видно, она представила себе акула бизнеса, которая откусывает ей голову и выставляет (что? голову? или то, что останется?) за дверь. А Чудновский тем временем продолжал.
- Отвечаю по пунктам. Я не первый встречный - я человек, который хочет дать тебе денег. Но, естественно, не просто так. Твои дополнительные условия мы обговорили по телефону, и я их принял. Так что теперь я предлагаю тебе простой обмен по принципу первобытной торговли. Ты мне свое голое тело для съемок, а я тебе - деньги и компьютер на всю ночь. Или даже на день - все равно мы еще толком работать не начали. Да кстати - спать мне есть с кем, так что это пусть тебя не беспокоит. Лариса подозрительно покосилась на диван у стены и задумалась. Потом сказала: «Ладно», - и застыла в напряженной позе, не зная, что делать дальше.
- И опять ты неправильно себя ведешь, - сказал Арик. - Когда тебе предлагают работу - а особенно вот такую работу - ты непременно должна поинтересоваться, сколько тебе будут платить. Лариса чуть было не произнесла: «А сколько мне будут платить?» - но вовремя сообразила, что тогда она будет выглядеть просто круглой дурочкой.
- Кстати, ты безработная? - спросил Чудновский, освобождая Ларису от необходимости ломать голову над продолжением беседы.
- Нет, я в больнице работаю, - сказала она. - Санитаркой.
- Ага, - произнес Арик понимающе. Недаром он был сыном учительницы. - И сколько тебе платят? Лариса сказала, сколько ей платят, и Арик спокойно кивнул. Потом достал из кармана сумму, примерно равную месячной зарплате больничной санитарки (с округлением в сторону увеличения) и сообщил.
- Это гонорар за сегодняшний сеанс. Раздевайся и начнем работать.

42

Адъютант генерала Игрунова Игорь Цыганенко умел располагать к себе людей и благодаря этому качеству подружился с одним из сотрудников Приозерного РОВД. И когда журналист Зимин стал наводить справки о Ларисе Бабушкиной и ее новом мужчине, этот сотрудник немедленно позвонил лейтенанту Цыганенко и предупредил его.
- Тут один корреспондент твоей Ларисой интересуется.
- Какой корреспондент? - не понял лейтенант.
- А хрен его знает. Во! Член Союза журналистов. Он тут у нас в дежурке удостоверением махал.
- Понятно, - пробормотал Цыганенко и пошел докладывать шефу. Генерал, выслушав доклад, пару минут сидел молча, а потом глухо произнес.
- Лучше бы она утопилась! Для него все было ясно. Ничего не добившись в милиции и почему-то передумав топиться, девчонка обратилась к журналистам. А те стали раскручивать сенсацию.

Предыдущая страница 3 Следующая страница


Антон Антонов - Негодяи и ангелы

Негодяи и ангелы 4

Еще бы: сын генерала, командира боевой дивизии - грязный убийца. Из этого выйдет такой отличный заголовок.
- Говоришь, она санитаркой работает? - спросил генерал некоторое время спустя.
- Да.
- И у нее живет безработный мужик?
- Так точно.
- Значит, денег у них нет.
- Нет. Она продала по дешевке акваланг, принадлежавший Черкизову, и жила на эти деньги несколько месяцев. Но вряд ли у нее что-нибудь осталось.
- Отлично. Как ты думаешь, если дать ей денег - она заткнется?
- Не знаю, не уверен. Говорят, что она слишком любила Черкизова, и еще говорят, что она равнодушна к деньгам.
- Все равно у нас нет другого выхода. Надо предложить ей денег и поставить условие: никаких контактов с журналистами. Пусть скажет им, что все выдумала.
Что мой парень просто приставал к ней, а она решила ему отомстить. А теперь передумала, и ей очень стыдно.
- А если не получится?
- Молись, чтобы получилось. Прозвучало это так, что Цыганенко вздрогнул. После таких слов он не исключал, что генерал может пойти на любые меры. Вплоть до того, что поручит адъютанту убрать девчонку, чтобы та, наконец, замолчала. К чести адъютанта надо отметить, что от этого варианта он решил отказаться наотрез, вне зависимости от последствий для карьеры. Пусть уж лучше карьера летит к чертовой матери в тартарары, пусть его пошлют командовать взводом куда-нибудь в вечную мерзлоту, только бы не в тюрьму. В конце концов, это не его сын, а генерала Игрунова - пусть он сам и разбирается со своим драгоценным чадом.
- Вы с сыном уже говорили? - ни с того ни с сего спросил Цыганенко, слегка потеряв контроль над собой от всех этих мыслей - и тут же осекся, поскольку понял, что это не его собачье дело. От такого вопроса генерал вполне мог прийти в ярость - а в гневе он был страшен.
Однако же в ярость не пришел и ответил достаточно спокойно.
- Нет. Что я ему скажу? Наору, постучу кулаком по столу, в угол поставлю? По морде съезжу? И что? Думаешь, он будет меня случать? Да он меня ежедневно открытым текстом нахер посылает! Ты что думаешь, я о нем сейчас забочусь? Я о себе забочусь. Лейтенант Цыганенко не задал вопроса: «Что же делать?» - но генерал прочел его в преданном взгляде красивых черных глаз адъютанта. И с неподдельной грустью, даже тоской в голосе произнес.
- Жду не дождусь, когда этому ублюдку стукнет восемнадцать. Уж я его законопачу в такую часть, где ему тюрьма курортом покажется. И плевать мне, что скажет его мать.

43

Равнодушная к деньгам Лариса Бабушкина недоверчиво пересчитала купюры, небрежно брошенные на стол и замирающим голосом спросила.
- Это… за один раз?
- Конечно, - подтвердил Арик Чудновский. - Ты же не думаешь, что фотомоделям платят, как больничным санитаркам. Только должен тебя разочаровать - сеансы будут не каждый день. Один-два раза в неделю максимум. Надо сказать, этим Арик Ларису ничуть не разочаровал. Получить месячную зарплату санитарки за один неполный день работы - это была для нее фантастика. Понять, зачем Арик платил ей эти деньги, было труднее. Вероятнее всего, потому, что она первой из позвонивших по объявлению попала лично на него и при этом явно не имела отношения к модельному бизнесу. А также стыдилась раздеваться перед незнакомым мужчиной и перед камерой, но не настолько, чтобы наотрез отказаться от выгодного предложения. А кроме того, Арика мучило любопытство - для каких таких целей этой девушке нужен компьютер и умение работать на нем, если ради этого она готова идти на довольно серьезные жертвы. Во всяком случае, раздевалась она медленно и нерешительно, а когда снимала лифчик, даже крепко зажмурилась, словно это могло ей как-то помочь.
- С такой фигурой стесняться просто грех, - сказал Арик, когда Лариса осталась в одних трусиках и никак не могла решиться расстаться с ними. - И никогда больше не называй себя уродиной. Не знаю, кто внушил тебе подобную глупость, но он был не прав. От этого Лариса смутилась еще больше, но Чудновский уже начал фотографировать, и первые кадры запечатлели девушку в позе купальщицы, застигнутой врасплох. Преодолеть страх и стеснение Ларисе помогло то, что у нее не было родных и близких друзей, если не считать Юры Гарина. Так что никто, увидев ее обнаженной на страницах журнала или газеты, не мог бы ее этим попрекнуть. Что касается Юры, то с ним Лариса посоветовалась накануне, и он не стал возражать. Он прекрасно понимал, что если хочет и дальше жить с Ларисой, то должен покорно принимать любые ее идеи насчет работы. Ведь сам он перспектив в отношении трудоустройства не имел никаких. Так что больше всего Лариса боялась теперь одной вещи - как бы деньги, которые дал ей «Алик», не оказались фальшивыми. Или как бы их не отобрали, когда она будет уходить. Или как бы всем этим не заинтересовалась милиция, и ей не пришлось бы давать объяснения - ведь деньги эти наверняка добыты преступным путем, хотя сам «Алик» не похож на бандита. Лариса всегда жила в бедности. В раннем детстве - с матерью-алкоголичкой, в конце концов насмерть отравившейся денатуратом. В детском доме, который в последние годы иностранцы заваливали гуманитарной помощью, но начальство разворовывало эту помощь быстрее, чем она успевала поступать. Потом ей, правда, досталась целая квартира. Вообще-то детдомовцам-выпускникам полагалась только комната в общаге или коммуналке, но Лариса как раз к выпуску оказалась беременна, а тут приближались губернаторские выборы, и губернатор очень хотел усидеть в своем кресле. Одновременно он очень дружил с директором детдома и покрывал все его махинации. А Лариса уже тогда обладала исключительной способностью оказываться в эпицентре скандалов и могла порассказать журналистам или деятелям местной оппозиции много интересного о том, кто отец будущего ребенка и чем занимаются педагоги Белокаменского детдома по ночам в обществе старших воспитанниц, порой даже не спрашивая их желания и согласия. В результате для Ларисы изыскали в муниципальном фонде однокомнатную квартиру и вручили ей ордер и ключи вместе с дружеским напутствием директора детдома: «Чтобы я о тебе больше никогда не слышал». Дело в том, что у него были веские основания опасаться, что после рождения ребенка Лариса именно с него потребует алименты. И он с облегчением вздохнул, когда все-таки услышал о Ларисе снова. Окольными путями до него дошло известие, что у Ларисы случился выкидыш, и опасаться ему больше нечего. Квартира осталась за Ларисой, но жила она в ней еще более бедно, чем в детдоме.
Только с появлением Алексея положение стало меняться к лучшему - он, как-никак, работал на предприятии с иностранным капиталом и получал на порядок больше, чем больничная санитарка. Однако он вовсе не торопился создавать с Ларисой полноценную семью и общее хозяйство, предпочитая тратить значительную часть денег на свое хобби. Тем более, что этим летом он собирался поехать вместе с Ларисой к Черному морю и откладывал на это деньги. Однако весной его убили, и все деньги, накопленные на книжке, достались его матери-алкоголичке. У Ларисы из Лешкиных вещей остался только акваланг, черно-белый телевизор и магнитофон. Акваланг она вскоре продала, а телевизор и магнитофон еще не успела. И вот теперь ей вдруг предложили месячную зарплату санитарки за пару часов работы. Вернее, даже меньше, потому что в самый разгар съемок зазвонил радиотелефон, и Чудновский после короткого разговора объявил Ларисе.
- Все на сегодня. Пойдем, познакомлю тебя с ребятами. Заодно компьютер посмотришь. В другой комнате он прогнал из-за компьютера секретаршу, посадил за него Ларису, всучил ей книжку «Самоучитель работы на персональном компьютере» (в слово самоучитель кто-то добавил от руки букву «м», так что получилось «самомучитель»), а сам куда-то укатил на крайне несолидной древней иномарке - ветеране автосвалок. Парнишка-администратор, который улаживал дела, связанные с регистрацией газеты и фирмы, остался с Ларисой наедине. Выглядел он вполне интеллигентно, но Ларису это не успокоило. В голове ее без остановки вертелась мысль: «Не может быть, чтобы проработав полтора часа и ни капельки не устав, человек получил такие деньги, на которые можно жить месяц». Поражала Ларису даже не сама сумма, а то, как легко она ей досталась. Раньше она считала, что так легко могут зарабатывать деньги только воры (к которым Лариса по люмпенской привычке относила также всех бизнесменов, и даже Алексей не смог до конца ее переубедить), бандиты и валютные проститутки. Размышляя над этим, Лариса неожиданно открыла еще одно удивительное обстоятельство. «Алик» выдал ей деньги просто так, из кармана, и нигде не заставил ее расписаться. А значит, она легко может скрыть получение этих денег и отрицать их существование, если кто-нибудь об этом спросит. Это было важно, поскольку Лариса из-за крайне низкого официального заработка ни копейки не платила за квартиру, воду, газ и свет. Все коммунальные платежи на 100% покрывались субсидией, которую, впрочем, на руки не выдавали, а напрямую переводили со счетов городского бюджета на счета коммунальных служб. Городские власти избрали этот режим расчетов, разумно предположив, что если выдавать неимущим субсидии наличными, то ни один дурак не отдаст эти деньги коммунальщикам. Кто-то пропьет, кто-то проест, кто-то купит ребенку новые ботинки - и все дружно разведут руками: мы неимущие, что с нас взять. Но речь не об этом, а только о том, что Лариса Бабушкина теперь могла месяц вообще не работать, и при этом ее финансовое положение не ухудшилось бы ни на йоту. К клавиатуре компьютера Лариса в этот день так и не притронулась. Ей было не до него. Правда, она как-то незаметно для себя разговорилась с администратором (вернее, он разговорился с ней) и, уходя, спросила его.
- Можно мне взять эту книжку? Я прочитаю и верну.
- Конечно, - ответил тот. - Можешь даже не возвращать. Перед этим он ненароком обмолвился, что некоторым другим натурщицам здесь собираются платить гораздо больше, чем ей, и Лариса немного успокоилась. Однако, разменивая сотенную бумажку в магазине неподалеку, она чувствовала себя очень неуверенно - вдруг все-таки фальшивая. Продавщица посмотрела сквозь купюру на свет и без дальнейших проверок положила ее в ячейку кассы, доведенными до автоматизма движениями отсчитав сдачу. Сотенка была настоящей.

44

Дома Юра Гарин сказал Ларисе.
- Тобой какие-то военные интересуются - ты в курсе?
- Какие военные? - не поняла девушка.
- Обыкновенные, в погонах.
- Откуда ты знаешь? - спросила Лариса, начиная понимать, о каких военных идет речь.
- Сюда Слава Зимин заходил, журналист, я тебе про него рассказывал.
- И ты открыл? Я же просила никому не открывать.
- Слушай, я ведь не в тюрьме. Кого мне бояться, я и сам знаю, а Славик - мой друг.
- А как он тебя нашел?
- Через милицию. Военные чего-то там про меня спрашивали, кто я такой, давно ли с тобой живу. А Слава меня в розыск объявил. Ну, в милиции сравнили и ему позвонили.
- Так. Это плохо, - сказала Лариса. Девушка она была неглупая, хоть и училась в школе на тройки с двойками. Во всяком случае, она сразу сообразила, чем это новое обстоятельство может грозить.
А сообразив, поделилась своей мыслью с Гариным.
- Точно так же тебя могут найти и бандиты.
- Ты думаешь?
- Уверена.
- И что делать? А что делать? Черт его знает, что делать. По всей видимости, ничего. В милицию обращаться бесполезно, да и не пойдет туда ни Лариса, ни Юра. Оба наобщались с милицией по самую завязку - на всю жизнь воспоминаний хватит. Тем более, что жизнь короткая такая. К журналистам обратиться - тоже не выход. Плохие из них защитники. Им ведь неважно, жив ты или помер - главное, чтоб в номер… Ну и так далее, в точности по Симонову. Вон, один даже сам помощь предлагает, но Юрик отказывается, и Лариса склонна его поддержать. Ведь этому Зимину нужен разоблачительный материал о квартирной мафии, а безопасность Юры и его подруги - вопрос второй и далеко не главный. Одна надежда на «Трибунал», который занимается уничтожением преступников. Но для этого надо срочно, в считанные дни, изучить компьютер и послать письмо. Да ведь еще вопрос, как «трибунальщики» отнесутся к тому, что Лариса обратится к ним по двум делам сразу. А не упоминать об убийстве Алексея нельзя, никак нельзя. Раз военные зашевелились - значит, они замышляют что-то против нее, Ларисы Бабушкиной. Значит, ее письмо - черт бы его побрал! - дошло до генерала Игрунова, и теперь доблестный военачальник только и думает о том, как бы отмазать своего сынка. И ведь отмажет - как пить дать, отмажет! А главное, ради этого он может устроить Ларисе любую пакость. Упрятать в психушку, например. Или даже убить - чужими руками, конечно, но ей-то от этого не легче. А ей только-только понравилось жить - впервые после гибели Алексея. И смерть от чьей бы то ни было руки никак не входила в ее ближайшие планы.

45

Две шикарные иномарки, нагло завернув под «кирпич», въехали во двор дома, где жила мать беглого солдата Чудновского, и резко затормозили. Одна из них чуть не задавила котенка, но его хозяин - пацан лет двенадцати - скоро отомстил. Когда семь здоровенных парней покинули свои тачки и толпой вломились в подъезд, мальчишка подбежал к машине и шарахнул кулаком по капоту. Его расчет оправдался. Даже уходя на пару минут, хозяин этой машины включал сигнализацию. Так что на этот удар тачка отреагировала мгновенно. Она пронзительно взвыла и стала издавать короткие гудки наподобие тех, которые в гражданской обороне известны как сигнал «Внимание всем!» Хозяин машины тут же выбежал из подъезда с криком: «Где эта сволочь?!» - но пацана и след простыл. А шестеро остальных бандитов в это время вели беседу с Валентиной Петровной Чудновской. Ей пытались объяснить, что раз ее сынок сбежал с чужими деньгами, то деньги эти будут взысканы с нее и ее родственников. Так что если Валентина Петровна знает, где ее сын, то пусть даст адресок или лучше пусть срочно зовет его сюда, чтобы заинтересованные стороны могли решить все полюбовно. Если он вернет все деньги, то его даже не станут убивать. Правда, квартиру придется отдать бандитам - в качестве компенсации за беспокойство - но более никаких претензий мафия к семье Чудновских иметь не будет. Между тем, мама Арика понятия не имела, где он находится. Арик время от времени звонил ей по радиотелефону с приставкой против любых засекающих приборов, но никогда не говорил, где он теперь живет, чем занимается и когда вернется. Только твердил.
- Мама, что бы обо мне ни говорили - не верь! Она и не верила, но теперь ей угрожали мучительной смертью, и не только ей, но и всем родственникам до седьмого колена, хотя даже если собрать всю родню и продать все ее имущество, сумму, которую назвали эти бандиты, изыскать все равно не удастся. И оттого, что они называли конкретную цифру, все происходящее казалось Валентине Петровне совершенно нереальным - так, что она даже не ударилась в панику, не упала в обморок и не грохнулась с сердечным приступом. А с виду она, между тем, казалась очень хрупкой и уязвимой. Тронь - рассыплется.
Так что в этот визит ее решили не бить, не мучить и даже не очень пугать. А то помрет чего доброго - и что тогда? Сейчас-то их действия можно считать совершенно безобидными. Угроза - не преступление. А если и преступление - так еще ведь доказать надо, что они угрожали. Свидетелей нету. Правда, квартиру могут прослушивать - но это вряд ли. В здешнем РОВД аппаратуры для подслушивания нет и еще лет сто не будет, а у областного управления есть много дел поважнее, чем охота на беглого солдата. Если бы он кого-то убил и в милиции об этом знали - тогда дело другое. Однако о том, что Чудновский пустил в ход свой автомат, осведомлены только люди Корня и «трибунальщики» - причем первые не знают об осведомленности последних. А милиция знает совсем мало. Считай, что ничего не знает. И неоткуда взяться подслушивающим устройствам в квартире Валентины Чудновской.

46

Вот тут-то как раз боевики Корня ошибались по причине своей неинформированности.
«Трибунальщики» добрались до этой квартиры позже милиции, но раньше бандитов. И несколько дней назад в дверь позвонил молодой человек, желающий снять показания счетчика.
- Конечно, пожалуйста, - сказала ему Валентина Петровна, которая, несмотря на потрясение, вызванное побегом сына из части, вовсе не отошла от дел житейских и даже продолжала вести уроки в школе. Сказав это, она удалилась на кухню, и «электромонтер» (или как его еще назвать) имел предостаточно времени, чтобы установить в прихожей «жучок». «Трибунальщиков» интересовали тогда не столько бандиты, сколько местонахождение Аристарха. и они рассчитывали, что если мать знает, где ее сын, то она обмолвится об этом в разговоре с кем-нибудь. Второй «жучок» был поставлен на телефон, но не в квартире, а на распределительном щите. Таких приборов у «Трибунала» было немного, и пришлось даже отложить пару перспективных разработок. Сто тысяч долларов важнее. Охоте за этими долларами не смогли помешать даже огромные проблемы, возникшие после инцидента с гибелью милиционера. Более того - после этого найти пропавшие сто тысяч зеленых стало важно, как никогда. Очень скоро наблюдатели были вознаграждены. «Жучки» принесли первую информацию.
Валентина Петровна разговаривала по телефону с сыном, и содержание разговора ясно показывало, что она не знает, где тот находится. Что же, отрицательный результат - тоже результат. Зато теперь стало очевидно, что парень иногда звонит домой. Следовательно, его можно засечь. Стали пробовать - и довольно быстро получили сведения о том, откуда идет звонок.
Правда, сведения очень поверхностные и очень неприятные. Звонки оказались международными. А с определением конкретного источника возникли дополнительные трудности, которые большого значения уже не имели. Оправдывались самые худшие предположения. Чудновский сбежал с деньгами за границу. На самом деле, как известно, Чудновский никуда не сбежал - просто антишпионская приставка к его радиотелефону работала таким образом, что АОНы и более продвинутые приборы аналогичного назначения регистрировали международный звонок.
«Трибунальщики» знали о существовании таких устройств, но никак не предполагали, что беглый солдат Чудновский может ими пользоваться. А если бы и предполагали - что с того? Истинный источник звонка определить все равно нельзя. Тем не менее, наблюдение с квартиры Валентины Петровны снимать не стали - в надежде определить хотя бы страну, откуда идут звонки. Однако Арик звонил не особенно часто. Это из армии он писал маме каждый день, чтобы не сойти с ума, не отупеть и не озвереть. А теперь у него появились новые, гораздо более эффективные средства для снятия стресса. Так что к моменту приезда бандитов изыскания «трибунальщиков» не продвинулись ни на шаг. А теперь вот бандиты приехали и принялись разрабатывать остывший след, при этом путаясь под ногами у «Трибунала», чего агенты последнего, естественно, стерпеть не смогли. Переговоры тройки наблюдения с координатором заняли минут пять. Тот сообщил судьям, и они после короткого совещания решили этого дела так не оставлять. Еще несколько минут потребовалось, чтобы поднять по тревоге тройку ликвидаторов, и вскоре из Белокаменска выехала машина с двумя «трибунальщиками» и мотоцикл - с одним. Когда они приближались к дому Валентины Чудновской, бандиты как раз отъезжали от него. Их выпустили на шоссе и дали разогнаться. Ездить на скорости меньше ста километров в час любой порядочный бандит считает ниже своего достоинства. А если какой-то нахал на мотоцикле без номеров ни с того ни с сего обгоняет бандитскую машину - тут только держись. Оскорбленный водитель наикрутейшей иномарки издает звериный рык и вдавливает в пол педаль газа. Но у мотоцикла тоже мотор форсированный, и он снова догоняет иномарку. На шоссе впереди машин нет, а мотоциклист маячит слева. Бандит пытается оттолкнуть его бортом - на такой скорости верная смерть для наглеца - но мотоциклист уворачивается. За тонированным стеклом шлема не разглядеть, но бандиты пытаются и не сразу замечают в руке у мотоциклиста пистолет. Отставая, он всаживает несколько пуль в заднее колесо иномарки. Вернее, в цель попадает только одна пуля - но и этого вполне достаточно. Машина оседает на левое заднее колесо, идет юзом, переворачивается и начинает кувыркаться, словно какой-то великан пнул ее ногой. Вторая бандитская иномарка устремляется в погоню за мотоциклом, но оказывается в «коробочке» между ним и «трибунальской» машиной. Уходя из-под обстрела, бандитский шофер бьет по тормозам, его пассажиры вываливаются из машины и залегают - но «трибунальщики» вовсе не собираются их добивать. Машина и мотоцикл уносятся в сторону Белокаменска, оставляя бандитов в сильном недоумении.
- У этой бабы крутая «крыша», - с неподдельным удивлением докладывает старший из уцелевших бандитов Корню через несколько минут.
- Ты в своем уме?! - орет в ответ Корень. - Откуда у нищей училки «крыша»?
- А я знаю?! - огрызается бандит, только что имевший удовольствие убедиться, что четверо его собратьев во второй машине мертвы, и как раз теперь после взрыва бензобака осуществляется их досрочная кремация.
- Может, школьник какой-нибудь? - высказывает предположение Корень. - Юный гонщик, кандидат в каскадеры…
- Ага, а «беретту» он дома смастерил. Из подручных материалов. Это собеседник Корня приврал. Марку пистолета он с такой точностью определить не смог. Однако на сто процентов был уверен, что пистолет заводского изготовления.
И что парень на мотоцикле - отнюдь не школьник, вообразивший себя героем и кинувшийся мстить за любимую учительницу. Да кто бы он ни был - ведь кроме мотоциклиста существовали еще и люди в машине.
Бородатые, волосатые и в очках - ну прямо Фидель Кастро и Че Гевара в молодости Рассказывая об этом, бандит автоматически - в силу подсознательной ассоциации - назвал их террористами. И до Корня не сразу, но все-таки дошло, кем эти террористы могут быть.

47

Пятый Правый сбежал из Белокаменска еще до того, как судьи «Трибунала» решили, что с ним делать. Предыдущие ошибки сходили ему с рук, потому что у «Трибунала» были проблемы с деньгами, а следовательно, и с вербовкой новых людей. Но теперь дело обернулось хуже некуда. Один милиционер убит, другой ранен, и «Трибунал» в одночасье из организации, борющейся за торжество справедливости и законности, превратился в преступную группировку наихудшего рода - ибо только такие поднимают руку на представителей власти. И виноват в этом Пятый Правый. Один только он и никто больше. Естественно, Пятый Правый не сомневался, каков будет приговор. А потому ударился в бега немедленно. Как и любой ликвидатор, он был не очень хорошо осведомлен о структуре и масштабах организации. Но в силу той дезинформации, которая в «Трибунале» намеренно спускалась сверху вниз, он был склонен не преуменьшать эти масштабы, а преувеличивать их. Среди боевиков в «Трибунале» ходили разговоры, что организация в скором времени охватит всю Россию, и Пятый Правый опасался, что его безопасность не будет гарантирована и в других городах. Лучше всего, конечно, свалить за границу, но у него не было для этого ни средств, ни возможностей. Поэтому оставался только один выход. Надо помочь милиции ликвидировать «Трибунал». Пятый Правый знал мало, но достаточно, чтобы потрепать организации нервы.
Недаром в «Трибунале» его ценили за качества, присущие разведчикам - например, за предусмотрительность и наблюдательность. Он не должен был знать телефон координатора, но Пятый Главный неоднократно набирал этот номер на глазах у Пятого Правого, и последний легко запомнил все цифры. Подлинные имена Пятого Главного и Пятого Левого он тоже не должен был знать - однако же узнал, и снова для этого не пришлось прилагать особых усилий. Основатели «Трибунала» хотели создать идеальную организацию, но, как это обычно бывает с людьми, для которых идея важнее практики, забыли про человеческий фактор. А Пятый Правый хоть и не был агентом враждебных «Трибуналу» сил, внимательно за всем наблюдал и запоминал. Его вообще использовали в «Трибунале» не по назначению. Он был классным наблюдателем, но плохим ликвидатором. Да, он был плохим киллером, несмотря на то, что любил убивать. Его всегда отличала чрезмерная осторожность, страх перед последствиями, и он стремился покинуть место преступления как можно скорее. А если этому что-то мешало, Пятый Правый впадал в панику. Все это в общем и целом - нормальные реакции обычного человека, даже такого, которому неоднократно приходилось убивать. Но для ликвидатора эти реакции таят в себе большую опасность. Желание убивать, в силу которого его перевели из наблюдателей в ликвидаторы, привело к побоищу в лесопарке, когда был убит Бес. Но тот случай Пятому Правому никто не ставил в вину. Он предотвратил серьезное преступление, спас от смерти невинного человека, а что упустил одного из негодяев - в этом ничего страшного нет. Ведь тогда все окончилось благополучно. Но потом Пятый Правый в своем стремлении поскорее покинуть место операции упустил Акулу. То есть, не вполне упустил, но и на тот свет не отправил. И получил за это серьезное внушение от Пятого Главного лично и от координатора по телефону. Но и это еще не самое главное. Хуже всего то, что сочетание любви к убийству с паникерством - это явный признак раздвоения личности, а следовательно - психической ненормальности. И в конце концов Пятый Правый пошел вразнос, решил совершить убийство самовольно, но вместо того преступника, которого он намеревался уничтожить, убил милиционера. Однако теперь он винил во всем случившемся кого угодно, только не себя. Виноваты коллеги по тройке, виноват координатор, виноваты судьи «Трибунала». Это они решили, что ублюдка Сухарева не надо убивать. А он, Пятый Правый, всегда говорил, что его надо убить, и хотел сделать это своими руками. Но его никто не поддержал, и из-за этого под пулю попал милиционер. А впрочем, этот мент сам дурак - нечего лезть не в свое дело, когда он, Пятый Правый, выходит на охоту. И теперь надо наказать всех. Стравить «трибунальщиков» и ментов - пускай повоюют, а от Пятого Правого отстанут, забудут о нем, словно его и не было. Если сдать ментам координатора, то ниточка у них появится очень даже крепкая.
Координатор наверняка имеет выход наверх, к судьям. И если менты сумеют координатора расколоть, то организация будет ликвидирована очень быстро. А если не сумеют? Или если у координатора все-таки нет прямого выхода на судей? Что тогда? А тогда все то же самое. Пятый Правый уже наверняка приговорен к смерти за самодеятельность, из-за которой теперь опорочена репутация «Трибунала». И второй смертный приговор - за предательство - ничего в этой ситуации не изменит. И вот, уже находясь далеко от Белокаменска, Пятый Правый зашел в почтовое отделение и там, на стойке, где обычно пишут телеграммы, измененным почерком накатал письмо, в котором выложил все, что знал. Потом написал адрес Белокаменского ГУВД и, не подписывая, бросил письмо в ящик. В тот же вечер в этом небольшом городе произошло убийство. На теле убитого нашли грубо оторванный клочок бумаги с надписью от руки: «Казнен по приговору Трибунала». Когда стали с этим разбираться, выяснилось, что организация убийц с таким названием существует в Белокаменске и специализируется на уничтожении преступников. Однако здесь возникла нестыковка, ибо со стопроцентной достоверностью было установлено, что погибший никогда не совершал преступлений и правонарушений. Загадка эта так и осталась неразгаданной, потому что убийцу найти не удалось.

48

Адъютант генерала Игрунова лейтенант Цыганенко не умел давать взятки. Ему просто никогда не приходилось этого делать. Зато он хорошо умел охмурять женщин. И с Ларисой вел себя так, словно конечной целью разговора было уложить ее в постель. Они разговаривали на кухне. Юра Гарин в это время был в комнате. Цыганенко вежливо попросил оставить его с Ларисой наедине, и Лариса не стала возражать. Ей было интересно, что за этим последует. Правда, перед тем как Гарин ушел, Лариса попросила лейтенанта доказать, что он пришел без оружия - чем сильно его удивила.
- Можете меня обыскать, - сказал Цыганенко и удивился еще больше, поскольку Лариса не стала отнекиваться, а действительно принялась его обыскивать - непрофессионально, но очень тщательно. После этой довольно унизительной сцены лейтенанту было трудно играть роль обольстителя, но он старался изо всех сил. Но он допустил одну ошибку - построил уговоры на предположении, что Лариса - девушка недалекая и при этом очень нуждается в деньгах и в сильном покровителе. Вот он и убеждал ее, что с теми деньгами, которые готов заплатить за молчание генерал Игрунов, она несколько лет может жить припеваючи. А если у нее возникнут какие-то проблемы, то всегда будет возможность обратиться за помощью непосредственно к генералу.
- Алексей Федорович пользуется большим влиянием в городе. А его друзья еще влиятельнее. Так что он может помочь в любой ситуации. Лариса слушала его с суровым лицом, и лейтенант не мог понять, как она относится к его словам. Когда он назвал сумму, дух у девушки захватило. Сумма опять-таки была не очень большой по меркам сильных мира сего, но весьма впечатляющей для больничной санитарки. Но ведь даже когда Лариса продавала Лешин акваланг, ее мучила мысль, что она совершает что-то недостойное. И, ослепленная этим чувством, она тогда страшно продешевила, совершенно не разбираясь в ценах на снаряжение для подводного плавания. А теперь ей предлагали продать самого Алексея. Позволить его убийце спокойно ходить по свету только потому, что у его отца много денег и влиятельных друзей. И ведь еще несколько дней назад Лариса, наверное, согласилась бы на это. А что делать, если денег нет, жрать нечего, а на иждивении у нее - бывший алкоголик Юра Гарин. Конечно, Юру можно прогнать или объявить ультиматум - либо ищи работу, либо убирайся, нам дармоедов не надо. Но Лариса не хотела этого делать.
Наверное, тут действовала психологическая реакция замещения. Юра заменил ей Алексея, и хотя по своим достоинствам они были несравнимы, терять Юру Лариса не хотела. И чтобы материально обеспечить то подобие семьи, которое она пыталась создать, Лариса, наверное, согласилась бы на предложение лейтенанта Цыганенко. Но теперь у нее была новая работа. Как раз сегодня вечером «Алик Николаев» ждал ее на новый сеанс съемок и обещал заплатить столько же, сколько и в прошлый раз. А это значит уже две месячных зарплаты санитарки за неделю. И никого продавать не надо. Только себя - но это уже ее личное дело. Тем более, что ведь не проституцией же она занимается. Даже знаменитые фотомодели нередко снимаются в обнаженном виде, и это довольно почетно. И Лариса спросила у Цыганенко.
- А про Алексея, значит, забыть? Похоронили - и нет его? А эта мразь, сынок генеральский, пусть гуляет, меня в подъезде тискает, говорит, что никуда мне от него не деться. Выходит, и правда - никуда не деться?
- Ну зачем вы так, Лариса?! - воскликнул Цыганенко. - Алексей Федорович сам накажет своего сына. И к вам он больше не подойдет, за это я ручаюсь.
- Накажет, значит? Интересно, как? Убьет или в тюрьму посадит? А может морду набьет? Или в угол поставит? Адъютанту генерала Игрунова нечего было на это ответить. Ведь если сказать о том, что генерал в наказание за убийство собирается отправить сына в армию - это будет просто смешно. За что же тогда забирают в армию других - обыкновенных восемнадцатилетних парней, которые никого не убивали и в жизни своей не совершали никаких преступлений? Они поговорили еще немного, но новых аргументов Цыганенко придумать не смог, а вскоре Лариса засобиралась на работу.
- Вы работаете в ночь? - поинтересовался лейтенант.
- Нет, я подрабатываю. В другом месте, - ответила Лариса. То, что она где-то подрабатывает и, следовательно, получает не учтенные в предварительных расчетах генерала Игрунова доходы, оказалось для его адъютанта совершенной новостью. Возможно, эта подработка дает Ларисе достаточно денег, чтобы счесть предложенную сумму взятки слишком низкой. Но попытка путем расспросов выяснить, где же именно Лариса подрабатывает и сколько за это получает, к успеху не привела. Лариса устроила лейтенанту прощальный скандал на тему: «Кто ты такой, чтобы мне вопросы задавать?! Ты тут ублюдка генеральского покрываешь, который моего парня убил - а я с тобой разговаривать должна? Да пошел ты!..» И лейтенант никуда не делся. Пошел.

49

Макс Игрунов долго не мог решиться на убийство. Одно дело - по пьянке забить человека насмерть, да не в одиночку, а в компании друзей, когда никто не может точно сказать, кем был нанесен роковой удар. И совсем другое - убить кого-то умышленно, на трезвую голову, заранее все спланировав и подготовив. Макс колебался до тех пор, пока лейтенант Цыганенко не явился к Ларисе Бабушкиной домой. И даже после этого продолжал колебаться, но Пашка Качуркин непрерывно капал ему на мозги. Пашка все отчетливее понимал, что если Цыганенко раздобудет доказательства и передаст их генералу Игрунову, а тот с уликами в руках спросит сына, что бы это значило - Макс сразу сдаст всех друзей-соучастников, даже если Цыганенко не узнает их имена и не определит степень их вины раньше. Макса следовало нейтрализовать, и как можно скорее - и Пашка не мог придумать способа лучше убийства. Разумеется, сам он вовсе не собирался убивать Макса.
Наоборот, это Макс должен был убить лейтенанта Цыганенко - после чего длинный язык станет для генеральского сына опасен, как никогда. Ведь в этом случае Макс уже не сможет свалить вину на друзей, и генерал не сможет замять дело, найдя другого козла отпущения. Поначалу Макс сам рвался убивать - причем не только лейтенанта Цыганенко, но и Ларису, и ее нового мужика заодно. Но как только настала пора от слов и планов перейти к делу, он откровенно струсил. Однако он был туп, а Пашка Качуркин - умен и хитер. И капанье на мозги постепенно стало приносить плоды. Максу все явственнее казалось, что главную опасность для него представляет именно лейтенант Цыганенко. Пока адъютант генерала Игрунова жив, велика вероятность того, что он, Макс Игрунов, может оказаться не только там, куда зашлет его в наказание отец, но и в тюрьме, под следствием и судом, а потом - на зоне. Лет на десять, а то и больше. А если Цыганенко умрет, то все, что он накопал, уйдет в могилу вместе с ним. Так говорил Пашка, и Макс ему верил.
- Не бойся, на тебя никто не подумает, - твердил Павел, излагая план убийства. - Надо изобразить обыкновенный грабеж. Он ведь ходит через парк, возвращается домой поздно, почти всегда один. Запросто можно подловить его там, выскочить из-за дерева и шарахнуть по голове чем-нибудь тяжелым. Потом ошмонаешь карманы, заберешь все ценное, документы, кошелек, оружие, если есть. И все. Мало ли таких случаев сейчас. Никто особо и расследовать не будет.
- Ага! Сам попробовал бы… - реагировал на эти инструкции Макс.
- А зачем мне? Это не моя проблема. У меня вообще алиби. Если даже вы все скажете, что я был с вами, другие десять человек скажут, что я в это время был с ними за городом, пил водку и трахал баб.
- А может мне тоже устроить это… Алиби.
- Тебе это не поможет. Это для суда алиби годится, а тут ведь дело не в суде, а в бате твоем… Паша противоречил сам себе, пугая Макса то тюрьмой, то отцовским гневом - но Макс не замечал этих противоречий, зато нервничал все больше и постепенно созревал для убийства. И наконец созрел.

50

Газета называлась «Оранжевый шар». Почему именно шар и притом оранжевый - никто объяснить не мог. Правда, на первой странице первого номера красовалось изображение обнаженной Ларисы Бабушкиной с оранжевым шаром вместо головы, но это не могло служить объяснением. Фотография Ларисы была обработана на компьютере таким образом, что напоминала скорее не фото, а картину, написанную кем-то из фантастических фотореалистов вроде Вальехо или Нараямы. Люди, проходящие мимо лотков и киосков, где продавался «Оранжевый шар», невольно останавливались, чтобы, во-первых, полюбоваться этим изображением, а во-вторых, узнать, почему это у девушки вдруг взорвалась голова. Пояснений на первой странице не было, и особо любопытным прохожим приходилось покупать всю газету. И хотя внутри пояснения тоже отсутствовали, никто не уходил обиженный. На страницах восьмиполосного номера читатель мог найти много нового и интересного. В числе прочего «Оранжевый шар» сообщал читателям о создании технологии, которая позволяет переносить информационное содержимое человеческого мозга в компьютер и поддерживать функционирование сознания в электронной форме, обеспечивая тем самым бессмертие личности. На самом деле компьютерщики и футурологи предсказывали появление такой технологии лет через пятьдесят, но Арик Чудновский и компания решили немного предвосхитить события.
А на соседней странице рассказывалось о сверхсекретной лаборатории КГБ, которая предназначалась для создания расы сверхлюдей - гермафродитов с женским телом и неженской силой, сверхмощными гипнотическими и телепатическими способностями, а также физиологическими особенностями, позволяющими зачинать потомство без партнера или от нескольких партнеров любого пола. А чтобы окончательно добить доверчивого читателя, статья утверждала, что сверхженщины не рожают детей, а откладывают яйца, для чего в их хромосомы добавлена часть генетического кода динозавров. Что поделаешь - Арик Чудновский очень любил Крайтона и Спилберга, создавших соответственно роман и фильм «Парк Юрского периода». Если первая статья в общем-то напоминала ту белиберду, которой заполнены всевозможные издания мистического и уфологического толка, и к тому же стыковалась с сообщениями «белой» прессы о том, что технологии перевода человеческого сознания в компьютер действительно разрабатываются, хотя и далеки от завершения, то вторая была придумана от начала до конца и любой здравомыслящий человек сказал бы, что у ее автора чересчур воспаленное воображение. Написал эту статью, как уже сказано, сам Арик Чудновский, и в случае чего он мог бы представить ее в ходе психиатрической экспертизы в качестве вещественного доказательства своего душевного нездоровья. Прочитав это творение, психиатры наверняка немедленно признали бы автора неизлечимо безумным, пожизненно невменяемым и не годным к службе в каких бы то ни было войсках. А для полноты картины - на случай, если кто-то не поверит - в номере присутствовал еще и рецепт приворотного зелья, где в качестве ингредиентов фигурировали «кровь блудницы на шипе розы (1 капля)» и «молоко нерожавшей женщины (1/2 стакана). Разогреть до кипения, слегка помешивая, но ни в коем случае не кипятить. Что будет, если все-таки вскипятить, и как добыть молоко нерожавшей женщины, рецепт не сообщал. Зато и он, и все остальное сопровождалось яркими иллюстрациями с преобладанием частично и полностью обнаженных девушек в виде достаточно приличном, чтобы газета могла избежать статуса эротического издания и не платить дополнительных налогов. Агентства по продаже недвижимости, автомастерские и стоянки, а также фирмы оптовой торговли, находящиеся под контролем Корня, дали в „Оранжевый шар“ свою рекламу. Содержание газеты владельцев этих фирм не интересовало. Их волновал тираж, и тут люди Корня дали понять, что босс лично заинтересован в процветании этой газеты, а следовательно, тираж будет расти. На самом деле в процветании газеты был заинтересован прежде всего Илья Шерстобитов, „патриарх всея Земли“ и „Верховный Понтифик Востока и Запада“, а Корень лишь помогал ему по мере сил в надежде на будущие дивиденды. От первого номера Шерстобитов пришел в ужас и решил, что сдуру связался с полными идиотами - и теперь надо развязываться, пока не поздно. Но видя, как прохожие буквально сметают газету с лотков, Шерстобитов быстро изменил свое мнение и лишь объявил Чудновскому по телефону мягкий выговор без предупреждения.
Вернее, сделал внушение: дескать, популярность - вещь хорошая, но надо и меру знать.
- А как я иначе завоюю популярность? - огрызнулся Арик. - Серьезными газетами все давно сыты по горло. В это время он уже готовил второй номер. В нем (в отличие от первого, где от «Храма Сверхнового завета были только объявления с именами девушек и телефонами диспетчеров) присутствовала большая статья о „Сверхновом завете“, выдержанная в духе отстраненного исследования с далеко идущими выводами. В статье говорилось, что Моисей заключил первый договор с Богом в 2000 году до нашей эры, Иисус Христос через 2000 лет обновил этот договор, а теперь прошло еще 2000 лет, и следует ожидать нового обновления. Секта Шерстобитова упоминалась вскользь, но уважительно. Рядом с этой статьей был пристроен редакционный материал, утверждавший, что в сектантстве нет ничего плохого, что все ныне существующие церкви были когда-то сектами, что покорность сектантов лидерам возникает не под влиянием психотропных препаратов, изнуряющих диет и отупляющих медитаций, а лишь благодаря особой харизматической силе этих лидеров - ведь сумел же монах Савонарола без всяких препаратов, диет и гипноза убедить гениального Рафаэля бросить свои лучшие картины в костер, - и что каждый человек вправе сам выбирать для себя религию, а не обязан следовать выбору предков. Оба материала были написаны в совершенно серьезном духе. Но основной акцент во втором номере делался не на них. На второй полосе красовалось письмо читателя по поводу сверхженщин. Письмо было настоящее, оно пришло по электронной почте. И надо заметить, человек, приславший его, явно въехал в политику „Оранжевого шара“ с полуслова. Он писал, что секретная лаборатория по производству сверхлюдей существует до сих пор, только теперь она находится под контролем мафии. и он, автор письма, как бывший ведущий специалист этой лаборатории, со всей ответственностью утверждает, что гены динозавров сверхженщинам не пересаживали, поскольку не смогли достать их из-за дефицита, свирепствовавшего в советские времена. И тогда вместо динозавров решили использовать рыбу минтай, которая выметывает десять миллионов икринок за раз. Поэтому сверхженщины не откладывают яйца, а мечут икру и могут за один нерест произвести на свет десять миллионов потомков. Скоро они заполонят всю планету и прежде всего океаны, моря и пресные водоемы, так как физиологически они являются русалками и сбрасывают хвост только при выходе на сушу, а по возвращении в воду опять отращивают его.
- Господи, боже мой, какой бред! - воскликнул, читая это письмо, номинальный редактор «Оранжевого шара» и по совместительству зиц-председатель фирмы Ваня Пахомов, демонстрируя тем самым высокую степень душевного здоровья.
- Шизофрения - это не болезнь, а просто состояние души, - сказал в ответ Чудновский, цитируя поэта Антонио Эспаду, известного тем, что он воображал себя наследным принцем атолла Муруроа и требовал, чтобы Франция прекратила ядерные испытания на этом атолле и вернула его законным правителям. Процитировав эту строчку, Чудновский еще раз перечитал шизофреническое письмо и распорядился немедленно поставить его в набор.

51

Когда лейтенант Цыганенко шел по своему обыкновению домой через парк, некто, выскочивший из-за дерева, шарахнул его по голове каменюкой. Предполагалось, что это будет выглядеть, как обычное уличное ограбление. Но «грабитель» неудачно выбрал место. В этой части парка даже по ночам было чересчур оживленное движение. Не прошло и минуты с того момента, как Цыганенко упал - а в дальнем конце аллеи уже послышался стук каблучков. Оттуда к месту происшествия шла девушка. Будь «грабитель» матерым убийцей, он, наверное, убрал бы заодно и эту случайную свидетельницу, а потом довел дело до конца. Но Макс Игрунов матерым убийцей не был. Ему вообще не приходилось по настоящему убивать. Ведь Алексей Черкизов умер лишь через шесть часов после того, как ударился головой во время драки. По этой причине трудно с уверенностью сказать, смог бы Макс хладнокровно и методично обшарить труп лейтенанта, не появись на горизонте случайная прохожая. Но это и неважно. Она ведь все-таки появилась, и Макс впал в жуткую панику. Он помчался через парк напролом, ему чудилось, будто за ним гонятся, а визг девушки, наткнувшейся на тело лейтенанта, казался Максу то ли трелью свистка, то ли милицейской сиреной, то ли гласом небесным, за которым неизбежно должна последовать кара. Девушка в это время тоже бежала, только не между деревьями, а вдоль по аллее. В голове ее крутилась фраза из песни известной, но, к сожалению, распавшейся рок-группы: «Прогулка в парке без дога может встать тебе слишком дорого».Попутно она клялась себе, что никогда больше не пойдет поздно вечером одна через парк. Милицию она вызвала только прибежав домой - минут через двадцать. За это время о лежащего лейтенанта споткнулось еще несколько человек, и кто-то из них догадался позвонить в «скорую». Подъезжающая милиция столкнулась отъезжающей «скорой». Тела на дороге уже не было. Макс Игрунов схалтурил. то ли булыжник был недостаточно тяжел, то ли удар недостаточно силен - только Цыганенко остался жив. Правда, сотрудникам райотдела милиции сразу сообщили, что состояние пострадавшего тяжелое, он без сознания, и придет ли в сознание в дальнейшем - неизвестно. Надо заметить, что милиция по первости склонялась именно к той версии, которую запланировал Паша Качуркин. Лейтенанта шарахнули в темной аллее парка булыжником по голове, других следов борьбы нет - естественно возникает мысль об ограблении. Правда, в кармане брюк лежат деньги. Сорок восемь рублей новыми. И документы тоже целы. А в документах написано, что их обладатель - не просто лейтенант Российской Армии, а целый адъютант командира мотострелковой дивизии. И дело сразу начинает пахнуть вещами, которыми обычно занимается ФСБ. Ведь адъютант генерала Игрунова мог иметь при себе секретные документы, и тогда получается, что по черепу его стукнул не наркоман, сшибающий денег на дозу, а шпион, который эти документы и унес. Правда, порядочный шпион в такой ситуации наверняка забрал бы заодно и деньги вместе с личными документами. просто для маскировки. Но может быть, его спугнула девушка, некстати застучавшая каблучками по асфальту. А может, все проще. Например, лейтенант Цыганенко имел при себе оружие, и грабитель охотился именно за ним. За оружием. За табельным пистолетом системы Макарова. Естественно, опера из райотдела немедленно принялись звонить в дивизию и спрашивать, не имел ли лейтенант Цыганенко привычки таскать с собой секретные бумаги и не носил ли он при себе круглосуточно табельное оружие. Оказалось, однако, что нет. Не имел и не носил. Пистолет преспокойно лежал в сейфе, и никаких секретных документов у лейтенанта Цыганенко с собой не было. К большому сожалению для районных оперов. Если бы грабитель украл пистолет, то дело можно было бы, хоть и не без труда, спихнуть городскому управлению внутренних дел или даже в РУОП. Если бы речь шла о документах, содержащих государственную тайну, то дело уже без всяких усилий со стороны милиции забрала бы ФСБ. Теперь же это дело повисало мертвым грузом на Южном райотделе милиции, и выглядело оно абсолютно глухим. О причине этого происшествия догадывался только генерал Игрунов. И ему все яснее становилось, что с сыном надо что-то делать. потому что убийца, вошедший во вкус, особо опасен. Если первое убийство, судя по тому, что удалось раскопать лейтенанту Цыганенко, было случайным, то второе - явно преднамеренное. Генерал понимал, что прежде всего с сыном надо поговорить, припереть его к стенке фактами, вынудить к признанию и выслушать оправдания, чтобы решить: можно ли удержать Максима от дальнейшего сползания в пропасть без принятия экстренных мер, или же надо срочно искать эти меры - такие, которые не испортят генералу репутацию и карьеру и, что немаловажно, не поссорят его с женой. Но генерал все время откладывал этот разговор. Он просто не знал, что сказать.

52

Неопознанные трупы «трибунальщиков» со старой турбазы нельзя было показать по телевизору, чтобы кто-то мог их опознать. Поливая их свинцом, Арик Чудновский превратил головы и лица обоих покойников в невообразимое месиво. Еще бы - ведь он лупил по головам уже умерших трибунальщиков практически в упор. Татуировок у убитых не оказалось, да и вообще с особыми приметами было туго. Так что они оставались неопознанными и невостребованными еще много дней.
- А потом в милицию пришел мужчина лет пятидесяти, который представился Иваном Трифоновым и сказал.
- Сын у меня пропал. То есть не совсем пропал - он письмо прислал, но с тех пор ни слуху ни духу, а письмо какое-то странное. Когда сотрудники отдела по розыску пропавших выяснили, что сыну этому двадцать четыре года, а в письме довольно убедительно объясняются причины его отъезда - любовь к иногородней девушке и стремление вырваться из-под родительской опеки - над взволнованным отцом про себя посмеялись, а ему сказали, что такими делами они не занимаются.
- Вот если бы он без вести пропал… А раз письмо прислал, значит, все в порядке. Иван Трифонов ушел несолоно хлебавши, а ребята из отдела по розыску пропавших через пару дней упомянули об этом курьезном случае в разговоре с Александром Ростовцевым из угрозыска. И тот внезапно заинтересовался. То ли сработала интуиция, то ли Ростовцев нашел рациональное зерно в ироническом пересказе слов Ивана Трифонова о том, что его сын по характеру своему не способен на такие поступки, как побег из дома ради какой-то девицы - но только Ростовцев решил с этим товарищем поговорить. И поговорил. И убедился, что Иван Сергеевич Трифонов - человек солидный, к глупым фантазиям и паникерству не склонный и слов на ветер не бросающий.
- Он бы первым делом привел свою девушку ко мне. Или хотя бы позвонил, а не подбросил письмо без обратного адреса, - сказал он. - Письмо ведь не по почте пришло, его в ящик подбросили. Да и почерк мне не нравится. И тогда Ростовцев спросил об особых приметах. Рост, телосложение и цвет волос - все это очень напоминало один из трупов, найденных на старой турбазе. А родинки, расположенные треугольником на пояснице, снимали всякие сомнения.
Убитый «трибунальщик» с документами на имя С.П. Иванова был на самом деле Владимиром Трифоновым. Процедура опознания требовала личного освидетельствования останков, но нам незачем описывать эту душераздирающую сцену. Хороший парень и любящий сын Володя Трифонов оказался ликвидатором из «гвардии Трибунала», погибшим во время кровавой боевой операции. На всякий случай его отцу показали компьютерный портрет, сделанный по фотографии на имя Кузнецова, но Иван Сергеевич его не узнал. Но это и немудрено - ведь фотография принадлежала вовсе не убитому. Совпадал только грим. Зато теперь у милиции появились новые факты. И тем же вечером Ростовцев поговорил с начальником угрозыска, а затем они вышли на генерала Шубина, и тот договорился с телевидением о передаче специального сообщения.
- Городское управление внутренних дел с целью установления личности двух убитых разыскивает родственников и знакомых тех лиц, которые исчезли из дома без объяснения причин или с неубедительными объяснениями. Выяснено, что родственники могли получить письмо, якобы от убитых, либо услышать объяснения по телефону при условиях, когда точное определение личности по голосу затруднено. А на следующее утро, еще до первого звонка по поводу телевизионного объявления, в ГУВД пришло письмо от Пятого Правого. Оно не было подписано, но содержало имена, телефоны и даже адреса Пятого Главного и Пятого Левого, а также телефоны координатора и диспетчера экстренной связи. В письме также сообщалось, что «Трибунал» убивает тех своих членов, кто отклонился от генеральной линии группировки, и вот недавно таким образом был убит Пятый Правый. Но он успел обо всем рассказать автору письма, и тот решил сообщить обо всем в милицию.
- Черт возьми! - воскликнул, прочитав письмо, Ростовцев. - Нам их сдали.

53

Ларису Бабушкину настолько увлекла работа в редакции «Оранжевого шара», где она теперь не только снималась обнаженной и одетой, но и участвовала в обсуждении материалов и компоновки номера, а особенно охотно - читала письма, постепенно дрейфуя от должности фотомодели к должности руководителя отдела писем. Свое же письмо, ради которого она пришла в «Оранжевый шар», Лариса все время откладывала и с каждым днем все больше сомневалась, стоит ли вообще его писать. А в это время Макс Игрунов и Паша Качуркин обсуждали, как им обезопасить себя. Макс, который трясся при одном воспоминании о нападении на лейтенанта Цыганенко, не хотел больше никого убивать. Паша, может, и не прочь был бы уничтожить все источники опасности, не исключая и самого Макса. Но он, как человек неглупый, понимал, что если убить Ларису, то правоохранители очень легко могут выйти на Макса - ведь не зря же она жаловалась на него в милицию. Если же устранить самого Макса, то тут уж его отец церемониться не станет, поставит на уши всю милицию и свою дивизию впридачу, и никуда Паша Качуркин после этого не денется. К тому же Паша никогда не стал бы убивать кого-то своими руками. Нет. По мнению Паши Качуркина Ларису Бабушкину следовало не устранить, а просто запугать. Что касается Макса, то он и так запуган достаточно. Он запуган до такой степени, что ему нельзя даже поручить запугивание. И хотя Паша очень не хотел лично участвовать во всех этих делах, ему пришлось лично спуститься к телефону-автомату и произнести голосом вампира из плохого фильма ужасов такие примерно фразы.
- Ты даже не понимаешь, дурочка, во что ты вляпалась. Твоего парня убила мафия, и она убьет всех, кто интересуется этим делом. А тебя прикончат первую. Ты будешь умирать долго и мучительно. У тебя только одно спасение: молчи, кто бы тебя ни спрашивал об этом деле. И так далее и тому подобное. И все это было бы вполне эффективно, если бы касалось девушки, загнанной в тупик нежеланием официальных властей возвращаться к делу об убийстве Алексея Черкизова. Но у Ларисы теперь был адрес «Трибунала», и телефонные угрозы произвели эффект, обратный ожидаемому. До такой степени, что Лариса даже не стала ждать удобного момента. Она тем же вечером помчалась в «Оранжевый шар», оставив Юру Гарина дома одного. Юра недавно нашел надомную работу и теперь клеил какие-то коробки, в которые потом некие бизнесмены закладывали фальшивую продукцию с фальшивыми этикетками. Лариса надеялась, что в редакции будет только охранник, но оказалось, что Арик именно в этот вечер решил заняться съемками и любовью. С ним были две сектантки, и Лариса буквально остолбенела, взглянув на одну из них. Юра Гарин как-то показал ей фотографию своей уже исчезнувшей семьи. На снимке были изображены сам Юра, его покойная ныне жена и дочь, ушедшая после смерти матери в секту. Эту фотографию Юрик всегда носил в засаленном паспорте, а паспорт держал во внутреннем кармане того пиджака, который был одет на нем, когда его били в лесопарке. Когда голенькая сектантка выбежала из студии и, ничуть не стесняясь охранника, направилась по коридору к туалету, Лариса поразилась, до чего она похожа на Юрину дочь. А потом, сопоставив это сходство с тем фактом, что Арик очень дружит с «Храмом Сверхнового завета», поняла, что это она и есть. Наташа Гарина, дочь Юрика, свихнувшаяся на религиозной почве из-за смерти матери и отцовского алкоголизма. Впрочем, сейчас она вовсе не напоминала сумасшедшую. Когда она возвращалась в студию, Лариса окликнула ее.
- Привет, тебя как зовут?
- Наташа, - ответила девушка и лучезарно улыбнулась.
- А я Лариса, - представилась Лариса и, изображая полную неосведомленность, поинтересовалась: - Ты фотомодель?
- Нет, это мой обет перед Господом, - ответила Наташа. «Странные, однако, бывают обеты», - подумала Лариса и, заглянув в студию, спросила у Арика.
- Можно я на компьютере поработаю?
- Конечно, ответил Арик, одетый несколько необычно. На голове у него была маска палача, на плечах - черный плащ, а в руках - бутафорский меч. У его ног на коленях стола нагая девушка со связанными за спиной руками. Наташа выполняла роль фотографа, прильнув к видоискателю аппарата.
- Закончишь - присоединяйся к нам, - предложил Арик. - Мы тут побалуемся, а ты поснимаешь. Или наоборот. За дополнительную плату. Лариса кивнула, но не очень уверенно. Арик в одеянии палача выглядел пугающе. Вместе с тем, эта сцена укрепила решимость Ларисы написать-таки письмо в «Трибунал». Она представила, как вот такой же палач влечет на место казни убийцу ее Алексея, проклятого Максима Игрунова, который не желает не только раскаяться, но и просто угомониться. Черт возьми, если бы он оставил Ларису в покое, она бы наверняка ответила ему тем же. Лариса уже умела запускать программу электронной почты и отправлять сообщения.
Труднее всего было напечатать текст. Освоение компьютерной клавиатуры требует длительной тренировки, а у Ларисы было не так уж много времени на это. Поэтому она постаралась сделать письмо покороче и отказалась от мысли пустить «Трибунал» сразу по двум следам - Макса Игрунова и квартирной мафии, преследующей Юру Гарина. Лариса написала только: «Моего жениха Алексея Черкизова убил Максим Игрунов. В милиции говорят, что это не он, потому что у него отец генерал. А он всем хвастается, что убил, и говорит, что он мафия и ему за это ничего не будет». Лариса не стала подписывать письмо - даже не подумав при этом, как же «трибунальщики» будут разбираться, кто такой Черкизов, кто такой Игрунов и кто такая она сама. Она просто отправила сообщение, отерла пот со лба и выключила компьютер. Лариса не знала одного - что все отправленные сообщения сохраняются на диске редакционного компьютера, и тот, кто знает пароль, легко может их просмотреть. Пароль, действительный для просмотра электронной почты всех сотрудников «Оранжевого шара» знал только Арик. Он хотел иметь полное представление, с кем и о чем переписываются его сотрудники. И хотя перлюстрация писем считается аморальной, в данном случае человеку, который скрывается от преследования, такой грех был простителен. Но как уже сказано, Лариса понятия об этом н имела, а потому просто закрыла программу, выключила компьютер и задумалась, что делать теперь - идти домой или принять участие в театрализованном действе, которое устроил в студийной комнате Арик. Лариса подумала и решила принять участие. За дополнительную плату.

54

А тем временем Корень, уже вроде бы решивший откупиться от несговорчивых иногородних партнеров, в очередной раз передумал. То есть не совсем передумал, а решил, что отдавать деньги так просто за здорово живешь - это по меньшей мере глупо. Проще подешевке заказать подпольным химикам еще одну партию наркотика и убедить иногородних, что им выгоднее будет все-таки взять порошок. Хотя бы потому, что денег Корень все равно не даст, а если иногородние зашлют киллеров, чтобы убрать Корня, то это будет для них чистый убыток. Киллерам надо платить, а от мертвого Корня заказчики не получат ни денег, ни порошка. Надо заметить, что иногородних удалось убедить без особого труда. Настолько легко, что Корень даже подумал - а не блефуют ли они насчет киллеров. Но давать обратный ход было глупо - а вдруг они все-таки не блефуют. Дело в общем и целом уладилось, но Корень не учел одного. Одного, но самого главного: Ткач, не желающий выпускать из своих рук контроль над торговлей наркотиками в Белокаменске, по своим каналам вышел на химиков, делающих зелье для Корня. После массовых сокращений в научно-исследовательском институте химических удобрений, гербицидов и инсектицидов (в народе его называли НИИ химических удобрений и ядов, чаще - сокращенно), который в советское время разрабатывал отравляющие вещества и разные хитрые препараты для армии и КГБ, таких умельцев-химиков в Белокаменске было больше чем достаточно. И некоторые из них не хотели работать на Ткача, который требовал полного подчинения законам группировки. Эти некоторые хотели просто делать зелье и продавать его, не интересуясь делами и заботами покупателей. И первые партии они в рекламных целях сбывали по очень низкой цене. Ткач постепенно выявлял этих самородков, но, зная, что мозги на рынке труда - товар штучный и особо ценный, не уничтожал, а заставлял работать на себя. Вычислив контрагентов Корня, он устроил им день ожидания казни, а потом побеседовал с ними лично и получил парочку превосходных стукачей. Когда Корень обратился к ним с новым заказом, химики немедленно обрадовали Ткача этим сообщением, и тот объявил.
- Все. Мне это надоело. Раз он хочет войны - будет война. Хотя какая там к черту война! Бойцы Корня настолько деморализованы, что разбегутся при первых же выстрелах. Достаточно прикончить самого Корня, чтобы остальные упали в руки Ткача, как переспелые груши. С гнильцой, правда, груши - но ничего, за третий сорт среди брака сойдут. А чтобы уже совсем обезопасить себя, Ткач решил не поручать ликвидацию Корня своим людям, а заплатить подороже и нанять стороннего киллера. Насколько он знал, иногородние угрожали Корню чем-то подобным, и если все пройдет гладко, то никто из братьев-авторитетов даже не спросит: а чего это ты, друг Ткач, нарушаешь договоренности и убираешь конкурента, даже не сделав ему предъяву, не обсудив дело на сходняке. Хоть Ткач и первый среди прочих, а законы преступного мира должен уважать. Пожалуй, Ткач без труда добился бы выгодного для себя решения и на сходняке, но тогда непременно объявились бы другие претенденты на территорию Корня и остатки его группировки, и с ними пришлось бы договариваться или даже воевать. А Ткач не хотел ни того, ни другого. Он хотел неожиданно прихлопнуть и подмять под себя ослабленную группировку конкурента вместе с территорией. И добиться этого он мог одним-единственным выстрелом.

55

Лариса еще ни разу не снималась обнаженной в обществе других девушек. До этого они всегда были с Ариком наедине. Однако все прошло без сучка без задоринки.
Арик фантазировал, девушки воплощали его фантазии, юпитеры сверкали, фотоаппарат отщелкивал кадры. Попутно Арик разглагольствовал на тему денег и обетов, и со стороны могло показаться, что он пилит сук, на котором сидит.
- Я этого авангардизма не понимаю. По моему обет - это штука неосязаемая, такая, на которой не может нажиться никто, кроме Бога. Например, китайский монах встал утречком и решил - а пойду-ка я в монастырь Шао-Линь и положу цветы к подножию статуи Золотого Будды. И попер босыми ногами по камням три тысячи верст.
Возложил там цветы, поклонился, пробормотал сколько положено молитв и обратно пошел. Цветы там сгнили, Будда возрадовался, монах очистился душой, и никто ни гроша на этом не поимел. Это я понимаю - обет. А когда я фотографирую тебя голую, продаю фотки за бабки, получаю чистую прибыль и тебе ничего не плачу - мне непонятно: при чем тут Бог.
- Ты можешь пожертвовать свои деньги Святой Истинной Церкви - Храму Сверхнового Завета, - заводили свою песню девушки, но Арик обрывал их на полуслове.
- Нет, не могу, - возражал он. - Я не верю в святость и истинность вашей церкви .
- какого же черта я понесу туда деньги? Нет, с вашей церковью мы договорились иначе. Все по звериным законам капитализма. Она мне - сырье и крышу, я ей - кипячение мозгов местного населения. Так что интересы товарища Понтифика мне вполне понятны. А вот ваши - не вполне. Неужели вы думаете, что Бог гарантирует вам рай только за то, что я зарабатываю бабки на ваших фотографиях?
- Ты грешник и тебе уготован ад, - отвечала на это Наташа. - Что ты можешь знать о рае, о Боге и об обетах, которые мы ему даем? Доводы Арика на сектанток совершенно не действовали. Впрочем, и сам Арик относился к ним н особенно серьезно. Он просто развлекался. А вот слова Ларисы Бабушкиной, которые она произнесла перед тем как уйти, произвели на Наташу Гарину гораздо более сильное впечатление. Когда Арик вознамерился перейти от фотографии к оргии, Лариса собралась уходить, и Чудновский не стал ее удерживать. Он выдал ей гонорар за сегодняшний сеанс и сказал: «Пока!» Лариса вышла, но коридоре ее догнала Наташа.
- Ты отказываешься от удовольствий, потому что не знаешь истины Сверхнового Завета, - сказала она. - Приходи в наш храм - и тебе откроется истина. Тогда ты поймешь, что нет греха в том, чтобы отдаться мужчине, потому что ты сливаешься не с ним, а с Божественным духом, оплодотворяющим землю с небес.
- Твоя фамилия - Гарина, да? - прервала ее речь Лариса. Наташа осеклась и удивленно кивнула.
- Я знаю твоего отца, - сказала Лариса. - Он теперь живет у меня, не пьет и очень хочет, чтобы ты вернулась. Лариса произнесла это и вышла, оставив остолбеневшую Наташу одну в редакционном коридоре. Опомнившись, Наташа чуть было не выбежала нагишом на улицу следом за ней - но ее удержал охранник. Никто не должен знать, чем занимаются в офисе «Оранжевого шара» по ночам. Чтобы привести в порядок свои мысли, Наташа отдалась охраннику прямо в коридоре, и тот охотно в этом поучаствовал, хотя по идее (и по инструкции) не должен был. Потом девушка отдалась еще и Арику, но без особой страсти, после чего попросила разрешения уйти. Арик подумал и отпустил сразу обеих девушек. Его, как всегда после ночной работы Ларисы на компьютере, интересовало, не отправила ли она, наконец, то заветное письмо, ради которого она пришла в «Оранжевый шар». И оказалось, что отправила.

56

Зная структуру преступной организации, милиции гораздо проще работать с отдельными ее членами. Надо просто арестовать тех, кто известен поименно, и объявить им, что вышестоящие уже арестованы, что они сдали и боссов и подчиненных, а также описали всю структуру организации - так что теперь все кончено. Только чистосердечное раскаяние может смягчить приговор. Тех двоих, чьи имена и адреса стали известны, Ростовцев, Сажин и следователь Туманов решили брать сразу. Если не удастся выжать из них признание, то придется отпустить через три дня - но в эти три дня надо постараться по полной программе. Так рассуждали опера и следователь, но «трибунальщики» облегчили им задачу.
Пятый Главный, бывший опер районного масштаба Андрей Семенов, изгнанный из органов за жестокость к подследственным, оказал сопротивление при задержании, а у Пятого Левого, бывшего офицера Олега Терентьева, оказалось при себе оружие. При таком раскладе их можно было прессовать гораздо дольше, чем три дня. И вышло все даже лучше, чем можно было ожидать. не прошло и суток, как Семенов сдал человека, который его вербовал. Семенов считал вербовщика шестеркой на побегушках у вышестоящих чинов и не должен был знать его имени. Однако он не любил, когда его держат за дурачка и, во-первых, сумел узнать имя и адрес вербовщика, а во-вторых, под угрозой, что его посадят к уголовникам и скажут им, кто он такой (бывший мент, да еще и «трибунальщик»), выложил все, что знал. А вербовщик, между тем, оказался вовсе не шестеркой, а особой, приближенной к высшим сферам. Он знал не только тех лидеров троек, которых лично завербовал, но еще и телефон координатора вербовки. Однако телефоны были сотовые, и как удалось выяснить в ходе дальнейшей проверки, координаторы получили их по подложным документам. Это позволило милиции потребовать, чтобы фирмы, предоставляющие услуги сотовой связи, отключили эти номера. После этого раскалились телефоны экстренной связи, один из которых в милиции знали из письма Пятого Правого и сразу взяли на контроль. Установив номер радиотелефона, с которого оператору экстренной связи звонит некто, управляющий всеми координаторами, розыскники сумели вычислить его обладателя. И очень удивились, поскольку им оказался военный прокурор Белокаменского гарнизона. За ним установили наблюдение, и вскоре выяснили, что он опять пользуется радиотелефоном, зарегистрированным на чужое имя. Однако чтобы задержать такую крупную фигуру, требовалась санкция либо прокурора военного округа, либо генерального прокурора России. А для того, чтобы получить эту санкцию, нужны были доказательства гораздо более весомые, нежели какой-то нелегальный сотовый телефон.

57

Надо полагать, что от затянувшейся безнаказанности «синдром Колобка» у Арика Чудновского развился до степени клинической и благоразумие окончательно оставило его. Иначе нельзя объяснить, почему после прочтения письма Ларисы в «Трибунал» Арик немедленно сел сочинять свое письмо. И не куда-нибудь, а в городское управление внутренних дел. Разумеется, он давно догадался, кто были те парни, которых он убил на заброшенной турбазе. Слухом земля полнится, и сплетни о том, что такое «Трибунал» и каковы из себя его боевики, распространялись по городу очень активно. Естественно, Арик сделал для себя вывод: «трибунальщики» пытались отобрать деньги у бандитов, но непредвиденные обстоятельства помешали им это сделать.
Непредвиденным обстоятельством был сам Арик, и это его немного беспокоило. Он почему-то не слишком боялся бандитов, решил, что они спишут все на «Трибунал». А вот «трибунальщики» наверняка ищут человека, который живет по документам одного из них и ходит в соответствующем гриме. Вывод он сделал совершенно естественный и при этом точно такой же, как за некоторое время до него убежавший из Белокаменска Пятый Правый.
Надо натравить на «трибунальщиков» милицию. Но была и разница. Пятый Правый отправил свое письмо откуда-то с дороги, из города, где он пробыл всего несколько часов. А Арик Чудновский по-прежнему не спешил покидать Белокаменск. И, составляя анонимку в ГУВД, Арик не подумал, что одновременно делает наводку на себя. Он, правда, упомянул в письме только Макса Игрунова, но не учел, что через него легко можно выйти на Ларису Бабушкину, а она обязательно приведет ментов прямо к дверям «Оранжевого шара». «Синдром Колобка» разыгрался в полную силу. Я от бабушки ушел и от дедушки ушел, и плевать я хотел на лису с высокой колокольни. И Арик быстро накатал на компьютере короткое сообщение о том, что ближайшей жертвой «Трибунала» станет некий Максим Игрунов, сын генерала, совершивший некоторое время назад нераскрытое убийство. Вдобавок письмо он послал по электронной почте - правда, с ложными служебными пометками. Однако такие пометки могут сильно затруднить определение истинного источника письма, но не делают его невозможным. Об этом Арик тоже не подумал. А зря.

58

У секретаря «Трибунала» Сергея Громадина, по совместительству военного прокурора Белокаменского гарнизона, в эти дни хватало дел и помимо разбора свежей электронной почты. Дела шли из рук вон плохо, организация разваливалась на глазах. Недооценка человеческого фактора давала о себе знать. Уже арестованные выдавали остающихся на свободе, у «Трибунала» не хватало денег на адвокатов, а адвокаты сообщали, что формальные отмазки типа права не свидетельствовать против себя, уже не катят - милиция сумела добыть показания «трибунальщиков» друг на друга, причем такие, которые очень трудно оспорить. Судьи «Трибунала» совещались непрерывно втроем, без участия секретаря, и речь шла только о том, как им спастись лично. И очень скоро секретарь получил распоряжение передать судьям все деньги, которые находились в его распоряжении. Но секретарь «Трибунала» думал о другом. Он хотел во что бы то ни стало спасти организацию, и поняв, что вышестоящие, как и нижестоящие, ее предали, начал действовать самостоятельно. Через адвокатов он выяснял, кто остался верен «Трибуналу», оказавшись под арестом, а через собственных агентов внутри организации выявлял тех, кто не предаст ни при каких обстоятельствах и при этом остается на свободе. Среди них оказался и главный компьютерщик «Трибунала», который все еще читал почту и обратил внимание шефа на фамилию генерала Игрунова в одном из писем. А тем временем милиция упустила возможность предъявить обвинение Громадину.
Человек, который дал показания, в которых упоминался военный прокурор Белокаменского гарнизона, на следующий день отказался от этих показаний, а затем покончил с собой. По крайней мере, так это выглядело. Ниточка, ведущая к Громадину через номера сотовых и проводных телефонов, тоже оборвалась. Наружное наблюдение тоже ничего не давало. Громадин стал общаться с другими «трибунальщиками» исключительно по компьютерной сети, шифруя послания с высочайшей степенью надежности. Меры, которые Громадин принял для своей самозащиты и спасения остатков организации, давали свои плоды. Прошло еще несколько дней - и оказалось, что милиция не в состоянии арестовать больше никого из «трибунальщиков». Судьи сбежали - кажется, аж за границу, арестованные хором отказывались от показаний, перспективные нити обрывались и вскоре не осталось ни одной. Сергей Громадин подождал еще немного, а затем начал пользоваться своими связями в правоохранительных кругах. По неофициальным каналам он требовал объяснений, почему за ним следит милиция, и требовал, чтобы ему либо предъявили обвинение, либо сняли наблюдение. Результат не заставил себя ждать. У Громадина оказались хорошие друзья в высоких сферах, и вскоре на Белокаменскую милицию начали давить. И милиция поддалась давлению. Хотя дело шло к тому, что ни одного из арестованных не удастся довести до суда, милиция все равно могла объявить о ликвидации «Трибунала» и даже назвать имена двух юристов и одного бывшего чекиста, которые руководили этой преступной организацией. А Сергей Громадин, тем временем, размышлял над тем, как он будет восстанавливать «Трибунал». И решил, что неплохо было бы иметь материал для шантажа влиятельных в Белокаменске людей. В числе прочего не помешает и компромат на командира мотострелковой дивизии генерала Игрунова. И военный прокурор Белокаменского гарнизона прочитал, наконец, электронное письмо, несколько дней пролежавшее без движения на винчестере сетевого компьютера «Трибунала», до которого милиция так и не добралась.

59

Нет такого заказа на услуги киллера, который невозможно было бы выполнить. Все дело только в цене. За определенную сумму можно ликвидировать даже президента США или папу римского. Подозревают, что президента Кеннеди убила американская мафия и что это была платная работа. Впрочем, в президента Рейгана некий психопат стрелял совершенно бесплатно - и чуть не убил, хотя со времен Кеннеди охрана американских президентов значительно улучшилась. Убить российского криминального авторитета, будь он хоть трижды вор в законе, гораздо проще и дешевле, чем президента США. Смерть Корня доказала это со всей очевидностью. Его застрелили из автомата возле кабака, в котором он имел привычку оттягиваться по вечерам. Вместе с ним погибло и несколько охранников, а те, что выжили, даже не смогли помешать киллеру скрыться. По пути киллер обронил карточку с надписью «Казнен по приговору Трибунала». Ткач придумал этот финт в последний момент, решив, что на иногородних контрагентов Корня это убийство могут и не списать, а вот в участие «Трибунала» поверят обязательно. И действительно - поверили. Все - даже милиция, которой это событие доставило большую головную боль. Белокаменский угрозыск как раз намылился докладывать наверх об успешном уничтожении банды, именовавшей себя «Трибуналом», а тут такое безобразие. Грохнули не кого-нибудь, а самого Корня, с которым половина правоохранителей так отлично ладила. А удовлетворенный Ткач тем временем готовился к следующему этапу операции. Он внимательно следил за тем, что будут делать люди Корня, оставшись без своего лидера. Их действия были вполне предсказуемы. Все, кто хотел из страха перед «Трибуналом» выйти из дела, сделали это немедленно после получения известия о гибели Корня. Остальные передрались, причем еще до похорон. Кульминацией свары послужили поминки, на которых бывшие соратники, перепив, принялись стрелять друг в друга. Если бы «Трибунал» не уничтожал бандитов нижнего и среднего звена столь методично, то в группировке, может, и остались бы люди, способные захватить единоличное лидерство. Но в реальности сложилась такая ситуация, когда руководители группировки схватились в борьбе за власть, не имея надежной опоры в низовых звеньях. А низовые звенья, увидев, чем оборачивается дело, решили подождать, чем все кончится. Выгоду от этого поимел, разумеется, Ткач. Он стал без спешки и насилия переманивать к себе наиболее благоразумных бандитов из среднего звена группировки Корня, а те вели с собой других. А те, кто не пошел к Корню, остались вообще без ничего - без союзников, без друзей, без подчиненных. Их оставалось только раздавить, но Ткач не спешил этого делать в надежде, что они еще одумаются, поняв, что деваться им некуда. Впрочем, смерть Корня принесла пользу не только Ткачу. Еще один человек, сам не зная того, получил от этой смерти большую выгоду. В заварухе, которая началась после похорон, никто, разумеется, не вспомнил ни об Арике Чудновском, ни о присвоенных им деньгах. Так что бандитов Арик мог теперь не бояться.

60

Предыдущая страница 4 Следующая страница


Антон Антонов - Негодяи и ангелы

5 Антон Антонов

Зато «Трибуналу» деньги были в этот момент очень нужны, и бывший секретарь, а теперь лидер этой организации Сергей Громадин все время помнил о чемоданчике, бесследно исчезнувшем после стрельбы на старой турбазе. И когда наблюдатели, собирающие компромат на генерала Игрунова и с этой целью выясняющие все о Ларисе Бабушкиной и ее окружении, показали Громадину фотографии человека, который регулярно фотографирует Ларису в обнаженном виде, военный прокурор Белокаменского гарнизона сразу решил, что этот человек очень подозрителен. Во-первых, его прическа и борода были точь в точь такие, как у боевиков «Трибунала» во время боевых операций. А во-вторых, прапорщик Федорчук, которому Громадин показал видеозапись, где подозрительный бородач, известный под именем Александра Николаева выходит из офиса «Оранжевого шара» и идет пешком по улице, мгновенно узнал по походке рядового Чудновского. Впрочем, со стороны прокурора прозвучал наводящий вопрос.
- Посмотри, это случаем не Чудновский? На что прапор ответил.
- Похож. Очень похож. Только когда он столько волос успел отрастить? Впрочем, о том, что это скорее всего именно Чудновский, говорило и имя - Александр Николаев. Именно это имя значилось в документах одного из «трибунальщиков», убитых на старой турбазе. Имя, конечно, распространенное, но совпадения хороши, когда следуют по одному, а когда их сразу несколько - то это уже очень подозрительно. Короче, у военного прокурора Громадина было уже достаточно данных, чтобы как минимум заявиться в офис к «Александру Николаеву» и тщательно проверить его документы. А то и за бороду дернуть невзначай. Но Громадин решил не торопиться. Он узнал, что «Николаев» и его газета очень тесно связаны с сектой «Храм Сверхнового завета», на базе которой Корень собирался создать отряд киллеров-камикадзе. Эта идея очень нравилась лидерам «Трибунала», и они предполагали перехватить у Корня инициативу, когда этот отряд уже будет существовать. Но теперь Корень погиб, и Громадин решил взять инициативу в свои руки немедленно. И газета, которая, выпустив несколько номеров, приобрела в городе большую популярность, могла ему пригодиться - и как орудие пропаганды, и как средство давления на Шерстобитова и его компанию. А следовательно Николаева-Чудновского не только не надо арестовывать, но наоборот, нужно всячески оберегать от неприятностей. Что Сергей Громадин и решил поручить своим подчиненным из «Трибунала».

61

Лидер «Трибунала» учел, кажется все - кроме одного. Он не знал, что у Арика Чудновского «синдром Колобка», и он, в ложной уверенности, что лиса ему не страшна, сам навел на себя милицию. Ту самую милицию, которая ломала голову над тем, как бы поскорее уничтожить остатки «Трибунала» и доложить об этом начальству, уверенному что такой доклад последует в ближайшие дни. Естественно, милиция ухватилась за эту ниточку, несмотря на то, что опыт ловли «трибунальщиков» на живца у нее уже был, и опыт, надо сказать, весьма неприятный. На этот раз розыскники решили действовать более хитро. Они не стали пускать слежку за предполагаемой жертвой «Трибунала», а занялись выяснением двух вопросов. Во-первых, кто навел «трибунальщиков» на сына генерала Игрунова, а во-вторых, кто бы мог оповестить об этом милицию. Так на крючок попала Лариса Бабушкина, а через нее угрозыск легко вышел на редакцию «Оранжевого шара». Странности в этой редакции обнаружились сразу. Связь с сектой, которая занимается не вполне законными делами, несоответствие между штатным расписанием и реальными функциями сотрудников (все знали, что руководит редакцией фотограф А.Николаев, хотя редактором значился некто И.Пахомов), непонятные источники финансирования. Короче, масса поводов для визита в контору ребят из ОБЭП, с которыми неофициально, инкогнито, так сказать, отправился и старший оперуполномоченный угрозыска Ростовцев. Результат превзошел все ожидания. Посмотрев на «Александра Николаева» вблизи, Ростовцев сразу решил, что перед ним боевик «Трибунала» в гриме и приказал задержать его под надуманным предлогом.
- Тут рядом, в парке, произошло убийство, - соврал он. - Приметы преступника совпадают с вашими. Мы отвезем вас на опознание. Если это не вы - значит, бояться вам нечего. Однако «Николаев» боялся. Он очень нервничал и сразу стал звонить адвокату. Но ему помешали. Российская милиция не любит адвокатов и старается сделать все, чтобы они подключались к делу как можно позже.
Американская полиция, заметим к слову, тоже не любит адвокатов, но у них уже двести лет господствует презумпция невиновности, и права обвиняемых защищает всей своей мощью судебная система. Пусть американский коп только попробует не зачитать арестованному его права и помешать ему встретиться с адвокатом до начала допроса. Суд отпустит его на свободу, даже будь он хоть трижды убийца - по формальным основаниям. Обвинение, подготовленное с нарушением закона, не может быть предъявлено в суде. А у нас таких традиций, увы, нет. Именно «увы», потому что в Америке, при всех недостатках тамошней судебной системы, бандиты, как правило, сидят в тюрьме, а невиновные гуляют по улицам. А у нас нередко невиновные попадают в тюрьму, а бандиты сплошь и рядом гуляют по улицам и совершают все новые преступления. И это очень хорошо показывает, что успех в борьбе с преступностью приносит не жестокость полиции, а верховенство закона. А впрочем, речь не об этом, а только о том, что «Александру Николаеву» не дали позвонить адвокату, поспешно уволокли его в машину и прямо там, по пути в городское управление внутренних дел, сорвали парик и накладную бороду. Тут и выяснилось, что никакой это не Александр Николаев, а самый настоящий Аристарх Чудновский, беглый солдат отдельного батальона связи Белокаменской мотострелковой дивизии.

62

Наташа Гарина примчалась к Ларисе Бабушкиной домой сразу после того как милиция разрешила разойтись всем, кто находился в редакции «Оранжевого шара» в момент ареста Чудновского. Наташа и Лариса очень сдружились в последнее время, но первая до сих пор ни разу не была дома у второй. Наташа не хотела встречаться со своим отцом. Но на этот раз потрясение было слишком сильным. До этого Наташа даже не подозревала, что она настолько привязана к Арику и Ларисе. Но факт остается фактом. После ареста Арика она не могла заниматься обычными делами, не могла оставаться одна, хотела с кем-то посоветоваться, что-то сделать - бежать, спасать. И при этом отправилась за советом не в свой храм, не к учителям, не к «Патриарху всея Земли», а к своей подруге Ларисе Бабушкиной. Здесь она впервые за много месяцев увидела отца и поздоровалась с ним как ни в чем не бывало.
- Привет, папа! Но разговаривать с ним не стала, а сразу кинулась сообщать Ларисе неприятные новости. Надо заметить, Лариса удивилась тому, с какой энергией Наташа рвалась спасать Арика. Она даже спросила: «Да ты не влюбилась ли часом?» - и Наташа, по закону секты обязанная любить только Бога и «его наместника на Земле», неуверенно ответила.
- Не знаю. По этим словам Лариса поняла, что Наташа действительно влюбилась в Арика, а следовательно, секта уже не имеет над нею прежней власти. Этому Лариса чрезвычайно обрадовалась, а к личной трагедии Арика Чудновского отнеслась довольно спокойно. Для нее он был лишь деловым партнером и притом человеком с большими деньгами. Она так и сказала Наташе.
- Ты только успокойся. У Алика денег много. Найдет адвоката и выпутается. Лариса на самом деле верила, что люди с большими деньгами или с большим влиянием могут выпутаться из любой передряги, связанной с преступлением и наказанием.
Пример Макса Игрунова был у нее перед глазами. Кстати, высокопоставленному родителю Макса как раз в эти дни позвонил некто, чей номер установить не удалось, и сказал негромко но веско.
- Я знаю некоторые подробности из биографии вашего сына. Документы и свидетельские показания подшиты в папку, а папка спрятана в сейф. Найти этот сейф и открыть его будет неимоверно трудно. Однако вы наверняка не хотите, чтобы эти факты, документы и показания стали достоянием гласности. Если я прав, то вам, увы, придется время от времени оказывать мне некоторые мелкие услуги. Не бойтесь, денег я у вас не попрошу и государственных секретов тоже не потребую.
Но услуги оказывать придется. Интересно, что бы сделал на месте Алексея Федоровича Игрунова царский генерал году эдак в 1913-м. Наверное, застрелился бы от позора тут же на месте. А генерал Игрунов не застрелился. Он первым делом бросился проверять, не пришел ли в себя лейтенант Цыганенко и не мог ли кто-то из ментов допросить его, а затем использовать полученные сведения в личных целях. Но нет. Цыганенко по-прежнему пребывал в растительном состоянии в Белокаменской психоневрологической клинике, где светило из светил, профессор Гордиенко, пытался вернуть его к жизни, но пока безуспешно. Ближе к вечеру генерал Игрунов попытался, наконец, начать разговор с сыном, но долго говорить не смог. На первую фразу Макс огрызнулся, после чего отец перешел на крик, а кончилось все мордобоем. И ведь что самое характерное - сын не подставлял покорно щеку, а пытался драться с отцом. И неизвестно, чем бы дело кончилось, если бы Алексей Федорович не достал пистолет и не заорал.
- Да я сейчас пристрелю тебя к чертовой матери, ублюдок! На отца вздумал руку поднимать?! Тут Макс перетрусил не на шутку, а генерал объявил.
- Чтоб с сегодняшнего дня был тише воды, ниже травы. Иначе посажу и мать не пожалею.

63

- Ну и что мне теперь с тобой делать? - поинтересовался военный прокурор Белокаменского гарнизона Сергей Громадин у Аристарха Чудновского, которого привели к нему для беседы с глазу на глаз. - Все говорили - ты чмо позорное, а ты в черт знает какие люди выбился. Не пойму, когда успел?. Меня уже адвокаты трясут, журналисты телефон обрывают, фонд защиты гласности тобой интересовался, того и гляди до ООН дойдет. Что делать прикажешь?
- А ты бы меня отпустил, игемон, - кротко произнес в ответ Арик. Громадин тоже читал «Мастера и Маргариту» и узнал цитату. И ухватился за нее, как за спасательный круг.
- Ты что, правда чокнутый или передо мной выеживаешься? Лучше не надо. Тоже мне, Иешуа га-Ноцри выискался.
- Ага! - все так же кротко пробормотал Арик. - Выискался.
- Ты мне лучше вот что скажи, - решил прервать этот странный обмен мнениями Громадин. - Какая польза от тебя в дисбате?
- Никакой, - честно ответил Арик.
- Вот и я думаю, что никакой, - сказал прокурор. - А на свободе кое-какая может быть. Если, конечно, мы с тобой по хорошему договоримся о дружбе и сотрудничестве.
- А мы договоримся? - с надеждой спросил Арик.
- А это от тебя зависит, - сообщил Громадин.
- А, ну если от меня - тогда договоримся, - сказал Арик, и они стали договариваться. Выяснилось, что военный прокурор Белокаменского округа собирается создать политическое движение и играть в нем примерно такую же роль, какую Арик играл в «Оранжевом шаре». То есть свою личность не афишировать, официальных должностей до поры до времени не занимать, но при этом заправлять всеми делами целиком и полностью. Для того, чтобы раскрутить это дело, ему необходима карманная пресса. И в качестве таковой он решил прибрать к рукам «Оранжевый шар». Искать людей со стороны ему некогда, неохота и невыгодно, а у Арика, как он понял, редкостный талант подбирать нужных сотрудников, находить нужные темы и добиваться популярности. В этом он убедился, выяснив по своим каналам, какие ничтожные (по меркам издательского бизнеса) средства были вложены в «Оранжевый шар» и какую отдачу дала эта затея. Взамен Арик получает свободу и белый билет - правда, с записью о психическом заболевании, но это только придаст дополнительный шарм ему и его газете. Арик не стал спрашивать, не повредит ли его психическое заболевание имиджу будущего политического движения во главе с Белокаменским военным прокурором.
Между тем, Громадин об этом думал и решил, что нисколько не повредит. У нашего народа настолько загадочная душа, что среди политиков у него наибольшей популярностью пользуются очевидные шизофреники и параноики. К тому же политическое движение - вовсе не главный элемент большого плана Сергея Громадина, ключевую роль в котором играет развитие «Трибунала» и привлечение к его деятельности камикадзе из секты «Храм Сверхнового завета». Именно последнее дело волновало Сергея Громадина больше всего. Поэтому он, добившись от Арика Чудновского согласия сотрудничать с «Трибуналом» на условиях последнего, попросил его о небольшой услуге: Громадин хотел познакомиться с «Патриархом всея Земли и Верховным Понтификом Востока и Запада». Лично с Шерстобитовым Арик связать Громадина не смог, но вывел его на приближенных «понтифика». После чего сел в санитарную машину и отправился в Белокаменскую психоневрологическую клинику, оставив прокурора разбираться с сектантами самостоятельно.

64

Белокаменская психоневрологическая клиника располагалась в здании, построенном еще в девятнадцатом веке. И всегда в этом здании была больница. Сначала - общая, а с 30-х годов нашего века - психиатрическая. Арика Чудновского доставили в психушку на санитарной машине. Как и все простые смертные, он прошел через процедуру приема, включавшую купание в ванне на глазах молоденькой медсестры.
Арик отнесся к этому философски. После казармы, пребывания на нелегальном положении и следственного изолятора он ко всему относился философски. Более того, он даже предложил медсестре сниматься для его газеты и будущего журнала. Но так как недавно некто предлагал этой же девушке слетать с нею на луну, она пропустила предложение мимо ушей. Работая в психушке, быстро к такому привыкаешь. Первым сумасшедшим, которого увидел Арик, оказался тихий больной, убежденный в том, что он уже умер, и требующий, чтобы его немедленно похоронили. Старожилы психушки рассказывали, что этот пациент одно время вел себя буйно, но ему резонно заявили, что для покойников такое поведение недопустимо. Это подействовало и теперь «покойник» был тих, как ягненок. Арику эту историю рассказал молодой врач, который от нечего делать решил поближе познакомить нового больного с отделением и его пациентами. Естественно, будь Арик настоящим психом, доктор не стал бы этого делать - но он прекрасно понимал, что из себя представляет Арик на самом деле, и ему было интересно поболтать с нормальным умным человеком с весьма интересной (особенно в последние месяцы) биографией. Они неспешно беседовали о жизни и любви в больничном коридоре, а мимо дефилировали сумасшедшие. Некоторые, впрочем, не могли дефилировать. Например, лейтенант Цыганенко, бывший адъютант генерала Игрунова, ходить не мог. Он лежал в отдельной палате, уставившись бессмысленным взглядом в потолок. После выхода из комы выяснилось, что хирурги и терапевты больше сделать ничего не в силах. Помочь лейтенанту могут только психиатры и невропатологи. Генерал хотел отправить адъютанта в Москву, но ему сообщили, что один из лучших специалистов по восстановлению функций мозга работает как раз в Белокаменской психоневрологической клинике и к нему привозят пациентов даже из самой Москвы. Арик заинтересовался историей лейтенанта и даже попытался растормошить его, тихо говоря на ухо: «Эй, командир! Подъем! Боевая тревога! Без тебя дивизии каюк!» - но успеха не добился и снова отправился болтать с молодым врачом по имени Ярослав.
- А Наполеон у вас есть? - спросил у него Арик, безмятежно взирая на пациентов, ведущих себя тихо, но крайне неадекватно.
- Есть конечно, как же без него. Только наш Наполеон - не император. Он пирожное, - ответил доктор и добавил: - А из императоров могу предложить Ельцина, Клинтона и Тутанхамона бен Рамзеса Младшего.
- А у Ельцина с Клинтоном тут что - встреча на высшем уровне?
- Нет. Они друг в друга не верят. «Самозванец», - говорят, и все тут. Врач и Арик расхохотались.
Мимо прошел человек, считающий, что он Леонардо ди Каприо. Прошел не один, а с собеседником, кричавшим, что люди размножаются, как тараканы, и их надо давить.
«Каприо» благосклонно кивал и бормотал что-то насчет «Оскара», утонувшего «Титаника» и оставшихся там ценностей. Свой путь в психушку этот товарищ начал с того, что затеял экспедицию по подъему корабельных сейфов «Титаника». Но тут показали кино с Леонардо ди Каприо в главной роли, потом последовал «Оскар», и крыша у белокаменского жителя - кстати, совсем не похожего на американского актера - поехала окончательно. Навстречу «Каприо» и «давителю» попался «покойник», и жертва «Титаника» грустно произнесла.
- Как я его понимаю! Тут «Каприо» споткнулся о тихого идиота, сидящего на полу, и выдал длинную фразу на исконно русском языке - из тех, что не принято печатать в приличных книжках.
- Вай! - завопил вдруг некто третий крайне немузыкально и с явственным русским акцентом. - Вай ши хэд ту го, ай дан но - ши вудын сэй! Арик с удивлением узнал в этом вопле припев самой знаменитой песни «Yesterday».
В переводе это означало что-то вроде: «Я не знаю, почему она должна была уйти - она не сказала», и Арик грешным делом подумал, что бедный больной огорчен внезапным и необъяснимым уходом подруги - но врач успокоил его.
- Не бойся. У него расчетверение личности. Он думает, что он - «Битлз».
- Да, забыл спросить, - пробормотал Арик, - они тут не опасные?
- Нет, - ответил врач. - Все опасные у нас в буйном отделении. Есть, конечно, элемент непредсказуемости, но самое большое ЧП, какое было на моей памяти - это когда Кинг-Конг покусал медсестру.
- Кинг-Конг?!
- Да, был тут у нас такой парнишка. Он в три годика заболел гриппом, да так и не выздоровел. Вымахал под два метра, руки до колен, морда обезьянья, разум как у трехлетнего. Короче, неандерталец. А наши шутники еще научили его бить себя кулаками в грудь и орать благим матом, так что получился натуральный Кинг-Конг.
Ну так вот, он однажды покусал медсестру. До крови, но не до смерти. Его, конечно, сразу в буйное перевели, а у нас с тех пор ничего такого не было. Так что спи спокойно, дорогой товарищ. От этого пожелания у Арика побежали мурашки по спине, но он вовремя вспомнил, что все психиатры, которые подолгу работают в сумасшедшем доме, сами становятся немного наполеонами, и отнесся к этому философски.
Как и ко всему остальному.

65

Генерал Игрунов поступил опрометчиво, сначала пригрозив сыну пистолетом, а потом оставив его в ящике шкафа и даже не разрядив.
Генерал никак не думал, что сын способен всерьез поднять на него руку.
Отмахиваться, когда тебя бьют по морде - это одно, а причинить реальный вред родному отцу - совсем другое. Но сын после скандала ушел из дома, пропадал где-то до глубокой ночи и вернулся в дым пьяный. Генерал не выдержал и завел скандал по новой. На этот раз он попытался излупить Макса ремнем, потому что именно ремень попался ему под руку. Макс бегал от него по квартире почти на автопилоте, поминутно валил мебель, расколотил посуду в серванте и каким-то образом добрался до того ящика, где лежал пистолет.
Дурацкая привычка генерала хранить наградное оружие дома в полностью снаряженном состоянии могла привести к беде и раньше. Макс давно подумывал украсть этот пистолет и то ли просто побаловаться им вместе с друзьями, то ли даже провернуть серьезное дело - какое-нибудь ограбление с большой добычей. Однако он понимал, что если взять пистолет просто так, то сразу же будет ясно, как это сделать. Макс даже обсуждал эту идею с Пашкой Качуркиным, и тот посоветовал инсценировать ограбление собственной квартиры. Однако из-за истории с гибелью Лешки Черкизова Максу пришлось отложить эту затею. И вот теперь он раньше отца добрался до ящика с пистолетом и достал оружие оттуда.
- А ну брось! - заорал генерал и с изумлением увидел, что сын, не задумываясь, жмет на курок. Выстрелов не последовало. Макс забыл, что пистолет на предохранителе. Отец бросился к нему, чтобы отнять оружие, но не успел. Макс сообразил, в чем дело, щелкнул предохранителем и снова нажал на курок. Выстрел в упор разнес генералу Игрунову голову. Мать, которая была в это время дома и пыталась разнять отца с сыном, пронзительно закричала, и Макс, не зная, как заставить ее замолчать, всадил пулю и в нее, после чего, споткнувшись о лежащие тела, растянулся на полу в прихожей. Впрочем, он сразу же вскочил. Его кидало из стороны в сторону, но он все же добрался до входной двери и вывалился на лестницу. Макс не знал, куда идти. Впрочем, еще в подъезде он решил, что надо посоветоваться с Пашкой. Пашка - голова, Пашка поможет. А еще подумал Макс, что ему все равно за это ничего не будет. У него отец генерал - он защитит… И только тут до него дошло, что именно своего отца-генерала он только что застрелил в квартире, и никакой защиты у него больше нет.

66

Лейтенант Цыганенко спал, и ему снилось что-то странное. Будто бы голос, рождающийся прямо внутри мозга, рассказывает ему о человеке, которого злодеи психиатры подвергли электрошоку, и его мозг почти полностью отказал. Но рядом были друзья, и они помогли ему преодолеть это состояние, заставили вырваться из ватной пелены, окутавшей сознание, вернули его к жизни. Игорю Цыганенко казалось, что нечто подобное он уже когда-то слышал. Или читал.
Или видел в кино. Что-то про американскую психушку и про парня, который вносил смуту в налаженный быт этого учреждения. Но Игорь никак не мог вспомнить, что же это все-таки за книга или фильм. Он хотел спросить, но ватная пелена, заполнившая мозг, мешала ему управлять своим телом. Он не мог раскрыть глаза, разлепить губы, пошевелить рукой. И думать нормально он тоже не мог. Мысли все время ускользали, память пресекала попытки извлечь из нее информацию, нить сознания поминутно рвалась, уступая место видениям.
Какая-то тень выскакивает из-за темной зловещей стены деревьев и поднимает руку над головой… Группа человекоподобных существ колотит ногами по чему-то живому, лежащему на земле. Это живое извивается, пытается подняться, и становится ясно, что это тоже человек… А вот другая группа людей догоняет одного. Он бежит, но силы его на исходе. Вот он бросает какой-то предмет, но ни в кого не попадает. Вот он спотыкается, и преследователи окружают его… И все тот же голос взрывается в голове.
- Эй, лейтенант. Они взяли этого гада. Того, который тебя стукнул. Милиция его взяла. Давай, просыпайся, а то без тебя никак нельзя. «Почему?» - удивляется Цыганенко, но снова проваливается во тьму, не додумав до конца. Однако голос настойчив. Он снова возвращает Игоря к жизни. Он дает ему силы для борьбы с ватной пеленой, и Игорь чувствует, понимает, знает, что эта пелена вот-вот разорвется и выпустит его на свободу.

67

Обезумевший Макс застрелил Пашу Качуркина, когда тот отказался впустить его в дом с пистолетом в руках. Еще до этого Пашкины соседи увидели Макса во дворе, окровавленного и с пушкой, которую он в угаре даже не спрятал в карман. Через пять минут, когда Макс, уже подстрелив Пашку, снова вылетел во двор, вид у него был такой, что соседи стали разбегаться с громкими криками. Выбегая из Пашкиного двора на проспект, Макс столкнулся с милицейской машиной, которая под сиреной неслась туда по вызову соседей. Две последние пули Макс засадил в ветровое стекло этой машины. Он ранил шофера, а второго милиционера не задел. Тот сразу выхватил пистолет, но стрелять не решился. На проспекте было слишком много народу. Однако тут ему повезло. Навстречу Максу по тротуару шел армейский патруль. Макс, увидев людей в форме, попытался открыть огонь и по ним, но патронов не осталось, и тогда он швырнул в начальника патруля пистолет. Тот увернулся и сразу крикнул своим бойцам.
- Задержать! Те уже сами сообразили, что нужно делать. Безоружный Макс был окружен. Он попытался рвануть через дорогу, чуть не попал под машину, а следующая оказалась прямо у него на пути. Больно стукнувшись о ее борт, Макс на секунду замешкался, и тут его настигли. Он пытался отбиваться руками, ногами и зубами, но это не помогло. Его действительно взяли, и ни один человек на свете, кроме, разве что, адвоката, назначенного судом, не взялся бы его защищать.

68

Судебно-медицинская экспертиза по делу о самовольном оставлении части рядовым Чудновским Аристархом Николаевичем состоялась около полудня. Комиссия заседала порядка пяти минут и вынесла следующий вердикт: Аристарх Чудновский страдает психозом в форме истерии и в моменты обострений не способен контролировать свои поступки. Преступление он совершил в состоянии невменяемости и не может быть привлечен к ответственности. Ему можно было бы вменить в вину невозвращение в часть после восстановления нормального состояния, но комиссия считает это нецелесообразным, так как данная болезнь ведет к безусловному признанию А.Н.Чудновского негодным к службе в вооруженных силах как в мирное, так и в военное время. Границы вменяемости при обострениях этой формы психоза трудно определить, в связи с чем комиссия не может дать однозначного ответа, подлежит ли А.Н.Чудновский ответственности за пользование подложными документами. Однако вероятнее всего его следует признать невменяемым и в отношении этого деяния. В тот же день Арика выпустили из психушки, сообщив ему конфиденциально, что уголовное дело против него будет закрыто в ближайшие дни. В вестибюле Арика ждали Лариса, Наташа и Юра Гарин, а с ними несколько сектанток и один сектант, который гордо сообщил: «Мы молились за тебя всей церковью».
Это следовало понимать так, что благополучный исход дела был целиком заслугой «Храма Сверхнового завета». Арик решил не обижать благодетелей и произнес: «Благодарю». Потом он долго целовался поочередно с Наташей и Ларисой, но от этого благочестивого занятия его оторвал крик.
- Арик! Летеха очнулся! Кричал парень, который косил от армии и имел право свободного выхода за пределы отделения. Он, прыгая через ступеньки, сбежал вниз по лестнице, чтобы сообщить важную новость Чудновскому, который в последние дни часами просиживал у постели лейтенанта Цыганенко, читая ему вслух «Полет над гнездом кукушки», и рассказывая о местных и городских новостях.
- Я сейчас! - бросил Арик встречающим, и помчался наверх. Цыганенко действительно очнулся. Правда, окружившие его медики и вменяемые больные уже успели выяснить, что он не помнит ровным счетом ничего из своей прежней жизни - даже имени своего. Но при этом он мог говорить - а это уже кое-что. Вернувшись в вестибюль почти через час, когда встречающие уже начали беспокоиться, Арик сказал сектантам.
- Будет время, помолитесь за одного парня. Игорь Цыганенко его зовут. Чем черт не шутит - может, Бог и правда слушает вашу волну. Парень в белом с синими крестами кивнул и вся компания выкатилась на улицу.
Сектанты пошли по тротуару пешком, распевая какой-то свой гимн, и Арик на минуту залюбовался девушками, чьи стройные тела просвечивали сквозь белую ткань, а босые ноги плели кружево танца. Однако его ждали земные дела. Арик вместе с Ларисой, Юрой и Наташей погрузился в старую иномарку, чем-то похожую на машину, в которой разъезжает главный герой сериала «Меня зовут Коломбо», и отправился в фирму недвижимости «Вертикаль» - одну из немногих не связанных с мафией. Он собирался снять две роскошные квартиры - для себя и для семейства Гариных. Арик не мог позволить себе купить эти квартиры прямо сейчас - но на длительную аренду денег было достаточно. И ведь что характерно: Арик и от бабушки ушел, и от дедушки ушел, и даже лиса его не съела. Так что он не только повторил путь Колобка, но и побил его рекорд. А то, что вокруг вьются «трибунальщики», сектанты и лично военный прокурор, и все хотят заставить его, Арика, танцевать под свою дудку - так это не беда.

Кого лиса не съела, того и волкам не одолеть.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Антон Антонов - Негодяи и ангелы

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 1)
  • 10 (Страница 1)
  • 11 (Страница 1)
  • 12 (Страница 1)
  • 13 (Страница 1)
  • 14 (Страница 1)
  • 15 (Страница 2)
  • 16 (Страница 2)
  • 17 (Страница 2)
  • 18 (Страница 2)
  • 19 (Страница 2)
  • 20 (Страница 2)
  • 21 (Страница 2)
  • 22 (Страница 2)
  • 23 (Страница 2)
  • 24 (Страница 2)
  • 25 (Страница 2)
  • 26 (Страница 2)
  • 27 (Страница 2)
  • 28 (Страница 3)
  • 29 (Страница 3)
  • 30 (Страница 3)
  • 31 (Страница 3)
  • 32 (Страница 3)
  • 33 (Страница 3)
  • 34 (Страница 3)
  • 35 (Страница 3)
  • 36 (Страница 3)
  • 37 (Страница 3)
  • 38 (Страница 3)
  • 39 (Страница 3)
  • 40 (Страница 3)
  • 41 (Страница 3)
  • 42 (Страница 3)
  • 43 (Страница 4)
  • 44 (Страница 4)
  • 45 (Страница 4)
  • 46 (Страница 4)
  • 47 (Страница 4)
  • 48 (Страница 4)
  • 49 (Страница 4)
  • 50 (Страница 4)
  • 51 (Страница 4)
  • 52 (Страница 4)
  • 53 (Страница 4)
  • 54 (Страница 4)
  • 55 (Страница 4)
  • 56 (Страница 4)
  • 57 (Страница 4)
  • 58 (Страница 4)
  • 59 (Страница 4)
  • 60 (Страница 4)
  • 61 (Страница 5)
  • 62 (Страница 5)
  • 63 (Страница 5)
  • 64 (Страница 5)
  • 65 (Страница 5)
  • 66 (Страница 5)
  • 67 (Страница 5)
  • 68 (Страница 5)


Антон Антонов - Негодяи и ангелы

Антон Антонов

Негодяи и ангелы

 Читать книгу

Аннотация

Негодяй и ангел сошлись как то раз за одним и тем же столом, негодяю пришло четыре туза, а ангел остался с вальтом. И он отстегнул свои крылья от плеч и бросил на зелень сукна, а небо украдкой смотрело на них сквозь муть и плесень стекла «Наутилус Помпилиус»

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel