Антон Антонов - Час пик

1 Антон Антонов

Эх, в лесу родилась елка,
Эх, в лесу она росла,
У нее была одна иголка -
Она зеленая была.
Солдаты!
В лес! В лес! В лес!
Да за зеленой елкой,
Да за одной иголкой.
Старик лесник Матвей,
Солдату налей!
Дмитрий Берн (исполняется на мотив «Полевой почты»)

1

В городе Белокаменске завелся маньяк. Сначала его прозвали Дедом Морозом за весьма своеобразный метод умерщвления жертв. Однако приближался Новый год, и на улицы города вскоре должны были выйти сотни Дедов Морозов, причем вовсе не для того, чтобы маньячить девушек, а совсем даже наоборот - чтобы дарить детям подарки.
Поэтому в конце концов маньяк вошел в оперативную разработку под кодовым именем Санта-Клаус, а с легкой руки местных телерепортеров так его стал называть весь город. Настоящий Санта-Клаус для России существо экзотическое, так что путаницы можно было не опасаться.
Первое письмо Санта-Клауса пришло в городское управление внутренних дел восьмого декабря, но штемпель на лицевой стороне конверта свидетельствовал, что оно отправлено на день раньше.
В конверте была фотография. Обнаженная девушка, привязанная к стволу сосны. Снято со вспышкой, снимок очень четкий, и ясно видно, что девушка жива. А вокруг фотографии - черная кайма с белыми снежинками и белой же каллиграфической надписью:
«Подарок из Лапландии».
Письмо приняли за обычную хулиганскую выходку. Каждый развлекается, как может. Мало ли в городе «моржей» обоего пола, а среди них - девушек без комплексов? Но на следующий день в 21-й райотдел милиции поступило заявление об исчезновении Ирины Масловой, студентки пединститута. Встревожились соседки по общежитию - третий день девочки нет ни на занятиях, ни в общаге, а она, между прочим, скромница и отличница. Загулов от нее ожидать никак нельзя.
Заявление приняли к сведению, но разбираться с ним не спешили. Плавали - знаем, чего можно ожидать, а чего нельзя. Студенты - народ дикий и крайне непредсказуемый.
Короче, если бы не случай, то Ирочка Маслова имела все шансы простоять у этого дерева до лета, и нашли бы ее грибники да ягодники. Да и то не факт, потому как в здешних местах водятся хищники, и зимой они сильно голодают, что могло негативно сказаться на судьбе бренных останков студентки.
А случай был такой. Одиннадцатого декабря на совещании в ГУВД кто-то пустил по рядам этот самый «подарок из Лапланции» - дескать, полюбуйтесь, до чего хулиганье обнаглело от нынешней свободы! Раньше бы за сутки разоблачили этого фотографа вместе с его натурщицей и обоих - на перевоспитание, годика на три, чтоб не позорили гордое звание советского человека. А теперь такие кадры в журналах печатают, на выставках демонстрируют, по ящику крутят, а тут еще и по почте прислали прямо на адрес ГУВД. Не иначе, хотят вконец развратить молодое поколение стражей порядка…
Молодое поколение, впрочем, не имело ничего против свободы, порождающей фотографии с голыми женщинами. Как однажды выразился в приватном разговоре старший оперуполномоченный городского угрозыска Ростовцев: «Стриптиз есть одно из наиболее положительных достижений демократии». К сожалению, были у нее и достижения иного рода, с которыми стражам порядка приходилось ежедневно сталкиваться и по мере сил бороться. Сил, однако же, не хватало, но свобода тут по большому счету ни при чем.
- Страна у нас неправильная и душа загадочная, - любил говаривать по этому поводу журналист Артем Седов, большой друг Ростовцева со времен похищения певицы Яны Ружевич. - От этого все наши беды.
- А зато в «правильных» странах жить скучно, - отвечал на это Ростовцев. - Я там, правда, не был, но зато Михаил Задорнов был, и даже неоднократно. Он врать не будет.
А впрочем, сказка наша совсем не об этом. А о том, что «Подарок из Лапландии», кочуя по рядам, дошел до лейтенанта Трясогузова из 21-го отделения. Всмотревшись в фотографию, он произнес сакраментальную фразу:
- Черт, а ведь я эту бабу где-то видел.
Обстановка на совещании была неформальная, и со всех сторон посыпались предположения, где же это лейтенант Трясогузов мог видеть данную бабу. Уклон этих предложений был все больше постельный, сиречь эротический, но лейтенант, почесав репу, сообщил на полном серьезе:
- Точно, она. Эта девка пропала дней пять назад. У нас в двадцать первом заявление валяется.
На это начальник ГУВД выругался матерно, отобрал у Трясогузова снимок и скомандовал:
- Дуй в отделение и привези мне все материалы по ней. Ростовцев, зайди ко мне. Остальные свободны.
Так это дело попало к Ростовцеву. Он обратил внимание на крошечные часики рядом с надписью на фото, но не смог сразу определить их назначение.
И Короленко, и Ростовцев сразу сошлись на том, что весьма вероятно убийство - ведь девчонка пропала и данные, как выражались герои Булгакова, очень нехорошие. Но дело об убийстве возбуждать преждевременно, поскольку нет никаких доказательств, что девушка мертва. В итоге оперативно-розыскное дело было открыто по факту исчезновения человека, однако розыск поручили Ростовцеву - оперуполномоченному по особо важным делам, спецу по убийствам и похищениям.
Однако даже Ростовцев не знал, с какой стороны к этому делу подступиться. Искать девушку по лесам? Так ведь лесов вокруг столько, что понадобится целая армия. А где же ее взять?
Короче, Ростовцев и его команда топтались на месте до тринадцатого числа, когда пришло второе письмо.
На этот раз на снимке была женщина лет тридцати, широкобедрая, полногрудая - ничего похожего на хрупкую студенточку Иру Маслову. Но поза та же - спиной к дереву, руки назад, веревка перекрещивает тело выше грудей и по талии, ноги тоже привязаны, а руки скорее всего связаны позади ствола, только на фото этого не видно. В лице явно читается страх, смешанный со стыдом, но оба чувства выражены умеренно, без признаков паники или крайнего отчаяния. А может, так только кажется. Хоть и четкий снимок, но маленький - 9х12, причем фигура женщины в полный рост занимает лишь чуть больше половины его высоты.
И те же снежинки, и та же надпись. Только часики показывают другое время. На первых было примерно без десяти двенадцать, а на вторых - двадцать мигнут первого. Иной человек и не заметил бы разницы, но Ростовцев не зря славился своей наблюдательностью. Он не только отметил различие, но и догадался, что оно означает. Часики указывали направление. Часовая стрелка - север, а минутная - азимут, по которому надо искать привязанную к дереву жертву.
Благодаря этому открытию удалось обойтись без армии (которую неоткуда было взять) - хватило и одной высшей школы милиции. Курсанты, ругаясь по-черному, облазили все окрестные леса в указанных направлениях и нашли-таки обеих женщин.
Теперь можно было возбуждать дело об убийстве. Следователь городской прокуратуры Туманов принял о к производству, а розыск, естественно, остался за Гостовцевым.
В этом не было ничего необычного. Наоборот, договаривали, что следственно-розыскная группа Туманов - Ростовцев - Сажин для Белокаменского ГУВД все равно, что «знатоки» для Петровки, 38. Хотя от телевизионного аналога она существенно отличалась. Например, тем, что Сажин был не экспертом-криминалистом, а розыскником и правой рукой Ростовцева. После дела о похищении Яны Ружевич, в Котором дознаватель ГУВД Сажин сыграл не последнюю роль, Ростовцев забрал его из отдела дознания в угрозыск. Официальное начальство не возражало. В конце концов именно Сажину согласился сдаться Гена Кружилин по прозвищу Крокодил, организовавший похищение певицы и до конца боровшийся за три миллиона долларов, ради которых все и затевалось.
Но это - дело прошлое, а в деле нынешнем был пока сплошной туман. Что обе женщины умерли от переохлаждения, понятно и без экспертизы, - как-никак, по ночам на дворе за двадцать градусов мороза, да и днем не намного теплее. Однако кое-что важное патологоанатомы все же сообщили. Ну хотя бы то, что ни одна из жертв не имела полового сношения перед смертью, а Ира Маслова и вовсе оказалась девственницей. В крови их не было алкоголя или наркотиков, а телесные повреждения исчерпывались следами от веревки. И следы эти, между прочим, свидетельствовали, что женщины не слишком энергично старались вырваться.
- Странно все это и таинственно, - глубокомысленно произнес Ростовцев, прочитав акт судебно-медицинской экспертизы.
Помимо этого акта никаких зацепок у Ростовцева не было. Все следы занесло снегом.
Хотя одно было ясно и без всяких следов. У маньяка должна быть машина. Труп Ирочки Масловой обнаружили в пятнадцати километрах от города - пешком идти далековато.

2

Звездами эстрады становятся по-разному. Яне Ружевич для этого пришлось изрядно потрудиться. И не только на репетициях и концертах, но и в постелях влиятельных в шоу-бизнесе персон.
Шурику Твердохлебову повезло больше. Полтора года назад он работал в Белокаменском драмтеатре и был актером на вторых ролях, но из театра его собирались выгнать взашей, так как к этому времени Шурик превратился в конченного наркомана. Это не такой уж редкий грех в актерской среде. Но если наркоманом становится гений - дело одно, а если бездарь - то все гораздо хуже. Твердохлебов гением не был. Он был никто и так и остался бы никем до конца дней своих, но тут подвернулось одно миленькое дельце. Гена Кружилин и Эдик Костальский, два студента-медика с криминальными наклонностями, задумали похитить Яну Ружевич во время ее гастрольного турне, пролегавшего через Белокаменск. Для этого им понадобился третий, а желающих пойти на дело, которое в случае неудачи гарантировало много лет лишения свободы в лучшем случае, на примете было не так уж много. Но к этому моменту Шурик Твердохлебов уже окончательно перестал думать о завтрашнем дне и жил в точности по Карнеги - день прошел, и хорошо. Правда, Карнеги писал свои книги для людей, имеющих несколько иные жизненные ценности, нежели своевременная доза наркотика внутривенно. Но как бы то ни было, только Шурик далеко в будущее не заглядывал и с радостью согласился принять участие в похищении певицы. Ему пообещали полное героиновое удовольствие и миллион долларов в придачу. На самом деле Крокодил рассчитывал, что к моменту дележа денег Шурик тихо скончается, завещав свою долю друзьям, но доказать это предположение можно было только экспериментальным путем.
Пока речь шла только о похищении, Шурик исправно выполнял свои несложные функции. Но когда на горизонте замаячили убийства, произошел нервный срыв. Как видно, заповедь «не убий» настолько прочно засела в тщедушном организме Шурика, что пересилила даже героин. Знающие люди, правда, говорят, что так не бывает, и причину надо искать в Другом. Но только в чем бы ни была причина, кончилось тем, что Шурик взбунтовался и захотел выйти из Дела.
Из дела его, естественно, не выпустили. Профессионалы вообще поступили бы с таким отступником просто - вкатили бы свервдозу героина и закопали где-нибудь в саду.
Но Крокодил Кружилин и Казакова Костальский к тому времени еще никого не убили и не хотели начинать. Поэтому они просто посадили Шурика на цепь в подвальном помещении порностудии Марика Калганова, где уже скучала в ожидании неизвестно чего несчастная пленница.
А у Крокодила, между прочим, был пунктик на теме наготы. Он считал - и, возможно, не без оснований, - что обнаженные пленники будут вести себя более смирно и покорно, нежели одетые. Так что и Яна, и Шурик в этом подвале сидели голые.
Что касается собственно подвала, то он у Марика был специально приспособлен для съемок и сексуальных развлечений. Сам Марик в то время пребывал в Соединенных Штатах и ничего о происходящем не знал. Так что никто не мешал посаженным на цепь Яне и Шурику заниматься вышеупомянутыми развлечениями круглые сутки. Все равно делать им было больше нечего.
Правда, Шурика первое время мучила ломка. Но они с Яной сидели в подвале много дней, а любовь лечит от всех болезней, так что ломка постепенно прошла.
Когда Крокодил и Казанова покинули калгановский дом и увезли с собой Яну, Шурик остался один, но очень ненадолго. Сначала к нему в подвал ворвались какие-то подростки в мотоциклетных шлемах, которые помогли ему освободиться от цепи и найти одежду. Следом появились стражи порядка, которые увезли Шурика в прокуратуру и учинили ему допрос.
Обуреваемый тревогой за Яну, которую еще не освободили, Шурик сдуру признался, что участвовал в похищении, и сразу же превратился из свидетеля в обвиняемого. Все шло к тому, что после допроса ему придется отправляться в камеру, а потом в колонию года как минимум на три. Однако через несколько часов операция по вызволению Яны успешно закончилась, и певица тотчас же вспомнила о своем соседе по заточению. Милиция и прокуратура сошлись на том, что Шурик Твердохлебов достаточно насиделся в подвале у похитителей и его вполне можно выпустить под подписку о невыезде.
Вскоре после этого Яна объявила о своем намерении выйти за Шурика замуж и отправиться в свадебное путешествие, совместив его с гастрольной поездкой по стране. А чтобы подписка о невыезде этому не помешала, Яна внесла за Шурика залог - теперь это практикуется и в России.
Свадьбу они сыграли в Белокаменске и на следующий день после суда, на котором Шурика оправдали, принимая во внимание отказ от доведения преступления до конца и в связи с изменением обстановки. Прокурор требовал условного осуждения, но у судьи не поднялась рука назначить без пяти минут мужу потерпевшей даже условный срок.
Первую брачную ночь Яна и Шурик провели все в том же подвальном помещении с красным ковром на полу и софитами под потолком. Марик Калганов к тому времени стал их продюсером и охотно предоставил для свадебных торжеств свой дом в Капитоновке - пригородном поселке богатеньких буратин.
Но самым главным во всей этой истории было то, что Яна и Шурик во время свадебных гастролей стали петь со сцены дуэтом, причем у Шурика обнаружился прекрасный слух и неплохой голос (что немудрено, раз он в свое время поступил в театральное училище, причем без всякого блата - на общих основаниях).
Так Шурик Твердохлебов по прозвищу Уклюжий (первым так назвал его Крокодил, но распространилось это прозвище с легкой руки Яны) стал звездой эстрады, не приложив к этому никаких особенных усилий - если не считать за таковые ломку. Стечение обстоятельств, только и всего.
А теперь Яна, Шурик и Марик Калганов приехали в Белокаменск встречать Новый год. А тут такие дела - маньяк неизвестного происхождения и голые женщины в заснеженном лесу.

3

- Думаешь, это сделали инквизиторы?
- Не знаю, но на них похоже. И они в городе - это точно. Я сам видел.
- Знак ордена?
- Не в этом дело. Каждый, кто хоть раз их видел, сможет узнать их без всяких знаков. Взгляд инквизитора ни с чем не спутаешь.
- И все-таки я сомневаюсь. Они разгромили наш храм - это факт. Но ведь никого из наших не убили ни тогда, ни потом. И почему именно Иру? Она была у нас всего пару раз и еще ничего не решила. А вторая женщина вообще не имеет к нам отношения.
- Я ведь ничего не утверждаю. Согласен, инквизиторы воюют не с нами, а с мировым злом. Беда только в том, что нас они тоже причисляют к мировому злу. А вторая женщина, может быть, как-то согрешила против их «Нового закона». Как знать…
- Война со злом его методами только умножает зло. Мы мешаем умножению зла, и поэтому они враждуют с нами. Это понятно. Но инквизиторы никогда не воевали с честными домохозяйками. Это не их стиль. Если бы убили жену или дочь бизнесмена, тогда бы я сомневался меньше. Их закон направлен против неправедного богатства…
- И поэтому всякое богатство, кроме своего собственного, они считают неправедным. А кроме того их закон направлен против разврата и порока. Найти Признаки того и другого можно в чем угодно.
- Я не спорю. Но что ты предлагаешь? Объявить вендетту «Ордену Нового закона»? Но тогда мы уподобимся им и тоже начнем умножать зло. К тому же я не сыщик, не воин и не палач. Я священник, и мое дело - распространять любовь, а не разжигать ненависть.
- Да, но ведь есть еще тен-таи. Один тен-тай стоит сотни воинов. И они дружат с нами, а не с ними.
- Даже небо не знает, с кем дружат тен-таи и с кем они враждуют. И не забудь, что тен-таям нет дела до мирового зла и мирового добра. Для них нет Бога и дьявола, черного и белого. Они знают только один критерий.
- Сила света.
- Именно. Мы чувствуем мистическую связь с солнечным светом, и это благотворно отражается на нашей душе. На душе, заметь. А их сила света каким-то образом воплощается в движениях тела. И не один тен-тай не станет отлавливать инквизиторов и спасать их жертв ради нашего с тобой удовольствия. Все будет зависеть от того, увеличится от этого их сила или уменьшится. А предсказать это заранее могут только они сами, и то не всегда.
- Говорят, сила света - это обыкновенное самовнушение, которое помогает им мобилизовать скрытые резервы организма.
- Говорят. Но это не меняет сути дела. Мы над этим самовнушением не властны. Решать все равно будут они - и не все вместе, а каждый в отдельности.
- Может, это и к лучшему? Кто-то откажется, а кто-то, даст Бог, согласится.
- Может быть.

4

Название «инквизиторы» придумали журналисты, чтобы заменить громоздкую формулировку «члены ордена Нового закона». Сами инквизиторы поначалу называли себя просто «посвященными» или «избранными». Однако новое название пришлось им по вкусу, и вскоре лидер ордена, именующий себя магистром, стал подписывать свои эпистолы словами «Великий Инквизитор».
Кроме этих посланий Великого Инквизитора в распоряжении журналистов имелись только разные и смутные слухи и фантастические легенды, на основе которых и строились многочисленные статьи об «ордене Нового закона» - они в последнее время заполонили центральные издания, а недавно перекочевали и на периферию.
Писали, что именно инквизиторы стоят за недавней волной убийств преступных авторитетов и бизнесменов, нажившихся на строительстве «пирамид».
Писали, что боевики мафии боятся инквизиторов как черт ладана, потому что киллер, убивший инквизитора, может в тот же день заказывать по себе панихиду. И не только по себе - месть ордена распространяется и на тех, кто дал этому киллеру задание или сделал заказ, и вообще на всех, кто за ним стоит.
Писали, что если кто и избавит страну от царящего в ней беспредела, то это будет именно «орден Нового закона».
С другой стороны, писали, что этот орден - просто новая мафия, более жестокая и лучше организованная, чем прежняя. И убийства, о которых столько говорят - результат обыкновенного передела сфер влияния, после которого уже инквизиторы будут брать дань с бизнесменов и обеспечивать им «крышу».
А еще ходили слухи, будто Великий Инквизитор мстит за свою любимую девушку, которую погубила мафия, в результате чего он задумал искоренить все мировое зло.
Некая бульварная газетка объявила инквизиторов то ли сатанистами, то ли непосредственно исчадиями ада, задумавшими отдать всю планету во власть антихриста.
А одно солидное издание предположило, что все сказанное об инквизиторах с тех пор, как о них услышали впервые - сплошное вранье. Есть какая-то маленькая группировка, которая сидит в подполье и приписывает себе чужие дела. Зачем она это делает - вопрос другой, но разве мало может быть для этого причин? Взять хотя бы обыкновенное тщеславие.

Высокопоставленный чиновник министерства внутренних дел на одной из пресс-конференций в ответ на прямой вопрос заявил, что никаких инквизиторов не существует вовсе. Дескать, журналисты придумали не только название, но и сам «орден Нового закона», чтобы раздуть сенсацию. А убийства, которые приписывают ордену - это результат банальных мафиозных разборок.
Независимо от этого шеф охранного агентства «Львиное сердце» во всеуслышание заявил, что если инквизиторы каким-то образом затронут интересы агентства и его клиентов, то они будут иметь дело с тен-таями.
Узнав об этом, прокуратор ордена сказал Великому Инквизитору:
- С тен-таями мне не справиться. Я, к сожалению, не всесилен, и мое умение против них применить нельзя.
И тогда называющий себя Великим Инквизитором пожалел, что промедлил с местью «Львиному сердцу», которое полтора года назад принесло ему так много зла.

5

В этом сезоне на десять камер особого коридора Белокаменской тюрьмы приходилось всего два смертника. Один был Кружилин. Они с Костальским ведь не только похитили Яну Ружевич, но и поубивали кучу народа при неудачной попытке обмена пленницы на деньги. Это позволило применить к ним одну из немногих оставшихся статей, предусматривающих в качестве меры наказания смертную казнь. Вообще, в приговоре фигурировал целый букет статей - от похищения человека до незаконного ношения оружия, и от терроризма до нарушения правил дорожного движения с тяжкими последствиями, но окончательную меру наказания предопределило именно обвинение в умышленном убийстве нескольких лиц. Казанова получил по совокупности двадцать пять лет - максимальный срок по новому кодексу, а Крокодил, как организатор и особо активный участник, схлопотал вышку и теперь надеялся на смягчение приговора Верховным судом. Впрочем, даже если Верховный суд отклонит апелляцию, у Крокодила останется еще надежда на помилование.
Второй белокаменский смертник находился точно в таком же положении, только времени у него оставалось больше, потому что приговор ему был вынесен позже. Хотя взяли его в тот же день, что и Кружилина с Костальским, и дела их были некоторым образом взаимосвязаны. Рокотов с друзьями убил Льва Горенского, который должен был платить выкуп за Яну Ружевич. То есть с него этот выкуп требовали, поскольку Горенский был продюсером Яны. На самом деле он никакого выкупа платить не собирался, но этот факт не стал достоянием широкой общественности, и когда вся эта эпопея закончилась, публика решила, что дело Крокодила и Казановы сорвалось именно из-за вмешательства Рокотова и компании.
Правда, если бы Горенского не прикончил Рокотов, лично всадив гранатометный снаряд в бензобак его машины, то продюсера все равно ждали большие неприятности типа мины в подъезде или просто пули в голову. Слишком многие были им недовольны. Кому-то он задолжал деньги, у кого-то отобрал деньги, с кем-то не поделил сферы влияния. В общем, вокруг Горенского крутились слишком большие суммы, а осторожности ему не хватало. Все надеялся - авось, пронесет.
А вот не пронесло.
Причем погорел Горыныч на пустяке. Девушек, которые приходили к нему наниматься на работу на подпевки и подтанцовки, но не проходили по конкурсу, он через своего партнера пристраивал в заграничные кабаки и прочие злачные места. Наиболее везучие в этих кабаках пели и даже получали неплохие «бабки», но чаще этим девушкам приходилось исполнять стриптиз, а многие сразу или со временем становились проститутками. Ну, а где проституция - там наркотики, а где наркотики - там результат ясен.
И вот одна такая неудачная певица и танцовщица, трудясь на ниве сексуальных услуг в славном городе Амстердаме, вкатила как-то себе смертельную дозу героина. Двух ее бывших любовников - одним из них был Рокотов, а другим некто Зароков - это сильно расстроило и задело за живое. На почве мести они сошлись с родным братом покойной, совместными усилиями сколотили группу крутых парней и принялись убивать всех виновных вместе с охранниками и членами семей. Горенский стоял в этом расстрельном списке под первым номером.
Мстители прошли по этому списку от начала до конца, но переборщили с крутизной. Осуществлять последнюю акцию они отправились несмотря на то, что на хвосте у них уже сидели агенты «Львиного сердца». Преследователи буквально дышали мстителям в затылок и повязали практически всех. Зароков ушел только благодаря тому, что он читал «Молчание ягнят», а те, кто вез его с места ареста в больницу, решив, что он тяжело ранен - не читали, и фильма скорее всего тоже не видели. Впоследствии ребята из «Львиного сердца» на чем свет стоит поносили медиков и милицию. Впрочем, сами они тоже были хороши - забыли проверить у окровавленного Зарокова хотя бы пульс. Но парней, только что вышедших из переделки со стрельбой, можно простить за эту забывчивость, а вот медики с милиционерами, приехавшие к шапочному разбору, вполне заслуживали недобрых слов. Это же надо - принять здорового типа, который дышит как дельфин и отстукивает сердцем ровно 70 ударов в минуту, за умирающего только потому, что он вымазал себе чужой кровью рожу и рубашку!
Короче, его повезли по Москве в реанимобиле, куда кроме медработников сел только один милиционер. Когда врач - молодой, только что из института - удосужился, наконец, проверить у «умирающего» пульс. Зароков тут же вырубил его, а затем и всех остальных, включая милиционера и шофера. Знатоку карате, джиу-джитсу и самбо это было нетрудно. А дальше уж совсем никаких проблем. Слава Богу, есть друзья…
Рокотова и тех, кого взяли вместе с ним, судили по месту совершения первого убийства - в Белокаменске (вообще же, география их деятельности была значительно шире и захватывала также Питер и Москву - тем более, что именно в Москве и началась вся эта история с моральным падением и физической гибелью любимой девушки Зарокова и Рокотова). Смертный приговор Рокотову был вынесен, естественно, тоже в Белокаменске, и поэтому он ждал его смягчения или исполнения в Белокаменской тюрьме.
А Зароков как сквозь землю провалился. Вот уже почти полтора года «Львиное сердце» активно искало его, а милиция делала вид, что ищет. У милиции результат был нулевой, а у охранного агентства - близкий к нулю.
Но совсем недавно, уже на исходе осени, молодой сотрудник «Львиного сердца» Константин Данилов раздобыл некоторые весьма интригующие сведения о том, чем теперь занимается Зароков и где его искать.

6

Костя Данилов был невелик ростом и не слишком опытен в охранно-сыскных делах. Видом своим он больше всего смахивал на интеллигентного мальчика из хорошей семьи - и что самое интересное, именно таким мальчиком и являлся. Но не только это отличало его от других сотрудников «Львиного сердца», среди которых преобладали здоровые парни, начинавшие карьеру в правоохранительных органах и элитных армейских частях.
Костя в армии не служил ни дня и к правоохранительным службам не имел ровным счетом никакого отношения. Но зато он был учеником тен-тая и водил дружбу с самим Королем Тысячи Звезд - сильнейшим из всех практикующих воинов тентай-де. За полгода ученичества Костя превратился из болезненного юноши, негодного к воинской службе по состоянию здоровья, в обладателя огромной силы. Конечно, не такой огромной, как у настоящих тен-таев, но все же достаточной, чтобы после короткой демонстрации в спортзале «Львиного сердца» его взяли в агентство без лишних вопросов и обсуждений.
Числился Костя экспертом по общим вопросам, потому что сам так захотел несмотря на то, что эта должность котировалась в агентстве не слишком высоко. Вообще, как и положено всякому уважающему себя тен-таю. Костя вел двойную жизнь, и о его скрытых возможностях знали немногие.
Зато благодаря Косте шеф «Львиного сердца» Роман Каменев смог сделать свое историческое заявление, адресованное инквизиторам, после которого клиентура агентства возросла в несколько раз. Этой осенью в Москве среди «новых русских» стало модным бояться инквизиторов и верить в то, что только тен-таи могут от них защитить. Тен-таи, между тем, никого защищать не торопились, и только «Львиное сердце» могло похвастаться связью с ними, а особо солидным клиентам даже показывало живого тен-тая в действии.
Правда, в начале декабря этот самый живой тен-тай, еще не окончивший своего ученичества, зачем-то спешно отбыл в Белокаменск и появился там как раз в тот день, когда милиция нашла трупы двух первых жертв маньяка, прозванного Санта-Клаусом. Впрочем, не исключено, что Костя находился там и раньше, но просто не давал о себе знать. Во всяком случае, в Москве его не видели с конца ноября.
О том, зачем Косте понадобилось ехать в Белокаменск, знали только Каменев, его заместитель Селезнев и шеф розыскников «Львиного сердца» Серебров. А вот бывший лучший охранник агентства Олег Коваль, ныне возглавлявший личную службу безопасности Яны Ружевич, о миссии Данилова ничего не знал и вообще смутно представлял себе, кто такой Данилов. Костя появился в «Львином сердце» уже после того, как Коваль оттуда ушел.
И вообще, новости о тен-таях Олег узнавал преимущественно из газет. А газеты, когда касаются подобных тем, вечно пишут всякую чушь. Инопланетяне, снежные «человеки», филиппинские врачи, ниндзя - а теперь вот тен-таи.
Тентай-де - журналистский хит сезона наряду с инквизиторами и свежим НЛО, упавшим в сибирской тайге. Еще год назад о тен-таях никто не слышал. А теперь о них знают все. Филологи роются в словарях восточных языков, чтобы выяснить происхождение слова «тен-тай», а в Голливуде воинов тентай-де уже окрестили «русскими ниндзя».
Лучше всех суть массовых представлений о тен-таях выразил мальчик, остановленный на Арбате телерепортерами, проводившими опрос для программы «Тема». На вопрос: «Кто такие тен-таи?», он ответил: «Это те, которые круче всех ниндзей и каратистов!»
А между тем Костя Данилов, проходя Ночью через Белокаменский парк культуры и отдыха, вовсе не чувствовал себя особенно крутым. Хотя, разумеется, знал, что бояться ему нечего.

7

- Братан, закурить есть?
Сакраментальную фразу произнес парень с горящей «беломориной» в руке. Но этого ему показалось мало. Он сунул папиросу в рот, глубоко затянулся и выпустил дым, смешанный с перегаром, прямо Косте в лицо.
Костя молча достал из кармана пачку ментоловых сигарет, вынул одну, невозмутимо извлек горящий окурок изо рта собеседника, прикурил и, бросив окурок под ноги, сообщил, дымя ментолом;
- Есть.
Уже одно это должно было насторожить парней, попавшихся Косте навстречу. Но они находились, говоря языком простаков, в состоянии глубокого алкогольного опьянения, и было их тринадцать штук, не считая дамы. Вдобавок, они уже минут двадцать не били никому морду и терпеть это безобразие дальше было выше их сил.
Костя выглядел приблизительно как юный скрипач, пришедший на вечер художественной самодеятельности. Такие мальчики обычно носят белые рубашки с кружевными воротничками, и учителя ставят их всем в пример.
- Э! Ты куда кинул мой хабарик?! А ну, подыми! - произнес вторую сакраментальную фразу хозяин «беломорины».
Спутники обиженного курильщика сомкнулись вокруг Кости плотным кольцом, предвкушая замечальное зрелище. Корриду. Тринадцать быков против одного тореадора. Хотя какого, к чертям, тореадора - против обыкновенного прохожего, который случайно забрел на арену.
Костя наступил на окурок ногой и вдавил его в снег.
- Братан, ты не прав, - голосом, не предвещающем ничего хорошего, произнес его собеседник.
- Я знаю, - ответил Костя скромно. - Я лев. А львы чрезвычайно опасны для неопытных путешественников. Так что ты еще более не прав. К моему глубокому сожалению.
Обиженный курильщик решил, что лучше будет сначала заехать этому долбаному интеллигенту в глаз - чтоб не выпендривался, а уж потом продолжать беседу.
Ударил он вполсилы - видно, боялся убить визави раньше времени. И упал.
Пока он наносил удар, Костя просто отошел в сторону, без спешки и суеты. Ему самому показалось, что уход из-под удара был непозволительно медленным, но остальные просто не заметили этого движения и не поняли, с чего это вдруг их товарищ растянулся на снегу посреди круга.
- Ты даже не представляешь, насколько ты не прав, - сказал Костя, склоняясь над упавшим.
Как раз в этот момент кто-то из остальных решил, что сейчас самое время начать пинать Костю ногами. И, естественно, тоже упал. Взмах ногой для удара влечет за собой неизбежную потерю равновесия. Компенсировать ее может только сам удар, но в данном случае это было совершенно исключено. Даже начинающий тен-тай никогда не позволит неподготовленному противнику коснуться себя.
А дальше Костя продемонстрировал образцовую атаку «один против десяти». Не углубляясь в изыски стиля, он за три секунды нанес десять ударов «кусающая кобра» - по одному на каждого противника. Седьмой урок тенгай-де из сорока девяти. Все удары пришлись в точки отключения - Костя не хотел дедать людям больно и к тому же еще не очень твердо знал болевые точки, которые не используются в дружеских боях.
Первый Костин собеседник, обиженный курильщик, оказался упрям, как настоящий бык для корриды, и к тому же туп, как дерево. Он все еще ничего не понял и, поднявшись на ноги, попер на Костю наподобие бульдозера. Но пока он пер, Косте хватило времени, чтобы вспомнить по крайней мере одну болевую точку поблизости от причинного места, нацелиться на нее и устроить такой «укус кобры», что клиент неприлично завизжал и с воем стал кататься по снегу.
Трое уцелевших - девушка и двое подростков нежного возраста - смотрели на это кино во все глаза.
- Женщины и дети неприкосновенны, - сообщил им Костя, натягивая перчатки. Он снял их, когда закуривал.
- Что ты с ними сделал? - одними губами прошептала девица.
- Поражение нервных центров, - равнодушно ответил Костя, махнув рукой. - До свадьбы заживет.
Окинув поле битвы оценивающим взглядом, он удовлетворенно щелкнул языком и, не оглядываясь, пошел по аллее к выходу из парка. Девушка несколько секунд постояла в нерешительности, а потом двинулась за ним.
Поверженные хулиганы-неудачники начинали приходить в себя. Точки отключения ученик тен-тая Данилов изучил достаточно хорошо и выбирал такие, которые дают кратковременный эффект.
Первая заповедь тен-тая как две капли воды похожа на заповедь врача: «Не навреди!»

8

Третье письмо Санта-Клауса пришло в ГУВД шестнадцатого числа, одновременно с анонимкой.
Анонимка была распечатана с компьютера не принтере и выдержана в лаконичном стиле. Она гласила: «В городе инквизиторы. Это не к добру».
Письмо от маньяка содержало очередную фотов графию с надписью: «Подарок из Лапландии».
Отдавая снимок Ростовцеву, начальник ГУВД генерал Голубев был, как всегда, невозмутим. А повод для волнения, между тем, имел место, и генерал о нем упомянул.
- Есть одна проблема. Серьезная. Эта девочка - дочь Грекова.
- Такие люди - и без охраны? - удивился Ростовцев.
- Ее ищут с позавчерашнего вечера.
- Впервые слышу.
- Естественно. Искала грековская служба без опасности. Они пресекли любую утечку информации - думали, что это похищение с целью шантажа.
- То есть подробности неизвестны.
- Плох тот начальник милиции, который не знает, что творится у него в городе. Греков обратился ко мне еще вчера. Лично и строго конфиденциально. Просил не поднимать шума раньше времени. Но теперь никуда не денешься.
- Насчет службы безопасности. Как получилось, что девчонку захватил маньяк? Разве ее не охраняли? Люди такого уровня обычно этим не пренебрегают.
- Переходный возраст, бродячая жизнь, мозги набекрень. Думаешь, так уж трудно девочке ее возраста улизнуть от телохранителей?
Несмотря на то, что Ростовцев находился в возрасте Христа и в звании майора, все в управлении, от генерала Голубева и до практиканта Сентябрева, обращались к нему на «ты» и называли Сашей. И это притом, что именно Ростовцеву и его команде поручались самые сложные и ответственные дела.
- По моим сведениям, она спуталась с какой-то компанией молодых оболтусов, - продолжал генерал. - Не то хиппи, не то фаны, а может, еще кто-то. Мало ли их у нас в городе… А Греков не такой человек, чтобы держать дочь под замком. В общем, доигрались.

1 Следующая страница


Час пик 2

- Если это она, то прошло порядка сорока часов. То есть мы получим замороженный труп.
- Есть один положительный аспект. Теперь к нашему расследованию подключится грековская охрана. Ты умеешь ладить с этой братией, так что есть надежда, что дело пойдет быстрее.
- Николай Дмитриевич может с вами не согласиться. Насчет положительного аспекта.
Николай Дмитриевич Короленко, начальник криминальной милиции, в непосредственном подчинении которой находился угрозыск, очень не любил частные сыскные и охранные службы. Он считал, что профессионалы должны работать в государственных правоохранительных органах, а дилетантам вообще нечего соваться не в свое дело.
На самом же деле грековская секьюрити была самой лучшей частной службой безопасности в городе. Правда, к частному сыску по клиентским заказам она отношения не имела и занималась исключительно охраной объектов, принадлежащих Грекову, а также членов его семьи и, конечно, его самого. А надо сказать, принадлежало ему полгорода или чуть меньше. По крайней мере, так говорили досужие сплетники, рассуждая о том, кто в Белокаменске богаче всех, эти сплетники уверенно ставили Грекова на второе Место после Ткача, который контролировал весь подпольный бизнес, а заодно и часть легального. Они - Ткач и Греков - между прочим, были друзьями несмотря на то, что Ткач - закоренелый бандит, а Греков - в меру честный бизнесмен с высшим гуманитарным образованием.
Говоря о том, что к поиску маньяка подключится грековская служба безопасности, генерал Голубев не упомянул другую сторону. А ведь люди Ткача наверняка будут искать Санта-Клауса не менее усердно. И с ними Ростовцеву тоже придется считаться и, возможно, даже сотрудничать.
- Юго-запад, - определил Ростовцев направление по часикам на фотографии.
- Я уже послал туда людей. И позвонил Добродееву.
Фамилию Добродеев носил шеф грековской службы безопасности.
- Я свяжусь с ним, - сказал Ростовцев.

9

А снег падал, не переставая. Не в пример прошлой зиме, нынешняя выдалась холодной и снежной.
Курсантов Белокаменской высшей школы милиции опять снарядили в лыжный кросс по пригородным лесам. Редкой цепью они довольно быстро продвигались через потрясающей красоты сосновый лес, носящий имя собственное - Старый Бор.
Когда несколько курсантов одновременно заметили девушку и приблизились к ней, они смогли произнести лишь одну грубую фразу, типичную для подобных ситуаций, а потом несколько минут не говорили ничего. Одного паренька вырвало на снег. Остальные сдержались.
Зрелище было жуткое. Более жуткое, чем в первых двух случаях. Хотя бы потому, что Снежана Грекова была по сути дела еще подростком. Шестнадцать лет - начало расцвета.
А еще она была удивительно красива. Даже теперь, когда превратилась в заснеженную ледяную статую. Ира Маслова и Галина Петренко обладали вполне заурядной внешностью - а Снежана была по-настоящему красива.
- Сука! - заорал вдруг один из курсантов, имея в виду, очевидно, убийцу. Бросив палки, парнишка с рыданием рухнул в снег. Он забился в истерике, выкрикивая проклятия в адрес безумца, который пытает женщин холодом и лишает их жизни.
- Тебе не придется писать обвинительное заключение, помяни мое слово, - сказал Ростовцев, заставший финал этой сцены, следователю прокуратуры Туманову, - Его линчуют, как только возьмут. Причем тем же способом.
- Не кажи гоп, - скептически пожал плечами Туманов. - Если его возьмут секьюрити или бандиты - тогда может быть. А наши люди на это неспособны. Разве что ребра поломают сгоряча да нос разобьют. Ты, помнится, при свидетелях обещал собственноручно линчевать Крокодила - и что из этого вышло?
- Я - законопослушный нудный мент. Что ж с меня взять?
- Вот именно. И я такой же. И они все тоже, - Туманов показал лыжной палкой на курсантов.
К Туманову подошел Добродеев. Он выглядел подавленным, но держал себя в руках.
- Это она, - сказал он. - Моего опознания достаточно, или это должен сделать отец?
- Потом, - ответил Туманов. - В морге. Сам Греков на поиски не поехал. И жену не пустил. Только взглянул в кабинете Голубева на фотографию, сказал: «Да», и уехал домой.
У Грекова было несколько детей от разных женщин. Но от первой жены, погибшей одиннадцать лет назад - только Снежана. Любимица… «Я должен убить его своими руками, - сказал Греков портрету Снежаны, когда вернулся домой. - Я обязательно это сделаю. Клянусь тебе».
- Не к добру… - задумчиво произнес Ростовцев, когда они с Тумановым возвращались через лес к машине.
- Что? - не понял следователь.
- Анонимка. Цитирую: «В городе инквизиторы. Это не к добру».
- Думаешь, имеет отношение к нашему делу?
- Надо проверить.

10

Гостиницу Греков построил великолепную. То есть строил, конечно, не он, но деньги были его, а значит отель принадлежал ему по праву.
Его открытие должно было проходить с 25 декабря по 7 января - один непрерывный круглосуточный праздник. Предполагалось, что это будет главным событием новогодних торжеств в Белокаменске.
Греков назвал гостиницу «Снежная Королева». Он вообще любил снег, мороз, зиму и Новый год. С самого детства.
Но у него убили дочь. Когда весть об этом распространилась в городе, все решили, что никаких торжеств не будет. Какое уж тут веселье! Да и отель, пожалуй, переименуют. Дадут ему какое-нибудь нейтральное имя, чтобы оно не напоминало хозяину ежечасно о том, что случилось в холодном лесу во время снегопада накануне Нового года.
А в это время человек, называющий себя Великим Инквизитором, без всякой помпы инкогнито прибыл в Белокаменск. Он всегда путешествовал тайно и скрывался от чужих глаз. Это вполне естественно для лидера организации, которая то и дело берет на себя ответственность за нашумевшие убийства и теракты. Совершала она их или нет - это другой вопрос, но несомненно, что если правоохранителям посчастливится вычислить и взять Великого Инквизитора, то они охотно повесят на него всех собак - вплоть до убийства Кеннеди в 1963 году в Америке.
Первой новостью, которую магистр «ордена Нового закона» узнал, приехав в Белокаменск, была смерть Снежаны Грековой.
- Кто это сделал? - спросил Великий Инквизитор у прокуратора ордена, который торчал в городе уже полмесяца. Спросил грозным тоном, как будто прокуратор мог каким-то образом предотвратить убийство или, во всяком случае, должен был знать убийцу.
- Откуда бы я мог это знать? - совершенно естественно ответил прокуратор.
Сначала Великий Инквизитор думал назвать обладателя этого высокого поста - третьего по значимости в ордене - «куратором», поскольку в его обязанности входил в числе прочего контроль за рядовыми инквизиторами, а в особенности - работа с новичками. Но одновременно этот человек был главным обвинителем ордена, то есть выполнял прокурорские функции.
Тут и пригодилось слово из библейской истории. Великий Инквизитор был человеком начитанным. Прокуратор тоже.
Выслушав ответ на свой вопрос, первый спросил второго:
- Но ведь ты, кажется, экстрасенс? Или я что-то путаю? Разве не ты хвастался, что можешь найти любого пропавшего человека и чуть ли не все золото капитана Флинта на дне Карибского моря? Так найди мне одного паршивого убийцу, из-за которого может рухнуть наше дело. И не какое-нибудь, а самое важное на сегодняшний день. Ты меня понимаешь?
- Я тебя понимаю. Но и ты меня пойми. Чтобы собака взяла след, ей надо дать понюхать перчатку. У меня нет этой перчатки, нет ни одного следа. Дай мне этот след - и я найду тебе убийцу.
- Нет, это ты дай мне след. А еще лучше - самого Сайга-Клауса.
Великий Инквизитор сказал это спокойно и даже без тени угрозы. Но от его тона веяло абсолютным холодом.
Однако прокуратор был одним из тех немногих, кто не боялся магистра ордена. Поэтому он не ответил ничего по существу, а просто сказал:
- Ты еще не знаешь главного. В Белокаменске объявился тен-тай.
- В Москве полно тен-таев, и ничего. Что это меняет?
- Здесь их раньше не было. Я, конечно, понимаю, что пути тен-таев неисповедимы, но все равно это дополнительная опасность, которую надо иметь в виду.
- Да что тут иметь в виду? Дело все равно сорвалось.
- Не надо торопиться, экселенц. Я ведь все-таки гипнотизер. И не самый худший в этой половине мира.

11

Когда-то Ткач был для Сергея Грекова банальной «крышей». Но с тех пор утекло много воды, и когда Греков вышел на новый уровень доходов и расходов и завел собственную службу безопасности. Ткач не полез в бутылку и не ударился в амбицию. Тем более, что Греков совершенно не собирался с ним ссориться. Он просто дал Ткачу понять, что их прежние отношения изжили себя и не отвечают новому положению дел. И Ткач здраво рассудил, что Греков-друг будет ему полезнее, чем Греков-враг.
Но не только умеренная дружба и весьма выгодные совместные дела с Грековым побудили Ткача включиться в активный поиск маньяка, терроризирующего город. Тут было личное. Ткач мечтал в недалеком будущем Женить своего сына на грековской дочке. Греков был не против, сын тоже не возражал. Возражала Снежана, но Ткач, относившийся к жизни философски, полагал, что со временем блажь пройдет, а останется здравый расчет, с точки зрения которого лучшего жениха, чем Леша Ткачук, Снежане ни за что не найти.
Поговаривали, правда, что Снежана трахается направо и налево со своими друзьями, волосатыми бессребренниками, но ее папа достоверно знал, что его дочь - девственница. По большому счету этот факт не опровергал версию о трахании направо и налево - ведь зачем-то существует на свете французская любовь. Однако добрый папа в эти подробности не вдавался. СПИД французским способом ни передается, все остальное излечимо, и чем бы дитя ни тешилось - лишь бы не плакало.
Ткачу это, разумеется, не нравилось, и он вполне мог устроить так, чтобы волосатики забыли даже думать о Снежане Грековой. Обошлось бы это без всяких жертв и тяжелых травм - достаточно простой угрозы.
Однако, зная характер Снежаны, Ткач прекрасно понимал, что после такой акции его сын Леша тоже должен будет забыть о Снежане навсегда. Во всяком случае, его женой она никогда не станет.
Впрочем, женой Ткачука-младшего она и так, и этак не стала. А стала обыкновенной покойницей.
Вся беда Сергея Грекова была в том, что он сам в бытность свою студентом Ленинградского государственного университета имени товарища Жданова сиживал в «Сайгоне» за чашечкой лучшего в Питере кофе, и волосы в те времена носил ничуть не короче, чем друзья покойной Снежаны.
Может, конечно, в этом была не беда его, а счастье. Во всяком случае, став крутым бизнесменом и исключительно богатым человеком. Греков не сделался законченным циником. Он обладал редкостным умением ладить с людьми и, скорее всего, именно благодаря этому качеству до сих пор был жив, хотя причин и поводов убрать его с дороги у партнеров, конкурентов и любителей поживиться за чужой счет было предостаточно.
Но дочь его умерла.
А она была потенциальной невестой Леши Ткачука. В достаточной мере потенциальной, чтобы сам Леша не проявлял никакого желания мстить за нее или даже способствовать этой мести. Он так и сказал своему отцу:
- Какого черта я должен уродоваться из-за какой-то шлюшки, которую я мало что не трахал, а даже ни разу не видел голой?
- Похоже, во всем городе ты единственный человек, который не видел ее голой, - ответил на это Ткач, очень любивший своего единственного сына и прощавший ему выражения и похлеще этого.
И все-таки Снежана была в достаточной мере невестой Ткачука-младшего, чтобы его отец задался целью отомстить за нее.
А может, все дело в том, что Ткач и сам был к этой девушке неравнодушен.
Впрочем, как бы то ни было, но маньяк по прозвищу Санта-Клаус совершил очень серьезную ошибку, когда вывез в заснеженный лес и привязал прочной веревкой к гладкому сосновому стволу девушку по имени Снежана.

12

Если бы кто-нибудь сумел дать точное и однозначное определение понятия «хиппи», то ответ на вопрос, являлись ли таковыми друзья Снежаны Грековой, был бы прост, как колумбово яйцо. Или, по выражению бородатого Женьки Безбородова, «как доколумбово яйцо», на что его собратья по остроумию сильно изумлялись - неужто до Колумба яйца были какие-то другие?
На самом деле Безбородов с некоторых пор бредил доколумбовой Америкой и лелеял мечту переселиться в девственный лес, дабы вести там жизнь индейца, понятия не имеющего о европейской цивилизации. Однако Центральная Россия в климатическом отношении сильно отличается от Центральной Америки, особенно зимой, так что переселение в лес и приуроченное к нему торжественное сбритие бороды ; откладывалось до лета.
Впрочем, разговор-то не столько о бородатом Безбородове, сколько о вопросах терминологии.
Проблема в том, что сами себя эти друзья Снежаны Грековой никак не называли. Хиппи, система, романтические семидесятые - Боже, как давно это было! Помнит только мутной реки вода…
Какая, к чертям собачьим, разница?!
Герои борьбы за спасение Яны Ружевич из острых зубов Крокодила соседствовали в этой тусовке с малозаметными личностями, не совершившими в своей жизни ничего стоящего и впредь не намеренными ничего такого совершать. Атеисты здесь мирно уживались с христианами, буддисты с кришнаитами, а Дети Солнца с Детьми Бога. В качестве особой достопримечательности гостям тусовки демонстрировался живой негидалец, один из пятисот последних представителей этого народа, оставшихся на земном шаре. Каким ветром его занесло в Белокаменск, ведомо одному богу, причем неизвестно какому.
Негидальца звали Сашей, и он затруднялся сказать, в какого бога верят его соплеменники. Сам же Саша под несомненным влиянием Безбородова уверовал в индейских богов Гитчи Манито, Кетцалько-атля и Вицлипуцли и будущим летом собирался уйти вместе с Женькой в леса.
Имелся в тусовке еще и настоящий негр из Бразилии. Но по сравнению с негидальцем он отходил на второй план, поскольку негров в Бразилии миллионы, а негидальцев в России всего пятьсот, а пожалуй, что и меньше.
Зато благодаря бразильцу у тусовки появился свой гимн, позаимствованный из какого-то старого КВНа.
Широка Бразилия родная,
Каждый житель в ней и сыт, и пьян,
Я другой такой страны не знаю,
Где так много диких обезьян.
Негр Жозе пел эту песню громче всех, несмотря на свой чудовищный акцент. Еще бы - воспоминание о далекой родине!
Теоретически он проходил практику в научно-исследовательском институте химических удобрений и ядов. А практически - торговал мороженым на станции метро «Московская Площадь». Бразильский негр, торгующий мороженым посреди зимы в центре России - согласитесь, это впечатляет.
И вот на эту разноцветную компанию людей, по преимуществу веселых, свалилась внезапная смерть Снежаны, которую все без исключения искренне любили и богатством которой все беззастенчиво пользовались на предмет выпить и закусить.
Но это еще полбеды. Как сказал по аналогичному поводу некто Гриц, когда всеми уважаемый рокер Васька Матвеев взял на таран самосвал; «Бог дал, Бог забран, а поскольку Бога нет, то давайте выпьем». О Снежане, разумеется, никто ничего такого не говорил - даже Гриц, который принципиально ходил только в черном и славился умением не к месту вставлять в разговор свои убойные сентенции. Но все равно о Снежане плакала только Леночка Луговая, которую чаще именовали Пеночкой Луговой и которая ходила за Снежаной хвостом, как собачонка, а все события окружающего мира принимала близко к сердцу, как и положено чувствительной натуре в возрасте двенадцати лет.
А остальные просто выпили за упокой души и за землю пухом, единодушно выразили мнение, что «этого ублюдка надо убить», и выслушали точку зрения отдельных радикалов, считающих, что убить его будет мало. На том и порешили.
Однако существовало одно весьма неприятное обстоятельство. Снежану увезли из-под носа ее шофера и телохранителя рокеры Коли Демина, и вся тусовка была крепко замешана в истории с ее исчезновением.
- Куда ездили? - спросили у рокеров, когда Снежана пропала.
Вопросы задавали грековские охранники, и разговаривали они грубо.
- К Марику на студию, - честно ответили рокеры.
- И что там делали?
- Любили друг друга.
В смысле, на глупые вопросы полагается давать глупые ответы. Чем еще можно заниматься на студии Марика Калганова, кроме как любить друг друга?
На самом деле в большинстве своем гости Марика в тот вечер пили чай с Яной Ружевич и водку с Олегом Ковалем. В студию как таковую - то есть подвал с красным ковром на полу и множеством осветительных приборов под потолком - спустились лишь некоторые. И Снежаны среди них не было.
- Куда она делась? - спросили люди Грекова у рокеров и тусовщиков, а лично шеф грековской секьюрити Добродеев задал тот же вопрос своему коллеге Ковалю.
- Уехала с Детьми Солнца, - уверенно сообщил Коваль, не видя в этом ничего странного или предосудительного. Когда происходил этот разговор, никто еще не знал, что Снежана попала в руки Сайга-Клауса.
- Куда уехала? - был следующий вопрос.
- Кататься на лыжах, - пожав плечами, ответил Коваль.
- Смотреть мессу Угасающего Солнца, - сказала Пеночка Луговая, когда ее догадались об этом спросить.
Пеночке не досталось лыж, и она ехала на санках, в которые впрягли Ляпотапотама, роскошного молодого зверя, помесь ньюфаундленда и кавказской овчарки. Рядом шествовал негидалец, который бубнил себе под нос, что на собаках не ездят, и приводил примеры из личной практики, говоря о себе почему-то в очень множественном числе: «Мы, малочисленные народы Севера…»
Но какая, собственно, разница, где, как и зачем Дети Солнца жгли вечерний костер ровно за десять суток до дня рождения Солнца? Ведь из этого похода Снежана благополучно возвратилась.
В тот момент ее уже искали, но без особого усердия, поскольку случай был не первый и всегда все кончалось нормально. Просто обзванивали знакомых .и всякие тусовочные места. А узнав, что Снежана была на вилле у Марика и отправилась кататься на лыжах, выслали за ней машину.
Когда машина пришла, Снежаны на вилле не оказалось, хотя люди видели, как она вернулась с лыжной прогулки.
Куда она делась?
Коваль не знал. К этому моменту в подвале наступила кульминация оргии, и Олег в состоянии полнейшей душевной и физической расслабленности сидел на пороге подвального помещения, вытянув ноги, и говорил всем, кто пытался через него переступить, одну и ту же фразу:
- Дети до шестнадцати не допускаются. Супермены тоже имеют право изредка расслабиться.
Зато дежурный охранник был трезв и бодр, и своими глазами видел, как Снежана, Пеночка и негидадец в нарушении всех правил втроем взгромоздились на легендарный деминский мотоцикл по имени «Летучая мышь», купленный на деньги, упавшие с неба, взамен «Явы», погибшей в боях за спасение Яны Ружевич из лап похитителей.
Но когда приехала машина от Грекова, на посту стоял уже другой охранник, который отъезда Снежаны не видел и полагал, что она еще не вернулась с лыжной прогулки. В отличие от Коваля, он знал, что месса Угасающего Солнца завершается после полуночи, а двенадцать еще не пробило.
Снежана возвратилась раньше, потому что Пеночка Луговая устала, замерзла и захотела домой.
Только к утру выяснилось, что домой они не поехали, а рванули в аэропорт и потому разминулись с машиной, шедшей со стороны города.
На вопрос, что было дальше, Пеночка, даже через много дней, когда боль уже притупилась, не могла отвечать без слез. Она винила во всем себя.
Просто ребенку на самом деле захотелось домой.
- Я посажу тебя в такси, - сказала Снежана. - Народ Севера, поедешь с ней. Проводи до дома. Отвечаешь головой.
- Но пасаран, - ответил негидалец.
- А ты? - спросила у Снежаны Пеночка.
- Мне надо вернуть мотоцикл. А то Колька меня убьет.
Позже, когда к делу подключилась милиция и тело Снежаны нашли, местное телевидение и газеты обратились ко всем, кто что-либо видел, слышал или знает, с просьбой сообщить об этом. И водитель топливозаправщика, остановивший в ту ночь машину у кромки летного поля, чтобы сходить по малой нужде, увидел на ближнем холме - том самом, где полтора года назад располагался штаб рокеров, участвовавших в освобождении Яны Ружевич - одинокого мотоциклиста неопределенного пола.
Наутро после той ночи, когда выяснилось, что Снежаны нигде нет, все решили, что ей ни с того ни с сего взбрело в голову куда-то улететь. Слишком хорошо все сочеталось - деньги и документы были у Снежаны с собой, плюс аэропорт, плюс непредсказуемый характер и бродячая болезнь.
Друзья и подруги Снежаны пребывали в уверенности, что так оно и есть - села в самолет, и ищи ветра в поле, - до тех самых пор, пока по городу не разнеслась весть о ее гибели. Но грековские охранники уже вечером пятнадцатого знали, что это не так. Ни на один из рейсов, улетевших ночью и утром, Снежана Грекова не зарегистрировалась в качестве легального пассажира, и крайне маловероятно, чтобы какой-нибудь экипаж взял шестнадцатилетнюю девочку на борт в обход кассы.
Тогда возникла версия о похищении с целью шантажа. Но уже на следующий день, шестнадцатого, растаяла и эта последняя надежда.
Пропавшую Снежану нашли. Мертвой.
А вот мотоцикл Коли Демина, черный, с красно-белой молнией по бокам и бело-красной летучей мышью на бензобаке, исчез бесследно.

13

«Странно. Он податлив, как воск», - удивился мысленно человек, называющий себя прокуратором «ордена Нового закона», когда его пропустили в кабинет начальника грековской охраны Добродеева и они поздоровались за руку.
С виду Добродеев вовсе не выглядел податливым, как воск, и рука его была холодной, твердой и сильной, словно стальные тиски.
Но прокуратор думал о другом. «Он податлив, как воск. Дело облегчается».
- Слушаю вас, - сказал Добродеев. - Вы говорили о каких-то сведениях.
«О каких-то сведениях» говорил не сам прокуратop, а его ближайший и лучший друг ученик Гордий. Он и сейчас был здесь - страховал учителя. Если дело обернется плохо, то вдвоем они смогут на несколько мгновений рассеять внимание охранников, чтобы уйти без помех.
Но едва увидев Добродеева, прокуратор понял, что предосторожности излишни. Все пойдет, как надо.
В телефонном разговоре с начальником грековской охраны Гордий сказал, что у него имеются важные сведения по поводу личности Санта-Клауса и места, где он может скрываться.
Такие звонки в резиденции Грекова после того, как в городе объявили, что очередной жертвой Сайга-Клауса стала его дочь, раздавались ежеминутно. Но этот привлек внимание Добродеева тем, что звонивший упомянул про мотоцикл и довольно точно описал его. А было это еще до того, как о мотоцикле сообщили по радио и телевидению. Конечно, про этот мотоцикл и без того знали многие - грековские охранники и члены их семей, вся милиция вместе с чадами и домочадцами, вся безбородовская тусовка, да и мало ли кто еще. Но Гордий подошел к делу с другого конца. Он заявил, что будто бы видел, как некий мужчина остановил на дороге рядом с аэропортом девушку-мотоциклистку и сел к ней на заднее сиденье.
На самом деле в осведомленности прокуратора и иже с ним ничего странного не было. По приказу магистра прокуратор собирал сведения об исчезновении Снежаны одновременно и параллельно с секьюрити, угрозыском и мафией Ткача, и ничуть не менее Успешно. Ко времени этого звонка он уже все знал и про мотоцикл, и про аэропорт, а придумать таинственного незнакомца ничего не стоило.
Добродеев, естественно, на эту удочку клюнул и назначил встречу.
На его первую фразу «насчет каких-то сведений» прокуратор ответил так:
- Разговор конфиденциальный.
При этом он посмотрел Добродееву прямо в глаза, и под этим взглядом зрачки шефа грековской ох раны замерли и помертвели. Но прокуратор отвел глаза, и окаменевшее было лицо Добродеева снова ожило.
- Да, конечно, - сказал он и махнул рукой охраннику, который привел визитеров в кабинет шефа. - Сережа, выйди. Я сам разберусь с этим делом.
Сережа молча вышел, плотно прикрыв за собой дверь.
- Я рад, что ваш кабинет не прослушивается, - сказал прокуратор. - Не надо включать магнитофон.
- А откуда… - начал Добродеев, но осекся. Он хотел спросить, откуда гостю известно, что кабинет не прослушивается, но был остановлен новым пронзительным взглядом собеседника.
- Мне необходимо побеседовать с самим господином Грековым, - тихим голосом, но повелительным тоном продолжал прокуратор.
- С Сергеем Федоровичем? - удивился Добродеев. - Но вы ведь знаете, что произошло. Его нельзя беспокоить.
- Можно. И нужно, - сказал прокуратор, и в его голосе впервые за время разговора промелькнули типично гипнотизерские нотки. Так гипнотизер говорит подопытному: «Вас ничто не беспокоит. Вы ни о чем не думаете. Вы ничего не чувствуете. Ваше тело полностью расслаблено. Сейчас вы уснете». Но затем голос прокуратора снова стал обычным, вкрадчивым и приглушенным. - Есть вещи, которые мы можем сказать только ему. Желательно здесь, в этом кабинете.
- Да, конечно, - снова сказал Добродеев и поднял трубку внутреннего телефона.
Дело происходило на вилле Грекова в поселке Серебряный Ручей, где обитатели самые богатые люди города. Если в Каштановке были сосредоточены особняки миллионеров, и стояли они поблизости друг от друга, причем многие участки не имели даже заборов, то в Серебряном Ручье находились виллы миллиардеров с крытыми бассейнами, оранжевыми соляриями, отдельными зданиями для охраны и прислуги, несколькими линиями обороны от незваных гостей и внутренними системами связи.
- Сергей Федорович, - сказал Добродеев в трубку. - Ко мне пришли два человека со сведениями о преступнике. То, что они рассказывали, показалось мне важным и убедительным. Но главное они соглашаются сказать только вам лично… Да, именно сейчас…
- Только сейчас, - поправил прокуратор.
- Только сейчас… Да… Нет, они хотят разговаривать в моем кабинете… Да, только сейчас… Хорошо.
Все оказалось достаточно просто. Через несколько минут в кабинет начальника своей охраны вошел Греков.
Внешне он казался человеком мягким, но здороваясь с ним, прокуратор подумал: «Крепкий орешек. Однако не крепче меня».
- Оставьте нас одних, - сказал прокуратор Добродееву.
Греков мог бы возразить, сказав что-нибудь, вроде: «С какой стати вы распоряжаетесь в моем доме?!» Но он промолчал и только кивнул в ответ на вопросительный взгляд начальника охраны.
- Итак? - спросил Греков, когда Добродеев вышел за дверь.
- Главное - спокойствие, - произнес прокуратор гипнотическим голосом.
Греков и так сохранял абсолютное спокойствие. Он был мягким человеком, но сильной личностью. Но прокуратор снова и снова повторял:
- Спокойствие. Полное спокойствие. Вы абсолютно спокойны. Вас ничто не тревожит. Вам ничего Не хочется. Только спать. Спать. Спать. Спать, И видеть сны. Сны. Сны! Я ваш сон!
Гордий обошел стол и встал за спиной Грекова, который бессильно откинулся в кресле, но из последних сил пытался бороться с наваждением.
Прокуратор обладал исключительной гипнотической силой, но лишь по отношению к людям определенного рода - ментально открытым, восприимчивым к внешнему воздействию через подсознание. Таким оказался Добродеев, и это обрадовало прокуратора. Но Греков принадлежал к другому роду людей.
Прокуратор сконцентрировал всю свою силу в единый мощный сигнал. Гордий, встав позади Грекова и приблизив свои ладони к его голове, помогал учителю снять ментальную защиту.
Если бы кто-нибудь вошел в этот момент в кабинет Добродеева, то акция, безусловно, сорвалась бы. Но никто не входил.
Противостоять двум сильным гипнотизерам Греков не мог. Он уснул. Но полностью открыть его сознание для своих команд прокуратор так и не сумел.
- Вы слышите меня?
- Нет, - в полном противоречии с логикой пробормотал Греков.
- Вы понимаете, что это сон?
- Да.

Предыдущая страница 2 Следующая страница


3 Антон Антонов

- Это вещий сон. Это вещий сон! Вы слышите меня?
На этот раз Греков ответил так, как нужно:
- Да. Слышу. Это вещий сон. Вещий сон.
- Вы видите вашу дочь. Вам снится ваша дочь. Вы видите ее?
- Нет. Не знаю. Нет, Нет. Да, Не знаю.
- Вы видите ее! Она пришла рассказать вам об убийце. Она знает убийцу. Это вещий сон! Вам снится ваша дочь. Вам снится Снежана. Снежана. Она пришла рассказать об убийце. Вы слышите ее?
- Да! Слышу! Снежана, девочка моя! Говори, я слышу тебя.
- Нет! Не сейчас. Она не может сказать вам сейчас. Она не может сказать. Она должна показать убийцу. Не сегодня. Не здесь. Слушай. Слушай! Слушай!! Молчи и слушай!!! Убийца придет на праздник. Он обязательно придет на праздник, и Снежана покажет тебе его.
- Праздник? Какой праздник?
- Твой праздник. Открытие гостиницы. «Снежная Королева». От Рождества до Рождества. Снежная Королева. Она забрала твою дочь. Она забрала Снежану. Снежная Королева вернет ее, если ей понравится праздник. Слушай, что говорит тебе дочь.
- Дочь? У меня нет дочери.
- Есть! Она снится тебе. Это сон. Это вещий сон. Ты устроишь праздник в честь Снежной Королевы, и Снежана вернется к тебе. Пригласи всех друзей, всех, кого хотел пригласить. Убийца будет там. И Снежана будет там. Она покажет убийцу. Иначе ты никогда не узнаешь, кто он. Никогда не узнаешь. Только Снежана покажет убийцу. Пусть будет праздник!
- Пусть будет праздник… - эхом отозвался Греков.
- Ты устроишь праздник?
- Я устрою праздник…
- Ты твердо решил?
- Я твердо решил…
- Твердо решил что?
- Устроить праздник. Праздник. Снежная Королева. Снежана придет. Она вернется ко мне. Она покажет убийцу.
- Да. Запомни это. Запомни! Твое решение твердо. Большой праздник. Самый большой праздник.
- Она вернется. Она покажет убийцу. Убийцу. Я Узнаю убийцу. Я знаю убийцу. Убийца…
Гордий, водя своими гибкими руками вокруг головы Грекова, дрожал от напряжения, как дрожит тонкая звучащая струна - и вдруг эта струна словно оборвалась. Гордий резко уронил руки и тихо сказал учителю:
- Все. Больше не могу.
Прокуратор заговорил быстрее:
- Сейчас вы проснетесь. Вы забудете этот разговор, но запомните вещий сон. Вы устроите праздник. Все как намечалось. Отель «Снежная Королева». Двадцать пятое декабря. Полночь.
- Он просыпается, - предупредил Гордий, быстро отходя от Грекова на прежнее место.
Миллиардер открыл глаза. Несколько мгновений он смотрел перед собой непонимающим взглядом, а потом словно что-то вспомнил и произнес:
- Итак?

14

- По-моему, я влюбилась! - крикнула Лена Зверева из ванной. Очевидно, момент телесного очищения показался ей наиболее подходящим для подобных признаний.
- В меня? - спросил Костя Данилов, распахивая дверь и заглядывая внутрь.
- Ай! - вскрикнула Лена и, пытаясь прикрыть интимные места, подняла резким движение тучу брызг. - Да. И даже хочу выйти за тебя замуж.
- Глухой номер, - сообщил Костя, присаживаясь на край ванны. - Тен-тай для поддержания формы должен спать с множеством разных женщин. А жены обычно ревнивы, - добавил он, беззастенчиво разглядывая нагую купальщицу.
- Как тебе не стыдно смущать бедную влюбленную девушку?! - весело возмутилась Лена, более основательно закрывая самое сокровенное мочалкой и обеими руками.
- Никак не стыдно. Тен-таи не ведают страха и не знают стыда.
- Оно и видно.
- Разумеется. Кроме того, я ведь предупредил, что дверь в ванную не запирается.
- Это еще не повод в неё врываться.
- А я и не врывался. Просто ты захотела побеседовать, вот я и зашел. Согласись, не очень удобно орать через дверь, особенно когда речь идет о любви.
- Ты грубый и невоспитанный. Хорошие мальчики не заходят в ванную, когда там купается малознакомая девушка.
- Значит, я плохой мальчик, - сказал на это Костя с видом отличника воскресной школы. - Кроме того, ты противоречишь сама себе. Если мне не изменяет память, ты минуту назад выразила желание стать женщиной тен-тая. А раз так, то тебе придется привыкать ходить в моем доме обнаженной не только передо мной, но и перед моими гостями. Таков обычай.
- Нет, я так не играю, - тоном капризного ребенка заявила Лена.
- Дело твое, - ответил Костя и покинул ванную комнату.
На самом деле Лена просто хотела проверить реакцию Кости на весьма пикантную ситуацию. Девушка моется в ванне, дверь не заперта, снаружи мужчина, и она вдруг ни с того ни с сего признается ему в любви.
Вообще говоря, Лена была готова лечь с ним в постель после первой же встречи в городском парке. Но тогда все получилось как-то странно. Бросив своих побитых друзей, Лена прошла следом за Костей до дверей дома, где он поселился. Путь был недолгим, и в конце его Лена останавливаться не собиралась. Она была готова войти в подъезд и подняться в квартиру, однако Костя - который не обращал на Лену внимания до такой степени, что девушка засомневалась, а заметил ли он ее вообще - вдруг обернулся и сказал:
- Иди домой.
И она послушно повернулась и пошла домой. Однако краем глаза заметила, как зажегся свет в одном из окон седьмого этажа.
В дверь этой квартиры она наудачу позвонила через два дня. Открыл он.
- Привет, - сказала Лена. - Можно к тебе? Он молча посторонился, пропуская ее.
- Меня Леной зовут.
- Константин, - хмуро представился он.
- Очень приятно, - сообщила Лена. Костя промолчал и ушел в комнату, неуловимыми движениями вращая между пальцами маленький хрустальный шарик.
- Ты тут живешь? - спросила гостья.
- Нет, жду трамвая, - ответил Костя.
- И скоро он придет? - поинтересовалась Лена, показывая, что и она не лишена остроумия.
- Через долю мгновения, если измерять по часам вечности.
С этими словами Костя улегся на диван, а Лена сняла куртку и села в кресло.
- Ты всегда такой умный? - спросила она.
- Если ножка обломится, я не виноват, - невпопад ответил он, жонглируя хрустальными шариками.
Лена вскочила на ноги, испуганно заглянула под кресло и, обнаружив, что оно хоть и старое, но еще вполне устойчивое, посмотрела на Костю укоризненно.
- Издеваешься, да?
- Ни в коем случае. Нам это запрещено.
- Кому это «нам»?
- Тен-таям.
- А кто такие тен-таи?
- Тен-таи - это, например, я.
- А еще кто?
- Ты хочешь узнать слишком много, приложив к этому слишком мало усилий.
- Прошу прощенья. Можно бестактный вопрос? Ты один живешь?
- Нет, у меня много тараканов.
Квартира выглядела непрезентабельно. Некто, фарцующий недвижимостью, купил ее у какого-то алкоголика, а до переоборудования руки не дошли, и он сдавал ее так, как есть. И тараканов здесь действительно было полно, но Лена на это плевать хотела, потому что у нее дома их было не меньше.
- А девушка у тебя есть? Или жена?
- Поищи в шкафу.
- Что?
- Девушку. Или жену.
Вот так они и беседовали в эту вторую встречу, пока Костя, наконец, не заявил, что ему пора идти по делам.
- Я бы оставил тебя здесь общаться с тараканами. Но если долго быть с ними наедине, то это надоедает и становится скучно. А я сегодня вряд ли вернусь.
- К женщине идешь? - с ноткой иронии осведомилась Лена.
- К девушке или жене, - поправил Костя…
- Врешь ты все, - сказала Лена в лифте, - Нет у тебя никакой жены.
- И девушки, - добавил Костя, и Лена поняла это как намек.
Она даже хотела воспользоваться теснотой лифта, чтобы, будто невзначай, прижаться к нему и спровоцировать на поцелуй, но лифт уже приехал на первый этаж, и Костя не имел намерения в нем задерживаться.
- Банзай, - сказал он вместо «До свидания». Не потому, что так было принято у тен-таев, а потому лишь, что «банзай» понравилось ему больше, чем «бай-бай».
В следующий свой приход к Косте Лена не застала его дома. Это побудило ее раздобыть Костин телефон по уже известному адресу - была у Лены возможность сделать это бесплатно, через друзей, работающих в городской телефонной сети.
Поймать Костю дома оказалось труднее, чем заполучить его телефон. Но настойчивость принесла свои плоды, а когда это случилось, Лена сделала вид, что звонит по делу сугубо житейскому.
- Слушай, у тебя горячая вода есть?
- Я как раз сейчас ошпариваю ею тараканов. Чтобы живее бегали.
- Короче, у тебя в ванне помыться можно? А то у нас горячей воды нет вообще, а с холодной перебои.
- Заходи, обсудим.
Однако когда она зашла, вопрос решился без обсуждения. Костя без лишних слов провел гостью в ванную и лаконично проинструктировал ее, указывая на отдельные предметы окружающей обстановки:
- Ванна. Мыло. Мочалка. Душ. Полотенце. Шампунь «Голова и плечи» предложить не могу - я извел его на мыльные пузыри. Зато могу одолжить семейные трусы.
- Спасибо, не стоит, - вежливо отказалась Лена.
- Ванна не запирается. Прежний хозяин доверял ближним и держал все двери открытыми.
- И что с ним стало?
- Об этом история умалчивает. Перед тем как залезть в воду, Лена зачем-то спросила у Кости, приоткрыв дверь:
- У тебя есть братья и сестры?
Костя ничего не ответил, и она решила, что он не услышал вопроса. Но когда она уже плескалась в горячей воде. Костя сказал, проходя мимо двери:
- Ты проявляешь нездоровый интерес к моей скромной персоне.
- Ничего подобного. Очень даже здоровый, - возразила Лена. - По-моему, я влюбилась.
- В меня? - спросил Костя, просунув голову в дверь…
Когда он покинул ванную комнату, Лена несколько минут молчала, собираясь с мыслями. Что, если Костя обиделся на ее отказ ходить обнаженной перед ним и его гостями и сейчас прогонит ее без лишних разговоров? Тогда дело совсем дрянь. Ведь со старой своей компанией Лена на почве Кости разругалась вдрызг, и даже с применением запрещенных приемов. Когда Ленька Дубов пообещал за измену изукрасить ее, как Бог черепаху, Лена ответила ему, обильно перемежая речь непечатными словами, примерно следующее (большинство непечатных слов и выражений опускается): «Ты что, уже забыл, как Костя тебе рога обломал? Тебя ж, небось, до сих пор нестояк мучает. А то я его попрошу, чтоб напомнил. Он тогда тебя навсегда этим самым сделает… Не пидорасом, а этим, как его… Евнухом, вот!» - и далее в том же духе.
Это был блеф, но действенный. Ленька с кодлой от нее отстали и только смотрели издали с ненавистью.
Но после этих разговоров терять Костю Лене было никак нельзя. Чревато серьезными последствиями и тяжкими телесными повреждениями.
За этими размышлениями Лена машинально продолжала и закончила мытье, а когда вытиралась большим махровым полотенцем, решила бросить пробный шар.
- Ты, наверное, подглядывал в детстве за девочками.
- Почему только в детстве? - донесся со стороны кухни Костин голос, и у Лены отлегло от сердца. Значит, он не так уж сильно обиделся.
- А можно, я тут постираю кое-что?
- На интимные вопросы отвечаю интимно. Делай все, что угодно, только не вывешивай на балконе свой лифчик. Прохожие могут не так понять.
- У меня нет лифчика.
- Это характеризует тебя с лучшей стороны. Она постирала все, кроме куртки - даже свитер и джинсы. А потом вышла к Косте в одном полотенце, обмотанном вокруг бедер, и спросила:
- Можно, я буду ходить вот так?
- Как тебе будет угодно.
- Только мне придется ночевать у тебя. Ты ведь не выгонишь меня в таком виде на мороз?
- Будь ты женщиной тен-тая, я обязательно выгонял бы тебя на мороз ежедневно и именно в таком виде. Но увы.
- Ты спишь на диване?
- Вне всякого сомнения.
- Если хочешь, я могу лечь с тобой.
- Я не хочу, но больше все равно некуда. Остатки совести не позволяют мне уложить тебя на грязный палас и допустить к твоему телу наглых тараканов. Можешь назвать это ревностью.
Весь вечер после этого Лена пыталась приступить непосредственно к плотской любви, но Костя все время уклонялся и ускользал, используя для этой цели азы искусства тентай-де. Естественно, возбуждение девушки от этого только росло и ко времени отхода ко сну перехлестнуло все мыслимые пределы.
А когда они очутились на одном диване и под одним одеялом, оба нагие, как Адам и Ева до поедания яблока, Лену постиг страшный облом. Костя глубокомысленно произнес: «Уснуть. И видеть сны. Вот и ответ…», и тут же уснул, причем сон его был настолько крепок, что никакие ухищрения возбужденной до степени нимфомании соседки по дивану не могли его пробудить.
Костя не слышал, какие изощренные проклятия обрушивала на его курчавую голову разъяренная Елена, какие кары земные и прочие она ему сулила и как она рыдала, уткнувшись в его нежное, по-детски округлое плечо.
Он видел сны.

15

А ведущему бизнесмену города Белокаменска, миллиардеру и владельцу заводов, газет, пароходов Сергею Грекову приснился в эту ночь странный сон. Будто пришла к нему его погибшая дочь Снежана и попросила отца не отменять праздник по поводу открытия отеля «Снежная Королева». Ибо если этого праздника не будет, то и тайна ее гибели останется неразгаданной. Если же торжества состоятся, то в ходе их наступит минута, когда эта страшная тайна откроется и справедливое возмездие настигнет убийцу.
- Веселитесь, - сказала Снежана в этом сне. - Пойте, танцуйте, радуйтесь жизни. Я не в обиде. На этом празднике я буду с вами. А если он не состоится - не будет для меня обиды страшнее.
А потом закружила вьюга и унесла Снежану, скрыла за снежной пеленой, и кто-то белобородый в красном колпаке и красной шубе захохотал громко и так страшно, что аж мороз по коже - и показалось Грекову, будто с шубы и шапки белобородого капает на снег алая кровь…
От всего этого Греков вскрикнул испуганно и проснулся. А проснувшись, потянулся сразу к телефону, но опомнился, потому что как раз в этот момент кукушка в стенных ходиках трижды сказала свое «ку-ку».
Больше в эту ночь Греков не заснул. До утра у него было достаточно времени, чтобы еще раз прокрутить в голове таинственный сон и обдумать действия, с ним связанные.
Вообще-то Греков был человеком здравомыслящим. Время, когда он верил в колдунов, магов, астрологию и вещие сны, давным-давно прошло. И скорее всего он не стал бы предпринимать никаких действий - мало ли что может присниться. Но только все время до конца этой ночи его мучила тревожная мысль: «А что, если все-таки бывают вещие сны? Что, если Снежана права, и, отменив праздник, ее отец никогда не узнает, кто виноват в ее смерти? И наоборот, вдруг на этом празднике все каким-то чудесным образом откроется, и преступник получит по заслугам?» Уж об этом можно не беспокоиться! Если станет известно, кто убийца Снежаны Грековой, то лютой смерти ему не избежать. Даже в том случае, если он уйдет от грековской секьюрити и попадет в руки законопослушной милиции, Ткач позаботится, чтобы возмездие было полным.
Ночной порыв немедленно позвонить людям, ответственным за подготовку праздника, и распорядиться продолжать стихийно угасшие работы - с тем, чтобы они были завершены в срок, к двадцать пятому числу - к утру прошел, и когда начался новый день, Греков еще не принял никакого решения.
Но когда он вышел в холл, где стоял гроб с телом Снежаны, ему показалось, будто мертвая девочка улыбается. Совсем как та, живая, в его сегодняшнем сне.
А между тем, это был день похорон, 19 декабря. В этот день непогода разыгралась вовсю. Буран, обрушившийся на город, был подобен тому, который приснился Грекову накануне ночью. Но похороны все равно получились грандиозными. Слишком много было в городе людей, чем-то обязанных Грекову или Ткачу, либо желавших заручиться их поддержкой. А еще было много друзей у самой Снежаны. Правда, их сначала пытались не допустить до участия в похоронах. По этому поводу Ткач сказал Грекову так:
- Это из-за них она погибла. Если бы она развлекалась в нормальных кабаках и найт-клубах, а не в их вонючих подвалах, ничего бы не случилось.
- Но они - друзья моей дочери, - возразил Греков и приказал пропустить тех, с кем Снежана провела последний день своей жизни.
А уж потом, во время поминок, Греков сказал Ткачу:
- Знаешь, я решил не отменять праздник.
- Какой праздник? - не понял сначала Ткач.
- Открытие гостиницы. Представляешь, она сама пришла сегодня ко мне и попросила об этом.
- Кто, гостиница? - Ткач был уже изрядно под газом и соображал с трудом.
- Нет, Снежана. Во сне.
- Во сне, говоришь… А с каких это пор ты веришь в сны?
- А вот с этих самых и верю. Понимаешь, а вдруг там, - он показал рукой вверх, - что-то все-таки есть? Вдруг там рай, и моя Снежана? И она оттуда смотрит на нас и хочет этого праздника. Представляешь, вся в белом и с крылышками…
- Скажи честно, ты свихнулся?
- Не исключено, - пожав плечами, ответил Греков.

16

В тот день, когда хоронили Снежану Грекову и город целый день находился во власти непогоды, молодой художник Денис Арцеулов искал натурщицу для своей новой работы. То есть сначала он вышел на улицу просто потому, что с утра его мучили будуны и хотелось пива. После пива в голове посветлело, а буран подсказал идею картины со Снежной Королевой в качестве главного действующего лица. А может, причиной был вовсе не буран, а тридцатитрехэтажная белая громадина - новый отель, возле которого уже начали работать ларьки. В одном из них Арцеулов как раз и купил свое утреннее пиво.
Натурщицу он нашел несколько часов спустя, уже под вечер, совсем в другом месте и будучи уже в том градусе подпития, когда скрытая в глубине подсознания наглость прорывается наружу и берет верх над природной скромностью.
Блондинка с холодным аристократическим лицом была не одна. Но художник не обратил совершенно никакого внимания на мужчину, идущего рядом с нею, Решительно преградив обоим путь, он обратился к женщине так, как если бы никакого мужчины не было в помине.
- Здравствуйте, - сказал он. - Я художник, и вы должны мне позировать сегодня вечером.
Он всегда говорил именно эту фразу, и, как ни странно, многие действительно соглашались ему позировать. Вернее, чаще всего отвечали так: «Вы сумасшедший?»
Но на это Арцеулов заявлял без тени смущения:
«От сумасшедшего до гения один шаг», - и дамам было нечем крыть.
Нет, конечно, его нередко посылали на три буквы, иногда били по щеке или по обеим, а то и просто по морде, но процент давших согласие позировать - и отнюдь не всегда в одежде - был достаточно высок для того, чтобы не отказываться от этой практики.
Блондинка в ответ на слова Арцеулова не произнесла ничего - просто остановилась как вкопанная, глядя на него непонимающе. А вот ее спутник повел себя странно. Он не возмутился, как следовало бы ожидать, и не сделал ничего, что полагается делать в таких случаях. То есть не набил нахалу морду, не оскорбил его словесно, не попытался сдать куда следует и даже не счел нужным просто проигнорировать приставания и побыстрее увести даму, как это делают в подобных ситуациях рафинированные интеллигенты, не склонные к дракам и нецензурным выражениям.
Ничего этого спутник сногсшибательной блондинки не сделал. Он бросил спутницу на произвол судьбы, а сам быстрым шагом направился к стоящим неподалеку красным «Жигулям».
На это Арцеулов тоже не обратил внимания, но тут блондинка попыталась догнать мужчину. Ей это не удалось, зато «Жигули» резко рванули с места навстречу, чуть не сбили ее, и не заметить этого художник не мог при всем желании.
Арцеулов помог упавшей девушке подняться и сам , задал вопрос, который обычно адресовали ему:
- Он что, сумасшедший?
- Кто? - удивленно спросила блондинка.
- Ну, этот тип в «Жигулях».
- Не знаю, я не заметила.
- Понятно. Кто из нас пьяный, ты или я?
- Наверное, ты, - ответила девушка, но все-таки пошла с Денисом рядом, а еще через несколько минут согласилась ему позировать…
- Интересно, что я скажу мужу, - пробормотала она на следующее утро, зевая и потягиваясь.
- А у тебя есть муж? - удивился Арцеулов.
- К несчастью, - ответила девушка, которую, как выяснилось еще накануне вечером, звали Мариной.
- Так это он вчера уехал так поспешно и не попрощавшись?
- Куда уехал?
- Откуда я знаю. Вдоль по проспекту Гагарина на красных «Жигулях».
- Не понимаю, о чем ты говоришь.

Предыдущая страница 3 Следующая страница


Час пик 4

- Вчера, когда мы с тобой познакомились, с тобой был какой-то тип. Он уехал на красных «Жигулях» и чуть тебя не задавил.
- Разве? Не помню.
- Да? И часто у тебя это бывает?
- Что?
- Ретроградная амнезия. Провалы в памяти.
- Никогда ничего такого у меня не бывает. И вообще, мне идти пора.
И она ушла, оставив вопрос об амнезии открытым, но дав художнику надежду разрешить эту проблему в будущем. Когда они целовались на прощанье в прихожей, Марина дала понять, что эта встреча не последняя и она непременно придет позировать еще, причем очень скоро. Муж позированию не помеха, и пора ему привыкать.
А на следующий день, ближе к ночи, уставший от трудов праведных и трезвый от безденежья Арцеулов решил посмотреть американский триллер про маньяков по местному телеканалу. Но включил ящик слишком рано и попал как раз на белокаменские новости.
- Интересное предположение относительно логики действий маньяка высказал известный в нашем городе психиатр, доктор медицинских наук Борис Абрамович Медник, - бодро сказал телерепортер, и на экране появилось благообразное лицо психиатра.
- Любой серийный убийца обязательно следует некоторой логике, но подчас она понятна только ему одному. В нашем случае это не совсем так. Обратите внимание на цвет волос жертв Санта-Клауса. Ирина Маелова - брюнетка. У Галины Петренко - русые волосы. У Снежаны Грековой - золотистые. Последняя жертва, о которой стало известно сегодня - блондинка. Правда, не натуральная, а крашеная - но все равно закономерность налицо. И она каким-то образом связана с характером мании этого человека.
- Вы хотите сказать, что для каждого преступления Санта-Клаус выбирает более светловолосую жертву?
- Это совершенно очевидно.
- Но тогда не логично ли будет предположить, что четвертое убийство окажется последним? Ведь у блондинок самые светлые волосы.
- Ручаться за это нельзя. Есть ведь еще и натуральные блондинки. А кроме того, он может выстраивать не прямую, а что-то вроде синусоиды - сначала от темного к светлому, потом наоборот, и так далее…
Слушая эту беседу, Денис задумчиво наматывал на палец длинный белый волос Марины. Она была натуральной блондинкой. Но думал Денис не столько о Марине, сколько о том типе в красных «Жигулях». Гордившийся своей фотографической памятью художник никак не мог вспомнить его лицо.

17

- Жалко Снежану.
- Как любого перспективного клиента.
- Ты циник, и это плохо. Неужели тебе не жаль ее просто по-человечески?
- По-человечески мне жаль всех. Даже себя. Но не ты ли проповедуешь, что после смерти все мы перенесемся в мир, где всегда тепло, сияет солнце и цветут орхидеи? У нас с тобой разделение труда. Тебе - бог, мне - бизнес. Чего стоит церковь без денег? Это только Христос гонял торгующих из храма, да и то его последователи сообразили, что зря.
- Если бы христианские заповеди кто-нибудь выполнял, им бы цены не было…
- Сомневаюсь.
- Ладно, я не о том хотел поговорить. Ты заметил, последняя жертва не имеет к нам никакого отношения. Как и вторая.
- Но в отличие от первой и третьей.
- Вот именно.
- Да. Не лишено своеобразия. Впрочем, у инквизиторов должен быть иезуитский ум. Только какова цель?
- Нагие девушки на снегу. Это тебе ничего не напоминает?
- А что это должно мне напоминать?
- Вспомни, до чего у нас осталось четыре дня.
- До дня рождения Солнца. Ну и что?
- А теперь вспомни канон мессы Торжествующего Рассвета. Ты ведь сам участвовал в его составлении.
- Ты хочешь сказать?..
- Именно это я и хочу сказать.
- Да, но ведь их же никто не привязывает к деревьям и не морозит насмерть.
- Это знаем мы с тобой. А представляешь, что скажут простые обыватели, когда узнают, как проходит ночная месса дня рождения Солнца?
- А они узнают?
- Ну, раз мы решили стать открытой церковью и допустить к своим службам непосвященных, то значит, не будет и тайн. Так вот, обыватели скажут, что это кто-то из наших свихнулся на почве разврата и языческих заблуждений. А могут и всю церковь обвинить в человеческих жертвоприношениях.
- Думаешь, до этого дойдет?
- А что, очень может быть. Мы ведь кто? «Вредная языческая секта, чуждая историческим традициям российского народа и враждебная христианским ценностям». Цитирую по памяти, так что за точность не ручаюсь.
- Его преосвященство?
- Разумеется. Воскресная телепроповедь. Предостережение молодым, дабы боялись лживых обольстителей.
- А что, скажешь, ты не обольститель?
- Я не лживый.
- Не доказано, поскольку недоказуемо. Как и само бытие Божие вместе с мистической силой Солнца. Итак, ты думаешь, кто-то хочет нас подставить?
- Очень похоже на то.
- Кто? Инквизиторы?
- Разве у нас мало недругов?
- Однако насилие по отношению к нам применяли пока только они. Остальные до сих пор обходились словами.
- Я знаю твое отношение к инквизиторам. Я их тоже не люблю. И все-таки что не доказано, то не факт. Кстати, твои слова.
- Мои. Я согласен - давай отвлечемся от инквизиторов. И вообще от недругов. Ты не допускаешь, что это все-таки кто-то из наших? Ведь может же человек взять и сойти с ума. И не только на почве языческих заблуждений.
- Все может быть. Но подстава все же вероятнее. И это грозит нам большими неприятностями.
- Какими именно?
- Принимая во внимание, что большинству населения на религию наплевать, а доказательств человеческих жертвоприношений нет и быть не может… Думаю, массовых наездов не будет. Уже который год кричат: «Бей сектантов!», а народ - ноль внимания. Вот если кто-то сфабрикует улики…
- Разве толпе нужны улики?
- Толпу еще надо собрать. Нет, в Варфоломеевскую ночь я не верю. Россия постиндустриальной эпохи для этого неподходящее место. Но возможны неприятные вылазки одиночек и мелких агрессивных групп. И органы нас будут трясти наверняка. И очень возможно, что нашу церковь попытаются под этим соусом ликвидировать. А преуспеть в таком деле ничего не стоит, если постараться. Это только фанатики с оловянными глазами могут стоять стеной против любых гонений. А у нас глаза обыкновенные, живые.
- Да, кстати, насчет того, кто может стоять стеной против чего угодно. В городе появился тен-тай.
- Я уже слышал, но зачем он тут появился, известно одному только небу.

18

- Первая задача - отвлечь внимание. Знаешь, как делает фокусник. Ловкость рук, и никакого мошенничества.
Ученик тен-тая Костя Данилов небрежно махнул рукой перед глазами Лены Зверевой, и её взгляд метнулся вслед за кончиками его пальцев.
Пока Лена остолбенело смотрела на внезапно опустевшее пространство перед собой, Костин голос раздался из-за ее спины:
- Вот примерно так. Надеюсь, ты понимаешь, что пока ты пялилась на стену, я мог сделать с тобой все, что угодно.
Вздрогнув, Лена резко обернулась, Костя сидел в кресле с качающейся ножкой, закинув ногу за ногу.
- А меня научишь? - не скрывая изумления, спросила она.
- Рад бы, но есть проблемы. Обучение само по себе мало чего стоит. Я могу научить тебя многим приемам, и при достаточном усердии ты сравняешься по силе и возможности со средним каратистом. Если какой-нибудь насильник нападет на тебя в подъезде, ты от него отобьешься. Но это не будет тентай-де.
- Почему?
- Потому что приемы в тентай-де второстепенны. Главное - особая сила, которая позволяет телу двигаться во много раз быстрее, чем обычно. Эту силу можно развивать, но у каждого человека есть свой предел, выше которого ему не подняться. Я прошел тридцать шесть стадий обучения из сорока девяти, но еще не знаю, дойду ли до последней стадии и заслужу ли посвящение.
- И долго нужно этому учиться?
- Если отдать обучению все свое время без остатка, то хватит сорока девяти дней. Но обычно так не бывает. Я уже десятый месяц хожу в учениках. Слишком много дел. Да и характер у меня…
- Что характер?
- Как бы тебе объяснить. Помнишь ту ночь, когда мы познакомились? Я тогда очень эффектно побил твоих приятелей. Так вот, настоящий опытный тен-тай никогда бы этого не сделал.
- Почему? - Лена была удивлена,
- Потому что эта драка была излишней и бесцельной. Ее вполне можно было избежать. А я решил показать свою силу, и получился темный бой.
- Что значит «темный»?
- Если бой имеет светлую цель и ведется светлыми приемами, то он называется светлым и увеличивает особую силу, о которой я говорил. Поэтому она так и называется - сила света. А тут не было светлой цели. А в результате я потерял часть силы. Немного, но потерял. Так вот, касательно обучения. Новый урок можно начинать только тогда, когда у ученика стало больше силы света, чем было в конце предыдущего урока. А чтобы заново накопить потерянную силу, требуется время.
- Как интересно! Ну, а все-таки, мне можно попробовать всему этому научиться?
- На прямой вопрос рекомендуется давать уклончивый ответ. Скажем так, ни одна женщина пока не смогла пройти выше двенадцатой стадии обучения тентай-де. Из-за этого некоторые утверждают, что женщины лишены силы света. До двенадцатой стадии главную роль играют ловкость рук, сила мышц, выносливость тела и крепость нервов. А после нее на первый план выходит сила света. Выводы делай сама.
- Так нечестно.
- Я тут ни при чем, - при этих словах Костя кротко сложил руки на груди. - Виновата природа. И я Догадываюсь, в чем дело. Сила света как-то связана с охотничьим инстинктом, а он лучше развит у мужчин.
- Все равно нечестно. Это хамство со стороны природы.
- Ничего не могу поделать.
- Ну, тогда хотя бы расскажи про это обучение На словах. Мне так интересно! С чего все начинается?
- Как ты думаешь, какая температура сейчас на улице?
- Градусов двадцать пять.
- Отлично. Открой дверь на балкон.
- Зачем?
- Я ведь обещал ежедневно выгонять тебя голой на мороз. Теперь я смягчаю требования. Во-первых, ты в халате, а во-вторых, я не прошу тебя выходить на балкон. Просто открой дверь.
Лена распахнула балконную дверь и тут же отпрянула. Прислонившись голыми ногами к горячей батарее, она спросила:
- И что теперь?
- А теперь вот что, - Костя быстро разделся до трусов, вышел на балкон и сел на обледенелые перила. - Простейшая задача. По силам любому «моржу» и вообще любому человеку, который преодолеет страх перед холодом. Правда, «морж» не сможет сидеть вот так сутками, а я могу. Но это уже тен-тайские хитрости. Однако если ты оторвешься от батареи и постоишь со мной на балконе десять минут, с тобой тоже ничего не сделается.
- Ага! Со мной тут же сделается воспаление легких. А может, я вообще умру. Если холод ничего не значит, то отчего тогда умерли те девушки, которых маньяк привязал в лесу?
- От страха. Если человек покоряется холоду, то он умирает от переохлаждения. Мороз съедает его силы, а на закуску и его самого. Но если человек борется с холодом, то он продолжает жить. Тело может выдержать долго - пока не сдастся разум. Иди сюда.
- Я не сумасшедшая.
- Зато ты уже который день пытаешься меня соблазнить. И у тебя появился шанс. По крайней мере, один горячий поцелуй я тебе обещаю. Здесь, на балконе.
- А если нет?
- Тогда я приду к мысли, что ты не можешь быть женщиной тен-тая. Знаю, это тебя огорчит. Но поделать ничего не могу.
Лена усилием воли заставила себя оторваться от батареи и войти в струю холодного воздуха, текущую из открытой балконной двери. Чтобы перешагнуть через порог, потребовалось еще большее усилие, но Лена все же сделала это и, взвизгнув, вступила босыми ногами в снег.
Костя соскочил с перил, и Лена стремительно прильнула к нему. Он источал не меньше тепла, чем батарея.
Когда их губы в очередной раз разъединились, Костя сказал:
- Ты на балконе уже пятнадцать минут.
- Мне плевать на воспаление легких, - голосом, полным восторга, ответила Лена.
Еще через некоторое время она совсем скинула давно уже расстегнутый халат, чтобы отдаться Косте прямо тут, на балконе, на одеяле из снега, устилающего заледенелый бетон. Но когда это намерение проявилось достаточно явно. Костя произнес любимую фразу своего учителя тентай-де:
- Ты хочешь получить слишком много, приложив к этому слишком мало усилий.
- Я ведь могу и обидеться, - сказала по этому поводу Лена, поднимая со снега халат.
- Нет ничего более бессмысленного, чем обижаться на воина тентай-де.
Лена молча отошла к другому краю балкона, не спеша надела и застегнула халат, а потом задумчиво сказала:
- Странно. Мне совсем не холодно. Даже ноги ничуть не замерзли.
- Полчаса. А температура, между прочим, двадцать восемь градусов ниже нуля.
- Откуда ты знаешь, что двадцать восемь? - как Лена уже успела заметить, в этой квартире не было уличного термометра.
- Учись быть женщиной тен-тая и не удивляться таким мелочам.

19

- Номер машины, вы, конечно, не заметили?
- Это удивляет меня больше всего. Я должен был запомнить лицо этого типа и должен был запомнить номер машины.
- Но не запомнили.
- Понимаете, вообще-то у меня фотографическая память…
- А вы сколько выпили перед тем, как все это произошло?
- Умеренно. То есть я был в здравом уме и твердой памяти. Дело-то не в этом. До определенной стадии опьянения все чувства обостряются…
- И вы уверены, что не перешли эту грань?
- Уверен. У меня такое впечатление, что у этой машины вообще не было номеров. И сама она выглядела как новая. Знаете, как бывает.
- Знаем. Значит, «шестерка».
- Да. Красная «шестерка».
- Ну, хорошо. Вернемся к мужчине. Вы его не разглядели, но, может быть, хоть что-то запомнили?
- Я не то что не разглядел, я просто не смотрел на него. Не обращал внимания. Я смотрел только на нее. Когда у меня идея и мне требуется натура, я не обращаю внимания больше ни на что. Так что про рост, вес и телосложение ничего не могу сказать.
- А был ли он в таком случае вообще?
- Знаете, если вам неинтересно, то я сейчас уйду и не буду занимать ваше драгоценное время.
- Прошу прощения. Мне интересно. Продолжайте, пожалуйста.
- Когда он чуть не задавил Марину, я отчетливо увидел его лицо через ветровое стекло. Но никак не могу его вспомнить. И это меня угнетает…
Когда за художником Арцеуловым, добровольно пришедшим в милицию с важным сообщением, закрылась дверь, следователь прокуратуры Туманов откинулся на спинку стула и констатировал:
- Вяло текущая белая горячка. Или глюки старого наркомана.
- Он моложе тебя, - заметил Ростовцев задумчиво.
- Какая разница? Это все равно бред. Человек-невидимка в красных «Жигулях» без номеров. Без пол-литры не придумаешь.
- Ну, во-первых, он может преувеличивать свои таланты. Во-вторых, он мог быть пьянее, чем говорит. Что, если он действительно все это видел? Ведь согласись, ситуация, которую он описал, выглядит весьма подозрительно. А кроме того, вспомни главную странность всех четырех жертв. Ни одна не сопротивлялась, не пыталась вырваться, а ни снотворного, ни наркотиков в крови нет.
- Так ведь Кадавр при тебе рассказывал, как это можно сделать.
Кадавром в ГУВД называли судмедэксперта, который утверждал в числе прочего, что самые лучшие люди на свете - это покойники, потому что они не имеют желаний и не совершают грехов. А рассказывал он, что у человека пониже уха есть одна точка, нажав на которую его можно безболезненно вырубить, и не надо никакого снотворного. Правда, на короткое время - но ведь в случае нужды можно повторять эту процедуру до бесконечности.
Кроме того, говорит Кадавр, эта точка на шее - не единственная. На теле человека есть несколько других таких же, только про них мало кто знает. Есть даже такие, поразив которые правильным ударом, человека можно убить.
Говорят, все, что связано с этими точками, во время холодной войны изучалось в сверхсекретных институтах и спецшколах КГБ и ГРУ, но результаты этих исследований, а также разработки, нацеленные на их практическое применение, не открыты для обсуждения до сих пор. И слава Богу, а то при нынешнем интересе к единоборствам могло получиться черт знает что.
Но куда древнее всех этих кагэбэшных разработок тайная наука карате, которая тоже как-то связана с этими самыми точками. Ростовцев и сам где-то читал, что искусство убивать одним мизинцем левой руки непосредственно связано с искусством лечить болезни иглоукалыванием.
А если верить всему тому, что говорят и пишут о тен-таях, то можно предположить, что и они не стоят в стороне от этого «иглоукалывания с тяжкими последствиями». Хотя в прессе неоднократно подчеркивалось, что вся философия тентай-де основана на постулате, согласно которому любого противника в любых условиях и при любом соотношении сил можно победить, не убивая. Но разве это что-то доказывает? Философия - это одно, а реальная жизнь - нечто совсем иное.
Примерно так рассуждал Кадавр, когда после вскрытия Снежаны Грековой развивал перед следователями и розыскником свою теорию по поводу техники совершения убийств. Санта-Клаус просто отключает жертву описанным выше способом, а когда она приходит в себя, уже привязанная к дереву, холод уже полностью парализует ее и лишает энергии, необходимой для сопротивления.
Идея казалась здравой, и Ростовцев уже говорил в узком кругу сослуживцев, что будет очень рад, если убийцей окажется сколь угодно крутой каратист или какой иной единоборец, освоивший тайную науку - но только не свихнувшийся чекист. Потому что в последнем случае наверняка не оберешься греха и можно вляпаться в такие дебри и хитросплетения тайных операций, что самой насущной проблемой будет просто остаться в живых. А единоборец-одиночка - это не проблема. Куда ему с голой пяткой против чапаевской сабли!
Так размышлял Ростовцев после разговора с Кадавром, но теперь он подумал иное.
- Про что Кадавр рассказывал - это чистой воды фантастика, - сказал он Туманову, - Пока своими глазами не увижу - не поверю. А вот кое-что другое я своими глазами видел. Обыкновенный гипноз. Хороший гипнотизер говорит восприимчивой к этому девчонке - дескать, приходи в такое-то время в лес, я тебя там буду ждать. И она приходит, раздевается по первой команде и не сопротивляется, когда ее вяжут.
- Интересно, - пробормотал Туманов, но в его голосе слышались скептические нотки.
- Или еще проще, если поверить Арцеулову насчет истории на проспекте Гагарина. Маньяк гипнозом заставляет девочку сесть в «Жигули», довозит ее до леса, под гипнозом ведет к сосне, привязывает, фотографирует и уходит. А она после этого спокойно себе замерзает без всяких попыток к освобождению.
- Могу предложить еще более простую теорию, - заметил Туманов, - У типа в «Жигулях» есть пистолет с глушителем. Он сует ствол под бок девчонке, заставляет ее сесть в машину, вывозит в лес, ведет к сосне, заставляет раздеться, привязывает и принуждает стоять смирно, пока не замерзнет. А она до последнего сохраняет надежду на спасение и поэтому не бросается на него с риском немедленно получить пулю.
- А если все же бросится?
- Тогда он ее застрелит. И закопает в снег, а нам никакого письма не пошлет. Так что найдут ее только весной, да и то не обязательно.
- Логично. Однако твоя теория не объясняет случай с Арцеуловым. А моя объясняет. Маньяк гипнозом отвлек внимание Арцеулова от своей персоны, но инцидент, когда он чуть не задавил девушку, заставил его частично раскрыться. Тогда Арцеулов и увидел лицо, но не смог его запомнить.
- Знаешь, в чем разница между нами? Ты полагаешь, что Арцеулову можно верить. А я думаю, он просто напился или накурился какой-нибудь дряни, вот и померещилось ему. И «Жигули», и тип без лица, да и блондинка скорей всего тоже. Ведь почему-то ее он к нам не привел. И объяснения очень неубедительные. Фамилии не знаю, адреса тем более, обещала позвонить. Бред.
- А зачем тогда он сам к нам пришел? Ради славы? Так за этим не в милицию, а в телецентр идти надо.
- Хочешь, поспорим, что как раз туда он сейчас и пойдет. А к нам заглянул по пути, для перестраховки. Вот дескать, как честный гражданин, сначала доложил милиции, а теперь спешу оповестить общественность.
- Все может быть. Но все-таки его слова надо проверить.
- Давай, проверяй. Ты у нас розыск…

20

- Итак, приуроченные к рождественским и новогодним праздникам торжества, связанные с открытием отеля «Снежная Королева», все же состоятся. Как заявил в интервью телекомпании «Белый камень» господин Греков, решение не отменять праздник вызвано тем, что, по его мнению, лучшим знаком памяти о его трагически погибшей дочери будет не печаль и траур, а веселье и детский смех. «Моя дочь погибла, - сказал он, - но в нашем городе сотни тысяч детей, и я хочу доставить радость всем»…
- Художник Денис Арцеулов сообщил нам, что вечером девятнадцатого декабря видел, как неизвестный мужчина пытался заставить девушку против ее воли сесть в красные «Жигули» шестой модели. При этом девушка выглядела загипнотизированной. Когда Денис вмешался, неизвестный сел в машину один и попытался сбить девушку, рванув с места на полной скорости. Лишь благодаря счастливой случайности она осталась жива и невредима, но художник утверждает, что в первые минуты после этого инцидента несостоявшаяся жертва находилась в. состоянии амнезии, и он не смог узнать ее имя и адрес. Денис помнит только, что она была блондинкой. Как мы знаем, последняя жертва маньяка Санта-Клауса - тоже блондинка, но Денис Арцеулов уверен, что это не та девушка, которую он видел в обществе неизвестного девятнадцатого декабря. Подробнее об этой истории художник расскажет нам сегодня вечером в программе «Бой часов»…
Яна Ружевич смотрела телевизор, лежа на диване в одной из комнат второго этажа особняка Марика Калганова. В той самой комнате, где когда-то Крокодил и Казанова били отступника Уклюжего перед тем как посадить его в подвал, и в той самой, где Яна готовилась встретить смерть, когда герои-рокеры, никого не спросясь, пошли на штурм дома, желая во что бы то стало вырвать певицу из рук похитителей. Боже, как давно это было! Целых полтора года назад.
А теперь Яна мирно лежала на диване в черном шелковом кимоно, расшитом драконами. На ковре у ее ног сидела Пеночка Луговая в тренировочном костюме, тоже черном - и от этого казалось, что обе они в трауре.
- Как ты думаешь, а если бы я умерла, Снежана стала бы веселиться в Новый год? - спросила Пеночка.
- Знаешь, некоторые люди верят, что умершие не отправляются навсегда в землю и не переселяются на небо и продолжают жить среди нас, только бестелесные и невидимые. А вдруг это действительно так, и при виде твоей печали Снежана тоже будет грустить.
- Яна, ты не ругай меня, ладно? Сегодня ночью я хотела выйти раздетой на мороз. Просто попробовать. Почувствовать… Но не смогла. Я испугалась. Как ты думаешь, ей было очень больно?
Яна погладила девочку по голове и, помедлив, ответила:
- Умоляю тебя, не надо этих экспериментов. Снежане ты этим не поможешь и себе ничего не докажешь. Перестань.
Пеночка тихо заплакала, спрятав лицо в складках кимоно.
- Марик говорил с Бесединым, - сказала Яна, - Это режиссер праздника. Они хотят, чтобы я участвовала.
- Ты согласилась? - глухо спросила Пеночка, не поднимая лица.
- Я сказала, что приду с друзьями. С друзьями Снежаны.
- А ее отец не против? Ведь это из-за нас…

Предыдущая страница 4 Следующая страница


5 Антон Антонов

- Сколько тебе говорить, перестань, - устало сказала Яна. - А вообще-то, не ты одна так думаешь. Главный бандит Белокаменска того же мнения. Но он вообще меня очень не любит. Горыньгч его тогда обидел, обозвал «уездным рэкетиром» и отказался платить. Ткач потом локти кусал, что меня украли без его участия… И с тех пор нежных чувств ко мне не питает.
- Он будет на празднике?
- А куда он денется? Вопрос, буду ли там я.
- И что ты решила?
- Не знаю. Наверное, все-таки буду. Греков хочет, чтобы я обязательно пришла, и мнение Ткача его не волнует. Он предложил мне хорошие деньги, но не хочу брать. Марик ругается, называет меня сентиментальной идиоткой. Наверно, он прав.
- Сам он идиот.
- Он бизнесмен. Лучше скажи, ты пойдешь со мной?
- А когда это будет?

- Начало двадцать пятого, в ноль часов.
- А как же день рождения Солнца? Мы со Снежаной собирались на мессу Торжествующего Рассвета.
- Как хочешь. Праздник будет продолжаться несколько дней. Не обязательно приезжать к самому началу.
- Да, наверно. Я пойду на мессу, а потом приеду к тебе. Хорошо?
И Пеночка впервые за вечер, а то и за несколько дней, улыбнулась.

21

Высокая комиссия на всем протяжении осмотра Белокаменской тюрьмы пребывала в состоянии перманентного возмущения.
- Кто дал вам право держать подследственных в камерах особого коридора? Да еще по четыре человека в одиночке! - горячился руководитель комиссии. - Это же ни в какие ворота не лезет!
- Не лезет, - спокойно соглашался начальник тюрьмы. - Только где же мне их держать? Дома у себя, в двухкомнатной квартире? У меня тюрьма переполнена, забита до отказа, вы же сами видели, а камеры смертников стоят пустые.
Камеры смертников опустели после введения моратория на исполнение смертных приговоров. Тогда всех их обитателей перебросили в лагеря особого режима на пожизненное заключение, а камеры разрешили использовать в обычном порядке, как и любые другие.
Но эта лафа длилась недолго. После дела детоубийцы Бугая мораторий по требованию возмущенной общественности отменили. Правда, Верховный суд дал разъяснение, что смертную казнь следует применять в исключительных случаях, за преступления, связанные с организованной преступностью, заказными убийствами, детоубийством и убийством беременных женщин, терроризмом и убийством сотрудников правоохранительных органов, а также с преступлениями, вызвавшими широкий общественный резонанс.
Так что смертные приговоры судами выносились, но редко, и начальники тюрем продолжали использовать особые камеры под текущие нужды. Высокая комиссия как раз и должна была в числе прочего строго указать тюремной администрации на недопустимость подобной практики. Вот руководитель комиссии и указывал, свирепо бия кулаком по столу.
- Короче, дорогие товарищи, разбирайтесь с этим у себя наверху, - отвечал на все претензии начальник тюрьмы. - Это дело не мое. Моя обязанность - устраивать поступающий контингент так, чтобы весь он не превратился в смертников. И для этого я буду использовать все свободные помещения. Если вас это не устраивает, можете снять меня с этой высокой должности. Но не думаю, что будет много желающих занять мое место…
А пока они так препирались, осужденный к смертной казни Алексей Рокотов встречался со своим адвокатом.
Серьезных жалоб у Рокотова не было, поскольку он-то как раз сидел в камере один, а чтобы не было скучно, к нему даже допускали священника. Этому священнику, отцу Роману, Рокотов сказал буквально следующее:
- В Бога я не верю, но даю вам шанс меня переубедить.
Отец Роман в Бога верил и решил этим шансом воспользоваться, чтобы спасти заблудшую душу. Так что общением Рокотов был обеспечен до конца жизни (или до изменения приговора).
А когда темы разговора были исчерпаны, адвокат вдруг спросил:
- Слово «орден» вам о чем-нибудь говорит?
- Какой орден? - не понял Рокотов.
- Вам лучше знать. Мне прислали анонимное письмо с просьбой передать вам следующую фразу:
«Орден помнит о тебе. Верь».
- А еще что-нибудь в письме было? - поинтересовался Рокотов.
- Да, - ответил адвокат, но не сказал, что именно.
А были там деньги.

22

Когда тело Снежаны Грековой только нашли и генерал Голубев беседовал по этому поводу с Ростовцевым, он еще не знал точно, с какой именно «компанией молодых оболтусов» связалась дочь миллиардера и с кем провела свой последний вечер. Но вскоре ситуация прояснилась, и обнаружилось, что эта компания - та самая тусовка, которая полтора года назад была замешана в деле о похищении Яны Ружевич и принимала весьма (и даже чересчур) активное участие в освобождении певицы.
Поскольку расследование убийства Снежаны Грековой находилось на особом контроле у генерала, он счел нужным хорошенько вникнуть в подробности этого дела, а вникнув, сильно удивился, например, тому обстоятельству, что бравый сотрудник уголовного розыска старший лейтенант Сажин теснейшим образом связан с упомянутой выше тусовкой, да и непосредственный начальник Сажина майор Ростовцев тоже не остался в стороне. Но Ростовцев ладно - он всего лишь водит знакомство с Яной Ружевич и ее свитой да дружит с журналистом Седовым, который в свою очередь водит знакомство лично с Безбородовым, дружит с негром Жозе и спит с одной из жриц Солнца. А вот с Сажиным все гораздо интереснее, ибо именно у него на квартире живет изгнанная из отчего (вернее, материнского) дома беременная девушка Оксана Светлова пятнадцати лет от роду, и именно он, Сажин, как раз в данный период времени устраивает брак указанной девушки с Николаем Деминым, которому в феврале исполнится восемнадцать лет и которому принадлежал бесследно исчезнувший мотоцикл «Летучая мышь».
Дальше еще интереснее. Выяснилось, что именно Сажин вместе с Оксаной Светловой и покупал этот самый мотоцикл для Коли Демина, который в то время лежал в больнице с тяжелыми травмами, полученными в ходе ночной мотопогони за Казановой.
Но и это еще не все. Взять хотя бы тот факт, что Сажин узнал об исчезновении Снежаны Грековой раньше, чем сам Голубев, но никому ничего не сказал, даже Ростовцеву. Почему? А потому, что попросили Оксана с Колей. То есть сотрудник угрозыска Сажин поставил личные интересы своих друзей выше корпоративных интересов городской милиции. А это уже серьезно.
Но еще серьезнее было то, что к 20 декабря в расследовании нарисовалась одна довольно четкая линия. Если говорить точнее, то именно Сажин ее и нарисовал. Не скажи он Ростовцеву, что первая жертва, Ира Маслова, посещала богослужения Детей Солнца, то это обстоятельство еще долго не всплыло бы на поверхность. Родственники и знакомые Ирины о ее нетрадиционной религиозной ориентации даже не догадывались, а сами Дети Солнца предпочитали не распространяться о таких вещах при посторонних. Но Марик Калганов - помимо всего прочего главный казначей секты и ее агент по связям с общественностью - проболтался Ковалю, а тот сказал Сажину. Ну, и завертелось.
Если в городе полтора миллиона человек, а в секте - полторы тысячи, то это составляет одну десятую процента. А если из четырех жертв маньяка две имеют прямое или косвенное отношение к этой секте, то получается уже пятьдесят процентов. То есть ровно в пятьсот раз больше, чем полагалось бы по теории вероятности.
Начальник криминальной милиции Короленко в подобные совпадения не верил. Кроме того он сильно не любил всякие чужеродные элементы на теле вверенного его попечению города - типа частных сыщиков, заезжих певиц, порнорежиссеров, длинноволосых хиппи, стриженых башиков, неуправляемых рокеров, негров, лиц нестандартной национальности, независимых журналистов, бизнесменов, ну и сектантов, конечно, тоже.
Генералу Голубеву на чужеродные элементы было наплевать, но в подобные совпадения он тоже не верил. А потому, вызвав к себе на ковер всю следственно-розыскную группу в полном составе, сказал так:
- Короленко настаивает на отстранении вашей группы от этого дела. Он уверен, что все эти убийства совершили сектанты, и думает, что вы будете их покрывать. Я так не думаю, но ситуация все равно неприятная.
Генерал помолчал, потом придвинул к себе какие-то бумаги.
- Отстранять вас я не стану. Но имейте в виду - с сегодняшнего дня по этому делу работает две группы. То есть следствие остается за Тумановым, к нему претензий нет. А с нашей стороны разработку версии о сектантах будет вести группа Кондратьева. А ты, Саша, должен заниматься всеми версиями, кроме этой. Все ясно?
Присутствующие зашумели, подтверждая, что им все ясно.
- С Сажиным разговор особый, - добавил генерал, - Ты уж, Юра, как-нибудь разберись со своей шведской семьей. Твоя чересчур бурная личная жизнь Действует на нервы тем, кто отвечает за моральное состояние личного состава. А они действуют на нервы мне. И скоро настанет день, когда я уже не смогу тебя покрывать, несмотря на всю свою любовь к Ростовцеву. Знаешь, что тебя спасло на этот раз? Только то, что ты первый выдвинул версию насчет сектантов.
- Ну это вы, Сергей Павлович, преувеличиваете, - отозвался Сажин. - Я лишь сообщил факты. А версию выстроил Алексей Михайлович, - он кивнул в сторону Кондратьева, - и теперь будет отстаивать ее в поте лица.
Кондратьев усмехнулся, а генерал сказал строго:
- А вот это уже не твое дело. Я мог бы за твои художества выгнать тебя без выходного пособия, а вместо этого даю шанс доказать, что прав ты, а не он. Устроил между вами капиталистическое соревнование. Кто возьмет Санта-Клауса, тому премия. Но имейте в виду - доказательства потребуются весомые. Потому что тот, кому мы предъявим обвинения, прямой кандидат в покойники. Если не под следствием, так после суда до него обязательно доберутся. А у Грекова и у Ткача руки длинные.

23

Обыкновенный фургончик «Газель» плавно съехал по спуску в подземный гараж отеля «Снежная Королева» и зарулил на техническую стоянку. Он остановился прямо рядом с надписью «Не курить», которая находилась здесь в соответствии с инструкцией по противопожарной безопасности, поскольку рядом располагалась бензоколонка. На самом деле маляры зря возились с трафаретом - новейшие заправочные автоматы не боялись сигарет и спичек и были в пожарном отношении безопаснее, чем бытовая газовая плита. А мощнейшая система пожаротушения вообще сводила риск возгорания в этом месте к нулю. Или почти к нулю.
После того как из «Снежной Королевы» ушли строители, подчиненные Добродеева тщательно проверили все здание и заняли посты у всех входов и въездов в отель.
На въезде в подземный гараж пост, естественно, тоже был. Но кто же станет проверять машину, если в ее кабине рядом с водителем сидит лично шеф охраны господин Добродеев, и не просто сидит, а еще и говорит охраннику, приоткрыв правое боковое окошко:
- Привет, Борис.
- Здравствуйте, Дмитрий Петрович, - отвечает охранник, и только что честь не отдает, да и то потому, что у грековской секьюрити это просто не принято.
А потом возвращается в свою будку и давит на клавиши компьютера: «Газель, р 307 МК. Добродеев».
Числилось за Добродеевым три машины на этой стоянке - теперь стало четыре.
Через несколько минут Добродеев вместе с мрачным водителем «Газели» возвращается со стоянки пешком.
- Боря, ты не против сегодня проехаться на такси?
- Конечно, Дмитрий Петрович, что за вопрос.
Охранник протягивает шефу ключи от своей иномарки. На его спутника Боря внимания не обращает. И вообще ни на что не обращает внимания, потому как это не его дело. Начальник - особа священная, и подчиняться ему надо беспрекословно, а вникать в смысл его действий, значит проявлять непозволительное любопытство. Чересчур любопытных в охране не держат, а в не в меру разговорчивым могут и язык укоротить.
- Машина будет на вилле, - сказал Добродеев, беря ключи.
Теперь шеф грековской охраны и его хмурый спутник поменялись местами. Добродеев сел за руль легковушки, а спутник - справа от него.
Когда иномарка почти бесшумно тронулась с места, человек, известный среди инквизиторов под именем Гордий, повернулся к Добродееву и сказал тихо и размеренно:
- Что вы ответите, если кто-нибудь спросит вас об этой машине?
- Это мои дела, - так же монотонно произнес Добродеев.
- Что вы скажете, если об этом спросит сам Греков?
- В машине реквизит для фейерверка. Охрана решила устроить хозяину сюрприз.
- Когда вы забудете все, что связано с этой машиной?
- Когда услышу слова: «Добрые дела не остаются безнаказанными».
- Отлично. Я доволен вами.
- Спасибо.
- Высадите меня здесь.
Гордий вышел и неторопливым шагом направился к своей машине, притаившейся в переулке неподалеку. А Добродеев поехал дальше один.
Податливый, как воск.

24

Холодно, но снега нет.
Вокруг все бело, но сверху не падает ни снежинки, и небо ясное.
Плохо.
Снег должен падать на кожу и таять от внутреннего тепла, а потом замерзать ледяной пленкой.
Но невозможно ждать снегопада. Обязательно надо сегодня. Завтра будет некогда, а послезавтра нужно быть в хорошей форме. В самой лучшей. Чтобы не сорваться случайно.
А в последующие дни? Как их перетерпеть?
Это все зима. Холод и длинные ночи. Летом так много сил. А зима отнимает их, зима выпивает все соки. И приходится отдавать ей других, чтобы самому не остаться бессильным.
Зима любит женщин. Молодых женщин. В них так много горячего сока.
Проклятый посланец зимы! Зачем он отнял ту женщину с белоснежными волосами?! Пришлось срочно добывать другую, и она, конечно, оказалась хуже первой. От этого силы иссякли слишком быстро.
Еще не иссякли. Новая женщина спасет их. Она вернет их. Ее тело уже побелело - это зима пьет ее розовый сок.
Не спи! Ты должна чувствовать, как силы покидают тебя, как пьет их зима. Они уже не твои. Их получит тот, кто достойнее тебя.
- За что?
За что?
Какие они все глупые. Горячее тело и пустая голова.
Как та черноволосая: «Ну, пожалуйста, не надо. Пожалуйста, прошу вас, отпустите».
Или другая: «У меня дети».
А силы тают.
Кому предназначено стать пищей для зимы, тот ею станет.
И дети тут ни при чем.
А златовласка молчала. И все время улыбалась.
Нет. Что-то она все-таки сказала. Странное что-то… «Клянусь, что я увижу рассвет».
Но с нею тоже не повезло. Ну что ей стоило сказать, чья она дочь! Хотя бы кто предупредил, что она может там оказаться. Наблюдатели хреновы. Разведчики! Штирлицы недоделанные!!
Почему она не сказала? Уехала бы домой на своем драндулете.
Или не уехала бы?
Нет, не уехала бы. Нельзя было ее отпускать. Такая горячая. Как будто сам огонь, и волосы - в цвет солнца.
Холодно, Пора идти. А то можно вместе с ней околеть. Она больше уже не шепчет.
Следов полно. Ну, да не страшно. Валенки - они все одинаковые.
Еще фотографии печатать.
Проклятая ночь.
Проклятая зима.

25

- Давно я так не смеялся, - без тени улыбки сказал Костя Данилов, когда Ленька Дубов наставил на него пистолет.
Их разделял целый лестничный пролет, и Костя был внизу.
«Напрасно ты считаешь себя тен-таем, - сказал однажды Косте его учитель. - Хотел бы я посмотреть, что будет, если против тебя выйдет некто с автоматом Калашникова».
А даже и не с автоматом. Хотя бы с пистолетом, как сейчас.
Начать с того, что Костя совершил сразу серию ошибок. Он слишком поздно заметил пистолет и вошел в подъезд, чего делать не следовало ни в коем случае. А войдя, не бросился сразу в атаку - хотя наверняка мог преодолеть восемь ступенек быстрее, чем длится нажатие на спусковой крючок неопытной рукой.
Вместо этого Костя остановился внизу и выслушал Ленькину тираду:
- Щас ты пойдешь с нами. Не рыпайся, а то грохну на месте, - при этом Ленька передернул затвор и выкинул один патрон. Патрон скатился вниз по ступенькам. Настоящий, боевой. - Я все понял. Это ты, пидор, кончил всех тех баб в лесу. Мне Валерка все про тебя рассказал. Давай, иди вперед. Мы из тебя щас Деда Мороза делать будем.
«Спокойно, - Обдумал Костя, - Он хулиган, а не убийца. Пистолет в руке трясется. Беспокоиться не о чем».
- Давно я так не смеялся, - сказал он вслух и поднял руки. И с удовлетворением заметил, как расслабился Ленька.
В то же мгновение Костя ощутил колебание воздуха сзади. Два человека. Вошли в подъезд и встали у двери. Неправдоподобные болваны.
- А ты ведь, и правда, идиот, - промолвил Костя, не опуская рук.
В следующую секунду один из стоящих сзади рухнул в отключке на бетонный пол, второй, полупарализованный, в то же мгновение оказался перед Костей в виде живого щита.
В мозгу у Кости сверкнуло: «Нельзя! Темный прием. Сила уходит!». Отступая назад, на улицу, Костя потянул парня за собой - не для того, чтобы сохранить, как щит, а наоборот, чтобы заставить упасть на спину и вывести из зоны огня.
С воплем: «Не стреляй!», парень рухнул прямо под ноги какому-то мужчине, входящему в подъезд. Костя уже давно (по тен-тайским меркам) просочился мимо этого мужчины на улицу. А Ленька Дубов с пистолетом в трясущихся руках среагировал на все происходящее только теперь, рефлекгорно нажав курок и всадив пулю аккурат в плечо постороннего мужчины.
Мужчина заорал от боли и страха. Ленька, осознав, наконец, что подстрелил не того, выкрикнул одно резкое матерное слово и уронил пистолет. После этого он ринулся на улицу, но тут же обнаружил себя лежащим на подметенной дорожке у подъезда носом вниз. Костя сидел на нем верхом и аккуратно давил на болевую точку локтевого сустава.
- Кто такой Валерка, и что он тебе сказал? Говори быстро и не задумываясь.
Обильно перемежая речь матом и взревывая от боли, Ленька ответил:
- Валерка - мент. Он сказал, что ты Ленку голую на балкон выгоняешь. Сука! Давай, сдай меня ментам. Все им скажу. Пиздец тебе, пидор!
- Спасибо на добром слове, - отозвался Костя и вырубил Леньку коротким ударом пальца в точку отключения.
- Пистолет не трогать! - повелительным тоном крикнул он, обращаясь к высыпавшим на лестничную клетку обитателям подъезда. - Он заряжен, и там отпечатки пальцев.
Лена, скатившись с седьмого этажа по лестнице, выбежала на улицу босая, в одном халате.
- Я в восхищении, - сказал ей Костя и отвел в сторону. - Дела хуже некуда. Твой старый друг все-таки подложил мне огромную свинью. Сейчас возвращайся в квартиру и жди ментов. Про меня молчи, как мертвая рыба. Вернее, ври, что хочешь. Никому и ничему не верь. Банзай!
Он сорвался с места, перебежал через улицу, не обращая внимания на автомобили, и ворвался в готовый отойти автобус.
Через остановку он вышел, тут же снял «тачку» и, сев в нее, сразу обратил свой взор на сотовый телефон.
- Можно?
- Звони.
Костя набрал номер и сказал в трубку:
- Коваль? Львы не любят одиночества. Это Данилов. Нужна помощь.

26

- Вы упустили его!
Начальник криминальной милиции Короленко был крайне разгневан.
- Вы могли взять его еще вчера. То есть, - Короленко бросил взгляд на часы, которые показывали второй час ночи, - позавчера. В общем, мое терпение лопнуло. Сажина я отстраняю, и буду настаивать на его увольнении и отдаче под суд. Никакой генерал вам больше не поможет.
Именно Сажин проверял звонок некоего бдительного гражданина, который видел из окна дома напротив, как некая пара нагишом милуется на балконе в тридцатиградусный мороз.
На всякий случай Юра взял с собой пэпээса из местного отделения, Валеру Маловерова, и поднялся в подозрительную квартиру на седьмом этаже.
Костя Данилов не стал валять Ваньку, а просто показал неожиданным визитерам удостоверение сотрудника «Львиного сердца».
- Разве законом запрещено закаляться? - с видом невинной девочки спросила Лена.
- Законом запрещено заголяться, - строго ответил Сажин.
А Косте задал два вопроса:
- Чего не любят львы?
- Одиночества.
- Чьим именем они клянутся?
- Короля-странника.
После этого Сажин не счел нужным продолжать проверку и ушел, оставив сержанта Маловерова в полном недоумении.
Вообще-то, условные фразы «Львиного сердца» не были такой уж большой тайной. Ведь знал же их сам Сажин, имевший к этому агентству более чем косвенное отношение. Он просто периодически сиживал за одним столом с Ковалем, а такая обстановка располагает к откровенности. Если честно, то вся безбородовская тусовка, от негра Жозе и до Пеночки Луговой включительно, знала, чего не любят львы, и клялась именем короля-странника куда чаще, чем сами люди «Львиного сердца».
Но у Кости Данилова было еще и удостоверение с хорошо знакомым Сажину росчерком Романа Каменева - а обладателям таких удостоверений Юра привык доверять, как самому себе.
Сержант Маловеров о «Львином сердце» не имел ни малейшего понятия, а странные фразы Сажина и Данилова навели его на мысль о заговоре. Каковой мыслью он прежде всего поделился со своими друзьями-собутыльниками, а уже после стрельбы в подъезде доложил о своих подозрениях по начальству.
Доклад Маловерова и показания Дубова упали на благодатную почву. Короленко, давно мечтавший подловить частных сыщиков на чем-нибудь серьезном, уверовал в вину Кости Данилова сразу и безоговорочно и ни о каких других версиях даже слышать не хотел. Более того, он предположил, что существует прямая и непосредственная связь между Даниловым и старыми друзьями «Львиного сердца» - Яной Ружевич и ее окружением. А к этому окружению относились и по-прежнему подозреваемые Дети Солнца. И Сажин, кстати, тоже.
Ростовцев, меньше, нежели Сажин, связанный с тусовкой Яны Ружевич, решился возразить:
- Я продолжаю утверждать, что против Данилова нет никаких улик. Только показания троих алкоголиков и хулиганов, один из которых был с пистолетом и ранил случайного прохожего. Причем все их показания сводятся к тому, что Данилов выгнал Звереву голой на мороз. Зверева, между прочим, эти их слова категорически опровергает, и говорит, что никто ее на балкон не выгонял, а вышла она сама, потому что ей показалось пикантным заниматься любовью на морозе. Может, это и ненормально, однако совершенно не может служить доказательством того, что Данилов - маньяк. То есть улик нет не только для ареста, но даже для подозрения.
- Улики есть, - сказал негромко Туманов. - Прости. Саша, но ты не прав. Данилов владеет приемами, о которых говорил Кирилл Васильевич. А это уже улика, как ни крути.
Судмедэксперт, известный в неформальном кругу под прозвищем Кадавр, на самом деле звался Кириллом Васильевичем Вороновым.
- Нам бы только его взять, - вставил свое слово коллега Ростовцева Кондратьев. - Тогда он у нас быстро расколется.
- Это вы, ребята, быстро забыли, что говорил нам генерал, - заметил Ростовцев. - Насчет весомых доказательств и насчет того, что грозит человеку, которого мы решимся обвинить.
- Майор Ростовцев! - загремел Короленко. - То, что вы - любимый сыщик генерала Голубева, еще не освобождает вас от необходимости соблюдать субординацию и дисциплину.
- К вам, товарищ полковник, слово «ребята» не относится, - Ростовцев уже откровенно хамил.
- Сашка, кончай, - коротко сказал Туманов.
- Нет уж, дай мне сказать. Я категорически против того, чтобы бросать все силы на охоту за Даниловым только потому, что начальнику криминальной милиции не нравятся частные сыщики. И субординация тут ни при чем. Я понимаю, что от нас требуют результат по этому делу. Но то, что вы затеяли, не называется результатом. В газетах это будет выглядеть эффектно, но на суде не пройдет ни под каким видом. Я знаю, что вам сейчас наплевать на это. Надо до Нового года хоть кого-нибудь предъявить публике-а там хоть не рассветай. Ну так я вам в этом деле не помощник.

Предыдущая страница 5 Следующая страница


Час пик 6

- Ты все сказал? - мрачно поинтересовался Короленко.
- Нет, не все. Заметьте - кроме версии с Даниловым и Детьми Солнца у нас есть еще несколько столь же, а то и более правдоподобных. Например, вы слышали о московских «инквизиторах»? Между прочим, это банда жестоких убийц, которые любят подвергать своих жертв мучительной смерти. Так вот, люди из этой банды зачем-то появились в нашем городе как раз перед тем, как началась серия убийств. И кстати, инквизиторы враждуют с Детьми Солнца. Наводит на некоторые мысли, не правда ли?
- Наводит, - иронически согласился Короленко. - Например, на мысль, что ты, Саша, впадаешь в детство. Вся страна знает, что «инквизиторы» - это газетная утка, а Ростовцев в них верит.
- К сожалению, не верю, а знаю достоверно. Есть разница.
- Есть, - снова иронически согласился Короленко. - И она заключается в том, что тебя я тоже отстраняю от этого дела. Можешь жаловаться генералу. Только прежде чем ты вернешься к своим обязанностям, я возьму Санта-Клауса.
- Задачка эта, Николай Дмитриевич, посложнее, чем всем вам кажется. Как бы не ошибиться, выискивая простые ответы.
- Вот смотрю я на тебя, Ростовцев, и удивляюсь - на кой черт дались тебе эти пинкертоны? Может, они тебя купили?
- А вот этого, Николай Дмитриевич, я прошу вас больше никогда не говорить. Вспомните кропоткинский рубль.
Примерно за год до описываемых событий Короленко имел неосторожность при свидетелях заявить, что прокурор города Кропоткин подкуплен частными охранными и сыскными структурами. Прокурор подал в суд частным порядком, а в качестве компенсации потребовал у Короленки один рубль, каковой и получил, когда суд признал обвинения в его адрес беспочвенными.
- Если ты думаешь, что Кропоткин не даст санкции на арест Данилова, то ты жестоко ошибаешься, - сказал Короленко. - Никуда он не денется. Потому что если не даст, то весь город поверит, что пинкертоны его купили.

27

- Я думаю, ты не захочешь сорвать нашу операцию, - сказал Костя Данилов после того, как в общих чертах обрисовал Ковалю суть своей миссии и некоторые ее итоги.
- Львы не торгуют своей шкурой, - ответил Коваль.
- Вот поэтому нужно, чтобы Яна не присутствовала на открытии «Королевы».
- Но если рассказать ей все, то она будет настаивать на широкой огласке. Ей ведь нет дела до наших операций.
- Придумай что-нибудь. Например, угрозы лично в ее адрес.
- Это может подействовать, а может и нет.
- Есть еще одна проблема. У меня нет времени добывать надежные документы на стороне. Лучшей «крышей» мне будет твоя команда.
- То есть ты хочешь попасть в здание, как охранник Яны Ружевич, но сама она приехать не должна.
- По моим расчетам ей достаточно будет опоздать. Но лучше, если она не появится там совсем.
- Так. В принципе, я знаю, как это устроить. Заранее ничего говорить ей не будем. Вечером я отвезу тебя в город и помогу пройти в отель. Я хорошо знаю Добродеева, так что будет меньше проблем. Потом звякну сюда своим ребятам и попрошу задержать Яну на вилле по причине непредвиденной опасности. А сам останусь там, чтобы предупредить наших контрамарочников.
Накануне Яна получила пачку входных билетов на праздник и уже успела раздать их друзьям и собратьям по тусовке. Это были неполные билеты - без права на номер в отеле и доступ к некоторым развлечениям, и в обиходе их называли контрамарками.
- Тебе лучше знать, что делать, - заметил Данилов. - От того, будет Яна на празднике или нет, в моей операции ничего не изменится. А для тебя ее безопасность - главная задача.
- Да, пожалуй, так и поступим. Яна, конечно, будет бунтовать, грозить разными карами. Но мы-то подчиняемся Марику, а он наверняка будет на мессе с Детьми Солнца.
- Отлично. Тогда я буду спокоен.
- Ты уверен, что я тебе не понадоблюсь там, в отеле?
- Если ты окажешься поблизости, я буду рад.
- Сколько львов в городе?
- Не знаю. Возможно, что ни одного. Я передал в центр все, что узнал, и получил приказ действовать по своему усмотрению. Думаю, одного меня не оставят, но основные силы прибудут сегодня… Роман боится спугнуть антиподов раньше времени.
- По-моему, твоя бурная деятельность могла спугнуть их с гораздо большим успехом.
- Не уверен. Они уважают тен-таев, но у них еще не было повода по-настоящему нас бояться. К тому же все три главных колдуна ордена здесь. И мне не дает покоя одна мысль - уж не они ли натравили на меня этих алкашей? Ведь Дубов с кодлой больше чем на уличную драку явно не тянут, а тут вдруг пистолет, самосуд, мысли всякие премудрые. Выглядит несколько искусственно.

28

- Я буду страховать вас снаружи и обеспечивать отход, - сказал Гордий, когда речь зашла об окончательной расстановке сил.
- С чего вдруг? - удивился Великий Инквизитор. - Для этого у нас есть Григер. Ему вполне по силам эта задача, а ты нужен внутри.
- Я не хочу входить в здание.
- А разве кто-то здесь спрашивает о твоем желании?
- Надеюсь, что да. Потому что если ты заставишь меня пойти против моего желания, то операция сорвется к чертям. Ты можешь командовать своими оловянными солдатиками, а то, чем занимаемся мы - работа слишком тонкая, чтобы делать ее из-под палки.
Великий Инквизитор медленно повернулся к молчащему прокуратору.
- Что скажешь ты? - спросил он. - Я должен прислушиваться к капризам твоих драгоценных питомцев? Или я все-таки могу распоряжаться своими людьми, как считаю нужным?
- Тебе придется прислушиваться, - веско ответил прокуратор. - Потому что без нас ты - бандит с большой дороги и больше никто.
На это Великий Инквизитор обиделся, хотя прокуратор был, несомненно, прав.
- А вы без меня, в таком случае, - уличные шарлатаны! - заорал он. - Что толку в вашей силе, если вы неспособны ее правильно употребить?!
- Именно поэтому мы и вместе, - спокойно парировал прокуратор. - Ты - организатор и глава, мы - тайное оружие. Но как раз поэтому мы не слуги твои, а партнеры, и тебе следует иметь это в виду.
- Хорошо. Но объясните мне хотя бы, какого черта понадобилось в последний день все менять? Я, кстати, не о себе беспокоюсь. Меня там не будет. Если тебе удобнее работать внутри с Григером - да ради бога! Но только не ты ли мне сто раз говорил, что Григер Гордию в подметки не годится? Объясни, в чем дело?
- Объясни, - повелительным тоном сказал прокуратор Гордию.
- Плохая аура, - ответил Гордий. - В этом здании я не смогу работать в полную силу. Вернее, совсем не смогу работать.
- А Григер сможет?
- Григер не так силен, - проговорил прокуратор. - Но зато и не так чувствителен к таким вещам. И потом, я думаю, это индивидуальная несовместимость. Я, например, ничего плохого в ауре этого дома не заметил.
- Несовместимость чего с чем?
- Несовместимость места и человека. Некоторые боятся высоты, другие - темноты, третьи - комнат с низкими потолками. У нас все чувства обострены и избирательность по этому признаку может быть более тонкой. Гордий, например, боится входить в «Снежную Королеву».
- А может, это просто блажь?
- Может быть, и так. Только после того, как Гордий поставил «сюрприз» в подземный гараж, он выглядел далеко не лучшим образом. Но даже если это блажь, все равно лучше прислушаться к ней. Гордий - экстрасенс, не забывай. И его предчувствия очень много значат.
Вслед за этим совещанием втроем последовал разговор в более широком кругу - но уже чисто деловой: обсуждались детали предстоящей операции. Потом прокуратор и его ученики Гордий и Григер вместе провели «сеанс укрепления воли» с командирами групп и рядовыми бойцами ордена. Хотя фанатичная преданность ордену и готовность служить ему, пренебрегая своей жизнью и благополучием, давно проникли в сознание и подсознание этих бойцов под воздействием регулярных гипнотических сеансов, специальных тренировок и самого их образа жизни, но перед важной операцией лишний сеанс не повредит.
Новичков в атакующей команде не было. Зато было несколько человек из личной гвардии магистра. Полузомби с мертвыми глазами - хорошие исполнители, но в них нет инициативы. А она может понадобиться в ходе операции. На этот случай и существуют гвардейцы - люди с нетронутыми мозгами, которые служат лично магистру за деньги или по какой-то иной причине. Их существование вносит в дела ордена немалую долю риска, но обойтись без этих людей никак нельзя. Полностью доверять «оловянным солдатикам» и экстрасенсам Великий Инквизитор опасается.
Когда все приготовления были завершены, все слова сказаны и все приказы отданы, прокуратор и Гордий остались вдвоем.
- А что случилось на самом деле? - спросил прокуратор, придав голосу такой оттенок, который непосвященным внушал ужас, хотя сам голос был тих и абсолютно спокоен.
- Не знаю, - ответил Гордий, опустив голову. - Просто боюсь. И не здания даже, а самого Грекова. Есть в нем что-то такое, с чем мне не справиться.
- Ну, как знаешь. Хотя, если честно, мастер твоего класса не должен бояться подобной ерунды. Тем более, что справляться с Грековым буду я.
До начала акции оставалось еще несколько часов, когда инквизиторы стали небольшими группами покидать полузаброшенную турбазу, которую один из «гвардейцев» арендовал в начале декабря, якобы для новогоднего отдыха работников своей фирмы. Жили на этой базе только бойцы, да и то не все. Наблюдатели и лидеры в большинстве своем снимали квартиры в городе. А в этот день на базе собралась вся команда целиком, однако очень ненадолго.
Когда Гордий направился к своей машине, прокуратор остановил его:
- Оставь машину здесь. Для обычной ситуации твои документы годятся, но сегодня из-за этого маньяка в городе творится черт знает что.
- Меня уже проверяли утром. Никаких проблем. Даже не спросили паспорт. Они ведь ищут красные «Жигули».
- Нет. Теперь они ищут самого маньяка и проверяют все машины подряд. И черные в том числе.
- Все равно. Чтобы раскусить мои документы» нужна стационарная экспертиза. Проверено на практике.
- И тем не менее, оставь машину. Ее пригонят позже. Мы поедем на электричке.
- Топать три километра пешком по такому холоду?
Это полезно для здоровья.

29

Уезжая в город вместе с Даниловым, которому перед этим перекрасили волосы и приклеили усы, Коваль отдал своим подчиненным четкие и весьма строгие распоряжения: до его звонка Яну никуда не выпускать, а если вырвется, то догнать и вернуть, и уж во всяком случае, не допустить, чтобы она прибыла в отель «Снежная Королева» до того, как ее начальник охраны все там досконально проверит.
На въезде в город стоял милицейский пост, но, как раз когда машина Коваля проезжала мимо него, милиционеры были заняты более важным, как им казалось, делом - досматривали транспортные средства, покидающие город.
В общем, до отеля доехали без приключений. У входа их встретил Добродеев, разрешил поставить машину в подземный гараж на гостевую стоянку и подняться в здание прямо оттуда. Более того, Ковалю и Данилову дали ключи от номера «ЗЗЗЗ». Места в отеле на время праздника полагались всем его главным участникам и гостям, имеющим именные приглашения или купившим полные билеты. Номер «ЗЗЗЗ» на самом верхнем этаже предназначался для Яны.
- Мы поднимемся наверх, - сказал Коваль Добродееву.
- Разумеется, - ответил тот и, дав в помощь коллегам одного своего человека, покинул их. До начала праздника оставалось всего несколько часов, и дел у шефа грековской службы безопасности было выше головы.
Через некоторое время Коваль отпустил гида, и до своего номера Олег с Костей добрались уже вдвоем. Отсюда Коваль сделал два звонка на виллу Калганова.
Сначала он позвонил своему первому помощнику по охране и сказал:
- Мы не зря волновались. Мне все меньше нравится эта затея.
- Проблемы с безопасностью?
- До меня дошли сведения, что маньяк, который орудует в городе, собирается похитить Яну. И именно здесь это у него может получиться.
- Каким образом?
- Объясню потом. Сейчас важнее всего не допустить сюда Яну. Я попробую уговорить ее подождать до утра, а сам пока разберусь в ситуации и попробую устранить опасность. Твоя задача - никуда ее не выпускать, пока я не разрешу.
- Это сложно. Ты начальник, а она - хозяйка. Запросто может уволить и тебя, и меня.
- Не бойся. В такую ночь можно и пошалить. Проколоть шины у транспорта, вынуть бегунки, заблудиться по дороге. В общем, придумай что-нибудь. И главное - никому ни слова, даже Яне. Есть особые причины, объясню потом. Темни, напрягай фантазию. Короче, действуй.
- Я попробую. Но ручаться не могу. Ты знаешь Яну.
- О, черт! - закончил разговор Коваль и сделал второй звонок, на этот раз самой Яне.
Яна была настроена решительно и бескомпромиссно.
- Какого лешего?! - заорала она в трубку, не слушая доводов Коваля. - Мне уже пора выезжать, а твои церберы мне лапшу на уши вешают. Еще только не хватало, чтобы собственная охрана посадила меня на цепь в подвале! А то давай, распорядись.
- Яна, не кипятись. Я не могу допустить, чтобы ты подверглась опасности, а признаки этого есть. Или ты уже забыла Крокодила и Казанову?
- А они что, сбежали из тюрьмы?
- Они сидят, но есть кое-что похуже. Сейчас некогда объяснять, подожди до утра. Я поговорю с Бесединым или с самим Грековым. Пусть твое выступление будет не в самом начале, а позже, в разгар праздника. Он ведь продлится почти две недели.
- Во-первых, у меня запланировано несколько выступлений, а во-вторых, я не вижу причины…
- Я вижу! Без моего разрешения с виллы ни на шаг!
- Слушай, с какой радости ты мной командуешь?
- Я пока твой начальник охраны.
- Вот именно, что «пока». Решения тут принимаю я и поеду, куда захочу и когда захочу!
- Решения тут принимает Калганов. Он меня нанимал, и он мне платит деньги. Если хочешь, поговори на эту тему с ним. Но думаю, он поддержит меня.
- Марик уехал с Детьми Солнца и до утра связаться с ним нельзя. Так что решения все-таки принимаю я.
- Если понадобится, то мои люди тебя действительно свяжут и посадят в подвал. Если ты уверовала в свое сверхъестественное везение, то это зря. Удача не улыбается дважды.
- Снаряд тоже дважды не попадает в одну воронку. Я еду в город немедленно!
Коваль в сердцах швырнул свой сотовый телефон через всю комнату. К счастью, он не долетел до стены и совершил мягкую посадку на кровать.
Впрочем, сразу же Олег подобрал телефон, чтобы сделать еще один звонок - снова своему первому помощнику.
- Даю тебе полную свободу действий. Распоряжение исходит от Калганова, - соврал он, - так что за свое рабочее место не беспокойся. Короче, Яна не должна покинуть виллу.
Коваль был уверен, что проблем с этим не возникнет - иначе он никогда не решился бы помогать Данилову в осуществлении его рискованного плана.
А тем временем вечер плавно перешел в ночь, и в отель «Снежная Королева» стали съезжаться гости.
Губернатор области приехал в числе первых.

30

Когда Яна Ружевич спустилась в гараж калгановского дома, который его обитатели высокопарно, но не вполне заслуженно именовали «виллой», там уже орудовали ее собственные охранники, получившие недвусмысленный приказ от Коваля через его первого помощника. Яна была готова растерзать всякого, кто встанет на ее пути, но охранники уже вынули бегунки у обеих стоящих там машин и, что самое важное, успели их спрятать… Кроме того у одной из машин были спущены все камеры и та же участь постигала присутствующий здесь мотоцикл.
У Яны был еще шанс выйти на дорогу и поймать попутку, но она прекрасно понимала, что охранники непременно увяжутся за нею и наверняка сумеют пресечь эту попытку, воздействуя если не на саму Яну, то на водителей попутных машин.
Поняв, что ее поставили в безвыходное положение и в весьма энергичных выражениях пообещав уволить всех присутствующих и отсутствующих во главе с Калгановым и Ковалем, Яна спустилась в студийное помещение, где в знак протеста посадила себя на цепь. После этого она для полноты картины решила раздеться догола, но платье оказалось невозможно снять - мешала цепь. Это было сногсшибательно дорогое концертное платке, но Яна плевать на это хотела и на глазах у потрясенной охраны разорвала его в клочья.
Охрана решила в этой ситуации проявить максимум такта, вежливости и деликатности, и поэтому тихо покинула студию, оставив Яну в одиночестве.
Не то чтобы Яна так уж хотела попасть на этот праздник и непременно участвовать в нем с самого начала. Просто в последнем разговоре с нею Коваль взял неверный тон, и Яна почувствовала себя пешкой в чужой игре.
Но Коваль хорошо знал Яну и был уверен, что ее возмущение продлится недолго.
И вообще, этот скандал, включая раздирание на себе концертного платья, был отнюдь не плодом настоящей истерики, а искусно сыгранным спектаклем.
Когда первый помощник Коваля спустился в подвал с черным кимоно в руках, Яна была уже совершенно спокойна. Охранник протянул ей кимоно, собрал обрывки платья и отстегнул ошейник.
- Там приехала милиция, - сообщил он. - У них есть ордер на обыск. Они думают, что мы прячем здесь маньяка.
- Я обязательно скажу им, что это ты, - пообещала Яна, надевая кимоно.
Опергруппу, приехавшую на обыск, возглавляли Туманов и Кондратьев. Когда Яна поднялась наверх, Туманов обратился к ней:
- Прошу прощения, Яна Евгеньевна. До нас дошли сведения, что секта Детей Солнца может укрывать преступника, известного под именем Санта-Клауса. А хозяин этого дома является одним из руководителей секты. Поэтому мы должны произвести здесь обыск.
- Ко мне лично есть какие-нибудь претензии? - поинтересовалась Яна.
- К вам никаких.
Кондратьев, похоже, был иного мнения и считал всех обитателей этого дома, постоянных и временных, одной бандой. Но полномочий предъявлять каких-либо претензии к Яне Евгеньевне Ружевич у него не было. А тут еще приехали Сажин с адвокатом.
Сажин хоть и был отстранен от дел, но из милиции его пока не выгнали. Впрочем, о том, что Кондратьев с Тумановым едут обыскивать калгановскую виллу, Сажину сказал Ростовцев, которого отстранили пока только от данного дела, да и то не вполне.
Юра сработал оперативно. Правда, постоянного адвоката у Яны Ружевич и Марика Калганова в Белокаменске не было - он теперь пользовался услугами московских юристов. Так что пришлось обращаться к первому попавшемуся, коим оказался тот самый адвокат Лебедянский, который защищал Рокотова и не так давно передал ему весточку с воли.
Но Сажину это было без разницы. Он знал, что Кондратьев готов действовать против Детей Солнца и их друзей любыми методами, в том числе и не вполне законными. А присутствие адвоката заставит его поумерить свой пыл. Личность адвоката здесь несущественна - важен сам факт.
Яна тем временем думала о другом. Первое, о чем она спросила адвоката, было:
- Вы приглашены на праздник к Грекову?
- К сожалению, нет, - ответил Лебедянский.
- Считайте, что приглашены. Подвезите меня, пожалуйста, до «Снежной Королевы», а дальше весь отель наш.
- С удовольствием. Но кто же тогда будет защищать ваши интересы здесь?
- Все равно эти следопыты здесь ничего не найдут. А если будет ущерб, то мы всегда успеем вчинить иск.
Адвокат согласился сразу, заявив, что слово столь очаровательной женщины для него закон.
Охрана опомниться не успела, как Яна, уже в другом концертном платье и шубе, села в машину к Лебедянскому, сказав мимоходом Сажину:
- Юра, едешь со мной.
На выезде Яна скомандовала дежурному охраннику:
- Сережа, садись. Будешь охранять меня, как зеницу ока.
Первый помощник Коваля попытался помешать отъезду, но Яна пригрозила:
- Скажу милиции, что меня тут держат силой. Пока врио начальника охраны раздумывал, чем это может грозить ему лично и его подчиненным, машина Лебедянского уже умчалась по направлению к городу. Единственное, что можно было сделать в этой ситуации - это приказать немедленно вставить бегунок в мотор машины с неспущенными шинами и ехать следом. Но в доме была милиция, и Кондратьев, по примеру своего любимого шефа Короленко не питавший добрых чувств к частным сыщикам и охранникам, не позволил выполнить это приказание быстро. Он высказал здравое предположение, что маньяк в загримированном виде скрывается среди охранников Яны Ружевич. Особые подозрения у него имелись в отношении спешно уехавшего с Яной Сережи. Но дорожные посты на въезде в город ни Кондратьеву, ни Короленко не подчинялись и не сочли нужным вступать в конфликт с людьми, едущими в машине адвоката. Тем более, что охранник Сережа по своим габаритам был раза в два крупнее разыскиваемого Данилова.
В результате примерно за полчаса до начала праздника в отеле «Снежная Королева» Яна Ружевич и ее спутники благополучно въехали в город.

31

- Тьма пришла и уйдет, а свет пребудет вовеки. Солнце, угасшее в зимнюю ночь, возродится в преддверии весны…
Глубокий, сильный голос первосвященника Гелиоса далеко разносился в морозном воздухе над полем и лесом, перекрывая шум огня, воздымающегося к небу.
А небо в эту ночь было ясное-ясное, и зимние созвездия сияли на нем во всей своей красе.
Дети Солнца развели огромный костер на широком заснеженном поле, и теперь возле этого костра разворачивалось действо мессы Торжествующего Рассвета.
Жрицы Солнца в легких летних одеждах одна за другой подходили к огню и зажигали от него свои факелы. С этими факелами они медленно танцевали вокруг костра, и все новые участницы включались в этот танец. Теперь уже не только жрицы, но и рядовые дочери Солнца сбрасывали обувь и вливались в медленный хоровод под пение рассветных гимнов.
А танец становился все быстрее. Стоящий внутри круга первосвященник, казалось, тоже включился в него. Его мантия развевалась так, что непосвященные пугались, как бы костер не зажег ее. Но сам Гелиос не обращал на это внимание. Он пел гимн: «Гори огонь, сын Солнца и Земли!», а остальные пели вместе с ним, все быстрее, громче и эмоциональнее. Настал момент, когда мелодия растворилась в жгучем ритме танца, и первосвященник, размахивая своими мантией и посохом, уже не пел, а кричал в возбужденную толпу:
- Гори, огонь! Растворяй тьму! Гони ночь прочь! Гори огонь! Согревай землю! Гори огонь! Готовь путь Солнцу! Солнцу, которое родится! Родится утром нового дня!
Эти слова были сигналом, повинуясь которому Дети Солнца постепенно замедляли танец и впервые за праздничную ночь запели «Утро нового дня». Теперь снова танцевали только жрицы, и в своем кружении то приближаясь к огню, то удаляясь от него, они сбрасывали одежды и оставались нагими.
Солнце в верованиях сектантов, называющих себя его детьми - это мужское начало, оплодотворяющая сила, которая позволяет земле цвести и плодоносить. И девушки, танцующие у огня, уподобляют себя нагой земле, лишенной зелени, цветов и плодов. Но новое Солнце родится в эту ночь, и после этого начнет удлиняться день, а затем придет весна. Солнце оплодотворит землю и растопит снега, и снова зазеленеет она и зацветет, и принесет новые плоды.
И вот уже не только жрицы, но и остальные дочери Солнца стали повторять движения нового танца, сбрасывая на ходу куртки и свитера, а затем и остальную одежду. К первому удару переносного колокола - неизвестно откуда взявшейся корабельной рынды - все дочери Солнца были уже наги, и только девушки, не посвященные в таинства секты и пришедшие из любопытства, зябко ежились в своих пальто и шубах в стороне от костра. Да и то не все - некоторые поддались всеобщему экстазу и тоже бросились к костру сбрасывая по пути одежду. Среди них оказалась и Пеночка Луговая, которая не только приняла участие в плясках у костра, но и бегала с другими девушками за дровами к ближайшему лесу - чуть ли не за полкилометра. Вообще-то подкормка огня относилась к числу мужских обязанностей, но девушки, разгоряченные неистовым танцем, вдруг сорвались с места и понеслись к лесу, утопая в глубоком снегу.
А в лесу Пеночка нашла сосну с голым стволом, прислонилась к ней спиной и завела руки назад. Но вдруг ей стало так холодно и страшно, что она не смогла сдержать слез и стремглав помчалась обратно к костру.
Все это было еще до полуночи, а к тому времени, когда ударили в колокол, танец у огня снова стал затихать. С двенадцатым ударом он остановился совсем. Нагие женщины и мужчины в ритуальных одеяниях опустились на колени у костра и запели медленные гимны «Приди, рассвет» и «Мы ждем тебя, весна».
Это была кульминация мессы Торжествующего Рассвета. Допев гимны, присутствующие несколько минут внимали первосвященнику, который читал «Круговращение лет» - один из основополагающих текстов и религии Детей Солнца.
Потом было еще много всего. Первосвященник со свитой проводил обряд посвящения новых членов в таинство секты, а под конец совершил обручение какого-то юноши скромного вида сразу с двумя сестрами-близнецами. В этом не было ничего странного - Дети Солнца наряду со свободной любовью практиковали также многоженство и другие формы полигамии, вплоть до «цепочек», описанных Хайнлайном, который вообще очень популярен среди солнцепоклонников.
Но это уже были частные обряды, присутствие при которых всех участников мессы вовсе необязательно. Пока первосвященник с собратьями по священнодействию пели молитвы и совершали таинства, по другую сторону костра нагие и одетые Дети Солнца преспокойно играли в снежки. Ночная часть мессы закончилась, и теперь на поле царило настроение, характерное для большого пикника. Укрепив дух в танцах и песнопениях, присутствующие теперь подкрепляли тело пищей и согревались, разводя по всему полю новые костры.
Только ближе к утру в эти костры перестали подкладывать дрова, и все они угасли сами собой как раз к тому моменту, когда над отдаленным лесом к востоку от места мессы взошло солнце.
Это новорожденное зимнее солнце почти не давало света, но участники мессы не успели замерзнуть. Завершив праздничную службу песнью Торжествующего Рассвета, все надели теплую одежду, натянули лыжи и по накатанной вечером лыжне наперегонки покатили к дороге. Там некоторых ждали машины мотоциклы и велосипеды под охраной пары человек и нескольких собак во главе с Ляпотапотамом. Но в мессе участвовали порядка тысячи человек, и личным транспортом были обеспечены лишь немногие. В большинстве своем участники и гости мессы Торжествующего Рассвета на лыжах или пешком направились кто до ближайшей автобусной остановки (которых за городом не так уж много), кто к железнодорожной платформе, откуда можно уехать домой на электричке.
Милиции, которой до полуночи очень хотелось накрыть всю эту компанию за совершением развратных языческих обрядов, доказывающих - по мнению Короленко и Кондратьева - причастность секты Детей Солнца к преступлениям Санта-Клауса, вскоре после полуночи стало не до того. Поэтому месса прошла спокойно и без вмешательств извне. Во всяком случае первосвященник Гелиос и казначей секты Калганов остались очень довольны. Калганова больше всего порадовали итоги сбора пожертвований, а Гелиоса - само действие, особенно впечатляющее в сравнении с прошлогодней мессой Торжествующего Рассвета, в которой участвовали всего шестнадцать человек. Однако по возвращении на калгановскую виллу обоих лидеров секты задержали по подозрению в укрывательстве преступника. У них выпытывали имена и адреса других активных членов секты, однако отец Гелиос замкнулся в гордом молчании, а Калганов заявил, что не будет разговаривать с милицией и следователем прокуратуры, пока из Москвы не приедет его адвокат.
Они оба могли себе это позволить. У Калганова были деньги и влияние в обществе, а отец Гелиос знал, что Марик никогда не оставит его в беде.
Но все это было только утром. А до утра в городе Белокаменске произошло еще много событий.

32

Внезапное появление Яны Ружевич в отеле «Снежная Королева» ошеломило Коваля, и пока он раздумывал, что же делать, Яна успела пройти в здание вместе со всей своей свитой.
Когда Коваль перехватил ее в вестибюле, Яна бросила ему резко и зло:
- Одно слово - ты безработный.
Коваль счел за благо никаких слов не говорить и отойти в сторону. Вместо того, чтобы убеждать Яну в нецелесообразности ее появления здесь, Олег позвонил Данилову, который со своим сотовым телефоном находился где-то наверху.
- Костя, дело осложняется, - сказал Коваль. - Яна все-таки приперлась сюда и категорически отказывается мне подчиняться. Может, все-таки отменим операцию? Пустим утку, что в здании бомба.

Предыдущая страница 6 Следующая страница


7 Антон Антонов

- Не хотелось бы. Но делать нечего. Львы не торгуют своей шкурой. И я не хочу тебя подводить.
- Тогда надо действовать быстро. Праздник уже начинается.
Как раз в эту минуту все здание отеля огласил бой часов, и после двенадцатого удара трубы торжественно пропели позывные.
До этого момента все праздничное действо происходило на улице. Но перед первым ударом часов Греков перерезал ленточку, а с последним ударом его жена разбила о стену бутылку шампанского, и теперь приглашенные гости и обладатели билетов повалили внутрь здания.
Праздничное действо в эту минуту началось сразу в нескольких залах отеля, но самые почетные гости направились в зеркальный зал, где сияла разноцветными огнями огромная елка.
Коваль в этот момент раздумывал, прорываться ли самому на пульт внутренней связи, чтобы объявить о бомбе, или искать Добродеева, чтобы он взял все необходимые действия на себя.
В конце концов он выбрал второе, исходя из того прагматического соображения, что без разрешения Добродеева никто его к пульту внутренней связи все равно не допустит.
Между тем на поиски Добродеева ушло минут пять. А потом еще некоторое время пришлось затратить на то, чтобы выйти из круга веселящихся людей и найти место для спокойного разговора.
- Ко мне только что поступили сведения, что в здании находится мощное взрывное устройство, - сказал Коваль. - Думаю, придется прервать праздник и организовать эвакуацию людей.
- Откуда сведения?
- Анонимный звонок, - солгал Коваль.
- То есть на девяносто девять процентов липа. И почему вам, а не мне? Нет, это не основание, чтобы прервать праздник. Я, конечно, доложу Сергею Федоровичу. Посмотрим, что скажет он.
- Я вынужден настаивать. Здесь слишком много важных персон, чтобы пренебрегать даже одним процентом опасности. Если вы немедленно не организуете эвакуацию, то мне придется обратиться к генералу Голубеву.
Начальник ГУВД тоже был здесь и как раз сейчас с бокалом шампанского в руке беседовал с Ткачом на тему: «Не пойман - не вор». Эту точку зрения отстаивал, естественно, Ткач, тогда как генерал придерживался иной позиции: «Вор должен сидеть в тюрьме».
Коваль отвлек генерала от этой светской беседы, отвел его в сторону и изложил ему свои соображения насчет мифической бомбы в здании.
Генерал понял Олега с полуслова, но тоже не стал торопиться объявлять всеобщую эвакуацию. Вместо этого он быстрым шагом направился к губернатору области и что-то шепнул ему на ухо.
Губернатор слегка изменился в лице, подозвал к себе жену и дочь и в сопровождении генерала покинул зеркальный зал.
По пути губернатор отдал несколько распоряжений своим сопровождающим лицам, а генерал позвонил по сотовому телефону. Вместе они спустились в подземный гараж, но здесь их ждал сюрприз.
Какие-то люди в черной одежде с пистолетами и автоматами в руках окружили губернатора и его свиту, и губернатор в полушоковом состоянии зациклился на одном обстоятельстве - у всех вооруженных злоумышленников были какие-то неживые глаза. И только у одного взгляд был ясен и пронзителен, и именно ему все остальные беспрекословно подчинялись.
- Что же это вы, господин губернатор? - тихо сказал человек с пронзительным взглядом. - Нехорошо покидать праздник в самом начале. Другие гости могут неправильно понять. Давайте вернемся в зал.

33

В это время наверху, в зеркальном зале, Олег Коваль потерял из виду Добродеева и попытался пробиться к самому Грекову, но опоздал.
Оказывается, Добродеева вызвали к главному входу отеля, и там некто обратился к нему со словами:
- Добрые дела не остаются безнаказанными. Не правда ли, господин Добродеев?
До этой минуты начальник грековской службы безопасности серьезно беспокоился о фургончике марки «Газель», который он помог поставить на техническую стоянку подземного гаража «Снежной Королевы». Поэтому сообщение Коваля о бомбе в здании сильно встревожило Добродеева. Чувство долга в его сознании боролось с гипнотической силой и никак не могло ее побороть.
Но после условной фразы человека у главного входа Добродеев мгновенно забыл про «Газель» и про все, что с нею связано. Он снова был готов подчиняться приказам гипнотизера.
Податливый, как воск.
И уже через несколько минут, как раз когда Коваль разговаривал с Грековым, Добродеев приказал охранникам у входа сдать оружие и пропустить в здание людей с неживыми глазами.
А еще чуть позже голос Добродеева разнесся по внутренней трансляции отеля, обрубив на полуслове песню Яны Ружевич:
- Внимание. Прошу всех, кто находится в здании отеля, внимательно выслушать мое сообщение. Только что в отель проникли неизвестные злоумышленники, которые заявили, что здание заминировано. Они требуют, чтобы никто не пытался покинуть его и не оказывал сопротивления. Злоумышленники взяли под контроль все выходы из отеля и угрожают убить каждого, кто попытается покинуть здание. В случае вооруженного сопротивления они грозят взорвать бомбу, расположенную в районе бензоколонки в подземном гараже. Внимание! Я, начальник службы безопасности Добродеев, призываю всех сохранять спокойствие и выдержку. Своим подчиненным приказываю не оказывать никакого сопротивления. В ближайшее время мы узнаем требования террористов и постараемся решить проблему мирными средствами. По моим впечатлениям, эти люди - фанатики, которые не остановятся ни перед чем. Поэтому будьте осторожны и не делайте ничего, что может спровоцировать стрельбу или взрыв.
В это время люди в черном уже вбегали в залы отеля. Где-то коротко прострекотал автомат, и, не переставая, дико визжала женщина.

34

Когда инквизиторы во главе с прокуратором ринулись в отель через главный вход (группа Григера проникла в подземный гараж еще раньше), неподалеку от здания «Снежной Королевы» появился старый обшарпанный «пазик». На него никто не обратил внимания, и он незамеченным встал в одном из близлежащих переулков.
Два человека, приехавшие на этом автобусе, прекрасно знали, что никто не будет его проверять. Хотя осталось совсем немного времени до того момента, когда в отеле соберется чуть ли не вся милиция города, но у нее будет масса других дел помимо проверки машин в переулках.
Однако на всякий случай водитель «пазика» остался в кабине, и пассажир тоже не должен был слишком удаляться от автобуса. А пассажиром, надо сказать, был сам Гордий, ближайший ученик прокуратора «ордена Нового закона» и очень неплохой гипнотизер.
Перед захватом отеля инквизиторы стекались к нему разными путями - по принципу «не клади все яйца в одну корзину». Но по окончании операции уйти поодиночке будет невозможно, и на этот случай инквизиторы хотели иметь свой транспорт, на котором гарантированно нет никаких «жучков». «Пазик» и был таким транспортом, а для того, чтобы он по окончании операции мог уйти вместе со всеми людьми без преследования и наблюдения, в плане были предусмотрены особые меры, в осуществлении которых Гордий также должен был играть не последнюю роль.
Но пока ему надлежало отдыхать перед ответственной работой и, соскучившись, сидеть в автобусе, Гордий решил сходить посмотреть, что творится вокруг отеля.
За себя он нисколько не опасался. Даже если кому-то из ментов вздумается проверить у него документы, такому гипнотизеру, как Гордий, не составит труда запудрить ему мозги.
А у отеля тем временем творилось черт знает что. Одновременно приехали ОМОН, СОБР и пожарники. Потом стало прибывать начальство. Начальства было мало - высшие чины областной и городской милиции находились внутри здания и оказались в числе заложников. Так что брать на себя руководство подразделениями, которые подъезжали со всех сторон к «Снежной Королеве», пришлось дежурному по городу подполковнику Кирсанову и шефу РУОП Шумилову, который был приглашен на праздник, но не пошел, так как там присутствовал его злейший враг Ткач.
Полковник Короленко, который тоже не любил Ткача, тем не менее считал за благо жить в мире с ним и особенно Грековым, так что на праздник пошел.
Генералу Голубеву инквизиторы разрешили позвонить по сотовому телефону коллегам и передать необходимые распоряжения.
Распоряжения сводились к следующему:
- Отель и площадь перед ним оцепить, посторонних близко не подпускать, активных действий не предпринимать, ждать новых сообщений. Никаких попыток штурма! Никаких непродуманных шагов!
Вскоре после этого к отелю подъехала бригада местного телевидения. У нас все-таки не Запад. Там в подобных случаях телевидение прибывает на место событий чуть ли не раньше полиции. В Белокаменске оно опоздало почти на час, но все-таки успело ко второму выходу генерала Голубева на связь. Он сказал:
- Террористы объявили свои требования. Они дают нам двенадцать часов на то, чтобы освободить всех осужденных по делу Рокотова, а также Кружилина и Костальского. Ответ необходимо дать не позднее девяти часов утра, иначе они начнут убивать заложников, сбрасывая их с крыши. Если до трех часов ря названные преступники не будут освобождены, они грозятся начать убивать членов семей губернатора, мэра, генерала Саблина и моей, - при этом голос Голубева дрогнул. - Ребята, я знаю, что потакать требованиям террористов нельзя. Но здесь дети. Они ни в чем не виноваты. А подонки, которые напали на нac - сумасшедшие фанатики. Они не остановятся перед убийством детей. Обсудите там между собой - может быть, стоит обменять жизнь этих чертовых бандитов на жизнь детей. Генерал Саблин и губернатор согласны со мной. Однако нашего решения недостаточно.
- Все понятно, товарищ генерал, - ответил начальник РУОП. - Мы немедленно сообщим о требованиях террористов в Москву и вместе что-нибудь придумаем.
- Думайте, только быстрее. Осталось шесть часов до первого срока.
После этих слов связь прервалась. Правда, тут же милиция и журналисты попытались сами дозвониться до отеля, но оказалось, что все проводные каналы связи со «Снежной Королевой» отключены, а сотовые телефоны не отвечают.
Инквизиторы просто обыскали всех заложников и отобрали у них сотовые телефоны. А обычные телефонные линии проходили через пульт внутренней связи отеля, и отключить их не составило труда.
Правда, имели место и исключения, например, полковник милиции Короленко в тот момент, когда инквизиторы вошли в здание, находился в туалете. А когда патруль террористов приступил к проверке туалетов первого этажа, Короленко там уже не было. Перешагивая через три ступеньки, он быстро поднимался по лестнице.
Последний раз Николай Дмитриевич развелся одиннадцать лет назад и с тех пор семьи не имел, так что ему некого было защищать своей грудью от террористов в нижних залах. Зато внимание у Короленко было отменным, и своих способностей сыщика он за восемь лет руководящей работы отнюдь не утратил. Так что он вовремя заметил, как в отель врываются вооруженные люди с недобрыми намерениями, а так как сам начальник криминальной милиции пришел на праздник безоружным, он счел за благо незамеченным отступить по ближайшей лестнице наверх.
Потом он решил, что чем выше поднимется по этой лестнице, тем больше у него будет пространства для маневра,
Пятидесятилетний полковник недаром любил спорт. Добравшись пешком до пятнадцатого этажа, он даже не запыхался. Но тут Николая Дмитриевича ожидала незапланированная встреча, которая сбила его дыхание и заставила самого полковника остолбенело замереть на середине лестничного пролета.
Невысокий черноволосый человек с усами, шедший навстречу полковнику сверху, не задумываясь, кошачьим движением перебросил свое легкое тело через перила и мягко опустился на ступеньки следующего лестничного пролета. В следующее мгновение он скрылся из глаз.
Знающие люди не зря считали полковника Короленко хорошим сыщиком. Излишне прямолинейным, но все-таки очень хорошим. Он легко отбросил изменяемые функциональные признаки словесного портрета - такие, как цвет волос и усы - и оставшаяся картина один в один совпадала с фотографией, пришедшей накануне по факсу из Московского ГУВД. Это была фотография с лицензионной карточки частного сыщика Константина Данилова.
И примерно в это же самое время далеко внизу, на улице, инквизитор по имени Гордий вдруг почувствовал, как невольное напряжение медленно, но верно съедает его гипнотическую силу, а мороз, усилившийся в эти предрассветные часы, еще более ускоряет этот процесс.

35

Начальник городского угрозыска Кирсанов, дежуривший в эту ночь по городу, сгонял к отелю «Снежная Королева» всех, кого только мог - включая гаишников, пэпээсов, и даже участковых. Высшая школа милиции, само собой, тоже была поднята по тревоге и выехала к месту событий. А вот своих собственных подчиненных во время этого аврала Кирсанов почему-то обходил стороной.
Когда старшему оперуполномоченному угрозыска Кондратьеву позвонил Короленко, первый еще ничего не знал о событиях в отеле. Он в это время завершал обыск калгановского дома, который не дал никаких положительных результатов. Теперь Кондратьев собирался выехать на поиски места сборища Детей Солнца, дабы выявить в толпе беснующихся сектантов разыскиваемого Данилова.
Однако звонок Короленко не дал этим благим намерениям осуществиться. Полковник звонил по своему сотовому телефону, который он в соответствии с недавно изданной инструкцией всегда носил с собой на случай срочных сообщений и критических ситуаций. А вызвал Короленко служебную машину Кондратьева, где, по счастью, дремал шофер. Телефон прервал его чуткий сон, и через минуту по зову коллеги к машине подбежал Кондратьев.
- Слушай и не перебивай, - сказал ему Короленко. - Я звоню из отеля. Тут неприятности. Похоже на вооруженный захват. Слушай задание. Немедленно найди ту бабу, которая жила с Даниловым, и выбей из нее все, что ей известно про акцию в отеле.
- А ей точно что-нибудь известно? - неуверенно спросил Кондратьев.
- Черт ее знает! Но ты все равно выбей. И сообщи мне по сотовому. А я пока разберусь в ситуации.
Озадаченный во всех смыслах Кондратьев еще с минуту держал трубку около уха, хотя собеседник уже отключился. Потом старший оперуполномоченный приступил к выполнению приказа, для чего вывел из дома своих людей и распорядился, чтобы они оставались на калгановской вилле, пока туда не явится ее хозяин и иже с ним, а когда явятся - задержать их для допроса по подозрению в укрывательстве преступника или преступников.
После этого Кондратьев сел в машину и спешно отбыл, ничего не сказав Туманову и тем самым сильно его удивив. Однако следователь не стал выяснять причину столь поспешного отъезда розыскника и решил тоже дождаться Калганова, который, может, и не укрывал никого, но тем не менее имел кое-какую полезную для милиции информацию, и уже по этой причине заслуживал серьезного допроса с пристрастием.
Кондратьев, между тем, не считаясь с ночным временем и интересами мирных граждан, заявился в ту самую квартиру с тараканами, которую снимал разыскиваемый (и почти уже разысканный) Данилов. За квартиру было уплачено вперед аж до первого февраля, ее хозяина в этот момент не было в городе, и Лена Зверева вовсю пользовалась создавшимся положением - то есть решила жить в этой квартире, пока не выгонят.
Однако когда среди ночи раздались звонки в дверь, а затем громкий стук руками и ногами и наконец крики: «Откройте! Милиция!», Лена подумала, а не будет ли лучше притворится, что она здесь вовсе не живет. И притворялась довольно успешно до тех пор, пока в замочную скважину не закричали:
- Мы знаем, что ты здесь! Открой, или я выбью дверь.
Меньше всего Лене хотелось отвечать перед Костей Даниловым за выбитую дверь. Кроме того, если дверь действительно сломают, то Лене более не удастся убедительно изображать собственное отсутствие, а раз так, то притворяться дальше бессмысленно.
И она открыла дверь.

36

Ткача подвела самонадеянность.
Вот уж где он совершенно не ожидал никакой опасности, так это во владениях своего друга Грекова, под охраной лучшей в городе службы безопасности и в присутствии высшего милицейского начальства.
Кончилось это плачевно. Пока Добродеев произносил по трансляции свою речь, молодчики Ткача успели достать пистолеты, но пустить их в ход не смогли - хотя бы потому, что вооруженные люди в черном, ворвавшись в зеркальный зал, первым делом взяли в оборот любимого сына Ткача. А когда к голове драгоценного чада приставлена пара стволов, тут уже не до вооруженного сопротивления.
Тут же всех людей Ткача разоружили, а самого Ткача обрадовали сообщением, что если придется убивать заложников, то начнут с его ребят, затем последует его сын, а потом уже он сам. И только после этого наступит черед прочих гостей.
Самого Ткача с сыном сразу же отделили от большинства заложников и отвели в ресторан Герда, где уже находились губернатор, мэр, оба милицейских генерала и сам Греков - все вместе с семьями. Здесь же была и Яна Ружевич, которая наконец-то поняла, что имел в виду Коваль, когда пытался отговорить ее от приезда сюда. Самого Коваля с нею сейчас не было - его оставили в Зеркальном зале.
- Идиот! - прошипел Ткач, адресуясь к Грекову. - Доигрался со своим вещим сном.
Греков ничего не ответил. Он был до крайности подавлен.
Генерал Голубев держал себя в руках, хотя у него имелись основания быть еще более подавленным. Несколько минут назад кто-то из гвардейцев ордена сказал ему, что если предъявленные требования не будут выполнены в срок, то младшая дочь генерала, тринадцатилетняя Наташа, будет изнасилована и убита.
Инструктируя своих людей перед операцией, Великий Инквизитор сказал так:
- Мы стоим на стороне закона и порядка. Но нынешняя милиция забыла о том и о другом. Она продалась бандитам, ворам и стяжателям неправедного богатства. Она служит злу, и мы, защищая добро, вправе карать ее людей так же, как и всех служителей зла. Ничего не бойтесь и ни в чем не сомневайтесь.
Право же, странные представления о добре и зле были у человека, именующего себя Великим Инквизитором! Ничем не лучше воззрений настоящих инквизиторов древности, которые охотно и без зазрения совести сжигали на кострах девочек, обвиненных в ведовстве, и бросали в огонь младенцев, рожденных якобы от дьявола.
Оно и немудрено. Ведь недаром же этот человек с гордостью принял титул Великого Инквизитора, которым наградили его сочинители газетных статей.
А еще у этого человека было странное понятие о совести. Его совесть не могла смириться с тем, что соратники его по прошлым делам сидят в тюрьме, а он сам - на свободе. Совесть Великого Инквизитора тревожила судьба Крокодила и Казановы - ибо он винил себя в их неудаче. «Я должен их вызволить», - не раз говорил себе магистр «ордена Нового закона».
А вот убийства, совершенные им самим и его людьми тогда, полтора года назад, и еще раньше, и потом - они не трогали совесть Великого Инквизитора. Без тени сомнения полагал он, что не только бандиты и стяжатели неправедного богатства, но и их охранники, и члены их семей, и даже просто прохожие, случайно попавшие под пулю или осколок - все они наказаны не напрасно.
В явно ненормальном состоянии своем Великий Инквизитор не только утверждал, но и сам верил в то, что выполняет некую высшую волю, и что все, совершенное им - справедливо и праведно, и служит победе добра над злом.
Источник этой высшей воли Великий Инквизитор представлял не в виде Бога и не в виде дьявола, а в виде некоего Закона, единственным знатоком и толкователем которого магистр считал себя.
И самое странное - была в нем какая-то харизма, таинственная сила, заставляющая людей подчиняться его воле. С помощью одного гипноза маги ордена вряд ли смогли бы справиться даже с десятком его бойцов, но именем Великого Инквизитора они легко управляли сотней.
И теперь Наташа Голубева, стараясь как можно плотнее прижаться к отцу, как кролик на удава смотрела на одного из неподвижных «оловянных солдатиков». Он пугал ее гораздо больше, чем гвардеец, говоривший с генералом. У того были хотя бы живые осмысленные глаза.
А говорил гвардеец громко, и теперь Наташа, как и все присутствующие, ясно представляла, что будет с нею, если через несколько часов друзья Игоря За-рокова, Великого Инквизитора и сиятельного магистра, не окажутся на свободе и в безопасности.

37

Милиция ушла от Лены Зверевой под утро, так ничего от нее и не добившись.
Короленко легко говорить: «Выбей показания». А что ты с ней сделаешь? Ведь она даже не обвиняемая, а так, свидетель. И пригрозить ей нечем, и обещаний она слушать не станет.
Да и не знает она ничего - это же по глазам видно. И вообще, с какой радости тип с такими замашками, как у Данилова, будет делиться своими планами и секретами с первой встречной шлюхой?
Что-то тут Короленко недодумал, и Кондратьев так ему и сказал, когда докладывал по телефону об итогах допроса. То есть сказал вежливо и мягко, но вполне определенно.
- Этот вариант нам ничего не даст. Если я правильно понимаю, что представляет собой Данилов, то он не из тех, кто откровенничает с бабами.
Короленко и сам не ждал от этого допроса существенных результатов и приказал провести его просто на авось - а вдруг девчонка все же что-нибудь знает. Она все-таки жила несколько дней в одной квартире с Даниловым, чем другие свидетели похвастаться не могли.
А девчонка, между тем, узнала в ходе этой ночной беседы гораздо больше, чем те, кто ее допрашивал. Например, ей стало известно, что ее Костя находится в отеле «Снежная Королева» и участвует там в каких-то весьма неординарных событиях.
Когда милиция ушла, Лене вдруг страстно захотелось быть рядом с Костей. «Наверное, это любовь», - подумала она и стала собираться. Но вместе с тем Лена была не лишена здравомыслия и, прежде чем бежать куда-то сломя голову, решила позавтракать. А чтобы не было скучно, включила телевизор.
По местному телеканалу излагали главную сенсацию нового дня:
- Большая группа неизвестных террористов сегодня после полуночи захватила отель «Снежная Королева», где в это время начинался праздник в честь его открытия. В заложниках у них оказались руководители города и области, высшие чины правоохранительных органов и члены их семей, а также сам хозяин праздника, Сергей Федорович Греков. Террористы, число которых, по предварительным оценкам, составляет около ста человек, требуют в течение двенадцати часов выпустить на свободу преступников, осужденных по нашумевшему у нас делу об убийстве влиятельных персон шоу-бизнеса, а также по делу о похищении Яны Ружевич. Преступления, о которых идет речь, были совершены полтора года назад и некоторым образом связаны между собой… - далее последовал рассказ о событиях полуторагодичной давности с использованием хроникальных кадров, повествующих о тех делах.
Но в конце концов поток информации, связанной с новой сенсацией, иссяк, и ведущий теленовостей вернулся к сенсации старой. То есть к преступлениям Санта-Клауса.
- Как мы уже сообщали вчера, милиция наконец вышла на след маньяка, прозванного Санта-Клаусом, который уже три недели терроризирует наш город. По сообщению начальника криминальной милиции полковника Короленко, правоохранительными органами - активно разыскивается сотрудник московского охранно-сыскного агентства «Львиное сердце» Константин Данилов, - на экране появилась фотография Кости, переснятая с лицензионных документов, а ведущий скороговоркой отбарабанил его анкетные данные и приметы, а затем продолжал: - Однако далеко не все компетентные сотрудники правоохранительных служб уверены в том, что Данилов и Санта-Клаус - одно и то же лицо. Как заявил в интервью нашей телекомпании прокурор города Михаил Кропоткин, розыск Данилова связан с разработкой одной из версий, одновременно с которой проверяются и другие. Старший оперуполномоченный уголовного розыска Александр Ростовцев, который вел это дело до вчерашнего дня, сообщил нам по телефону, что у милиции нет веских улик против Данилова, а обвинения в его адрес основаны на показаниях человека, который сам является преступником и вдобавок лично пострадал от Данилова…
Все это Лена уже слышала вчера и по телевизору, И непосредственно от ментов. А услышав, поняла, что означали слова, которые Костя сказал ей на прощание: «Никому и ничему не верь».
И Лена не верила.
Да она бы и так не поверила, что ее Костя страшный маньяк, насмерть замораживающий женщин в лесу.

38

А пока Лена завтракала и собиралась, а потом добиралась до «Снежной Королевы», в городское управление внутренних дел поступили новые сведения касательно Санта-Клауса. Вернее, в это утро по почте пришел очередной «Подарок из Лапландии».
Пришел он очень не вовремя. Милиция как раз пребывала в авральном состоянии по случаю захвата «Снежной Королевы». Но Кирсанову случайно попался на глаза Ростовцев, зашедший в дежурное помещение, чтобы узнать, заниматься ли ему текущими делами или присоединиться к одной из авральных команд.
- Дело вот какое, Саша. Пришло еще одно письмо от Санта-Клауса. Бери его и езжай в лес. Много людей дать не могу, сам понимаешь. Так что придется тебе поработать следопытом. Возьми пару человек и действуй. Компас не забудь.
- Вы в курсе, что я отстранен от этого дела? - поинтересовался Ростовцев.
- В курсе, только сейчас это без разницы, - ответил Кирсанов. - Все равно мне больше некого послать. А тебе я доверяю, что бы там ни говорил Короленко.
Ростовцев молча кивнул и отправился выполнять задание.
После бурана, бушевавшего 19 и 20 декабря, снегопадов больше не было. На Белокаменск опустился антициклон с сильными морозами, но совершенно без осадков. Если бы не это обстоятельство, то Ростовцев, наверное, и за неделю не нашел бы пятую жертву Санта-Клауса без поддержки высшей школы милиции или какого-то другого столь же многочисленного отряда. Но снегопадов не было, и если кто-то заходил в лес после 20 числа, то неизбежно должны были остаться следы.
Вместе с двумя стажерами Ростовцев кружил на «газике» по всем дорогам, которые петляли среди лесов в том секторе, на который указывали часики на фотографии.
Двойная дорожка следов, ведущая от одной второстепенной дороги в глубину леса, естественно, привлекла внимание инспектора. А тот факт, что одна из двух цепочек следов явно принадлежала босому человеку с маленькой ступней, убедил Ростовцева, что он на правильном пути.
«Рыжая», - машинально отметил цвет волос жертвы Ростовцев, едва увидел ее.
А потом несколько часов пришлось ждать труповозку.
Когда тело жертвы наконец привезли в город, Ростовцев сразу сел на ухо Кадавру, требуя немедленно определить время смерти. Он надеялся, что преступление совершено в ночь на двадцать третье, и тогда у Данилова образовалось бы прочное алиби, потому что эту ночь он провел с Леной, целовался с ней на балконе, а затем беседовал с Сажиным. А алиби Данилова в свою очередь доказало бы правоту Ростовцева.
Однако Кадавр сообщил, что при таком способе убийства точных данных не только о времени, но даже о Дате смерти он предоставить не сможет. А все про-тае признаки указывали скорее на ночь с двадцать третьего на двадцать четвертое. Именно двадцать четвертого был отправлен пятый «Подарок из Лапландии», о чем красноречиво свидетельствовал штемпель пункта отправления, четко оттиснутый на конверте. А по четырем предыдущим случаям было точно установлено, что Сайга-Клаус отправлял письма наутро после Убийства, а никак не через день.
В ночь на двадцать четвертое Данилов сначала попал в переделку с Ленькой Дубовым, а потом скрылся в неизвестном направлении. На его поиски была, брошена чуть ли не вся милиция города, но имелся промежуток времени, когда Костя мог спокойно покинуть Белокаменск хоть один, хоть со спутницей. То есть алиби у него снова не было. Точно как в ночь на двадцатое. Тогда его тоже никто не видел, зато соседи заметили, как Лена Зверева вечером трезвонила. в дверь его квартиры, и никто ей не открыл.

39

Действуя строго в рамках закона, выпустить осужденных преступников в России можно только тремя способами - если суд отменит или изменит приговор, если Дума объявит амнистию или если Президент подпишет помилование.
Москва сразу же отвергла любой из этих вариантов. Хотя бы потому, что каждый из них ведет к окончательному и бесповоротному освобождению преступников, и их нельзя будет водворить обратно в тюрьму - по крайней мере до тех пор, пока они не совершат нового преступления.
А любой другой способ освобождения преступников во исполнение требований террористов будет незаконным.
В результате московское начальство к девяти часам утра не приняло никакого решения.
Ровно в девять в Зеркальном зале отеля раздалась стрельба. Кто-то из людей Ткача не захотел отправиться в полет с крыши «Снежной Королевы» и полез в драку. Инквизиторы пристрелили его на месте, а потом пустили очередь поверх голов, побив роскошные зеркала.
Другого телохранителя Ткача примерно в половине десятого скинули с крыши. Он летел очень эффектно, похожий на большую черную птицу, и при этом громко орал, пока не приземлился на крышу машины «скорой помощи». Однако после ста метров свободного падения «скорая» ничем не могла ему помочь.
После этого идея решения проблемы официальным путем, с участием Москвы, уступила место другой, гораздо более здравой идее.
В плену у террористов оказалась вся верхушка местной власти, за исключением разве что председателя областного суда. В отеле сейчас были и губернатор области, и председатель областной думы, и мэр города, и начальники областной и городской милиции, и прокурор области - зачем же ждать разрешения Москвы?
Правда, большинство подельников Рокотова давно развезены по лагерям, расположенным в других областях. Но сам Рокотов и его ближайший помощник Дунаев сидели в Белокаменской тюрьме, равно как и Кружилин с Костальским. И начальник этой тюрьмы не станет артачиться и требовать приказа из столицы. Ведь его родная сестра - жена генерала Голубева, и сейчас она вместе с мужем и дочерью находится в отеле «Снежная Королева».
До часу дня, однако, на самоуправство не решались. Москва бьет с носка - может и Голубева снять, и губернатора прищучить. Тем более, что после первого «летателя» с крыши больше никого не кидали.
В очередном сеансе связи ровно в час дня генерал Голубев, однако, сообщил, что террористы не отказались от убийства заложников. Они только передумали сбрасывать убиваемых с крыши. Зато только что публике предъявили еще одного застреленного бандита из свиты Ткача, а теперь собираются вешать людей на сцене большого зрительного зала «Снежной Королевы» на глазах у тех заложников, которых держат в этом зале. До трех часов террористы собираются вешать только бандитов, по одному каждые десять минут. Но потом бандиты кончатся, и настанет очередь мирных граждан.
После этого генерал переговорил по телефону с братом жены, начальником Белокаменской тюрьмы Закончив этот разговор. Голубев сказал прокуратору:
- Мы можем освободить четверых. Москва добро не дает, но здешняя тюрьма под нашим контролем. Так что мы готовы отпустить Рокотова, Дунаева Кружилина и Костальского.
- Это не может нас полностью устроить, - монотонно произнес прокуратор.
- Хорошо. Отпустите в обмен на этих четверых хотя бы женщин и детей.
- Только детей.
- Хорошо. Только детей. Но всех. Всех, кому меньше восемнадцати лет, - при этом генерал показал глазами на семнадцатилетнюю дочь губернатора.
- Мы без вас никуда не пойдем, - заявил вдруг сын генерала Саблина, слышавший весь этот разговор.
- Вот только пионеров-героев нам тут не хватает! - рявкнул на него Голубев.
А прокуратор, немного подумав, сказал:
- Через несколько минут я дам вам инструкции для передачи вашим коллегам снаружи.
- Дети должны быть выпущены до того, как я отдам приказ отпустить из тюрьмы ваших людей.
- Девочек, - ответил прокуратор безапелляционно. - А мальчиков - после того, как наши друзья окажутся в безопасности.
Сказав это, прокуратор вышел из помещения ресторана «Горда». Теперь, когда его не видели посторонние, главный маг ордена мог чуть-чуть расслабиться.
Это было действительно необходимо. Напряжение, которое свалилось на прокуратора в ходе этой операции, оказалось неожиданно сильным. Особенно в последние часы, когда сверху не вернулись подряд три группы «оловянных солдатиков» и гвардейцев.

40

Первая группа, которая ходила сбрасывать башика с крыши, нарвалась на неприятности на обратном пути, где-то в районе двадцать пятого этажа, вернее, именно там лифт вдруг остановился по нажатию кнопки извне и гостеприимно распахнул двери.
Маленький черноволосый человек с усами вкатился в кабину лифта низом, и прежде чем «оловянные солдатики» успели опустить свои стволы, таинственный визитер обезвредил всех пятерых. Потом, уже в спокойной обстановке, он выволок лежащих в отключке инквизиторов в коридор и добавил им по паре ударов, после которых каждому из них был обеспечен суточных отдых.
Проделав эти манипуляции. Костя Данилов собрал оружие поверженных инквизиторов и уехал вместе с ним на 33-й этаж, где и запер весь арсенал в номере «ЗЗЗЗ». Только пару пистолетов он взял на всякий случай себе. Хорошему тен-таю не пристало связываться с огнестрельным оружием, но Костя был всего лишь ученик, а заваруха назревала нешуточная.
Прокуратор ордена про Костю, разумеется, ничего не знал. Зато кто-то из людей Ткача сказал ему про полковника Короленко. Его стали искать среди пленников и, натурально, нигде не нашли. Так что, когда группа экзекуторов не вернулась сверху и перестала откликаться на вызовы по сотовой связи, прокуратор тотчас же заподозрил, что скрывшийся в лабиринтах здания мент вообразил себя «крепким орешком».
Противника лучше переоценить, чем недооценить, и Прокуратор послал на обследование верхних этажей двенадцать вооруженных до зубов бойцов, двое из которых были гвардейцами - то есть головы у них работали в нормальном режиме, без гипнотического, тумана.
Задание звучало так: подняться на верхний этаж и оттуда идти вниз пешим ходом, обследуя все доступные коридоры и помещения.
Подробностей о судьбе первой группы вторая не знала и в результате повторила ее же ошибку, да еще и усугубила при этом.
Если бы двенадцать бойцов разделились поровну и поехали наверх в двух пассажирских лифтах, то Костя, может, и поостерегся бы лезть в бой один против шести. Но группа разделилась иначе. Восемь человек поехали в большом пассажирском лифте, а четверо - в служебном, четырехместном.
На 27-м этаже служебный лифт был остановлен. На этот раз Костя не рискнул использовать чисто тен-тайские приемы - вдруг противник уже начеку и успеет открыть огонь раньше, чем Костя проведет парализующие удары? Поэтому он ворвался в лифт, стреляя с двух рук и стремясь при этом никого не убить. Руки, привыкшие наносить прицельные удары, теперь автоматически нацеливали пистолеты. Все конечности четырех боевиков были прострелены раньше, чем те успели сообразить, что происходит. При этом ни один жизненно важный орган не был поврежден. Только после того, как трое «оловянных солдатиков» и младший гвардеец с криками повалились на пол лифта. Костя аккуратно вырубил их сознание парализующими ударами. А потом, повинуясь долгу тен-тая, он принялся перевязывать раны поверженных противников несмотря на то, что восемь оставшихся должны были вот-вот появиться на двадцать седьмом этаже. Ведь на тридцать третьем сейчас горел индикатор, сообщающий, где остановился служебный лифт.
И они действительно спустились. Данилов нейтрализовал одного, прострелив ему обе руки, а затем отступил вверх по лестнице. Когда инквизиторы принялись поливать эту лестницу огнем из автоматов, Кости там уже не было. За ним погнались, но теперь уже неясно было, где его искать. И оставалось неясно еще несколько минут, пока тен-тай сам не появился за спиной у инквизиторов.
После этой встречи боеспособных инквизиторов на верхних этажах осталось всего пятеро, и старший из гвардейцев сообразил, что пора просить подкрепление.
Когда он сообщил прокуратору о том, что произошло, главный маг ордена подумал: «Неужели тен-тай? Нет, не похоже. Тен-таи не стреляют».

Предыдущая страница 7 Следующая страница


Час пик 8

В это же самое время ученик тен-тая Костя Данилов подумал почти о том же самом: «Слишком много темных приемов. Сила уходит».
Прокуратор послал наверх подкрепление - еще шесть человек. А Костя решил во что бы то ни стало провести светлый бой, даже если это будет угрожать его жизни.
Он нанес удар на двадцать восьмом этаже еще до того, как две группы инквизиторов соединились. Старший из гвардейцев рухнул, парализованный четким ударом в точку отключения. Но сила ушла, и скорость ухода из-под ответного удара оказалась недостаточной. Костю чуть не подстрелили, и он впервые за все время схватки с инквизиторами почувствовал, как его покидает легкость дыхания.
Но Костя все-таки убежал от пуль, качая маятник с неуловимой быстротой. И потом, на двадцать Девятом этаже, успел немного отдышаться, прежде чем враги появились поблизости.
Костя мог уйти, затеряться в лабиринтах здания и отдохнуть. Но долг тен-тая требовал сначала покончить с оставшимися врагами. И покончить обязательно в светлом бою.
Но после того, как Костя снова появился перед инквизиторами и парализовал одного из них, две группы боевиков взяли его в клещи. За мгновение до того, как его зажали в коридоре, откуда не было выхода, тен-тай выстрелом сбил замок одного из номеров, тяжелым креслом высадил окно и оказался там, снаружи.
Здесь из стены торчали какие-то декоративные элементы, цепочка красных бетонных уголков. По этим уголкам Костя пробежал вдоль фасада здания к величайшему изумлению людей, собравшихся внизу. Дальше было дело техники. Разбить несколькими выстрелами еще одно стекло, проникнуть в номер, открыть дверь, промчаться по коридору и спуститься по лестнице на несколько этажей.
А наверху, на двадцать девятом этаже, последний уцелевший гвардеец - уже из новой группы - склонился над своим парализованным напарником.
- Мертвый? - безразличным тоном спросил один из «оловянных солдатиков».
- Вроде. Хотя… - гвардеец пощупал пульс и к своему удивлению обнаружил, что сердце бьется. - Нет. Он без сознания. Черт, чем это он его?
«Оловянные солдатики» промолчали. Они хорошо умели выполнять приказы, но не рассуждать об отвлеченных материях.
Костя Данилов дал оставшимся боевикам расслабиться и не трогал их аж до двадцать второго этажа. Прокуратор в это время неоднократно запрашивал снизу, можно ли послать на крышу новую группу экзекуторов, но гвардеец, вставший во главе остатков группы зачистки, не только не советовал ему делать это, но и настойчиво просил отозвать вниз его самого и всех его людей.
Прокуратор не успел принять никакого решения по этому поводу. На двадцать втором этаже Данилов подстрелил сразу пятерых «оловянных солдатиков», и тогда оставшиеся трое во главе с гвардейцем без всякого приказа в панике побежали вниз. Но Костя бегал быстрее.
Он встретил тройку инквизиторов на восемнадцатом этаже. Светлый бой с ними длился дольше, чем полагалось бы, будь Костя опытным тен-таем - секунд семь вместо двух-трех. Боевики даже успели открыть стрельбу, но попасть в Костю так и не смогли. Вырубив их ударами в точки отключения, ученик тен-тая удовлетворенно отер чело и пошел наверх перевязывать подстреленных.
«Одно плохо, - подумал он, осматривая растянувшееся на двенадцать этажей поле битвы. - Настоящий тен-тай справился бы с ними без всякого пистолета. И гораздо быстрее».

41

Если бы Кондратьев не уехал ночью с калгановской виллы, то под арест наверняка попали бы не только Калганов и Гелиос (в миру - Григорий Григорьевич Самсонов), но и все остальные тусовщики, имевшие несчастье появиться в это утро в Капитоновке. Яна Ружевич невольно подложила своим друзьям маленькую, но неприятную свинку, увезя адвоката Лебедянского на праздник к Грекову. Адвокату это тоже счастья не прибавило, так как он оказался в заложниках у инквизиторов. Извинить Яну могло только то, что она тоже попала в плен к людям, захватившим «Снежную Королеву», и начальник уголовного розыска Кирсанов даже сказал по этому поводу:
- Вот есть же у некоторых людей дар - притягивать к себе неприятности.
Однако Кондратьев уехал, а Туманов вовсе не горел желанием посадить на нары скопом всю секту Детей Солнца, тем более, что для этого в Белокаменской тюрьме просто не хватило бы места.
В результате Пеночка Луговая, Коля Демин с невестой, негидалец и негр Жозе были коротко допрошены на месте и отпущены с Богом. Оксана с Колей сразу же после этого отбыли в город на мотоцикле, а Пеночка, негр и негидалец - на попутке.
Снова они встретились через пару часов у отеля «Снежная Королева», сразу за оцеплением, возле которого, несмотря на мороз, собралась внушительная толпа любопытных.
Тусовщики застали момент, когда некто особо смелый и ловкий устроил пробежку по декоративным карнизам где-то под самой крышей здания. А Пеночка Луговая расслышала за своей спиной тихо сказанные женским голосом слова:
- Молодец, Костик.
- А кто это? - спросила Пеночка, оборачиваясь к девушке, пробормотавшей эти слова.
- Да так, человек один, - ответила та, но тут вмешался негидалец:
- Ты зачем ее спрашиваешь? Ты меня спросил, однако. Негидалец не дурак, он все про всех знает, - на людях Саша обожал строить из себя анекдотического чукчу, хотя на самом деле умел говорить без всякого «однако» и не коверкая фраз. - Это Данилов из «Львиного сердца». Как раз про которого у нас менты спрашивали, однако.
- А вы кто? - поинтересовалась в свою очередь Леночка Зверева, которая приехала к отелю сразу же после завтрака.
- Мы - малочисленные народы Севера, - ответил негидалец. - А вы?
- А я - его девушка, - с гордостью сообщила Лена, показывая рукой на то место, где давно уже не было никакого Данилова.
- Тоже хорошее занятие, - констатировал негидалец.
А издали за всем этим разговором наблюдал инквизитор по имени Гордий. Правда, он не слышал слов.
Он ждал вечера.
Он понимал, что дело, задуманное им, - это прямой путь к самоубийству. Магистр убьет, если узнает.
И прокуратор тоже убьет. В самом прямом смысле слова. И вообще, если кто-нибудь узнает - Гордий труп.
Но откуда-то изнутри, из неизведанных глубин сознания, накатывала неудержимая волна, против которой бессилен разум.
Гордий изо всех сил пытался совладать с собой, но он заранее знал, что эта борьба уже проиграна. И даже страх перед прокуратором и самим Великим Инквизитором не в силах остановить задуманное.

42

В этот день осужденный к смертной казни Алексей Рокотов должен был встречаться со священником. Но в канцелярии тюрьмы отцу Роману вежливо сказали:
- Простите, но сегодня ничего не получится. Приказ начальника тюрьмы.
Отец Роман настойчиво пытался добиться ответа на вопрос, с чем связан такой приказ, но тюремные служащие темнили. Сам священник с раннего утра был очень занят и не знал подробностей о захвате «Снежной Королевы».
Дел у него в тюрьме было немало и помимо утешения смертников. Отец Роман вообще слыл весьма деятельным священнослужителем. Помимо тюрьмы он регулярно посещал еще и несколько воинских частей, больницу и детский дом - и все это сверх основной работы в Кретовоздвиженской церкви. За такое бескорыстное служение отца Романа очень уважали, но это не мешало тюремному начальству время от времени заявлять, что «здесь тюрьма, а не монастырь».
Накануне отец Роман в самых высоких инстанциях отстоял право некоего арестанта обвенчаться в тюремных стенах с любимой девушкой. На этот счет у священника было разрешение за подписью генерала Голубева, и поэтому его не выпроводили из тюрьмы, хотя ее начальник намекал подчиненным, что чем меньше посторонних будет в этот день в тюремном корпусе, тем лучше для всей задуманной операции.
Все-таки, отпуская двух смертников и двух двадцатипятилетников без разрешения Москвы, начальник тюрьмы поступал не совсем законно или даже совсем незаконно.
Впрочем, ему-то что! Из «Снежной Королевы» доставили письменный приказ, подписанный губернатором, двумя милицейскими генералами и прокурором области. При таких солидных тылах отыграться на стрелочнике будет трудновато.
Группа, которая вела Рокотова к машине, наткнулась на отца Романа совершенно неожиданно для себя и для него. Что-то там не состыковалось, и два маршрута пересеклись, хотя ни в коем случае не должны были этого делать.
- Куда меня?! - крикнул Рокотов, бросаясь к священнику. Руки его были скованы за спиной, а сам он казался крайне встревоженным. Тюремщики темнили, и Рокотов боялся, что его ведут на расстрел. Тем более, что при этом присутствовал прокурор города Кропоткин, который почему-то не пошел на праздник к Грекову, хотя и был приглашен.
К нему и обратился священник, требуя ответа, куда ведут заключенного.
- Я имею право знать. Если приговор будет приведен в исполнение, то я должен подготовить его к смерти, и вы не вправе мне в этом препятствовать. Если что-то другое, то вы обязаны сказать об этом пусть не мне, но ему непременно. Это бесчеловечно, держать его в неведении.
- Никакой казни, - ответил прокурор. - Рокотова переводят на новое место. Куда - я пока не скажу ни вам, ни ему. Поступили сведения, что его попытаются освободить, и мы должны принять меры предосторожности. Прошу вас, отец Роман, не вмешивайтесь в дела тюремной администрации. Богу Богово, а кесарю кесарево. Так, кажется, в Библии.
Отец Роман, как мог, разубедил Рокотова, но долго разговаривать им не дали, и тревога у Алексея не прошла, да и у священника тоже.
Очевидно, такие же мысли одолевали и Кружилина, которого выводили через несколько минут. Во всяком случае, он на всю тюрьму орал: «Я требую адвоката!» и «Долой самодержавие ментов и прокуроров!» Отец Роман хотел подойти и к нему, несмотря на то, что несколько месяцев назад Кружилин не пустил священника в свою камеру, а после этого регулярно будил ночами соседей по коридору, громким голосом призывая сатану, обещая продать ему душу и читая «Отче наш» задом наперед пословно и побуквенно. Адвокат на этом основании требовал новой психиатрической экспертизы, однако суд не принял его доводов. Отец Роман Кружилина тоже не посещал, ибо если кто не хочет слушать слово Божие, тот его и не услышит. Но утешения в тревоге достойны все, и теперь священник хотел подойти к Кружилину, но его не допустили, а вскоре все-таки выпроводили из тюрьмы совсем, предложив завершить требы завтра.
В свою церковь отец Роман вернулся лишь к вечеру, съездив до этого в детский дом. И только перед вечерней службой настоятель Крестовоздвиженского храма протоиерей Петр рассказал ему о том, что со вчерашней ночи творится в отеле «Снежная Королева» и вокруг него. И странная сцена в тюрьме тотчас же сделалась вполне понятной, хотя и допускающей Двоякое толкование - то ли смертников действительно собрались освобождать, то ли просто решили сплавить их подальше.

43

Вообще говоря, Костя Данилов вовсе не собирался в одиночку побеждать всех инквизиторов, захвативших «Снежную Королеву». У него была другая задача: попытаться выкрасть руководителя группы захвата и болевыми приемами выбить из него информацию о том, где в данный момент находится Зароков.
Однако Яна Ружевич спутала ему все карты. Пока она среди заложников, у Кости не будет свободы действий. Ведь есть опасность, что в ответ на захват своего лидера инквизиторы начнут убивать заложников без разбора.
Беготня на верхних этажах была всего лишь разминкой. Впрочем, если бы прокуратор продолжал посылать своих людей наверх, ловить тен-тая, то это был бы самый лучший вариант для Кости - против мелких групп работать гораздо проще, чем против сотни головорезов сразу. Правда, сотни у прокуратора не было - это репортеры преувеличили, а теперь боеспособных инквизиторов в здании осталось еще меньше. Но все равно много.
А прокуратор был не такой дурак, чтобы, потеряв три группы, отправлять на верхние этажи новых людей. Он предпочел просто перекрыть все пути спуска на первый этаж, чтобы запереть таинственного супермена наверху.
Супермен тем временем привел в чувство одного из парализованных гвардейцев и провел репетицию допроса с пристрастием. Когда гвардеец вновь погрузился в летаргию, Костя уже знал, где находится Яна. Теперь ученик тен-тая размышлял о возможных планах инквизиторов на сегодняшний день.
Между тем прокуратор в последнем телефонном разговоре с Великим Инквизитором получил недвусмысленный приказ операцию продолжать.
- Если они отпускают четверых, то и остальных отпустят, никуда не денутся. Главное - не поддаваться давлению.
- Нам бы только день простоять, да ночь прощаться, - сказал на это начальник гвардии магистра, который присутствовал при разговоре.
А прокуратора все больше раздражало упрямство Зарокова. Ну, на кой черт дались ему эти зэки? Тоже мне друзья-соратники! Ведь лучшие люди ордена пропадают ни за грош из-за его причуд.
Конечно, у захвата «Снежной Королевы» есть и другая - пропагандистская цель. И если бы все шло гладко, то прокуратор не возражал бы против продолжения операции хотя бы ради одной этой цели. Но все не шло гладко.
Прокуратор, правда, пока не возражал, но уже был весьма раздражен.
Но вскоре ему стало некогда думать об этом, потому что в главном вестибюле закричали:
- Кто-то спускается на лифте с двадцать восьмого этажа!

44

- Теперь машины сопровождения должны отстать. И не надо скрытого наблюдения. Мы тоже следим за вами, и любое нарушение нашего договора будет означать смерть нескольких заложников.
Приказы передавал по сотовому телефону человек с приятным молодым голосом. Дежурный по городу Кирсанов распорядился выполнять их без лишних вопросов и раздумий. Сейчас было не до устраивания ловушек.
Милицейский эскорт, спереди и сзади сопровождавший «воронок» с четверкой освобождаемых, послушно пропустил его вперед и отстал. Теперь автозак мчался по улицам в гордом одиночестве.
- Превосходно, - сказал через несколько минут обладатель приятного голоса.
В этот самый момент из главного входа отеля «Снежная Королева» выбежала маленькая фигурка одна.
Она не была первой. Всех девочек инквизиторы выпустили еще до того, как начальник Белокаменской тюрьмы получил приказ об освобождении Рокотова, Дунаева, Кружилина и Костальского. Три мальчика вышли из отеля, когда «воронок» вырулил за ворота тюрьмы, а еще четверо - после того, как на пустынной дороге в районе лесопарка освобождаемых по одному вывели из автозака, чтобы показать невидимым наблюдателям.
- Сейчас с двадцатого поста ГАИ должны быть удалены все сотрудники. Им надлежит направиться в город, к «Снежной Королеве», и оставаться там до нового распоряжения.
Через пять минут на двадцатом посту ГАИ не осталось ни одной живой души, и теперь на отрезке Западного шоссе длиной в двенадцать километров не было ни одного милиционера. Дальше имелось село, в котором жил и работал участковый, но он тоже вряд ли представлял угрозу для операции по освобождению арестантов, потому что не имел ни домашнего телефона, ни транспорта.
«Воронок» тем временем петлял в рабочих районах города, и на одной безлюдной улице между какой-то фабрикой и складом ему навстречу вышел человек с сотовым телефоном в руке.
- Остановись, - раздалось в трубке, которую прижимал к уху водитель автозака.
«Воронок» затормозил, и обладатель приятного голоса сел в кабину. Для начала он отобрал мобильные телефоны у водителя и его соседа и сказал:
- Поехали.
С этой минуты милиция лишилась постоянной связи с автозаком. Лишь время от времени обладатель приятного голоса звонил дежурному по городу и отдавал короткие распоряжения.
Но милиция не очень волновалась по поводу связи. В автозаке был спрятан радиомаячок, с помощью которого можно отслеживать местонахождение машины. Инквизиторы об этом знали, но милиция считала иначе и думала, что ей удалось перехитрить глупых террористов, которым теперь никуда не деться от карающей руки правосудия.
Инквизиторов волновало другое - нет ли в автозаке «жучка», который позволял бы записывать разговоры и передавать их на милицейский пульт. Если бы такой «жучок» имел место, то его пришлось бы снимать или глушить - а значит, раньше времени раскрывать свои козыри. Но молодой человек с приятным голосом, едва сев в кабину, включил портативный сканер и убедился, что машина несет на себе только одно скрытое устройство - радиомаячок, известный в милицейском обиходе по названием «поводок».
В районе каких-то заброшенных складов «воронок» остановили вооруженные люди, шесть человек. Они приказали конвою без шума выпустить освобождаемых. Двое инквизиторов, разоружив конвоиров, сели в автозак и навели на них стволы. Человек с приятным голосом снова сказал: «Поехали», и позвонил в отель.
Из здания выбежали еще три мальчика.
Прокуратор выполнял свои обязательства, хотя как раз в этот момент у инквизиторов, засевших в «Снежной Королеве», появились весьма серьезные проблемы, и для их устранения тоже могли понадобиться малолетние заложники. Но освобождение четырех арестантов из Белокаменской тюрьмы было важнее.
А «воронок» снова запетлял по улицам промышленной зоны. Еще несколько раз он останавливался - просто так, чтобы запутать врагов. Но в конце концов автозак, как и ожидалось, выкатился на Западное шоссе, где на протяжении двенадцати с лишним километров не было ни одного милиционера, но зато имелось несколько ответвлений от главной трассы.
Тем временем грузовик-фургон с надписью «Мясо» на борту преспокойно выехал из города в южном направлении.
Через полтора часа он благополучно покинул пределы области. Автозак, свернув с Западного шоссе тоже выехал в соседнюю область, но в другую и несколько позже.
Человек из гвардии магистра «ордена Нового закона», сидящий в кабине автозака, еще раз предупредил Кирсанова, чтобы тот не сообщал милиции соседних областей об освобождении четырех преступников.
- Пока заложники у нас, розыск наших друзей будет не только бесполезен, но и вреден, - сказал он. - Сейчас мы пересадим ребят в свою машину, но ваши люди еще немного покатаются с нами.
Все это вполне укладывалось в сценарий, рассчитанный на обыкновенных террористов. Но даже если бы инквизиторы действовали по этому простейшему сценарию, милиция все равно не могла ничего сделать, не поставив под угрозу жизнь заложников.
На самом деле сценарий был хитрее, и это делало поиск освобожденных преступников вообще нереальным.
Когда это стало окончательно ясно, Кирсанов связался с прокуратором ордена и спросил:
- Мы выполнили свою часть договора. Очередь за вами. Где дети мэра и генерала Саблина? Почему они до сих пор не вышли из отеля?
На самом деле Кирсанов отлично знал, в чем дело. Полковник Короленко давно уже вышел на связь с дежурной частью ГУВД и сообщил о последних событиях в «Снежной Королеве»

45

- Лифт! Кто-то спускается с двадцать восьмого этажа!
Сразу пятеро «оловянных солдатиков» сгрудились v дверей пассажирского лифта, готовые к немедленной стрельбе.
Прокуратор и начальник гвардии магистра тоже просились туда, но не стали подставлять себя под пули и укрылись за внушительными колоннами.
Автоматические двери лифта распахнулись. Боевики молча уставились на распростертое на полу кабины тело гвардейца, возглавлявшего поход наверх.
В этот самый момент за спинами «оловянных солдатиков» упала граната. Прилетела она сверху, с лестницы. Крик «Ложись!» запоздал, и трое боевиков, стороживших лестницу, оказались совсем рядом с эпицентром взрыва. Пятеро у лифта тоже получили свою порцию осколков. А потом на втором этаже застучал автомат, и группа боевиков, метнувшаяся вверх по лестнице, горя желанием уничтожить метателя гранат, попала под пули…
В отличие от ученика тен-тая Данилова, полковник милиции Короленко не был связан строгими моральными принципами школы тентай-де и умел убивать без всякого смущения.
Полчаса назад полковник встретил Данилова наверху и осуществил, наконец, свое желание познакомиться с ним поближе. Костя легко убедил нового знакомого в том, что он не имеет никакого отношения к террористам, захватившим отель. Достаточно было показать полковнику поверженных инквизиторов, мирно созерцающих летаргические сновидения (если таковые вообще имеют место в природе). Чтобы доказать, что это действительно его рук дело, Костя оживил одного боевика, который, совсем как генерал в «Особенностях национальной охоты», пробормотал; «Что это было?» Дальше, по логике вещей, должно было последовать: «Ну, вы, блин, даете», но Костя не счел нужным выслушивать все, что захочет сказать пришедший в себя «оловянный солдатик», и усыпил его снова. После этого Короленко охотно согласился сотрудничать с Костей в деле освобождения отеля, хотя пока еще не утратил подозрений, что этот чудо-единоборец и маньяк по прозвищу Санта-Клаус - одно и то же лицо.
Огневой контакт в холле и на главной лестнице отвлек внимание боевиков, занимавших другие посты на первом этаже. Этим воспользовался Данилов, спустившийся по боковой лестнице к двери, ведущей прямиком на кухню ресторана Герда. Здесь он легко вырубил двух «оловянных солдатиков», разбил выстрелом замок на двери, пробежал через кухню и, стреляя из двух стволов во все стороны, вкатился в ресторан. Через пару секунд он уже покинул помещение. За ним, ничего не соображая и через шаг спотыкаясь, бежала Яна. Костя тащил ее за руку и не давал упасть.
Только полминуты спустя остальные привилегированные заложники, собранные в ресторане, сообразили, что их никто больше не охраняет. Раненые и парализованные террористы валялись на полу, разбросав вокруг себя оружие.
Заложники во главе с губернатором бросились бежать через кухню и успели как раз вовремя, потому что в это время заваруха в холле кончилась и еще через полминуты новая группа инквизиторов ворвалась в ресторан через главный ход. Генерал Голубев прикрыл отход заложников, стреляя с лестницы из автомата, захваченного у побитых террористов. Потом в инквизиторов полетела еще и граната, и пока преследователи разбирались с последствиями взрыва, беглецы успели подняться вверх на несколько этажей.
Прокуратор не рискнул посылать за ними погоню. Там, наверху, теперь царствовал тен-тай.
Но зато у главного мага ордена был другой козырь. В его руках все еще оставались оба сына мэра города и сын генерала Саблина.
Сначала прокуратор по внутренней трансляции потребовал, чтобы вернулись все бежавшие заложники, иначе три мальчика будут убиты.
Вскоре сверху спустился с поднятыми руками генерал Саблин. Он сообщил, что мэр Белокаменска тоже готов сдаться, но только после того, как будут освобождены все мальчики до единого. Кроме того генерал пригрозил, что если освобождение мальчиков в соответствии с ранее заключенным договором прекратится, то Голубев, недосягаемый теперь для инквизиторов, немедленно отдаст приказ о розыске и уничтожении выпущенных из тюрьмы преступников.
В результате всех этих взаимных угроз к восьми часам вечера все мальчики были освобождены. Последними вышли сыновья мэра. Сам мэр в это время был блокирован на третьем этаже, но прокуратор отлично понимал, что эта блокада - не более чем условность. Если обмен пойдет неправильно, то тен-тай всегда успеет освободить мэра раньше, чем до третьего этажа доберется инквизиторское подкрепление.
Правда тен-тай тоже знал, что детей мэра легко можно подстрелить в течение той минуты, пока они бегут от отеля до оцепления.
Поэтому прокуратор и ученик тен-тая Данилов обошлись без глупостей, и обмен прошел гладко. Инквизиторы заполучили обратно мэра, а его дети благополучно скрылись за широкими спинами омо-новцев.
Прокуратор не рискнул посылать за ними погоню. Там, наверху, теперь царствовал тен-тай.
Но несмотря на это, прокуратор решил, что отклонение реального хода операции от ранее намеченного плана достигло критической точки. Он уже мог с Уверенностью сказать, что операция частично удалась. Освобождение четырех друзей ордена прошло успешно, а меморандум магистра, оглашенный по местному телевидению в шесть часов вечера, наделал много шума не только в городе, но и во всей стране.
Однако с не меньшей уверенностью прокуратор мог сказать, что продолжать операцию дальше он не будет и ничьего освобождения больше требовать не станет, а немедленно приступит к последнему этапу - отходу из отеля.
Главный маг ордена пробежался пальцем по кнопкам сотового телефона. Он звонил Гордию и водителю автобуса, чтобы отдать им необходимые распоряжения.
Но в «пазике» никто не отвечал.

46

Сначала мимо «пазика» проехали черные «Жигули». Та самая «шестерка», которую Гордий по приказу прокуратора оставил на турбазе. Теперь ее пригнал в город один из гвардейцев.
Эти «Жигули» должны были играть немаловажную роль на заключительном этапе операции, во время отхода инквизиторов из отеля. Впрочем, вариантов плана было несколько, и машина Гордая фигурировала не во всех. Мало ли что может случиться. Тем более, что машину пришлось задействовать в операции «Черный ворон» - с нее, как и с нескольких других машин и мотоциклов, велось наблюдение за автозаком, на котором вывозили из тюрьмы Рокотова, Дунаева, Кружилина и Костальского.
Но все обошлось, и черная «шестерка» около шести часов вечера на малой скорости проехала мимо «пазика», а затем, переулками обогнув оцепленную площадь перед отелем, остановилась во дворе одного из домов.
После этого гвардеец пешком вернулся к «пазику» и, не обнаружив там Гордия, отправился искать его в толпе рядом с оцеплением.
Гордия он нашел и предъявил ему претензии - дескать, какого черта тот не на своем месте и его приходится разыскивать? Гордий рассеянно извинился и столь же рассеянно выслушал указания насчет того, где оставлены «Жигули». Во время этого разговора гвардеец заметил, что гипнотизер ведет себя как-то странно, смотрит мимо собеседника и отвечает невпопад. Но это было не его ума дело - рядовому бойцу гвардии магистра не пристало обращать внимание на странности магов ордена, и в особенности правой руки самого прокуратора.
Гвардеец выполнил свое поручение и отправился в обратный путь - три остановки автобусом до того места, где его ждал партнер на мотоцикле.
А Гордий остался в толпе и почти не двигался с места до темноты, следя взглядом за девушкой, которая, как и он, находилась здесь с утра. Все это время она никуда не отлучалась и почти ни с кем не общалась. Правда, несколько раз она оказывалась рядом с колоритной группой тусовщиков, которая постоянно росла за счет прибытия новых членов на мотоциклах и без. Девушка перебрасывалась с ними парой фраз, но потом опять отходила в сторону, иногда довольно далеко. Однако Гордий ни на минуту не терял из виду ее пушистую белоснежную шапку.
А когда стемнело, Гордий ненадолго вернулся к «пазику».
- Спи, - сказал он шоферу гипнотическим голосом и приблизил свою ладонь к его лицу.
Сознание, обработанное многочисленными сеансами гипноза, мгновенно подчинилось приказу, «оловянный солдатик» сразу отключился, но Гордий еще немного поколдовал над ним - неожиданное пробуждение водителя автобуса не входило в его планы…
А в это время художник Денис Арцеулов, весь день наблюдавший за суматохой вокруг «Снежной Королевы» из окна своей квартиры, решил вдруг выйти на улицу. По причине сугубо прозаической - у него кончилось курево. И самое противное - ларьки у отеля в данный момент были недоступны, а переться до метро художнику, ой, как не хотелось. Но деваться было некуда.
Во дворе, едва выйдя из подъезда, Арцеулов наткнулся на черные «Жигули» и остановился, как вкопанный.
Потом осторожно обошел вокруг машины и оглядел ее со всех сторон.
Нет, не может быть! Ведь та «шестерка» была красная. А может, все-таки черная?
Да нет! Художник Арцеулов страдал в своей жизни разными болезнями, но только не дальтонизмом.
И он ушел за сигаретами, отгоняя от себя мысль о странном неуловимом сходстве машин. Красной и черной.
А когда возвращался, увидел издали, как в черную «шестерку» садятся двое. На переднее правое сиденье - девушка в белой шапке. А на место водителя - мужчина.
Тот самый мужчина.

47

- Так это, значит, тебя мои ребята целый день искали вчера по всему городу? - добродушно сказал Ткач Косте Данилову, когда все беглые заложники воссоединились на тридцать третьем этаже, в номере Яны Ружевич.
- И мои, - добавил Короленко. Костя молча пожал плечами. Он был занят важным делом - сортировал захваченное оружие.
- Интересно, а где же ты был? - не удержался от вопроса Короленко.
- Вы хотите узнать слишком много, приложив к этому слишком мало усилий, - ответил Костя.
- А ежели я тебя прямо спрошу: кто поубивал этих девчонок в лесу, ежели не ты?
- Последнее предположение некорректно в принципе. Тен-таи никого не убивают, нам это запрещено. Но если вас интересует мое мнение, то убийцу надо искать среди тех, кто ждет вас внизу. Там есть парочка неплохих гипнотизеров, и без них в этом деле не обошлось.
- Ну, конечно! - воскликнул вдруг Греков, - Гипнотизеры. Те двое, которые приходили ко мне еще до похорон Снежаны. Главный террорист - один из них. А я все не мог понять, где видел его раньше.
- А второй? - спросил Костя. - Второго вы сегодня видели?
- Второй? Дайте вспомнить…
Вдруг лицо Грекова исказилось, он закрыл глаза и несколько раз несильно стукнулся затылком о стену.
- Второй и есть убийца, - пробормотал он глухим, непохожим на свой, голосом. - Я вспомнил. Я узнал его еще тогда. Они пришли, чтобы заставить меня устроить этот праздник. И заставили. Но я узнал его. А потом забыл. Забыл. Но сейчас вспомнил снова… Нет, я не видел его сегодня, среди террористов его не было.
- Значит, он либо на подхвате у Зарокова, либо где-то рядом с отелем. Например, вон в той толпе, - Костя махнул рукой в направлении окна, за которьм далеко внизу, оттесненная к краю площади группами оцепления, стояла толпа любопытных.
Короленко и Голубев обратили внимание только на первую часть Костиной фразы и одновременно произнесли с немалой долей удивления:
- У Зарокова?!
- Конечно. Зароков - лидер ордена инквизиторов. Летние убийства не всех убедили в существовании ордена и его силе - вот он и решил устроить Демонстрацию.
- А те убийства - действительно их рук дело? - поинтересовался Голубев.
- Не все. Зароков любит приписывать себе чужую славу, но организацию он сколотил не слабую. И если его не остановить, то дальше дела пойдут такие, что наше сегодняшнее приключение покажется детской игрой.
Яна Ружевич, которая молча сидела на полу у стены, перебирая пряди волос молодой грековской жены, положившей голову к ней на колени, вдруг промолвила, ни к кому, собственно, не обращаясь:
- А Уклюжий сейчас с кем-то трахается и в ус себе не дует…
- У Уклюжего нет усов, - возразил Данилов. - А тебя Коваль, кажется, предупреждал. Не послушалась его - пеняй на себя.
- Так что же, получается, все знали? - нервно спросил Короленко.
- Все, что мы знали, было передано Добродееву. Поздно, согласен. Но без конкретных сведений нас бы никто и слушать не стал. А такие сведения у нас появились за несколько минут до начала праздника.
- Вот за что я не люблю вас, пинкертонов - так это за манеру строить из себя самых крутых, - сказал Короленко. - Если у вас были подозрения, хоть сто раз неконкретные, надо было сразу сообщить о них нам, милиции. А не самим тут боевик устраивать. И не с Добродеевым болтать, тем более, что эти террористы давно его купили и продали.
- Да, - с сожалением согласился Греков. - Добродеев, похоже, работает на них.

Предыдущая страница 8 Следующая страница


9 Антон Антонов

- Или они его обработали, - заметил Данилов. - Гипноз - серьезная штука. Очень серьезная.

48

- Это он! Я его узнал!
Художник Денис Арцеулов добежал до милицейского оцепления в рекордно короткий срок - он даже не думал, что может так быстро бегать. И теперь он, с трудом переводя дыхание, бессвязно излагал свое открытие двум омоновцам, которые никак не могли понять, чего хочет от них этот запыхавшийся человек.
- М-аньяк… Санта-Клаус… Он только что увез отсюда девушку. На черных «Жигулях».
Омоновцам не было никакого дела до маньяка. Они замерзли, устали и хотели только одного - чтобы закончилась, наконец, эта заварушка в отеле и их распустили по домам.
Но реагировать как-то было надо, и один из омоновцев показал рукой в сторону мобильного штаба операции, где сгрудилась основная масса милицейских и пожарных машин:
- Там начальник. Подойдите к нему.
- Какой начальник?! - воскликнул Арцеулов. - Он же убьет девушку. Его надо остановить! Немедленно!
- Мы здесь на посту, поймите вы наконец. Подойдите к начальнику!
Странный тип, бормочущий какую-то несуразицу, уже начал действовать омоновцам на нервы.
Арцеулов, в свою очередь, понял, что от этих парней ему ничего не добиться, и пошел искать начальника. Но на полпути его остановил парнишка азиатского вида, который встревоженно спросил:
- Куда они поехали?
- По Новопарковой, - машинально ответил Арцеулов.
- Модель машины? Номер?
- «Шестерка», а 753 KB. А вы, собственно…
Фраза осталась незаконченной, поскольку азиат Потерял к художнику всякий интерес.
- Колян! - крикнул он куда-то в толпу. - Ленку увезли!
- Какую Ленку? Куда увезли? - спросил Коля Демин, выбираясь из толпы ему навстречу.
- Подругу Костика, - негидалец показал рукой на верхние этажи «Снежной Королевы». - Говорят, маньяк.
- Кто говорит? Какой маньяк? Куда ты меня тащишь?
Эти вопросы Коле приходилось задавать на бегу, потому что негидалец тянул его за руку к мотоциклам, одновременно ускоряясь, как спринтер после старта.
- Обыкновенный маньяк. Санта-Клаус называется. Какой-то тип его узнал. А я видел, как он с Ленкой разговаривал. Не тип, а маньяк.
Если бы Коля спал в предыдущую ночь и был трезв сейчас, то он, наверное, трижды подумал бы, прежде чем бросаться в погоню неизвестно за кем ради девчонки, с которой познакомился всего несколько часов назад. Да и не познакомился толком - болтал с ней все больше Народ Севера, а остальным эта Ленка была до лампочки.
Но в предыдущую ночь Коля караулил машины и мотоциклы вблизи места мессы Торжествующего Рассвета. Конечно, он мог бы и поспать за этим делом, но вместе с ним там была одна клевая девчонка, а Коля вовсе не считал обязательным хранить верность своей без пяти минут жене Оксане. Тем более, что жениться на ней он спешил по самой прозаической причине - потому что наличие несовершеннолетней жены и новорожденного ребенка даст ему гарантированную отсрочку от призыва в армию. А когда отсрочка кончится, придумается еще что-нибудь. Сама Оксана давно уже любила Юру Сажина больше, чем Колю. Сажин, в свою очередь, стремился отвести от себя подозрения в совращении малолетних, выдав Оксану замуж за Колю. Оксана не возражала, но и , верности от будущего мужа отнюдь не требовала (и сама таковую верность хранить не собиралась) - так что Коля со спокойной душой мог трахать малолетнюю подружку в чужой машине, пока беременная невеста пляшет в голом виде у священного костра.
В общем, ночью Коля не спал. А днем, тусуясь на холоде у «Снежной Королевы», он подогревал свой организм алкоголем. Так что к вечеру любое море было ему по колено, а любое приключение - по душе.
Увидев, как Коля и негидалец седлают мотоциклы, вокруг них сгрудились другие рокеры и тусовщики, в большинстве своем столь же нетрезвые. Уяснив, в чем дело, они тоже попрыгали в седла с громким гиканьем и улюлюканьем. Мотоциклы взревели и понеслись сразу по нескольким улицам, не обращая внимания на светофоры.
А Санта-Клаус был вынужден останавливаться на красный свет, поскольку не хотел привлекать к себе и своей машине лишнего внимания. Правда, он менял улицы и петлял переулками, но это отнюдь не ускоряло его передвижения по городу.
Погоня настигла его, когда мотоциклисты уже находились далеко друг от друга, рассеявшись по лабиринтам улиц. И Санта-Клаус нарвался только на один мотоцикл. Ехали на нем негидалец и негр Жозе.
Надо отметить, что они оба тоже были не совсем трезвы и поэтому превратили погоню в некое подобие дебоша. То есть орали, нецензурно выражались по-русски и по-португальски (негидальского Народ Севера, к сожалению, не знал), а также демонстрировали Санта-Клаусу разные непристойные жесты и даже кинули в заднее стекло «Жигулей» пустую бутылку. В начале погони она была полупустой, но по дороге Жозе ее допил.
От всего этого Санта-Клаус впал в панику и начал вытворять вещи, которых никак от себя не ожидал. Уходя от погони, он стал нарушать не только правила дорожного движения, но и правила автовождения вообще. Несколько раз он чудом избежал аварии с катастрофическими последствиями.
Зато эта тактика дала плоды. Негидалец был не трезв и не слишком опытен в мотогонках. Так что в конце концов его мотоцикл потерял равновесие на повороте. Все могло кончиться плачевно, но Жозе у себя в Бразилии занимался серфингом и знал, как восстанавливать потерянное равновесие. Несмотря на его усилия мотоцикл все-таки упал, однако не сразу - негидалец успел затормозить.
Однако от черных «Жигулей» Народ Севера и Жозе отстали безнадежно.

49

Детей в здании отеля не осталось. И Яна Ружевич была теперь в относительной безопасности. А заодно с нею и губернатор, который, впрочем, ученика тен-тая Костю Данилова совершенно не интересовал.
Оставался вопрос: если бомба в подземном гараже все-таки взорвется, то к чему это приведет? Только ли к пожару, который охватит нижние этажи? Или рухнет все здание?
И если похитить прокуратора, то сможет ли кто-то другой дать команду на подрыв взрывного устройства?
А прокуратор теперь уже наверняка знал, что наверху скрывается тен-тай. Знал и был начеку.
Впрочем, сейчас главного мага «ордена Нового закона» больше занимала операция «Экстренный уход». Связаться с Гордием не удавалось, а внешний наблюдатель, направленный к «пазику», сообщил, что шофер автобуса находится в гипнотическом сне и вывести его из этого состояния не удается - сделать это может только гипнотизер. Вскоре выяснилось, что машина Гордия, припаркованная по соседству, куда-то исчезла.
Из плана завершающего этапа операции выпало ключевое звено, и теперь прокуратор заботился уже де о том, как вывести из здания всех своих боевиков, кроме нескольких камикадзе. Он думал, как унести ноги самому.
В принципе, это было несложно, но имелась одна загвоздка. «Оловянных солдатиков» можно будет набрать новых, а вот гвардейцев бросать на произвол судьбы никак нельзя. Слухи о том, что инквизиторы не выполняют своих обязательств перед наемниками, быстро распространяются в подпольном мире, и после этого никто не захочет наниматься на службу к магистру ордена. А боевики, готовые служить ордену без зомбирования, лишающего воли и инициативы, будут нужны всегда.
Да и магистр не простит прокуратору, если тот решится обречь его гвардейцев на уничтожение.
Значит наемных бойцов ордена нужно вывести из здания. Хотя бы попытаться.
Беда в том, что теперь некому дезориентировать оцепление и толпу относительно направления и способа отхода террористов:
Толпа отличается от группы людей тем, что представляет собой единый организм, существующий по. своим собственным законам. Гипнотизеру достаточно заставить нескольких человек в толпе поверить во что-то - у ребят из отряда особого назначения психика покрепче, но хороший гипнотизер справится и с этим препятствием.
Но хороший гипнотизер, которому была поручена эта акция (кстати, по его собственной настойчивой просьбе), исчез неизвестно куда.
И теперь, когда японский мини-грузовичок с мага-Ми и гвардейцами в кузове выкатится из подземного гаража, некому будет создать впечатление, будто уезжает всего один человек - тот, который сидит в кабине.
А когда они, одетые в одинаковые камуфляжные комбинезоны, станут в организованном порядке пересаживаться в «пазик», стоящий в переулке, некому будет создать у случайных свидетелей впечатление что это какое-то подразделение спецназовцев, сменившись с дежурства, покидает район оцепления.
И позже, когда «оловянные солдатики» на двух «Икарусах» (которые должны предоставить власти города), прикрываясь заложниками, отъедут от «Снежной Королевы», некому будет создать у всех присутствующих впечатление, будто автобусы едут по проспекту Гагарина, никуда не сворачивая, в то время как на самом деле они очень скоро повернут в разные стороны.
Конечно, прикрытие отхода одним гипнозом не ограничивается. Предусмотрены и глушилки для «жучков», и ложные радиомаячки, и пересадка наиболее ценных «оловянных солдатиков» на другой транспорт, в то время как камикадзе будут гнать по трассе «Икарусы» с заложниками, отвлекая на себя преследователей. А еще несколько камикадзе должны остаться в здании отеля вместе с частью заложников и бомбой в фургоне «Газели» рядом с бензоколонкой. И если все закончится правильно, то в конце концов камикадзе отпустят заложников, а сами примут бой и постараются уничтожить как можно больше врагов ордена.
Если же при отходе возникнут проблемы, то камикадзе погибнут вместе с заложниками.
Так это представлялось при составлении плана, Но исчезновение Гордия спутало все карты. И теперь прокуратор думал только о том, как унести ноги самому и - если очень повезет - увести из здания гвардейцев.
А пока он размышлял над этой проблемой, ученик тен-тая Данилов здраво рассудил, что в создавшейся ситуации прокуратор вряд ли рискнет задержаться в отеле и что уходить он будет не пешком.
Решив так, Костя снарядил два пистолета и автомат «узи» и отправился вниз, рассчитывая оказаться в подземном гараже раньше противника.
Он по-прежнему не собирался стрелять из автомата в людей - ведь тен-тай не должен убивать, а «узи» не предназначен для нанесения аккуратных точечных ранений. Но израильский автомат - очень удобное оружие на тот случай, когда нужно отвлечь внимание или остановить несущийся навстречу автомобиль.
Мало ли что может случиться…

50

Никогда раньше Сайга-Клаус, он же Гордий, маг «ордена Нового закона», не терял контроля над своей жертвой по пути к лесу. Никогда гипнотическая сила не иссякала так рано.
Но напряжение настоящего момента и страх перед будущим отняли слишком много сил. А безумная погоня на окраине города многократно усилила напряжение и страх. И когда преследователи отстали, Гордий почувствовал, что уже не может полностью восстановить контроль над девушкой, спящей на соседнем сиденье.
Но обратного пути не было. Как не было и иного способа восстановить силу. Зима требовала новой жертвы и требовала более настойчиво, чем когда-либо. И Гордий, уже не обращая внимания на светофоры и ограничения скорости, позабыв про всякую осторожность, гнал машину на запад. В его мозгу засела одна маленькая деталь - на Западном шоссе снят пост ГАИ.
В последний момент он опомнился. Освобождение четверки арестантов уже завершилось, и пост вполне могли восстановить.
Гордий развернул «Жигули» перед самым постом, едва не врезавшись на встречную машину. А гаишники действительно уже вернулись на пост и видели все то издали. Но их оказалось всего двое, и ввиду особой обстановки в городе им было не до преследования нарушителей правил дорожного движения. Старший гаишник лишь сообщил о происшествии помощнику дежурного по городу. Тот отмахнулся от этого сообщения и вспомнил о нем лишь минут через пятнадцать, когда из штаба по освобождению «Снежной Королевы» от террористов удосужились, наконец, передать в управление информацию, поступившую от Арцеулова.
Тогда помдеж срочно запросил двадцатый пост ГАИ:
- Вы записали номер тех «Жигулей», о которых сообщали мне?
- Нет, было слишком далеко. Не видно.
- Черт! А цвет, марка?
- Черные. Точно черные. «Шестерка» или «тройка». «Шестерка» скорей всего.
Помдеж выразился нецензурно, а потом рявкнул:
- Быстро по машинам!! Достать мне эту «тачку» хоть из-под земли. Это может быть Сайга-Клаус. Все ясно?
Все было ясно - но приказ пришел слишком поздно. Черная «шестерка» уже затерялась на лесных дорогах, которых полно в окрестностях Западного шоссе.
Когда дорога, по которой Гордий гнал свою машину, стала для нее почти непроходимой, он затормозил и одним взмахом ладони разбудил Лену.
- Выходи!
Гипноз еще действовал. Лена послушно вышла из машины.
- Раздевайся! Быстрее!
Лена стала снимать одежду, но не так быстро, как того следовало ожидать. Гипноз действовал, но давал сбои.
Гордий торопился, но все же заставил девушку забросить всю одежду в багажник «Жигулей». Это было частью ритуала. Имущество женщины, подвергнутой холодной смерти, следовало принести в жертву зиме отдельно и в другом месте.
Покончив с раздеванием, Гордий схватил Лену за руку и потащил ее в лес. Раньше он никогда так не делал. Все женщины шли сами.
Но сейчас Санта-Клаус уже не надеялся на силу внушения. И не стал слишком углубляться в лес. Подходящая сосна нашлась недалеко от дороги.
Однако во время этого короткого пути холод прогнал наваждение и освежил разум девушки. Она окончательно пришла в себя уже у сосны, в тот момент, когда Гордий отпустил ее на мгновение, чтобы достать веревку.
Лена махнула рукой перед глазами маньяка - точно так, как учил ее Костя, - а сама метнулась в противоположную сторону.
И тут паника, которую Гордий с трудом сдерживал в себе, мгновенно вырвалась на поверхность - и маньяк не погнался за нагой девушкой, убегающей в глубь леса. Он метнулся назад, к машине, он бежал так, словно за ним гналась стая волков.
Лена услышала, как далеко за ее спиной хлопнула дверца «Жигулей» и натужно взревел мотор. Она остановилась, как вкопанная, а потом резко развернулась на 180 градусов.
Прямо в лицо ей смотрела луна.
А вокруг стеной стоял заснеженный лес. И мороз, который был не слаб даже днем, крепчал с каждой минутой по мере того, как на этот лес надвигалась ночь.
И посреди страшного, темного и холодного леса замерла совершенно обнаженная девушка. По мере Того, как мороз выдувал из ее сознания остатки гипнотического морока, Лена все отчетливее понимала, о помощи ждать неоткуда.
Спасение оказалось призрачным.

51

Как только прокуратор вошел в подземный гараж, ученик тен-тая Данилов бросился на него из-за машин.
Два телохранителя упали на бетонный пол. Остальные озирались по сторонам, не понимая, что произошло… Стволы их автоматов и пистолетов метались от одной машины к другой. Потом все внимание гвардейцев и камикадзе сосредоточилось на одной точке. Из-за ближайшей машины поднялся прокуратор, и не все сразу заметили, что за его спиной находится еще один человек. Поэтому многие сильно удивились - с чего это шеф как-то странно гримасничает и быстро отступает в сторону технической стоянки.
Но начальник гвардии магистра разобрался в ситуации быстрее остальных и скомандовал:
- Не стрелять.
Сразу же вслед за этой командой раздался выстрел. Это Данилов нейтрализовал «оловянного солдатика», охранявшего бомбу. В следующую секунду он вместе с прокуратором скрылся за кузовом «Газели».
Начальник гвардейцев повторил: «Не стрелять». На этот раз он опасался не только за жизнь прокуратора, но и за свою собственную. Стрелять возле машины, фургон которой набит взрывчаткой по самую крышу, не рекомендуется никому и ни при каких обстоятельствах. От этого может взлететь на воздух весь гараж. А потом еще сверху упадет отель. Возможно, сразу все тридцать три этажа.
Но ученик тен-тая снова пренебрег этим очевидным фактом и прострелил начальнику гвардии магистра один из болевых центров. Для этого не требовалось знать секреты тентай-де - Костя выбрал болевой узел, известный каждому ребенку.
Прием был очень темный, но зато гарантировал шок и длительную потерю сознания.
После этого выстрела гвардейцы наконец догадались залечь за машинами. За старшего остался Григер, который решил проявить инициативу и крикнул:
- Эй! Кто ты, и чего ты хочешь?
- Я тен-тай из дома благородных рыцарей земли и неба, - ответил Костя ритуальной формулой тен-таев, зная, что такой ответ должен деморализовать людей, знакомых с репутацией воинов тентай-де. - Мне нужен маг ордена.
- Здесь нет магов. Был только один, и он уже у тебя.
- А если подумать? Ведь мне очень нужен маг ордена. Если он не подойдет сюда в течение минуты, тогда там, где вы лежите, начнется сильный пожар. Источник огня я уже приготовил.
- Здесь нет магов ордена, - упрямо повторил Григер.
- То есть можно поджигать?
- Стой! - не выдержал вдруг один из гвардейцев. Потом Костя услышал звуки какой-то возни и довольно громкий словесной перепалки, кульминацией которой стала фраза: «Или ты идешь, или ты труп!»
Григер был посредственным гипнотизером и не мог справиться со всеми гвардейцами сразу. Мужской разговор в тени машин кончился тем, что его вытолкнули из укрытия.
- Подойди сюда, - приказал Костя. - Не бойся, я не стану тебя убивать. Ты нужен мне для другого Дела.
Григер медленно двинулся к машине с бомбой. Мелькнула рука Данилова, и маг ордена упал на пол, скрывшись из глаз остальных инквизиторов.
- Есть проблема, - дружеским тоном сказал ему Костя. - Я пытался допросить твоего босса, но он загнал себя в транс, и я не могу привести его в чувство. Ты должен мне помочь.
Григер тем временем пытался загипнотизировать Костю. Но недаром даже сам прокуратор опасался иметь дело с тен-таями. Костя еще не умел ставить абсолютную ментальную защиту - однако его умения хватило, чтобы отразить гипнотическую атаку Григера.
А через минуту маг ордена совсем забыл о гипнозе. Он орал от боли и был бессилен что-либо изменить. Григер не мог вывести из транса прокуратора и не мог сам уйти в транс. Григер не знал, где искать Зарокова, и не был уверен, есть ли дистанционный пульт подрыва бомбы за пределами отеля.
Зато Григер с уверенностью сообщил, что легко может управлять любым из «оловянных солдатиков» и даже всеми сразу. И тут же доказал это, подозвав по приказу Кости одного из камикадзе.
«До реки меньше минуты езды», - прикинул Костя и стал диктовать боевику инструкции. Григер был предупрежден, что невыполнение этих инструкций плачевно скажется прежде всего на нем, и поэтому помогал Косте изо всех сил.
Когда камикадзе усвоил все, что от него требуется и был готов выполнять приказ, Григер связался по мобильному телефону со штабом милицейских сил, стянутых к отелю.
- Сейчас из подземного гаража выедут несколько машин, - сказал он. - Не надо их останавливать и преследовать, иначе могут пострадать заложники.
Когда этот разговор закончился. Костя отобрал у Григера телефон и положил его к себе в карман. А лежащим гвардейцам крикнул:
- Быстро по машинам! И чтобы через две минуты вашего духу здесь не было. Вас не тронут. Время пошло.
Гвардейцы были наемниками, а не фанатиками. И хотя некоторые из них служили ордену не только за деньги, но и по убеждению, героическая гибель н;' благо операции даже им не казалась наилучшим вы ходом из положения. Костя дал им возможность спастись, и гвардейцы поспешили этой возможностью воспользоваться.
Японский мини-грузовичок и микроавтобус завелись с пол-оборота и наперегонки помчались к выезду из гаража.
- Пошел, - сказал Костя, адресуясь к камикадзе, сидящему за рулем «Газели».
Груженая взрывчаткой машина отстала от двух первых всего на несколько секунд. Костя боялся, что бомба взорвется, когда заведется мотор или когда «Газель» тронется с места, но инквизиторы, к счастью, не предусмотрели такой возможности.
В толпе за оцеплением должен был находиться наблюдатель, но Гордий перед тем, как подойти к Лене Зверевой, заставил его покинуть пост и скрыться в неизвестном направлении. Да и все равно его доклады было некому принимать. Прокуратор лежал в отключке, начальник гвардии - тоже, Гордий пропал, а Григер подчинялся теперь воле Данилова. Поэтому Зароков, который доверял прокуратору и не докучал ему частыми звонками, а в данный момент вообще интересовался не столько делами в отеле, сколько эвакуацией из региона четырех освобожденных из тюрьмы друзей ордена, узнал о происшествии с некоторым опозданием.
Тем временем Костя Данилов, проводив взглядом выехавшие из гаража машины, подождал несколько минут, а потом связался с милицейским штабом.
- Алло! Не подскажете, серая «Газель», фургон, уже упала в реку с Гагаринского моста?.. Очень хорошо. Там глубоко?.. Кто я такой - пока неважно. Просто, если там глубже трех метров, то можете спокойно преследовать те машины, которые выехали из «Снежной Королевы» несколько минут назад. Взрываться тут больше нечему… Повторяю: кто я такой - вам знать не обязательно. И не вздумайте штурмовать здание. Здесь еще полно идиотов с оружием, и они могут начать стрельбу.

52

Гордий надеялся, что его часовая отлучка пройдет незамеченной. В момент его отъезда все шло к тому, что его коллеги останутся в отеле на ночь, а то и на несколько дней. А значит, в ближайшие часы меры по прикрытию отхода не понадобятся.
Правда, перед отъездом Гордий совершенно по терял контроль над собой и наделал глупостей. На пример, незачем было отключать свой карманный телефон и отсылать наблюдателя неизвестно куда.
Незадача в лесу сначала повергла Гордая в панику, но добравшись до города и благополучно въехал на его улицы, он взял себя в руки и теперь думал, как оправдаться, если кто-то из боссов ордена все-таки удосужился в этот час проверить, как обеспечивается тыловое прикрытие.
Хуже всего было то, что гипнотическую силу Гордий потерял полностью. Вернуть ее могло только жертвоприношение, но для его совершения тоже требовался гипноз - Гордий не умел справляться с женщинами иначе. Да и время поджимало. Если он как можно быстрее не вернется к отелю, то оправдаться перед боссами станет еще труднее.
Если бы в лесу все пошло как надо, то оправдаться было бы несложно. Создать у какого-нибудь милиционера впечатление, будто Гордий больше часа просидел в милицейской машине, пока проверяли его документы и занимались установлением личности. А потом подкинуть эту версию прокуратору - и пусть попробует проверить.
Но теперь такая инсценировка исключалась. Соврать прокуратору, конечно, можно - но эта ложь не выдержит проверки. А верить кому бы то ни было на слово лидеры ордена не любят.
Но деваться все равно некуда. Надо возвращаться к гостинице, уповая на то, что внутри все идет по плану и группа захвата пока не помышляет об отходе. 426
Гордий припарковал машину на значительном удалении от отеля, справедливо опасаясь, что кто-нибудь мог заметить его отъезд. Правда, он был практически уверен, что ни один человек в толпе не запомнил его лица. На протяжении всего дня Гордий распространял вокруг себя отвлекающую гипнотическую ауру.
Но Арцеулов не попал под эту волну. На этот раз он видел Гордия издали. Сила гипнотизера была в тот момент уже на исходе, а художник на зрение никогда не жаловался и запомнил лицо Санта-Клауса во всех деталях.
Сейчас Арцеулова прямо здесь же, около «Снежной Королевы», в одной из штабных машин допрашивали Ростовцев и Кондратьев. Ростовцева вызвали из управления специально по поводу откровений художника, а Кондратьев приехал еще раньше, после того, как с ним связался Короленко, который сообщил, что все обвинения с Данилова сняты, и лидеры секты Детей Солнца тоже не имеют никакого отношения к делу Санта-Клауса.
Марик Калганов и отец Гелиос тоже были здесь. Кондратьев же их и привез. Но не только они представляли тут религиозный мир. Еще раньше прибыли кришнаиты - молиться за своего гуру, который был приглашен на праздник и оказался в заложниках.
Православным священнослужителям повезло больше. Весь клир Белокаменского кафедрального собора должен был освящать «Снежную Королеву» утром двадцать пятого. Но террористы провели захват еще ночью, и настоятель кафедрального собора был теперь убежден, что это сам Господь уберег его самого и других иереев, диаконов и певчих от рук безбожных убийц.
Тем не менее в те часы, когда разворачивалась эпопея с освобождением четверых арестантов из тюрьмы и одновременно всех детей из отеля, к Снежной Королеве» прибыл не только настоятель кафедрального собора со всем клиром, но и сам архиепископ Белокаменский Арсений. Они отслужили молебен об избавлении плененных и уехали, но на смену им явился отец Роман из Крестовоздвиженской церкви.
Еще в окрестностях «Снежной Королевы» находился Женька Безбородов, который представлял здесь индейских богов Гитчи Манито, Кетцалькоатля и Вицлипуцли. Его единственный единоверец отсутствовал по уважительной причине - он гонялся за Санта-Клаусом, однако сильно отстал.
Санта-Клаус влился в толпу, несколько поредевшую к вечеру, уверенный, что его никто не узнает.
И тут же его узнали двое.
- Гордий! - громко крикнул отец Гелиос и ударил посохом оземь. Выглядело это эффектно, но не совсем понятно.
Только Гордий сразу все понял и оглянулся, как затравленный зверь.
Даже непосвященному было ясно, что эти двое знают друг друга давно. Но Гелиос не любил распространяться о своем прошлом, и поэтому описанная выше сцена удивила даже его ближайшего соратника Калганова.
А у Гордия не выдержали нервы, и он бросился бежать. Трое жрецов Солнца по мановению руки Гелиоса кинулись за ним, а на пути у него случайно оказались Ростовцев и Арцеулов. Художник направлялся домой, а инспектор угрозыска его провожал, так как хотел уточнить кое-какие детали.
- Это он! - крикнул Арцеулов, когда Гордий чуть не сбил его с ног. - Он! Санта-Клаус!
Гордия зажали с трех сторон. Вернее, даже с четырех, поскольку за спиной у него было оцепление. Но в этом месте стояли не омоновцы и не собровцы, а обыкновенные пэпээсы. Метнувшись в их сторону, Гордий легко сбил двоих и противоприцельными зигзагами помчался к главному входу отеля.
- Не стрелять! - синхронно крикнули сразу несколько милицейских начальников.
Хотя какой-то неизвестный сообщил, что в отеле нет больше бомбы, а какая-то «Газель» действительно упала в реку с Гагарине кого моста и ушла под лед, (милиция все же боялась спровоцировать взрыв или (стрельбу в стенах «Снежной Королевы». Гордий без помех вбежал в холл отеля. Инквизиторы узнали его а, естественно, не тронули, но он не обратил на них внимания и без задержки помчался вверх по лестнице.
Своих он теперь боялся не меньше, чем чужих.

53

- Холод боится только тех, кто не боится его…
Лене казалось, что она слышит голос Кости в звенящий тишине замерзшего леса. А может, это голос его таинственного учителя, который так любил говорить: «Ты хочешь добиться слишком многого, приложив к этому слишком мало усилий».
- Холод можно побороть и в открытом бою.
Можно биться на заснеженном поле с врагом, можно бороться с другом, можно играть с собственной тенью. Все равно пламя боя отгонит холод.
- Холод можно развеять в танце.
Так нагие дочери Солнца танцуют зимними ночами у священных костров. И не столько пламя костра, сколько огонь танца прогоняют холод от их разгоряченных тел.
- От холода можно убежать. Для боя нужен соперник, для танца нужно веселье - а для бега не нужно ничего.
- Если не думать, хватит ли сил, то их обязательно хватит. Организм хранит резервные источники Сергии в самом себе. Есть жир, который можно сжечь без всякого вреда. Есть мышцы, которыми можно пожертвовать ради спасения жизни. Организм сам знает, откуда взять силы. Беги и ни о чем не думай…
Лена сорвалась с места и помчалась навстречу луне. Именно оттуда раздались хлопок автомобиль ной дверцы и звук мотора. Значит, там дорога.
Лена бежала по девственно чистому снегу в стороне от дорожки собственных следов. Сначала ей стало еще холоднее - морозный воздух словно устремило г навстречу девушке, пробирая до костей ее голое, без защитное тело. Этот воздух обжигал гортань и легкие, и Лена чувствовала, что задыхается, что силы на исходе, что каждый следующий шаг может стать последним.
Но зато где-то внутри работающих мышц зароди лось тепло, похожее на тлеющий огонек - один, другой, третий. Эти огоньки потянулись друг к другу, побежали по жилам и нервам, словно язычки пламени. Когда Лена остановилась передохнуть, ей было уже так тепло, словно на лес внезапно обрушилось лето. Но лес был все такой же: белый и холодный. А с девушки градом лил пот, ей было жарко и хотелось всем телом окунуться в снег.
Она побежала снова и ощутила, как силы, вроде бы уже растраченные и потерянные навсегда, возвращаются к ней. Дорога сама летела под ноги, и снег казался горячим. Лена то бежала, то шла, то кружилась в танце и играла сама с собой в снежки. Ее охватила буйная радость, и в морозном воздухе далеко разносился ее хохот.
Теперь Лена уже не думала, удастся ли ей добраться до ближайшего населенного пункта. Она знала, что удастся. Смущало Лену лишь то, что придется выйти к людям без всякой одежды, но тут же она начинала хохотать над своим ощущением. В конце концов, не так уж мало людей видели ее голой, и смущаться тут нечего.
Когда она бежала уже по другой, более широкой и наезженной дороге, распевая во весь голос: «Нам де страшен серый волк» и «Ой, мороз, мороз, не морозь меня…», вдали показались огни. Когда они приблизились, Лена поняла, что это мотоциклетные фары. А потом узнала и мотоциклистов.
И тогда она закричала так, что было слышно, наверное, на много миль вокруг:

Предыдущая страница 9 Следующая страница


Час пик 10

- Банзай!
Нашедшие ее негидалец, Жозе, Коля Демин и Пеночка Луговая, глядя на голую хохочущую девушку, подумали грешным делом, не сошла ли она, чего доброго, с ума от пережитых потрясений.
А Лена просто радовалась и не стеснялась демонстрировать свою бурную радость всем на свете.
Она победила холод.

54

Гордий допустил роковую ошибку, когда, убоявшись гнева прокуратора, не глядя по сторонам устремился наверх, прячась не только от чужих, но и от своих. Он не знал, что прокуратор уже не контролирует ситуацию и начальник гвардии магистра тоже надолго выведен из строя - а значит, исходя из действующей в ордене табели о рангах, главным среди инквизиторов, находящихся в отеле, стал именно Гордий.
Он мог отдать приказ об организованном отходе и уйти со всеми инквизиторами (кроме камикадзе), прикрываясь заложниками. И в этом был его единственный и последний шанс.
Но Гордий скрылся где-то на средних этажах, и когда его коллега Григер, взятый в плен учеником тен-тая Даниловым, поднялся из подземного гаража на первый этаж, чтобы нейтрализовать всех оставшихся в здании инквизиторов, ему никто не мог помешать.
Григер подчинился Косте беспрекословно. Он не хотел повторения той нечеловеческой боли, которую тен-тай причинил ему четверть часа назад.
Тен-таи не должны убивать, но они умеют делать людям больно. И хотя Костя Данилов дошел только до тридцать шестой стадии обучения, а следовательно, не умел использовать болевые точки в скоротечном бою, допросить поверженного противника он мог по полной программе.
Впрочем, недостаток знаний и умений все-таки давал о себе знать. Хороший тен-тай мог бы разговорить не только деморализованного Григера, но и вошедшего в глубокий транс прокуратора. А Костя не сумел - и теперь мог считать свою миссию сорванной. Хотя Григер выложил все, что знал о турбазе и квартирах, где жили инквизиторы. Костя был абсолютно уверен, что никого там уже нет. Тем не менее, он передал полученную информацию своим коллегам Из «Львиного сердца», которые в большом количестве прибывали в Белокаменск в течение всего дня. Но что толку? Только прокуратору известно, где базируется резервный центр операции и где намечена встреча магистра и главного мага после ее окончания. А прокуратор теперь, к сожалению, ни для какого общения недоступен.
Так что Косте осталось лишь взять на себя другое доброе дело - полезное со всех точек зрения, но не имеющее никакого отношения к его основной миссии.
Все закончилось как-то совсем просто и буднично. Команда «Спи!» - первооснова гипноза, - действовала безотказно. «Оловянные солдатики» валились на пол, как кегли, а у тех, кто еще оставался на ногах, не хватало фантазии, чтобы задуматься о причинах сего странного действа. Фантазия была вытравлена из их мозгов вместе с волей к самостоятельным действиям. Им было приказано следить за заложниками, а если те окажут сопротивление - стрелять. Если начнется штурм - стрелять в штурмующих, прикрываясь заложниками. Если поступит приказ от прокуратора или магистра - стрелять опять-таки, либо делать что-то иное, в зависимости от приказа.
Но никто не оказывал сопротивления, никто не страивал штурма, никто ничего не приказывал. А просто ходил от поста к посту, от группы к группе, от инквизитора к инквизитору маг ордена Григер, которому «оловянные солдатики» должны были подчиниться без всяких раздумий и сомнений. Да и как им было не подчиниться? Гипноз - штука серьезная.
Инквизиторы попались на свою собственную удочку. Великий Инквизитор очень гордился своими железными солдатами, покорными, как роботы, преданными, как псы, и бесстрашными, как самураи. Но теперь все эти достоинства обратились в недостатки. Маги ордена не зря называли этих железных солдат «оловянными солдатиками». Ученик тен-тая только поднес спичку - и все они расплавились, растаяли, как Снежная Королева от лучей солнца.
Заложники смотрели на усыпление террористов в немом изумлении и благоразумно не предпринимали никаких действий, пока Костя не объявил по внутренней трансляции:
- Только что на ваших глазах террористы, захватившие отель, были обезврежены сотрудниками охранного агентства «Львиное сердце». Опасность взрыва также устранена. Просьба к службе безопасности отеля - обеспечить организованный выход людей из здания.
Не меньше минуты заложники усваивали услышанное. А потом весь первый этаж пришел в движение. Никакого организованного выхода, конечно, не Получилось, но, к счастью, в распоряжении обезумевшей от радости толпы было много дверей и еще больше окон. Так что никто не пострадал - кроме спящих инквизиторов, которых многие пинали ногами несмотря на то, что Костя Данилов не советовал этого делать: вдруг проснутся.
Люди Ткача вознамерились тут же на месте устроить суд Линча со сбрасыванием инквизиторов с крыши, повешением на люстрах, расстрелом и нанесением невосполнимых увечий. Но приступить к этому мероприятию им не удалось. Во-первых, требовалась санкция Ткача, а он находился где-то наверху, вне пределов досягаемости. А во-вторых, навстречу вытекающим из окон и дверей заложникам в здание немедленно ринулась милиция, усиливая неразбериху, но одновременно устраняя всякую возможность устроить самосуд.
Кости в этот момент на первом этаже уже не было, Он спешил наверх.

55

Гвардейцы, которых отпустил Костя Данилов, оценивали ситуацию здраво. Если корабль тонет, то наступает момент, когда капитан дает команду: «Спасайся, кто может», и после этого ни один член экипажа не несет ответственности за других. Он не вправе никого топить, но и не должен никого спасать.
Гвардейцы решили, что этот момент настал. Поэтому они не стали сообщать магистру о том, что прокуратор попал в плен к тен-таю, а начальник гвардии ранен, и по всей видимости - тяжело. По идее, гвардейцы отнюдь не должны были бросать своих руководителей в беде, а наоборот, обязаны героически погибнуть, спасая их от рук незнакомца. Вместо этого они бежали, и теперь не спешили докладывать с своей слабости в резервный центр.
Но ведь и сам прокуратор некоторое время назад поступил точно так же - он ничего не сообщил магистру об этом самом незнакомце и о неприятностях из верхних этажах. Прокуратор надеялся справиться сам.
Поэтому Великий Инквизитор пребывал в блаженном неведении о реальном положении дел в отеле, пока на хвост беглым гвардейцам не села милиция. А когда это произошло, кто-то все же решился выйти на связь с резервным центром:
- За нами «хвост». Менты! Какого черта?
- Какой хвост? Какие менты?
- Они нарушили уговор! Нам обещали, что мы можем уйти свободно. Нас обманули. Надо кончать заложников и взрывать отель!
- Какой уговор? Кто отдал приказ на отход из отеля?!
- Прокуратор, - соврал гвардеец. - Прокуратор дал приказ.
Гвардеец намеренно умолчал о том, что прокуратор вместе с начальником гвардии магистра остались в подземном гараже.
Через полминуты в трубке мобильного телефона, которую этот гвардеец держал в руках, раздался грозный голос Великого Инквизитора:
- Какого дьявола?! Какой отход?! Кто приказал? Почему я ничего не знаю?!
Но гвардеец не мог сказать ничего вразумительного. Он только взывал о помощи, словно надеялся, что в ответ на его призывы из-за ближайшего поворота появится целая армия инквизиторов, которая уничтожит ненавистных ментов, взявших в клещи мини-грузовик с гвардейцами в кабине и кузове.
Микроавтобусу повезло больше. Он успел затеряться на улицах города до того, как на него началась охота. Более того, он сумел незамеченным выехать за город. Но сразу же после того, как заложники покинули «Снежную Королеву», по милицейским каналам был отдан приказ о тотальном розыске, и губернатор области, еще находящийся на верхних этажах отеля, но уже взявший в свои руки бразды правления, запросил помощь у соседних областей.
Мини-грузовичку в конце концов прострелили обе задние шины, но он не остановился, в результате чего на Дороге создавалась аварийная обстановка. Машина пошла юзом, перевернулась, а потом взмыла в воздух, использовав в качестве трамплина какую-то встречную иномарку. В образовавшейся свалке пострадали еще несколько машин, в том числе милицейских. Имелись раненые и ушибленные, но погибших не оказалось ни в одной из побитых машин, кроме самого грузовичка. Зато в нем погибли все.
После того как связь с этой машиной прервалась, а с отелем и лично прокуратором так и не восстановилась, Зароков дал команду начальнику резервного центра операции:
- Передай предупреждение о взрыве.
Предупреждение было передано в ГУВД, но дежурный по городу над ним только посмеялся, и тогда Зароков решил, что дела совсем плохи.
Однако он знал, что быстро обезвредить бомбу установленную в подземном гараже, невозможно. Должно быть, ее вывезли из отеля, но скорее всего машина еще не успела покинуть город. А значит, месть за сорванную операцию все же достигает цели. Ведь этой бомбе вполне по силам разрушить если не отель, так парочку домов на той улице, по которой ее в данный момент везут.
- Взрывай, - сказал Зароков начальнику резервного центра.
Но радиоимпульс не достиг своей цеди. Вода - плохой проводник радиоволны. А «Газель» уже давно (по меркам скоротечных активных операций) лежала подо льдом на дне реки, под слоем воды толщиной почти в три метра.
Бомба не взорвалась.
Гвардейцев, покинувших отель на микроавтобусе, еще несколько дней вылавливали по окрестным лесам, дорогам и населенным пунктам. Один из них добрался до многострадального Белокаменского аэропорта с явным намерением захватить самолет. Но вооруженного до зубов и при этом совершенно невменяемого типа застрелил наповал майор ВВС, начальник обычного армейского патруля, вылавливающего нарушителей воинской дисциплины.
Двоим гвардейцам, однако, удалось уйти. А самое главное - как сквозь землю провалились Зароков со свитой. И четверо преступников, которых благодаря ему выпустили из тюрьмы, тоже девались неизвестно куда.

56

Кто знает, как долго пришлось бы бежать обнаженной Лене Зверевой по заснеженным дорогам, если бы не наследственное чутье негидальца. Его предки были таежными охотниками и следопытами, и их потомку, закоренелому горожанину Саше, передались специфические гены.
Мало того, что он один раз нашел машину Санта-Клауса в хитросплетении бесчисленных улиц большого города. Он и во второй раз выбрал нужное направление и догадался, что искать черные «Жигули» надо в районе Западного шоссе.
Следующую подсказку дали гаишники. Когда мотоциклисты появились на шоссе, канареечный «газик» с горящей мигалкой как раз сворачивал на второстепенную дорогу, ведущую в лес.
Из-за противоречивых указаний начальства милиция отстала от Санта-Клауса минут на двадцать, и теперь гаишникам предстояло осматривать поочередно все лесные дороги - а поскольку в этих краях активно велась промышленная рубка леса, то и дорог было немало.
Четыре человека на двух мотоциклах быстро обогнали милицейскую машину.
Позднее негидалец решительно утверждал, что даже если бы Санта-Клаусу удалось привязать Лену к дереву, она все равно не успела бы умереть, и могла Разве что простудиться. Дескать, помощь подоспела раньше.
Но на самом деле мотоциклистам пришлось изрядно поплутать по дорогам и проселкам, прежде чем Народ Севера услышал далекий голос девушки. Она как раз пела: «Ой, мороз, мороз…», и мотоциклисты помчались на этот голос, выжимая полный газ.
Всю славу негидалец все равно приписал себе, и по его рассказам выходило так, что он спас Лену от неминуемой холодной смерти. Но поскольку хвастался он не всерьез, и слушали его также не всерьез, то и спорить не о чем. Даже сама Лена признавала заслуги Народа Севера в деле ее спасения - хотя бы потому, что именно негидалец отдал ей лучшую половину своей одежды со словами:
- Для нас, народов севера, такой мороз все равно что лето, однако.
На обратном пути их всех замели гаишники и могли бы случиться крупные неприятности, поскольку все, кроме Пеночки Луговой, были навеселе, а Демин вез на своем мотоцикле сразу двоих пассажиров. Жозе и негидалец грозились международным судом в Гааге и санкциями ООН (причем негидалец почему-то представлялся коренным жителем острова Тайвань и требовал установить с ним лично дипломатические отношения), но это только усугубило их и без того не очень-то приятное положение.
Спасла ситуацию Лена Зверева. Из ее мозгов успели последовательно выветриться хмель, гипноз 'и буйная радость по поводу собственного спасения, а на их место вернулась способность рассуждать здраво. Поэтому Лена первым дело утихомирила спутников, а потом обрадовала ментов сообщением, что она-то и есть та самая жертва маньяка, которую данный патруль ищет, не жалея сил. Гаишники попробовали ей не поверить, но после слов: «Ну, как хотите - вам же хуже будет», все-таки решили связаться с начальством и получили от последнего грозный приказ: срочно доставить всех задержанных к отелю «Снежная Королева», где штаб по освобождению заложников в одночасье превратился в штаб по поимке Санта-Клауса. Коле Демину и негадальцу даже разрешили доехать на мотоциклах до поста ГАИ, где железных коней ведено было оставить. Там уже ждала еще одна милицейская машина, так что место нашлось для всех.
В город честная компания прибыла как раз к шапочному разбору и застала у входа в «Снежную Королеву» такую сцену. Православный священник отец Роман, жрец Солнца отец Гелиос и кришнаитский гуру плечом к плечу прорывались в отель под лозунгами: «Не допустим самосуда» и «Даже убийца имеет право на покаяние». Стражи порядка, которым после многочасового стояния на улице приходилось теперь еще и гоняться за маньяком, были очень злы, и все шло к тому, что Санта-Клауса застрелят сразу, как только найдут.
Приверженец жестоких индейских богов Женька Безбородов стоял в сторонке и курил трубку, всем видом своим показывая, что он охотно сам бы поучаствовал в линчевании маньяка, да вот не пускают. Милиция стояла у входа стеной и действительно не пропускала в здание ни сторонников линчевания, ни его противников.
Пеночка Луговая первой выпорхнула из милицейской машины, затормозившей возле мобильного штаба. И тотчас же простерла руку куда-то вверх и закричала:
- Смотрите, там, наверху! На крыше!..

57

Санта-Клаус хотел убить женщину.
Любую и любым способом.
Он не мог надеяться, что это вернет ему утерянную силу - для этого следовало соблюсти ритуал, а такой возможности у Гордия теперь уже не было.
Но страх поглотил в сознании Гордия остатка разума, и теперь он стал совершенно невменяем. Даже внешний облик его, который прежде и во время под, готовки к убийству, и непосредственно в момент его совершения оставался где-то на грани между нормой и безумием, теперь разительно изменился. Мечущийся по лабиринту лестниц и коридоров Санта-Клаус стад похож на типичного голливудского маньяка в последний стадии распада личности.
Его вот-вот должны были загнать в ловушку и схватить или убить. Гордий уже слышал топот шагов преследователей и видел, как вспыхивают цифры на индикаторах панелей лифтов. Это его враги наперегонки устремлялись вверх.
Но Санта-Клаус первым поднялся на самый верх, на тридцать третий этаж, и здесь увидел, как группа вооруженных людей, оживленно переговариваясь движется по коридору к лифту.
И среди них были женщины.
Гордий налетел на них внезапно, и, несмотря на безумие, движения его были очень точны. Он сумел моментально сорвать с плеча генерала Голубева компактный автомат - из тех, которыми пользуются омоновцы. В следующую секунду Гордий ткнул ствол под челюсть Яне Ружевич и потащил ее за собой. Наверх. На крышу.
Бывает же дар у людей - притягивать к себе неприятности.
В этот момент Гордий еще не знал, как он поступит с захваченной женщиной. То ему хотелось подвергнуть ее изощренным пыткам, дабы отомстить за неудачу, нежданно-негаданно обрушившуюся на него, А может, просто сбросить ее с крыши вниз. Или застрелить.
Но по мере того, как Гордий, прикрываясь женщиной, отходил к краю крыши, в его воспаленном мозгу все четче вырисовывалась другая идея. Надо заставить женщину раздеться и стоять неподвижно.
Она сделает это, потому что боится автомата. И когда она начнет замерзать, ее силы перейдут к нему. И это будет спасение.
- Раздевайся, - прошипел Гордий прямо в ухо певице.
А поскольку она медлила, маньяк сам левой рукой разорвал на ней тонкое платье. Второй концертный костюм за сутки превратился в груду бесполезных тряпок.
Яна оказалась обнажена до пояса. Заставлять ее раздеваться дальше было слишком рискованно. За радиобашней, расположенной на крыше отеля, уже мелькнули тени людей, и Гордий даже дал в ту сторону предупредительную очередь.
Сейчас оба - и маньяк, и Яна - были отлично видны снизу, с земли. Санта-Клауса ничего не стоило снять снайперским выстрелом, но он крепко вцепился левой рукой в плечо певицы, и существовал риск, что будучи застрелен, маньяк полетит вниз не один, а потянет за собой Яну.
И вдруг рука Санта-Клауса разжалась, и ствол автомата отклонился от головы Яны. Маньяк задрожал всем телом, и лицо его исказила гримаса ужаса.
По крыше шел человек. Он двигался не очень быстро, легкой, расслабленной походкой, и был похож на прилежного школьника, вышедшего погулять. Правда, в обеих руках у него было по пистолету, но они казались какими-то ненастоящими.
Однако Гордий сразу узнал, что это за человек. Тен-тай.
Костя Данилов был всего лишь ученик тен-тая и к тому же испытывал в данный момент проблемы с силой света. Слишком много темных приемов пришлось ему применить за сегодняшний день. И он тоже боялся, поскольку не был уверен, что сумеет убежать от автоматной очереди или упредить ее прыжком.
Однако Гордий был деморализован и к тому же держал автомат в одной руке - а в такой ситуации прицельная и точная стрельба крайне маловероятна.
Тем не менее Костя начал действовать, находясь еще довольно далеко от маньяка и его пленницы.
Ученик тен-тая произнес всего два слова. Первое было негромким окликом, мгновенно привлекающим внимание. А второе, после почти неуловимой паузы, хлестнуло, как удар бича.
- Яна… Падай!
Яна поняла все, как надо. Она сильно оттолкнулась ногами и прыгнула вперед и вниз, подальше от края крыши. Ее послушное гибкое тело сгруппировалось в полете, и Яна легко приземлилась на руки.
В это самое мгновение Гордий, маг «ордена Нового закона» и он же маньяк Сайга-Клаус, лишился своих собственных рук. Не в прямом смысле - если бы он остался жив, то вылечить руки удалось бы без труда. Просто Костя Данилов из двух стволов прострелил маньяку плечевые кости, и руки Санта-Клауса мгновенно повисли как плети. Автомат почти без стука упал на снег, укрывающий крышу отеля.
И тут же из-за антенной башни, скрывающей от глаз Гордия большую часть крыши, стали выходить люди. Те, кто был с Яной, когда маньяк захватил ее, и те, кто подоспел позже. Они окружили маньяка живой подковой, которая постепенно сжималась. Гордий был похож на затравленного зверя, который никак не может решить, то ли броситься на врагов и подороже продать свою жизнь, то ли пасть ниц и, скуля, лизать сапоги охотников, чтобы таким образом свою жизнь выкупить.
Гордий не сделал ни того, ни другого. Он замер, словно воля окончательно покинула его. Лицо маньяка превратилось в маску боли и страха. Животной боля и животного страха.
Санта-Клауса можно было брать голыми руками, и все думали, что тем и кончится. Но вдруг к маньяку приблизился Греков. Он держал в руке небольшую фотографию. «Подарок из Лапландии».
Гордий узнал Снежану. Ту самую златовласку.
- Клянусь, что я увижу рассвет, - сказала она тогда.
А Гордий, взглянув в глаза ее отца, мгновенно осознал, что ему не суждено увидеть рассвета.
Греков что-то говорил, но Санта-Клаус не слышал его. Он затравленно озирался по сторонам, но бежать было некуда. Он пытался мобилизовать остатки гипнотической силы - но не мог. И руки не слушались его.
Греков ударил Санта-Клауса кулаком в челюсть. Так настоящие мужчины обычно отвечают на оскорбление, нанесенное им самим или их близким. Правда, Санта-Клаус в этот момент был совершенно беспомощен и стоял на самом краю крыши тридцатитрехэтажного здания. Но ведь и оскорбление, нанесенное им, было смертельным. Снежана Грекова была не менее беспомощна, когда умирала в холодном заснеженном лесу.
Удар сбил Санта-Клауса с ног и опрокинул его назад. Ограждение крыши оказалось слишком низким, чтобы задержать летящего спиной вперед человека. Если бы Гордий владел своими руками, то он, возможно, сумел бы как-то зацепиться. Но руки его не слушались, и маньяк, лишенный опоры, полетел вниз со стометровой высоты.
Его предсмертный вой был таков, что у многих внизу и наверху мороз прошел по коже. Но длилось это недолго. Глухой удар, вскрик какой-то женщины-и все.
Ткач, которого не пугала высота, подошел к краю крыши и посмотрел вниз.
- Мало ему, - заявил он. - Надо было сделать с ним то же самое, что он сам делал. Раздеть и к дереву привязать. А еще - кое-что ему отрезать. А еще…
- А ведь он сам туда свалился, - профессиональным глазом оценив обстановку, сказал генерал Голубев. - Взял и упал. Болевой шок, потеря крови, обморок. А Данилов действовал в пределах необходимой обороны.
- Все равно он слишком легко отделался, - упрямо повторил Ткач.
- Между прочим, самосуд у нас в стране запрещен, - заметил губернатор, который тоже оказался на крыше.
- Мало ли что у нас в стране запрещено, - ответствовал Ткач.
Тен-таи изменяют своим женщинам без лишних сомнений и угрызений совести и считают ревность чувством недостойным.
Сами тен-таи никогда не ревнуют.
Они просто знают, что им нечего бояться. Кто же захочет изменить самому искусному любовнику на свете с простым смертным?
А если спор из-за женщины возникает между двумя тен-таями, то на этот случай существует бой.
Светлый бой без оружия, без боли и без смерти.

58

Однажды, еще до дня рождения Солнца, Лена Зверева, оскорбленная пренебрежением Кости Данилова к ее сексуальным домогательствам, вслух усомнилась в его мужских способностях.
Костя не обиделся, ибо тен-таям это несвойственно, но заметил как бы между прочим, что воины тентай-де - самые искусные любовники на свете. Существуют на Востоке любовники искуснее их, но те всю жизнь посвящают одной только плотской любви. А для тен-таев таковая любовь - лишь одно из проявлений жизни, причем не самое главное, поскольку бой для них все-таки важнее.
В ночь с 25 на 26 декабря, ближе к утру, Лена смогла убедиться, что тен-таи действительно очень искусны в любви. Правда, она никогда не имела дела с лучшими любовниками Востока и не могла сравнить - но одно было несомненно: никто из примерно двух десятков мужчин, бывших у Лены до Кости, не мог не только сравниться с учеником тен-тая, но даже приблизиться к нему в этом искусстве.
В последующие пять дней и ночей Лена ни разу не надевала одежду и потеряла счет сеансам и кульминациям любви.

Эпилог

- А ведь на самом деле идея здоровая, - сказал в новогоднюю ночь начальник городской криминальной милиции Короленко. - Создать секретное подразделение, которое по своему усмотрению будет расправляться с людьми, объявленными вне закона. И если известно, что некто - убийца или организатор убийств, то это подразделение должно его уничтожить, даже если для суда не хватает доказательств.
- Все это замечательно, но только при одном условии, - заметил инспектор угрозыска Ростовцев, - Приговоры должен выносить святой праведник, который заранее знает, кто виноват, а кто прав, и главное - никогда не ошибается. А иначе получится то же самое, что с «орденом Нового закона». Вместо справедливой кары - мания убийства.
- Святой праведник никогда не пошлет других людей убивать, - сказал священник Крестовоздвиженской церкви отец Роман.
- Разве? А Сергий Радонежский? - хитро прищурившись, спросил верховный жрец Солнца отец Гелиос.
- Это совсем другое, - ответил православный священник, - Была война. Война за правое дело.
- А сейчас разве не война? - задал риторический вопрос Короленко.
- Борьба со злом его методами только умножает зло, - сказал отец Гелиос. - Месть порождает новую месть, и цепь убийств может стать бесконечной, если кто-то не решится ее прервать.
- Я все понимаю, - вмешался в разговор ученик тен-тая Данилов, - кроме одного: почему обязательно надо кого-то убивать? Готов спорить на что угодно: после разговора со мной некто Григер всю оставшуюся жизнь будет совершать только добрые дела.
- Григер всегда был слабак, - сказал на это отец Гелиос. - Вся Гракенская школа магии про это знала. Зато я готов спорить, что когда Гессар выйдет из транса, то не только не перейдет на добрые дела, но и возьмется мстить тебе лично.
- Скажи, а почему все-таки Гордий так старался подставить Детей Солнца? - поинтересовался Марик Калганов. - Это как-то связано с вашей школой магии?
- Скорее всего, - ответил Гелиос. - Я думаю, он мстил таким способом лично мне. Я ушел оттуда, так и не овладев даже азами магии и гипноза, меня признали совершенно безнадежным в плане экстрасенсорики - и все-таки я стал первосвященником Детей Солнца. А Гордий прошел весь курс до конца, усвоил его лучше многих - и остался мальчиком на побегушках у Гессара.
- А кем был тогда Гессар? - спросила Лена Зверева.
- Он был первоучителем Гракенской школы. А когда школа распалась, ушел в секту Черных Братьев. А уже на основе этой секты Зароков создал свой орден, где Гессар получил место прокуратора и главного мага.
- И ты все это знал? - воскликнул Калганов. - И не сказал даже мне?!
- Повода не было, - пожал плечами Гелиос.
- Шарлатанство все это, - сказал отец Роман. - Шарлатанство, язычество и безобразие.
- А это смотря в какого бога верить и как в него верить, - заметил отец Гелиос.
- Глядя на этот мир в прищур, я все более склоняюсь к мысли, что никакого бога нет, - сообщил собравшимся Марик Калганов.
- Бог есть, - сказала Пеночка Луговая, прижав руку к своей груди, с левой стороны. - Он здесь. В моем сердце. И в твоем. И в твоем. И в твоем. И даже в твоем.
Говоря это, Пеночка показывала рукой на людей, сидящих поблизости от нее. «И даже в твоем» относилось к Калганову, атеизм которого не мешал ему занимать пост казначея секты Детей Солнца.
А потом Пеночка приложила к своей груди бляшку от стетоскопа. Провод от нее уходил куда-то в стену.
Стук сердца, чистый и ясный, зазвучал вдруг из всех динамиков, подключенных к главному пульту студии Марика Калганова.
Стук сердца разносился по всему дому и улетал за его пределы. И притихшая в преддверии полуночного боя часов Капитоновка удивленно вслушивалась в этот таинственный, почти мистический звук.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 13 (Страница 2)
  • 14 (Страница 3)
  • 15 (Страница 3)
  • 16 (Страница 3)
  • 17 (Страница 4)
  • 18 (Страница 4)
  • 19 (Страница 4)
  • 20 (Страница 4)
  • 21 (Страница 5)
  • 22 (Страница 5)
  • 23 (Страница 5)
  • 24 (Страница 5)
  • 25 (Страница 5)
  • 26 (Страница 5)
  • 27 (Страница 6)
  • 28 (Страница 6)
  • 29 (Страница 6)
  • 30 (Страница 6)
  • 31 (Страница 6)
  • 32 (Страница 6)
  • 33 (Страница 7)
  • 34 (Страница 7)
  • 35 (Страница 7)
  • 36 (Страница 7)
  • 37 (Страница 7)
  • 38 (Страница 7)
  • 39 (Страница 7)
  • 40 (Страница 7)
  • 41 (Страница 8)
  • 42 (Страница 8)
  • 43 (Страница 8)
  • 44 (Страница 8)
  • 45 (Страница 8)
  • 46 (Страница 8)
  • 47 (Страница 8)
  • 48 (Страница 9)
  • 49 (Страница 9)
  • 50 (Страница 9)
  • 51 (Страница 9)
  • 52 (Страница 9)
  • 53 (Страница 9)
  • 54 (Страница 10)
  • 55 (Страница 10)
  • 56 (Страница 10)
  • 57 (Страница 10)
  • 58 (Страница 10)
  • Эпилог (Страница 10)


Антон Антонов

Час пик

 Читать книгу

Аннотация

В городе Белокаменске завелся маньяк. Сначала его прозвали Дедом Морозом за весьма своеобразный метод умерщвления жертв. Однако приближался Новый год, и на улицы города вскоре должны были выйти сотни Дедов Морозов, причем вовсе не для того, чтобы маньячить девушек, а совсем даже наоборот — чтобы дарить детям подарки.Поэтому в конце концов маньяк вошел в оперативную разработку под кодовым именем Санта Клаус, а с легкой руки местных телерепортеров так его стал называть весь город. Настоящий Санта Клаус для России существо экзотическое, так что путаницы можно было не опасаться.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel