Анна Клименко - Век золотых роз

1 Анна Клименко

ПРОЛОГ
Дикие земли, Храм Шейниры

«Может ли смертный победить бога?»
Верховный жрец Шейниры, Темной Матери всех синхов, смотрел на долину золотых роз, которая окружала Храм едва ли не с начала времен. Легкий ветерок, не умеряющий духоту ночи, гнал волны по долине, и тогда старому жрецу казалось, что розы издают едва различимый звон, точно маленькие колокольчики. Да они и выглядели так, словно каждый лепесток был сделан из сусального золота - но, конечно же, звенеть не могли. Самые обычные живые цветы, которые только кажутся драгоценностью…
«Как и многое под небом Эртинойса». - Старый жрец усмехнулся, побарабанил когтями по резным малахитовым перилам.
- Вы слишком красивы, - шепнул он, обращаясь к поблескивающим в паутине лунного света цветкам, - но мне ли не знать, скольких смертных вы отправили к богам-покровителям своим ароматом?
Снова подул ветер, и старику в который раз послышался тихий мелодичный перезвон.
«А может быть, они просто оплакивают свою судьбу, предчувствуя скорую гибель?»
Жрец поежился. Главное, не дать мыслям Темной Матери просочиться в свои собственные. А розы - розы и вправду были обречены. Да и что значит простой цветок, пусть и священный для Претемной Шейниры, когда его хозяйка и покровительница очутилась в темнице? Пройдет еще несколько лет, и золотые розы исчезнут с лица мира.
«Но исчезнут ли следы их повелительницы?»
В этом старик не был уверен. Более того, он предполагал, что преданная своим приближенным богиня, даже пребывая в заточении, ослабленная, не успокоится до тех пор, пока не найдет себе освободителя. Ну а затем она постарается использовать всю свою хитрость и коварство, чтобы Избранный дошел до Храма и убил Отступника, того смертного, который силой своей веры смог победить темную богиню. Верховного жреца опустевшего ныне Храма. Старого синха по имени Шезра то есть…
«Ну а что дальше? - думал синх. - Храм опустел, синхи, уверовав в проклятие Шейниры, разбрелись кто куда, и от наших городов не останется и следа, все скоро поглотит лес. Не получится ли так, что по твоей вине, старая ты ящерица, народ синхов перестанет существовать и вовсе? Ведь без Шейниры, без ее смертоносного дара, мы беззащитны перед теми, кто по-прежнему обращается за помощью к своим богам!»
Шезра замотал головой. Синхи - мудрый народ и поймут, что прекрасно обойдутся без помощи своей темной богини. В конце концов, на молитвы отчаявшихся отзовутся другие боги - покровители Эртинойса, наделят собственной силой… В это хотелось верить.
«Если будет кого наделять!»
Он вздрогнул. По хребтине потянуло неприятным, промозглым холодком - и это посреди душного лета в самом сердце Диких земель. Снова шепот плененной богини в ушах, снова шелест змеиного хвоста по камням…
- Ты требуешь слишком много за свою помощь, - решительно сказал Шезра, обращаясь к Шейнире, - твое ожерелье Проклятых душ и без того полно. Истинный бог-покровитель никогда не будет держать души своих детей в вечном плену страданий. И теперь… Да, теперь я точно уверен в том, что сделал все правильно!
«Глупец. Твой мозг высох от старости, и тебе даже и в голову не пришло, что другие покровители попросту тебя использовали».
Мать синхов оскорбленно умолкла.
А Шезра безжалостно задавил росток сомнения в душе. Стоит потерять веру - и оковы падут, и Темная Мать вернется в Эртинойс. А синхи, приходя в мир свободными, опять станут ее рабами до конца времен…
Он неподвижно стоял на балконе главной башни, откуда открывался чудесный вид: блестящие старым золотом цветы, дальше - расплывчатые в сизой дымке силуэты деревьев, а у самого горизонта - темная кромка южного леса.
На душе старика вновь стало покойно и уютно: ну и что, что Шейниры больше нет в Эртинойсе? И что там говорили древние учителя, метхе, о пресловутом равновесии, о квадрате мироздания? Вот он мир, вполне живой, и ничего особенного с ним пока что не случилось. Ну, разве мелочи, на которые и внимания не стоит обращать…
Что-то коротко звякнуло о камень, Шезра инстинктивно пригнулся - и очень вовремя, потому что второй метательный нож царапнул кожу на виске. Синх даже слегка удивился: как же так, неведомый убийца - и промахнулся в первый раз? Не иначе всемогущая судьба оградила…
А в голове молотом стучала кровь и металось одно-единственное трусливое словечко - «бежать».
Шезра действительно побежал; метнулся прочь с балкона в темный коридор, оттуда - на лестницу, ведущую вниз через залы Даров, и, едва не скатившись по ступеням, шмыгнул в первый зал.
«Пусть теперь ищут», - подумал он, съеживаясь за пирамидой из черепов.
Принадлежали они в основном ийлурам, которых во время величия Шейниры сотнями приносили в жертву. Считалось, что богине угодны жизни этих детей Светлого Фэнтара, но, правда, никто так и не смог объяснить молодому синху Шезре, а куда, собственно, потом отправляются души принесенных в жертву. В ожерелье? Вряд ли, потому что там Шейнира приберегла место только для синхов. Напрашивался сам собой вывод о том, что Темная Мать попросту питается душами ийлуров, но это были догадки, не более.
Шезра прислушался. В тишине раздались осторожные шаги убийцы, который смог пересечь долину золотых роз, забраться по стене Храма. И тут - эх, не помешали бы храмовые стражи! Но, увы, Храм Шейниры давно опустел.
«И никто тебе не поможет», - злорадно прошипела богиня.
Шезра только стиснул зубы - пусть себе говорит, что хочет, он не сдастся.
Шаги. Снова, и значительно ближе, чем того хотелось бы. Старый синх сидел за черепами, вжавшись спиной в холодную стену; как никогда, ему хотелось стать крошечной букашкой, чтобы незаметно убраться подальше, под защиту приготовленных ловушек.
Послышался тихий металлический шелест - с таким клинок выскальзывает из ножен. Перед тем как разить насмерть…
Хрясь! - и черепа, стуча, покатились по полу в разные стороны. Шезра взвизгнул от неожиданности, едва успел перекатиться на бок; клинок ударился о каменные плиты как раз в том месте, где он был до этого. Синх даже успел кое-как разглядеть убийцу: высокий, плечистый, по-видимому, ийлур. В потемках тускло блеснули кованые пластины на куртке. А Шезра-то все эти годы считал Храм неприступным, да вот, видно, ошибся… И золотые розы не помогли, не навеяли смертельный сон…
- Остановись! - Шезра успел-таки на четвереньках уйти от следующего удара мечом. - Остановись, слепец! Кто тебя послал сюда?!!
Неведомый ийлур не пожелал продолжать беседу, и Шезра, задыхаясь, рванул что есть силы к выходу из зала. За крепкой дверью его ждало спасение.
Только вот куда старому синху состязаться в беге с молодым и крепким воином из народа ийлуров? Шезра только моргнул, когда в грудь ему уперлось лезвие меча.
- Остановись, прошу, - с трудом проговорил Отступник, - ты не ведаешь, что творишь… кто тебя послал?
- Это ты не ведаешь, что натворил, - вдруг ответил убийца, - совершенная форма нарушена, врата открылись. Вот что я должен был тебе сказать, синх, перед тем как…
Шезра медленно пятился. В душе искоркой затеплилась надежда; если не получилось уйти через дверь, то ничего не остается, как любым путем добраться до стены. Ну а там…
- Но разве я не избавил Эртинойс от Темной Матери? - Он умоляюще сложил руки между сердцами. - Разве ты, дитя Фэнтара, не должен этому радоваться?
- Кэльчу бегут из своих домов, а город Мертвых может поглотить пол-Эртинойса, - глухо ответил ийлур, - ты об этом, видимо, не подумал?
И убийца поднял меч, собираясь снести старому синху голову. Поднял - и, дернувшись всем телом, начал медленно оседать на пол. Из груди торчал тонкий дротик, нашедший свою цель.
А Шезра вздохнул и убрал руку с потайного рычажка. Все-таки добрался до стены… Что ж, тем лучше…
Позже, запалив факел, Шезра тщательно обыскал убитого. Он старательно рылся в сумке на поясе бездыханного ийлура, пытаясь найти то, что указало бы на источник опасности, но не нашел ничего, кроме наконечников для стрел, карты Диких земель и грубо набросанного плана башен Храма.
В памяти всплыли последние слова ийлура. Шезра, конечно, прекрасно понял, о чем шла речь, но…
«Разрыв границы, врата, никогда не поглотят весь Эртинойс, - подумал синх, - а кэльчу… они найдут себе и другие жилища. Главное, что синхи теперь свободны… Да, это - главное».
Королевство Гвенимар, башня Хранителей Границы
В янтарных глазах ийлуры плавали огненные блики.
- Это было на редкость… - Она умолкла, подбирая слово, затем продолжила: - На редкость неразумное решение. И теперь вам это должно быть понятно.
Высокая, тонкая, как тростинка, женщина стояла перед длинным столом, за которым сидели четверо: ийлур, элеан, кэльчу и синх. Представители всех, рас, заселивших в незапамятные времена Эртинойс, дети разных богов сидели за одним столом. И, пристыженно разглядывая древесный рисунок столешницы, слушали.
- Разве вам не пришло в головы, что подобное вмешательство недопустимо? - устало спросила ийлура. - О Дракон! Да неужели вы и в самом деле решили, что Шейнира беззащитна и не в состоянии найти того, чьим предназначением будет разделаться с Отступником и стать во главе народа синхов?!! Более того, Темная Мать уже нашла будущего убийцу Шезры, но благодаря вашему… гхм… вашим поспешным действиям он попросту не дошел до Храма! Погиб, съеденный волками, самыми обычными волками! Довольны? И теперь пройдет еще неведомо сколько лет, прежде чем богиня найдет себе еще одного Избранного… О, разумеется, вы об этом тоже не подумали…
И она, горько усмехнувшись, покачала головой.
Воцарилось молчание. В камине гудело, билось пламя, и в зале было жарковато, но ийлура не переставала кутаться в накидку из белоснежной шерсти. Ее бил озноб, хрупкие плечи заметно дрожали. А на лице - худощавом, без капли румянца - застыло легкое презрение. Так и стояла посреди зала, строгая наставница перед недотепами-учениками, которые не в состоянии понять даже самую простую мысль.
Первым подал голос синх. Он был стар настолько, что кожа его утратила зеленый цвет и стала коричневой, а с лысого черепа, на котором никогда и не было волос, уже начали осыпаться мелкие чешуйки. Синх сложил домиком костлявые пальцы с желтоватыми загнутыми когтями и неторопливо изрек:
- Мы понимаем твой гнев, Хранительница. Но в отличие от тебя мы не в состоянии узрить будущее, а потому не могли предугадать, чем завершится наша попытка избавиться от Отступника и таким образом восстановить квадрат мироздания. К тому же тебе ли не знать, что город Мертвых, что в прошлом носил гордое имя Кар-Холом, изменился? То, чего вообще не должно быть в Эртинойсе, расползается, подобно кляксе на пергаменте, и кто знает, что ждет южные земли еще через пару зим?
Ийлура энергично мотнула головой, отчего всплеском легли на плечи ее смоляные пряди.
- Вы - Хранители Границы. Прежде всего. Ну так и охраняйте ее… Еще раз прошу - не вмешивайтесь в восстановление равновесия Эртинойса. Разумеется, сейчас не время сидеть сложа руки, но, но… То, что вы сделали, - вы сделали неправильно! Как мне доходчиво объяснить, что столь явное воздействие недопустимо? Нельзя, нельзя напрямую помогать Избранному, если таковой обнаружится в ближайшее время, и точно так же нельзя трогать Отступника. Все это… слишком раскачивает и без того далеко не совершенное равновесие, затрагивает интересы всех Покровителей…
Она умолкла и, обхватив руками плечи, уставилась на бушующее в камине пламя. Поднялся ийлур - высокий, широкоплечий. Впрочем, как и все дети Фэнтара. Он был уже немолод, борода, заплетенная в короткую косичку, поблескивала сединой, да и виски оплела серебристая паутинка. Ийлур нервно провел широченной ладонью по волосам, одернул тунику.
- Мы прекрасно тебя поняли, Хранительница. Значит ли это, что Храм Дракона все заботы о равновесии берет на себя?
- Я этого не говорила, - заметила ийлура, - я только просила больше не лезть не в свое дело… Если вы, конечно, понимаете, что это значит. В этот раз вы сделали только хуже. Кто знает, что будет дальше?
- Ты не ответила на мой вопрос, Хранительница, - голос ийлура зазвенел натянутой струной, - ты и твои адепты… Вы берете на себя заботу о новом Избранном Шейниры? Потому как и ты, и мы знаем, что квадрат мироздания должен быть восстановлен…
Янтарные глаза зло сузились, ийлура шагнула к камину.
- Вы… Не смейте. Забыли, с кем говорите?!
- Мы помним, - улыбнулся старый синх, - но, Хранительница, пойми и ты нас. Не будет восстановлено равновесие - не восстановится Граница. А нас это, сама понимаешь, изрядно волнует.
Еще шажок к камину - крошечный, нерешительный.
- Хорошо, - она оглядела присутствующих, - я обещаю, что Храм Дракона присмотрит за новым Избранным. Но вы не должны более ни во что вмешиваться…
- Значит, решено, - миролюбиво улыбнулся ийлур, усаживаясь, - мы ни во что не вмешиваемся и не пытаемся убить Отступника. Пусть все идет, как идет.
Она коротко кивнула, одарила присутствующих ледяной улыбкой и - шагнула к жерлу камина. Несколько мгновений белоснежное платье и черные волосы еще виднелись в ревущем пламени, а затем они попросту исчезли.
Старый синх тяжко вздохнул и устало оперся подбородком на сцепленные пальцы.
- Хранительница, пожалуй, права, - прошелестел он, - мы не должны вмешиваться. Мы сделали только хуже… А Шейнира - наша Темная Мать - глупо предполагать, что она и в самом деле беззащитна.
Маленький кэльчу, творение мудрого Хинкатапи, который молчал все это время, почесал затылок - заскребли друг о дружку костяные пластинки цвета старой кости, что покрывали его голову.
- Я бы сказал, уважаемые, что мы не должны вмешиваться явно. Кто нам мешает отправить в длительное путешествие одного из Хранителей Границы?
Шевельнул кожистыми крыльями элеан, дитя сумеречного бога Санаула.
- Я тоже полагаю, что лазутчик поблизости от нового Избранного не помешает. Эта… Хранительница - да пусть она хоть трижды Хранительница спящего Дракона - слишком много о себе возомнила…
- Все. Совет окончен. - Синх медленно поднялся из-за стола, ийлур поддерживал его под локоть. - Разумеется, мы не будем игрушками для Храма Великого Дракона… Но…
В красных глазах коротко полыхнул насмешливый огонек.
- Скажите мне, уважаемые, откуда мы узнаем, кто есть новый Избранный и когда он объявится в Эртинойсе?
- Мы можем узнать, - поднялся и элеан, - я могу… и, думаю, тебе ведомо, как я это сделаю, метхе…
- Вот и замечательно, - прошелестел синх, - на том и остановимся, уважаемые. - И, уже обращаясь к ийлуру, сказал: - А ты, будь любезен, выбери кого-нибудь из способных воинов… Хотя, боюсь, пройдет еще немало зим, прежде чем мы увидим следующего Избранного.

Глава 1
ОТСТУПНИК

Шезра проснулся с криком. Затем, судорожно хватая ртом воздух, долго в темноте искал огниво, царапая когтями по столику, так же долго и бестолково пытался зажечь масло в лампе… Тусклый огонек отпугнул мрак, тени прилипли к стенам спальных покоев, но от этого стали еще гуще.
Шезра сел посреди мятых простыней, поднял лампу повыше - дрожащий круг света выхватил из непроглядной черноты фрагмент фрески. Сложенный кольцами хвост Шейниры. Старик повел лампой, уставился в лицо богини, и ему вдруг показалось, что она ухмыляется.
- Смеешься, - пробурчал он, - смейся, сколько тебе угодно. Уж я-то постараюсь сделать так, чтобы ты навсегда осталась там, где ты сейчас.
«Хотя отчего ты так уверен в своей правоте?»
Шезра задавил эту скользкую мыслишку, как слизняка. Не стоит даже думать о том, что все могло быть иначе.
- Да-да, старая ящерица, - прокряхтел он, поднимаясь с постели и растирая ладонью ноющую поясницу, - лучше пойди и проверь, все ли в порядке в зале Жертв.
А дело было в том, что этой ночью Шейнира снова, как и много лет назад, шевельнулась в своем заточении. Оттого и завопил среди ночи Шезра, почувствовав, что на горле все туже и туже затягивается тоненькая петелька, а в ноздри ударил приторный аромат золотой розы.
Она просыпалась, пребывая в гневе, и Шезра почти услышал ее злой смех. Могло это означать только одно: Шейнира ухитрилась-таки найти в Эртинойсе того, кто был готов вернуть ей свободу, а синхам - иллюзию оной.
И Отступник будет наказан…
Шезра вышел в темный коридор, по обе стороны которого виднелись низенькие двери жреческих келий, дошел до первого зала Молитв. Угловатая, ломаная тень синха в страхе металась по полу в такт колыханию огня в лампе, а со стен грозно взирала богиня, преданная и заточенная тем, кто был к ней более всего близок. В глаза бросались кровавые капельки рубинов в ожерелье Проклятых душ и золотая роза в руке.
«Сколько же душ ты обрекла на страдания? Не счесть. Полагаю, тебе достаточно и новые будут излишни».
Шезра просеменил через зал, стараясь поменьше смотреть на многочисленные лики Шейниры, вздохнул с облегчением, оказавшись на лестнице. Теперь оставалось отсчитать тысячу ступеней - и упрешься носом в узорчатые двери зала Жертв. Синх начал свой спуск, стараясь оберегать лампу от сквозняков.
Когда-то Храм Шейниры кишел жрецами и посвященными, теперь же здесь, в самом сердце Диких земель, не осталось никого, кроме старого Шезры. Синхи попросту разбрелись по Эртинойсу, потому что Шейнира перестала отвечать на их молитвы. Отступник остался, чтобы до самой смерти охранять покой своей богини. Он еще надеялся найти себе замену, но с каждым десятилетием надежда таяла, словно кусок льда на солнцепеке.
Клацая когтями по гладким малахитовым ступеням, Шезра продолжал спускаться.
Когда-то… Он частенько спускался по этой лестнице в сопровождении сперва посвященных, а затем и жрецов младшего ранга. И каждый раз оба сердца неистово колотились в предвкушении того могущества, что вливалось в жилы после каждой принесенной жертвы.
Но в один прекрасный день все изменилось, перевернулось с ног на голову, и весь квадрат мироздания, казалось, вздрогнул и затрещал. Это случилось, когда Шезра встретил темного ийлура.
В тот вечер… Он, жрец второй ступени, точно так же спускался в зал Жертв, чтобы, проскользнув мимо алтарей, войти в Хранилище и выбрать тех, чья кровь этой ночью прольется на ладони Шейниры.
Храм пребывал в силе, и по всему Эртинойсу разъезжали стражи в поисках тех, над кем уже простерлась длань богини. Ну, а попадая в руки стражей, ийлур, элеан или кэльчу отправлялся либо в зал Жертв, либо в ряды самих стражей. Непосвященному могло показаться безумием - доверять детям чужих богов, но издревле Верховный жрец мог наложить на любое разумное существо печать Шейниры, уродуя лицо будущего стража образом Третьего Глаза богини. Потом, по прошествии времени, эти смертные забывали свой дом, свой народ, своего бога-покровителя и были готовы служить Шейнире до конца жизни.
Шезра в сопровождении двух посвященных направлялся в Хранилище. Все было как обычно: вот он отпер замок, вот молоденький синх кинулся отворять дверь перед метхе Шезрой… Дальше начинался огромный высокий зал, уставленный клетками. В ноздри ударило ставшее уже привычным зловоние, неистребимый в этом месте запах испражнений. По клеткам сидели несколько ийлуров, два кэльчу и элеан; последний скорее всего давно лишился рассудка, потому как при виде синхов начал биться головой о решетку, выкрикивая бессвязные проклятия. Шезру проклятия не тревожили. Да и как можно проклясть того, чья душа считается проклятой изначально?
Пожав плечами, он прошел мимо беснующегося элеана и приблизился к сбившимся в кучу ийлурам. Посвященный скользнул вперед, махнул факелом перед решеткой, заставляя обреченных отпрянуть. Шезра быстро оглядел будущих жертв: истощены до крайности, в глазах - отчаяние, ужас перед неотвратимой гибелью… Не ийлуры, стадо баранов в загоне мясника.
«А что, если она останется недовольна такими жертвами?»
Шезра рассеянно поскреб чешую на подбородке и подумал, что будущих жертв надо хотя бы кормить. А то и поить настойкой из листьев золотых роз - она туманила рассудок лживыми видениями и заставляла почувствовать себя счастливим.
Взгляд Шезры остановился на ийлуре, что сидел в углу клетки, вытянув ноги. Этот не выглядел перепуганным, хотя мог оказаться попросту утратившим ясность ума…
- Вот этого. Покажите-ка мне его поближе, - сказал он посвященным.
Те вмиг оказались внутри клетки (ийлуры при этом дружно кинулись к стенке, даже от больных гниломясом так не шарахаются), схватили приглянувшегося Шезре мужчину и выволокли его в коридор.
Шезра удовлетворенно кивнул. Похоже, этого привезли недавно, он не выглядел ни больным, ни особо испуганным. В темных глазах блестело осторожное любопытство.
- Возрадуйся, - сказал Шезра намеченной жертве, - ибо кровь твоя станет усладой нашей великой Матери.
И тут произошло то, чего жрец Шейниры второй ступени ожидал менее всего. Он не удивился бы, брось ийлур в лицо самые страшные проклятия. Даже глазом бы не моргнул, повались этот здоровяк в ноги с мольбами о пощаде. Но вместо этого ийлур хмыкнул. Презрительно. Насмешливо. Словно Шезра сказал не ритуальную фразу, а глупость из тех, какие порой изрекают только что прошедшие посвящение и при этом считают ее неоспоримой истиной.
- Тебя помоют и подготовят к церемонии, - продолжил синх, внимательно разглядывая жертву и пытаясь обнаружить на мятом и заросшем бородой лице хотя бы тень страха.
Страха не было - только наглая ухмылка.
- Разве то, что я говорю, не достигает твоего разума, презренный? - озадаченно спросил Шезра.
Ийлур сплюнул на грязный пол, в упор взглянул на жреца.
- Дурачье. Вы все - сплошь дурачье. Думаете, что самые одаренные? Что только вам дано убивать молитвой?
Посвященные в замешательстве переглянулись. Да и сам Шезра несколько мгновений не знал, что сказать в ответ. А потом, когда нужные язвительные слова нашлись-таки, стало уже не до разговоров, ибо ийлур… да, этот грязный ийлур, порожденный Фэнтаром, обратился с молитвой к самой Шейнире.
- Что?!! Что такое?..
Ийлур рассмеялся. Его руки взметнулись вверх, словно вздымая с пола мутную пелену, частички несуществующего пепла…
- И приношу их в жертву! - хрипло выкрикнул пленник.
«Да она же ответила ему», - успел подумать Шезра и через мгновение услышал вопль посвященного. Покрывало Шейниры окутало худое, ломкое тело молодого синха; мириады частиц впились в плоть, высушивая, выпивая жизнь, отдавая все тепло и влагу самой богине. А синх кричал и кричал, и вопль, многократно отражаясь от высоких сводов, терзал когтями мигрени в голову, отдавался в судорожно сжимающихся сердцах.
Шезра попятился, поскользнулся и едва не упал, но успел схватиться за прут пустующей клетки. То, что происходило, не укладывалось в его голове, казалось иллюзией, прихотью богини… Но нет. Тело второго посвященного дернулось - кажется, он пытался бежать - и очутилось в темном коконе.
«Как же так?!! Почему?!!»
На раздумья времени не осталось. Ийлур двинулся вперед, на бледном лице блуждала все та же наглая ухмылка. Он шагнул - Покрывало Шейниры покатилось в сторону Шезры.
На своем пути оно задело притихшего было элеана, и тот упал сухой куколкой на покрытый нечистотами пол клетки.
«Ты… как же ты могла дать силу нашему врагу?!!»
Шезра открылся Шейнире, протягивая к ней руки, моля дать силу…
Она ответила, милостиво наполняя все существо синха темной злостью и жаждой увидеть ийлура лежащим на алтаре, выпотрошенным и обескровленным.
Две пелены столкнулись, судорога скрутила каждый мускул… А ийлур, глухо вскрикнув, упал.
- Благодарю тебя, - шепнул синх.
Все-таки он, истинное дитя своей Темной Матери, был сильнее.
Синх метнулся к поверженному врагу, нащупывая жертвенный кинжал.
Но оружие не понадобилось: ийлур навзничь лежал на скользких каменных плитах, изо рта, пузырясь, текла кровь. Шезра схватил его голову, заставил смотреть себе в глаза.
- Говори! Как?!!
Губы умирающего дернулись и растянулись в подобии улыбки.
- Говори!!! - заорал Шезра, уже не замечая, что его когти прорвали тонкую кожу так и не принесенного в жертву пленника и что по рукам сочатся горячие капли.
- Мы… свободны… выбор…
Он долго не мог понять этих последних слов ийлура, посмевшего воззвать к Шейнире. Но однажды, когда закончилось в хрустальном графине вино, а в склянке - настойка из лепестков золотой розы, ответ пришел сам по себе. Если ийлур смог обратиться к Шейнире и та его услышала, значит, ийлуры не принадлежат Фэнтару до такой степени, как об этом говорят и пишут. А что, если и в самом деле не смертные принадлежат богам, а наоборот? Бог-покровитель есть сознательный выбор смертной твари?!!
Мысль эта прочно увязла в слоях сознания, пропитанного настойкой. И Шезра, не желая удаляться от Истины, той же ночью воззвал к Фэнтару. Воззвал - и ощутил его свет и его силу. Они были совсем другими, непохожими на то, что давала Шейнира; и ведь не зря ее прозывали Темной… Шезра очутился пред ликом чужого бога, пред ликом грозным, беспощадным, но светлым, где не было места ни коварству, ни предательству, ни подлости. Ничего того, что обычно поощрялось Шейнирой. И сила чужого бога была так велика, что… очнулся Шезра другим.
Он слабо помнил, что именно хотел от него Фэнтар. Он чувствовал себя больным и беспомощным, но странно чистым, словно и не омывала кровь жертв его руки. Шезра тогда добрался до своего стола и на клочке пергамента нацарапал: «Мы те - кем хотим быть. И мы свободны. Душа смертного чиста от рождения, и каждый волен следовать избранным путем».
А ожерелье Проклятых душ, что блестит тысячами рубинов на груди Темной Матери… Оно теперь казалось вовсе не тем, чем было раньше для всех синхов Эртинойса.
Он спустился в зал Жертв. Постоял под аркой входа, стараясь унять неистово колотящиеся сердца и прислушиваясь: а нет ли кого?
Зал Жертв был пуст. Совершенно.
«Наверное, глупо было ожидать, что я здесь кого-нибудь встречу».
Шезра мысленно обозвал себя выжившей из ума старой ящерицей.
Огонек лампы метался на сквозняке, пришлось прикрывать его рукой. А затем, решившись, синх начал медленно обходить алтари, перешагивая желобки, по которым раньше кровь стекала в колодец.
Он останавливался у каждой глыбы малахита, отесанной в форме треугольной призмы, ставил лампу и, протягивая над алтарем руки, пытался понять, на месте ли светлые руны Фэнтара. На самом деле это было довольно просто: от начертанных под алтарями знаков исходило живое тепло, в то время как от знаков Шейниры веяло холодом.
Шезра проверил шесть алтарей, а на седьмом вдруг ощутил ледяное дуновение на пальцах. Пришлось отставить лампу подальше, вознести молитву Фэнтару и, впитав силу светлого бога, сдвинуть алтарь с места. Там же… Синх поймал себя на том, что зубы начали выстукивать мелкую дробь. Один штрих руны был тщательно стерт. Словно неведомый шутник прошелся тряпочкой и вытер часть нарисованного на полу знака.
Она просыпалась. Пребывая в гневе и желая вырваться на волю любым путем. Добраться до Эртинойса, погрузить костлявые руки в россыпь чистых душ - и не только синхов, а всех, всех…

1 Следующая страница


Век золотых роз 2

- Будь ты проклята, - пробормотал Шезра, - будь ты… но я так легко не сдамся.
И, достав из кармана альсунеи мел, он старательно дорисовал недостающий фрагмент. Холодное дыхание на ладонях пропало, сменилось уже столь знакомым теплом Фэнтара.
«Она кого-то нашла, нового Избранного, - думал синх, задвигая алтарь на место, - но кого? И где? Я ведь… не должен допустить, чтобы он вернул все на прежнее место».
Шезра обошел и зал Жертв, и Хранилище. Он не нашел более ничего, что могло бы указывать на близкое освобождение Шейниры, и все же… Сердца беспокойно сжимались в груди.
«Она возвращается, - мрачно думал Отступник, - и она нашла того, кто вернет ей трон, и обманом заставит его сделать все возможное и невозможное. Это как крошечная трещинка в плотине; сперва сочатся капли, потом - ручей, и в конце…»
Впрочем, о том, что может быть «в конце», Шезра старался не думать. Он вернулся в свои покои и, не дожидаясь рассвета, начал собираться в дорогу - облачился в ни разу не одеванную альсунею, набил дорожную сумку сушеными ящерицами. Не самая лучшая конечно же пища, но какой живности может наловить старик в Диких землях?
К поясу Шезра привязал увесистый мешочек с золотым песком и небольшую, сшитую из шкуры щера сумочку. Последняя представляла особую ценность: немало золота можно собрать на просторах Эртинойса, но уже нигде и никогда не найти настойки из золотых роз, делающей смертного счастливый. Розы исчезли с лица мира много лет тому назад, а потому одна унция настойки продавалась за тридцать унций столь ценимого всеми желтого металла.
Тут Шезра усмехнулся; в голове теснились воспоминания о том, как нет-нет да пытались отчаянные головы пробраться в заброшенный Храм в поисках запасов драгоценного зелья или, на худой конец, хранилища роз. Таковые, разумеется, имелись. Глубоко в подвалах ждали своего часа пузатые колбы из тонкого стекла, полные светло-золотистой жидкости, а еще глубже, там, где даже летом не тает лед, в громадных закупоренных амфорах хранились высушенные золотые цветки. Но ни один из пришедших в Храм так и не добрался до заветных подземелий - равно как и не покинул кольца малахитовых стен. Те, кто строил Храм, знали толк в ловушках.
Экипировавшись, Шезра спустился во двор Храма, туда, где были построены щерни. Здесь в гордом одиночестве доживал свой век щер по кличке Яс, такой же старый, как и его хозяин. Шезра изо всех сил старался кормить Яса досыта, варил котлы каши из дикого проса, подбрасывал туда и лягушек, и ящериц, и даже крыс. Но, видно, такая диета совершенно не шла зверю на пользу: чешуя потускнела, зубы желтели и крошились… Хотя, возможно, дело было вовсе не в рационе, а в простой и неизбежной старости.
Щер высунул из стойла большую морду и безо всякого интереса поглядел на хозяина.
- Яс, Ясик, - синх погладил его по лбу, с неудовольствием отметил, что коричневая чешуя начала шелушиться, - посмотри, что я тебе принес.
И, торопливо сунув руку в карман, выудил оттуда самую жирную сушеную ящерицу. Яс понюхал недоверчиво, укоризненно взглянул на синха, словно хотел сказать: «На кой мне твои сушки? Ты бы лучше мяса дал, простого и свежего». Но потом, словно осознав всю безнадежность своего положения, слизнул шершавым языком угощение и проглотил.
Шезра тем временем уже снимал с гвоздя уздечку.
Синху потребовалось еще немало времени, чтобы заставить по-стариковски упрямого щера взять в рот удила. Яс упрямо отворачивался, а Шезра, подпрыгивая, все пытался добраться до чешуйчатой морды. Отчаявшись, синх все-таки урезонил щера, сунув тому еще одну ящерицу, после чего с трудом забрался на спину взнузданного Яса и выехал из щерни.
…Удалившись от Храма на полет стрелы, Шезра обернулся. Храм Шейниры темно-зеленой громадой подпирал светлеющее небо, и черные глазницы бойниц подозрительно щурились на розовую зарю.
Храм стоял посреди огромной пустоши, где ни единого ростка не проклюнулось из серой, словно присыпанной пеплом земли. Раньше здесь была долина золотых роз, но эти цветы ушли вместе с властью Шейниры, а замены им не нашлось.
- Пошел, пошел, - отчего-то разозлившись, Шезра стегнул по крупу щера.
Яс возмущенно рыкнул и потрусил дальше, прочь от родной щерни, от котлов с кашей. Он начинал понимать, что хозяину взбрела в голову очередная блажь и что блажь эта, скорее всего, отольется старенькому Ясу в полной мере. В основном в виде ноющих лап и натертой седлом спины.
Шезра достиг цели своего путешествия к вечеру третьего дня.
Над Дикими землями собиралась гроза, закат полностью затянуло темными, неповоротливыми тучами. И было душно. Очень. Даже привычный Шезра то и дело хватался за судорожно колотящиеся сердца, начинал дышать глубоко-глубоко, хватая ртом воздух. А затем небо тяжко нависло над лесом, упали первые капли дождя, тяжелые и теплые, так и не разорвавшие кокон духоты. Порыв ветра прошелестел в кронах, затих, словно прислушиваясь к лесным голосам… и на Дикие земли низринулись потоки воды, гонимые ураганным ветром.
Как раньше говаривали синхи, не повезет тому, кто попадет в грозу в сердце Диких земель.
Впрочем, к этому времени Шезра успел привязать щера под добротным навесом, проковылять, растирая затекшую поясницу, по выложенной булыжниками дорожке и нырнуть в темный зев пещеры.
Навстречу ему рванулся чей-то размытый силуэт, замер на расстоянии каких-нибудь пяти шагов и тут же исчез во мраке. Шезра только пожал плечами: хороши же стражи, с трудом узнающие хозяйских приятелей. Он неторопливо пошел дальше, отсчитывая нужное количество шагов, затем повернул направо и, упершись в стену, нащупал нужный рычаг.
Каменный блок размером с хорошего щера заскрипел, начал двигаться в сторону; Шезра прищурился на яркий свет факелов и коротко поклонился.
- Доброй тебе охоты, Мен-Рой.
- И тебе того же, - ответил хозяин пещеры, - что привело тебя сюда, метхе Шезра?
- У меня к тебе важное дело. - Синх похлопал по заветной сумке с настойкой.
- А, вот как, - губы Мен-Роя сложились в некое подобие улыбки, - проходи, метхе Шезра. Поговорим.
И, круто развернувшись на каблуках, он пошел обратно, нимало не заботясь о том, идет ли за ним гость или нет.
Вздохнув, Шезра засеменил следом, рассматривая деревянные украшения в длинной косе ийлура по имени Мен-Рой.
…Они знали друг друга Дракон ведает сколько лет. Мен-Рой в свое время прославился тем, что прилюдно оскорбил владыку Северного Берега, был закован в цепи и отправлен в каменоломни. Что в общем-то было ничуть не милосерднее смертной казни: меч рубит голову быстро, штольня убивает медленно, заставляя выхаркивать куски собственных легких. Неведомо как, но Мен-Рой ухитрился бежать, вдоволь послонялся по Эртинойсу, пока наконец не пришел в Дикие земли. К тому времени синхи покинули города, считая, что, раз уж Шейнира не отвечает на их молитвы, значит, жилища прокляты и надо искать новые места для поселения. Кое-кто остался, но тем уже было не до пришлых - тут бы самим уцелеть… И Мен-Рой остался жить в джунглях вместе с теми, кто последовал за ним от самых каменоломен и делил невзгоды последних лет.
С Шезрой этого ийлура свела самая обычная костяная лихорадка. Все получилось донельзя просто: однажды утром одинокий синх обнаружил у ворот Храма пожилого кэльчу, чьи костяные пластины на голове были белы, как снег на вершинах Сумеречного хребта. Событие это казалось из ряда вон выходящим: кэльчу не пытался пробраться в Храм, чтобы пограбить; он просто колотил в ворота боевым молотом и вопил, что хочет поговорить с каким-нибудь, побери его Шейнира, жрецом. Шезра слегка удивился и вышел, а кэльчу бухнулся ему в ноги и стал умолять спасти их предводителя, которого проклятый недуг слишком быстро уводит из Эртинойса.
Тогда… синх успел, считай, к последнему вздоху умирающего, члены которого уже окостенели и не гнулись, откуда и пошло название болезни. Но лекарство, прихваченное в кладовой Храма, подействовало, и Мен-Рой поднялся на ноги. Исхудавший, похожий на скелет, но живой.
- Прошу тебя, садись. - Ийлур указал жестом на добротное кресло, в котором, наверное, уместились бы целых три синха.
Сам он с размаху плюхнулся в свободное, а Шезре показалось, что ийлур вмиг заполнил собой все свободное пространство небольшого грота. Не удержавшись, он внимательно рассмотрел Мен-Роя и пришел к выводу, что старость на цыпочках подбирается и к этому крепышу.
Мен-Рой изменился со времени их последней встречи: прибавилось морщин и шрамов. Да и щурился ийлур постоянно, было видно, что острота зрения уходит, утекает вместе с прожитыми годами. Правда, белоснежная борода все так же была заплетена в две недлинные косички - хоть смейся, хоть плачь… Именно так заплетали бороду при дворе владыки Северного Берега.
- Ты проделал долгий путь, метхе Шезра, - негромко произнес ийлур, - я приказал подать хороший обед… Но, может быть, ты сразу скажешь, что тебя привело в мое скромное жилище?
Синх с наслаждением потянулся в кресле: оно было таким большим, удобным, обитым шкурами барсов, так приятно грело старческое тело… Ему захотелось закрыть глаза и вздремнуть - просто так, не заботясь ни о чем: ни о пробуждающейся Шейнире, ни о том, кто мог привести ее к победе… Шезра вздохнул.
- Моя богиня возвращается.
- Да ну? - Мен-Рой даже не шевельнулся, застыл каменной глыбой. - Неужели ты, старый метхе, удивлен? Ведь ты-то должен понимать, что когда-нибудь это все равно бы случилось. Она - твоя мать, богиня. А ты - простой смертный, хоть и…
- Хоть и Отступник? - Шезра поежился. - Да, да, я все понимаю. И я, пожалуй, ожидал этого часа, но надеялся… Я прошу помощи, Мен-Рой.
Ийлур задумчиво пожевал губами, прищурился на потрескивающий факел.
- И что ты собираешься предпринять, метхе Шезра?
Синх решительно мотнул головой.
- Я… знаешь, Мен-Рой, я вот думал… Избранника Шейниры нужно остановить…
Он хотел было добавить, что любыми средствами, но запнулся. Ийлур широко улыбался, демонстрируя белые и здоровые зубы.
- Тебе бы следовало отправиться ко двору владыки с дипломатической миссией, метхе. Отчего бы сразу не сказать, что Избранного следует убить, просто и незамысловато?
- Э-э…
- Не нужно никаких пояснений, - Мен-Рой махнул рукой, жарко сверкнули перстни, - я прекрасно понял тебя, метхе Шезра, и не осуждаю. Порой нужно жертвовать… Вообще-то всегда нужно чем-то жертвовать. Но ответь мне, уважаемый, на один вопрос: каким образом ты собираешься указать моим ребятам на того, чью голову ты хочешь?
Шезра подобрался в кресле. Уж об этом-то он думал. Подолгу и не раз, пока ехал на Ясе, отбивая седалищную часть тела.
- У тебя есть элеаны? - спросил синх и, получив утвердительный кивок, продолжил: - У меня не получается воззвать к Сумеречному Отцу так, чтобы он ответил. Но я знаю, что элеаны… Могут позволить увидеть те ответы, которые дает Санаул. Я читал об этих ритуалах, неприятная, конечно, штука, но я хорошо заплачу.
- То есть ты уже придумал, как обнаружить этого молодца, - уточнил Мен-Рой, - ну и замечательно. Считай, что зеленая голова уже у тебя…
- Не думай, что мне это в радость.
- Я понимаю. Не в радость, но - необходимость. Вернее, это ты считаешь, что необходимость. А что бы сказали твои соплеменники?
- Мен-Рой!
- Ладно, ладно… - Он примирительно поднял руки. - Твои отношения с Шейнирой меня не касаются…
Ийлур замолчал и принялся задумчиво теребить бороду. Затем, щурясь, поглядел на синха.
- Есть у меня тут один элеан, - пробормотал он, - недавно к нам прибился… Спрашивал откуда - клянется, что повздорил со своим кланом в горах… Может, правда, а может, и лжет птичка… Но парень вроде боевой, тебе как раз такой и нужен.
- Скажи ему, что хорошо заплачу, - торопливо сказал Шезра, - и ему, и тебе.
- Мне не нужно.
Мен-Рой легко поднялся, прошелся по гроту мимо синха.
- Пожалуй, теперь можно и пообедать. Как ты думаешь, метхе Шезра?
Шезра с грустью понял, что совершенно отвык от нормальной пищи. И желудок его, привыкнув к ящерицам, с трудом переваривал кусок окорока водяного кабана и кисленькое винцо, которое Мен-Рой самолично готовил из растущего повсюду дикого винограда. Лепешки из проса, размоченного в козьем молоке, показались синху пищей богов, а нежнейшая козлятина, тушенная в горшочке с кореньями, - совершенством, недостижимым даже для правящих. Для богов-покровителей то есть…
И вот он снова очутился в мягком кресле, и Мен-Рой, совсем как мамаша свое дитя, укутал синха мягким одеялом из козьей шерсти.
- Тарнэ сейчас придет, - сказал он, - мы отрываем его от важной медитации… Он как раз испрашивал у своего бога, какой дорогой пойдет большой караван из Гвенимара на север. Богатый, должно быть, караван…
Шезра хмыкнул и в который раз подумал о том, что поступил правильно, вытянув этого ийлура из замогильной бездны.
- Только ты уж не скупись, - добавил Мен-Рой, - сам знаешь, синхам не очень-то доверяют.
И это было слишком мягко сказано. На самом деле синхов ненавидели ийлуры, едва терпели элеаны и боялись маленькие кэльчу. А все потому, что тело синха изначально считалось приютом проклятой души, которую в мертвую плоть вложил не кто-нибудь, а Шейнира.
Шезра сонно кивнул, заранее соглашаясь со всем, что скажет ийлур, который был ему обязан жизнью. Пища переваливалась в животе увесистым комом, и тут уж приходилось больше думать о том, чтобы своенравный желудок не вздумал вывернуть съеденное обратно.
- Мен-Рой, - прошептал он, - пусть Ясу поесть дадут. Старый он стал, как и я.
- Уже дали… Не беспокойся, метхе Шезра, здесь тебя и твоего щера никто не посмеет обидеть.
И, повернувшись на звук шагов, ийлур громко сказал:
- А вот и Тарнэ. Проходи, проходи. Есть тут заказчик один, мой старый приятель. Озолотишься.
Шезра с интересом воззрился на вошедшего и едва сдержал разочарованный вздох.
Элеан по имени Тарнэ был немолод. Длинные седые волосы, зачесанные назад, у виска - тонкая косица с подвеской из ярко-синего камешка, наверное, из лазурита. Лицо узкое, изрезанное шрамами и морщинами, темное от загара. И на фоне смуглой кожи аметистовые глаза кажутся слишком светлыми. Вот и все. Самый обычный элеан, видавший жизнь, кажущийся слишком хрупким и слабым рядом с огромным Мен-Роем… Ну да все они мельче ийлуров, иначе и не взлетели бы на кожистых своих крыльях…
Тарнэ, в свою очередь, с любопытством рассматривал закутанного в одеяло синха и перебирал тонкими пальцами рукоять сабли. Затем, придя к каким-то своим умозаключениям, повернулся и посмотрел на Мен-Роя.
- Что я должен сделать для почтенного заказчика?
Ийлур кивнул синху.
- Пусть метхе сам объяснит, что ему нужно.
И Шезра принялся излагать суть предстоящего дела. Объяснял долго и обстоятельно, элеан внимательно слушал, склонив голову набок. Затем, когда синх умолк, поскреб щетину на подбородке.
- Сложно…
- Я хорошо плачу, - Шезра вдруг подумал, что должен любым путем уговорить этого элеана, потому как других шансов может и не быть, - отдельно за ритуал познания…
- Мы называем это Ie'r de T'old - взгляд в Темный кристалл.
- Отдельно за взгляд в Темный кристалл, отдельно за голову синха.
Шезре вдруг померещилось, что тонкие, с изломом брови элеана презрительно приподнялись - совсем чуть-чуть.
«Ну да, да… Некрасиво… Синх нанимает элеана, чтобы убить другого синха. Но что мне остается делать?!!»
- Вот, - Шезра отстегнул от пояса сумку с настойкой, - полагаю, этого достаточно…
- Я вряд ли смогу сделать так, чтобы Санаул и тебе показал просимое, - глухо промолвил элеан, - этот ритуал… Он слишком… как бы объяснить… слишком близок мне и моему богу.
Синх только руками развел.
- Но как же я тогда узнаю, того ли синха ты убьешь?
Элеан натянуто улыбнулся:
- Слово наемника, метхе. Разве этого мало?
- Мне бы хотелось самому узрить лицо Избранного, - проворчал Шезра. Слово словом, но он предпочитал сам увидеть врага, чтобы потом не терзаться сомнениями.
- Тогда удваивай плату, - спокойно, взвешивая каждое слово, произнес элеан.
- Хорошо. - Шезра подумал, что Храм не обеднеет, если отдать Тарнэ не шесть склянок настойки, а все двенадцать.
- По рукам, - элеан кивнул, - и не будем медлить. Я начинаю готовиться к ритуалу, метхе Шезра, а ты… Я уже понял, кто ты такой, и не буду судить… Но хотя бы попытайся вознести молитву нашему Сумеречному Отцу. Это необходимо для того, чтобы приобщиться к моему взгляду.
- …Думаешь, он правда сможет устроить так, чтобы и я увидел?
Шезра едва поспевал за размашисто шагающим Мен-Роем. Шли они уже долго по темному и сырому коридору, полого ведущему куда-то вниз.
- Молитвы Тарнэ сильны, - ийлур пожал широченными плечами, - у меня нет причин не верить… Нас он еще ни разу не подводил. Ведь для тебя, метхе Шезра, не будет новостью, если я скажу, что мы порой… Гм…
- Нападаете на караваны? - Синх покачал головой. - Нет, что ты, Мен-Рой. Да и мне ли осуждать? Это ведь твоя жизнь, тебе решать, по какому пути следовать.
Мен-Рой пропустил последнюю реплику мимо ушей.
- Ну так вот, Тарнэ всегда приводил нас к богатым караванам и всегда указывал точное расположение сопровождающих воинов. Думаю, Сумеречный Отец благоволит к этому сыну гор. Считай, что тебе повезло, метхе. Где бы ты еще нашел элеана, который за дюжину склянок настойки согласился бы для тебя провести ритуал?
Шезра покорно кивнул. К чему возражать и злить Мен-Роя? Такого элеана и вправду было бы сложно найти…
- Тарнэ - истинный сын своего народа, - вдруг обронил ийлур, - я не верю до конца в его историю, но если уж элеан берется за что-то - обязательно сделает. Да так, что обзавидуешься.
- Угу. - Шезра неловко поскользнулся и едва не упал, уцепившись за мощный локоть ийлура.
- А мы уже пришли, - тот остановился и с улыбкой поглядел на Шезру. Сверху вниз. - Гляди, метхе. Такого ты еще не видел.
Синх выпрямился, озираясь, и понял, что напрочь потерял способность говорить. Потому что увиденное им, пожалуй, могло тягаться в величии даже с жертвоприношениями в Храме.
Коридор, по которому Шезра и Мен-Рой шагали все это время, резко обрывался, раскрываясь в небольшой грот почти идеальной овальной формы. Все здесь было белым - стены, потолок, жала сталактитов… А на гладком полу сияла, разгоняя мрак, огромная звезда о семи лучах, составленная из сотен свечей.
Тарнэ уже был там. Он сидел в центре звезды, на пятачке свободного пространства, сидел неподвижно, скрестив ноги и положив руки на колени. Глаза его были закрыты, голова склонилась на грудь.
Мен-Рой откашлялся:
- Тарнэ! Мы пришли.
Бас ийлура прокатился по гроту, элеан вздрогнул и открыл глаза.
- Пусть синх подойдет ко мне, - прошелестел он, - осторожно, чтобы не погасить ни одной свечи. Иначе все придется начинать заново.
Шезра переглянулся с Мен-Роем, но тот лишь пожал плечами.
- Хорошо, я иду.
Он приблизился к звезде, подобрал подол альсунеи.
- Осторожно, метхе, - аметистовые глаза элеана внимательно наблюдали за каждым его движением, - прошу тебя…
Но Шезра приподнялся на цыпочки, затем сделал широкий шаг и, подумав, какое жалкое зрелище представляет, раскорячившись над горящими свечами, неловко перевалился на отставленную ногу.
- Садись напротив меня, - тихо сказал Тарнэ.
Он снял с шеи мешочек на кожаном ремешке, выложил на пол перед собой маленькую чашу, выточенную из кости, и дымчатый кристалл горного хрусталя. Шезра молча наблюдал и вдруг поймал себя на том, что не может отвести взгляда от татуировки на плече элеана. Был это чешуйчатый хвост, похожий на змеиный. Слишком похожий…
Но что представлял собой весь рисунок, метхе Шезра так и не узнал, потому как элеан был в безрукавке. Синху захотелось спросить об этом, но он вовремя прикусил язык. Сперва дело. Все остальное после.
Тем временем Тарнэ извлек на свет еще один предмет, и синх поежился при виде ритуального ножа. Слишком много раз приходилось ему держать в руках Оружие для богов, и слишком часто принимал он последний вздох жертвы…
Элеан хмуро посмотрел на синха, но ничего не сказал. Сделал продольный надрез на руке, вскрыв вену; темная, почти черная кровь вялой струйкой потекла в чашу.
- Прими мою жертву, Сумеречный Отец, и яви свою милость, - прошептал Тарнэ.
Чаша наполнилась до краев.
Элеан закрыл глаза, губы его беззвучно шевелились.
- Ты тоже должен воззвать к Санаулу, - с трудом расслышал синх, - он услышит твой голос, но ответит ли?
Шезра на миг прикрыл глаза. Санаул, Санаул… Сумеречный Отец всех элеанов. Тот, чье чело от начала времен венчает Темный алмаз, и в каждой грани драгоценности - провидение.
Он попытался представить себе бога - огромного, белокожего, с распахнутыми кожистыми крыльями… Ну и конечно же не забыть камень, вросший в широкий лоб, игру света в мириадах граней, бесконечную глубину вечерних сумерек, разделивших день и ночь…
- Молись! - приказал беззвучно элеан. - Молись ему. Проси о милости.
В следующий миг он сделал еще один надрез, уже на другой руке. И снова кровь частыми каплями потекла в чашу, которая… Которая отчего-то была совершенно пуста.
- Смиренно прошу тебя ответить, - одними губами сказал Шезра, стараясь не утратить видение Бога, - я, Отступник, прошу снизойти и явить нам…
- Еще, - потребовал элеан. На лбу его выступили крупные капли пота, руки тряслись, и ритуальный нож плясал в беспокойных пальцах.
Шезре показалось, что из чаши поднимается тонкая струйка дыма. А кровь - она словно впитывалась в костяные стенки ритуального сосуда.
«Я пожертвую тебе так много, как ты захочешь, - подумал синх, - я знаю, что чужие боги не дают ничего просто так. Я отдам тебе… Душу избранника Шейниры и разрушу храм Претемной Матери».
- Добро, - прохрипел элеан, - хорошо… Теперь смотри…
Аметистовые глаза закатились, дыхание пресеклось - и Тарнэ простерся на полу, содрогаясь в конвульсиях. Но перед тем, как потерять сознание, он все-таки успел схватить Шезру за руку, и синх увидел…
Молодого соплеменника в драной альсунее. Он пробирался по заснеженному северному лесу, собирая хворост, и Шезра откуда-то знал, где именно находится этот молоденький синх. Всего лишь на миг лицо Избранного Шейнирой оказалось совсем близко, каждая полоска, каждая чешуйка впечатались в память.
«Элхадж. Меня зовут Элхадж».
И заснеженный лес начал кружиться, все быстрее и быстрее, смазывая нового Избранного в темное, бесформенное пятно.
…Шезра открыл глаза. Над ним нависал обеспокоенный Мен-Рой.
- Проклятие Шейниры, метхе! Что это вы тут устроили?
- Тарнэ? - Синх буквально подскочил. - Что с ним?
- Мы его унесли. Совсем ему худо, - ийлур мрачно сплюнул на пол, - ох, до чего же я не люблю все эти ритуалы!
- Но ведь он… не откажется? - Синх, кряхтя, стал подниматься. Звезда погасла, только кое-где еще теплились огоньки.
- Он тут все бормотал, что уже полдела сделано, - Мен-Рой покосился на оставленную чашку и кристалл, - что это, а, Шезра?

Предыдущая страница 2 Следующая страница


3 Анна Клименко

- Это принадлежит Тарнэ.
Синх осторожно поднял вещицы; на ощупь они оказались горячими.
- Надо их ему отдать, - сказал Шезра, - и еще… спасибо тебе, Мен-Рой.
- Потом благодарить будешь.
Ийлур осматривался, почему-то нюхая воздух.
- И какой это пакостью тут воняет, а? Кошек вы тут часом не жгли?
Шезра только пожал плечами. Ему-то откуда знать? Собственно, упомянутых кошек и взять-то было неоткуда; Мен-Рой, похоже, приплел их по старой памяти - маленькие одомашненные, хищники жили в ийлурских селениях на севере.
Что до общего положения дел, Тарнэ на деле казался парнем надежным, а главное - весьма одаренным. И это зажгло искру надежды в душе старого синха. Может быть, и на этот раз план Шейниры потерпит крах?

Глава 2
ЭЛХАДЖ. НАЧАЛО ПУТИ

- Храм потерял силу, Храм опустел… - прошепелявил старый синх. Зубы свои он утратил полвека назад, говорил весьма неразборчиво, но молодняк привык, а потому никто не переспрашивал.
За глиняными стенами гнезда подвывала буря, бросая в оконце пригоршни тяжелого колючего снега; метался огонь в очаге, то припадая к поленьям, то подскакивая к закопченному дну котелка. Последний попыхивал жидкой кашей, где жир гостил исключительно по праздникам. Например, в день Создания первого синха, который приходился на первое новолуние после летнего солнцестояния…
- Храм утратил силу и опустел, - повторил старик, почесывая чешую на затылке, - когда Храм Шейниры будет разрушен, не останется и синхов. Всех перебьют, а те, кому удастся спрятаться, вымрут от голода и болезней.
Элхадж поежился под тощим одеялом. Пророчества старика изрядно надоели за последние десять лет, но приходилось терпеть. Да и выгонишь ли его, последнего из тех, кто бился с ийлурами в час Плакучей Ивы? Последнего, кто еще помнил былое величие синхов и умел возносить молитвы Шейнире?
- Наш народ отжил свое, - просипел старик и тут же задремал, уронив голову на грудь.
В окно плеснуло белой снежной волной, и огонь в очаге испуганно прижался к красным уголькам.
Элхадж тоже закрыл глаза, но заснуть не удавалось. Рядом сопел и ворочался маленький синх, недавно вылупившийся из яйца; он смешно дергал во сне ногами, пиная при этом сидящего рядом Элхаджа. С другой стороны шушукались две юные синхи, время от времени хихикая в кулак и стреляя глазками в сторону собравшихся мужчин. К слову, глаза у них были просто замечательными - ярко-желтыми, светящимися в полумраке. Да и рисунок на чешуе тоже казался привлекательным, кокетливыми полосками забирался на щеки, ложился плавными линиями у внешних уголков рта.
«Хорошие синхи, - мрачно подумал Элхадж, - жаль только, что не жить хорошо их детям… С каждым годом все труднее и труднее, и когда-нибудь нас просто поймают и убьют. Или же будут возить по ярмаркам и показывать за деньги толпе».
Он тоскливо поглядел на дремлющего старика. Затем на маленькое, забитое колючим снегом окошко. И снова на старика.
«Храм потерял силу, - Элхадж хмуро пожал плечами, - и что с того? Можно подумать, будто мы зависим от Храма! Старый просто выжил из ума, не иначе».
Но все-таки выбрался из-под одеяла и, ежась на сквозняке, подобрался к старцу.
- Метхе Саон… Почему ты говоришь, что Храм Шейниры утратил былую силу и оттого мы живем все хуже и хуже?
Старик вздрогнул, но не проснулся. Элхадж осторожно прикоснулся к тощему плечу, легонько встряхнул.
- Метхе Саон.
- А?.. Что стряслось? Кто это?
Старик заморгал кровянистыми глазками, непонимающе уставился на Элхаджа. Затем улыбнулся беззубым ртом.
- Ох, это ты… Что тебе?
- Я только хотел узнать, отчего ты говоришь о том, что Храм теряет силу и это отражается на всех нас, - Элхадж почтительно сложил руки перед грудью, между двумя сердцами.
Саон глубокомысленно почесался, заглянул в котелок, словно надеясь увидеть там кусок мяса.
- Все так и есть, Элхадж. Храм - это то, что связывает нас с Шейнирой. Когда Храм теряет силу, наши молитвы не достигают ее божественного слуха и она перестает являть врагам нашим свою мощь. Что тут непонятного?
- Но, метхе Саон… Отчего тогда теряет силу Храм?
Старый синх пожевал губами и еще раз заглянул в котелок - уже с немалой долей раздражения во взгляде.
- Оттого, что во главе Храма стоит синх, который отвернулся от Шейниры. Или тот, чья вера слишком слаба… или же он просто не может так вознести молитву, чтобы она ответила. Причин может быть много, Элхадж. Но что мы можем сделать?
Элхадж задумался. Получалось так, что сделать они толком ничего не могли, особенно сидючи в землях владыки Северного Берега, в то время как Храм находился где-то в Диких землях, далеко на юге Эртинойса.
- Будь я моложе, непременно отправился бы в Храм. - Тут Саон закашлялся. Отдышавшись, подмигнул Элхаджу. - Но стар я становлюсь. Да и, отправься я в путешествие, кто будет наставлять молодняк?
Элхадж ничего не ответил. Помолчав, он задал следующий вопрос.
- Метхе Саон, а как Шейнира отвечала на твои молитвы? Что ты чувствовал?
Старик усмехнулся, горестно покачал головой.
- Что я… чувствовал… Тебе и вправду хочется это знать?
- Я ведь и спрашиваю оттого, что интересно, - пробурчал Элхадж. Все-таки Саон умел выводить из терпения кого угодно, даже его, чье имя значило «Ждущий своего часа».
- Ты чувствуешь себя наполненным, - веско прошепелявил синх, - тебе не понять… Ты чувствуешь, что можешь сделать все, что только пожелаешь. И враги падают один за другим от одного твоего взгляда…
Элхадж опустил голову, чтобы скрыть усмешку. В последнее время Саон все больше нес какую-то чушь. Хотя, быть может, это все вокруг него оказывались дураками, потому что не знали, как богиня отвечает на призыв и как наделяет своей силой.
- Метхе Саон…
Ответом было тихое, мирное посапывание, и Элхаджу ничего не оставалось, как отползти в свой угол и занять место между двумя хорошенькими синхами и брыкающимся во сне малышом.
Вьюга за окном не унималась. Вслушиваясь, как шуршит по крыше и стенам снег и как завывает ветер, путаясь в мохнатых лапах елей, Элхадж лежал и думал. О том, что метхе Саон, самый старый синх из их гнезда, знает достаточно много, а рассудок его слишком ясен, чтобы выдавать бред за действительность. О том, что, может быть, и в самом деле все зависит от силы Храма, от того неведомого синха, что стоит во главе и обращается с еженощной молитвой к Шейнире… Ведь было же время, когда, призвав богиню, один синх с легкостью справлялся с десятком ийлуров, обращая в прах их тела? Сам Элхадж вылупился из яйца много позже, во время упадка синхов, и знал о силе Шейниры только понаслышке, в основном из рассказов старого метхе.
Пение бури убаюкивало. Элхадж прикрыл глаза, натянул до подбородка войлочное одеяло.
Да, метхе Саон оставался единственным из тех, кто помнил, каково это - быть частицей божественной силы, пребывать в молитве с Шейнирой… И, наверное, эти мгновения оставались для него самым лучшим, что случилось за долгую, очень долгую жизнь. Ведь не зря загорался огонек в старческих кровянистых глазах, когда метхе вспоминал славу ушедших столетий.
Элхадж медленно погружался в дрему и, как всегда, оказывался во власти цветных полотнищ своего прошлого.
- Что это, метхе Саон?
Старик медленно листал толстую книгу, осторожно переворачивая хрустящие страницы. Поднял глаза на Элхаджа, поманил к себе.
- Смотри.
На пожелтевших листках, на весь разворот, была нарисована картинка. Красными чернилами - квадрат, внутри него - спящий дракон, свернувшийся клубком, словно лесная кошка. А рядом с каждой из вершин было тщательно выписано по высшему покровителю народов Эртинойса. Фэнтар с Молотом Света в крепких руках, бог воинственных ийлуров; Санаул с распахнутыми кожистыми крыльями и темным алмазом во лбу, который элеаны прозвали Оком Сумерек; маленький и хитроумный Хинкатапи с бездонным кошельком, отец всех кэльчу; ну, и наконец - Шейнира, богиня синхов. Она была изображена чуть крупнее прочих богов, наверное, именно так неизвестный автор пытался подчеркнуть ее могущество и значимость в квадрате мироздания. Шейнира, синха выше пояса, сверкала изумрудной зеленью, и каждая чешуйка была выписана так умело, что, казалось, вот-вот богиня шевельнется, протянет с древних страниц руки к своим детям… На ее шее горело рубинами ожерелье Проклятых душ, в руке тускло золотился цветок, и змеиное ниже пояса тело было свернуто кольцами, символизирующими бесконечность ее власти.
- Говорят, что Шейнира лепила синхов из глины, - прошелестел Саон, - а когда поняла, что получились неживые глиняные игрушки, вложила каждому синху душу из своего ожерелья. Дала в долг, чтобы потом вернуть. Понимаешь теперь, отчего ийлуры нас терпеть не могут? Они считают, что принадлежат свету, всему, что чистое и не замутненное ни ложью, ни предательством, а мы, синхи, тела с проклятыми душами.
- И потому они нас истребляют?
Метхе Саон покачал головой.
- Много здесь всего намешано, Элхадж. Война за землю, война за сокровища, что рождает лоно ее… Одних проклятых душ мало. - И усмехнулся, поглаживая когтем изумрудную фигурку богини.
- А что у нее в руке?
- Это? Золотая роза.
- Никогда не слышал о таких, - пробормотал Элхадж, - где они растут?
Старик вздохнул, его кровянистые глаза на миг подернулись дымкой воспоминаний.
- Теперь нигде, Элхадж. Золотые розы исчезли из Эртинойса… Раньше-то они росли повсюду, как сорная трава. А потом Храм начал терять силу, и розы исчезли. Просто вымерли.
- Разве розы так важны для Храма, а Храм - для роз? - не унимался Элхадж. - И что это за дракон в центре квадрата?
- Дракон, Стерегущий Время. - Саон мягко улыбнулся, старику почему-то было приятно думать об этом странном создании. - Он спит, в кольцах его тела - Эртинойс. И если Дракон спит, значит, наш мир в безопасности…
Элхадж внимательно слушал, запоминал. И в душе, той самой проклятой душе из ожерелья богини, теплился огонек надежды: а вдруг когда-нибудь понадобятся те жалкие крохи знаний об Эртинойсе, которыми так щедро разбрасывался старый синх?
…Потом им пришлось бежать от отряда владыки Северного Берега, и старая книга потерялась. Всем гнездом они забирались все дальше и дальше на север, туда, где лето коротко, а зимы суровы; туда, где взращивает ледяные торосы море Холодов; туда, где правит железной рукой ийлур, милостью Фэнтара обративший свое сердце в камень… Они шли вперед, теряя слабых, временами чудом уходя от отрядов владыки Эар-Тора, голодая и замерзая, пока наконец не очутились в дикой лощине. Здесь, в уединенном и богами забытом месте, и обосновалось гнездо старого Саона.
- Вот и буря утихла, - услышал Элхадж сквозь дрему, - утром увидим солнце…
Он невольно улыбнулся, кажется, это сказала одна из совсем молодых, недавно вылупившихся.
…Синха не ошиблась в своих ожиданиях. Солнце, низкое, северное, выкатилось на бледное небо большим розоватым шаром, рассыпало искры по сугробам вперемешку с фиолетовыми тенями в ложбинках, отразилось тысячью крошечных светил в сосульках. В морозном воздухе вилась тонкая снежная пыль. Дышалось легко, так легко, что, казалось, за спиной могут вырасти крылья - и взлетишь к чистому, вытертому снегом небу, мимо елей в белых кафтанах, мимо стройных осинок, изгибающихся под тяжестью пушистых шуб.
Элхадж вдохнул поглубже, с выдохом выпустил в хрустальный воздух облачка пара. Порой он и в самом деле жалел о том, что не умеет летать. Отчего получилась такая несправедливость? Отчего элеаны, дети сумеречного бога Санаула, наделены способностью покорять небеса, а синхи - нет? Метхе Саон как-то объяснял, что у каждого народа свой дар, данный богами. Ийлуры - великие воины. Во время битвы многие из них способны призвать силу Фэнтара, и тогда один удар меча валит десятерых. Чем сильнее молитва, тем сильнее дар бога. Элеанам дано другое. И пусть их тела более хрупкие, и пусть не тягаться им в ближнем бою с ийлурами… Взывая к Санаулу, они способны летать быстрее, чем стрижи, и нет никого среди других народов, кто мог бы обогнать элеана, даже на самом быстроногом скакуне. А еще, говорят, элеанам известен ритуал провидения, когда Санаул позволяет пусть на краткий миг, но все же взглянуть в Око Сумерек, Темный алмаз… Кэльчу, взывая, обретают способность видеть золото и драгоценные камни глубоко под землей. Ну, а синхи… Синхи могут убивать, призывая власть Шейниры. Вернее, могли раньше, когда богиня соизволяла отвечать. Тогда - Элхаджу как-то довелось прочесть об этом - несущая смерть волна, словно завеса из частиц пепла, расходилась во все стороны от взывающего, и горе тому, кто оказывался на ее пути.
- Элхадж, я все еще жду хворост.
Шелестящий голос метхе Саона вывел его из задумчивости. Старый синх выглядывал из низкой двери гнезда, приподняв занавес из волчьей шкуры. Элхаджу показалось, что, невзирая на сердитые нотки в голосе, метхе улыбался.
- Сейчас, метхе Саон, сейчас принесу, - пробормотал Элхадж.
Он поправил альсунею и побрел в сторону деревьев, утопая в сугробах. В самом деле, как глупо стоять и мыслями витать в облаках, когда огонь за ночь поглотил все запасы дров и когда мерзнут младшие… Элхадж ощутил вину.
- Сейчас-сейчас, - пробурчал он, словно старый синх мог его услышать, - сейчас принесу, и разведем большой огонь, как в царстве Шейниры. А там наверняка огонь жарок, тьма беспросветна, а свет чист… И все синхи, когда-либо жившие, наслаждаются теплом большого костра, и цветут золотые розы.
Развлекаясь собственными фантазиями, Элхадж набрал большую охапку еловых веток, обвязал ее бечевой и потащил к гнезду. Ноги мерзли в снегу. Он уже не раз предлагал метхе Саону сшить из волчьих шкур мешочки со шнуровкой и надевать их на ступни. Старик неизменно отвечал, что не в обычае синхов носить башмаки и что босая ступня синха - дань уважения Шейнире, царство которой где-то там, в глубинах Эртинойса. Элхаджу в такие моменты хотелось учтиво напомнить о том, что синхи, вообще-то говоря, изначально жили в Диких землях и там же, среди джунглей, строили города. Ну, а в Диких землях все-таки теплее, нежели в землях владыки Северного Берега.
Элхадж брел обратно к гнезду, по привычке придерживаясь цепочки собственных же следов, которые охотнику могли напомнить формой медвежьи. Зоркий глаз отмечал то заячью стежку, то мелкие углубления, где спускалась на снег белка. Или…
Синх остановился как вкопанный. Да, вот эти крупные следы на чистом снегу. А вон еще, и еще…
- Спаси нас, Шейнира, - выдохнул он и, бросив хворост, изо всех сил рванулся вперед. Туда, где еще утром было гнездо.
Неужели отряд владыки?!!
Элхадж бежал, проваливаясь в сугробы. Падал, поднимался и снова бежал. А потом услышал собачий лай, крики, мольбы о пощаде…
«Они все-таки нас нашли, - пронеслось вспышкой молнии, - все-таки нашли!»
И тут же размеренным шагом явилась и другая мысль: «Зачем ты идешь туда? Пока что тебя не заметили, спрячься, дождись, пока ийлуры уберутся… Может быть, ты еще сможешь кому-нибудь помочь, сам оставшись среди живых!»
Элхадж остановился. В самом деле, зачем он спешит, словно безумец, навстречу собственной гибели?
- Молот Фэнтара!
Этот клич нельзя было спутать ни с каким другим. Боевой клич ийлуров, идущих на врага…
Синх только и успел, что обернуться. Он увидел, как фонтаном взметнулся снег, чистый, искрящийся; как надвинулась на него дышащая паром мохнатая фигура. Что-то сверкнуло на солнце, ярко и беспощадно, на миг странный холод вошел в грудь, как раз между двумя сердцами, а затем все поглотила обжигающая волна боли.
Некоторое время он еще слышал заливистый собачий лай, чувствовал, как горячий нос тычется в щеку. Потом ощущения пропали, и Элхадж с запоздалым удивлением подумал о том, что теперь и для него настало время спуститься в царство Шейниры и задать ей вопрос: отчего богиня покинула своих детей?
…Первое, что он почувствовал, было слабое дуновение в лицо. Но не дыхание морозного утра, а скорее чуть заметный сквозняк в помещении, которое было заперто много лет.
«Значит, я не умер? Или стал бесплотным духом?»
Элхадж осторожно шевельнул пальцем. Он боялся, что не почувствует собственного тела, боялся панически, так, что ощутил во рту железистый привкус. Но палец послушно согнулся и разогнулся; это настолько воодушевило синха, что он поспешно ощупал грудь, как раз там, где прошелся клинок ийлура.
Странно. Ни следа раны. Даже тоненького шрамика не осталось.
И, вконец озадаченный, Элхадж открыл глаза.
Над головой смыкали объятия тяжелые каменные своды. По бокам - стены, сложенные из крупных, почти не отесанных камней. Соцветия догорающих факелов в ржавых подставках.
«Неужто в плену?» - подумал синх, но тут же осекся. Ийлуры никогда не брали в плен синхов, предпочитая расправиться с порождениями Шейниры там, где нашли.
Он сел на земляном полу, обхватил плечи руками. Все-таки в этом странном подземелье было холодно, и альсунея не удерживала тепло, хотя уже одно это настораживало: нехитрая одежда прекрасно грела его в морозные деньки, а тут на тебе в безветрие - и так мерзнуть.
И, решив обследовать странное место, в котором оказался при столь удручающих обстоятельствах, Элхадж поднялся и побрел наугад по кажущемуся бесконечным коридору.
«Старика жалко, - думал он, вглядываясь в багровую муть далеко впереди, - да и малыш… Эх, наверняка и его тоже… и те синхи, как они любили строить глазки всем подряд».
В душе просыпалось непонятное желание выть, царапать когтями стены, призывать проклятие на головы тех, кто пришел и убил. Да поглотит их первозданная тьма! А метхе Саон - каким жалким он выглядел теперь в памяти, и какими занятными казались его незамысловатые и слышанные по сотне раз истории о величии синхов!
- Почему ты отвернулась от нас? - не выдержал он. - Почему?
Стены - тяжелые, серые, в пятнах копоти - содрогнулись. Элхадж не успел даже отскочить в сторону и куда-нибудь спрятаться, как коридор вдруг раскрылся цветком.
…И синх предстал перед богиней.
Шейнира оказалась именно такой, какой однажды Элхадж видел ее в старой книге метхе Саона. Выше пояса - синха, ниже - змея. Изумрудная чешуя влажно поблескивает в неверном свете факелов, глаза похожи на два провала в бесконечную ночь. А на груди лежит тяжелое ожерелье Проклятых душ, и не счесть в нем рубинов, горящих кровавыми брызгами.
«Значит, я все-таки умер», - мелькнула мысль, исполненная чуть горчащего спокойствия.
Да, все именно так. Иначе и быть не могло.
Элхадж одернул альсунею, сам себе удивляясь. Ты стоишь перед самой Шейнирой, впору пасть ниц и молить, но…
«Метхе Саон говорил, что она могла бы спасти оставшихся синхов. Могла, но не спасла».
- Почему ты отвернулась от нас? - повторил он свой вопрос, глядя в бездонные глаза богини.
Шейнира молчала, только подрагивал узорчатый хвост, сложенный в кольца. А затем медленно подняла руки, и Элхаджу теперь уже на самом деле захотелось пасть ниц и плакать, рыдать от отчаяния… потому что прекрасные руки богини оказались закованными в цепи.
- Помоги мне, - шелестящий голос полнил собой все пространство, давя, загоняя разум в темную конуру беспамятства, - помоги, и я вернусь. И ты получишь все, и народ синхов, мои дети, вновь начнет восхождение к славе и могуществу.
- Но…
Вид плененной богини был ужасен. В висках бился один-единственный вопрос: кто же мог сотворить с ней такое? Кто?!!
- Иди в Храм, - Шейнира говорила, не размыкая губ, - если достигнешь Храма, мои дети будут в силе до конца этого мира. Отступник, предатель виновен во всех бедах синхов… И ты первый, с кем я могла заговорить. Иди в Храм, Элхадж… И убей Отступника.
- Я же мертв, - эти простые слова он с трудом вытолкнул из горла, - что я могу сделать?
- Ты вернешься, - Шейнира вдруг улыбнулась, - и я помогу тебе… Один раз. Но используй мой дар тогда, когда он, в самом деле, будет нужен. И пусть вокруг Храма вновь раскинется долина золотых роз…
Она протянула к нему скованные цепями руки - на ладони тускло блестел бутон.
«Я вернусь? Но ведь это значит…»
Элхадж невольно потянулся к священному цветку, пальцы коснулись гладких холодных лепестков… Его рука, рука взрослого синха, казалась детской по сравнению с руками богини.
А потом и Шейнира, и подземелье - все скомкалось, словно сминаемый переписчиком неудавшийся лист. Над Элхаджем простерлось чистое синее небо в обрамлении лохматых еловых ветвей и сверкающего снега.
Некоторое время синх просто лежал в снегу, раскинув руки. Он боялся пошевелиться: казалось, стоило двинуться в гнезде из холодного белого пуха, и чудесный сон развеется, и вокруг воцарятся кромешный мрак, небытие… Смерть.
Потом сквозь завесу мутного, непонятного страха просочился чистый ручеек мысли - да ведь он был убит и вернулся в мир живых только благодаря великой Шейнире!
«Она избрала меня, именно меня, чтобы синхи вновь возвысились в Эртинойсе…» - подумал Элхадж. Эта простая и светлая мысль сдернула все страхи прочь, как старое, запылившееся покрывало. Синх осторожно ощупал грудь - пальцы невольно замерли, наткнувшись на пропитанную чем-то липким ткань, - но лишь тонкий рубец на коже напоминал о смерти от стали.
И Элхадж впервые в своей недолгой жизни мысленно вознес молитву Шейнире, исполненную горячей благодарности. Он очень надеялся, что богиня услышит в своем заточении глас его души - и ей станет немного легче.
«Благодарю тебя, о величайшая. Благодарю за то, что избрала меня для великих деяний… Клянусь, я выполню все возможное и невозможное, и вокруг Храма вновь зацветут золотые розы».
Потом он поднялся и побрел туда, где раньше было гнездо. Пошатываясь от слабости, проваливаясь в пушистые сугробы, с шипением хватаясь за грудь - затянувшаяся рана все же давала о себе знать. Элхадж шел сквозь ельник, прислушиваясь, озираясь по сторонам, рискуя нарваться на карательный отряд ийлуров… Шел, хотя уже знал, что увидит в дикой лощине.
Как и предполагал синх, в живых не осталось никого. На месте гнезда - дымящиеся развалины, уродливое черное пятно посреди неестественного бело-алого покрывала.
Элхадж поплотнее запахнул на груди альсунею и подумал, что, верно, не стоило сюда идти, тратя драгоценные время и силы. В конце концов, было бы наивно полагать, что ийлуры оставят жизнь хотя бы одному синху.
Он медленно обошел место последней стоянки гнезда, старательно перешагивая исчерканный красным снег, прошептал слова напутствия метхе Саону, пожал судорожно сжатую лапку малыша, прикрыл обнаженные ноги одной из синх. А затем так же неторопливо повернулся и пошел прочь, на юг. Туда, где, по словам метхе Саона, должен был находиться Храм.
Уже на следующий день Элхадж понял, что совершил глупейшую ошибку, не покопавшись как следует в пепелище, не собрав то, что уцелело и могло пригодиться в дороге. Конечно, это было бы нарушением закона, о котором так любил талдычить метхе Саон, - «не брать у мертвых ничего, ведь у них больше ничего не будет», но… Они-то отправились в царство Шейниры и вряд ли страдали от холода и голода. А Элхадж, живой, брел по закатному лесу и чувствовал, что грядущей ночи ему уже не пережить.
Порой он начинал истово молиться, надеясь, что Шейнира ответит и вольет в жилы капельку тепла. Ну, или подбросит на дорогу сухое огниво. Но богиня хранила молчание, и Элхаджу не оставалось ничего иного, как кутаться в старую, прохудившуюся альсунею. Порой накатывала смертельная тоска. И сама надежда добраться до Храма, казалось, замерзает в ледяной глыбе и гаснет, гаснет…
Несколько раз Элхадж останавливался и сам пытался разжечь костер; до судорог в пальцах тер друг о дружку еловые палочки, но не удавалось добиться даже слабого дымка, не говоря уже о животворящем пламени. А мысль обратиться к Шейнире и испросить ее божественной силы была заманчивой. Слишком, чтобы долго ей противиться.
«А что, если мне будет угрожать иная опасность, но тогда уже не останется ничего, что могло бы меня спасти?»
И Элхадж снова начинал молиться Шейнире, прося помочь, оставить на пути божественный знак.
«К тому же с чего это я взял, что сила ее поможет согреться? Метхе Саон только и говорил, что о Покрывале, но то ведь дар смерти, а вовсе не жизни».
Синх, обхватив себя руками за плечи, брел дальше. Получается, богиня пообещала свой дар, но отнюдь не позаботилась о том, чтобы ее избранник дошел до Храма… Но разве это правильно? Мысли начинали путаться, почти как замерзшие и заснеженные ветви над головой, и Элхадж уже не чувствовал пальцев на ногах.
Между тем алый шар солнца почти скрылся за кромкой далеких гор; виднелась лишь румяная горбушка, и редкие облака были напитаны клюквенным соком. Восточный край неба стал темнеть, наливаясь глубокой синевой и суля морозную ночь.
«Но если я замерзну, кто дойдет до Храма и освободит Шейниру?»
Элхадж в который раз остановился и поглядел на ближайшую ель. Может быть, сейчас именно то, правильное время, когда сила Шейниры просто необходима?.. И вдруг недоговаривал метхе Саон, вдруг божественную силу можно использовать и во благо - хотя бы для того, чтобы заставить загореться мерзлые ветки?
Внезапно синх едва не подскочил на месте. Там, меж заснеженных елей, теплился чей-то огонек. А значит, оставалась надежда на то, что он проведет эту ночь в относительном тепле.
«А если там ийлуры?» - хмыкнул синх, в то время как ноги его сами по себе двинулись в направлении костра.
«Я в любой момент смогу повернуть обратно», - тут же решил он, будучи не в силах отвести взгляда от вожделенного огня.
Стараясь двигаться бесшумно, Элхадж подобрался к костру почти вплотную и, скользнув между сугробами, огляделся. Перед ним открылась крошечная полянка; посреди, рядом с кучей дров, весело трещал костер. На поваленном дереве, вытянув ноги к теплу, сидел ийлур в сером плаще…
Синх стукнул себя ладонью по лбу.
«Ийлур! Да какой же это ийлур? Это же твоя удача, безмозглая ящерица».
И, выбравшись из снега, Элхадж пошел прямиком к хозяину огня. Потому как им оказался вовсе не ийлур, а элеан, а то, что сперва Элхадж принял за плащ, оказалось сложенными крыльями.
Эта встреча на самом деле была огромной, просто божественной удачей. Дети Санаула, элеаны, всегда сохраняли этакий прохладный нейтралитет по отношению к детям Шейниры. Помогать не кидались, но уж, по крайней мере, и не убивали, пытаясь таким образом искоренить все зло Эртинойса.
…Синх замер, уставившись на взведенный арбалет, который весьма недружелюбно смотрел прямехонько в правое сердце. Элеан - немолодой, лицо исхлестано морщинами - молча глядел на незваного гостя. И ждал.

Предыдущая страница 3 Следующая страница


Век золотых роз 4

- Не стреляй, - попросил Элхадж на общем наречии. - Позволь мне разделить этой ночью с тобой тепло… иначе я замерзну, а путь мой далек, и цель высока.
Элеан молча опустил оружие и вновь повернулся к огню, как будто и не было рядом синха. А тот, с невольной завистью рассматривая круглую меховую шапку и меховую же куртку, подобрался к огню, с наслаждением протянул к пляшущим саламандрам негнущиеся пальцы.
«Хвала Шейнире, что это оказался элеан, - подумал Элхадж, - с ийлурами такое бы не выгорело. Интересно, а что это он здесь делает?»
Вопрос казался вполне уместным, потому как метхе Саон любил рассказывать о том, что элеаны редко покидают Сумеречный хребет. Синх с удвоенным интересом принялся разглядывать гостеприимного хозяина.
Элеан и в самом деле был немолод. Кое-где из-под шапки выбились жесткие седые пряди, а у виска красовалась тонкая косица, украшенная подвеской из лазурита. Кроме арбалета, элеан был вооружен саблей - она красовалась у пояса в потертых ножнах, а из-за голенища выглядывала рукоять тяжелого ножа. В общем, не похож был элеан на простого путешественника или на купца. Скорее воин. Вольный наемник, искатель удачи на дорогах Эртинойса.
«Но что он здесь делает? Совершенно один, посреди зимнего леса?» - вновь подумал Элхадж. И встретился с внимательным взглядом аметистовых глаз.
- Первый раз вижу синха, путешествующего в одиночестве, - сказал элеан на общем, - причем молодого, не обросшего еще толком чешуей синха. Ты что, сбежал от ийлуров?
- Ийлуры разрушили мое гнездо, - просто ответил Элхадж, - я остался один. Хочу добраться до Диких земель.
- А-а, вот как… - лениво протянул элеан и замолчал, уставившись на огонь. Потом вновь повернулся к синху. - Но ты не дойдешь до Диких земель. Ты либо замерзнешь, либо станешь обедом для волков.
Элхадж только плечами пожал. Ну да, он далеко не дурак, понимает, что шансов выбраться живым из северного леса почти нет. Но что делать? Лечь в сугроб и сложить руки на груди? И это в то время, как сама Шейнира просила о помощи?..
Тем временем элеан отвернулся и принялся копаться в дорожном мешке, затем ловко бросил Элхаджу сверток.
- На вот, перекуси, а то совсем ноги протянешь.
Синх не поверил ни ушам, ни глазам. Его, проклятую душу, угощают?
- Давай-давай, - внимательный взгляд элеана буравчиком впился в переносицу, будто в попытке добраться до мыслей, - ешь. Не бойся, я не ношу с собой отраву для синхов. Да и Санаул, наш Сумеречный Отец, терпит вас, ящериц…
Пальцы Элхаджа успели обрести былую гибкость; он ловко разворошил сверток и в благоговении уставился на содержимое. А было там много всякой всячины: и овсяные лепешки, и кусочки вяленого мяса, и сушеные и обмакнутые в сахарный сироп яблоки. Вкус последних Элхадж почти забыл, да и единственный раз, когда довелось ему испробовать эти замечательные плоды, приключился только потому, что забрел в гнездо одинокий синх, пожалел малыша Элхаджа и отсыпал целую пригоршню лакомства. Напрочь лишившись дара речи, синх перевел изумленный взгляд на элеана. Тот усмехнулся, кивнул - мол, ешь, не бойся…
И тут же верткой рыбкой взметнулась под стенками черепа мысль: элеаны не помогают синхам. Никогда. Точно так же, как ийлуры никогда не оставляют ящериц в живых.
- Почему? - тихо спросил Элхадж.
- Что? - в хриплом голосе элеана прорезались первые нотки раздражения.
- Твой народ не помогает моему. А ты решил мне помочь.
- И ты, несомненно, находишь это недостойным элеана? - в уголках рта собрались жесткие морщины. - Что плохого в том, что я тебя решил спасти от голодной смерти, а?
- Ничего, - смущенно пробормотал Элхадж, - ничего…
- Ну так жри, пока обстоятельства позволяют, - грубо обрубил элеан и, отвернувшись, уставился на огонь.
Элхадж поежился и грустно подумал о том, что своими дурацкими вопросами разозлил хозяина костра и что тот волен прогнать его, а то и вовсе прибить. Но элеан молчал и смотрел на пляску рыжих саламандр на поленьях, а потому синх решил не дразнить судьбу. Он принялся за еду, жуя и торопливо глотая, стараясь не ронять ни крошки. Когда еще доведется поесть?
- Ты говорил, что идешь в Дикие земли, - вдруг произнес элеан, - почему ты идешь туда?
Кусок мяса застрял в горле. Синх затравленно взглянул на своего благодетеля, мысленно взвешивая «сказать - не сказать»… Элеан опередил его:
- Ты хочешь в Храм Шейниры попасть? Я слышал, Храм давно опустел. Что ты там будешь делать, совершенно один?
Элхадж с усилием проглотил мясо.
- Не знаю. Откуда мне знать сейчас, что я буду делать?..
Элеан усмехнулся, пошевелил сложенными крыльями.
- «Не знаю»… Что ж, возможно, и вправду не знаешь… Пока не знаешь… Ты ешь, ешь.
В то время как Элхадж дожевывал обед, над костром весело забулькал кипяток. Элеан торжественно вручил синху глиняную кружку, похожую достал для себя и всыпал в котелок кисло пахнущих веточек.
- Это священная трава Санаула, - сообщил он, - испивший видит во сне грядущее. Тебе ведь известно, что во лбу Санаула - Темный алмаз, в гранях которого будущее каждого живого существа? Так что… заснешь - смотри внимательно и запоминай. Авось пригодится.
…Прихлебывая отвар, Элхадж все-таки с подозрением поглядывал на элеана. Но тот так усердно опустошал свою кружку, что у синха отпали всякие сомнения на счет содержания в питье яда. Потом странный, не похожий на прочих элеан бросил на колени Элхаджу потрепанное одеяло, сам завернулся в подбитый тигровым мехом плащ, набросив его поверх крыльев.
- Смотри священный сон, ящерица, - элеан усмехнулся, - запоминай…
И, устроившись прямо на снегу, моментально заснул. Или - что более вероятно - сделал вид, что уснул.
«Хочет посмотреть, что я буду дальше делать», - решил Элхадж, заворачиваясь в одеяло. И подумал о том, что надо бы убраться прочь от этого загадочного элеана, который, во-первых, оказался на севере, слишком далеко от Сумеречного хребта, а во-вторых, пригрел и накормил синха.
«Дождусь, пока он уснет, - решил Элхадж, - заберу с собой одеяло и, наверное, огниво… Грабить приютившего тебя плохо, но что поделаешь - без огня до Храма не дойти. И ходу, ходу… Подальше от таких вот… странных… кто знает, что у него на уме?»
Элхадж подтянул к груди ноги и, чтобы не заснуть, принялся вспоминать метхе Саона, малыша, молоденьких синх… Но от этого стало больно так, что захотелось выть, царапать когтями землю - зря Шейнира не наделила синхов способностью проливать слезы. Даже на пепелище Элхадж не чувствовал такого, а теперь словно обострились чувства, и горечь от потери родного гнезда разливалась безбрежным морем, и печаль сковала душу, подобно вечным льдам крайнего севера.
«Воля Шейниры! Неужели трава?.. Это священная травка Санаула так действует?»
Найти ответ на этот вопрос Элхадж уже не успел, потому что заснул.
Он поднимался по витой лестнице. Осторожно щупая каждую следующую ступень, одетую в узорчатый малахит, чтобы - упаси Шейнира - не наступить на спрятанную ловушку. По стенам тянулась мозаика из малахитовых плиточек, и в каждой - свой оттенок, начиная от нежно-зеленого и заканчивая глубоким изумрудным. Элхадж остановился, чтобы рассмотреть рисунок; оказалось - повсюду скрытый глаз Шейниры, который видят только пребывающие в силе, похожий на соединенные вместе три лепестка лилии, а в центре - строенный зрачок. Тот, кто видел во лбу Шейниры Третий Глаз, мог видеть обман…
«Жаль, что она не явила мне Глаз раньше, - подумал Элхадж, поднимаясь выше, - хотя… это ничего бы не изменило».
А потом лестница закончилась, уперлась в высокую деревянную дверь, обитую позеленевшими от времени бронзовыми полосами. Элхадж помедлил, собираясь с силами, - неведомо, что ждало внутри, на самом верху главной башни… И потянул на себя бронзовое кольцо.
Он переступил порог, ожидая подлой атаки.
Ничего… Покои, в которых он находился, казались давно нежилыми, повсюду пыль, клочья пергамента, паутина. Сквозь бойницу на пол падает полоска света, жалкая и ненадежная.
- Остановись, неразумный.
Руки Элхаджа сами собой сжались в кулаки. Отступник!
- Зачем ты здесь?
Из полумрака выплывает сгорбленная фигура синха в новенькой альсунее.
- Чтобы возродить былое величие синхов? - Его голос перекатывается сухой листвой по дверям склепа. - Но ты заблуждаешься. Величие синхов и Шейнира могут жить отдельно. Поверни назад, пока не поздно, ибо ее ожерелье и без того слишком полно…
- Нет, - Элхадж торопливо нащупывает связующую его и Шейниру нить, - я не уйду. Ты уйдешь, предатель.
- Не делай этого, - умоляюще шелестит старик, - неужели ты так ничего и не понял?..
Он проснулся с воплем, сел и долго не мог успокоить неистово колотящиеся сердца. Затем вспомнил про элеана, про давешний ужин и священную траву Санаула. В голове бухала молотком неприятная, тянущая боль.
- Пусть я провалюсь в царство Шейниры прямо здесь и сейчас! - Синх поспешно надавил на виски, верное средство от овладевшего им недуга. Затем огляделся: элеана и след простыл, и, судя по искрящемуся на солнце снегу, время катилось к полудню. Элхадж тихо выругался. Странный элеан, странное питье… Странный, в конце концов, сон, и этот старик, Отступник, и Третий Глаз Шейниры…
«Да что за чепуха? Нет у нее Третьего Глаза, не-ту! Меньше отваров из священной травки надо пить, еще не такое приснится!»
Элхадж разозлился на себя. Как же он так просто дал себя провести? И что бы сказал метхе Саон?
«Дурак ты, дурак». - Он выбрался из свертка, который соорудил вечером из одеяла, пальцы случайно наткнулись на маленькую коробочку. Было похоже на то, что элеан случайно «забыл» рядом со спящим синхом свое огниво. Тут же, рядышком, спокойно дожидался нового хозяина сверток с лепешками и сушеными яблоками…
Синх так и уселся на снегу, мучительно соображая, что же делать дальше. Все происшедшее с ним казалось загадочным. Может, кто-нибудь ждет от него вполне определенных действий? Но кто? Да и кто мог знать о существовании молодого и ничем не приметного синха?
Он задумчиво сжевал одну лепешку. Запивать было нечем, поэтому взял на язык немного снега.
«Третий Глаз Шейниры… Хм… Метхе Саон никогда не говорил о нем. Да и чепуха все это!»
И тут же вспомнил слова того же старого Саона - смертным не суждено познать богов до конца, иначе сами смертные стали бы богами.
- Ну и ладно, - пробурчал синх, поднимаясь, - поглядим, что дальше-то будет.
Ощущение, что элеан никуда не улетел, а наблюдает из-за заснеженных ветвей, никак не желало убираться восвояси.
…К вечеру Элхадж неожиданно выбрался на открытую равнину, где между белым покрывалом зимы и мутным сумеречным небом застыл высоченный частокол. Из-за отесанных и плотно пригнанных друг к другу бревен выглядывали макушки теремов, к небу тянулись столбики дыма, доносился звонкий собачий лай. Синх постоял-постоял, глядя на город ийлуров, и повернул обратно в лес. Ведь глупо идти через открытое пространство, когда зоркие глаза караульных великолепно видят в сумерках; и Элхадж решил дождаться ночи, чтобы незаметно обогнуть город и двинуться дальше.
Он даже не стал разжигать огня, забрался под шатер еловых ветвей и устроился в этом подобии шалаша. Чтобы скоротать время, синх снова развернул еду, съел еще кусок лепешки, с наслаждением разгрыз сладкое яблоко.
«И все-таки странный это был элеан. Что ему нужно, хотелось бы знать».
Потом Элхадж принялся вспоминать свой странный сон, малахитовую лестницу, Отступника, его последнее предупреждение… А что, если все так и будет и трава Санаула приоткрыла перед ним завесу грядущего?
Он покачал головой. Если это так, то ему суждено добраться до Храма. А что будет дальше - на то воля Шейниры…
Когда окончательно стемнело, Элхадж собрал остатки еды, сунул все за пазуху, к огниву, и выбрался из своего укрытия. Птица-ночь обняла крыльями Эртинойс, в морозном небе колко искрились звезды, высоко в кисейных облаках парил тоненький, только что народившийся месяц.
И тут Элхадж вдруг сделал пренеприятное открытие: широким полукругом по ночному лесу двигались багровые огоньки.
- Держи, вон он! - раздался басовитый крик откуда-то сбоку, огоньки затрепетали и как-то разом стали ближе.
Это были ийлуры. И шли они как раз на Элхаджа.
…В то время как Элхадж соображал, куда бежать, в каких-нибудь двух айсах к северу у костра сидел элеан по имени Тарнэ. Время от времени его взгляд отрывался от хоровода огненных саламандр и обращался к черным силуэтам елей, но, не найдя там никого, снова возвращался к огню.
Элеан терпеливо ждал. Впрочем, он уже привык к длительному ожиданию за долгие годы, проведенные в Храме. Том самом, что на заветном мысу, драконьей челюстью уходящем в теплое южное море.
Ждал, потому как от грядущей встречи зависело слишком многое.
И наконец его ночное бдение увенчалось успехом: на границу света и ночных теней неслышно ступила ийлура. Тарнэ поспешил преклонить колени.
- Хранительница…
Она была или, по крайней мере, казалась очень юной. Длинные иссиня-черные волосы обрамляли худое лицо необычайно твердых и четких линий. Ни забавных ямочек на щеках, ни кругленького подбородка. Каждая линия, каждый штрих служили напоминанием о тех древних статуях ийлуров, которые в изобилии находили под фундаментом все того же Храма на мысу. А глаза ее были похожи на янтарь, что выбрасывают на берег соленые волны, - дивного теплого цвета, блестящие, с золотыми искрами в глубине.
Что касается одеяния ночной гостьи, то оно могло показаться неуместным для прогулок по зимнему лесу: белый легкий шелк, на талии прихваченный кованым золотым поясом да несколько золотых же браслетов, украсивших тонкие запястья.
- Да. Ты хотел меня видеть, и я пришла. Поднимись, Тарнэ. Ты уже давно стал одним из посвященных, и негоже тебе преклоняться передо мной.
- Но, мать-Хранительница, далеко не каждый может увидеть тебя. - Элеан повиновался, но глаз поднять не смел.
- Зато каждый может услышать, - ийлура приблизилась и жестом самой обычной смертной протянула руки к огню, - думается мне, порой достаточно слышать. Но ты так настойчиво просил о встрече, что я пришла.
Тарнэ осторожно взглянул на нее:
- Слух может подвести. Слух и зрение - никогда.
Она улыбнулась и покачала головой:
- Ты слишком молод, чтобы судить… Рассказывай, Тарнэ. Ведь для того, чтобы поговорить с глазу на глаз, мне пришлось проделать неблизкий путь.
Элеан склонил голову:
- Я нашел его, Хранительница. Избранного Претемной Шейнирой… И Отступник купил голову этого синха, он уже почувствовал возвращение преданной им богини.
Ийлура задумчиво смотрела на огонь:
- Прекрасно. Похоже, квадрат мироздания скоро вновь обретет равновесие.
- Что мне делать? - тихо спросил элеан.
- Делай то, о чем ты думал, пока ждал меня, - она с усмешкой посмотрела на Тарнэ, - пусть Отступник полагает, что он снова оказался победителем… И пусть это поможет новому Избранному выиграть время.
- Но… - Тарнэ запнулся и в замешательстве поглядел на ийлуру, - но как же…
- Я понимаю твои сомнения, - неожиданно мягко сказала она, - но это действительно так. Я предлагаю вмешаться, да. Но ведь то, что ты будешь делать, совсем не похоже на то, что сотворили когда-то наши обожаемые Хранители Границы… Делай то, о чем думал, Тарнэ… А я - я буду молить Великого Дракона о том, чтобы он открыл тебе Путь.
- А после? - Он задумчиво теребил косицу. - После… мне следует вернуться в Храм?
- Не думаю. Лучше будет, если ты вернешься к Мен-Рою и будешь присматривать за тем, что творится в Храме Шейниры. У тебя будет время до того, как Отступник раскроет обман.
Элеан низко поклонился. А когда выпрямился, ийлуры уже не было, и следы от ее маленьких ног вели только к костру. Словно она сгинула в пламени, присоединившись к пляшущим саламандрам.
- Делай то, о чем думал… - шепнул элеан в темноту и зябко передернул плечами.
Священная трава Санаула явила будущее не только молодому синху, избранному темной богиней. А то, что приоткрылось элеану, нельзя было назвать желанным.
Впрочем, отказ выполнить приказ самой Хранительницы карался не менее жестоко, и Тарнэ понял, что выбора у него не осталось.

Глава 3
ПРЕДАТЕЛЬСТВО И КЛЯТВА

Ночное небо дышало холодом. Дар-Теен, стоя у колодца, тер озябшие ладони и притопывал, трамбуя снег. Время от времени он бросал взгляд на звезды, тоскливо прикидывая: а сколько придется еще ждать на морозе?
Но вот загорелась золотистая звездочка светильника в темном окошке терема, дважды поднялась и опустилась. Знак был подан. И Дар-Теен, стараясь ступать неслышно, будто рысь, двинулся по узкой тропинке меж сугробов.
Идти пришлось долго - мимо пустыря, летом зарастающего вереском, а зимой укрытого белой периной, мимо дворов за высокими плетнями, пока не уперся в высокое резное крыльцо.
Конечно же этот путь Дар-Теен проделывал не впервые. Мало того, каждый раз обещал себе, что эта ночь будет последней, ночь запретных объятий и поцелуев. Знал ведь, что малейшая оплошность - и ее, неверную жену, зароют в снег и оставят умирать, а его, скорее всего, сживет со свету благородный Эйх-Мерол, молочный брат владыки Северного Берега. Знал, но шел. На молчаливый зов черных глаз, таких, что не видно вертикального ийлурского зрачка, на аромат осенних хризантем, запутавшийся в пышных рыжих волосах…
Дверь бесшумно приоткрылась, и Дар-Теен скользнул внутрь, в душную темноту хорошо протопленного терема.
- Никто не видел? - шепотом осведомилась Лиэ-Нэсс и, не дожидаясь ответа, кивнула в сторону людской: - Пойдем быстрее, еще прислуга проснется…
Дар-Теен послушно следовал за ней, за горчащим, струящимся ароматом поздних цветов, ловя каждое движение изящного, но сильного тела. И вот наконец горница; Лиэ-Нэсс поставила светильник на маленький столик, обернулась с улыбкой.
- Эйх-Мерол уехал на две или три ночи. Я далее не спрашивала куда…
Дар-Теен молчал. Да и ни к чему были слова, ему просто хотелось смотреть на ийлуру, чтобы отпечаталась в памяти каждая черточка. Каждая их встреча могла оказаться последней.
- Иди же ко мне, - шепот, словно шелест сухой листвы, - не стой истуканом… Я так долго тебя ждала.
Потом они долго лежали в огромной кровати, и обнаженные плечи Лиэ-Нэсс казались удивительно хрупкими среди волчьих шкур, хотя, как и любая ийлура, она превосходно управлялась с мечом.
- Я бы убежала с тобой на край Эртинойса, - она подперла ладонью щеку, при этом тяжелый водопад ярко-рыжих волос обрушился на грудь Дар-Теена, - отчего бы нам не умчаться далеко, на юг? В Дикие земли?
Лиэ-Нэсс уже не впервые говорила о побеге, и Дар-Теен соглашался, но каждый раз они не предпринимали ровным счетом ничего.
- Когда-нибудь, - сонно пробормотал он, перебирая шелковистые пряди, - но, помилуй, что нам делать на юге? Дикие земли, джунгли, кишащие ядовитыми и хищными тварями… Может быть, там еще и синхи пребывают в силе… А здесь все-таки наш дом.
- Да, но Эйх-Мерол еще не стар, далеко не стар, - с кислой усмешкой напомнила ийлура, - долго мы еще будем прятаться от всех и вздрагивать от скрипа половиц?
Дар-Теен не ответил. Прищурившись, смотрел на огонек в лампе и вспоминал, вспоминал…
Фэнтар пожелал дать ему судьбу благородного, но очень небогатого дружинника владыки. А дружинник - все равно что раб, не свободен, и жизнь его - в руках господина. Правда, Дар-Теен был вполне доволен своей долей, убеждая себя в том, что такая участь далеко не самая худшая. Ну и что с того, что порой лунными циклами приходится колесить по дорогам, что крыша родного дома провалилась и двор зарос сорной травой? Зато всегда сыт и одет, и не нужно заботиться о завтрашнем дне, не стоит даже думать об этом «завтра», потому как все зависит от пожеланий владыки.
Встреча с Лиэ-Нэсс все перевернула с ног на голову. Дар-Теену еще накануне сообщили, что-де надо сопроводить одну особу, приближенную к владыке, во владения ее отца, погостить, а затем - обратно. Ийлур покривился при мысли о том, что несколько дней придется выслушивать нытье и капризы благородной дурочки, но, само собой, с рассветом уже ждал у крыльца. Тогда… первым на крыльцо вышел молочный брат владыки, благородный Эйх-Мерол. Он казался огромным, не брезговал доспехами даже у крыльца собственного дома и в плаще из волчьих шкур был похож на дикого зверя.
- Ну что, готов отдать жизнь за мое сокровище? - проревел он в лицо Дар-Теену, обдавая луковым и винным духом.
Последнему ничего не оставалось, как отсалютовать мечом.
- Вот и ладно. - Эйх-Мерол повернулся, подал руку спускающейся жене…
В первое мгновение Дар-Теен утратил способность не то что говорить, даже двигаться. Отчего-то женщина Эйх-Мерола представлялась ему такой же, как и сам ийлур, ну, разве что чуть менее волосатой. А на землю с крыльца шагнуло воздушное создание, сотканное из солнечного света, но несущее в глазах влажную темноту ночи. Не чувствуя под собой ног, Дар-Теен помог ей забраться в крытые носилки, их тут же подняли четыре крепких раба.
- Мне говорили, что ты честный парень и блюдешь все законы Фэнтара, - сказал напоследок молочный брат владыки, - оттого я тебя и выбрал.
«Все законы Фэнтара» прежде всего означало, что Дар-Теен будет довольствоваться тем, что имеет и никогда не позарится на чужое. Благородная Лиэ-Нэсс улыбнулась при этих словах, но улыбка получилась очень грустная… А на втором привале означенные законы воинственного бога были напрочь забыты.
«Я бы убежала с тобой, - шептала Лиэ-Нэсс, и в черных глазах плавали огоньки свечей, - мы бы могли быть вместе и никого не бояться, Дар-Теен».
Он ничего не отвечал. Или говорил, что когда-нибудь они убегут. А сам порой думал, что Фэнтар подарил ему Лиэ-Нэсс только для того, чтобы окончательно запутать: ты, конечно, познал горечь несвободы, но действительно ли хочешь покинуть сытную кормушку и быть самому в ответе за свою жизнь?
А Лиэ-Нэсс в досаде отворачивалась, стискивала кулачки и неслышно шептала: «Раб всегда лишь рабом и останется».
…Она долго смотрела на него из-под полуприкрытых век. Затем поднялась, накинула шелковый халат, привезенный откуда-то с востока, взялась за пузырек с благовониями. По спальне поплыл незнакомый сладкий запах, перебивающий аромат поздних хризантем.
- А я бы хотела побывать в Диких землях, - как бы между прочим обронила ийлура, - и не отказалась бы поглазеть на Храм Шейниры…
- Фэнтар с тобой! - Дар-Теен даже сел посреди шкур, - зачем тебе Храм проклятых синхов?
Лиэ-Нэсс улыбнулась. В черных глазах плясали озорные искры.
- Ты такой наивный, Дар-Теен… Нет, право слово, ты меня не перестаешь удивлять. Я - женщина, слабое создание…
Тут она задумалась, словно размышляя, а стоит ли продолжать разговор на эту скользкую тему. Но всем известно, что Фэнтар вложил в уста женщин болтливый язык, и Лиэ-Нэсс при всем ее совершенстве оставалась всего лишь ийлурой.
- Мне больше некому рассказать, кроме как тебе, - пробормотала она, - поклянись Молотом Фэнтара, что никому не скажешь!
Дар-Теен пожал плечами. Что она там еще задумала?
- Клянусь хранить молчание. Клянусь Молотом Фэнтара.
Лиэ-Нэсс вздохнула:
- Даже под пыткой?
«Ох, не нравится мне все это», - подумал ийлур. Настроение стремительно портилось.
- Даже под пыткой, - заверил он ее.
- Тогда вылезай из постели, - Лиэ-Нэсс ловко сдернула шкуры, - давай-давай, поднимайся, лежебока. Так и быть… Но ты - ты поклялся, не забывай.
Лиэ-Нэсс повела его темным коридором, какие отводились специально для прислуги, чтобы не мозолила глаза благородным ийлурам. Дар-Теен недоуменно чесал бородку. Что хотела ему показать молодая ийлура такого, о чем нельзя было говорить далее под пыткой?
- Идем, идем, - громким шепотом подгоняла она, - уже близко.
Затем как-то незаметно Дар-Теен уткнулся носом в низенькую дверцу, которая, вероятно, вела в самый обычный чулан.

Предыдущая страница 4 Следующая страница


5 Анна Клименко

- На, подержи. - Лиэ-Нэсс сунула ему в руки лампу, едва не плеснув через край маслом, и извлекла из щели между досками ключик.
Дар-Теен вдруг ощутил, как потянуло холодом, но не свежим и морозным, а затхлым и… неживым, что ли…
- Что там у тебя? - Он невольно поежился и подумал про себя, что Эйх-Меролу следовало бы занять чем-нибудь молодую жену. Например, заставить вышить покров на алтарь Фэнтара в Храме.
- Тссс… - Она лукаво улыбнулась, отчего обозначились ямочки на щеках. В черных глазах плавали золотые искры, отражения огонька светильника.
Лиэ-Нэсс решительно толкнула дверь и, наклонившись, шагнула через порог. Ийлур помедлил несколько минут, но затем последовал ее примеру. Хоть и не нравилось ему происходящее. Но не может же молодой и сильный воин испугаться затхлого дыхания чулана?
Потом ийлура отобрала лампу, загорелись вокруг свечи. Дар-Теен молча наблюдал, как она, ловко приподняв половицы, извлекает небольшой округлый булыжник, какие-то мешочки, несколько пергаментных свитков… Последним из черного провала явился цветок - очень странный, на взгляд Дар-Теена. Потому что стебель и листья давным-давно высохли, а бутон тускло мерцал старым золотом.
Лиэ-Нэсс с торжествующим видом повернулась и широким жестом обвела все свои богатства.
- Смотри, Дар-Теен. Ты, мне кажется, боишься Шейниры, но не нужно бояться ее. Потому как она частенько дает просимое… В обмен на жертву.
- Что?.. - Он удивленно моргнул. Сказанное Лиэ-Нэсс показалось полной несуразицей. Но Дар-Теен слишком любил ее, чтобы грубо уличить во лжи; он лишь подумал о том, что девочка заигралась, а ее мужу… и в самом деле пора найти для нее подходящее занятие.
Она подошла, взяла его за руку и, словно ребенка, подвела к своим сокровищам, сложенным аккуратной горкой. Цветок лежал на самом верху, Лиэ-Нэсс взяла его и поднесла к глазам Дар-Теена.
- Это золотая роза, любимый. Неужели ты не знаешь, что пришло в Эртинойс и ушло вместе с могуществом синхов?
Ийлур промолчал. Мысли неуклюже крутились в голове, грозя опрокинуть и растоптать все то, что копилось годами и выстраивалось ровненькими рядами. А Лиэ-Нэсс, такая неповторимо красивая, такая хрупкая, сплетенная из лучиков света, стояла рядом и держала в руках цветок самой Шейниры. Было странно, отчего на пальцах ее не вскочили волдыри и кожа не облезла от одного только прикосновения к проклятой розе…
- Ну вот, - Лиэ-Нэсс вздохнула, заглянула в глаза, - я ведь хотела… чтобы только ты знал… А выходит, не стоило… - И, отвернувшись, тяжело вздохнула.
«Фэнтар великий, если у нее золотая роза, что еще у нее есть?»
Дар-Теен прочистил горло:
- Что ты, Лиэ-Нэсс… просто я не ожидал. Конечно, стоило! Кому бы ты еще рассказала?
И вновь повеяло холодом - затхлым, неприятным.
- Можно возносить молитвы Фэнтару, - задумчиво сказала Лиэ-Нэсс, - и он дарует великую силу в бою. Но можно обратиться к Шейнире - и она даст то, чем нынче обделила синхов, своих детей… потому что тот, кто во главе Храма, отвернулся от Великой Матери. Но Шейнира чужда для нас, и потому нужно платить… всегда.
- И что же ты просила у Шейниры? - хрипло спросил Дар-Теен. Он по-прежнему не мог отвести взгляда от золотой розы, высушенной, но все же…
- Я не просила, - ийлура жалко улыбнулась, - моя матушка просила, когда я совсем маленькой была. Тогда… Меня ведь Эйх-Мерол привез с дикого пограничья, и на наш город напали элеаны, дети сумеречного бога. Моя матушка вознесла молитву от всего сердца, и Шейнира ее услышала - дала силу победить врага, взяв в жертву их жизни. И еще… жизнь моей матери. По щеке Лиэ-Нэсс скользнула вниз маленькая слезинка, голос сорвался, но ийлура не думала умолкать. Ее губы дрожали, и Дар-Теен впервые за все время их преступной связи увидел, что левый глаз молодой ийлуры непроизвольно подергивается.
- Да, матушке не поздоровилось. Ее… ее убили… Свои же! За то, что спасла город, за то, что столько ийлуров осталось в живых. За то, что посмела обратиться к Шейнире.
В чулане повисло напряженное молчание. Лиэ-Нэсс беззвучно плакала, судорожно сжимая в руке розу, а Дар-Теену более всего хотелось исчезнуть невесомой струйкой дыма и сделать вид, что никогда не видел ни чулана, ни сокровищ возлюбленной, которая… Да, которая оказалась темной ийлурой, проклятой ийлурой… Дар-Теен слыхал о таких, об отступниках, обратившихся к Темной Матери. Говаривали, что после смерти души темных отправлялись прямиком в ожерелье богини, чтобы возродиться уже в мерзких ящероподобных телах синхов.
Лиэ-Нэсс шмыгнула носом и принялась убирать свои богатства.
- Пойдем, пойдем отсюда, Дар-Теен. Не нужно было тебя приводить сюда… Не нужно…
Ее острые лопатки шевелились под тканью халата, и ийлур снова подумал о том, что души отступников обречены.
«Но как же… Как же так?»
Горло сжалось. Душа прекрасной, солнечной Лиэ-Нэсс - и в теле синха?!!
- Выходи, - глухо попросила она, - я запру. Вижу, тебе не очень-то понравилось увиденное, да? А я-то думала, что мы на самом деле близки друг другу, а не только в постели.
Дар-Теен ничего не ответил. Просто не мог подобрать нужных слов.
«Я хочу спасти тебя. Зачем тебе Шейнира, Лиэ-Нэсс? Тебе, прекрасной, словно предснежник, светлой, как лучи всемогущего дневного светила?»
Он стискивал кулаки, ногти врезались в ладони, и боль немного отрезвляла.
«Я хочу спасти твою душу, чтобы ты отдыхала в садах Фэнтара», - думал Дар-Теен, отчаянно, до крови кусая губы. Редкие прохожие шарахались в сторону, ибо слишком мрачным был лик благородного дружинника.
«Но как мне отвратить тебя от Шейниры и вернуть пред очи светлого Фэнтара?» - казалось, голова вот-вот лопнет. Раскаленный шар боли катался под черепом, затмевая взор.
«Кто мне поможет в этом, если не…»
Дар-Теен остановился перед Храмом.
«Если не сам Фэнтар?!!»
Храм был единственным каменным строением в городе. Благородные ийлуры предпочитали дерево, теплое и уютное; низкорожденным и подавно было не до каменных хором. Тяжеловесный, с массивными колоннами, Храм стоял посреди площади вот уже которое столетие, и не одно поколение ийлуров падало ниц перед алтарем с частицей рукояти Молота.
Дар-Теен не был исключением. Он ревностно посещал общие молитвы, выпрашивая удачу в бою, возносился всем сердцем ввысь, под самые своды храма, растворяясь в ароматических курениях. И Фэнтар отвечал, храня в сражениях и даруя победу - над элеанами, синхами, да и над ийлурами тоже, ибо меч дружинника - меч владыки.
…Он шагнул под священные своды. Вслушиваясь в гулкий звук собственных шагов, приблизился к вратам Познания, как их называли жрецы. Была немалая доля правды в словах служителей Фэнтара: обе створки представляли собой гладкую зеркальную поверхность.
«Посмотри на себя, вглядись в свои глаза и познай глубину веры».
На Дар-Теена из мутноватых глубин взглянул высокий ийлур, светловолосый, как и все северяне, с яркими голубыми глазами, в которых вертикальные ийлурские зрачки чернели двумя засечками. Волосы заплетены в две недлинных косы, бородка - тоже. Все так, как всегда… Только вот на лице застыли тревога и неуверенность, и даже глубокий шрам, перечеркнувший скулу, побелел.
«Дай мне сил завершить начатое, - мысленно попросил Дар-Теен и легонько толкнул створки. - В конце концов, отчего я дрожу, словно испуганное дитя? Ведь я только хочу помочь ей, моей возлюбленной».
За вратами Познания начинался зал Молитв.
Более двухсот шагов в ширину и никак не меньше в длину, на стенах - фрески, изображающие подвиги Фэнтара под небом Эртинойса, по всему периметру - курильницы, а у дальней стены алтарь и урна для сбора прошений. Так уж было заведено, что любой желающий мог написать на клочке освященной кожи просьбу и оставить ее в урне; некоторые ийлуры потом клялись, что видели священные сны, в которых сам Фэнтар читал их записки и обещал непременно выполнить просьбу.
Дар-Теен, стараясь не шуметь, подошел к курильнице и от уголька зажег ароматическую палочку. Затаив дыхание, наблюдал, как первые завитки дыма поплыли вверх.
- Помоги ей, великий Фэнтар, - прошептал он, - наставь на светлую дорогу и отврати от мерзкой Шейниры, чье дыхание обращает жизнь в тлен.
Сердце болезненно сжалось; Дар-Теен изо всех сил пытался представить себе Фэнтара, восседающего на троне среди облачных садов, но перед глазами стояло заплаканное личико Лиэ-Нэсс… Когда она рассказывала про убитую мать, убитую темную ийлуру.
- Спаси ее, - пробормотал ийлур, - кого еще я могу просить, если не тебя, нашего создателя и вечного наставника? Я… я не знаю, отчего она свернула на путь погибели, но ведь еще не поздно… Лиэ-Нэсс так молода!
И снова он вспоминал ее лицо, ее длинные волосы, ярко-рыжие, солнечные, и глаза, полные тьмы. Ох, лучше бы Лиэ-Нэсс и в самом деле никогда не показывала ему золотую розу… тогда и не пришлось бы мучиться.
«Но теперь ты знаешь, как ей помочь, - урезонил себя Дар-Теен, - так пусть эта молитва достигнет слуха Отца нашего, и пусть он протянет заблудшей руку помощи».
- Верни Лиэ-Нэсс на светлую дорогу, - попросил ийлур, глядя на тающие завитки дыма, - я принесу в жертву козленка в день зимнего солнцестояния, только помоги ей. Ведь я… я все равно ее люблю, хоть и не должен.
Дар-Теен дождался, пока истлеет палочка. Постоял-постоял, надеясь услышать ответ Фэнтара, а затем побрел к выходу.
Он шел не оглядываясь, а потому не увидел, как за алтарем отворилась маленькая дверца и как жрец долго смотрел ему вслед.
А на следующее утро Дар-Теен проснулся с гудящей головой и стойким ощущением нависшей угрозы.
Он выглянул в окно: на дворе было позднее утро, солнце отражалось тысячью искр в белом покрывале зимы, где-то поблизости весело трещали женщины… Казалось бы, откуда взяться чувству, что все это вот-вот разобьется вдребезги и спокойствие короткого зимнего дня не более чем обман?
Ийлур поежился. Порылся в памяти, пытаясь сообразить: а что такого он сделал не так? Давешнее посещение Храма легло на душу горчащим осадком.
«Она просила никому не говорить, - думал Дар-Теен, спешно одеваясь, - а я… Но, побери меня Шейнира, я же поделился только с Фэнтаром! Она говорила о смертных, а боги… Боги - это другое. Никто больше не узнает… Разве что сам Фэнтар решит спуститься на землю Эртинойса! Все, больше и думать не стоит об этом. Я сделал все правильно».
И, подбодрив себя таким образом, Дар-Теен вышел из дому.
На углу и правда сплетничали две торговки; ийлур, проходя мимо, невольно прислушался.
- Какой позор! - пыхтела одна. - Так опозорить благородного Эйх-Мерола!
Вторая зло прошипела:
- Ну и поделом ей. Я всегда подозревала, что эта чужачка не так проста… Да ведь, знаешь ли, ходят и другие слухи…
Что это были за слухи, Дар-Теен уже не стал слушать. С трудом передвигая ставшие непослушными нога, ийлур двинулся вперед, на оживленную улицу. Во рту разливалась горечь, словно с большого похмелья, а под ребрами все стянулось в тугой болезненный узел.
«Как же так?!! Как же?..»
Почти не разбирая дороги, он обогнал мирно беседующую парочку.
- Слышал новость? Эту дуру Лиэ-Нэсс муж раскусил… У той, оказывается, был другой ийлур.
Снег начал медленно темнеть перед глазами.
- Говорят, почтенный супруг в ярости и пообещал двести золотых за голову любовника, - прошипела почти в лицо седая старуха.
- А я так и вообще слыхал, что она не так проста была и что давно продалась Темной Шейнире.
Дар-Теен, с трудом переводя дыхание, прислонился к бревенчатой стене терема. В висках, отдаваясь болью, вместе с пульсом бился всего один вопрос: «Откуда они знают?»
Вот мимо прошагали дружинники, и имя Лиэ-Нэсс, ее священное имя, было растоптано их тяжелыми башмаками.
А вот еще две кумушки - и снова Лиэ-Нэсс, которую с удовольствием поливают грязью и радуются ее падению.
Дар-Теен крепко зажмурился. Ему отчаянно захотелось, чтобы все происходящее было тяжким кошмаром, чтобы проснуться - и снова увидеть сверкающий под утренним солнцем снег, и вдохнуть чистого, не замаранного предательством воздуха…
- А, приятель, вот ты где!
Ийлур едва не бросился бежать. Сглотнув, уставился на давнишнего своего знакомого из той же дружины. В ярких голубых глазах ийлура осыпались искорки смеха.
- Слыхал новость, а?
Вдох. Выдох. И Дар-Теен прямо взглянул в глаза тому, чье имя едва ли помнил.
- Какую?
Ийлур похлопал рукавицами друг о дружку.
- Ну ты даешь, Дар-Теен. С утра весь город только об этом и болтает…
Дар-Теен лишь развел руками и ухмыльнулся:
- Я только проснулся. Вчера, знаешь ли, перебрал слегка…
- А, ну тогда слушай. - Бравый дружинник буквально лопался от желания поведать последнюю сплетню. И, подхватив Дар-Теена под локоть, он поволок его к ближайшей таверне. - В общем, дело было так…
Он выдержал эффектную паузу, разливая из кувшина пиво по кружкам.
- Благородному Эйх-Меролу донесли, что его красавица жена бессовестно ему изменяет… Ага, не смотри на меня так, неизвестно с кем. Знают лишь, что ийлур высок ростом, широк плечами и светловолос. Ну да кто в этом городе не высок, не широкоплеч и не светловолос? Бедняжка Лиэ-Нэсс рыженькая, ну еще парочка южан. А остальные одинаковые, как на одно лицо. Эх…
И он опрокинул кружку.
А Дар-Теену захотелось схватить собутыльника за шиворот и трясти до тех пор, пока тот не скажет все, что ему известно. Но вместо этого он только отхлебнул пива, которое оказалось сильно разбавленным, и поспешно прилепил к лицу подобие улыбки.
- Ну вот, - ийлур вытер бородку, заплетенную в положенные две косички, бросил в рот горсть соленых и высушенных мидий, - представь себе, Дар-Теен… Муженек разозлился и пошел искать свою неверную жену, чтобы, как я думаю, разукрасить ее божественную спинку замечательными полосками. Нашел он ее не сразу, Лиэ-Нэсс за каким-то хвостом Шейниры понесло в заброшенный чулан… А когда наконец схватил он ее за рыжую косу, выяснилась одна занятная подробность…
Последовала еще одна кружка и еще одна горстка мидий.
Дар-Теен сидел неподвижно, уже почти понимая, что именно нашел Эйх-Мерол в чулане Лиэ-Нэсс.
- Оказывается, крошка Лиэ-Нэсс собрала у себя уйму ритуальных безделиц, - радостно сообщил ийлур, - понимаешь, Дар-Теен? Ри-ту-аль-ных!
- И что это было?
- Ох, ты не поверишь!
«Поверю, - мрачно подумал Дар-Теен, с ненавистью глядя на собеседника, - чего он тянет? Словно знает, кто именно был любовником Лиэ-Нэсс, и хочет помучить».
- Лиэ-Нэсс, оказывается, отвернулась от Пресветлого Фэнтара и продалась мерзкой Шейнире, - громким шепотом сообщил ийлур. И поспешил залить имя ненавистной богини приличной порцией пива.
- Ого, - равнодушно сказал Дар-Теен, - ничего себе новость… И что теперь?
- Что? - Голубые глазки собеседника невинно моргнули.
- Ну, что с Лиэ-Нэсс будет? Все-таки жалко, красивая была ийлура…
И Дар-Теен вдруг замолчал, с ужасом осознав, что только что ляпнул.
- Вот именно, - пьяно хихикнул давнишний знакомый без имени, - скоро все так и будут говорить - «была». Эйх-Мерол властью молочного брата владыки приказал отрубить ей голову… Но, естественно, не сразу. Сперва ее будут пороть у позорного столба, прилюдно. Потом заставят покаяться Фэнтару. Ну, а потом - потом все и закончится.
- И… когда?..
- Да говорят; завтра в полдень.
Ийлур с удовольствием захрустел сушеными мидиями.
- Эй, Дар-Теен, ты куда? Погоди…
Но он уже не слушал. Жадно хватая морозный воздух, шагал прочь от таверны.
«Завтра в полдень».
Лиэ-Нэсс осталось жить всего ничего.
Но откуда, откуда мог узнать Эйх-Мерол? Неужели слуги донесли?!!
Ийлур вдруг остановился. Нет, слуги вряд ли могли знать. Или все же могли? Ненароком проснувшаяся горничная или конюх, бредущий в отхожее место… кто-нибудь мог его увидеть.
Он терялся в догадках, и это было мучительно - так, словно ты замерзаешь в ледяном лабиринте и знаешь, что где-то в центре его горит костер… Но не знаешь, как до него добраться, и блуждаешь, блуждаешь, уже не чувствуя пальцев ни рук, ни ног. Дар-Теен со стоном вцепился ногтями в лицо. Какой же он дурак! Бродит, размышляет, пытается найти виноватых… В то время как его Лиэ-Нэсс, чье имя теперь навеки втоптано в грязь, а душа принадлежит Шейнире, его любимая обречена на скорую погибель.
- Я должен ее увидеть, - прошептал ийлур, - должен… Любым путем.
К вечеру он уже знал, где держат отступницу. Впрочем, тут и самому догадаться было бы несложно: в городе только одно место, куда сажают приговоренных к смерти - небольшой, каменный дом с единственным зарешеченным оконцем, хорошо охраняемый, но, к счастью, стоящий на окраине. Ийлуру, запятнавшему себя нечистыми поступками, нечего делать рядом с добрыми детьми Фэнтара.
И, как только стемнело, Дар-Теен поспешил на свое последнее свидание.
…До места ийлур добрался быстро. Потом, затаившись за углом последнего дома, следил за стражниками у костра. Они весьма добросовестно охраняли двери, в то время как единственное оконце, на счастье, выходило на противоположную сторону. Мелькнула было мысль о том, что можно попробовать вытащить Лиэ-Нэсс из заточения и убежать вместе с ней, но…
- Один, два, - он, щурясь на яркое пламя костра, попробовал подсчитать ийлуров, - двенадцать. Не много ли для того, чтобы стеречь одну женщину?
Ийлуры болтали у костра, жарили мясо. И, судя по отточенным движениям, пили исключительно воду.
Дар-Теен вздохнул. Нет, ему в одиночку не раскидать дюжину хорошо тренированных воинов. Значит, остается только одно - увидеть Лиэ-Нэсс в последний раз.
Никем не замеченной тенью он скользнул к зарешеченному окошку, убедился еще раз, что ужин ийлуров в разгаре, и тихонько позвал:
- Лиэ-Нэсс. Лиэ… Ты здесь?
В кромешной темноте за решеткой что-то звякнуло. Раздался странный звук - словно тащили по камням железо.
«Неужели она в цепях?» - только и успел подумать Дар-Теен. А потом все мысли отшибло, потому что в окошке появилось белое, как снег, лицо.
- Ты?.. - Лиэ-Нэсс удивленно воззрилась на него. - Ты…
Напрочь утратив дар речи, ийлур разглядывал ее распухший и не открывающийся глаз, засохшую корку крови на скуле.
- Что они с тобой сделали, Лиэ?
Глупый вопрос. И без того было ясно, что с ней сделали и что еще сделают… Дар-Теен испытал внезапный приступ тошноты.
А ийлура, оглядев его здоровым глазом, слабо улыбнулась:
- Ты пришел проститься, да? А я-то… Я думала о тебе плохо, Дар-Теен. Но теперь вижу, что ты даже не стоишь того, чтобы о тебе плохо думать. У тебя бы не хватило духу сделать то, о чем мне рассказали!
Она протянула руку сквозь решетку и прикоснулась к его щеке.
- Лиэ-Нэсс! - Он схватил тонкие пальчики, прижался к ним губами. - Милая, любимая… я не понимаю.
- Вот поэтому я и раскаиваюсь в том, что думала о тебе плохо, - прошептала она, не торопясь убрать руку, - за меня… не печалься обо мне, Дар-Теен. Я буду сильной, как и моя матушка.
- Но почему, почему ты говоришь, что думала обо мне плохо? Скажи лучше, кто предал тебя, и я - клянусь - я убью его!
В уголке рта ийлуры прорезалась глубокая, горькая морщинка.
- Ты так ничего и не понял, Дар-Теен? Тогда тебе не остается ничего иного, как самому броситься на свой меч!
Он замер. Словно обухом по голове огрели.
- А, я так и думала. Я просто не могла поверить, что ты можешь так поступить, - просто сказала ийлура, забирая руку из пальцев Дар-Теена, - у тебя и в мыслях подобного не могло быть. Ты же… ты же, как теленок, доверчивый и добродушный…
- Расскажи мне, - прошептал Дар-Теен, - говори, не молчи. Я ведь должен… должен понять, Шейнира меня побери!
Она судорожно вцепилась в прутья решетки. Лицо - по-прежнему прекрасное - оказалось совсем близко, так, что Дар-Теену захотелось поцеловать ее белый лоб, и опухший глаз, и даже ссадину на скуле…
- Эйх-Мерол сказал мне, - хрипло прошептала Лиэ-Нэсс, - он сказал, что презренный, посягнувший на мое тело, пришел в Храм Фэнтара и исповедовался во всем жрецу. Просил прощения у Фэнтара. И взамен рассказал и о своей преступной похоти, и о том, что я связалась с Шейнирой…
- Но это неправда! - чуть не крикнул ийлур, но осекся. На самом деле… Все это было правдой… почти… за тем лишь исключением, что он ничего не говорил жрецу. Перед глазами все поплыло.
«Но ведь жрец мог подслушать». Он посмотрел на Лиэ-Нэсс и понял, что она улыбается.
- Я не предавал тебя, Лиэ.
- Знаю. Но ты мог это сделать невольно. Ты ведь был в Храме Фэнтара?
Кажется, она даже не обвиняла его. Говорила тихо и устало.
- Я убью жреца, - прохрипел ийлур, - я убью твоего мужа… за то, что он поднял на тебя руку. Я убью… всех их… Тех, кто будет завтра смотреть.
Лиэ-Нэсс махнула рукой.
- Не нужно красивых и громких слов. Теперь я знаю, что ты не виноват, и знаю, что ты не переставал меня любить. Разве твоя вина в том, что ты был рожден слабым? Послушай меня, Дар-Теен…

Предыдущая страница 5 Следующая страница


Век золотых роз 6

Их пальцы сплелись. В последний раз.
- Слушай внимательно, - Лиэ-Нэсс грустно посмотрела на него, - как бы там ни было, но завтра я умру из-за тебя. Не приходи смотреть на казнь, не нужно… Я прошу, чтобы ты кое-что сделал в память обо мне.
- Клянусь.
- Не клянись, но выполни.
- Выполню, даже если мне придется умереть.
- У задней стены моего терема, под корнями старого пня, я зарыла в снегу одну очень важную вещь. Обещай, что достанешь ее оттуда и отнесешь в Храм Шейниры. Что-то ты побледнел… Это нужно отдать синхам. - Она горько улыбнулась. - Я прошу немного, Дар-Теен. Не отказывай мне в последней просьбе.
- Но что там?
- Всего лишь мешочек с семенами, любимый. Сделай это для покоя моей души, понимаешь? Иначе… - в ее единственном здоровом глазу сверкнула злость, - иначе я прокляну тебя, и мой дух будет преследовать тебя до конца жизни. - И уже шепотом ийлура добавила: - Если от меня отвернулся Фэнтар, то мне ничего не остается, как принести обильную жертву Темной Матери синхов.

Глава 4
И В ЖЕРТВУ ОТДАЮ Я ИХ

Он все-таки пошел на казнь. Сам не зная, зачем туда идет, потому что не было надежды ни на внезапную подмогу, ни на столь же внезапное и еще более невозможное помилование. Кто будет спасать ийлуру, ступившую на путь Шейниры и отвернувшуюся от покровителя? Правильно, никто. Участь Лиэ-Нэсс была решена, и изменить ее мог разве что сам Фэнтар. Но Дар-Теен был почему-то уверен в том, что бог ийлуров не спустится из своего заоблачного царства ради жизни отступницы.
К началу экзекуции Дар-Теен опоздал. Уже был зачитан приговор, и отсчитали положенные удары плетью, и маленькое тело Лиэ-Нэсс, выставленное на всеобщее обозрение, безвольно висело в кандалах. По исчерканной алым спине, ногам сочилась кровь. И еще… Волосы Лиэ-Нэсс. Длинные, ярко-рыжие - их больше не было. Была только наголо обритая головка.
Прикусив губу и ощущая на языке солоноватый привкус, Дар-Теен протолкался сквозь толпу зрителей. Ийлуры хранили молчание, ни свиста, ни улюлюканья, как того можно было ожидать; сам Эйх-Мерол у помоста кутался в меховой плащ и на жену глаз не поднимал.
«Что, совесть заела, - хотелось крикнуть Дар-Теену, - не хочешь смотреть на то, что натворил?»
Пальцы сами собой легли на рукоять меча. А что, если?..
«Нет. Ты поклялся Лиэ-Нэсс, что выполнишь ее просьбу, какой бы она ни была. А напасть - сразу отправишься к Фэнтару».
И он, как ни больно это было, вновь перевел взгляд на ее тонкую спину, к которой уже никогда не прикоснуться и не ощутить аромат гладкой кожи.
- Прости, - беззвучно прошептал Дар-Теен, - хотя и нет мне прощения.
Лиэ-Нэсс слабо шевельнулась у столба, замаранные кровью пальцы сомкнулись на цепях. Еще одно невозможное усилие - и она стала на ноги.
- Смотрите, смотрите, - зашикал кто-то рядом, - она…
- Она пришла в себя, - вырвалось у Дар-Теена, но лучше бы ей оставаться без чувств.
Ийлур смотрел на ту, кого любил и кого предал. Он чувствовал, как в груди натянулась хрусткая корочка, пульсирующая в такт биению сердца. Ему казалось, лопни она - и само сердце разорвется на куски, и он упадет и умрет прямо на этой площади, под ногами молчаливой, но безучастной толпы.
«И ты боишься этого? Не хочешь умирать, да? А как же… Как же Лиэ-Нэсс, которую твоя неосторожность отправила на пытки и казнь?»
Дар-Теен смотрел на Лиэ-Нэсс. И понимал, что его боль - лишь слабая тень ее страданий и слишком легкое наказание для того, кому она доверилась. Для того, кто предал.
«Да, да. Не отводи глаз. Смотри. И помни до самого последнего вздоха».
Но все же он - на мгновение - поднял взгляд к небу.
- Что же ты молчишь? Ты ведь бог, тебе ничего не стоило простить ее! Или же… Даже боги не столь могущественны, чтобы позволить себе быть милосердными?
Стоявший рядом ийлур удивленно оглянулся, и Дар-Теен поспешно прикусил язык. Так и до беды недалеко: жители города - ревностные слуги Фэнтара, и не стоит их дразнить.
«Тем более что тебе еще предстоит выполнить ее последнюю просьбу».
Подручный палача освободил руки Лиэ-Нэсс, и они упали двумя сорванными лилиями. Но - по толпе зрителей пронесся вздох - ийлура самостоятельно держалась на ногах и начала медленно поворачиваться. Лицом к тем, кто пришел посмотреть на ее уход из жизни.
Эйх-Мерол судорожно запахнул на груди плащ и уставился на носки собственных сапог.
А Лиэ-Нэсс… Избитая, измученная - замерла лицом к толпе, ничуть не стесняясь наготы, спокойно положив руки на бедра. И вдруг каждому стало ясно, что душа, запертая в этом хрупком теле, не боится шагнуть за последнюю грань, а все собравшиеся на площади подобны жалким червям, ползающим у ног истинной ийлуры.
Внезапно Дар-Теену померещился мутный силуэт за узкой спиной приговоренной к казни, он даже потер глаза, но видение никуда не исчезло. Словно облако подъятых с земли частиц пепла замерло над плечами Лиэ-Нэсс, прилипло к ней, вопреки законам мироздания игнорируя даже порывы ветра.
«Что за чушь?» - ийлур осторожно оглянулся на соседа.
Нет, похоже, что никто, кроме него, ничего не заметил.
Лиэ-Нэсс улыбнулась и начала медленно разводить руки в стороны, словно раскрывая объятия всем присутствующим. По площади, - словно дыхание ветра среди ледяных торосов, пронесся сдавленный вздох.
- Она взывает к Шейнире, - услышал Дар-Теен, - она взывает… это в самом деле темная ийлура!!!
- Нет, остановись, пожалуйста, - одними губами прошептал Дар-Теен, - не надо, прошу…
Черные глаза Лиэ-Нэсс казались двумя провалами в ночь. Ийлура пошарила взглядом по толпе, словно разыскивая кого-то, затем увидела Дар-Теена - он съежился, внезапно испытав желание стать невидимым.
- Беги, - одними губами произнесла ийлура.
Бестелесный голос существа, одной ногой стоящего за краем жизни.
- Беги, - повторила Лиэ-Нэсс.
Она предупредила только его одного.
И Дар-Теен послушался. И действительно двинулся прочь с площади. Сердце прыгало в груди, словно тряпичный мячик, страшное предчувствие нависшей опасности накрывало тошнотворной волной страха.
«Пожалуйста, не нужно…»
Ему вдруг захотелось плакать. Совсем как маленькому упасть на колени перед застывшей на эшафоте темной и молить, чтобы остановилась. Не ради тех, кто пришел поглазеть на ее гибель, но ради самой себя. Ибо страшна участь отступницы, продавшейся Темной Шейнире, и душа ее обречена на плен без надежды на завершение пути в садах Фэнтара.
- Остановись… Не губи себя.
Он запнулся, замолчал, когда раздался голос Лиэ-Нэсс. Звонкий и сильный, вмиг перекрывший и гул толпы, и бряцание оружия. Дар-Теен застыл как вкопанный, ощущая, как ее взгляд скользит промеж лопаток, и оттого под сердцем проворачивается ржавый гвоздь. То, чего он боялся более всего…
- Прими мою проклятую душу, Шейнира. И в жертву тебе отдаю я их.
В самый последний миг Дар-Теен обернулся.
…Он увидел белоснежную фигурку Лиэ-Нэсс, раскинувшую тонкие руки и почему-то воспарившую над черным помостом. Успел заметить Эйх-Мерола, метнувшегося к темной с обнаженным мечом, младшего жреца в неуклюжем балахоне, творящего в воздухе оберегающий знак Фэнтара. А потом облако за спиной Лиэ-Нэсс ожило, обернуло хозяйку темным коконом и брызнуло во все стороны клочьями.
Первым упал Эйх-Мерол, Он оказался ближе всех к бывшей жене, успел даже занести меч над ее обритой наголо жалкой головкой. Его последние слова излились в предсмертном вопле:
- Стреляйте!!! Стреляйте же!
За ним последовал палач, благоразумно спрыгнувший с эшафота, - растянулся по снегу с противным чавкающим звуком, словно под одеждой было не крепкое тело ийлура, а студень.
И тогда Дар-Теен побежал прочь. Он расталкивал соплеменников, уже не владея собой, вопя от страха и чувствуя, как к горлу подкатывает тошнота; и само небо казалось почерневшим - от предсмертных воплей, от ужаса, охватившего смертных, от хлюпанья того, что мгновением раньше было здоровой живой плотью.
- Стреляйте! Самострелы, самострелы давай!
Дар-Теен споткнулся, упал. Тут же чей-то сапог прошелся по спине, вышибая дыхание; ийлур, хватая ртом воздух, поднялся на четвереньки, затем ухватился за ближайший локоть и встал на ноги.
- Не мешай, - процедил ему в лицо седой ийлур, - пошел, пошел отсюда! - И поднял самострел, прицеливаясь. - Сейчас я тебя, стерва, достану…
- Нет! - Дар-Теен уже не соображал, что делает.
Он понимал только одно: этот ийлур хочет убить Лиэ-Нэсс, прекрасную, пахнущую поздними хризантемами. Не темное создание с черными провалами вместо глаз, а солнечную ийлуру, с алыми искорками в пышных волосах, какой она спускалась с крыльца терема в тот памятный день.
- Идиот! - И тут же Дар-Теен получил такую оплеуху, что перед глазами запрыгали искры.
Звякнула тетива, кто-то коротко вскрикнул…
- Еще, парни, еще!
Дар-Теен вдруг вспомнил, кем был этот седовласый убийца: командовал городским гарнизоном.
- Нет, не надо, во имя Фэнтара… - Он поднялся на одно колено, отпихнул в сторону разжиревшего торговца и увидел эшафот.
Лиэ-Нэсс уже лежала навзничь на самом его краю. Ее голова бессильно свешивалась вниз, откинутая в сторону рука казалась невесомой на фоне черного сукна. Изо рта по щеке пролегла темная струйка, и Дар-Теен даже увидел, как срываются одна за другой капли и падают в утоптанный снег.
Он закрыл глаза. Потом вновь посмотрел на Лиэ-Нэсс: к ней уже торопились дружинники, с опаской, держа на изготовку самострелы…
«Смотри. И помни. Помни…»
На Дар-Теена никто не обращал внимания. И он, пошатываясь, побрел домой.
Последующие дни Дар-Теен провел в замечательной компании кувшинов с брагой. По мере их опустошения он посылал соседского мальчишку за очередной порцией, щедро задабривая мальца золотишком - смешно сказать, он пытался подкопить им с Лиэ-Нэсс на побег, чтобы было на что жить в первое время. Теперь же… Все это оказалось ненужным, и даже до тошноты противно было смотреть на золотые кружочки, которыми он так дорожил. Еще тогда - да, именно тогда, когда она просила, нужно было все бросить, взять ее за руку и уйти. Вместе. Куда-нибудь на юг - ведь даже на границах Диких земель живут ийлуры, да и элеаны временами считались хорошими соседями… И Дар-Теен равнодушно отдавал золото шустрому ийлуру, посылая его за крепкой бражкой в «Черный боров».
Он пил, проклиная себя. Свою жизнь. Свою слабость. Страх оказаться не чьим-то дружинником на жалованье, а просто хозяином собственной жизни.
И, пока сменялись кувшины, Дар-Теену казалось, что Лиэ-Нэсс где-то рядом и что стоит обернуться - и она будет лежать на кровати под боком, свернувшись калачиком. Он начинал отчаянно вертеть головой, но ийлура исчезала, заливисто хохоча.
А потом настал тот торжественный момент, когда Дар-Теен твердо решил последовать за своей возлюбленной. И начал сооружать добротную ременную петлю, одновременно прикидывая, как он потребует у темной богини душу Лиэ-Нэсс.
- Ну и чем это ты тут занимаешься?
Он пошатнулся и едва не упал с табурета; спасла, как ни странно, петля - уцепился за нее и удержал равновесие.
В дверях, уперев руки в крепкие бока, стояла ийлура, живущая по соседству. А из-за ее широкой юбки выглядывала смешливая мордашка того самого мальчишки, который верой и правдой служил Дар-Теену посыльным все эти дни.
- Слазь оттуда. - Соседка бесцеремонно прошла в дом и тщательно прикрыла за собой дверь. Тут же прикрикнула на отпрыска: - А, и ты уже здесь? Пошел, пошел домой, живо!
Дар-Теен упрямо покачал головой:
- Уйди, женщина. Не мешай.
- Фэнтар не простит тебе этого, - она кивнула на привязанный к потолочной балке ремень, - или не ходил в Храм?
- Фэнтар… - монолог Дар-Теена вдруг прервался самой что ни на есть вульгарной икотой, - он… никого не прощает!
- Да что ты говоришь? - протянула ийлура, приближаясь.
Дальше произошло то, чего Дар-Теен никак не ожидал от домовитой соседки. Нет, конечно, женщины ийлуров не уступали мужчинам в искусстве владения оружием, но соседка (как бишь ее зовут-то?) была похожа на смирную курицу-наседку, и Дар-Теен ни на миг не заподозрил, что…
Резким ударом под ребра она заставила его согнуться. А следующий подлый удар под коленки явился причиной падения на пол, причем болезненного.
- Лежи и не дрыгайся, а то добавлю, - спокойно сказала ийлура, исчезая из поля зрения.
- Ты… ты-ы… - только и просипел Дар-Теен. Любопытно, но в голове его уже не осталось ни одной мысли - ни о царстве Шейниры, ни о Лиэ-Нэсс.
- Что? Сам виноват, соседушка. А я-то нашла у своего золото, думаю - откуда? Пришлось за уши отодрать, сознаваться не хотел, видите ли.
Она вдруг склонилась к нему и тихо сказала:
- Забудь о ней.
И, не размахиваясь, опрокинула на опешившего Дар-Теена кадку ледяной воды.
…Ийлуру звали Нэт-Ша. И, когда Дар-Теен как следует порылся в памяти, выяснилось, что пару раз она пекла ему пироги с дичью. Он приносил добычу, Нэт-Ша возвращала горячий пирог с хрустящей корочкой, оставляя в качестве платы за работу немного мяса для детворы.
Они сидели и пили горячий чай, заваренный из сушеных травок. Сперва Нэт-Ша предлагала Дар-Теену перекусить, но у того при упоминании о пище желудок начал извиваться ужом, так что пришлось ограничиться крепким чаем.
- Верно, сам Фэнтар тебя послал, - пробормотал ийлур, разглядывая маленькие листочки в кипятке, - спасибо. Сам не знаю, что на меня нашло, но… мне казалось, что так правильно.
- Соседушка, - Нэт-Ша одарила его лучезарной улыбкой, - ты бы подсчитал, сколько браги высосал за три дня… Ты мог вообразить, что находишься на небесах, и полетел бы с собственной крыши.
Ийлур закрыл глаза. Может, и полетел бы… только не на небеса, а туда, где ждет его Лиэ-Нэсс.
- Послушай, Дар-Теен, - мозолистая ладошка ийлуры накрыла его пальцы, - я догадываюсь, почему ты запил. И еще раз повторю: забудь о ней. Лиэ-Нэсс больше нет, понимаешь? И не твоя вина…
- Моя, - выдохнул он, - моя. Я сглупил, испугайся… Я струсил перед темной, понимаешь?
И Дар-Теен, не думая о том, что соседка может разнести новость по всему городу, рассказал ей все.
Нэт-Ша долго молчала, выводя пальцем на столешнице какие-то узоры. Затем покачала головой.
- Да, тяжела твоя ноша… Не бойся, никто больше не узнает…
Она внимательно посмотрела на Дар-Теена, и тот вдруг увидел в ее светлых глазах себя самого - растрепанного, с отекшим лицом и полубезумным взглядом.
- Нэт-Ша, - прошептал он, - скажи… ты, похоже, мудрая женщина. Что бы ты сделала на моем месте?
Ийлура пожала плечами. Затем полезла в карман передника и выложила на стол мешочек с монетами.
- Возьми, Дар-Теен. Брага не стоит золота, уж поверь, а мы и без него проживем.
- Что бы ты сделала, Нэт-Ша? - Он вцепился в ее запястье. - Что?!!
- Я бы выполнила последнее желание Лиэ-Нэсс, каким бы оно ни было, - медленно проговорила ийлура. И, помолчав, повторила: - Каким бы оно ни было.
…Ночь выдалась морозной. Ярко сияли звезды на высоком небе, и над черными макушками деревьев висел хрустальный лунный серп.
«Как тогда, в последнюю нашу встречу», - мрачно подумал Дар-Теен.
Он шагал по хрустящему снегу сквозь спящий город. Срубы теремов были покрыты наледью; крыши, перила, подъезды - все сокрыл снег, убрал острые углы, разбросал мягкие полотнища фиолетовых теней.
«Как тогда…»
Дар-Теен задержался лишь у задней стены Храма. В окошке одной кельи мягко светился огонек, похоже, кто-то из жрецов не спал… Ийлур хмыкнул, представляя себе скрюченную на полу фигуру в неуклюжем балахоне, все слова невероятно выспренных и, по сути, никому не нужных молитв. Считалось, что жрецы не себе вымаливают силу, а народу ийлуров; но так же упорно ходили слухи и о том, что почти невозможно одолеть служителя Фэнтара в поединке, потому как если обычный ийлур и мог рассчитывать на помощь из небесного дворца, то жрец получал втрое больше оной.
Ийлур двинулся дальше неспешно, стараясь не уходить с плотно утоптанной дорожки. До терема Эйх-Мерола осталось не так уж и долго.
Ну а там, никем не замеченный, он скользнул на задний двор. Тут же навстречу кинулись псы, но не рвать чужака на части, отнюдь. Не зря ночь за ночью приходил Дар-Теен подкармливать мохнатых стражей, щедро одаривая мясом; и теперь, когда настало время, псы радостно вертели хвостами и подобострастно поскуливали.
- Вот вам, мои хорошие, вот… - Дар-Теен торопливо вывернул на снег содержимое мешка.
Теперь у него была прекрасная возможность незамеченным пробраться к самой стене. Туда, где у старого пня, который отчего-то забыли выкорчевать, Лиэ-Нэсс зарыла семена золотых роз.
Ийлур опустился на колени и принялся шарить в снегу. Она ведь говорила, что в снегу? Дар-Теен уже ни в чем не был уверен. Кровь ударила в голову, дыхание сбилось… За спиной - забор с оторванной доской, псы доедают угощение, хрустя костями. И совсем близко наследники и прислуга отошедшего к Фэнтару Эйх-Мерола.
«Ну где же ты?»
Он растерянно посмотрел на пустые ладони. Неужели что-то напутал? Или сама Лиэ-Нэсс решила посмеяться над ним напоследок?
Снег у основания пня был старательно перерыт, но семян там не оказалось.
- Проклятие Шейниры, - сквозь зубы ругнулся Дар-Теен.
Выпрямился, бросил взгляд на довольных псов. По-хорошему, надо было отсюда убираться - кто знает, что творится в собачьих головах?
Он еще раз, уже ползая на коленях, перерыл снег вокруг пня. И только потом обругал себя последним дураком. Пень-то был старый, со вспученными корнями.
«Да ты просто не там ищешь!»
Дар-Теена охватил озноб. И, клацая зубами, он запустил руку куда-то вглубь, под снег и под землю…
Пальцы сомкнулись на небольшом, размером с детский кулачок, и тугом мешочке. Ийлур не стал его разглядывать, сунул за пазуху. По коже разлился неприятный холодок, но он даже не поморщился.
«А теперь - ходу, ходу отсюда…»
И, скользнув в лаз, Дар-Теен заторопился прочь от терема, в котором он познал счастье быть любимым.
…Проходя мимо задней стены Храма, он поискал глазами оконце бодрствующего жреца, но не нашел. Ночь отражалась в сонных глазах келий, и все верные слуги Фэнтара наверняка смотрели цветные сны.
И тут словно кто-то толкнул Дар-Теена. Он скорым шагом обогнул застывшую громаду Храма, задержался перед входом, а затем шагнул внутрь.
В конце концов, путь ему предстоял неблизкий и опасный. И не было ничего дурного в том, чтобы напоследок испросить у Фэнтара покровительства: разве откажет бог тому, чья вера крепка?
Дар-Теен удивленно взглянул себе в глаза перед вратами Познания. Сколько всего случилось, а он не изменился: все то же лицо, тот же шрам, суровой нитью перетянувший скулу. Лиэ-Нэсс уже нет на свете, а он остался прежним… Значит, и вовсе не любил?!!
Он резко толкнул зеркальные створки и вошел в зал Молитв. Теперь было слишком поздно копаться в собственных чувствах. Оставалось лишь испросить у Фэнтара силы битв и отправиться в Дикие земли.
Прислушиваясь к звуку собственных шагов, Дар-Теен осторожно подошел к алтарю. Лампы едва теплились, разгоняя мрак, и оттого образ Фэнтара размером с хороший терем казался зыбким и расплывчатым. Ийлур потянул носом воздух - кажется, совсем недавно здесь курили благовония, но вокруг не было ни души.
Он смиренно опустился на колени перед алтарем. Еще раз поглядел на своего Фэнтара: тот, облаченный в богатую одежду, восседал на массивном троне. Застежки на плаще и корона на упрямом челе воинственного бога поблескивали позолотой. Глаза - яркие, синие - казалось, с интересом заглядывали в душу.
- Помоги мне, - просто сказал Дар-Теен, - я знаю, ты не одобряешь того, что я должен сделать, ибо Шейнира есть Тьма и Зло. Но точно так же ты бы не одобрил нарушенной клятвы, ведь так?
Ийлуру показалось, что Фэнтар на стене чуть заметно кивнул, и уголки сжатого рта дрогнули в улыбке. Хотя, быть может, это была всего лишь игра света. Но на сердце потеплело, и Дар-Теен склонил голову, открывая покровителю всего себя. Пусть смотрит, ибо скрывать нечего…
- Я прошу, чтобы ты не оставил меня в час опасности, - прошептал Дар-Теен, - я прошу, чтобы ты был рядом, когда мне придется выполнить обещанное и встретиться лицом к лицу с врагом… которого мне не придется убивать.
Дар-Теен еще раз взглянул в строгое лицо бога. Кажется, Фэнтар если не одобрял, то уж не осуждал намерений своего преданного слуги…
Обнадеженный, Дар-Теен поднялся и уже собирался выйти из зала Молитв, как услышал тихий скрип. Очень похожий на скрип дверных петель.
Дар-Теен был воином, причем хорошо тренированным. И ему понадобились доли мгновения, чтобы в два прыжка достичь стены Храма, дернуть на себя потайную дверь и без всякого почтения выволочь в круг света тощего жреца.
- Ты! Ты подслушивал?.. - одними губами спросил Дар-Теен, вглядываясь в побелевшее и перекошенное лицо. - Подслушивал?!!
Губы жреца шевельнулись, до слуха донеслось привычное: «Фэнтар, помоги».
А в голове Дар-Теена словно обрушилась лавина. Он вдруг подумал о том, что вот так же жрецы могли услышать его исповедь и просьбы помочь бедняжке Лиэ-Нэсс и что наверняка это был один и тот же ийлур… Скорее всего этот, уже поднимающийся пола, судорожно шарящий по полу, словно где-то там было припрятано невидимое глазу оружие…
Он и сам не понял, как все произошло. Пальцы сжимали рукоять верного меча, и стальная полоса легко вошла жрецу под ребра. Тот даже не успел призвать Фэнтара и теперь хрипел и булькал, пуская кровавые пузыри. Выругавшись, Дар-Теен резко выдернул меч - на рукаве тут же расцвели алые пятнышки брызг.
«Как же… Почему я это сделал?»
Белое, как простыня, лицо жреца уже мало напоминало лицо живого ийлура. Да и мало кто выживает после такой раны… Дар-Теен безмолвно стоял и смотрел, как, извиваясь, умирающий ползет к алтарю. В висках билась одна мысль - «беги». А ноги словно приросли к каменному полу.

Предыдущая страница 6 Следующая страница


7 Анна Клименко

«Почему? И тот ли это ийлур?..»
Столбняк прошел только тогда, когда жрец все-таки добрался до камня алтаря и нажал на скрытую пружину. Под сводами Храма грянул гонг.
И тогда Дар-Теен побежал.
У него и в мыслях не было, что жрецы Храма смогут столь быстро снарядить погоню. Но едва успел Дар-Теен убраться с храмовой площади, как ночь взорвалась криками и басовитым собачьим лаем. Ийлур припустил что есть сил по заснеженной улочке, надеясь добраться до следующего проулка до того, как стражи Храма его заметят. А вот дальше… Что делать дальше? Собаки - это не шутка. Хорошо бы запутать следы, но прятаться в собственном доме не стоит даже и пытаться: выломают двери и выволокут тепленького под руки…
- Держи его! Вот он!!!
Взгляд ийлура затравленно метнулся к источнику криков; оказалось - торговец в исподнем высунулся по пояс из окна терема и орал как резаный, тыча пальцем-колбаской в Дар-Теена.
- Заткнись, - рявкнул Дар-Теен, - или убью!..
Поборник справедливости поперхнулся собственным воплем и поспешил ретироваться. Хлопнули ставни. Дар-Теен ругнулся и побежал быстрее. В висках вместе с. тугими ударами пульса билась мысль: «Как уйти?»
А дело в том, что, имея за спиной отряд храмовых стражей с собаками, он и в самом деле рисковал быть пойманным и отданным в руки жрецов. А уж они… Дар-Теену как-то рассказывали долго и смачно, о том, как казнили одного безумца, посягнувшего на жизнь жреца. Кончил несчастный свою жизнь будучи посаженным на кол, и это наказание сочли справедливым и соразмерным тяжести преступления… Но Дар-Теена пугала даже не долгая и мучительная смерть. Он должен был выполнить обещание, данное Лиэ-Нэсс, а потому быть пойманным вовсе не входило в его планы.
Погоня дышала в спину и отставать не желала. Дар-Теен едва успел свернуть в проулок, как понял: они появились на улочке, где придурок-торговец наверняка укажет правильный путь. Хорошо еще, что не спустили собак, но и в этом был резон: убийцу жреца не стали бы отдавать на растерзание злобным тварям.
Ийлур еще прибавил ходу, в глубине души понимая, что долго не продержится. Легкие жгло, дыхание сбилось, ноги казались двумя тюками с овечьей шерстью.
- Фэнтар, помоги, - выдохнул он вместе с облаком пара. И осекся: только полный тупица может просить покровителя о силе битв после того, как прирезал жреца.
«Но я должен уйти!.. Должен!»
Дар-Теен огляделся. Высокие терема зажиточных горожан кончились, дальше начинался квартал победнее. Небольшие деревянные домишки с плоскими крышами, сараи, крытые соломой, и злющие псы в каждом дворе, уже поднявшие лай. Мол, поспешите сюда, убийца здесь… Дар-Теен, сплюнув в снег вязкую слюну, уцепился за крышу ближайшего строения, подтянулся… Одного быстрого взгляда, брошенного назад, хватило, чтобы попять: еще мгновение задержки - и ему не уйти. А потому Дар-Теен продолжил свой путь по крышам, благо что домики липли друг к дружке, словно только что вылупившиеся цыплята.
- Держи-и-и!!! Держи убийцу! - неслось сзади и снизу, но ийлур уже не обращал внимания.
Прыгая с крыши на крышу, ломая наст и порой проваливаясь по колено, он ухитрился перебраться на соседнюю улицу, там спрыгнул на землю и, уже с искрой надежды в душе, устремился к городскому частоколу. Дар-Теен конечно же понимал, что погоня так просто не отстанет, что они потратят некоторое время на то, чтобы сделать крюк и стать на след, но… У ийлура появилось чувство, что уж этой ночью ему не быть пойманным и отданным в цепкие руки жрецов.
Стражи Храма вновь появились в поле зрения, когда Дар-Теен достиг ворот, под которыми мирно дремали два пожилых ийлура. Он даже не стал их будить. Подскочив под самые створки, рванул вверх тяжеленный засов, да так, что в глазах потемнело.
- Э, ты кто? - просипел сбоку старый вояка. - Н-ну, ты-ы…
- Бунт в городе! - бросил Дар-Теен. - Приказано никого не выпускать! Я - посыльный…
Не дожидаясь ответа, он нырнул в образовавшуюся щель между створками и потрусил к чернеющим неподалеку деревьям. Погоня по-прежнему дышала в затылок.
А в лесу все стало еще хуже. Он проваливался в сугробы и задыхался, падал, вставал и снова пытался бежать. Именно пытался. Потому как сквозь чащобу можно только плестись, продираясь сквозь ельник, но уж никак не бежать.
Стражи Храма рассредоточились широким полукольцом, шли неторопливо, освещая свой путь факелами. И, как ни крути, выходило, что расстояние между ними и убийцей неумолимо сокращалось.
«Но ведь должен быть выход! Должен!!!»
- Держи-и-и!!! Держи убийцу! - неслось сзади и снизу, но ийлур уже не обращал внимания.
Ему хотелось крикнуть это в темное, усыпанное звездами небо, но силы таяли, и каждый новый шаг давался все тяжелее, а позорная, жуткая казнь приближалась, из призрака превращаясь в реальность.
«Прости меня, Лиэ-Нэсс. Прости». - Он остановился на миг, пытаясь перевести дыхание. Нащупав мешочек за пазухой, он уже хотел было его выбросить в снег, но передумал.
В конце концов он еще не схвачен. А раз на свободе - надежда есть.
И Дар-Теен двинулся дальше, отчаянно борясь с сугробами и колючими ветками. Потом он упал и пополз дальше на четвереньках; глаза застлало пеленой слез, они текли по щекам горячими каплями и, срываясь, беззвучно исчезали в снегу.
- Вон он! Держи его!
- Прости меня, Лиэ-Нэсс, - пробормотал ийлур, - прости, что не дошел до Диких земель.
Дар-Теен продолжал упрямо ползти, нещадно подавляя мысль о том, что конец не так уж и далек.
Он все еще был свободен, и по-прежнему теплилась надежда.
- Держи-и-и! - раздалось совсем близко. - Хватай убийцу, да поможет нам Фэнтар!
…Ийлур не сразу понял, что крики и собачий лай утихли. В лесу воцарилась странная, неживая тишина, словно на много айсов все вымерло вокруг. Дар-Теен и сам испуганно замер в снегу, потом обернулся.
Тишь и темень. Ни ийлуров, ни собак. Все куда-то исчезли.
Он сел, потряс головой, безуспешно пытаясь сообразить, а что же, собственно, произошло и куда все пропали. Пришла мысль о том, что Фэнтар, смилостивившись, перенес его куда-то в другое место. Дар-Теен еще раз огляделся - да нет же… И лес тот же, и вот эту огромную ель он видел, когда полз…
И вдруг Дар-Теена прошиб ледяной пот. В каких-нибудь двух шагах от него шевельнулся сгусток тени. Отлепился медленно от ствола вековой сосны и переместился вбок, медленно обретая вполне ийлуроподобную форму. Большая голова, узкие плечи, длинные руки.
- Что уставился? - вполз в уши шелестящий шепот. - Ты должен быть мне благодарен, паршивый ийлур. Я только что спас твою никчемную жизнь.
Это было сказано на ломаном общем, с присвистыванием и пришепетыванием. И так мог говорить только…
Дар-Теен встряхнул головой. Нет, положительно все, что происходило, могло быть только бредом. Потому как над ним возвышался самый настоящий синх, коих властелин Северного Берега изводил сотнями.
«Синх? Рядом с городом? Что за чушь?!!»
- П-погоди… - с трудом выдавил Дар-Теен, - ты… правда синх?
- Да, - ядовито ответила тень, - я синх. Один из тех, кого вы истребляете, кого ненавидите более всего на свете. И только благодаря мне ты еще жив, тупица.
- Но… - Дар-Теен откашлялся, прочищая горло, - как же…
Синх не удостоил его ответом и, развернувшись, двинулся прочь, бормоча что-то себе под нос на родном наречии.
- Постой! - Ийлур, вскочив на ноги, рванулся следом и мертвой хваткой вцепился в широченный рукав одежды синха. Ветхая ткань не выдержала и треснула, а в следующий миг в горло ийлуру вцепились костлявые пальцы.
- Что тебе еще от меня надо? - прохрипело дитя Шейниры. - Мало тебе?.. Мало, что жив остался? Что на тебя… на тебя, паршивую собаку, я истратил тот дар, что у меня был?!!
- Не уходи. - Дар-Теен без труда освободил шею. Все-таки не зря, ох, не зря ийлуры считались самой сильной расой Эртинойса. - Прошу тебя, не уходи… Как ты… Куда они все делись?
- Много вопросов, - презрительно обронил синх, - если тебя интересует, что случилось с теми ийлурами, - изволь. Они мертвы, все до единого.
Ийлур похолодел. Синх. Синх поблизости от города. Синх, у которого получилось призвать Шейниру, тогда как вот уже много лет ни одному из них богиня не отвечала, по неясной причине предпочитая отдавать силу таким, как Лиэ-Нэсс и ее мать…
Дар-Теен сжал хрупкие запястья, покрытые самой настоящей змеиной кожей. Синх задергался, пытаясь вырваться, - бесполезно.
- Почему ты меня спас? - спросил ийлур, глядя в желтые круглые глаза. Смотреть в них - все равно что смотреть в глаза ящерицы. - Почему?!!
- Отпусти, - зашипел синх, - отпусти, поганое волосатое животное! Да будь же ты проклят ее темным именем…
Дар-Теену вдруг стало смешно. Быть проклятым? А разве он уже не проклят? Начиная с той ночи, когда пальчики Лиэ-Нэсс касались его щеки через решетку?
- Я не боюсь, - сказал он с усмешкой, - и лучше тебе сказать, почему ты здесь и зачем спасал меня.
- Идиот!!! - Злобный вой синха запутался в заснеженных ветвях. - Я спасал еще и себя, неужели твои мозги не в состоянии это переварить? Я… я должен идти на юг, в Храм, и так неудачно наткнулся на погоню… И ты - ты же шел прямо на меня и вел их… Да отпусти же…
Дар-Теен разжал пальцы и уставился на своего спасителя.
- Что ж ты и меня не убьешь? - негромко спросил он. - Синхи ненавидят ийлуров так же, как ийлуры синхов. Отчего бы тебе не избавиться и от меня так же, как от них?
- Теперь я… прежний…
И, упав на колени, синх горько завыл, подняв безобразное лицо к морозному небу.

Глава 5
ПОПУТЧИК

Синхам не дано плакать.
Элхадж выл, валяясь в снегу у ног невольно спасенного им ийлура, и более всего желал сей же миг провалиться под землю, прямиком в царство темной богини… чтобы не видеть ни тоненького серпа месяца, который насмешливо наблюдал за происходящим сверху, ни молчаливых темных деревьев в снежных коконах, ни этого… презренного ийлура, который, похоже, едва ли осознавал всю степень своего везения.
А в том, что безмозглого здоровяка с белобрысыми косичками на подбородке спасло именно везение, Элхадж ни минуты не сомневался.
Когда синх выполз из-под шатра еловых ветвей и увидел, что ухитрился попасть в самую гущу событий, причем событий чужих, его никоим образом не касающихся, и понял, что кольцо погони сжимается, первым побуждением было забраться высоко на дерево, чтобы там переждать. Потом мелькнула весьма здравая и своевременная мысль о том, что вместе с ийлурами идут и собаки, которым не составит труда учуять засевшего на дереве синха… Элхадж мысленно воззвал к Шейнире, моля ниспослать мудрое решение; мгновения застыли ледяной каплей - мать синхов не ответила, словно и не было того, главного разговора…
И Элхадж метнулся в сторону, где, как ему казалось, в цепи багровых огоньков оставался разрыв. Он бежал, утопая по пояс в сугробах и задыхаясь, надеясь достичь спасительной прорехи до того, как она исчезнет… И не успел.
- Шейнира, мать моего народа, помоги, - прошептал он, - почему ты молчишь?
И тут же подумал, что она обещала дар силы. Всего единожды, когда это будет совершенно необходимо. Может быть, именно сейчас и должно использовать обещанное?
«Но как я могу призвать силу, если никогда этого не делал?..»
Он судорожно вцепился когтями в голову, как будто это могло помочь. В клочок неба, запутавшийся между ветвями, заглянул любопытный месяц - словно выточенный из хрусталя, тонкий, еще не набравшийся золотого сока небес…
«Что я должен делать? Ответь!!!»
И ответ пришел. Не слова и не картины, что порой пробегают перед мысленным взором каждого живого существа, но чувство, как именно поступить, чтобы дар обрел силу.
Сердца Элхаджа зашлись в суматошном биении; он даже был вынужден опереться рукой о покрытый наледью ствол старой ели. А потом весь Эртинойс попросту перестал существовать; не осталось ни неба, ни земли. Синх висел в темноте, в холодном коконе, сплетенном из самой тьмы, и такая же тьма просачивалась в него, наполняя до краев вязкой черной массой…
И он с удивлением понял, что это приятно. Словно то, что происходило, было единственно правильным, а все, что случилось до, лишь жалкой тенью бытия. Синх даже не заметил, как тело в экстазе выгнулось дугой, его охватило чувство небывалой свободы и вседозволенности, и он впервые почувствовал себя гораздо сильнее врагов. Тех самых, что безжалостно истребляли детей Шейниры.
Огоньки факелов трепетали на ветру, путаясь в темной паутине силы. Ийлуры шли вперед, покрикивая, и в их голосах Элхадж услышал злобную радость от того, что жертва в капкане. Сколько раз ему приходилось слышать их голоса? Не счесть. Сколько раз он убегал трусливой ящерицей? И того больше…
«Так получите!» - когти Элхаджа впились в его же ладони, в снег брызнули капельки крови… Но он ничего не почувствовал и не заметил.
Сила, дарованная Шейнирой, была послушна. И, никогда не делая ничего подобного раньше, Элхадж дернул вверх темное Покрывало, заставляя его расходиться волной, к ярким брызгам факелов.
Кажется, кто-то успел закричать, но вопль тут же стих, захлебнулся тишиной. И мрак накрыл погоню, гася жизни с такой же легкостью, как и огни.
…Элхадж огляделся. Со всех сторон на него угрюмо смотрели заснеженные ели. Хрустальный месяц исчез, спрятавшись за жиденьким облаком. Синх поправил альсунею, вдохнул поглубже. Сила ушла, единственный дар был использован… И суждено ли теперь дойти до Храма и уничтожить Отступника? Теперь, когда вместо синха могущественного остался самый обычный Элхадж, который больше похож на пустую яичную скорлупу, нежели на цельного синха, напитанного силой?
- Ничего, я все равно дойду, - шепнул он, обращаясь к ночи, - я дойду, ты вернешься… Мой народ вновь будет могущественным.
И вдруг Элхадж заметил, как что-то шевельнулось в снегу. Недалеко. Можно даже сказать, совсем рядом.
Он пригляделся и опешил: буквально в двух-трех шагах в сугробе копошился ийлур. Похоже, тот самый, на которого охотились отбывшие к Фэнтару воины. И уцелевший только потому, что Покрывало Шейниры поднялось ближе к преследователям, чем к Элхаджу.
«И этот тупица благодарит Фэнтара за сотворенное чудо», - мрачно подумал синх.
По-хорошему, этого ийлура следовало бы убить так же, как его соплеменники убили метхе Саона, и малыша, и многих, многих других. Синх ощутил жгучий прилив ярости, руки сжались в кулаки, но…
Но ийлурам была дарована грубая сила битв, коей лишены синхи. И голыми руками не удавить этого крепыша, который, в свою очередь, наверняка с легкостью свернет шею ему, Элхаджу. Потому-то народ Шейниры, оставшись без покровительства, и был столь беззащитен перед воинственными ийлурами, которым и никакого покровительства не нужно, чтобы убивать своих врагов. В распоряжении синхов по-прежнему оставались яды, но этого оказалось так мало…
Элхадж подумал о том, что сейчас нужно просто уйти. Незаметно и не привлекая к себе внимания; но уже в следующий миг понял, что исчезнуть не получится. Потому как ийлур пялился прямо на него. Растерянно, но растерянность эта могла в любое мгновение перерасти в желание убивать.
…И синх позволил себе сказать все, что накипело. А потом вместе со словами пришло острое понимание того, что, выходит, единственный дар был растрачен, а больше ничего не осталось.
Синхам не дано плакать, и потому Элхадж тоскливо завыл, желая провалиться сквозь землю и оказаться в царстве Шейниры.
- Ты куда?
- Тебя это не касается. - Элхадж не стал даже оборачиваться. Просто брел по колено в снегу, зло раскидывая руками еловые ветки. Они, в свою очередь, мстительно осыпали синха снегом, его уже нападало предостаточно за шиворот, и по позвоночнику стекала холодная струйка талой воды.
Ийлур не отставал.
- Куда ты пойдешь, синх? Один, посреди леса… Тьфу, да погоди ты, ради Фэнтара…
Элхадж гордо вздернул подбородок и продолжил свой путь, не удостаивая белобрысого ответом.
- Послушай, синх… - казалось, в голосе ийлура скользнуло отчаяние, - мне нет дороги назад. Я жреца нашего убил, понимаешь? И то, что ты тут устроил, вся эта бойня… Они же вышлют погоню! Вот упрямая ящерица…
Остановившись, Элхадж обернулся. Одернул задравшийся подол альсунеи.
- Мой путь - это только мой путь. И не твое дело, убийца моих сородичей, куда я направляюсь.
Ийлур всплеснул руками.
- Да послушай же меня! Я так понял, ты идешь на юг, в Храм Шейниры? Ну да, а в какой же еще Храм может брести синх… Прекрасно. Я тоже иду на юг. Мы можем до поры до времени хотя бы помогать друг другу…
- И я слышу это от ийлура, верного слуги Фэнтара? - Элхадж презрительно сплюнул в снег. - Да я скорее сдохну, чем буду делить с тобой огонь и пищу!
Сказал и тут же испугался, подумав, что ийлур запросто придушит его голыми руками, и делиться ничем не придется, сын Фэнтара все заберет и так. Он взглянул в лицо врагу. Ийлур замер перед ним, бледный как снег, пальцы сжимают рукоять меча… А в глазах - ярко-голубых ийлурских глазах с вертикальными зрачками - стыло отчаяние.
«Что ему нужно, в конце концов?» - успел подумать Элхадж, перед тем как ийлур заговорил:
- Я тебя понимаю, синх. Дети Фэнтара изводят ваш народ, и не мне судить, правильно это или нет. Но я знаю только одно - сам ты, истратив дар Шейниры (если, конечно, не врешь), вряд ли выберешься из северных лесов. И точно так же я не уверен, что смогу в одиночку дойти до вашего Храма.
Новость эта была настолько ошеломляющей, что Элхадж на миг лишился дара речи.
- В Храм Шейниры? - растерянно уточнил он.
Ийлур кивнул:
- Да, в Храм Шейниры, синх. Я дал обещание, которое не могу не выполнить. И должен умереть, но дойти.
Это было что-то новенькое. Ийлур, по своей воле бредущий в Дикие земли, чтобы добраться до Храма детей самой Тьмы…
- Ты-то сам знаешь, как до Храма добраться? - не желал умолкать ийлур. - Или бредешь, куда глаза глядят?
Элхадж поморщился. Сказать правду? О том, что он и сам толком не знает, через какие земли будет пролегать их путь? Ни за что!
- Знаю, - буркнул он, - великий Храм стоит посреди долины золотых роз… В самом сердце Диких земель… Зачем тебе туда?
Ийлур упрямо мотнул головой.
- Это уже тебя не касается. Так что, по рукам? Уж поверь, самому на севере нелегко… Да еще и в исконных землях ийлуров.
Синх помолчал. Воистину, путешествие его было полно событий странных и загадочных. Сперва - элеан, напоивший отваром из «вещей» травки, теперь - ийлур, который встретился случайно и по воле того же случая уцелел… в то время как его соплеменники полегли до единого, испробовав мощь Покрывала Шейниры. Ийлур, вознамерившийся попасть в Храм!
«Но, может быть, это я ошибаюсь? Я - жалкий слепец? А все, что происходит, есть знаки судьбы, ниспосланные самой Шейнирой?»
Элхадж внимательно поглядел на ийлура. Похоже, тот не был настроен враждебно. Скорее, даже наоборот, в широко распахнутых глазах жила надежда.
Синх вздохнул. Что ж, стоило поглядеть, что получится из этой безумной затеи…
- Хорошо, ийлур. Мы пойдем вместе.
До утра они шли в полном молчании, продираясь сквозь частый ельник. Погони не было, ночь стояла тихая и морозная. Россыпь крупных звезд на темном небе и тонкий рожок месяца. Похрустывал снег под ногами, иной раз больно кололся проламываемый наст - тогда Элхадж невольно шипел от боли и тихо завидовал ийлуру, который знай себе молотил по снегу в теплых башмаках.
Потом взошло солнце, румяня заснеженные ели и рассыпая колкие искры по белому покрывалу зимы. Кое-где в ветвях завозились птицы, метнулся в кусты потревоженный заяц…
- Мы уже достаточно прошли, - буркнул за спиной ийлур, - может, сделаем привал?
Синх пожал плечами. Привал так привал… Передохнуть стоило, хотя для самого Элхаджа грядущий отдых грозил превратиться в прозябание на снегу - в суете последней ночи огниво потерялось. Не иначе провалилось в одну из многочисленных дыр в альсунее. А делить огонь и пищу с ийлуром? Нет уж, увольте.
- Как тебя зовут-то? - Ийлур попался на редкость разговорчивый и оттого надоедливый. - Я Дар-Теен. А ты? Нам еще долго вместе идти, и ты это… не думай, что мне твое общество чересчур приятно. Но пока что мы друг другу нужны, а потому неплохо знать, как кого зовут.
Элхадж поморщился не оборачиваясь. Пожалуй, в этом белобородом здоровяке его раздражало буквально все: начиная от приторно-наивных широко распахнутых глаз и заканчивая дурацкими косицами, заплетенными везде, где только взгляду открывались волосы.
- Ну, не хочешь говорить свое имя, не надо, - добродушно сказал Дар-Теен, но как мне тебя называть? Хм… Ну, будешь Зеленым. Так пойдет?
Синх запоздало пожалел о том, что использовал дар Шейниры столь недальновидно. Не на погоню надо было его изводить, а как раз на этого голубоглазого нахала.
- Зови меня Элхадж, - прошипел он, кутаясь в альсунею и переступая с ноги на ногу, - и не надоедай бестолковыми разговорами!
Ийлур ухмыльнулся:
- Как скажешь, Элхадж. Я вовсе не болтлив, уж поверь.
После этого Дар-Теен замолчал и занялся разведением костра. Оказалось, что, удирая из города, он не поленился прихватить с собой и огниво, и маленький котелок, и даже флягу с неизвестным содержимым. Не более чем через полчаса весело затрещали поленца, а в котелке забурлила вода. Элхаджу хотелось, очень хотелось подойти и протянуть к животворящему теплу озябшие руки, но он только скрипнул зубами. Пресмыкаться перед ийлуром ради прихотей своего слабого тела? Ни за что.
Сам Дар-Теен косился на замершего в отдалении синха, но молчал. Развернул лепешки, разломил одну на части и принялся жевать - желудок Элхаджа при этом совершил весьма замысловатое движение и принялся громко урчать. Синх мысленно выругался и, развернувшись, ушел прочь от костра, в заснеженный лес.
- Эй, ты куда? - крикнул вдогонку ийлур, но Элхадж не удостоил его ответом. Лишь махнул рукой - мол, сейчас вернусь.
А удалившись на приличное расстояние, дабы не стать объектом насмешек врага синхов, разрыл снег до самой земли и там, под прелой и подмерзшей листвой, нашел несколько старых живых грибов. Они даже на морозе шевелились и вяло пытались уползти в норки, но Элхадж оказался проворнее, вцепился в скользкие тельца и извлек на свет.
Обычно такие грибы синхи варили, но он проглотил их сырыми. На вкус - отвратительно, но поможет хотя бы некоторое время поддержать силы.
«Обойдемся и без ийлурских подачек», - мрачно подумал Элхадж и принялся рыть снег под следующей молоденькой елкой.
К костру он вернулся ближе к полудню. Ийлур, оказывается, приволок откуда-то подгнившее бревно, положил его рядом с костром и теперь сидел, вытянув к огню ноги. Элхадж, стараясь не смотреть на манящий танец огня, уселся в отдалении, положил руки на колени и сделал вид, что возносит молитвы. Изредка он поглядывал на ийлура - тот, довольный, раскрасневшийся, прихлебывал из фляги и, как показалось синху, даже мурлыкал себе под нос песенку.
«Ну-ну, сиди. Поглядим, что скажешь, когда увидишь Храм», - мелькнула гаденькая мыслишка. И Элхадж, сам того не заметив, задремал.
…Так прошло еще два дня. Элхадж упорно продирался сквозь зимний лес, постоянно слыша за спиной сопение ийлура. Он очень надеялся, что его сил хватит на то, чтобы, перебиваясь то грибами, то мерзлой клюквой, выбраться из проклятой зимы. А она словно издевалась, пребывая повсюду и вовсе не собираясь заканчиваться. Белая, искристая и очень, очень холодная.
Но к вечеру четвертого дня Элхаджу показалось, что он начинает привыкать к морозу. Ему даже стало жарко в тех лохмотьях, что когда-то являли собой поношенную альсунею. Только вот перед глазами все плыло, кружилось; деревья, словно сговорившись, то и дело принимались водить хороводы, покачивая снежными макушками…
Синх раздраженно глядел в широкую спину Дар-Теена. Тот совершенно непостижимым образом теперь шагал впереди, то и дело оглядываясь, как будто Элхадж шел слишком медленно. А потом все подернулось мутной дымкой, и он понял, что лежит в снегу и что подняться нет сил.
Дар-Теен склонился над ним. Зло прошипел на общем:
- Ну и кто из нас тупица, а?
- Оставь меня! - взвился Элхадж. - Оставь! Ты сам увязался за мной, я тебя не просил!..
Синх еще раз попробовал подняться, но тут же, к собственному стыду, рухнул обратно в снег. Дар-Теен несколько мгновений молча смотрел на него, склонив набок голову. Затем отстегнул от пояса заветную флягу, зубами вытянул пробку и поднес горлышко ко рту Элхаджа.
- Пей. Может, полегчает…
- Сам пей это пойло, - огрызнулся синх.

Предыдущая страница 7 Следующая страница


Век золотых роз 8

И как-то запоздало заметил, что шрам на скуле ийлура побелел.
Через мгновение крепкие пальцы сдавили горло.
- Пей, тупая ящерица, не то удавлю!..
Элхадж задергался, пытаясь освободиться, перед глазами запрыгали цветные мячики… В рот хлынуло нечто жгучее и совершенно отвратительное на вкус, он закашлялся, попытался выплюнуть, но железная рука ийлура сжала челюсти, заставляя глотать. По горлу прокатилась огненная волна.
- Ох, ну что за дурак, - устало выдохнул ийлур.
Аккуратно закупорил фляжку и, легко взвалив Элхаджа на плечо, зашагал к просвету между деревьями.
…Он лежал на еловых ветках, укрытый ими же сверху. Рядом пылал огромный костер - казалось, рыжие языки пламени с аппетитом облизывают морозное синее небо. И впервые за последние дни было тепло, даже жарко… слишком жарко.
- Все, что ты делал, было неправильно, - назидательно сказал Дар-Теен, появляясь сбоку. В руке он держал кусок дымящейся зайчатины, насаженный на остро заточенную ветку. - На вот, подкрепись. И не дури больше, синх. Вы же так кичитесь своей великой мудростью! И где она, эта ваша мудрость? Одна дурость, я бы сказал.
Элхаджу еще никогда не было так стыдно. Вот, пожалуй, тот миг, когда действительно стоит провалиться под землю, в царство Шейниры…
- Я тебе не нравлюсь, и я тебе враг, - спокойно продолжал ийлур, - ну так что с того? Ты мне тоже не по сердцу, уж поверь… Но у меня есть цель, к которой я иду. И у тебя есть цель, ведь так? И неужели ради чего-то большого и важного ты не можешь хотя бы на время смириться с тем, что идешь бок о бок с ийлуром?.. Если это так, то в жизни не видел столь безмозглого синха.
Дар-Теен нащупал пальцы Элхаджа под еловыми ветками, выудил его руку и насильно всучил поджаренное, с дымком, мясо.
- Ешь. Клянусь Фэнтаром, если не будешь, то я оторву твою глупую башку… В конце концов, ты и так болен, можешь умереть в этом лесу. Так какая мне разница, а? Все равно самому добираться до Храма. А ведь хотел как лучше, клянусь Молотом Фэнтара…
Потом Дар-Теен ушел и вернулся с горячей водой в котелке. Ловко приподнял голову Элхаджа и принялся его поить. Горло пылало, о затылок словно били молотком в такт ударам пульса… И сил не осталось совсем. Даже для того, чтобы выбить из рук ийлура котелок. Синх прикрыл глаза.
- Ты идешь в Храм, - донеслось издалека, - я тоже. Так что не будь дураком, нам вместе сподручнее, уж до Храма Шейниры - точно.
Элхадж приоткрыл один глаз, покосился на Дар-Теена.
- А тебе-то зачем в наш Храм?
Горло исторгло сиплое мяуканье, но ийлур прекрасно понял вопрос. Почесал подбородок - непривычно лысый. Борода, заплетенная в две косички и столь раздражавшая синха, исчезла.
- Э, видишь ли, ящерица… Дал я одно обещание ийлуре, которая из-за меня погибла. Я виноват, слишком виноват перед ней, и исполню клятву, чего бы это ни стоило, иначе не найти мне покоя в садах отца нашего Фэнтара.
- И, надеясь на покой у ног своего бога, ты идешь в темный Храм? - Элхадж даже ухмыльнулся. - Ты же осквернишь себя навеки, соприкоснувшись со святыней проклятых душ!
Ийлур пожал плечами и беспомощно ответил:
- Может быть. Но я должен выполнить то, что обещал моей Лиэ-Нэсс.
…Позже Элхадж задремал. Ему было жарко, и снилось, что вновь лежит он под одеялом в родном гнезде, а рядом, пиная в бок, смешно дергает ногами малыш. В очаге бодро трещали еловые ветки, жар расползался по глиняному полу, обвивал душным коконом. Элхадж все пытался сбросить одеяло, но кто-то ему мешал, натягивая войлок до самых глаз и приговаривая: «Лежи, не дергайся».
Потом появился метхе Саон, живой и веселый, долго рассказывал про квадрат мироздания, четверку богов-покровителей и равновесие сил в Эртинойсе. Ночь сменяется рассветом, и за Шейнирой, олицетворяющей тьму, следуют утренние сумерки и с ними мудрый Хинкатапи. А после того, как прошел день, когда наиболее сильны дети Фэнтара, наступает закат, и во время коротких вечерних сумерек склоняет к Эртинойсу свой лик Санаул, отец всех элеанов…
Грозя пальцем, старый метхе шелестел:
- Ты еще молод и глуп, Элхадж. Пойми, что все, что с тобой случается, - по воле Шейниры. Каждая вещь на твоем пути есть божественный знак, и ты должен принимать их с благодарностью, потому как они могут послужить на пользу и тебе, и твоему народу.
- Что, ийлур - это тоже божественный знак? - пытался язвить синх, высовываясь из-под жаркого одеяла.
- А ты как думаешь? - Метхе укоризненно качал головой и неожиданно сильными руками натягивал одеяло обратно. - Пораскинь мозгами, Элхадж, разве тебе под силу одному пересечь северный лес и равнины и добраться до Диких земель - а там, уж поверь, немало опасностей… Чтобы дойти до долины золотых роз, вернее, до того места, где раньше росли священные цветы Шейниры, придется одолеть немало врагов. И как ты это собираешься сделать в одиночку?
- Ну, хорошо, - синх решил не спорить со стариком, - мне что, привести этого здоровяка в Храм и сказать - вот вам, жрецы, ийлур и делайте с ним все, что пожелаете?
- Не пытайся показать себя более умным, чем ты есть на деле, - нахмурился метхе Саон, - то, что будет дальше, никому не ведомо. Шейнира подскажет тебе верный путь.
…Внезапно Элхадж проснулся.
Высоко над головой, в бело-синей мозаике, застыло небо и заснеженные еловые ветки. Рядом - синх даже повернул голову - жарко полыхал костер. Ийлур по имени Дар-Теен бесследно исчез.
«Ну прямо как тот элеан», - нахмурился Элхадж.
Голова больше не болела, альсунея взмокла от холодного пота. Кряхтя, Элхадж сел на своем ложе и огляделся, прикидывая, куда мог подеваться ийлур. Тем более что его дорожный мешок висел на суку.
Огляделся - и первое, что бросилось в глаза, были волчьи шкуры. Оказывается, ийлур ухитрился положить его на шкуры и укрыл шкурами сверху, мехом вниз. И, судя по их виду, еще недавно они были там, куда их определили боги. На волках то есть.
А чуть поодаль на ветке красовалась длинная рубаха, сшитая мехом внутрь. О том, что это не просто мешок, Элхадж догадался по наличию дырки в том месте, где у тварей разумных обычно бывает голова.
«Неужто ийлур убил столько волков? - растерянно подумал Элхадж. - Но тогда… Странно, что они нас не сожрали, если тут была стая».
За спиной кто-то прошагал, хрустя снегом. Синх обернулся - резко, до тягучей боли в шее - оказалось, это явился Дар-Теен. Он шел, чуть прихрамывая, и волок на плече молодого оленя.
- А, проснулся, ящерица?
Добыча плюхнулась в снег рядом с костром.
- Я уж думал, что отправишься к вашей Шейнире погостить.
Нога ийлура у щиколотки была туго перевязана тряпкой неопределенного цвета, кое-где явственно проступали бурые пятна.
- Как тебе твоя новая одежда? - кивок на меховую рубаху.
Элхадж в замешательстве замотал головой.
- Что… Я не понимаю. Сюда приходила стая?
- Ага.
Дар-Теен извлек из ножен большущий охотничий нож и присел на корточки перед убитым оленем.
- Еще какая стая, синх. Не пожертвуй я свои волосы на тетиву… нам бы уже не пришлось говорить. Я ведь нутром чувствовал, что ты слег надолго… И потому решил подготовиться к тому, чтобы некоторое время пожить в лесу.
- И сколько?.. - вырвалось у Элхаджа.
- Чего - сколько? - Ийлур обернулся, с ухмылкой посмотрел на синха. - Дней или волков?
«Издевается, гад», - подумал Элхадж. А вслух уточнил, стараясь говорить как можно спокойнее:
- Дней. Сколько дней я пролежал?
- Семь, - обронил ийлур и отвернулся.
- Семь?!!
Синх сполз со своего ложа в снег, одернул альсунею. Более всего ему хотелось подойти к этому нахальному ийлуру, сгрести его за шиворот и как следует встряхнуть.
«Врешь ты все! Семь дней, как же… я не мог проваляться здесь столько… Не мог!»
Он еще раз оглядел волчьи шкуры. И неведомый тоненький голосок в глубине сознания пискнул: «Еще как мог. И хорошо бы тебе, ящерица неблагодарная, низко поклониться Дар-Теену, который все эти дни тебя выхаживал и спас от волчьей стаи».
- Семь дней, - повторил ийлур, начиная свежевать оленя, - за эти семь дней я убил тринадцать волков. Хотя, честно говоря, я спасал не только тебя, но себя прежде всего. Так что, пожалуй, мы в расчете. Ты спас меня, я - тебя.
Элхадж присел к огню. В голове настойчиво прыгали слова метхе Саона. Те самые, из полусна-полубреда, о божественных знаках. Да и был ли сон просто сном?..
- Я… благодарен тебе, Дар-Теен, - выдавил синх, - хотя, не скрою, удивлен. Ийлур выхаживает синха… что скажет твой бог?
Дар-Теен отбросил в сторону дымящиеся потроха, тоскливо глянул на Элхаджа.
- Мой бог… не думаю, что он что-нибудь скажет, синх. Он молчал, когда мне так нужно было его услышать, промолчит и сейчас. Скажи, а ты… вы все - разве Шейнира говорит с вами?
Жар костра ласкал ладони, горячо растекался по жилам. Элхадж пожал плечами.
- С тех пор как Храм начал терять силу, она более не отвечает. Но со мной она… говорила… когда я был мертв. И еще я верю в то, что все, кого мы встречаем, есть подсказки богов - что следует делать, а что нет.
В путь они тронулись по прошествии еще трех дней. Боги даровали яркое солнце и чистое небо, так что ни разу не пришлось прятаться от метели. Дар-Теен, правда, бурчал, что это ненадолго и что не сегодня-завтра задует северный ветер и принесет много снега с северных морей, но Элхадж был уверен в том, что сама Шейнира благословила их путь и что не стоит бояться даже зимних снегопадов.
Дар-Теен усиленно готовился к дальнему походу: навялил оленины, наделал себе стрел, прилаживая в качестве наконечника остро сколотые и обожженные на костре волчьи кости. И Элхадж не мог не признать, что ийлур оказался куда как более приспособленным к бродяжничеству в лесу, нежели он, путешествовавший с гнездом по просторам Северного Берега.
«И правда, это знак, - думал Элхадж, - а я-то, безмозглая ящерица, не разглядел поначалу… Дар-Теен в самом деле выведет меня к Храму, ну а там…»
О том, что будет дальше, синх предпочитал пока не думать. Все зависело от воли Шейниры и от того, что именно было нужно странному ийлуру в Храме темной богини.
Правда, за три дня подготовки к дальней дороге Элхадж сделал нечто такое, что, по его мнению, могло вызвать недовольство Шейниры. Раскопав в снегу нужные травки, он перетер их с остатками содержимого ийлурской фляги, а образовавшуюся смесь наложил на распухшую щиколотку Дар-Теена, как раз туда, где прошлись по ноге волчьи зубы. Ийлур шипел и ругался, наблюдая, как пузырящееся снадобье впитывается в почерневшие раны, затем собственноручно наложил повязку. После этой процедуры хромать он стал куда как меньше и был полон задора идти далеко и долго. До самого Храма.

Глава 6
ЭЛЕАН, ИСЧЕЗАЮЩАЯ ГОЛОВА И ХРАНИТЕЛЬНИЦА

Дни катились один за другим, а Тарнэ все не появлялся.
Шезра светлое время суток проводил в смотровой башне, щурясь на яркое небо; ночью то и дело вскакивал с постели - ему слышались мерные удары молотка о запертые ворота Храма. Но вокруг по-прежнему не было ни души, и Шезра со старым Ясом были единственными живыми существами в холодном чреве заброшенного Храма.
Но однажды уже отчаявшийся Шезра заметил на горизонте темную точку. Приближаясь, она увеличивалась, меняла очертания: сперва старый синх разглядел крылья, затем - вытянувшееся в струнку поджарое тело элеана.
Тарнэ грациозно опустился на землю перед воротами, встряхнув крыльями, ловко сложил их за спиной и только после взялся за тяжелый бронзовый молот, висящий на цепочке.
«Он вернулся! А раз явился сюда, то Избранный скорее всего мертв!» - Шезра, ликуя, бросился к лестнице и чуть не скатился кубарем вниз, запутавшись в полах альсунеи.
Он едва помнил, как добежал до ворот, как дернул вниз рычаг отпирающего механизма. Элеан, появившийся в образовавшейся щели, спокойно стоял и наблюдал за суетой Отступника; Шезра покосился на него - и померещилась недобрая ухмылка в уголках тонких губ сына Санаула.
Впрочем, сейчас было не до раздумий.
- Проходи, прошу тебя. - Синх коротко поклонился, приложив ладони к груди. Так радушный хозяин встречает долгожданного гостя.
Тарнэ в ответ только кивнул и осторожно шагнул на территорию Храма, окинул цепким взглядом мощные башни с черными крапинками бойниц. Затем выжидающе уставился на Шезру.
- Ты… - синх от волнения с трудом подбирал слова на общем, - выполнил то, что обещал?
И снова непонятная ухмылка.
- Разумеется. - Элеан похлопал по дорожному мешку. - Пусть судьба Избранного тебя больше не беспокоит.
«Он убил его! Убил!» - Ликование игристым вином ударило в голову. Но, спохватившись, Шезра указал на вход в свою башню.
- Прошу тебя, пойдем. Мне не терпится услышать о том, как это тебе удалось.
Тарнэ пожал плечами и, удобнее перехватив мешок, двинулся вперед. Шезра помедлил, чтобы унять бешено колотящиеся сердца, поспешил следом; и опять - как в пещере Мен-Роя - взгляд сам собой зацепился за татуировку на руке элеана. Чешуйчатый хвост, н-да. А остальное под одеждой…
Они миновали зал Празднеств, обогнув статую Шейниры на почтительном расстоянии, и поднялись в трапезную.
- Садись, прошу тебя. Наверняка ты устал с дороги…
Элеан не заставил просить себя дважды. Уселся на скамью, положил на стол мешок и принялся расстегивать пряжки.
- Не стоит ожидать от меня леденящих душу подробностей, метхе Шезра, - устало сказал он, - все было… как всегда. Я нашел его, еще раз обратившись к нашему отцу Санаулу, подстерег в заснеженном лесу и, когда уверился в том, что одинокий синх в драной альсунее - новый избранник Шейниры, отсек ему голову, а тело расчленил и оставил в лесу. Ведь именно это я и должен был сделать?
Синх потер ладони.
- Ты уверен, что это…
- Санаул никогда меня не обманывал, - жестко оборвал Тарнэ, - изволь, смотри сам. Узнаешь ли ты в этой голове голову синха Элхаджа?
И, запустив руку в мешок, извлек круглый сверток, перетянутый тонкими ремешками.
- Все, как договаривались, метхе. Теперь твоя очередь закрыть наш договор и отдать все, что мне причитается.
Шезра недоверчиво пощупал сверток. Разрезал ремешки; тут же на стол выкатилась мертвая голова синха, вся в бурых пятнах запекшейся крови. Желтые глаза мутно и ненавидяще уставились прямо в лицо Шезре. И старый жрец, которому не раз и не два приходилось резать жертвы на алтаре, отвел взгляд. Ведь жертва во славу Шейниры - одно дело. Совсем другое - убийство синха синхом, когда и без того мало осталось их в Эртинойсе…
- Это он, - сипло произнес Шезра, - я узнал…
В этих словах не было ни капли лжи. Голова на самом деле принадлежала синху Элхаджу, и все в ней было так, как видел Шезра во время ритуала. Все, вплоть до самой тонкой полоски на зеленой чешуйчатой коже.
- Значит, я все выполнил правильно, - с облегчением выдохнул Тарнэ, - ты расплатишься со мной, метхе Шезра?
- Да, да, разумеется, - пробормотал синх, - подожди меня здесь, почтенный…
Развернувшись на пятках, синх мелкой трусцой направился за остатком обещанных склянок. Ему казалось, что Элхадж с ненавистью глядел вслед и неживой, тяжелый взгляд буравил спину промеж лопаток. Шезра передернул плечами и ускорил шаг; ему не терпелось побыстрее рассчитаться с элеаном, хорошенько натопить камин и бросить туда жутковатое доказательство выполненного заказа.
В Хранилище было темно, как в преддверии Шейнирова царства. И, пробираясь в кромешной темноте к нужному стеллажу, синх все думал, думал… Его мысли с подозрительной уверенностью крутились вокруг Тарнэ и его занятной татуировки, словно шакалы вокруг ослабевшей лани. Чутье подсказывало Шезре - здесь что-то не так. Но что? Как будто ответ на все вопросы тихонько лежал, зарывшись в пыль прожитых лет, и стоило только вспомнить…
Синх действительно вспомнил. Как раз в тот миг, когда пальцы сомкнулись на горлышке первой склянки. Стекло оказалось столь хрупким, что разлетелось осколками в руке, забрызгав альсунею настойкой из золотых роз.
«Ну надо же, - подумал Шезра, - и кто бы мог подумать? А я - старая, безмозглая ящерица».
…Элеан подозрительно уставился на бокалы тончайшего хрусталя.
- Что это, метхе Шезра?
- Их привезли мне из мертвого ныне Кар-Холома, - синх осторожно поставил на стол поднос, - иной раз подумаешь, и страшно становится. Жили себе кэльчу, жили… А потом свод пещеры обвалился. Там, где Кар-Холом теперь виден с поверхности, захоронены тысячи их… И духи неупокоенные витают над этой могилой.
Тарнэ, казалось, ничуть не интересовала история происхождения бокалов. Прищурившись, он смотрел на Шезру, словно прикидывая: а может ли старый синх подсыпать в вино отравы?
- Интересная история, метхе, но я спрашивал не об этом.
- А! - Синх звонко хлопнул себя ладонью по лбу. - Вино, Тарнэ, всего лишь вино. А здесь, - тут он ловко выложил на стол кучу склянок, - здесь то, что я тебе должен.
И, мысленно уговаривая элеана не быть столь подозрительным, Шезра пальцем крутанул поднос на столе.
- Неужели ты думаешь, Тарнэ, что здесь отрава?
- Я просто не доверяю синхам, метхе, - усмехнулся элеан, - может быть, это и неправильно. Кто знает? Но всем известно, что дети Шейниры сведущи в ядах.
- Выбери тот бокал, который тебе больше нравится. И тогда отпразднуем твой успех.
Настороженность начала таять в аметистовых элеанских глазах. Все еще косясь на синха, Тарнэ поводил рукой над бокалами, затем решительно взял тот, что стоял ближе к нему. Шезра подхватил оставшийся.
- Ну что же, уважаемый Тарнэ, ты заключил неплохую сделку и недурственно выполнил все, что обещал. За удачу, а?
И с самым невинным выражением лица взял с тарелки соленого тритончика.
Элеан отхлебнул, погонял вино во рту, причмокнул.
- Замечательно, метхе. Не боишься, что я проболтаюсь Мен-Рою, и его парни явятся опустошать твои подвалы?
- С почтенным Мен-Роем я и сам поделюсь, - заметил Шезра.
Потом он молча наблюдал, как элеан допил вино, как осторожно поставил бокал - творение маленьких кэльчу, как потянулся за тритончиком…
- Что за… - Рука дрогнула. Аметистовые глаза наполнились слезами, и через считаные мгновения элеан мешком сполз на пол.
Шезра наклонился, покряхтывая, нащупал на шее Тарнэ пульс.
«А вот теперь поговорим по душам, уважаемый».
Весь секрет успеха заключался в маленьком травяном шарике за щекой. Травка эта нейтрализовала сонное зелье, добавленное в оба бокала, и потому Шезра был бодр, а элеан крепко спал рядом с лавкой.
- Не нужно доверять синхам, - пробурчал Шезра, опускаясь на колени рядом со спящим.
Несколько рывков - и то, что осталось от туники, полетело в сторону. Шезра удовлетворенно кивнул; его догадка подтверждалась. Ибо на груди Тарнэ красовалось изображение Великого Дракона.
- Тьма побери этих посвященных!
Шезра поднялся, бросил взгляд туда, где должна была лежать на столе голова убитого Элхаджа… И, надо сказать, очень вовремя, потому что она с каждым мгновением становилась все прозрачнее и прозрачнее, пока не исчезла совсем. Бесследно.
«И в это время ты уже должен был быть далеко, а я бы бросил голову в камин, - синх с ухмылкой посмотрел на элеана, - что ж, дружок… Вы просчитались. Теперь ты отсюда уже не выйдешь. А я - я узнаю то, что мне было всегда интересно… каким это образом ваша братия выкидывает подобные трюки».
Он вновь склонился к Тарнэ, намереваясь отволочь того в зал Жертв - конечно, не для того, чтобы вонзить ритуальный нож в трепещущее сердце, вовсе нет… Только попугать, вынудить рассказывать о том загадочном Храме.
«И ты полагаешь, что душа твоя не проклята?»
Шезру прошиб ледяной пот, руки затряслись. Шейнира… Это была она, ее мягкий, вкрадчивый голос… Богиня сама заговорила с Отступником!
И следом - тяжкое шевеление где-то далеко внизу. Взметнулся мрак, словно потревоженный большой рыбой ил, потянулись липкие щупальца вверх, к Эртинойсу.
Шезра стиснул зубы.
- Замолчи. Тебе меня не напугать. А что… что до твоего избранника - пусть еще попробует сюда войти!
Шейнира замолчала. Но старому синху все казалось, что сквозь толщу породы доносится до его слуха сухой шелест змеиного хвоста по камням.
- А, пропади все пропадом, - выдохнул Шезра.
И, затянув туже пояс альсунеи, поволок элеана вниз, в зал Жертв. По пути Шезра запоздало подумало том, что следовало бы для начала связать Тарнэ крылья, потому что они то и дело разворачивались и цеплялись то за угол, то за выступ стены; пришлось пожертвовать поясом, зато тянуть по полу безвольное тело стало проще. А еще старого синха немного смущало то, что на лестнице элеан пересчитал затылком все ступени.
«Надеюсь, это не попортит ему память, - подумал Шезра, - а ритуальные ножи, пожалуй, легко ее освежат!»
Он выпрямился, разогнул ноющую поясницу. До зала Жертв осталось совсем чуть-чуть, еще одно маленькое усилие - и элеан окажется прикованным к одному из алтарей.
«И тогда-то, птичка, ты мне все выложишь!»
Шезра даже потер руки в предвкушении занятной беседы с адептом Дракона, Стерегущего Время. Слишком много тайн скопилось за толстыми стенами Храма, и, пожалуй, самое время поделиться ими с кем-нибудь еще… С кем-нибудь мудрым, вроде Шезры. А как же иначе?
Все получилось просто идеально: Тарнэ, прикованный к алтарю Шейниры так, что вряд ли сможет шевельнуться, и он, Шезра, на раскладном столике перебирающий ритуальные ножи всех форм и размеров.
«Наверное, я выгляжу внушительно». - Он даже позволил себе самодовольную ухмылку. Конечно, годы не прошли бесследно, но Шезра хорошо помнил, как действовал на жертв вид синха с устрашающего вида фигурным ножом.
И тут - он вздрогнул - вновь подала голос Шейнира:
«И ты собираешься его резать на куски, а, Шезра? Но ты ведь в свое время ринулся в бой с этим злом Эртинойса! Как же так?»

Предыдущая страница 8 Следующая страница


9 Анна Клименко

- Замолчи! - взвизгнул Шезра. - Я… я не буду тебя слушать, ясно? Все, что ты говоришь - ложь, ложь и еще раз ложь!
Он даже заткнул уши, но шелестящий смех Темной Матери назойливо вползал в сознание, отдавался зудящей болью в висках. Богиня, даже находясь в заточении, все-таки сумела найти дорожку к Отступнику и теперь, похоже, развлекалась.
- Я тебя не слышу, не слышу, - пробормотал Шезра, сосредоточенно перебирая ножи.
На удивление, Шейнира замолчала, выжидая.
- Так-то лучше, - пробормотал синх, - я не позволю тебе…
И тут он понял, что элеан пришел в себя. Не только открыл глаза, а даже успел убедиться, насколько надежно прикован к алтарю. Шезра взял один из ножей, подошел поближе, чтобы сын сумеречного бога имел возможность рассмотреть как следует фигурное лезвие.
Взгляд Тарнэ на мгновение прилип к оружию в руках синха, затем метнулся к лицу Шезры.
- Благодарность синха, - прохрипел элеан, - этого стоило ожидать.
Синх широко улыбнулся, демонстрируя то, что осталось от когда-то белых и довольно острых зубов.
- Ты не прав, Тарнэ. Если бы ты честно выполнил мой заказ, моя благодарность и в самом деле не имела бы границ. Но что я вижу? Голова якобы убитого синха исчезает прямо со стола, а якобы прибившийся к шайке Мен-Роя элеан оказывается одним из адептов Храма Дракона. Нет, нет, не возражай. Может быть, я и стар, но еще не выжил из ума… Что прикажешь с тобой делать?
И Шезра, дабы произвести должное впечатление, провел пальцем по лезвию ножа.
В аметистовых глазах Тарнэ мелькнуло нечто, отдаленно напоминающее страх, но видно, элеан был крепким орешком - мгновенно взял себя в руки и даже презрительно ухмыльнулся:
- Тебе не следует делать того, что ты задумал, синх, - спокойно сказал он, - и лучшим решением будет отпустить меня, что и советую сделать.
Шезра пожал плечами.
- Видишь ли, уважаемый Тарнэ… Решения принимаются не для того, чтобы их менять. И я, проживший не одно столетие, теперь горю желанием узнать от тебя: а чем, собственно, занимаются смертные в стенах Храма Дракона? Я любопытен, Тарнэ. Мне интересно, как это получается: отрубленная голова синха испаряется… И осмелюсь предположить, что тебе известны и прочие маленькие хитрости тех, кто поклоняется Дракону.
Шезра подошел совсем близко к распростертому на алтаре элеану и теперь почти нависал над ним. Над жертвой, приготовленной великой Матери.
Синх скрипнул зубами. Откуда, откуда такие мысли?!! Хотя… Ясно, кто их аккуратно подсовывает в голову, тут и гадать нечего. Шейнира…
- И что, ты намерен разрезать меня на куски в поисках разгадок? - Элеан внимательно поглядел Шезре в глаза. - Тогда ты и впрямь выжил из ума, старик. И тебе никогда не одолеть избранника вашей Матери.
- Поглядим, поглядим, - промурлыкал Шезра, - для начала я сделаю так, чтобы ты стал более разговорчивым…
Он осторожно коснулся острием ножа кожи элеана.
- Вот здесь, здесь и здесь… делаются надрезы. А потом сухожилие вытягивается. Тебе когда-нибудь приходилось испытывать подобное?
Шезра не торопился. Зачем кидаться и резать жертву, когда сперва можно хорошенько напугать?
И Шейнира будет довольна… весьма довольна…
- Заткнись, - процедил он на наречии синхов, чтобы элеан, упаси Пресветлый Фэнтар, и в самом дене не убедился в хрупкости рассудка старого синха.
- Ты беседуешь сам с собой, - насмешливо уточнил Тарнэ, - я знаю ваш язык, метхе Шезра. Так что… Лучше в самом деле отпусти меня. Тебе не изменить собственную судьбу, как бы ты ни дергался.
- Мы сами прокладываем путь сквозь время, - прошипел Шезра, - а тебе советую вспомнить, что ты сделал, чтобы заполучить голову живого Элхаджа!
Он погрузил острие ножа в плечо Тарнэ и вдруг понял, что за прошедшие годы совершенно не растратил навыков Верховного жреца Храма. Нож послушно устроился в пальцах, как будто последний раз Шезра участвовал в жертвоприношении не далее чем вчера.
Элеан только ухмыльнулся.
- Я могу много чего рассказать тебе, уважаемый Шезра, - медленно произнес он, - но, сам понимаешь, это будет одна ложь.
- В таком случае, уважаемый Тарнэ, мне придется приложить все усилия, чтобы ты сказал правду.
…Вода в тазу окрасилась розовым. Шезра несколько минут смотрел на собственные когти, затем взял жесткую щетку и старательно прошелся по их тыльной стороне. После этой процедуры его руки снова приняли обычную окраску, а когти обрели привычный густо-желтый цвет.
- Замолчи, а? - раздраженно прошипел он Шейнире, которая, даже пребывая в узилище, веселилась.
«И ничего-то ты не узнал, метхе Шезра, - прошептала Мать, - только вот… как же то зло, которое ты искоренял? Оно никуда не ушло из Эртинойса!»
- Я тебя не слушаю, - буркнул синх.
Он опрокинул таз в желобок и, подхватив лампу, вышел из умывальни. Теперь - неприятно, конечно, но придется что-то делать с телом элеана. Не скармливать же его Ясу?
«Хотя в общем-то мысль интересная, - подумал Шезра, поднимаясь в свои покои, - интересная, но…»
Дело было в том, что, словно очнувшись от забытья, Шезра увидел на алтаре смертного, которого убил собственными руками. Не во славу Шейниры и не во славу прочих богов, но для себя самого. И, к собственному ужасу, Шезра так и не смог вспомнить, когда же переступил ту самую невидимую черту, которая отделяет жизнь от смерти. Тогда он побежал. Прочь из зала Жертв, прочь от бездыханного элеана, в застывшем взгляде которого так и осталось выражение презрения к выжившему из ума палачу. И тут не то что разрубить на куски тело и отдать на ужин Ясу, даже еще раз взглянуть на Тарнэ синх уже не мог. Просто не мог…
Он неслышно вошел в свои покои, держа в вытянутой руке лампу. Тени настороженно метнулись по углам и замерли, выжидая.
А Шезра вдруг понял, что его ждут.
У окна, сложив руки на груди, стояла ийлура в длинном белом одеянии и молча наблюдала за опешившим синхом. А он не отрываясь смотрел на бледное, худощавое лицо в обрамлении черных кос, на хрупкие запястья, украшенные золотыми браслетами… И не мог выдавить из себя ни слова. Было что-то пугающее в больших янтарных глазах этой женщины; и Шезра вдруг увидел себя словно со стороны - скрючившегося от времени синха, с коричневой и шелушащейся чешуей… Жалкое зрелище. А эта ийлура - ее молодое тело было обманом. Глаза принадлежали существу куда как более старому, нежели трехсотлетний Шезра.
Молчание стало невыносимым. И, чтобы разбить его, отделаться от сковывающего волю наваждения, Шезра кашлянул. А затем спросил:
- Что тебе нужно и как ты сюда попала?
Ийлура даже не пошевелилась. Только качнулись тяжелые смоляные косы, да и то, наверное, от сквозняка.
- Я пришла за телом убитого тобой элеана, - просто сказала она.
Голос был самым обыкновенным, и, к великой радости синха, жутковатое впечатление ожившей древности в юном теле пропало. Теперь перед ним стояла самая обычная ийлура, каких тысячи в землях Эртинойса.
- Да, я понимаю, - он нервно передернул плечами, поставил лампу на стол, - но… как ты сюда попала? Храм Шейниры, знаешь ли, не самое безопасное место для ийлуры…
Губы незнакомки дрогнули в усмешке.
- И кого же мне бояться, метхе Шезра? Не тебя ли?
- Отчего бы и не меня? - буркнул синх.
Надменность ийлуры начинала раздражать.
- Если бы я хотела, - улыбка на молодом лице стала еще шире и… еще холоднее, - я могла бы сделать так, что за несколько мгновений твое тело прожило бы весь отпущенный тебе срок, метхе Шезра. И ты бы сдох прямо здесь и сейчас… Это была бы достойная плата за жизнь одного из лучших воинов Храма Дракона, одного из самых одаренных.
Синх прошелся по комнате, бросая на ийлуру косые взгляды. Сказанного уже было достаточно, чтобы понять, кто явился в Храм Шейниры. Хранительница собственной персоной… Верховная жрица Храма Дракона. Тут и удивляться нечего тому странному впечатлению, которое производило на непосвященного юное тело и мудрость прожитых веков, застывшая в янтаре. Потому как Хранительница не менялась со времени основания Храма.
«И еще неясно, чем купила себе бессмертие».
- Почему ты не спасла его? - спросил Шезра. - Твое могущество должно быть велико… Так почему?..
Она пожала плечами.
- Я виновата перед Тарнэ. Могла спасти, но не стала… Потому что мое вмешательство могло окончательно разрушить то, что ты начал так успешно ломать, Отступник.
- Но, однако, ты не побрезговала подсунуть мне фальшивую голову Избранного, - съязвил Шезра, - разве это не есть вмешательство?
Хранительница вздохнула, поправила косы.
- Моя вина, метхе. Я слишком поздно поняла, что Тарнэ придется пожертвовать… Но свое задание он выполнил. Ты ведь мог нанять и кого-нибудь другого, кто в самом деле принес бы тебе голову Элхаджа? А теперь я хочу забрать тело Тарнэ, если ты, разумеется, не против.
Шезра махнул рукой.
- Забирай. Он в зале Жертв… Я покажу тебе дорогу, Хранительница. И все равно не понимаю я вас… Знала, что Тарнэ погибнет и ничего не предприняла.
Она промолчала. Только губы задрожали, совсем как у обычной смертной.
- А ты, метхе Шезра? Я не хочу тебя ни в чем убеждать, но не ты ли в свое время изгнал зло из Эртинойса? Изгнал ли?..
Синх покачал головой. Что за время настало? Сперва над ним насмехается им же изгнанная богиня, теперь - бессмертная Хранительница.
- Не знаю, - он поразился тому, как хрипло и испуганно прозвучал его голос, - не знаю…
- Сомнение - враг веры, - ийлура прищурилась, шутливо погрозила точеным пальчиком, - да ведь тебе это должно быть хорошо известно, не так ли?
Вдруг она нахмурилась, будто вспомнила что-то неприятное. Замерла в полуобороте к синху так, что он видел ее строгий профиль.
- Что случилось, Хранительница? - не удержался Шезра.
- Нет, ничего, - бледные губы тронула чуть заметная улыбка, - ты, кажется, хотел знать, откуда взялась голова Избранного?
- Мм…
- Да что там, ни к чему отпираться. - Хранительница обхватила руками узкие плечи. - Тарнэ погиб во имя твоего любопытства, метхе. Но я, пожалуй, все-таки открою тебе этот маленький секрет - ведь все так просто! Голова Элхаджа появилась из того потока времени, в котором Тарнэ его убил. Надеюсь, теперь ты доволен?
Шезра вовремя натянул на лицо маску безразличия.
«Всего-то! В одном потоке времени Элхаджа обезглавили, а в этом - оставили в живых… Получается, что Избранный мог умереть! Но не умер. И погибнет ли?»
Впрочем, Шезра плохо разбирался во всех этих истинно драконовых премудростях и загадках времени, текущего сквозь Эртинойс. Потому он решил поразмыслить над этой задачей на досуге, а сейчас препроводить Верховную жрицу к адепту Храма.
Хранительница пожелала остаться в зале Жертв одна. Отправила Шезру прочь истинно царственным взмахом руки, у старого синха даже не хватило духу, чтобы возразить. И, только пробегая трусцой по узкому коридору, что шел вокруг зала, Шезра начал сердиться на себя. В конце концов, кем бы ни была эта ийлура, хозяин-то Храма он, старый синх, Отступник…
«Да что она о себе возомнила? - фыркал он, стараясь внимательно глядеть себе под ноги и не споткнуться. - Ишь ты, Хранительница! Тоже мне, благородная кровь…»
Шезра поскользнулся в лужице воды, неведомо как собравшейся в углублении, схватился за стену, но останавливаться не стал. Он очень торопился посмотреть, чем именно будет заниматься Верховная жрица Храма Дракона, а сделать это можно было, лишь обежав вокруг ползала и открыв небольшую заслонку на потайном глазке.
«Посмотрим-посмотрим, - думал синх, - кажется, ты готовишь что-то особенное. Иначе зачем было отсылать меня? Клянусь землей Эртинойса, я бы даже помог бы дотащить Тарнэ до выхода…»
Наконец, задыхаясь и с хрипом хватая воздух, он добрался до глазка, сдвинул заслонку. Тут же на противоположной стене коридора отрисовалось маленькое пятнышко света, словно солнечный зайчик. Шезра только недоуменно почесал макушку - откуда здесь быть дневному светилу, да еще ночью? - и приник к круглому отверстию.
А в зале Жертв стало светло, как днем. Золотистые лучи струились по стенам, лились с потолка - словно малахит обратился стеклом, а за пределами Храма воцарилось солнечное утро.
Хранительница ходила вокруг алтаря, на котором так и осталось лежать тело элеана. И пока что не предпринимала ровным счетом ничего.
«Ну и зачем тогда ей все это было нужно?» - Шезра хмыкнул, но тут же спохватился: а ну как услышит?»
Нет, ничего бы не случилось, но как-то низко заниматься подглядыванием для самого Отступника, известной, так сказать, фигуры на весь Эртинойс.
Хранительница невозмутимо продолжала вышагивать по кругу, сложив на груди руки. Шезра прищурился, напрягая утратившие зоркость глаза, - ему показалось, что губы ийлуры шевелятся.
«Взывает к Дракону? Для того чтобы забрать тело?»
Синх, недоумевая, почесал чешую на затылке.
А Хранительница тем временем подошла к распростертому элеану и, продолжая бормотать, положила ему руку на лоб.
«Ага, это уже интересно». - Шезра весь подобрался. Он не знал, что увидит в следующий миг, но не могла же Верховная жрица так и убраться восвояси, не продемонстрировав хотя бы толики своей власти?
И Хранительница не разочаровала. Вокруг ее ладоней появился легкий радужный ореол; он ширился, рос, пока не объял тело Тарнэ.
Шезра затаил дыхание.
«Ну, давай, давай же!»
Жрица Дракона резко вскинула руки вверх, выплескивая в потолок что-то невидимое и для Шезры непонятное; с ее губ сорвались слова молитвы, но на совершенно незнакомом синху языке.
А затем… Шезра не поверил собственным глазам. Тарнэ, покинувший Эртинойс несколько часов тому назад, вдруг шевельнулся.
Да и с чего бы ему умирать? Раны его закрылись, стягиваемые невидимой рукой, цепи распались ржавой трухой, стоило Хранительнице коснуться их тонким пальчиком…
Шезра на мгновение зажмурился, затем вновь открыл глаза. Происходящее казалось невозможным, невероятным… Так вот какова сила адептов Храма, что на мысу Драконья Челюсть! Уж такого синх не ожидал, никак не ожидал…
Между тем изменения, происходящие с Тарнэ, не прекратились. Элеан молодел, причем быстро; он уже сидел на краю алтаря, молитвенно сложив руки на груди, и тоже что-то шептал себе под нос, поминутно кланяясь Хранительнице.
Ийлура улыбнулась. Подошла к воскрешенному ею элеану, и до Шезры донесся ее исполненный грусти голос:
- Прости. Я не могла ничего изменить.
А в следующее мгновение на этих двоих посреди зала Жертв обрушился ураганный ветер. Одеяние Хранительницы разметалось, косы двумя росчерками легли на белые полотнища накидки…
Слепящий свет. Грохот. Как будто гроза могла уместиться в помещении, пусть даже и просторном. И все стихло - только не было больше ни Тарнэ, ни Хранительницы. Оба исчезли, растворившись в затхлом воздухе зала Жертв.
А на следующий день Шезру поджидал еще один подарочек богов. Надо сказать, весьма неприятный: спустившись в щерню с кормом для Ясика, синх обнаружил своего любимца лежащим на жалких пучках соломы уже окоченевшим.
- Яс, - неуверенно позвал Шезра. Он еще не верил собственным глазам; щер, проживший с ним бок о бок столько лет, просто не мог вот так взять и покинуть хозяина!
Но Яс не пошевелился. И не поднял своей угловатой головы на запах каши с лягушками. Только, казалось, в застывшем взгляде читался немой укор: «А кормил бы ты меня хорошей пищей, хозяин, а не всякой гадостью, которую нормальный щер и нюхать бы не стал».
Котелок выпал из рук Шезры, каша разлилась по полу.
- Ясик, - пробормотал он, - Ясик.
Теперь он остался совсем один в огромном Храме.
«Видно, и мне уже недолго осталось, - мелькнула горькая мысль, - счастливой тебе дороги, старый друг, и хорошего щерова стада».

Глава 7
ПОСЕЛОК НА КРАЮ ЛЕСА

В долгополой меховой рубахе синх был похож на огородное пугало. Те же длинные тощие руки, несоразмерно узкие плечи, уродливо большая голова. Да еще ноги, слишком уж напоминающие задние лапки ящерицы, со странно вывернутой назад коленкой - Дар-Теену казалось удивительным, что синх вообще может ходить прямо.
А ведь шел. Причем, несмотря на только отпустившую болезнь, почти не отставая и ни разу не попросив передышки. Тащился следом, шумно сопя и бормоча себе под нос что-то на родном, непонятном ийлурам наречии, время от времени поддергивая заминающуюся под волчий мех драную тряпку. Дар-Теен предложил было ее сжечь, чтобы не досталась злым духам неупокоенных, но Элхадж только злобно оскалил острые белые зубы и мотнул головой. Видно, дорого было ему старое тряпье, которое благородный Эйх-Мерол и собакам не стал бы стелить.
Они брели по заснеженному зимнему лесу, почти не разговаривая. Перебрасывались ничего не значащими фразами - и все. Впрочем, Дар-Теену было почти безразлично. О чем ийлур может говорить с синхом, проклятой душой в не менее проклятом теле? Да ни о чем. Элхадж тоже не спешил излагать свою историю первому встречному ийлуру и, верно, вполголоса поносил его, на сколько хватало воображения.
И потому Дар-Теен погрузился в собственные невеселые размышления.
Он вспоминал Лиэ-Нэсс. Она незримо, тенью шла следом; порой в морозном воздухе скользил прозрачный и навевающий грусть аромат поздних хризантем. Ночью с бархатного неба взирали на Дар-Теена ее черные глаза, а днем, когда искрилось в снегу солнце, мерещилась копна ярко-рыжих волос. Так, словно Лиэ-Нэсс спряталась за деревом и поджидает, терпеливо поджидает предавшего ее возлюбленного… И в ту ночь, когда на маленький лагерь напала волчья стая, темная ийлура кружила рядом, ее звонкий смех вплетался в пение тетивы - и Дар-Теен так и не понял, чего более хотелось Лиэ-Нэсс: победы волков или же победы ийлура.
Дар-Теен тогда решил, что Лиэ-Нэсс так и не обрела покоя и дух ее витает над Эртинойсом, чтобы проследить, а выполнит ли предатель обещание.
«Выполню». - Он только стискивал зубы и отпускал тетиву.
И в свист стрелы, разбивающей застывший воздух, вплетался короткий, грустный смешок Лиэ-Нэсс.
В ту ночь волки проиграли битву, оставшись лежать вокруг зло полыхающего костра. Шкуры их Дар-Теен употребил на то, чтобы согреть издыхающего синха. Даже смастерил рубаху мехом внутрь, надеясь, что совершенно чокнутая в своей гордости ящерица все-таки выживет… и выведет его к Храму Шейниры.
А еще Дар-Теен подумывал о том, что даже в лесу им не стоит считать себя в безопасности. Как-никак он прирезал жреца Фэнтара, а значит, во всех крупных городах Северного Берега шла незримая и неслышная охота за его головой. У жрецов довольно тайн, чтобы передавать сообщения между городами, и неведомо простым ийлурам, как именно Фэнтар помогает своим приближенным…
Ийлур устало вздохнул. Оглянулся: где застрял упертый синх? Элхадж в десяти шагах торопливо обдирал ярко-оранжевые грибы с сосновой коры.
- Что ты делаешь Элхадж? Есть хочешь?
Блеснули желтые глазищи в тени капюшона.
- Тебе бы только о еде думать, ийлур. Мне любопытно, ты вообще думаешь о чем-нибудь еще, кроме как о пище?
Кулаки Дар-Теена сжались сами собой. Язва. Самая настоящая. И даже после того, как несколько дней выхаживал эту ящерицу, кормил, поил, согревал… Где, спрашивается, самая простая благодарность? Или хотя бы капелька почтительности?
- Я же знаю, что ты жрал грибы из-под снега, - брякнул ийлур, - может, и этот съешь?
Тем временем Элхадж, овладев ядовито-оранжевым великолепием, стал торопливо совать добычу за пазуху. И, уже совершенно серьезно, ответил:
- Меня старый метхе Саон кое-чему успел научить… До того, как его зарубили твои соплеменники. Или ты забыл, что мы приближаемся к равнинам? Когда наше гнездо шло на север, немало синхов погибло от стрел кочевников. Скажи, Дар-Теен, ты уверен в том, что сможешь одолеть два десятка лучников на щерах?
- Ну, а грибы зачем? - Ийлур досадливо поморщился.
Да, жители Северного Берега не ездили на зубастых и быстрых щерах; купленные твари дохли каждую зиму. А вот южнее, там, где выпадало мало снега и морозец бывал мягкий, щеры чувствовали себя превосходно, чем и пользовались дети Ничейных степей.
- Узнаешь, - пробурчал синх, - идем. Я чувствую, лес заканчивается…
Дар-Теен только покачал головой и двинулся дальше. Наверное, предчувствие не подводило синха, и они в самом деле скоро выйдут на равнины. Мороз больше не щипал щеки, и снега как будто стало меньше…
- Мне еще кое-что понадобится, - сквозь пелену собственных мыслей Дар-Теен услышал шелестящий голос Элхаджа, - метхе говорил, что, если разрыть снег ближе к границе леса и равнин, можно найти белый камень, который легко крошится…
- Зачем он тебе, Элхадж?
- Тебя не касается, - прошипела зловредная ящерица, при этом смешно взмахнув тощими руками.
- Ну, раз не касается, то и не буду рыться в снегу на границе леса, - с ухмылкой ответил Дар-Теен, - сам перерывай. Хоть до Сумеречного хребта.
- Дурак.
И, гордо вскинув большую голову, синх заторопился вперед. Мол, знай наших - тоже можем идти быстро и решительно. Через четверть айса он пошел гораздо медленнее, еще через четверть - и вовсе отстал, задыхаясь и кашляя. А Дар-Теен, втихомолку наслаждаясь своей маленькой победой, огляделся и, приметив хорошее местечко, объявил:
- Привал. Для тех, чьи силы выпил недуг.
Ответом было неразборчивое шипение с упоминанием имени Шейниры.
Потом, уже у костра, Элхадж хмуро потребовал показать прокушенную ногу, долго возился с раной, мазал ее едко пахнущей настойкой и под конец туго перетянул куском рубахи Дар-Теена.
А к вечеру они неожиданно вышли к ийлурской деревне. Это было самое обычное селение детей Фэнтара: из-за частокола выглядывали заснеженные коньки крыш, да сизые дымки устремлялись вверх, в чистое морозное небо. Тявкала одинокая шавка.
- Собаки, - прошипел рядом Элхадж, и было неясно, то ли синх говорит об ийлурах, то ли об их мохнатых друзьях, дарованных Фэнтаром.
Дар-Теен молча смотрел на деревню, дремлющую посреди пушистых сугробов, и - что уж таить - с каждой минутой росло желание посидеть в теплой таверне, поближе к очагу. Ну, а там конечно же не обойтись без кружки крепкого эля и куска жареного мясца. Не жесткого, на скорую руку подрумяненного на походном костерке, а мягкого, ароматного, приправленного базиликом, жгучим перцем и тмином…
Ийлур задавил это сладкое предвкушение, словно побег сорной травы. Откуда здесь, в глухой деревне, перец и тмин? Эти чудесные пряности привозили к Северному Берегу из далекого королевства Гвенимар, где, по слухам, кэльчу покинули подземные города ради жаркого солнца и пряностей, которыми щедро одаривает земля… Но желание пропустить кружечку эля или хотя бы просто погреться у жаркого очага упорно не желало исчезать. Дар-Теен покосился на присмиревшего синха. А что, если?..
- Нам бы пополнить запасы, - проворчал ийлур, - лепешек там, пару новых рубах.
Элхадж промолчал. Только в ярко-желтых глазах мелькнуло нечто похожее на насмешку.

Предыдущая страница 9 Следующая страница


Век золотых роз 10

- Я сам схожу, - неуверенно продолжил ийлур.
- Ну, разумеется, - ядовито прошелестел синх, - мне бы не хотелось появляться в ийлурской деревне, пусть даже и с тобой. Представляю, как бы порадовались твои соплеменники, попадись им в руки живой синх! То-то было бы веселья…
Дар-Теен ничего не ответил, рассматривая тонущий в сумерках частокол. Деревня как деревня, ничего особенного. Ворота, две смотровых башенки. «Любопытно, а Храм Фэнтара у них есть?» И вновь пришло незваное воспоминание: жрец, насаженный на меч, как саранча на булавку, раскатистый голос гонга и - погоня, бешеный бег по крышам прочь из города.
- Запасы наши и впрямь истощились, - задумчиво проговорил Элхадж, - а путь предстоит долгий. Наверное, тебе лучше сходить туда, Дар-Теен. Самому. А я отсижусь где-нибудь в кустах, не впервой.
«Может, он от меня хочет отделаться? - серебристой рыбкой мелькнула мысль. - Я останусь тут, а он пойдет дальше, в Храм?»
- Не бойся, - синх словно читал мысли, - никуда я не уйду. Я уверовал в божественные знаки пути, и ты один из них.
Хм. Интересно, что бы это значило - божественные знаки пути…
Но переспрашивать Дар-Теен уже не стал. Протянул синху лук и стрелы - благо за долгие дни путешествия Элхадж даже научился стрелять.
- На вот. Если вдруг что…
И пошел к деревне, не оглядываясь. На миг закралось сомнение: а ну как пустит синх в спину стрелу? Но Дар-Теен мотнул головой. Нет, не пустит… Потому что до Храма Шейниры еще очень далеко.
…Он брел по неглубокому пушистому снегу и с каждым шагом приближался к высокому, из цельных отесанных бревен частоколу. Потянуло дымом и хлевом; запах ийлурского селения приободрил Дар-Теена.
«Все будет хорошо, - подумалось ему, - я куплю здесь припасов, и мы пойдем дальше, на юг».
С этой мыслью он остановился перед неказистыми на вид, но довольно крепкими воротами и постучал.
Несколько мгновений, показавшихся часами, никто не отвечал. А потом прокаркал сердитый простуженный голос:
- Кого там Шейнира несет?
Дар-Теен вздохнул поглубже и гаркнул во всю силу легких - так, чтобы услышали:
- Открывай! Таверна у вас имеется?
По ту сторону ворот снова воцарилось длительное молчание.
- Таверна-то имеется. Да только вот что тебе надо здесь, путник?
Дар-Теен яростно сплюнул в снег.
- На восток еду, дурак. В Гвенимар. И от вас мне ничего не нужно - лепешек только купить да отдохнуть в тепле.
Ворота угрожающе скрипнули, но не отворились.
- А чем докажешь, что ты честный ийлур и что с тобой разбойников нет?
Ийлур потоптался на снегу. Подумал о том, что не стоит Элхаджа оставлять надолго одного - мало ли какие мысли крутятся в зеленой голове синха? А потом вполне мирно спросил:
- Динарий хочешь?
Тишина. Затем створки дрогнули, чуть прогнулись, и в деревянном кольце, призванном защитить ийлуров от всех возможных врагов, появилась прореха, а заодно и взлохмаченная белобрысая голова.
- Покажи сперва. Не врешь? Ибо грешно врать, Фэнтар накажет.
В сумерках уже было не разобрать выражения лица ийлура, когда Дар-Теен протянул ему серебряный кругляк.
- На, бери. На эль да на девку хорошую.
Монетка тускло блеснула в последний раз и исчезла.
- Это ты правильно сказал, путник, - очень добродушно проворчал привратник, - на эль да на девку. Проходи, да пребудет с тобой рука Фэнтара.
На поиски таверны времени ушло куда меньше, нежели на торговлю у ворот. Деревня была маленькая, главная улица, как водится у ийлуров, разбивала ее на две половинки и упиралась в добротный сруб с приоткрытой дверью. Оттуда неслись разгоряченные брагой голоса и вырывались клубы пара, тут же оседающие колкими иголочками инея.
Внутри все оказалось весьма благообразно: чисто беленые стены, два стола, за которыми, наверное, могла поместиться вся деревня. Кто ел, кто просто пил, а кто играл в кости, раззадорившись, шлепая по столешнице медяками.
Дар-Теен постоял на пороге, осматриваясь; запах эля дразнил, щекотал в носу. Захотелось растянуться на свободной лавке и просто выспаться - не в снегу у костра, вполуха слушая лес, а в ийлурском жилье, не думая ни о волках, ни о трескучем морозе, ни о хилом синхе, который едва не отправился к Шейнире.
«Ну уж нет, - он нащупал за пазухой мешочек с семенами золотых роз, - дрыхнуть потом будешь».
И решительной походкой направился к прилавку, за которым уже переминался с ноги на ногу седой ийлур, ширине плеч которого оставалось только завидовать.
- Уважаемый, - Дар-Теен решил говорить по существу, - я держу путь в Гвенимар. Мне бы провизией запастись да отправлюсь дальше.
Ийлур прищурился, окинул Дар-Теена изучающим взглядом.
- Провизией? Отчего бы и нет, уважаемый. Что желаешь? Только в долг не продаю, уж не гневайся.
Дар-Теен неспешно выложил на прилавок три динария - на них и в городе можно было купить немало, а уж в захудалой деревне… Держатель таверны с минуту пялился на блестящие монетки, затем, поспешно напустив на себя самый что ни на есть равнодушный вид, смахнул деньги с засаленного прилавка и улыбнулся.
- Лепешки, вяленое мясо, брага. Все, что пожелаешь, благородный путешественник.
Хмыкнув - и когда это успел стать «благородным»? - Дар-Теен принялся перечислять все, что хотел взять с собой.
Конечно, лепешек. Посвежее, и чтобы каждую завернули в тряпицу. Мяса? Вяленого мяса щеров? Никогда не пробовал, но, говаривают, что даже сочнее кабанчика. Не помешало бы холстяных рубах, но если за ними надо посылать, то можно и обождать немного. С кружечкой эля, естественно…
Требуемое тут же поставили на стол, да еще и с тушеными свиными ножками. И Дар-Теен, испытывая легкие угрызения совести по поводу того, что он сидит в тепле и наслаждается хорошим ужином, а синх зябнет в зарослях шиповника и вздрагивает от каждого шороха, принялся за еду.
Правда, поужинать ему так и не дали. И не вилланы были этому виной, и не хозяин таверны. Просто дверь широко распахнулась, а появившийся на пороге ийлур гаркнул:
- Эй, чего сидите?! Мы синха поймали, у самой деревни!
Дар-Теен почувствовал, как кусок застрял в горле. Ийлур сильно сомневался в том, что в этой глуши бродило много синхов, исключая Элхаджа.
Это и в самом деле оказался Элхадж - Дар-Теен узнал его издалека по неуклюжей меховой рубахе. Связанный по рукам и ногам, синх скорчился посреди дороги перед таверной в попытке спрятать голову от сыплющихся ударов. И каждый раз, когда чей-нибудь тяжелый башмак испытывал на прочность зеленую кожу, в щуплом теле Элхаджа что-то хрустело и булькало.
У Дар-Теена все поплыло перед глазами. Воистину сам Фэнтар противится тому, чтобы его чадо нашло темный Храм! И уже второй раз синх, единственная пока что путеводная нить, оказывается на границе жизни и смерти… но что делать?
И, расталкивая локтями всех желающих пройтись тумаками по мерзкой ящерице, Дар-Теен устремился вперед.
- Стойте! Прекратить, кому говорю!
Кого-то он бесцеремонно оттащил за шиворот, бросив в снег. Кому-то слегка подправил чересчур прямой нос. И, стирая чужую кровь с кулака, остановился над синхом.
- Это мой синх! И каждый, кто посмеет приблизиться к моему добру…
Опустив голову, Дар-Теен положил руку на рукоять верного меча. Вилланы, присмирев, медленно окружали странную парочку - ийлура и синха.
Потом кто-то выкрикнул:
- Мы его нашли рядом с деревней!
- Он - мой! - гаркнул Дар-Теен, понимая, что в таком споре скорее победит обладатель более мощных глотки и кулаков.
И, подхватив за шиворот Элхаджа, ийлур рывком поставил того на ноги, мельком взглянул в разбитое лицо - кровь у синхов была самого обычного, алого цвета… В желтых глазах ящерицы застыло непонимание.
- Зачем? - прошипел синх. - Тебе же не одолеть их… А белый камень… его так мало…
- Да ты просто бредишь, - сквозь зубы выдавил Дар-Теен, - какой, к Шейнире, белый камень? Шкуру твою спасать надо…
- А ты часом не темный ли? - с присвистом поинтересовался кто-то из толпы.
Ийлур сомкнул пальцы на шершавой рукояти меча. Поискал глазами любопытного.
- Не темный! А этот синх - дар благородному кэльчу в Гвенимаре!
Он очень, очень надеялся на то, что название далекого королевства произведет впечатление на вилланов, о те, похоже, просто не знали о таких землях. Вперед выступил все тот же хозяин таверны.
- Путник, ты, войдя в нашу деревню, поступаешь не как доброе дитя Фэнтара, а как отступник.
- Я вел этого синха в дар, - уже спокойнее повторил Дар-Теен, - и он полностью послушен моей воле. Дабы не смущать ийлуров, живущих здесь, я не стал брать его с собой, а оставил ждать в лесу, что он и делал.
- Чем ты докажешь чистоту своей веры? - веско спросил седой ийлур. - Чем?!! Мы все… хотим знать. Иначе ни ты, ни якобы твой синх не выйдете отсюда живыми.
Элхадж покачал головой и поник, почти повис на руке поддерживающего его Дар-Теена. А тот, горделиво вскинув голову, гаркнул:
- Тебе ли не знать, как доказывают чистоту веры, ийлур? Но вопрос в том, найдется ли в твоей деревне тот, кто способен не только воззвать к Фэнтару, но и получить силу?
Воцарилась тишина. Такая, что стало слышно, как в ближнем хлеву хрюкает боров.
- Зря, - только и прошипел Элхадж, - зря… Ты так уверен, что твой бог ответит тебе?
- Пусть сперва найдется тот, кто посмеет выйти со мной на битву, уповая на силу Фэнтара, - шикнул Дар-Теен, - пусть…
Он не договорил. Потому что от толпы отделилась щуплая фигурка мальчишки-подростка. В тонких еще руках он сжимал рукоять сабли, побитой ржавчиной и давно не знавшей точильного камня.
- Я принимаю твой вызов, чужак, - выкрикнул паренек, - моя вера чиста, и Фэнтар отвечает на мой призыв. Посмотрим, так ли ты чист перед его ликом, как и я?
Дар-Теен обвел взглядом собравшихся. Мотнул головой.
- Я не буду драться с мальчишкой. Не хочу убивать того, кто еще не повидал жизни.
Паренек отбросил со лба белесую прядь.
- Не бойся меня убить, путешественник. Подумай лучше о своей жизни и о своей вере.
Вилланы начали расходиться, образуя плотное кольцо.
- А похоже, он и вправду верит, - пробормотал Элхадж, - будь осторожен, ийлур. И прошу - отпусти меня. Я вполне могу сам стоять на ногах.
Дар-Теен выругался.
- Мальчишка против дружинника, Элхадж… Да я его уложу, как цыпленка. Он просто деревенский дурачок… Среди таких же деревенских олухов, которые готовы послать на смерть ребенка! Постой-ка, давай веревки разрежу.
- Будь осторожен, - застывший взгляд синха словно прилип к юному ийлуру, - я… неужели ты сам не чувствуешь?
Паренек тем временем скинул курточку и бросил ее в снег, оставшись в одной рубахе. Начав разминаться, он неуклюже взмахивал саблей, тонкая белесая косица моталась из стороны в сторону, взлетая над узкими плечами. В угольно-черных глазах искрами вспыхивали отражения деревенских огней.
Дар-Теен, хмыкнув, тоже начал готовиться к бою: размял запястья, несколько раз наклонился, коснувшись костяшками кулаков снега, попрыгал на месте, чтобы разогреть сухожилия.
- Начинайте, что ли, - скучно сказал хозяин таверны, - эдак до утра руками махать будете, а все без толку.
- Как скажешь, Ме-Халл, - звонко откликнулся паренек, поднимая саблю, - обратись к Фэнтару, чужак. И начнем.
Дар-Теен только вздохнул. Молодежь, молодежь. И все им не терпится сграбастать побольше славы да побыстрее отправиться в сады Фэнтара…
- Защищайся, - коротко, по-взрослому, обронил противник.
Он замер на миг, воздев к небу оружие. А затем…
Дар-Теен отчетливо помнил, как выдернул из ножен меч. Помнил, как склонилась задумчиво светлая голова молодого ийлура. А со следующим ударом сердца худенькое и обманчиво слабое тело взмыло птицей вверх, разом преодолев десяток шагов; сабля со свистом прошлась совсем близко от лица, обдав смертоносным дыханием, - и Дар-Теен с удивлением уставился на рассеченную наискось куртку.
- Отступник! - завопил кто-то в толпе. - Глядите, Фэнтар не отвечает ему!
Дар-Теен попятился, поднимая меч. Шейнира их всех побери, а ведь и в самом деле мальчишка воззвал к Фэнтару, и бог ийлуров ответил ему, невзрачному пареньку из захудалой деревеньки! Похоже, дело принимало серьезный оборот. И следовало что-то предпринять… Как можно скорее.
Паренек вновь птицей взмыл в небо, но Дар-Теен успел крутнуться на месте, подставляя свой клинок под удар. В ночь брызнули искры, а по руке прошлась короткая судорога.
- Молись! - выдохнул в лицо паренек. - Молись, или же мне придется убить тебя!
И это вовсе не звучало хвастливо. Тощий молокосос вполне был способен изрубить бывалого воина в мясной фарш.
- Фэнтар, помоги, - шепнул Дар-Теен, - прими и помоги в этом бою, как помогал в других…
Это была далеко не первая молитва, возносимая ийлуром, как и не первая битва. И Фэнтар помогал, отводя в сторону гибельный путь вражеского клинка, вливаясь в мускулы небывалыми легкостью и силой; он помогал - и потому Дар-Теену, возносящему молитву от всего сердца, удавалось уцелеть там, где порой оставались навеки его товарищи. Тогда говорили, что отец всех ийлуров благоволит к чистым сердцам. Может быть, это и на самом деле было так…
Но в этот раз Фэнтар не ответил.
И Дар-Теен явственно ощутил, как по позвоночнику покатилась ледяная капля пота.
«Где же ты? Где? Когда сила твоя и помощь так нужны мне…»
Молчание. Пустота в душе. Там, где в разгар битвы рождается ощущение незримого присутствия бога.
- Отступник… отступник… - Черное, страшное слово волнами расходилось над застывшей толпой.
А паренек в полотняной рубахе вновь поднимал старую саблю, готовясь к последнему, решающему броску. Дар-Теен взглянул ему в глаза - как в два кусочка черного агата; оттуда на него взирала сама смерть.
И бывалый ийлур понял, что всемогущая рука судьбы свела его с противником, чья молитва оказалась куда как более угодна Фэнтару; и в который раз среди гула голосов ему послышался горький смешок Лиэ-Нэсс. Да и не пряталась ли она за широкими спинами неотесанных вилланов?
Свободная рука невольно нащупала мешочек с семенами золотых роз. Неужто в глазах Фэнтара он теперь и впрямь Отступник и темный ийлур?..
Скорее всего так и есть.
Но - смириться? И умереть, как барану на бойне, от руки безродного мальчишки? В глазах потемнело.
- Отец наш да пребудет со мной! - провозгласил противник и легко, как пушинка, оторвался от земли.
Дар-Теен в смятении поднял меч; слишком неравны оказались силы, слишком… В этом-то вся ирония истинной веры: даже будучи более опытным воином, но без силы битвы, тебе никогда не одолеть хлюпика, воззвавшего к Фэнтару и получившего просимое.
Но в тот миг, когда мальчишка преодолел ровно половину расстояния, их разделявшего, что-то произошло.
Это «что-то» не имело ни малейшего отношения ни к Дар-Теену, ни к пареньку, ни к Фэнтару вообще. Ночь озарила яркая вспышка, взметнулась в темное небо снежная волна, отбрасывая Дар-Теена на спину. Кто-то истошно завопил, замелькали перепуганные тени; и - снова свет, летящие во все стороны комья снега… Дар-Теен едва ощутил, как на локте сомкнулись тощие пальцы синха.
- Вставай скорее! Бежим!
- Ты-ы? - Ийлур удивленно заморгал, пытаясь сообразить, а что же, собственно, произошло. На смертоносный покров Шейниры все это было мало похоже, и оставалось только гадать…
- Скорее, дурачище! - прошипел Элхадж, плюясь кровью из разбитой губы. - Давай же, ну!
И, размахнувшись, что-то швырнул в самую гущу вилланов.
Снова полыхнуло.
А Дар-Теен, обретя наконец способность двигаться, вскочил на ноги, отвесил тумака подвернувшемуся под руку толстяку и, схватив за руку Элхаджа, рванулся в сторону ворот. Вслед неслись вопли вперемешку с проклятиями, но ийлур уже не слушал.
Едва достигнув ворот, он оглушил нерасторопного, но чересчур сообразительного привратника (малый даже успел схватиться за дубинку); с хрипом выдохнув, рванул вверх тяжеленный засов, пинком толкнул створку. Невольно усмехнулся про себя: а ведь совсем недавно он точно так же уносил ноги из города… И, вцепившись в локоть синху, побежал к лесу.
- Стой! - Элхадж вывернулся, обернулся к воротам и швырнул за створку то нечто, которое в общем-то спасло им жизни.
- Это их задержит, - коротко пояснил он.
- Угу. - Дар-Теен не стал дожидаться очередной вспышки. - Давай бежим…
- Мне кажется, я последние полчаса только и говорю тебе, что надо уносить ноги, - скромно заметил Элхадж.
Они попросту попадали в снег и некоторое время лежали, тяжело дыша, сплевывая вязкую слюну и прислушиваясь, а нет ли погони. Со стороны деревни доносились надрывный лай собак, гомон разгоряченных погоней вилланов. При этом, однако, звуки не приближались.
- Не будут они за нами гнаться сейчас, - прошелестел Элхадж, приподнимаясь на локте, - ночь темна, а Шейнира любит тьму.
Дар-Теен сел, набрал пригоршни снега и вытер разгоряченное лицо.
- Шейнира, говоришь? Ты же ныл, что она тебе не отвечает…
- Не отвечает. - Синх задумчиво покачал головой. Затем, черпнув снега, смял его в комок и принялся прикладывать к тем местам, где зеленая кожа не выдержала натиска ийлурских кулаков и лопнула. - К тому же, уважаемый Дар-Теен, мы остались совершенно без провизии…
- Погоди-ка, - ийлур подозрительно уставился на спутника, - не отвечает? А что же тогда это было, поганая ты ящерица?!!
Желтые глаза синха насмешливо блеснули.
- Ах, какие страсти, волосатый уродец… Тебе-то зачем знать?
Дар-Теен застонал. Возвращалось неодолимое желание схватить за горло это исчадие тьмы и душить до тех пор, пока не перестанет дергаться. Но, само собой, столь благие, с точки зрения Фэнтара, намерения вылились в скрежет зубов, не более.
- Хорошо, Элхадж. Я тебя очень прошу, скажи: как тебе удалось устроить такое из ничего?
Синх не торопился отвечать. Отбросил покрасневший снежный комок, смял новый, вслушиваясь в недовольное сопение ийлура.
- Видишь ли, Дар-Теен… Не следует считать меня недоумком, если я начинаю собирать несъедобные грибы и бормотать что-то про белый камень. К несчастью, эти ийлуры схватили меня как раз тогда, когда я раскопал искомое… Я только и успел, что спрятать кусок этого замечательного мягкого вещества в защечный мешок вместе с приличным куском гриба. Ну, а результат ты видел. Как только ты мне освободил руки, я решил действовать.
- Фэнтар мне не ответил, - Дар-Теен мрачно покачал головой, - а этот юнец…
- Тебе ли знать о замысле твоего бога? - Элхадж сложил пальцы домиком. - Хотя, после того, что ты натворил… Кажется, жреца прирезал? Да еще и в темный Храм идешь… Самое время сделаться настоящим Отступником и обратиться к Шейнире.
- Заткнись.
- Как скажешь.
Воцарилось молчание.
Дар-Теен медленно погружался в пучину страха. Кто он без силы битв? Его одолеет любой сопляк, обладающий оной. И как тут дойти до Храма, который стоит в самом сердце Диких земель, посреди непроходимых джунглей?..
- Может быть, в следующий раз он тебе ответит, - пробормотал Элхадж, - когда вера твоя будет действительно чиста и крепка, подобно цельному куску мрамора. Ты ведь усомнился в том, что Фэнтар есть истина? Тогда, когда вся твоя жизнь надломилась?
«А ведь он прав, - Дар-Теен с любопытством взглянул на синха, - прав во всем… И тьма меня дери, спас нас обоих! А еще говорят: проклятые души, проклятые души».
- Э-э… Элхадж… Так что ты там говорил про грибы-то?
- Смесь дробленого белого камня и особого вида гриба, полежав на воздухе, загорается, давая целый столб огня, - спокойно ответил Элхадж, - мне рассказывал об этом старый метхе Саон, мой учитель… А ему наверняка его учитель, который читал книги в великом Храме.
- А что ж тогда вы, синхи, такие мудрые, проигрывали битву за битвой?

Предыдущая страница 10 Следующая страница


11 Анна Клименко

Элхадж пожевал губами. Приложил свежий комок снега к разбитой губе.
- Не знаю, Дар-Теен. Наверное, того, что знали, было слишком мало, чтобы дать отпор ийлурам. А может быть, думали, что без Шейниры мы никто…
- Все мы никто без наших покровителей, - заметил Дар-Теен, - меня чуть мальчишка на небеса не отправил.
- Я тоже так раньше думал, - желтые глаза синха смотрели не мигая на деревья, застывшие в покрывале ночи, - но теперь я сомневаюсь. Мне кажется, что синхи могли бы дать отпор ийлурам и сами, если бы…
Не договорив, он резко отшвырнул снежок.
- Нам бы уйти подальше от этой деревни, Дар-Теен. Пока еще есть время, но утро не ждет.
Они шли по лесу еще два дня. Без припасов и без лука, который достался вилланам. Хорошо еще, что огниво осталось, да на донышке фляги Дар-Теена плескалась лечебная настойка - ею синх тщательно смазывал подживающую ногу ийлура. Сам Элхадж во время привалов откапывал съедобные корешки и старые, порой червивые грибы; Дар-Теен как-то нашел беличью кладовую, и они шагали по снегу, грызя орехи.
А потом лес как-то незаметно кончился, и взгляду открылась безбрежная заснеженная равнина с темными проплешинами там, где ветер смел тонкое покрывало снега и обнажил почву. Ветер отобрал белый покров и у деревьев - они замерли, последние стражи леса, воздев к небу корявые черные руки.
- Фэнтар, не оставляй меня, - шепотом попросил Дар-Теен. И решительно шагнул вперед, в неизвестность.
Ему послышался тихий вздох за спиной - ийлур резко обернулся. И, кажется, промеж деревьев мелькнула рыжая шевелюра Лиэ-Нэсс.
- Я иду к тебе, Шейнира, - одними губами произнес Элхадж.
Но Дар-Теен, занятый своими размышлениями, этого не услышал.

Глава 8
СИНХ-ПРЕДСКАЗАТЕЛЬ

Элхадж хорошо помнил степи, прозванные Ничейными. Тогда все гнездо во главе с метхе Саоном перебиралось на север; стояла чудная, теплая осень - безветрие, белый пух облаков и солнце в безбрежной сини. Рано приходили сизые сумерки, а поутру на траве блестели серебристые капли росы, и не только на траве, а оседали драгоценным ожерельем на паучьих сетях, стыли на принесенных ветром сухих листьях. Можно было подумать, что степь дремлет под теплым осенним солнцем и ничто и никто не потревожит ее покой. Но, само собой, это впечатление оказалось лишь иллюзией, скользнувшей по воде тенью перелетной птицы.
Ибо Ничейные степи на самом деле принадлежали кочевникам - ийлурам, презревшим оседлую жизнь в городах, не признавшим владыку Северного Берега своим повелителем и перемещающимся с места на место вслед за стаями щеров.
В ту теплую, ласковую осень едва ли не половина гнезда так и осталась навсегда среди спрыснутой кровавой росой травы. Еще кое-кто угодил в плен, что было во сто крат хуже, ведь никто не знает, что потом делали кочевники с синхами - говаривали об ужасных ритуальных пытках и о продаже в рабство на восток, в воинственный Алхаим. Элхаджу посчастливилось добраться до леса, чтобы продолжить путь на север, в неизведанные земли… И вот теперь он снова брел по степи. Правда, осени пришла на смену зима, и вместо метхе Саона чуть впереди вышагивал сверх меры странный ийлур, ищущий Храм Шейниры.
«Но от кочевников Дар-Теен не спасет, - грустно подумал Элхадж, - и, если напоремся на патруль, ох, несдобровать…»
Он поглядел в широкую спину идущего впереди ийлура; тот все еще прихрамывал, но совсем чуть-чуть; снадобье, изготовленное Элхаджем, действовало. Мало того, синх превосходно понимал, что именно его средство спасло Дар-Теену ногу. Но об этом, естественно, Элхадж предпочитал помалкивать.
Дар-Теен шел впереди, время от времени приостанавливаясь, поднося ладонь к глазам и обозревая окрестности. Иногда он что-то нащупывал у себя на груди, под одеждой, и тогда Элхадж слышал имя - Лиэ-Нэсс. Ему было интересно, что это там несет Дар-Теен и кто такая эта Лиэ-Нэсс, но синх упрямо молчал, проглатывая так и не высказанные вопросы. В конце концов путь предстоит долгий, и Дар-Теен скорее всего сам займет Элхаджа любопытной историей… Пожалуй, единственное, что очень хорошо чувствовал синх в Дар-Теене, было чувство вины - огромное, всепоглощающее и готовое сожрать и душу, и сердце.
Ийлур, почувствовав спиной пристальный взгляд, обернулся.
- Что?
Синх покачал головой.
- Ничего, Дар-Теен. Идем дальше.
- Тогда нечего на меня пялиться, как на девку, - буркнул голубоглазый воин.
- Недоумок, - фыркнул синх.
Воцарилось молчание, прерываемое сопением Элхаджа. Сказанное невзначай заронило зерно грусти по тому прошлому, которого у синхов уже никогда не будет, и по будущему, которого скорее всего не предвидится и у самого Элхаджа.
- Ничего ты не понимаешь, - сам от себя не ожидая, сказал он, - это только такие грязные животные, как вы, можете оскорблять женщину взглядом. У нас все по-другому… Пожалуй, было по-другому, пока Шейнира не отвернулась от своего народа.
- Это как - по-другому? - Ийлур замедлил шаг. - На ощупь, что ли? Кого за лапу поймаешь, та и будет твоей женой?
- Я уже не застал этих благодатных времен, - мирно ответил Элхадж. Ему вдруг захотелось, чтобы ийлур не думал о синхах как о беспорядочно плодящихся ящерицах. Захотелось, чтобы понял, как все должно быть прекрасно и благородно. - Метхе Саон рассказывал, что во времена расцвета городов синхов никому не было дозволено видеть лица женщин.
- Ну, понятно, - фыркнул Дар-Теен, - ваши тряпки… капюшоны…
- Эти тряпки называются альсунеями, - строго сказал Элхадж, - а женщины, помимо этого, закрывали нижнюю часть лица узорчатой тканью. А брак между синхом и синхой заключался в великом Храме, и они принадлежали друг другу всю жизнь…
- И что, хочешь сказать, что у синхов не было женщин для утех?
Элхадж передернул плечами, поправил меховую рубаху.
- Акт продолжения рода подобен священнодействию. К тому же у синхов не было принято предаваться тому роду утех, о которых ты говоришь. Синхи проводили время в трудах и молитвах, и Шейнира давала нам божественную силу.
Снова воцарилось молчание. Дар-Теен шел, качая головой, и что-то бормотал себе под нос. Вероятно, обсуждая сам с собой услышанное от синха. А потом остановился и, обернувшись к Элхаджу, проговорил:
- Может быть, то, что у вас было, и хорошо, но где-то я слыхал, что за всю жизнь женщина синхов может снести только три яйца, да и то не из каждого вылупляется потомство. Если это так, то не лучше ли для продолжения рода иметь больше детей от многих женщин?
- И ты порой даже не будешь знать, которые из этих потомков твои, - холодно заключил Элхадж, глядя в широко распахнутые голубые глаза ийлура. - Я только хотел рассказать тебе, как мы жили, ийлур. Ты же… ничего не захотел услышать.
- Отчего же…
И вдруг ийлур весь подобрался, шрам через скулу побелел.
- Гляди! Что это там?
Синх, щурясь от яркого солнца, глянул в направлении, куда показывал Дар-Теен. Оба сердца нехорошо сжались, во рту стало горько, словно после пережевывания оранжевого гриба.
«Ага, чувствуешь, ящерица, что скоро опять эту гадость жевать придется?»
С запада, от самого горизонта, на степь наползало темное пятно, и двигалось оно прямиком к застывшим путешественникам.
- Что это, побери меня Шейнира? - Ийлур все еще всматривался вдаль. - Ты что-нибудь различаешь?
- Да, - прошептал Элхадж, - различаю… Это стая диких щеров. И, кажется, они идут на нас. Или ты никогда не видел щеров, Дар-Теен?
Может быть, ийлур, прожив всю сознательную жизнь на берегу моря Холодов, и не видел щеров. Как не довелось видеть их и Элхаджу. Но в памяти всплыли истории метхе Саона, рассказанные под завывание северного ветра и потрескивание смолистых поленец в очаге.
Старый синх частенько показывал своим воспитанникам надорванный кусок пергамента, где было изображено нечто похожее на гигантскую ящерицу, с массивной мордой и весьма впечатляющими клыками, торчащими из нижней челюсти. Раньше, когда Храм был в силе, синхи забирали яйца щеров из кладки, закапывали их в теплую и влажную почву Диких земель. Потом, когда малыши вылуплялись и вытягивали тонкие шейки к солнцу, их брали жить в города, ближе к жилью… Но то были домашние, прирученные щеры, а там, у горизонта, зрела грозовой тучей стая диких.
- И что… будем делать? - Дар-Теен все еще вглядывался вдаль, прикрыв глаза ладонью. - Они опасны, эти щеры?
Элхадж фыркнул:
- Не будь дураком. Ты что, и в самом деле их никогда вблизи не видел?
Ийлур обернулся и развел руками.
- Я дальше границы Северного Берега не бывал, а на моем веку их уже перестали привозить. Отчего бы тебе не сказать, как есть?
И посмотрел на Элхаджа, как обиженное дитя. А синх внезапно почувствовал легкий укол зависти. Подумать только, перед тобой здоровенный ийлур, воин, привыкший рисковать собственной жизнью, и не понимает, что, похоже, тут их совместное путешествие может окончиться. Наверное, хорошо пребывать в неведении и сдохнуть, так и не сообразив, а что же такого случилось…
- Если щеры никуда не свернут, - сдержанно сказал Элхадж, - а я сильно сомневаюсь в том, что они свернут… То уж по крайней мере они не остановятся перед парочкой беззащитных и хлипких существ вроде нас с тобой. Сожрать они нас вряд ли сожрут, но вот затопчут - это точно…
На угрюмом лице Дар-Теена отразилось шевеление мысли. Некоторое время ийлур молчал, наблюдая за стаей, потом вновь повернулся к Элхаджу.
- Мне кажется, они идут не так чтобы уж очень быстро.
- Но им-то торопиться некуда, - синх обхватил себя руками за плечи, - а нам…
Он обвел взглядом степь. Ни холмика, ни кустика, ни деревца. Равнина, где северный ветер понадувал сугробы, при этом местами обнажив коричневую землю.
- А нам и бежать-то некуда, - закончил Элхадж, - так что молись, ийлур. Вдруг твой бог тебе ответит и перенесет нас в безопасное место?
Дар-Теен задумчиво потирал подбородок, уже порядком заросший светлой щетиной.
- Ты уверен, что щеры не сочтут нас добычей? - уточнил он. И, получив в ответ утвердительный кивок, пробормотал: - Мы еще можем попробовать пересидеть в укрытии.
«Интересно, ийлуры часто сходят с ума от страха?» - подумалось Элхаджу. А вслух он очень вежливо поинтересовался:
- Хотелось бы мне знать в каком?
Тут в голубых ийлурских глазах с вертикальным зрачком блеснула смешинка. И не успел Элхадж отшатнуться, как оказался крепко схваченным под локоть.
- Послушай меня, противная ящерица… Не знаю, спасет ли нас то, о чем я думаю… Но мы можем попытаться. И отсидимся в укрытии…
- Да в каком, Шейнира тебя возьми, укрытии? - Синх возмущенно вывернулся из хвата, сбрендившего ийлура. - Здесь степь, неужели не видишь?
Дар-Теен ухмыльнулся:
- Подумай хорошенько, Элхадж. Солнце яркое, и снег, если его сжать в кулаке, слипается. Разве, живя у моря Холодов, ваша мелюзга никогда не строила крепости из снега? А здесь его не так чтобы много, но, думаю, хватит.
Синх не дослушал. Наклонившись, сгреб пригоршню снега, сжал пальцы - получился увесистый, чуть влажный комок. Липким червячком шевельнулась зависть: и отчего подобная мысль первому пришла в голову этому мускулистому здоровяку, а не синху, чьи предки считались наимудрейшей расой Эртинойса?
- Если щеры не захотят нас сожрать, то, надеюсь, как и всякая животина, они обогнут препятствие, - лихорадочно зашептал Дар-Теен, - подумай, ящерица, иного шанса у нас нет.
- Пожалуй. Я слыхал, у щеров нюх слабый. - Элхадж отшвырнул снежок, глянул в ту сторону, откуда приближалась опасность. - Но если мы хотим построить нечто внушительное, то надо поторопиться.
- Это точно, - согласился ийлур.
Он отстегнул меч, отбросил в сторону мешок.
- Ну, давай, не стой столбом!
…Снежные шары получались большими и грязноватыми, потому что порой приходилось катить их по земле. Дар-Теен, утирая пот, подхватывал из-под низу тяжелые снеговые глыбы, укладывал их поверх получившегося фундамента. Одно было плохо: поблизости снег стремительно заканчивался, и приходилось отбегать все дальше и дальше, и это убивало время. А щеры, словно назло, и не думали сворачивать в сторону, двигаясь прямо на путников.
Что до Элхаджа, то он уже с трудом разгибал ноющую поясницу и раздраженно шипел, слушая команды ийлура.
«Взял бы сам покатал снежки, - думал синх, сплевывая в утоптанный снег вязкую слюну; оба сердца заходились в суматохе, так и грозя выпрыгнуть через рот, - а то горазд командовать!»
И тут же обрывал себя: ведь Дар-Теен взял на себя самую тяжелую часть работы. Разве смог бы обычный синх поднять снеговой шар на высоту груди, не говоря уже о том, чтобы забросить его выше своей головы!
- Шевелись, шевелись! Немного уже осталось!
Застонав сквозь сжатые зубы, Элхадж выпрямился, глянул из-под ладони и тут же, хрипя, покатил «снежок» Дар-Теену.
Ибо на сей раз щеры оказались слишком близко. Настолько, что можно было рассмотреть отдельных тварей. Элхаджу даже померещилось, что он увидел блеск солнца на влажных клыках и узоры на чешуйчатых шкурах.
- Давай сюда. - Ийлур, сплюнув, подхватил снежный ком под влажное и скользкое брюхо. Крякнув, буквально забросил его наверх, а затем, утерев пот с покрасневшего лица, насмешливо посмотрел на синха. - Ну что, Элхадж. Дом готов, осталось в него забраться…
«А как забираться? Естественно, через верх». - Синх тоскливо оглядел строение.
Крепость вышла неуклюжей, словно вылепленной из плохого теста. Чудом казалось, что комья грязного снега держатся друг за дружку и не катятся в разные стороны. Но все же… это было укрытие.
- Ну, давай, давай, нечего глазеть, - пробурчал за спиной Дар-Теен.
Он подобрал свои нехитрые пожитки, включая меч, и легко перебросил их через стену. Метнул на синха недоумевающий взгляд.
- Полезли, что ли…
- Полезли.
И тут, к своему ужасу, Элхадж понял, что не в состоянии забраться по этой снежной стене. Ногти скользили, и пальцы ног упорно не желали цепляться за скользкий снег.
- Эх ты, ящерица, - ийлур покачал головой, - что бы ты без меня делал?
Над этим вопросом Элхадж не успел подумать - сильные руки подхватили его поперек туловища.
- И-эхх!
Бросок - и Элхадж скатился вниз. Но уже по другую сторону снежной стены.
Над белой кромкой показалась взлохмаченная голова Дар-Теена, через несколько мгновений - нога, обутая в тяжелый башмак. И он тяжело спрыгнул внутрь убежища.
- Все. Сидим и ждем.
Элхадж отвернулся и уставился в угол крепости. Ему откровенно не нравилось то, что Дар-Теен им командует; хотелось язвительно прошипеть - мол, да кто ты такой, чтобы указывать? Но синх крепко сжал челюсти и промолчал. В конце концов на этот раз Дар-Теен и в самом деле подал дельную мысль… Да и сколько раз уже на пути к Храму этот белобрысый здоровяк спасал ему, Элхаджу, жизнь?
«Воистину божественный знак, - подумал синх, - я был слеп».
- Иди сюда, - вновь раздался голос ийлура, - посмотрим на щеров…
Оказывается, он проковырял между снежными комьями крошечное оконце и теперь с интересом наблюдал за происходящим вне сооруженных стен.
Элхадж подошел.
- Кажется, мы вовремя сюда забрались.
Ийлур бурчал еще что-то, но голос его потонул в тяжелом, плотном гуле. Все слилось воедино: рычание дерущихся самцов, топот тяжелых лап, скрежет чешуи о чешую…
- Дай я теперь посмотрю, - потребовал ийлур, но Элхадж как вцепился ногтями в края оконца, так и застыл с приоткрытым ртом.
Ведь он на самом деле никогда не видел щеров. Только на картинках. Даже когда шли через степь, не довелось гнезду встретиться со стаей - иначе не осталось бы в живых никого…
Огромные, в узорчатых зеленых шкурах, щеры шли на снежную крепость. Не быстро, но неотвратимо. Уже можно было различить и белые клыки, торчащие парой хороших кинжалов из нижней челюсти, и разверстые пасти, и даже маленькие красные глазки. Щеры двигались вперед стеной - иначе и не скажешь. И Элхаджу вдруг показалось, что вот сейчас вся эта лавина сметет их жалкий снежный домик, не останавливаясь растопчет в кровавое месиво и свободно покатится дальше…
Дар-Теен силой оттащил его от оконца, выглянул и что-то сказал, но было уже не понять что. Элхаджу показалось, что ийлур побледнел; еще через мгновение Дар-Теен подался назад, к замершему синху, и подхватил с земли меч.
- Фэнтар, помоги! - как сквозь плотное одеяло, донеслось до Элхаджа.
И все накрыл шум бегущей стаи.
«Спасибо тебе, Шейнира». - Синх мысленно возблагодарил свою богиню.
Случилось то самое чудо, на которое они так надеялись: стая разделилась и обходила снежную крепость с двух сторон, подобно тому, как река, встретив на своем пути гору, разбивается на потоки, чтобы потом опять слиться воедино.
- …Ну вот и все.
Дар-Теен, бледный, как простыня, привалился спиной к спасшей их стене.
Элхадж молча смотрел на него - говорить что-либо попросту не осталось сил. Ныла поясница, болели руки, но в душе радужными сполохами северного сияния играло ликование.
- Стая… - промямлил он, коверкая общий.
- Прошла мимо, - выдохнул ийлур, - мы с тобой счастливчики, синх. Надеюсь, что до самого Храма дойдем.
Синх втянул в себя воздух - глубоко, насколько хватило легких. Все еще с трудом верилось, что они живы и что не остались лежать втоптанными в степную землю, с раскрошенными костями и разодранной в клочья плотью. Он мотнул головой, отгоняя навязчивые видения собственной, только что пронесшейся мимо гибели, а затем подошел к окошечку и выглянул наружу.
Язык прилип к нёбу. Хотелось сказать что-то Дар-Теену, но слова застряли в горле.
- Что там? - спокойно спросил ийлур, - ну-ка, дай гляну…
Вслед за стаей щеров по степи неторопливо шли кочевники.
Ийлур витиевато выругался. Затем, оторвавшись от бойницы, принялся нервно теребить отрастающую бороду. Элхадж, поймав на себе задумчивый взгляд светлых ийлурских глаз, весь подобрался.
- Что?
- Кочевники не щеры, - пробурчал Дар-Теен, - что-то мне и в голову ничего не приходит. Может, ты чего придумаешь, а?
Синх пожал плечами.
- Тебе-то нечего бояться. Ты же ийлур. А мне… впрочем, самое страшное, что меня может ожидать - это медленное расчленение или поджаривание на костре. И то и то - путь в царство Шейниры, пусть излишне долгий и болезненный.
Элхадж сказал это и сам поразился тому, как спокойно прозвучал его голос. Хотя на самом деле страх поднимался в груди тошнотворной волной. Дар-Теен прав: кочевники - это не стадо тупых щеров, и от них не укрыться посреди голой степи. Мало того, стоит сейчас выбраться из снежного дома, как их тотчас же заметят, потому что отряд подобрался слишком близко… И даже если Дар-Теен вздумает драться с кочевниками, что он сможет сделать один против десятерых, учитывая, что в последний раз Фэнтар не ответил на зов и не одарил силой битвы? К тому же никто не мешал и кочевникам призвать на помощь бога-покровителя.
Элхадж сжал пальцами виски. То, как ийлур дрался с тем мальчишкой… А перед этим что он пытался втолковать вилланам?
- Погоди, - синх осторожно коснулся крепкого ийлурского плеча, - помнишь, в деревне ты говорил о том, что я - это дар кому-то там?
Светлые брови ийлура чуть приподнялись, а Элхадж задумчиво продолжил:
- Кочевники - тоже ийлуры. И, если они тебя не убьют сразу, ты мог бы сказать им то же самое, что и тем деревенским простакам.
- А! - Дар-Теен с размаху хлопнул себя по лбу. - Вот ты о чем! Ну да, я говорил, что иду в Гвенимар и что тебя веду в дар…
- Мы могли бы приукрасить эту историю, - Элхадж торопливо развязывал ремешок, которым была подвязана меховая рубаха, - придумай что-нибудь… Скажи в конце концов, что ведешь особенного синха, который умеет предсказывать будущее…
- Что это ты делаешь?
Дар-Теен хмуро наблюдал за тем, как синх завязывает на шее петлю.
- Я же пленник, - кисло улыбнулся тот, - только не думай, что мне это шибко нравится.
…Когда они выбрались из снежного укрытия, отряд кочевников был в каких-нибудь двадцати шагах. Десяток ийлуров в мохнатых плащах из волчьих шкур, каждый на огромном щере. Дар-Теен поежился, когда они устремились вперед, с гиканьем нахлестывая зубастых тварей, а Элхаджу и подавно захотелось зарыться в снег и лежать, притаившись, как маленькая мышка-полевка. Хотя, может быть, так и нужно было сделать - вдруг бы и не заметили?..
- Идем, - процедил ийлур, - пока что мы живы. Они нас уже могли бы истыкать стрелами.
- Это еще ни о чем не говорит, - прошипел синх и тут же почувствовал рывок ременной петли.
- Прости, я не хотел.
- Я так и поверил.
В следующий миг их окружили разверстые пасти щеров. Зловонное дыхание ударило в ноздри, и Элхадж, попятившись, уперся спиной в широченную спину ийлура.
- Мы идем с миром! - гаркнул Дар-Теен на общем. - Позвольте нам пройти через степи!
Круг медленно, но неуклонно сужался. Элхадж, изогнув шею, увидел, как судорожно сжимаются пальцы ийлура на рукояти меча. Но выдернуть оружие из ножен означало резню.
- Остановитесь! - Дар-Теен предпринял еще одну попытку. - Я иду в Гвенимар и веду тамошнему правителю в дар этого чудесного синха! Ему дана власть предвидеть будущее! Да прекратите же…
Щеры замерли. Элхадж мысленно поблагодарил свою темную богиню… Наверное, за то, что, похоже, ийлуры Ничейных степей оказались доверчивыми, словно младенцы. Ибо не дана синхам власть видеть будущее. Покрывало Шейниры - это все, что им дозволено, и все, чего они лишились.
- Позвольте нам пройти, - уже твердо повторил Дар-Теен, чувствительно дергая за ремень, - я иду с миром и иду в далекое государство…

Предыдущая страница 11 Следующая страница


Век золотых роз 12

Ответом было молчание. Затем вдруг один кочевник спешился - такой же огромный, плечистый, как и Дар-Теен, только лицо смуглое и глаза темные, словно древесная кора. В отличие от сынов Северного Берега кочевники не заплетали бороды в нелепые косицы, они их попросту сбривали, оставляя лишь длинные усы. Голову тоже брили, исключая затылок, и заплетали тонкую длинную косицу.
Кочевник медленно, вразвалочку подошел вплотную к Дар-Теену. Затем внимательно, с прищуром поглядел на Элхаджа.
- Предсказывает будущее, говоришь? - спросил он на ломаном общем.
- Клянусь молотом, - торопливо заверил Дар-Теен.
Элхадж только хмыкнул: ийлур не стал говорить «клянусь Молотом Фэнтара», потому как тогда это была бы лживая клятва и, следовательно, непростительный проступок в глазах небожителя. Поклявшись же просто «молотом», Дар-Теен оставался, по сути, не связанным клятвой. Откуда Фэнтару знать, каким таким молотом поклялся его верный слуга?
Кочевник помолчал, внимательно разглядывая Элхаджа. И - что уж таить - синху очень не понравился взгляд этого полудикого ийлура. Он смотрел на синха словно на хорошую добычу. А потом, сделав шаг назад, кочевник сказал:
- Взять их.
- Нет, постойте!
Это выкрикнул Дар-Теен. Элхадж только втянул голову в плечи, досадуя на прихотливую волю богов. А ведь как неплохо все начиналось…
Свистнула в морозном воздухе волосяная петля; Дар-Теен, неведомо как вывернувшись из ее объятий, рубанул мечом, очерчивая сверкающий круг.
- Сделай же что-нибудь! - это он крикнул уже Элхаджу.
И тот не заставил себя просить дважды. Морщась, кинул в рот несколько белых волокон из тех, что остались после драки в ийлурской деревне, и кусок гриба, разжевал и выплюнул в снег. Раз, два…
Полыхнуло, обдав снежными ошметками. Дико взревел перепуганный щер, которому «посчастливилось» оказаться ближе прочих к столь внезапно полыхнувшему огню; что-то завопили кочевники.
- Еще, давай еще! - Дар-Теен крутился юлой, не подпуская к себе двух кочевников на щерах, увертываясь от арканов.
И Элхадж, давясь горечью, выплюнул еще два красных комочка в снег, тут же расцветших огнем.
«Так вам, так!» - подумал синх, ускользая от неловко брошенного аркана. Этот огонь не мог причинить вреда, но уж напугать - это пожалуйста.
- Еще! - крикнул Дар-Теен.
«Сейчас, погоди». - Синху внезапно стало весело и легко. Кровь горячо бежала по жилам, ухала в висках. Морозный воздух казался необыкновенно вкусным, легким, пьянящим…
- Ну я вас, - пробурчал Элхадж, подбрасывая в небо алый комок.
Но то, как взорвалась кое-как разжеванная смесь, он уже не увидел. Сзади надвинулась тень, и голова раскололась дикой, непереносимой болью. В следующий миг небо почернело, и Элхадж провалился в вязкое и безвкусное ничто.
…Душная, теплая темень. Она навалилась тяжким камнем на грудь, мешая дышать, заставляя оба сердца беспомощно трепетать. Элхадж повернул голову - все та же непроницаемая темнота. И тяжесть в груди. И руки выкручены за спину, связаны так, что не пошевелишь…
«Шейнира, помоги мне, - взмолился он, - помоги, если слышишь».
Но своенравная богиня вековечного мрака предпочитала молчать. Пока.
Элхадж, шипя от боли в затекших руках, попробовал повернуться на бок; то тяжелое, что давило грудь, скатилось, и рядом кто-то закопошился, невнятно бормоча ругательства на общем.
Элхадж едва не подскочил от внезапно нахлынувшей радости. Значит, он не один в этом пугающем кромешном мраке!
- Дар-Теен…
- Ыхм…
- Ты живой, - заключил синх, делая попытку сесть.
Ийлур закашлялся в темноте, заелозил по холодному земляному полу.
- Где мы, побери Шейнира этих кочевников?
- Я-то думал, ты знаешь.
Дар-Теен долго молчал, а затем процедил:
- Я, видать, лишился чувств. Меня хорошо по голове пригладили, наверное, так же, как и тебя. Вот позорище-то, а?
- Тебе виднее.
Элхаджу наконец удалось сесть. Все тело болело, как будто его отходили палками. А кистей рук он уже почти не чувствовал.
- Зачем они нас сюда, а? - хрипло заговорил Дар-Теен. - Они ж ийлуры… хоть и кочевники…
Синх уже хотел съязвить, но прикусил губу. Дар-Теену было страшно, и это самым неожиданным образом приблизило его к синху, попавшему в руки старых врагов.
- Не знаю, - прошептал Элхадж, - не знаю…
Некоторое время они молча сидели в темноте, спина к спине, и каждый думал о своем. Потом Дар-Теен пошевелился и сказал:
- Я вот все думаю, синх, о том, зачем отправился в ваш Храм. Ведь той, что попросила меня туда идти, уже нет под этими небесами. Быть может, ошибкой было давать такое обещание, и этим я прогневил Фэнтара? - Тут он перешел на шепот. - И то, что я несу с собой, Элхадж… Я ведь несу семена золотых роз, если, конечно, кочевники их не забрали.
Синх отчего-то даже не удивился. Звучало все сказанное дико и могло показаться бредом умалишенного, но… Семена золотых роз? Ну, семена и семена, подумаешь… Которые всего лишь несет ийлур в Храм Шейниры. После разговора с богиней за гранью жизни, после элеана с яркими аметистовыми глазами признание Дар-Теена уже не казалось новым откровением Матери всех синхов.
- Мне все время кажется, что она идет за мной, - горячо зашептал ийлур, - и все наши неудачи - это ее рук дело…
«Умалишенный ийлур, - добавил про себя Элхадж, - почему бы и нет?»
- Не знаю, что с нами сделают кочевники, но я должен тебе все рассказать. Вправду ли я так виноват, а?..
Тут синх понял, что его ждет долгое повествование, и, покорно вздохнув, приготовился слушать. Но, как частенько случается в подобные моменты, Дар-Теен не успел ничего толком сказать: раздался громкий шорох где-то поблизости, а затем их обоих залили потоки яркого света.
Элхадж резко зажмурился, вновь открыл глаза - оказывается, все это время они с Дар-Тееном провалялись в шатре из щеровых шкур с плотно подоткнутым пологом. А сейчас за ними пришли, отдернули кусок шкуры в сторону - и свет зимнего дня залил и подмерзший земляной пол, и жмурящегося Дар-Теена, у которого волосы слиплись от крови. Два кочевника, одинаковые, словно близнецы, подхватили Элхаджа под руки и поволокли прочь из шатра.
- Эй! - донесся хриплый оклик Дар-Теена. - Куда вы его?.. Это мой синх, я веду его в дар…
Само собой, его никто не слушал.
А Элхадж - он даже не пытался сопротивляться. Да и что может сделать связанный синх против двух крепких ийлуров? А заветное Покрывало Шейниры, увы, было недосягаемо.
Поэтому синх съежился, втянул голову в плечи и предоставил богине самой решать его судьбу. Впрочем, он не забывал поглядывать по сторонам, чувствуя прикосновения липкой паутинки страха и ожидая увидеть ни больше, ни меньше, а жертвенный алтарь и кости синхов вокруг.
Его волокли сквозь стойбище кочевников. Мимо остроконечных шатров, сооруженных из длинных жердей и зеленой кожи щеров, мимо женщин, одетых точно так же, как и мужчины - в штаны и куртки, и не уступающих последним ни в росте, ни в ширине плеч. Лишь обильные украшения из кусочков меха да длинные волосы, заплетенные в десятки тонких косичек, отличали их от мужчин. Кое-где резвилось многочисленное потомство ийлуров, и Элхадж - совсем некстати - вспомнил давешний спор с Дар-Тееном о том, что лучше: десяток потомков от нескольких женщин или же один или пара от той, которой посвящаешь жизнь.
«Чушь все это, - разозлился вдруг Элхадж, - о чем ты думаешь, ящерица, когда тебя, может быть, скоро вообще не станет?!!»
Потом он вспомнил о том, что Дар-Теен поведал о семенах золотых роз, которые тот якобы несет в Храм; и эта мысль тоже показалась глупой и неуместной, но никак не желала ретироваться, пока Элхаджа не втащили в большой шатер и не швырнули на пол. Не на холодный земляной пол, а на мохнатые волчьи шкуры.
- Поднимите его, - раздался низкий голос, - я желаю говорить с этим порождением мрака.
Сильные руки тотчас приподняли Элхаджа, аккуратно поставили на колени. И синх с интересом уставился сперва на огромное ложе, устланное шкурами, а затем - на ийлура, возлежащего на нем.
Вне сомнений, это был правитель. На это весьма прозрачно намекали две полуобнаженные ийлуры по бокам ложа, богатая одежда из белого меха полярного медведя и тяжелый золотой обруч, венчающий низкий лоб ийлура. Волосы его были черны, но с проседью на висках, усы заплетены в две свисающие на мощную грудь косицы. Глаза же казались двумя щелками, откуда смотрела ночь.
- Ты знаешь, кто я? - прогудел ийлур.
Одной рукой он приобнял женщину, в другой держал огромных размеров чашу.
Элхадж счел нужным поклониться. Ну, или хотя бы сделать вид. То, что его до сих пор не прирезали на алтаре, подавало призрачную, но все-таки надежду.
- Полагаю, что ты - хозяин этих степей, - смиренно сказал, синх, стараясь говорить как можно четче.
Ийлур самодовольно улыбнулся, передал женщине чашу и подался вперед, опираясь на локоть.
- А ты догадлив, синх. Не бывает ничейной земли, бывают земли, которые не удалось захватить ни одному из нынешних тиранов. Мой народ свободен, и право быть хозяином достается сильнейшему.
Элхадж смиренно разглядывал шкуры на полу, ожидая продолжения. И, само собой, оно последовало.
- Это правда, что ты принадлежишь тому ийлуру, северянину? Правда, что он вел тебя в дар высокородному ийлуру из Гвенимара?
- Сущая правда, о непревзойденный. Только не ийлуру, а кэльчу…
- Хорошо.
Ложе тревожно скрипнуло, и, когда Элхадж осмелился оторвать взгляд от пола, ийлур был уже на ногах. И только теперь синх оценил и ширину его плеч, и рост. Голова степного владыки казалась непропорционально маленькой на мощной шее и бугрящихся мускулами плечах.
- Не лгал ли твой хозяин, говоря о том, что ты предвидишь грядущее? - пророкотал ийлур, склоняя голову набок.
- Истинно так, - Элхадж кивнул, - видения мутны и требуют толкования, но все же…
Владыка степей приподнял брови.
- Что ты там бормочешь? Непонятна мне твоя речь. Отвечай: видишь грядущее или нет?..
Синх подумал о том, что слухи о вере кочевников в разного рода «чудеса» вовсе не были преувеличены. Дети Фэнтара, великие воины, но явно обделенные способностью думать. А вслух громко сказал:
- Да. Я могу увидеть грядущее.
- Фэнтар простер над тобой свою светоносную длань, не иначе, - пробормотал задумчиво ийлур, - ну, коли так, посмотри на меня внимательно и скажи, что ты видишь в моем грядущем. И помни, что от твоего провидения зависит твоя жизнь. Да и жизнь твоего хозяина тоже.
Элхадж низко поклонился - на сей раз для того, чтобы скрыть улыбку. Похоже, ему предстояло стать первым за всю историю Эртинойса синхом-прорицателем.
«Объявить, что для точного предсказания требуется долгая медитация и полное одиночество?» - подумал синх. Но тут же, взглянув на могучего кочевника, понял: тот ждать не любил.
А потому Элхадж выпрямился, закатил глаза, затрясся всем телом и, подвывая, начал предсказывать:
Степи будут покорны судьбе,
Сын короля погибнет в огне,
Северный Берег сгинет во тьме,
И Черный Убийца послужит тебе.
Воцарилось молчание. Элхаджу показалось, что огромный ийлур даже вздохнуть не смеет, чего уж говорить о его девицах - они побледнели и дрожали, как сухие листья на ветру. «Обессилев», синх кулем свалился на пол, но тут же был поднят - на сей раз бережно и осторожно.
- Развяжите ему руки, - хрипло приказал владыка степи, - ну же!
Синх удивленно заморгал при виде поднесенной ему чаши с вином.
- Пей, это придаст тебе сил.
Элхадж сделал несколько маленьких глотков и, благодарно кивнув, принялся растирать затекшие запястья. Краем глаза он наблюдал за венценосным кочевником, а тот, взволнованный, принялся ходить по шатру, теребя усы. Выглядел он потрясенным, словно в сочиненном на ходу предсказании и вправду крылось нечто важное.
- Я так и думал! - наконец воскликнул он. - Все так и должно случиться!.. Черный Убийца послужит тебе… Я знал, знал! Но кто мог подумать, что именно в этот день, дарованный отцом нашим, у меня появится подтверждение моего великого предназначения!
Уставившись на Элхаджа, ийлур сложил на груди руки и уже спокойнее заключил:
- Ты действительно провидишь будущее, синх. И я дарую тебе жизнь, и ты сможешь покинуть мое стойбище вместе с северянином. Разумеется, после того, как он кое-что сделает для меня.
Затем он коротко отдал распоряжение на своем, степном, диалекте, и Элхадж снова ощутил на своем локте железные пальцы кочевника.
- Не беспокойся ни о чем, - владыка ухмыльнулся, - ценность твоей жизни и в самом деле велика. Я не думаю, что северянин откажется от той сделки, что я ему собираюсь предложить.

Глава 9
ВРАТА В ГОРОД МЕРТВЫХ

Дар-Теен остался один в кромешной темноте. Ему давно уже не было так плохо: в голове, ближе к темени, тягучей еловой смолой пульсировала боль, а желудок корчился в конвульсиях - и благо что был совершенно пуст.
- Этот синх принадлежит мне, - упрямо повторил он, - мне!
А потом умолк и задумался, съежившись на полу.
Итак, случилось то, чего следовало опасаться: он в плену, хоть и легко, но ранен. Элхаджа уволокли неведомо куда, может быть, и на жертвенный алтарь, дабы кровью синха умилостивить воинственного Фэнтара. А что дальше? То ведомо только сумеречному богу Санаулу, да и то, если заглянуть в самую глубину его Темного алмаза. Ну, а это, само собой, может сделать только элеан, чей дух близок божественному.
Дар-Теен вздохнул и заковыристо выругался. Немного полегчало. По крайней мере перестал злиться на самого себя, на преследующую их неудачу. Да и мысли немного прояснились, все, что мешало думать - страх, сомнения, - мало-помалу оседало мутным илом.
- Твой путь далек, Дар-Теен, - сказал ийлур самому себе, - и ты знаешь, что должен пройти его до самого конца. Иначе быть не может, потому что ты обещал, а груз вины тяжек. Значит, что бы ни случилось, кочевники должны остаться позади, а ты пойдешь дальше, на юг. Пусть даже и без Элхаджа.
Тут он в очередной раз усомнился в правильности своих суждений: все-таки Элхадж был единственным встреченным на пути синхом, который к тому же и сам шел в Храм Шейниры. Да еще и утверждал, что знает, как туда дойти и как войти.
«Ничего, прорвусь, - Дар-Теен раздавил сомнения, как червяка. - Без синха. Сам. Пусть даже поиски займут годы. И выполню то, что обещал…»
Внезапно его прошиб холодный пот; показалось, что исчез мешочек с семенами золотых роз. Потом, когда ийлур выдрался из цепких когтей страха, понял, что затекшая от неудобной позы шея попросту перестала ощущать ремешок, на который он прикрепил свое темное сокровище.
- Уфф… - По шее скатилась холодная капля, и Дар-Теен безмолвно поблагодарил бога-покровителя за то, что сберег маленький мешочек от алчных кочевников.
Он улегся на бок, прислонясь щекой к холодной и влажной земле, и сам не заметил, как задремал.
…Проснулся Дар-Теен от весьма чувствительного пинка под ребра. Брызнул в глаза мягкий сумеречный свет, затем в поле зрения появился отороченный мехом сапог.
- Поднимайся, северянин. Наш владыка хочет с тобой говорить, - прогудели с высоты.
Дар-Теен попытался сесть, но тело затекло окончательно, и все кончилось тем, что два дюжих кочевника подхватили его под руки и выволокли из шатра.
Над Эртинойсом и правда сгущались сумерки; на востоке, у горизонта, ухмылялась довольная собой круглая луна. Стойбище медленно отходило ко сну - лишь темными изваяниями стояли дозорные, да изредка порыкивали сытые щеры.
«А синха так и не привели, - мрачно подумал Дар-Теен, - неужели - все?»
И воображение тут же услужливо нарисовало картину: выпотрошенный синх на жертвенном алтаре. Дар-Теену стало совсем грустно.
- Куда вы меня тащите? - вяло поинтересовался он у бодро шагающих ийлуров.
- Ты туп, как и все северяне, - последовал ответ, - мы уже известили тебя, что наш владыка будете тобой говорить. Ты же хранишь новость так, как решето может хранить воду.
- А куда делся мой синх? - Ийлур немного воспрял духом. - Верните мне его! Это же ценный дар… Да мы не сделали ничего дурного, мы просто шли через ваши земли, шли с миром!
Кто-то из кочевников презрительно хмыкнул.
Дар-Теен хотел было еще раз хотя бы попытаться выспросить о судьбе Элхаджа, но не успел: его подтащили к большому шатру, отдернули полог и деловито швырнули внутрь. Как раз к ногам хозяина Ничейных степей.
- Я - Тхо-Ра, - не замедлил объявить последний, похрустывая шейными позвонками, - свободный народ избрал меня своим властелином.
- Безмерно рад твоему возвышению, - Дар-Теен перекатился на бок, - может быть, владыка соизволит приказать, чтобы меня хотя бы развязали? Не привык валяться даже перед властелином Северного Берега…
Он сказал это - и сам испугался. Додумался, видите ли, язвить предводителю кочевников… Но, похоже, Тхо-Ра был настроен благодушно.
- А ты дерзок, северянин, - прогудел он, поправляя длинные усы, заплетенные в косы. Кивнул застывшему у выхода кочевнику, - освободите его. Не думаю, что он способен мне навредить, особенно после того, что предсказал синх.
«Предсказал? - Дар-Теен молча принялся растирать черные полосы на запястьях. - Что там Элхадж предсказал?!!»
Под сердцем завозилась тревога. Ийлур поднялся и выжидающе уставился на Тхо-Ра. Тот, в свою очередь, не без любопытства рассматривал пленника.
- Твой синх и вправду бесценный дар для любого правителя, - наконец пробормотал властелин степей, - его предсказания помогли мне заглянуть за пелену грядущего.
- Что с ним? Что с этим синхом? - не выдержал Дар-Теен. - Он жив?
- Жив, - Тхо-Ра пожал плечами, ширине которых мог позавидовать бы и владыка Северного Берега, - и будет жить еще четыре восхода, пока ты не принесешь мне то, что было предсказано этим чудным синхом.
Дар-Теен почувствовал, что брови его самовольно ползут все выше и выше.
- Было… предсказано?..
Он не верил собственным ушам. Предсказатель Элхадж, который в силу природы своей не был способен провидеть грядущее, ухитрился наговорить кочевнику какой-то чепухи, в которую тот уверовал! Дар-Теен скрипнул зубами и вновь ощутил желание придушить противную ящерицу. Жаль только, сейчас Элхадж был недосягаем.
Тхо-Ра кивнул, стараясь вложить в этот незамысловатый жест побольше величия.
- Да будет тебе известно, северянин, что жил много веков тому назад величайший воин Эммо-Ртар. И был у него меч, названный Черным Убийцей, от которого не спасали никакие доспехи и который исторгал душу из тела даже на расстоянии пяти шагов. Твой синх предсказал мне великую победу, и в руках моих будет этот древний меч. И сам Фэнтар даровал тебя на моем пути, потому что именно ты и принесешь мне Черного Убийцу.
Дар-Теен подумал, что, вероятно, кто-то из них сходит с ума. То ли сам он, то ли Тхо-Ра.
- Дети степей не должны ступать на землю мертвых, - принялся пояснять владыка, прохаживаясь туда-сюда по шатру, - тебе же твои обычаи не запрещают это. Мне не раз говорили, что северяне хоронят умерших в земле, чтобы потом навещать. И не отпирайся! Значит, ты и отправишься. А синх будет дожидаться тебя четыре дня и четыре ночи. Если не появишься, мне придется его убить - хотя, клянусь Фэнтаром, жаль будет…
- Погоди, погоди, владыка, - Дар-Теен замотал головой, - я не понимаю! Какая земля мертвых, какой меч? И почему ты полагаешь, что мой синх предсказал именно это?
Тхо-Ра укоризненно покачал головой. Затем, поддев с блюда кусок жареного мяса, отправил его в рот.
- Каждое слово предсказания отзывается истиной в моем сердце, - пробормотал он, энергично двигая челюстями, - не может быть сомнений в том, что я понял речь синха подобающе. Эммо-Ртар погиб в Кар-Холоме, северянин, и где-то там лежат его кости и его великий меч. Ты отправишься в Кар-Холом, добудешь Черного Убийцу и принесешь мне. Если сделаешь это за четыре дня, забирай своего синха, я не буду вас удерживать. Если же нет…
И только тут Дар-Теен начал понимать суть происходящего. Выходит, Элхадж молол-молол чепуху, но чепуха эта накрепко засела в мозгах Тхо-Ра. Колким кристалликом, занозой застряла в сознании мысль о том, что кого-то нужно отправить за мечом в город Мертвых. А кого отправишь, как не чужака, оставив при себе ценного синха?..
- Можешь сразу рубить голову предсказателю, - спокойно сказал Дар-Теен, глядя в темные глаза кочевника, - тебе ли не знать, что отсюда до Кар-Холома пути куда больше, чем четыре дня?
И тут владыка Ничейных степей сказал нечто любопытное. Очень.
- Я знаю дорогу, которая приведет тебя в Кар-Холом за два удара твоего сердца.
«Нет, кто-то из нас точно не в себе», - решил Дар-Теен. Но, дабы не злить лишний раз одержимого злыми духами, мягко поинтересовался:
- Меня понесут элеаны, взывая к своему Отцу Санаулу?
Тхо-Ра молчал, перебирая куски мяса на блюде. Похоже, это было отличное мясо щеров, сочное, в меру жирное, и пахло оно тоже замечательно. Дар-Теен невольно сглотнул слюну: ел он давненько, да и то корешки и прочую несъедобную гадость.
«Издевается, гад, - подумал ийлур, когда кочевник неторопливо отправил в рот очередной кусок, - не иначе издевается…»
- Ты глуп, северянин, - задумчиво проговорил Тхо-Ра, - мой народ не водится с теми, чей род предпочитает Сумеречный хребет. Степи хранят свои тайны от таких чужаков, как ты… Но ради Черного Убийцы я готов кое-что рассказать.
- Весь внимание, - буркнул Дар-Теен и тут же пожалел об этом, потому что в темных глазах степного владыки вспыхнули злые огоньки.
Впрочем, кочевник неплохо держал себя в руках - ухмыльнулся недобро, проглотил еще один сочный кусочек щерова мясца и продолжил:
- Здесь неподалеку есть дорога, которая приведет тебя к городу Мертвых за один вздох. Ни я, ни мой отец, ни мой дед не знали, кто построил ее, да еще и спрятал под землю. Но Фэнтар не обделил моих ийлуров храбростью, и некоторые из них пускались в опасное и рискованное путешествие, чтобы потом вернуться и рассказать о дивных землях, куда приводила эта тайная дорога… К тому же не стоит думать о нас как о дикарях, северянин. Да, мы предпочли остаться свободными от алчного владыки Северного Берега, но я и сам повидал много и еще больше слышал от путешественников-элеанов. Тайная дорога ведет в места, близкие к великому городу древних кэльчу.

Предыдущая страница 12 Следующая страница


13 Анна Клименко

Дар-Теен молчал. Само собой, он никогда не слышал ни о чем подобном, но разве может смертный познать весь Эртинойс за отпущенные годы жизни? Загадочный путь, о котором рассказывал ийлур, и в самом деле мог существовать и быть частью степных тайн… А Тхо-Ра, похоже, ощутил потребность поговорить и продолжал, уже не обращая внимания на то, слушают его или нет.
- Ты увидишь, северянин. Это огромные врата, величие которых твой ленивый ум даже не может вообразить. Врата и огненный цветок, в который нужно шагнуть… Пламя это дивного цвета и не обжигает, но уносит далеко-далеко, туда, откуда рукой подать до Кар-Холома. Я дам тебе проводника, и он же будет ждать тебя обратно с Черным Убийцей…
Дар-Теен все-таки улучил мгновение, когда челюсти собеседника были заняты очередным куском мяса.
- Я хочу поговорить со своим синхом. Если уж он предсказал твою судьбу, владыка, то уж не откажется предсказать, какие опасности ожидают меня в городе Мертвых.
Тхо-Ра хмыкнул:
- Тебе нет нужды более видеть синха. Но - ровно до тех пор, пока не вернешься с Черным Убийцей.
Кочевник не бросал слов на ветер, и Элхаджа ийлур больше не видел.
Два молчаливых кочевника отвели Дар-Теена в небольшой шатер, где пол был устлан шкурами, а в очаге жарко полыхал огонь. Тут же, рядом с костром, стояли кособокие глиняные миски и такой же кувшин; ийлур ковырнул пальцем содержимое посудин - каша из дикого проса и студень, который получается, если долго варить мясо с костями, а затем отвар подержать на холоде. В кувшине оказалась талая вода, такая холодная, что сводило зубы, но Дар-Теен все равно пил и пил, пока не утолил жажду.
Потом он сел у костра, скрестив ноги, и принялся за угощение. Не хотелось ни думать, ни гадать о том, что еще готовит всемогущая рука Фэнтара; все словно происходило не с ним, Дар-Тееном.
С чего все началось-то? Лиэ-Нэсс, ночи запретной любви, золотая роза на узкой ладошке ийлуры, предательство и клятва. А потом - убитый жрец, бегство, встреча с синхом, долгий переход через заснеженный лес… Волки, много волков, которых приходилось отстреливать. Да еще злополучная деревня, в которой пришло осознание того, что Фэнтар более не отвечает на призыв и что остается надеяться только на свои силы. Не более. Утром же Дар-Теена ожидала дорога в Кар-Холом. Искать легендарный меч, который ржавеет где-то рядышком с костями хозяина, и - само собой - никто точно не знает, где все это лежит.
- Ну и влип же ты, братец, - устало пробормотал ийлур, чтобы разбить плотную тишину, - а ведь до Храма еще далеко.
Он подковырнул пальцем хрящ со дна миски и, хрустя, принялся его грызть. Что бы там ни говорил владыка степей - и жили кочевники, словно дикие животные, и ели то же. Щерово мясо на блюде Тхо-Ра уже не казалось привлекательным, студень же и вовсе оказался безвкусным. То ли дело студень, который готовили в «Сытом петухе»! К тому же и подавали его с растертыми горчичными семенами, которые хозяину привозили купцы с востока…
Дар-Теен вздохнул и, жмурясь, проглотил кусок пресного студня. Сковырнул с донышка кашу с подгоревшей корочкой и тоже отправил в рот.
«А что будет с Элхаджем, пока я буду искать этот меч, будь он трижды проклят? - подумалось ему. - Хотя… какое мне вообще дело до этого синха? Пусть остается здесь, у степного царька, и предсказывает дальше. Получается у него недурственно, только вот отдуваюсь за все я».
И тут в голову Дар-Теену в первый раз закралась весьма здравая мысль. Завтра на рассвете его отведут к вратам - и завтра же, если верить словам Тхо-Ра, он окажется на далеком юге, в исконных землях кэльчу… Оттуда сколько-то там дней пути до Диких земель, а там и до Храма рукой подать… Вероятно… Уж наверняка он найдет кого-нибудь, кто знает дорогу! Ведь не одному же Элхаджу ее знать?
«А синх пусть остается. Я буду свободен и сам доберусь до храма Шейниры. Тьфу, да какое мне вообще дело до этой ящерицы?!!»
Дар-Теен доел остатки каши и студня, запил водой из кувшина и растянулся на шкурах рядом с огнем.
- В самом деле, я буду свободен - и это главное. А что будет с синхом… Шейнира призовет его проклятую душу, он только рад будет.
Ийлур сказал это в душную темноту, стараясь успокоить самого себя. Но лицу стало жарко, словно он размышлял о чем-то очень недостойном. О том, чего не стоило делать и чего бы не одобрил Фэнтар.
«Да Элхаджу плевать на тебя, тупица! Очутись он в моем положении, воспользовался бы первой возможностью и сбежал. А меня оставил бы гнить в неволе».
Он закрыл глаза, надеясь немного поспать до рассвета. По привычке пошевелил пальцами больной ноги, которая пострадала от волчьих зубов, и, к собственному удивлению, понял, что она больше не болит. Не иначе как стараниями того же синха.
«А может быть, и правда мало кому известна дорога к темному Храму?» - успел подумать Дар-Теен, проваливаясь в теплый омут сна. А потом, на кромке грез, мелькнула еще одна мысль: «И как же я найду этого Черного Убийцу?!!»
Пробуждение было малоприятным. Тычок в бок и рев над ухом:
- Хорош спать! Рассвет уже, выезжать пора!
Дар-Теен хотел было извернуться и пнуть наглеца, но передумал. Все-таки он, считай, пленник, да еще и лишившийся поддержки Фэнтара.
Над ним склонился дюжий ийлур в куртке из мохнатой медвежьей шкуры, расшитой медвежьими же клыками. Обе косы, маслянистые и черные, были украшены высушенными ушами бывшего хозяина шкуры.
- Вот твоя одежда, вот оружие, вот еда, - проревел кочевник, тыкая пальцем куда-то ближе к выходу, - собирайся, северянин. Солнце не ждет. - И вышел, оставив Дар-Теена наедине с догорающим костром.
Ийлур сел, с силой провел пальцами по лицу, сгоняя сон. На душе остался едкий, неприятный осадок - словно вчера он думал о чем-то, пытался что-то решить, но так и не решил. А затем Дар-Теен вспомнил, что хотел улизнуть и оставить Элхаджа с кочевниками.
- Вот дурак-то, - пробормотал ийлур, - и ведь не нужен ты ему. Всего-то и требуется, что капля решимости.
Но все дело было в том, что при всех своих гаденьких мыслишках Дар-Теен не мог вот так взять и бросить своего «предсказывающего» синха. Это казалось слишком подлым и недостойным истинного сына Фэнтара.
«Нет ничего хуже ожиданий, которые не оправдываются».
Кажется, так говорил кто-то из давнишних собутыльников в таверне, но это было так давно… Да и ийлура того небось уже на свете не осталось…
Вздохнув, Дар-Теен принялся перебирать то, что принес ему сын степей.
А было там много чего любопытного. Во-первых, замечательная кольчуга и кольчужные перчатки плотного плетения. Странно было видеть подобное в шатре из щеровых шкур, но Дар-Теен твердо решил ничему не удивляться. Во-вторых - меч Дар-Теена, и новенький арбалет, и связка толстых стрел. Из одежды милостью степного владыки Дар-Теену перепала туника из плотного льна, куртка из отлично выделанной щеровой кожи и сапоги - высокие, зеленые, выкроенные так, что были видны узоры. С провиантом, правда, дела обстояли похуже: лепешки, обернутые льняной тряпицей да несколько кусков высушенного мяса.
«Ну, и на том спасибо», - решил Дар-Теен, одеваясь.
Все сидело как влитое. Дар-Теен даже ощутил соблазн попытаться вырваться из стойбища, освободив при этом Элхаджа. Но, само собой, это было наибольшей глупостью, какую только можно вообразить.
- Я готов, - сказал он кочевнику, выбираясь из шатра в молочные сумерки.
- Идем, - отозвался тот, окидывая северянина колючим взглядом.
И тут Дар-Теен понял, что его ждет еще одно малоприятное испытание: поездка на щере. Ибо кочевник размашисто направился к парочке зеленых, тварей, привязанных к вколоченному в землю столбу. Разумеется, оба щера были оседланы и взнузданы и весело помахивали хвостами в ожидании прогулки.
Ийлур нерешительно остановился, поймал на себе еще один взгляд кочевника - теперь уже насмешливый. Нет, не то чтобы Дар-Теен боялся сесть на здоровенную зеленую ящерицу… Хотя - да. По позвоночнику словно прошелся холодок. Дар-Теену не доставляла удовольствия мысль о том, что придется взбираться на спину зубастой твари, пусть даже с седлом, а потом еще и ехать на оной.
- Бери поводья, - прошипел кочевник, - пора ехать.
- Пора так пора. - Ийлур с деланым равнодушием пожал плечами.
А затем бочком-бочком подобрался к своему щеру, даже не вздрогнув, когда тяжелая морда опустилась на уровень его лица. Злые красные глазки так и впились в Дар-Теена.
«Ведь сожрет, как только случай представится, - уныло подумал ийлур, - и как, прости меня Фэнтар, эти дикари на них ездят?»
Он с горем пополам забрался в седло, дотянулся до поводьев; и все бы хорошо, но в этот миг кочевник звонко присвистнул - и зловредный ящер сорвался с места, нимало не заботясь о том, кто у него на спине.
- Эй, эй! - Дар-Теен едва не свалился, затем поймал стремя, вцепился мертвой хваткой в седельную луку. - Меня бы подождал, а?
- Рассвет не ждет, - назидательно произнес кочевник.
Но, глядя на его довольную ухмылку, Дар-Теен подумал о том, сколько удовольствия может получить кочевник, унижая презренного северянина.
…Щеры шли бойко, размашистой рысью стлались над снегом. Дар-Теен обернулся: издали стойбище походило на расставленные в несколько рядов зеленые пирамидки - и вот оно уже исчезло за пологим холмом с лысой, не приукрашенной снегом верхушкой. Горизонт пылал; плавающее в жидких облаках солнце расцветило унылую степь розовыми бликами, играло цветными искрами на сугробах.
- Долго еще?
Кочевник обернулся, ухмыльнулся, но ничего не ответил. Не расслышал из-за шумного дыхания щеров и далекого завывания ветра? Или же…
«Или же меня просто везут, чтобы тихонько расправиться вдали от стойбища», - мазнула холодком по позвоночнику тревожная мысль.
Правда, уже в следующий миг Дар-Теен улыбнулся. Да что это с ним? С какой стати кочевникам желать его гибели? Да и не глупо ли думать о том, что с тобой хотят расправиться, дав при этом в руки оружие?
Между тем степь менялась. Все чаще и чаще стали попадаться холмы - невысокие, пологие. Кочевник нахлестывал своего щера, то и дело подносил ладонь к глазам и вглядывался куда-то. Дар-Теен попробовал проследить за его взглядом, но не увидел ничего интересного. Только холмы, снег и бурые пятна оголившейся земли.
- Как долго нам еще? - повторил он свой вопрос.
На сей раз кочевник не стал загадочно ухмыляться. Дернул резко поводья, отчего щер приподнялся на задних лапах, и указал прямо вперед.
- Нам туда.
И всадил каблуки в зеленые бока твари.
А Дар-Теен увидел наконец цель их недолгого путешествия: впереди возвышался холм, определенно выделяющийся из толпы своих братьев и крутизной заснеженных боков, и размерами.
Ийлур с размаху шлепнул ладонью по крупу щера, поравнялся с проводником.
- Та дорога, о которой говорил ваш владыка, она начинается с этого холма?
- Сам все увидишь, северянин.
И Дар-Теену вдруг померещился страх в темных глазах кочевника.
«Видать, не все так просто, как говорил степной царь», - подумал ийлур. А вслух спросил:
- Те храбрые воины, которые отправлялись по этой дороге… Они возвращались?
- Не все, - спокойно ответил житель степей, - но у тебя нет выбора.
- Это точно, - пробурчал Дар-Теен.
Больше они не разговаривали, и каждый думал о своем. Дар-Теен по привычке пытался прикинуть, какие опасности его могут подстерегать «по ту сторону», а кочевник… Его скуластое лицо окаменело, на лбу прорезалась глубокая складка. Может быть, он думало тех, кто так и не вернулся?
И с каждым вдохом ийлуры приближались к холму, и под конец он уже заслонил собой полнеба. А затем, словно наткнувшись на невидимую преграду, щеры стали. Не помогли ни шлепки, ни пинки. Кочевник лишь хитренько улыбался, глядя на попытки Дар-Теена заставить упрямую тварь сделать хотя бы шаг. Затем, когда ийлур спешился, яростно упоминая родство щеров с Темной Шейнирой, коротко заметил:
- Они не пойдут дальше, северянин. Это нехорошее место, и твари это чуют. Да неужели ты и сам не видишь?
Как же… Дар-Теен все прекрасно видел. Конечно, пока холм не явил ничего страшного, что в самом деле могло испугать зубастых щеров, но все же, все же…
То, что возвышалось перед ними, не было обычным холмом. Ийлур даже засомневался в том, что он был создан богами в то же время, что и прочие, меньшие собратья. Степные ветры, пыль, снега - все это долгие годы сглаживало, полировало склоны. Но и по сию пору, приглядевшись, можно было увидеть узкие террасы, спиралью сходящиеся к вершине, и пузатых каменных божков, расставленных у подножия холма.
- Ты знаешь, чей это бог? - вырвалось у Дар-Теена.
- Это не Фэнтар, - обронил кочевник, - не Фэнтар. Это чужой бог. Пойдем, оставь щеров здесь… Они будут меня ждать.
- И куда нам дальше?
- Туда.
Палец кочевника проткнул воздух в направлении ближайшего божка.
Он спокойно сидел, скрестив пухлые, ноги, и глядел каменными незрячими глазами на двух ийлуров. Короткие ручки покоились на коленях, грубо вырезанные пальцы сжимали кругленький камень. То ли хлеб, то ли маленький мешочек - не разобрать. Голова божка была гладкой, и надо лбом, там, где у ийлуров начинали расти волосы, неведомый резчик выбил короткие ложбинки, и так до самых плеч.
Дар-Теен обошел изваяние, потрогал пальцем. Не понять, кто это: стихии слишком хорошо потрудились над камнем, стерлись черты лица, да и все тело покрылось оспинами от жалящих песчинок.
Кочевник тем временем возился пред ликом божка; Дар-Теен только удивленно моргнул, когда в смуглых и не очень-то чистых пальцах ийлура оказался тот самый камень, что еще недавно сжимал неведомый небожитель.
- Пойдем, - пробурчал кочевник, - у нас теперь есть ключ.
- Это же просто камень!
Но кочевник не удостоил Дар-Теена даже взглядом - медленно двинулся по нижней террасе, начинающейся у подножия холма. Ийлуру ничего не оставалось, как шагать следом. Так, в полном молчании они добрались до второго божка, в точности повторяющего первого, и, само собой, в его сложенных в пригоршню руках ничего не было.
- Как вы додумались до этого? - только и спросил Дар-Теен.
Сын степей, не знающий письменности, деловито вкручивал добытый ключ в каменные ладони.
- Тебе этого не понять, северянин, - буркнул кочевник, - это всегда было с нами, с начала времен. Быть может, предки наши и построили врата с помощью самого Фэнтара?
«А почему тогда понаставили неведомо каких божков?» - подумал Дар-Теен, но вслух ничего не сказал.
Совершив последний поворот каменного кругляша, сын степей резко нажал на него - внутри божка что-то скрипнуло, стукнуло… Дар-Теен поймал себя на том, что стоит, приоткрыв рот, словно какой-нибудь деревенский дурачок. А все дело было в том, что неведомый бог, увековеченный в тяжеленной глыбе, начал медленно двигаться в сторону - вместе с каменной плитой, на которой просидел боги ведают сколько зим. И так же медленно, неторопливо открывался черный зев хода, и дневной свет выхватил из темноты грубо вырубленные ступени.
Потянуло холодом.
Не бодрящее дыхание обыкновенной зимы, а затхлый выдох древней гробницы.
Дар-Теен невольно поежился, покосился на кочевника. Выходит, вот она - дорога к городу Мертвых? Тот поймал на себе озадаченный взгляд северянина, кивнул с усмешкой.
- Дальше ты пойдешь сам. Солнце четырежды взойдет, и я приду сюда снова. Если не вернешься, наш владыка убьет синха…
- Знаю, знаю. - Дар-Теен вглядывался в кромешный мрак у себя под ногами. - А если я так и не найду те самые врата?
- Их трудно не найти, - кочевник пожал широченными плечами, - ты не успеешь даже проголодаться, как очутишься неподалеку от города Мертвых.
- Хорошо.
Дар-Теен в последний раз взглянул на яркое небо, нащупал мешочек с огнивом на поясе. Эх, сюда бы факел… Но что толку раздумывать о том, чего нет? Да и вообще, чего стоять и думать?
- Тогда я пошел, - он коротко кивнул своему проводнику, - постараюсь вернуться вовремя. Уж не знаю, с мечом ли, без. Но вернусь.
Ийлуру показалось, что море тьмы всколыхнулось у ног, что кто-то тяжело вздохнул в подземелье…
- Погоди, - кочевник вдруг засуетился и, стараясь не смотреть в глаза, запустил руку за пазуху, - вот, возьми. Земля мертвых опасна.
На заскорузлой от грязи ладони Дар-Теен увидел крошечный птичий череп, оплетенный волосяными косичками. Оберег?
- Благодарю.
Он сгреб подарок, приложил его к сердцу, а затем сунул в мешочек с огнивом. Вряд ли от этой вещицы пользы будет больше, чем от простой молитвы Фэнтару, но обижать кочевника отказом уж точно не стоило.
И Дар-Теен решительно шагнул вперед, в промозглый мрак.
…Сперва ничего не происходило. Ступеньки под ногами дружной чередой уходили вниз, над головой светилось голубое пятно зимнего неба. Дар-Теен, продвигаясь на ощупь, обнажил меч, свободной рукой старался придерживаться за шершавую стену. Никто не нападал; да и, похоже, божок-хранитель дороги был вовсе не против того, что чужак проник в его исконные владения. А потом сверху что-то хрустнуло, как ломаемая кость, посыпался песок - и приветливый клочок неба исчез. Дар-Теен очутился в кромешной темноте.
- Вот синхово отродье, закрыл-таки выход!
Ийлур остановился, поморгал. Накатило тошнотворное ощущение собственной беспомощности и слепоты, кровь забухала в висках.
«Ну хоть бы лучик света», - мрачно подумал Дар-Теен.
Он потер глаза, зрячие, но сейчас совершенно бесполезные, вновь нащупал стену и медленно, очень медленно двинулся вперед.
Еще через некоторое время ийлур вновь остановился. Ему казалось, что в этой темноте совсем не осталось воздуха, чтобы дышать; легкие пылали, и горло пересохло. Кольнул под ребра страх, непонятный и необъяснимый, - никто не пытался напасть, но вместе с этим… Дар-Теен вдруг подумал, что именно так и могут ощущать себя погребенные заживо. Однажды, еще совсем юным, он оказался свидетелем странного и страшного события, когда от неизвестной болезни отошла к Фэнтару молодая ийлура и ее погребли со всеми почестями. А через три дня она явилась обратно, в свой дом, в изодранной одежде и с безумными глазами, и долго потом шептались соседи о том, что несчастная пришла в себя, будучи закопанной в землю, и едва выбралась…
- Еще немного, и я сам лишусь рассудка, - пробурчал он, - где эти врата, побери их Шейнира?
Он попытался нащупать следующую ступеньку, но быстро сообразил, что лестница закончилась.
- И куда мне дальше идти-то? - вновь спросил он, обращаясь к темноте.
Естественно, она молчала.
Но тут - Дар-Теен даже затаил дыхание, боясь спугнуть мираж - вдали появилось зеленоватое свечение. И он пошел вперед, держа меч наготове, стараясь ощупывать каменный пол перед собой, прежде чем сделать шаг. Иллюзия не уходила, с каждой минутой становясь все более различимой, и вот уже Дар-Теен смог разглядеть поворот, из-за которого и сочилось это странное мутно-зеленое сияние.
«Что бы это могло быть? - подумалось ему. - И кто все это мог построить? Не иначе сами боги…»
Подозрение, что к созданию дороги в Кар-Холом приложили руку правящие Эртинойса, переросло в уверенность, когда ийлур свернул за угол. Ибо то, что он увидел…
«Может быть, ради этого и стоило убежать из земель Северного Берега? - мелькнула шальная мысль. - И ничего подобного я бы не знал до последнего вздоха».
Это действительно были врата. Огромные, до самого потолка пещеры каменные створки, искрящиеся слюдой. А внизу, в самой середине, камень оплавился на высоту ийлурского роста, и прямо в воздухе, ничем не поддерживаемый и ничем не питаемый, расцветал огненный цветок. Не обычное рыжее пламя, нет - лохматый кокон серебристо-зеленого цвета, искрящийся, играющий светом и словно забывший о том, что огню положено поддерживать свои силы или горючим маслом, или дровами.
Дар-Теен смотрел на это чудо, не смея шевельнуться. Затем, опомнившись, пробормотал благодарность Фэнтару - в основном за то, что позволил добраться живым и невредимым до столь чудесного места. А дальше - ийлур, прищурившись, глянул сквозь танцующее пламя - коридор обрывался монолитной стеной. Дар-Теен с опаской подобрался ближе к сиянию, протянул руку, почти коснулся серебристо-зеленого огненного лепестка. Это творение богов не обжигало.
- А, да что там!
Он махнул рукой. И, стараясь не думать ни о чем, кроме как о цели своего путешествия в Кар-Холом, Дар-Теен шагнул в самое сердце зеленого пламени.
Ийлуру мнилось, что оно ласкающим теплом пройдется по коже, мятой дохнет в лицо, приподнимет над землей, чтобы затем швырнуть в никуда… Но все оказалось куда как проще. Не произошло ровным счетом ничего, а если и произошло, то слишком быстро. Так, что Дар-Теен ничего не успел почувствовать.
Он снова стоял на каменной площадке, и рядом билось, играло зеленое сияние. То сворачивалось гладким бутоном, то вдруг топорщилось сотнями острых лепестков. Дар-Теен с сомнением покачал головой. Выходит, обманул его степной владыка, и чудная дорога никуда не ведет… или?..
Сердце тревожно екнуло, и Дар-Теен поспешил поднять меч. Потому как стены вокруг были расписаны неведомыми значками, а рядом, в бронзовой подставке, дымил недавно погасший факел.
Это говорило о том, что врата сработали. Дар-Теен все-таки оказался вдалеке и от Ничейных степей, и от стойбища ийлуров-кочевников, и от синха Элхаджа. Оказался в месте, которое частенько навещали. Но кто?
Зеленоватое сияние не гасло. Источником его служили уже не врата - они остались далеко позади, но сами стены, потолок, пол… Все покрыла тускло светящаяся испарина. Дар-Теен хотел было потрогать стены, но не решился. Шейнира ведает, что здесь творится; никто не нападал на ийлура, да и впереди не было ни души, но под ложечкой тревожно засосало. Было во всем этом что-то неправильное, противоречащее всему, что знал и успел повидать Дар-Теен. И неудивительно, что кочевники не очень-то жаловали этот край!
Между тем ийлур продолжал красться по кажущемуся бесконечным коридору. Куда ни кинь взгляд - повсюду одно и то же: потолок, сходящийся над головой аркой, стены в непонятных значках, гладкие плиты под ногами и странная зеленоватая роса на камне.
«Может, это какая плесень», - подумал Дар-Теен.
Взгляд наткнулся на белесые кости у стены; они мягко светились, покрытые тем же странным веществом. Ийлур невольно пошел быстрее, и желание потрогать стены испарилось окончательно.
«Странно все это, нехорошо, - размышлял он, вслушиваясь в вязкую тишину, - еще хуже то, что никто никогда не слышал о таком… Впрочем, о самих вратах в землях Северного Берега тоже никто не знал».
Затем мысли ийлура сами собой вернулись к Лиэ-Нэсс. Стояла она перед глазами, как живая; да ведь и времени не много прошло с их последней, самой важной ночи, когда была дана клятва… Когда луна и звезды отражались в темных озерах ее глаз, а кожа была так похожа на тончайший фарфор. И Дар-Теен вдруг ощутил такую тоску, что впору было перерезать себе горло своим же мечом.
- Не к добру, ох, не к добру, - пробормотал он.
Предчувствие росло, вспучивалось под ребрами, грозя разойтись ледяной полыньей… А потому ийлур почти не удивился, когда услышал позади тяжелые шаги.
В первое мгновение ноги приросли к полу. Дар-Теен замер, будучи не в состоянии ни вздохнуть, ни пошевелиться. Затем сглотнул горькую слюну, удобнее перехватил меч.
«Может быть, это кочевник решил последовать за мной и проследить, не сбегу ли?»
И покачал головой. Нет, с какой стати сыну свободных степей пускаться в столь неприятное путешествие? К тому же тот ийлур был обут в мягкие сапоги, а по коридору явственно разносился стук жестких каблуков, подбитых железом.
«Кто-нибудь проник сюда через другие врата?» - тут же предположил Дар-Теен, до рези в глазах всматриваясь в зеленоватый сумрак. Шаги неспешно приближались, словно тот, неведомый, был уверен: проникший через врата чужак никуда не убежит.
Из болотного сумрака вылился плечистый силуэт. Дар-Теен шагнул к стене; хотелось слиться с ней, стать незаметным. Мелькнула смутная надежда: а что, если незнакомец передумает и повернет обратно? Ну, или хотя бы свернет? Ийлур тряхнул головой. Встреча была неизбежна, ведь коридор не имел ни одного ответвления…
«Тогда чего я так боюсь, - успел подумать он, - словно это идет не живой ийлур, а проклятый призрак, лишенный покоя Фэнтаром и вынужденный бродить по просторам Эртинойса?»
А потом стены и потолок дрогнули, качнулись, и Дар-Теен невольно, но все-таки коснулся рукой светящейся испарины. На ощупь она оказалась холодной и вязкой, но этого он уже не почувствовал, потому как узнал неторопливо шествующего ийлура.
Это был Эйх-Мерол, благородный супруг Лиэ-Нэсс. Погибший во время ее казни.
Мысли запрыгали в голове тряпичными мячиками. Дар-Теен во все глаза смотрел на плечистого ийлура: тот выглядел точь-в-точь так, как в то памятное утро, когда поручил дружиннику охранять свою жену. Разве что только казался бледнее и вокруг глаз разлились тени… Дар-Теен попятился.
- Фэнтар, приди и спаси от злых духов прошлого и наваждений!
Его шепот громом грянул в мутном студне тишины. Взгляд умершего ийлура впился в Дар-Теена, бледные пальцы сомкнулись на рукояти меча.
- Ты! - прохрипел Эйх-Мерол. - Ты… - И, не говоря более ни слова, выхватил меч.
- Фэнтар… - Слова молитвы застряли в горле Дар-Теена.

Предыдущая страница 13 Следующая страница


Век золотых роз 14

Ийлур очень, очень надеялся на то, что светоносный бог-покровитель явит свою силу и порождения мрака растают, как туман на солнце. Но ничего подобного не произошло; хищно лязгнули, встретившись, мечи, и лицо Эйх-Мерола оказалось совсем близко.
- Я все знаю! - прошипел он, плюясь слюной. - Я тебе доверял, пожри тебя твари Шейниры!
- Ты же мертв! - только и выдавил Дар-Теен.
Ийлур оттолкнул Эйх-Мерола, но руку, в которой он держал меч, свело судорогой - да так, что оружие вывалилось из скрюченных пальцев. Подхватив клинок левой, Дар-Теен еще раз воззвал к Фэнтару, все еще надеясь…
- Да, мертв, - ухмыльнулся Эйх-Мерол, - здесь все… все, кто ушел… И тебе не стоило сюда соваться, если ты боялся мести оскорбленного мужа!
«Почему ты покинул меня? Почему?!!» Дар-Теен внезапно подумал, что, может быть, Фэнтар наблюдает за ним с небес и ждет, когда отчаявшийся ийлур сорвет с шеи ремешок и отшвырнет в сторону мешочек с семенами золотых роз? И, может быть, так и следует поступить?
«Но тогда какова цена моей клятве? - Он стиснул зубы, отражая умелую атаку Эйх-Мерола. - И тогда сам я ничего, совсем ничего не стою. Пустое место, которое только и ждет, чтобы его заполнила божественная сила битв».
- Я не верю в то, что это ты, Эйх-Мерол! - выкрикнул Дар-Теен. - Рассыпься, морок, исчезни призрак и злобный дух!
Само собой, «призрак» и не подумал последовать такому совету. Только ухмыльнулся.
- Ты не спасешься, Дар-Теен, - спокойно сказал он, - молись, чтобы твоя душа все-таки отправилась к Фэнтару.
- Да провались ты к Шейнире! - огрызнулся Дар-Теен.
Он пятился под сыплющимися ударами, пятился и пятился… А потом умелым выпадом Эйх-Мерол все-таки выбил из рук меч. Клинок отлетел на добрый десяток шагов и замер беспомощно на светящемся полу.
- Я… не верю… в тебя… - просипел ийлур, глядя на приближающуюся фигуру благородного Эйх-Мерола.
- Не верь, - тот пожал плечами, - не верь…
И поднял меч. Зеленоватый блик скользнул по лезвию, заискрился в оберегающих рунах.
Дар-Теен успел привстать на одного колено, глядя в лицо собственной гибели. Еще была надежда, что он успеет уклониться, ускользнуть с пути клинка. А там можно попробовать дотянуться до своего верного меча.
«И что дальше? Эйх-Мерол, живой или мертвый, одолел тебя в бою. Сколько еще ты продержишься в этом склепе? Час? Два?..»
Ийлур разжал пальцы - оказывается, в кулаке он сжимал птичий череп. Тот самый оберег, что дал на прощание кочевник. Как он его ухитрился достать и сам того не заметить, Дар-Теен не знал. Да и не имело это уже никакого значения.
- Молот Фэнтара! - Ийлур выдохнул боевой клич.
И в тот миг, когда меч Эйх-Мерола начал свой смертельно опасный путь, Дар-Теен швырнул оберег в широкую грудь ийлура.
…Свет. Слепящая вспышка. И крик - даже не крик, а звериный вой. Полный тоски и безысходной злобы.
Дар-Теен вздохнул глубоко-глубоко; ему показалось, что воздух подземелья обрел свежесть лесного. А затем все вдруг провалилось в яму, полную липкой, жирной тьмы.

Глава 10
КАР-ХОЛОМ

Дар-Теена разбудило вполне мирное потрескивание костра. Он осторожно огляделся из-под полуприкрытых ресниц: в трех шагах весело плясали огненные саламандры, пожирая очередное поленце. А дальше, за языками пламени, замер неподвижно большеголовый силуэт синха.
- Элхадж! - позвал было Дар-Теен, но тут же осекся, прикусил губу.
Пальцы сами собой легли на рукоять меча. Да и вспомнилось, что уж кого-кого, а противного синха здесь быть не может. Он остался в стойбище кочевников, в то время как сам Дар-Теен… Вспышкой мелькнуло воспоминание: спокойное лицо Эйх-Мерола, неведомо как вернувшегося из трапезной Фэнтара и обретшего плоть, его тяжелый меч, исчерканный светящимися рунами, зеленоватое свечение и - напоследок - амулет, подаренный кочевником.
«А может, привиделось?»
Усомнившись, Дар-Теен быстро пощупал кошель, куда сунул маленький птичий череп. Разумеется, его там не оказалось.
- Фэнтар, не оставь меня хотя бы сейчас, - пробормотал ийлур.
Меч с тихим шелестом выполз из ножен. Силуэт по ту сторону костра не шевельнулся - скорее всего неведомый враг попросту не услышал за треском смолистых сучьев и не понял, что пленник проснулся.
Пленник?..
Дар-Теен двигался плавно, бесшумно.
Но пленников обычно связывают.
Или неведомый друг, который выволок бесчувственного ийлура из страшного подземелья?
Боги не оставили Дар-Теену времени для сомнений. В тот миг, когда ийлур поднялся во весь рост и был готов к решающему броску, загадочная фигура на границе света шевельнулась и отбросила за спину капюшон. По узким плечам рассыпалась копна рыжих волос, и пламя отразилось в черных глазах.
- Лиэ-Нэсс.
Дар-Теен даже не понял, что выронил меч. Так и остался стоять изваянием, а в голове суматошно билась одна-единственная мысль. О том, что всего ЭТОГО не должно быть на самом деле. Ни Эйх-Мерола, ни Лиэ-Нэсс… Ведь, покинув единожды Эртинойс, уже никто и никогда не возвращался! Или же - или же все, чему учили жрецы Фэнтара, было сущей чепухой?
- Да, это я, - сказала ийлура, поднимаясь.
Дар-Теену померещился слабый аромат поздних хризантем, запах осени и светлой грусти по всему уходящему.
Она была одета в удобные штанишки, по бокам отороченные беличьим мехом, и в курточку с пушистым воротником; ийлур вдруг вспомнил, что Лиэ-Нэсс носила эту одежду при жизни. К горлу подкатил горький комок.
«Но этого не должно быть», - упрямо подумал Дар-Теен.
И едва не захихикал, как безумец. Точно так же он думал, когда Эйх-Мерол заносил над ним свой меч, а ведь получается, спас от вернувшегося маленький птичий череп. Второго амулета не было… А вот Лиэ-Нэсс - она была. Вполне настоящая ийлура, не прозрачный призрак.
- Не стой столбом, - устало произнесла ийлура, - я могла сотворить с тобой все, что хотела, пока волокла из тоннеля наверх. И не делай таких круглых глаз, Дар-Теен. От Эйх-Мерола ты избавился чудом, но это вовсе не значит, что ты в безопасности.
- Но ты же… - только и смог пробормотать ийлур.
- Но я же, - протянула Лиэ-Нэсс и скривилась, - вот об этом я и хочу с тобой поговорить, мой дражайший возлюбленный, меня предавший. Ты, надеюсь, и сам видишь, что здесь как-то все не очень правильно? Хватит на меня пялиться, Дар-Теен. Надо поговорить, а потом я отведу тебя к этому, как его…
Тут она наморщила лоб, словно вспоминала что-то важное.
- К Черному Убийце? - несмело подсказал Дар-Теен. - Откуда ты знаешь?
- Я много чего знаю, - ийлура подмигнула, - слишком много, Дар-Теен.
И он подчинился. Подошел к Лиэ-Нэсс, осторожно коснулся ее ледяной ладошки.
- Ты когда-нибудь сможешь меня простить?
В черных глазищах мелькнуло непонимание.
- Простить? О чем ты, Дар-Теен? Я оставила все это на площади перед Храмом Фэнтара. Здесь и сейчас со мной нет ни обиды, ни желания отомстить, и это правильно, поскольку только тот, кто оставил весь груз за порогом, может обрести покой.
Она слабо улыбнулась и хлопнула оторопевшего ийлура по плечу.
- Да и с какой стати ты раскис, как тряпка, а? Ну же, взбодрись. Эйх-Мерол тебя пока не тронет, я - тоже. Сядем, обсудим кое-что.
Дар-Теен вздохнул. Посмотрел на бледное личико Лиэ-Нэсс - о том, что произошло тогда на храмовой площади, он старался не думать.
- Я хотел последовать за тобой, а потом убил жреца, - просто сказал ийлур, - и теперь иду к Храму Шейниры, чтобы отнести семена, как ты и просила…
Пальцы Лиэ-Нэсс сомкнулись на его запястье. Дар-Теен поглядел на них, хотел убрать руку, но передумал.
- Ты должен дойти до Храма Шейниры, - убежденно проговорила Лиэ-Нэсс, - обязательно должен. И не по моей прихоти… Видишь ли, Дар-Теен, в Эртинойсе происходят странные и непонятные вещи, коих не должно быть.
Тихо и печально шелестели деревья. Их шепот сплетался с потрескиванием костра, а с темного неба на подвластные земли равнодушно взирала луна. Не золотая, как обычно, а недоброго бледно-зеленого цвета.
- Смотри, Дар-Теен, - ийлура расчистила на земле немного места и острой палочкой нарисовала квадрате точкой, посередине, - это квадрат мироздания. Надеюсь, ты хотя бы слышал о таком?
Ийлур кивнул.
- Да, помнится мне… По углам боги-покровители, а вот там, - он указал на центр, - там Великий Дракон, Стерегущий Время.
Лиэ-Нэсс мягко улыбнулась:
- Это так, дорогой. Квадрат - фигура устойчивая, опробуй, сотри один угол…
Ее ладошка прошлась по рисунку, убрав одну вершину и две прилегающие к ней стороны.
- Теперь получилась фигура, лишенная завершенности и устойчивости. Разорванный квадрат мироздания. Кое-кто решил искоренить зло этого мира в лице Шейниры… И ему это удалось. Знаешь, трудно даже представить, насколько велика сила воли одного смертного и как боги зависят от нас!
Дар-Теен удивленно моргнул.
- Боги - от нас? Но они же покровители!
- Да, это трудно понять, - Лиэ-Нэсс усмехнулась, - порой мне кажется, что и я, даже теперь, знаю слишком мало, чтобы судить о столь важных вещах… Познать которые невозможно для простых смертных. Но выходит так, что мы сами выбираем себе богов, Дар-Теен. Мы свободны и не принадлежим никому, и чем сильнее наша вера, тем сильнее бог-покровитель. Но их все равно должно быть четверо, как изначально… Эртинойс слишком сложен, чтобы вот так взять и стереть кого-то из покровителей, понимаешь?
Ийлур почесал отрастающую бороду. Все, что говорила Лиэ-Нэсс, казалось сущей чепухой…
- Не веришь? - Она покачала головой. - Если бы квадрат мироздания был цел, ты бы не встретил ни Эйх-Мерола, ни меня. Нас бы тут не было, Дар-Теен. А ведь начиная с того часа, когда Шейнира оказалась скованной, а квадрат - разорванным… Кар-Холом стал местом разрыва, и сюда стекаются все, кто должен был уйти за грань небес. Это неправильно, понимаешь? И чем дальше, тем больше будет прореха, и в конце концов она займет весь Эртинойс.
Дар-Теен поднял ладони.
- Хватит, хватит, Лиэ-Нэсс… Я всегда был тугодумом в этих… высоких материях. И мало что понимаю в твоих рассуждениях, но верю.
Он и правда поверил. Особенно после того, как ийлура сказала про Кар-Холом и про то, что сама она очутилась здесь не по своей воле.
- Лучше скажи, что я должен делать, - он пожал ледяные пальчики, - никогда не думал, что попаду в такой переплет.
- Угу. Ты думал, что всю жизнь будешь выполнять только приказы Эйх-Мерола и владыки Северного Берега, - язвительно заметила Лиэ-Нэсс, - просто жить, когда за тебя все решают другие, Дар-Теен. Но ты уже никогда не будешь так проживать отпущенные дни, хоть и высока была цена… - Ее голос вдруг упал до шепота. - Знаешь, я ведь помню. Все. Как воззвала к Шейнире там, на площади. И как скованная богиня дала мне все, что могла, в отместку своему народу, который, как она считает, ее предал. Помню тебя. Помню, как мое тело лежало на помосте, истыканное стрелами…
На Дар-Теена снова пахнуло поздними хризантемами.
- Не надо, Лиэ-Нэсс… Пожалуйста, не вспоминай.
И понял, что плачет. Точно так же, как и она, беззвучно и горько - по тому, что ушло в никуда, и по тому, что могло бы быть, решись он стать свободным чуть раньше.
- Не все синхи предали Шейниру, - мрачно прошептала ийлура, - она наказывает всех за предательство одного. И это несправедливо, я бы так не поступила…
- Что я должен сделать? - Дар-Теен быстро отер щеки. - Скажи, и я пойду хоть на край Эртинойса.
Лиэ-Нэсс промокнула глаза платочком.
- Тот синх, с которым ты идешь к Храму, должен дойти туда, Дар-Теен. Должен, понимаешь? Только тогда квадрат мироздания вновь обретет изначальную целостность.
Дар-Теен пожал плечами.
- Хорошо, синх дойдет. Обещаю. Если я принесу степному владыке меч великого воина - уж не помню, как там его звали, то мы с Элхаджем пойдем дальше… Надеюсь, кочевник сдержит обещание.
Гладкий лоб Лиэ-Нэсс прочертила задумчивая складочка.
- Да, вы пойдете дальше, - пробормотала она, что-то рисуя на земле, - я в этом не сомневаюсь. Но все-таки я любила тебя, Дар-Теен, и потому скажу: над твоей судьбой знак смерти.
- Я не боюсь, - он усмехнулся, - это означает, что мы с тобой встретимся снова. Вот и все.
- Не будь же дураком! Мне бы хотелось, чтобы ты прожил долгую жизнь, стал прославленным воином и продолжил свой род.
Дар-Теен покачал головой.
- Я не взгляну ни на одну женщину после тебя. Как ты можешь такое говорить?
- Взглянешь, взглянешь, - Лиэ-Нэсс усмехнулась, - с одной стороны, я вижу, как над твоей жизнью простерла крылья птица славы. Но с другой… Этот синх, Элхадж… Он слишком хочет быть Избранным и слишком уверен в том, что, победив Отступника, приведет свой народ к процветанию. Опасайся его, Дар-Теен.
- Он что, захочет меня убить? - Ийлур нахмурился: - Вот ведь неблагодарная тварь! Не нужно было его спасать, ой, не нужно…
- Ты все правильно сделал, - Лиэ-Нэсс нежно погладила его по щеке, - и синх еще долго не захочет причинить тебе вреда. Но… Когда опасность будет близка, я постараюсь тебя предупредить.
Ийлура поглядела на небо, на странную зеленоватую луну и поднялась.
- Пойдем, Дар-Теен. Нам предстоит долгий путь, а время уходит.
- Может, на рассвете?
- Не смеши меня, дорогой. На земле мертвых не бывает рассвета, и луна - это все, что нам отпущено.
Дар-Теен потерял счет времени. Да и не было его здесь, времени, - только вечная ночь, застывшая на небосводе луна и жиденькие облака, неспешно плывущие куда-то на север.
Сперва они шли по лесу, в котором не было ни зверей, ни птиц. Затем вышли на холмистую равнину, и здесь даже нашлась дорога - мощенная булыжником, сквозь который пробивалась колючая трава. Лиэ-Нэсс сочла нужным пояснить:
- Это земли кэльчу. Раньше их тут было много, но, когда стал шириться разрыв Границы, они ушли. Если Эртинойсу повезет, то, быть может, вернутся.
Дар-Теена озарила внезапная догадка.
- А те врата в холмах, их случаем не кэльчу ли строили?
- Догадался наконец, - притворно вздохнула ийлура, - врата соорудили древние кэльчу. Говорят, им помогал сам Хинкатапи, их покровитель.
- Значит, те каменные божки вокруг холма…
- Хинкатапи, - она кивнула, - который, говорят, создал кэльчу по образу и подобию своему. Костяные пластинки вместо волос, зоркие глаза и дар видения драгоценностей под землей. Ну, если, конечно, удачно воззовут к своему покровителю и молитва будет им услышана.
«Теперь все понятно, - подумал ийлур, - врата в Кар-Холом конечно же строились кэльчу. Для того чтобы попасть туда из земель далеких и неприветливых…»
- А куда дорога-то ведет? - Булыжники под ногами в свете луны отливали зеленью.
- В Кар-Холом, куда же еще. Черный Убийца там лежит, рядом со своим хозяином.
При упоминании о бывшем владельце меча Дар-Теен поежился.
- Мм… А тот ийлур… Он случайно не такой же, как ты и Эйх-Мерол?
Лиэ-Нэсс хохотнула. И ее звонкий смех прозвенел печальным колокольчиком над пустынными холмами.
- Тебе придется изрядно попотеть, чтобы отобрать меч, - сказала она и подмигнула, - тот воин погиб тогда, когда обрушились своды Кар-Холома, и остался привязанным к этому месту…
- Так это все-таки призрак, - пробурчал Дар-Теен, - или он тоже захочет снести мне голову?
- Призрак, но чрезвычайно озлобленный, - серьезно сказала ийлура. Она вдруг указала пальцем меж холмов. - Смотри!
Ийлур взглянул в указанном направлении и обомлел: залитый мерзким зеленоватым сиянием по долине неспешно двигался отряд ийлуров.
- Дружинники, - заметила Лиэ-Нэсс, - такие же, как и ты. Не бойся, им нет до нас дела… Они все еще шагают, верят, что когда-нибудь их поход завершится.
Сердце Дар-Теена сжалось.
- Но… он завершится, если синх доберется до Храма? Скажи честно.
- Надеюсь, что да.
Дорога петляла меж холмов, и Дар-Теену уже начало казаться, что нет конца его пути. На миг стало страшно: а вдруг он тоже уподобился отряду несчастных, которые будут идти и идти вперед, и все это будет длиться бесконечно? Но потом Дар-Теен успокоился. В конце концов он идет рядышком с Лиэ-Нэсс, пусть даже и придется остаться здесь навеки…
- Расскажи мне о Кар-Холоме, - попросил он, - говорят, это был великий город?
- Да, великий, - Лиэ-Нэсс кивнула и с хрустом наступила на особенно колючий кустик, - в далекие времена народ кэльчу был куда как более многочислен. Не то, что сейчас. А в Кар-Холом вело слишком много таких вот врат, через которые тебе довелось пройти. Я уже успела там побывать, Дар-Теен… Знаешь, огромная пещера под землей, а там - дома, улицы, и все такое аккуратное, но совершенно пустынное. Никого там больше нет. Может быть, кэльчу и вернулись бы туда, если бы не разрыв квадрата…
- Дома? А я думал, что все разрушено.
Лиэ-Нэсс покачала головой.
- Свод обвалился только над половиной города. Оставшаяся половина нетронута, и представь, даже воры, осквернители древних гробниц, не смеют туда сунуться. Потому что призраки хранят то место. И твой ийлур с Черным Убийцей тоже там.
По коже Дар-Теена продрало морозцем. Отчего-то он уже не удивлялся тому, что чересчур храбрые кочевники не торопятся показываться в Кар-Холоме.
- Но что могут сделать призраки живому? - только и спросил он.
- Они уводят от жизни, - негромко ответила Лиэ-Нэсс, - так что будь очень осторожен.
Больше они не разговаривали. Все шли, и шли, и шли по старой дороге. Временами им попадались ийлуры, элеаны, синхи, да и кэльчу. Все они тихо и задумчиво брели по своим делам; только поднимали на миг взгляд на Дар-Теена - и тому казалось, что на него смотрят с немым укором. Словно он был виноват в том, что живым посмел проникнуть в земли ушедших.
Дар-Теен по-прежнему не знал, сколько времени они вот так бредут. Ни усталости, ни жажды, ни голода он не ощущал; порой казалось, что он только-только проснулся и едва ли прошагал пару айсов. Хотя конечно же это было не так. Змеиное тело дороги исчезало в мутных зеленоватых тенях холмов, но, сколько Дар-Теен ни оглядывался, они выглядели совершенно одинаковыми.
Порой ему хотелось спросить у Лиэ-Нэсс, долго ли еще осталось? Но каждый раз, смотря на ийлуру, он прикусывал язык и молчал, потому как та сосредоточенно шла вперед и вперед и мысли ее были слишком далеко.
Наконец Лиэ-Нэсс остановилась и, легонько сжав локоть Дар-Теена, шепнула:
- Вот, смотри. Это Кар-Холом.
Ийлур с трудом поверил собственным глазам. Только-только ему казалось, что дорога бесконечно вьется меж холмов. А потом вдруг словно боги отодвинули все в сторону, оставив залитую бледным светом долину. В самом начале ее под землю уходила широкая воронка просевшего грунта, и там - Дар-Теен невольно вцепился в руку Лиэ-Нэсс - там мерцали яркие синие огоньки.
В лицо повеяло холодом. Неизбывной, смертельной тоской.
«Зачем ты живешь, Дар-Теен, когда твоя любовь покинула Эртинойс?»
Ийлур скрипнул зубами, отгоняя нехорошую мысль. Не иначе как их подарочек. Хотя… Разве сам он не задавался таким вопросом?
- Это… они? - прошептал он. - Призраки?
Лиэ-Нэсс крепко сжала его пальцы.
- Да. И тебе придется спуститься в провал, Дар-Теен. Одному.
«Зачем ты живешь, Дар-Теен?»
- Не ваше дело, - он невольно пробормотал это вслух, и Лиэ-Нэсс задумчиво посмотрела на него.
- Будь с ними почтителен, Дар-Теен. Это призраки тех, кто хотел жить долго и счастливо, но всемогущая рука Судьбы оборвала их путь. Они достойны только жалости и сострадания, понимаешь?
…Сперва ничего не происходило. Вообще ничего.

Предыдущая страница 14 Следующая страница


15 Анна Клименко

Дар-Теен просто шел по глянцево блестящей дороге, с неба на него глазела луна, странный цвет которой уже стал вполне привычным. Ийлур оглянулся и помахал рукой Лиэ-Нэсс. Та сидела прямо на земле, у склона последнего холма и, подперев кулачком щеку, молча смотрела ему вслед.
- Не беспокойся, я обязательно вернусь, - прошептал Дар-Теен.
«Пустые обещания. Пустые и никому не нужные. Зачем ты ей теперь, живой для мертвой?»
Он вздрогнул. Прищурившись, вгляделся в синее мерцание по краям воронки и в сердцах погрозил огонькам кулаком. Ведь на самом-то деле последняя мысль принадлежала вовсе не ему, Дар-Теену! Она слизняком приползла извне, оттуда, где над провалившейся породой витали призраки прошлого…
Идти в это страшное место не хотелось. Даже мертвенно-зеленый свет луны казался не столь пугающим, как покинутый город Кар-Холом, но тут Дар-Теен подумал о том, что если он и вправду хочет сделать для Лиэ-Нэсс хоть что-то хорошее и нужное, то стоит поторопиться. Взять меч, вернуться в стойбище кочевников, вызволить синха и дотащить его до Храма Шейниры. Тогда… Дар-Теен нахмурился, почесал затылок. Ох уж эта Лиэ-Нэсс! Ей вовсе не нужно было рассказывать про квадраты мироздания и прочую чепуху. Хватило бы просьбы - доставить Элхаджа в Храм. И он бы сделал все возможное и невозможное, чтобы беспокойный дух черноглазой ийлуры наконец обрел покой.
Дар-Теен вздохнул, оглянулся. Ни Лиэ-Нэсс, ни холмов - все затянуло гнилостным туманом, и в тусклом свете луны казалось, что белые щупальца тянутся за живым ийлуром, так некстати попавшим в земли ушедших.
«Но она меня все равно ждет», - подумал он и торопливо пошел дальше, не обращая внимания на язвительные смешки, звучащие уже отовсюду.
Тем временем дорога вильнула в сторону и крутым изгибом нырнула в низину, к самому провалу. Дар-Теен на всякий случай поднял меч, пошел медленнее; да и не нужно было спешить - зловредный туман все-таки дотянулся до него, хлопьями висел в воздухе, липкой изморосью оседал на коже. И уже было трудно сказать, что находится на расстоянии пяти шагов: то ли враг, то ли бестелесное щупальце, постоянно меняющее очертания.
«Этак и оступиться можно». - Дар-Теен поежился при мысли о том, что впереди - провал.
«Но даже если и разобьешься, кто будет печалиться о тебе? О тебе, который всю жизнь был презренным слугой, верной собакой своего хозяина?»
- Заткнитесь! - рявкнул ийлур. - Это все ваши проделки! Ну да ничего… Фэнтар выведет и отсюда!
И вдруг он в самом деле чуть не оступился - едва успел упасть на живот, распластаться на скользких камнях. Посреди дороги зиял темный провал.
- Проклятие Шейниры… - Отдышавшись, ийлур поднялся на ноги, огляделся.
Сколько их, таких ловушек, впереди?
«Ты думаешь, это только мы можем сообщить тебе такие мысли?»
По другую сторону от предательского провала медленно разгорался синий огонек, размытый туманным молоком.
«Тебе хватит твоей собственной совести, смертный. Для того чтобы самому прыгнуть в бесконечность».
- Так я вам и поверил, - буркнул Дар-Теен, - с какой это стати я буду сам прыгать в пропасть?
Он стоял, озираясь. Все казалось, что откуда-нибудь из тумана вынырнет привычный враг, наделенный плотью. С таким можно схватиться на равных, а тут - тьфу! - только бормотание черных мыслей на Ухо.
Огонек моргнул и погас. Дар-Теен подождал-подождал и двинулся дальше, теперь уже очень внимательно глядя себе под ноги.
«Меч. Где мне взять этот меч, Шейнира его побери? Где могут лежать кости того великого воина?»
И тут он весьма четко осознал, что в этом паршивом месте даже в мыслях он не может остаться один.
«Тебе нужен Черный Убийца? - хихикнули у правого уха. - Не ты первый за ним приходишь, чудак. Впрочем, мы ведь не имеем тел, и никто не помешает тебе взять меч… Если, конечно, дойдешь до него».
- Отрыжка Шейниры, - только и сказал Дар-Теен.
Ему очень хотелось взрезать мечом липкий туман, чтобы внушить некое уважение тем, кто в нем прячется. Но они не имели тел, а любое неловкое движение могло стать началом истинного конца.
«Иди-иди, - посоветовали ему, - спускайся в провал и узришь величие города Мертвых».
Ийлур сплюнул себе под ноги и медленно пошел дальше. Ему не хотелось думать ни о Кар-Холоме, ни о стерегущих его призраках, а потому Дар-Теен решил вспоминать самые веселые деньки своей недолгой еще жизни. То хорошее время, когда он был просто дружинником владыки Северного Берега и не помышлял ни о чем, кроме как верно служить хозяину.
…В лицо повеяло слабым ароматом поздних хризантем. А еще через мгновение из объятий тумана вывернулась и сама Лиэ-Нэсс, в длинном платье, с распущенными по плечам волосами.
- Ты? - Ийлур невольно попятился. - Но ты же сказала, что подождешь у холмов!
Она улыбнулась, взяла за руку ледяными пальчиками, даже слегка царапнула ладонь ноготком.
- Я передумала, мой добрый теленок. Пойдем, я покажу тебе, где лежит Черный Убийца.
Дар-Теен недоверчиво покачал головой и мягко высвободил руку.
- Ты обещала, что подождешь у холмов.
Запах поздних хризантем, что цветут до первых снегопадов, стал плотным, почти осязаемым. Длинные волосы Лиэ-Нэсс искрились серебром в свете зеленой луны, а чистый, гладкий лоб пересекла задумчивая морщинка.
- Ну, что ж… Не буду навязываться, - тихо сказала ийлура, - я ведь… я ведь просто хотела помочь, чтобы ты… быстрее нашел…
И повернулась, собираясь уходить. Плечи ее вздрагивали, и Дар-Теен ощутил укол совести.
«Она не похожа на зловещий призрак, - подумал он, - наверное… это все-таки она, моя Лиэ-Нэсс».
- Постой.
Он положил руку ей на плечо, крепко сжал - на призрака точно было не похоже.
- Ты обижаешь меня, - ийлура шмыгнула носом, - ты всегда обижал… помнишь, я ведь просила, умоляла тебя, чтобы мы убежали? А теперь - теперь слишком поздно. Все поздно.
И, капризно выпятив очаровательную губку, вывернулась из его пальцев.
- Лиэ-Нэсс!
Дар-Теен кинулся было за ней, но вовремя остановился. Захотелось сесть на придорожный камень и как следует поразмыслить над происходящим. Была ли это истинная Лиэ-Нэсс, та, что осталась у подножия холма? Или очередная уловка призраков, хранителей Кар-Холома?
- В одном она права, это точно, - невольно проговорил ийлур, - теперь все для нее слишком поздно. Наверное, я и правда заслуживаю оставаться в живых меньше, чем она. Но что теперь поделаешь?
- Вот именно. Что ты теперь можешь сделать?
Дар-Теен схватился за меч: теперь из клубящегося тумана навстречу шагнул… Нет, не Эйх-Мерол. Незнакомый ийлур огромного роста, широкоплечий. У него были длинные черные косы, кривой нос, выдающийся вперед тщательно выбритый подбородок и глаза, из которых на Дар-Теена смотрела вечная ночь.
- Черный Убийца принадлежит мне, - веско сказал ийлур, - но, клянусь Молотом Фэнтара, я бы отдал его тебе, не торгуясь. Но зачем? Все, что бы ты теперь ни сделал, уже не имеет смысла. Поздно, доблестный Дар-Теен. Лиэ-Нэсс ты уже не вернешь, равно как и свой собственный покой.
- Ну так и отдай, если не жалко. Он мне нужнее, чем тебе.
Хозяин меча пожал плечами.
- Ты ошибаешься. Меч тебе не нужен. Мой Черный Убийца был выкован для великих воинов, а не для безмозглых холопов, которые неспособны даже избавиться от ярма!
- Не нужно меня оскорблять, - пробормотал Дар-Теен, - ты ничего не знаешь.
- Да что там знать-то? Жил себе, не тужил. Единственная любящая тебя ийлура просила принять решение и столкнуть судьбу в другую колею, но ты оказался неспособен даже на это. Чего ты боялся, Дар-Теен? Того, что придется ходить на охоту вместо городского рынка?
Воин прошлого умолк, только черные глаза-щелки так и сверлили Дар-Теена. А тот внезапно понял, что хозяин Черного Убийцы прав. Во всем, без исключения. И поздно теперь копаться в собственных мелочных опасениях и разбираться, отчего было так страшно бросить насиженное местечко. Осталось только одно: Лиэ-Нэсс больше нет. А если бы…
«А если бы ты не был ничтожным, зажиревшим червяком, вы бы могли быть счастливы где-нибудь на краешке Эртинойса».
- Меч, - неуверенно сказал Дар-Теен, - тебе ведь не нужен меч. А мне нужен.
И тут же подумал, что на самом-то деле ничего ему уже не нужно. Ни меча, ни Храма Шейниры, ни синха по имени Элхадж… И, уж конечно, не стоит никуда тащиться, особенно в Дикие земли.
«Раньше надо было уезжать, раньше», - прошептал на ухо бестелесный голосок. Кажется, это говорила сама Лиэ-Нэсс…
- И ради чего ты живешь теперь, Дар-Теен? Твоя вина слишком велика.
В горле застрял горький комок, глаза предательски защипало.
- Я не знаю. Не знаю!
- Если не знаешь, то жизнь не имеет смысла, - назидательно произнес черноволосый воин, - смотри сюда.
Он указал Дар-Теену под ноги. Оказывается, провал был совсем рядом; они стояли на его ломкой кромке, и из-под ног в бездну сыпались мелкие камешки.
Там… было темно. И, как показалось Дар-Теену, хорошо и спокойно. Можно было бы отдохнуть, забыться, раствориться в благодатном мраке, как растворяется капля яда в алом вине.
Дар-Теен стоял и тупо смотрел в пропасть. А древний воин застыл чуть позади, молча наблюдая.
«Но я же простила тебя, - шепнула на ухо Лиэ-Нэсс, - и ты должен…»
- Зачем ты живешь? - беспокойно спросил ийлур. - Зачем, Дар-Теен?
«Почему он заволновался?»
Бывший дружинник покачал головой. Призрак, видимо, что-то почувствовал, что-то неуловимое, сродни дуновению свежего ветерка.
«И это правда. Она простила и не держит зла, - Дар-Теен все еще смотрел в кромешную тьму, - а это значит, что…»
Он поднял взгляд и посмотрел в черные глаза давно ушедшего ийлура.
- Я живу, чтобы измениться и стать другим, - тяжело, роняя каждое слово, как камень, сказал ийлур, - я получил жестокий урок и теперь не только искуплю свою вину, но стану лучше, чем был когда-то. И я больше не безмозглый пес своего хозяина. Я свободен.
Воин вздохнул. Затем, повернувшись, медленно побрел прочь.
- Эй, а меч? Ты же обещал меч! - Дар-Теен и сам растерялся от собственной наглости.
- Гляди под ноги, - буркнул воин.
И, махнув рукой, окончательно растворился в плотном тумане.
Дар-Теен присел на корточки, погрузил пальцы в рыхлую почву. Первое, что он нащупал, была кость. Ийлурская скорее всего, принадлежавшая хозяину Черного Убийцы. Почтительно отложив ее в сторону, Дар-Теен продолжил поиски, он копался в земле до тех пор, пока не вытащил меч. Рукоять была выполнена в виде распахнувшей крылья летучей мыши, и зеленоватый свет играл на древних заклинательных рунах, значения которых Дар-Теену было не понять.
Дорога обратно показалась ийлуру короткой. Только что стоял над провалом - и вот уже проступили сквозь туман очертания холмов, наконец стала видна маленькая фигурка Лиэ-Нэсс. Ийлура сидела в траве, подтянув острые коленки к груди, и ждала. Дар-Теен помахал ей рукой, она вскочила на ноги и метнулась навстречу. Но затем, пробежав немного, остановилась. Дар-Теен одолел последние разделявшие их шаги, обнял Лиэ-Нэсс за плечи и прижал к себе.
- Ты нашел его.
Это был не вопрос, скорее утверждение.
Ийлур извлек из ременной петли Черного Убийцу, крутнул им, рассекая туманные плети. Зеленоватые искры пробежались по рунам и словно застыли в изумрудных глазках летучей мыши.
Лиэ-Нэсс несколько мгновений молча взирала на меч, затем взгляд больших черных глаз переместился на Дар-Теена.
- Сила этого оружия в самом деле велика, - задумчиво произнесла ийлура, - даже я ее чувствую… Но тебе нечего бояться Черного Убийцу, похоже, он признал тебя своим хозяином.
- А мне казалось, он признает хозяином всякого, кто до него доберется.
- Не думаю…
Лиэ-Нэсс осторожно коснулась пальцем клинка и тут же отдернула руку.
- На твоем месте, Дар-Теен, я бы не отдавала это оружие какому-то кочевнику.
Ийлур пожал плечами и водрузил меч обратно за спину.
- Но я обещал. К тому же не ты ли говорила, что синх по имени Элхадж должен добраться до темного Храма? А меч этот не что иное, как плата за его никчемную жизнь.
Лиэ-Нэсс только покачала головой и промолчала. Затем, еще раз окинув Дар-Теена взглядом, молвила:
- А ты стал другим. Я это чувствую… И даже не буду спрашивать, что с тобой приключилось там, у провала. Но перемена - к лучшему. Идем же, я отведу тебя к вратам, Дар-Теен. Не нужно тебе больше здесь находиться, а то захочется остаться навсегда.
И они неторопливо двинулись обратно по той же мощенной булыжником дороге, глянцево блестящей в зеленоватом лунном свете.
Шли молча. Ладошка Лиэ-Нэсс покоилась в руке Дар-Теена, и, хоть и холодной была эта рука, ийлуру не было неприятно. Наоборот, он радовался тому, что вновь, пусть и ненадолго обрел возможность побыть рядом с черноглазой ийлурой.
«Захочется остаться навсегда», - повторил он про себя, пробуя эту мысль на вкус. Взглянул на темное небо, на медленно плывущие жиденькие облака и странную луну. Холмы по обе стороны дороги выгибали спины, точно гигантские лесные кошки; в тенях чувствовалось шевеление, но не враждебное. Каждый, кто им здесь встречался, был слишком занят собственными мыслями, чтобы интересоваться чужаком.
- Нехорошее это место, - Лиэ-Нэсс будто угадала его мысли, - твое место среди живых, Дар-Теен.
- А ты не можешь вернуться со мной?
Она лишь покачала головой.
- Меня и здесь-то не должно быть. Народец кэльчу должен жить среди этих холмов, а не те, кто покинул Эртинойс после разрыва квадрата мироздания… Не печалься, Дар-Теен. Сделай то, о чем я тебя прошу, и все вернется на свои места, и все пойдет по-прежнему. А я наконец обрету покой… О, вот и вход к вратам!
Дар-Теен встрепенулся.
«Как, уже пришли?!!»
А ему-то казалось, что к провалу шагали они куда как дольше.
И, глядя на черный зев, обрамленный высохшими лозами плюща, он только крепче сжал ладошку Лиэ-Нэсс.
- Иди, - твердо сказала она, - тебе здесь не место. И помни о том, что узнал здесь.
Глаза предательски защипало.
- А ты… правда не можешь вернуться со мной? - прошептал Дар-Теен, будучи не в силах отпустить холодные пальчики.
Ийлура усмехнулась:
- Кажется, я уже говорила. Нет. Не могу. А ты уходи, Дар-Теен. Иначе голова Элхаджа будет долго коптиться над очагом степного царька.
Она с силой выдернула руку и отвернулась. Дар-Теен стоял, переминаясь с ноги на ногу. Ему все казалось, что еще можно что-то сделать, что-то исправить… Ведь неспроста же Лиэ-Нэсс встретилась ему в этом странном и страшном месте? Потом он растоптал эти пробивающиеся сквозь камень ростки надежды.
«Верно, она лучше знает, что здесь и как, - подумал Дар-Теен, - и наверняка тоже страдает, задержавшись в Эртинойсе».
- Прощай, - пробормотал он, - раз ты хочешь, я пойду.
И тут Лиэ-Нэсс обернулась. И стало ясно, что - нет, она с радостью приняла бы его в несуществующем мирке ушедших и с радостью разделила бы с ним целую вечность, но…
- Иди же, - зло процедила Лиэ-Нэсс, моргая часто-часто, словно желая высушить внезапно набежавшие слезы.
Дар-Теен взял в руки ее лицо и поцеловал в бледный лоб.
- Прощай.
А затем побрел к вратам не оборачиваясь. До него донеслись сдавленные рыдания, но Дар-Теен не останавливался, пока вновь не очутился среди тускло светящихся стен. Ему хотелось плакать, как маленькому. Боль, едва заглушённая временем, проснулась и впилась в сердце когтями, и сияющие врата расплывались перед глазами, словно в только что нарисованную картину щедро плеснули воды.
Потом снова было мгновение, когда Дар-Теен перестал ощущать пол под ногами и кромешная тьма была вокруг. Продвигаясь на ощупь, ийлур все-таки добрался до ступеней, ведущих наверх, ухитрился сам нащупать рычаг и открыть лаз.
На него взглянуло предрассветное небо и равнодушно завернулось в облачную вуаль. Каменный Хинкатапи глубокомысленно взирал куда-то поверх головы Дар-Теена и наверняка думал о вечности.
Ийлур огляделся. У подножия холма ожидала пара щеров. Неподалеку у костра сидел кочевник и что-то варил в маленьком котелке.
…Потом пошел снег. Не такой, к которому Дар-Теен привык в землях Северного Берега, а редкие снежинки. Они падали белыми звездами и тут же таяли, потому что в степях теплее, чем у моря Холодов, да и зима катилась на убыль.
Кочевник по-прежнему ехал чуть впереди, понукая щера и не ленясь стучать по зеленым бокам жесткими каблуками. Он был так же неразговорчив, как и раньше, но временами Дар-Теен ловил на себе его взгляд, исполненный уважения и любопытства. Наверное, кочевнику хотелось еще и подержать в руках древний меч, рукоять которого с распростертыми крыльями мыши красноречиво выглядывала из-за плеча, но гордость брала свое - и сын Ничейных степей ограничивался только взглядами.
Только когда показались из-за холма аккуратные зеленые пирамидки стойбища, кочевник придержал щера и обернулся к Дар-Теену. В черных глазах-щелках мелькнула неясная тревога.
- Немногие возвращаются из города Мертвых, северянин. А те, кто вернулся, стали другими. И ты тоже стал другим, я это чувствую.
Дар-Теен с наигранной беспечностью пожал плечами.
- К чему эти разговоры, воин? Что было, то было.
Тут он вспомнил Эйх-Мерола, Лиэ-Нэсс, черный провал, где нашел свою погибель наверняка не один охотник за сокровищами Кар-Холома, и поежился.
- Веди меня к Тхо-Ра, - твердо сказал Дар-Теен, - я отдам ему Черного Убийцу. Надеюсь, что ваш правитель сдержит данное слово и я получу обратно своего синха.
Кочевник кивнул. Долго рассматривал северянина, словно видел впервые, а затем махнул рукой.
- Едем. Но будь настороже, доблестный воин… Ибо в стойбище тебя могут ожидать подарки Судьбы… Не очень-то приятные.
И, хлестнув щера, он устремился вперед, навстречу восходящему солнцу.
Стойбище встретило их настороженной тишиной. Ни женщин, ни детей не было видно; лишь хмурые воины расхаживали между шатрами, и - что неприятно удивило Дар-Теена - по меньшей мере десяток оных толпился у шатра Тхо-Ра.
«Не иначе меня встречают», - мрачно подумал ийлур, разглядывая хмурые, сосредоточенные лица. Вспомнилась старинная присказка: глаза кочевника темны, и в них не разглядеть правды, как не разглядеть потерянной булавки в безлунную ночь. Уроженцы Северного Берега все, как один, голубоглазы…
«Но разве нет среди них грязных лжецов? Тех, кто прячется за спиной Фэнтара и творит черные дела, прикрываясь его священным именем?»
Дар-Теен покачал головой. Проклятие Шейниры, он и вправду изменился, если его начинают посещать такие мысли. Впору становиться философом, их, правда, владыка не жаловал и любил сажать на кол.
Кочевники молча наблюдали, как северянин спешился и, отдернув полог, вошел к степному владыке. Неприязненные и настороженные взгляды так и буравили спину, липли к коже паутиной… И Дар-Теен почти уверил себя в том, что все эти ийлуры чего-то ждут. Но чего? Его проводник, который дал оберег, затерялся среди одинаковых курток…
Дар-Теен остановился у входа, окинул взглядом внутреннее убранство шатра. Все здесь осталось по-прежнему: ковры, широкое ложе, с трудом вменяющее мощное тело Тхо-Ра, серебряное блюдо с дымящимися кусками жареного мяса. Хотя нет - кое-что изменилось. Исчезли бесследно ийлуры, развлекавшие владыку, теперь их место заняли два дюжих воина в черненых кольчугах. Сам же Тхо-Ра, судя по всему, решил твердо следовать обычаю степных владык: принимать гостей исключительно полулежа и чавкая очередным сочным куском жаркого. Дар-Теен сдержанно поклонился.
- Приветствую степного владыку.
Тхо-Ра поспешно растянул толстые губы в улыбке, неторопливо вытер блестящие от жира пальцы.
- И тебе привет, северянин. Вижу, - взгляд степного царя на миг прилип к рукояти древнего меча, затем медленно переместился на лицо Дар-Теена, - я вижу, твой поход увенчался успехом?
Ийлур кивнул.
- Это был опасный поход. Теперь я покорно жду, когда великий Тхо-Ра выполнит обещанное и вернет мне синха.
Улыбка кочевника стала еще шире и уже походила на звериный оскал. Дар-Теен даже разглядел кусочки мяса, застрявшие меж зубов.
- Положи Черного Убийцу на пол, - слащаво проворковал Тхо-Ра, - я хочу сперва убедиться, что ты сдержишь свое слово.
И тут словно кто-то толкнул Дар-Теена локтем в бок. Воины у входа в шатер, воины внутри… Да и сам владыка, хоть и возлежит рядом с кормушкой, при полном вооружении. И везде - тончайший налет тщательно скрываемого страха, словно пыль, несомая восточным суховеем.
Дар-Теен упрямо мотнул головой.
- Сперва я хочу увидеть своего синха.
- И ты смеешь проявлять дерзость? - Тхо-Ра сел, угрожающе положил огромную лапищу на рукоять меча.
- Не дерзость, но осторожность и предусмотрительность, - с усмешкой заметил Дар-Теен.

Предыдущая страница 15 Следующая страница


Век золотых роз 16

Бычья шея владыки начала медленно багроветь.
- Отдай меч, - прорычал он, поднимаясь с устланного шкурами ложа.
- Сперва увижу синха.
И вдруг - снова оскал, что должно было означать самую располагающую улыбку.
- Ты не увидишь своего синха, северянин, - черные глаза Тхо-Ра превратились в пару узеньких щелок, - твой драгоценный синх не соизволил тебя дожидаться и сбежал.
Дар-Теену показалось, что его огрели по макушке мечом. Плашмя, но от всей души.
- Что значит - сбежал? - Голос ийлура внезапно упал до шепота. - Как это сбежал?!!
Тхо-Ра пожал плечами.
- Сбежал значит сбежал, северянин. Его не держали связанным, он ухитрился раздобыть нож и, вспоров шкуру щера, удрал из своего шатра. К тому же это проклятое отродье Шейниры увел самого лучшего скакового щера. Мы снарядили погоню, но южнее следы затерялись, потому что река разлилась.
Дар-Теен тупо смотрел на носки собственных башмаков. В висках гулко колотилось - сбежал… Не дождался, тварь зеленокожая. Не пожелал вести ийлура к Храму, да не просто ийлура - а того, кто уже не рази не два спасал этой злокозненной ящерице жизнь и отправился в проклятый всеми богами Кар-Холом, лишь бы его вызволить.
Ийлур перевел взгляд на Тхо-Ра. Тот с показным равнодушием снова вернулся к любимому занятию, то есть к еде.
«Ох, а не скрывает ли чего этот здоровяк? Сбежал… а может, они его убили?»
Тем временем степной владыка проглотил очередной кусок и с ухмылкой поманил Дар-Теена к себе.
- Отдай меч, северянин. Ты воистину достойнейший из достойнейших, раз смог добыть Черного Убийцу. Добудешь себе еще с десяток синхов, что тебе с этой тощей ящерицы?
Тхо-Ра улыбался. А Дар-Теену очень захотелось спросить: а что будет со мной, после того как меч окажется в твоих руках?
Но вслух он сказал нечто иное. То, что заставило владыку Ничейных степей побагроветь и схватиться за меч.
- Я не отдам тебе Убийцу, благородный Тхо-Ра. Ты нарушил договор первым. Нет синха - нет меча.
Наверное, это было глупо. Откровенно безнадежно. Дар-Теен прекрасно понимал, что ему в одиночку не одолеть все стойбище кочевников… Но что-то новое, крепко засевшее в груди щелкнуло, распрямилось - и бывший дружинник сам вынес себе смертный приговор.
«Ну и пусть, - он думал так, словно все происходило не с ним, - получите вы меч, ублюдки, только через мое бездыханное тело».
Дар-Теен дождался, пока Тхо-Ра выхватит огромный полутораручный меч, пока шагнут вперед два воина, и рванул Убийцу из ременной петли.

Глава 11
НА ЮГ, К ДИКИМ ЗЕМЛЯМ

Элхадж понуро брел вслед за кочевником. Еще один сын степей почтительно поддерживал синха под локоть, и тот время от времени делал вид, что ноги его подгибаются. В конце концов предсказать будущее великому правителю - это вам не кашу сварить… А на сердце было неспокойно. Невзирая на то что синх никогда не отличался умением читать чужие мысли, поведение степного владыки заставляло думать о том, что сказанные наобум и совершенно бессмысленные слова попали в тщательно удобренную почву и уже дали свеженькие зеленые росточки. И, похоже, Тхо-Ра вцепился в «предсказание», а в его мозгах, которые наверняка размером уступали мозгам индюшки, завертелись какие-то мысли.
Тут Элхадж обратил внимание, что его ведут вовсе не в тот шатер, где его дожидался Дар-Теен. По коже под альсунеей побежали пупырышки, и предчувствие кольнуло ледяной иголкой как раз меж сердец.
- Куда мы идем? - нарочито небрежно поинтересовался синх у кочевника. И, само собой, не забыл изобразить приступ слабости.
Шагающий впереди ийлур остановился и, повернувшись, пробурчал:
- Великий Тхо-Ра приказал поселить тебя в отдельном шатре, дабы никто не мешал тебе зрить будущее.
Элхаджу пришло на ум, что теперь надо бы изобразить радость. Как же, раба избавляют от хозяина! Он осклабился, затем, вцепившись в рукав кочевника, выпрямился.
- А что будет с моим… спутником?
Ни единый мускул не дрогнул на лице кочевника. В глазах - ночь, и не разберешь, правду он говорит или лжет по приказу владыки.
- Какое тебе дело то того, что будет с ийлуром, тебя пленившим? Оставь его судьбу владыке и Фэнтару.
Ийлур повернулся и зашагал дальше. Синх потащился за ним, судорожно цепляясь за мускулистую руку идущего рядом кочевника и пытаясь сообразить, каким образом новые обстоятельства повлияют на его, Элхаджа, судьбу.
Было похоже на то, что Тхо-Ра впечатлился предсказанием и решил оставить чудесного синха при своей драгоценной особе, а от северянина избавиться. И скорее всего дальнейший путь к Храму Шейниры синху предстояло проделать в гордом одиночестве… Потому что Элхадж не собирался гостить у степных ийлуров дольше, чем понадобилось бы для поиска лазейки из стойбища.
Но все-таки синх был разочарован. Ведь поначалу думал, что сама Шейнира послала Дар-Теена ему в помощь! И вот теперь, похоже, темная богиня сама решила убрать ийлура, как ненужную более игрушку.
«Непознаваемы пути богов, - мрачно подумал Элхадж. И тут же добавил про себя: - Все-таки будет жаль, если они убьют Дар-Теена. Он бы еще пригодился, несомненно, пригодился бы. Да и семена золотых роз… Если, конечно, ийлур не лгал».
Они приблизились к небольшому шатру, стоящему чуть на отшибе. Тот ийлур, что шел впереди, отдернул полог, заглянул внутрь и присвистнул.
- Проходи, синх. Ты будешь жить здесь, но не сомневайся - у входа в шатер всегда будут воины. Владыка ценит твою жизнь и не хочет, чтобы ты ее случайно лишился во время неудачного побега. И даже в шатре ты не будешь один.
Элхадж, чуть пригнувшись, нырнул в теплое и пропахшее мелиссой нутро шатра, полог с громким шорохом опустился. Когда глаза привыкли к полумраку, синх разглядел волчьи шкуры, расстеленные вокруг очага, весело булькающий на раскаленных камнях горшок, аккуратно сложенную у дальней стенки нехитрую кухонную утварь и…
- Даже в шатре ты не будешь один, - пробурчал Элхадж на наречии синхов, - только этого мне и не хватало.
На свернутой валиком шкуре восседала молодая ийлура и старательно толкла что-то в ступе. Величественно кивнув Элхаджу, словно принадлежала к особам благородных кровей, она жестом предложила ему сесть и, отбросив за спину черные косички, продолжила свое занятие.
Очень кстати вспомнился метхе Саон и его любимая присказка: «Влип, как куропатка в горшок с кашей». Примерно так же почувствовал себя Элхадж; он обреченно разглядывал приставленную к его предсказательной особе ийлуру и размышлял, каким образом от нее можно будет в дальнейшем избавиться.
Женщина вновь посмотрела на него, отставила ступку.
- Почему наш гость не присядет у очага?
Голос оказался на удивление приятным - как прикосновение мягкой шерсти к руке.
- Мгм… - Элхадж потоптался на месте, не зная, что и сказать. Потом решил, что можно и промолчать, подошел к огню и уселся, скрестив ноги.
- Меня зовут Аль-Мааш, - черные глаза ийлуры гордо сверкнули, - моя семья близка семье владыки. Великий Тхо-Ра почтил меня честью жить с тобой в этом шатре…
«Чтобы я никуда не сбежал», - уныло подумал синх.
- И выполнять все твои желания, - твердо закончила Аль-Мааш.
Потом, чуть помолчав, она тряхнула головой, отчего многочисленные косички рассыпались по плечам.
- Знай, что я одна из самых сильных и ловких женщин степей. И нет того ийлура, который бы не желал…
Синх поморщился. Неужели в намерения Тхо-Ра входило довести своего предсказателя до буйного помешательства?
- Я счастлив, что буду жить с тобой в этом шатре, - оборвал Элхадж ее монолог, - но ты наверняка слышала, что я занимался прорицанием будущего владыки. Это отнимает много сил, и мне бы хотелось немного поспать. В тишине.
Не прошло и несколько минут, как Элхадж уже пожалел о своем желании отдохнуть. Потому что Аль-Мааш поднялась на ноги, оказавшись одного роста с синхом, стянула с него меховую рубашку, хотела избавить и от альсунеи, но Элхадж запротестовал. Затем синх был спеленат в шкуры, как младенец, и уложен у очага.
- Отдыхай, - прошелестел над ухом голос Аль-Мааш.
Последним штрихом послужил мягкий валик, подсунутый под голову, и ийлура исчезла из поля зрения.
В шатре воцарилась тишина, которую нарушало лишь потрескивание сучьев в огне.
«Влип, так влип», - подумал Элхадж и обреченно закрыл глаза.
Разбудил синха запах жарящегося мяса. Он долго щекотал ноздри, заставляя желудок алчно бурчать, пока Элхадж не сдался.
Он нарочито неторопливо сел на своем ложе и огляделся. Так и есть! На плоском камне у огня шипели и подрумянивались бедрышки крупной птицы; Аль-Мааш кружила над ними, подобно степному коршуну, то смазывая жиром, то посыпая мелко искрошенными корешками.
- Да пошлет тебе этот день много радости, - весомо сказала она, - если солнце взошло, то боги не гневаются на смертных…
«Но, похоже, они гневаются на меня», - Элхадж вздохнул, выбрался из шкур и уселся перед очагом.
- Надеюсь, твои силы вернулись, - Аль-Мааш и не думала умолкать, - к тому же ты так и не назвал своего имени.
Синх вздохнул и представился. Нет, наверняка сама Шейнира решила помучить его, ниспослав эту женщину.
- Эл-Хадж, - на ийлурский манер произнесла женщина.
- Нет, просто Элхадж. У нас другие имена…
Аль-Мааш кивнула.
- Я приготовила тебе новую одежду, Эл… Элхадж. А это следует сжечь. Негоже синху владыки ходить в тряпье.
Он только пожал плечами. Похоже, сопротивляться не было смысла. Никакого. И, получив в руки длинную льняную рубаху и огромную, явно с плеча самого владыки, куртку мехом внутрь, пробормотал:
- Может быть, ты оставишь меня одного? Хотя бы пока я не оденусь?
Аль-Мааш окинула его пристальным взглядом, затем лукаво усмехнулась.
- Как ты можешь просить об этом, Элхадж? Я не должна тебя покидать.
Тут синх подумал, что не прочь придушить эту женщину, а владыке мысленно пожелал свалиться где-нибудь со щера.
- Хорошо, - он кивнул, - но мне кажется, что женщине из народа ийлуров не следует…
И тут Аль-Мааш сказала нечто такое, отчего чешуйки на голове Элхаджа встопорщились - признак испуга, крайнего отвращения у синхов.
- Говорят, - в черных глазищах ийлуры отразилось танцующее пламя, - говорят, что синхи неутомимы во время любовных игр. И что соитие может у них длиться часами…
Огорошенный Элхадж невольно попятился. Затем все-таки взял себя в руки и ядовито заметил:
- Но никто не упоминает о том, что синх выбирает себе одну женщину на всю жизнь и никогда не взглянет на другую. А, кроме того, зачастую забывают о том, что те самые любовные игры, о которых ты только что напомнила, есть специальный ритуал, к которому готовятся несколько дней!
Насчет ритуала он, конечно, приврал, но цели своей добился. Аль-Мааш скромно опустила глаза, а затем и вовсе отвернулась. Когда Элхадж переоделся, ийлура поставила перед ним миску с едой, налила в большую чашу воды.
- Я могу покидать шатер? - Он даже нашел в себе силы дружелюбно улыбнуться этой несносной женщине.
Аль-Мааш провела рукой по тщательно выбритой до самой макушки голове, отбросила за спину шаловливые косички.
- Я буду сопровождать тебя, Элхадж, куда бы ты ни шел.
…После завтрака они и правда отправились на прогулку. Аль-Мааш оседлала двух щеров, но, поняв, что Элхадж никогда не ездил верхом, привязала поводья к своему седлу и посоветовала просто крепче держаться. Сама ийлура держалась в седле великолепно, с истинно королевским величием, и синх прекрасно видел, как смотрят на нее суровые степные воины. Он хотел было попросить подъехать поближе к шатру, где могли держать Дар-Теена, но не стал. В конце концов пусть думают, что он смирился со своей участью, а там будет видно.
«К тому же - на кой тебе сдался Дар-Теен? У вас разные пути, у тебя лежит к Храму, а его дорога… Гм… Впрочем, разве тебе не все равно?»
Когда стойбище скрылось за холмом с лысой макушкой, Аль-Мааш пустила щеров шагом, а затем и вовсе спешилась.
- Пойдем, разомнешь ноги. А сбежать даже не пытайся, - ийлура выразительно похлопала по кинжалу на поясе, - не забывай, что я - одна из самых ловких и сильных женщин.
- Помню об этом постоянно.
Элхадж неловко спрыгнул на снег, поправил куртку - слишком широкая, она то и дело сползала то на одно плечо, то на другое.
Аль-Мааш ткнула хлыстом в направлении ближайшего холма, и они пошли. Потом Элхадж предложил взобраться на вершину, ийлура не стала возражать, не видя в этом ничего настораживающего. Щеров оставили внизу, потому что, как объяснила Аль-Мааш, зеленые твари были далеко не столь глупыми, как порой о них говорят. Обученный щер всегда будет ждать хозяина и с места не сдвинется - ну, разве что только на него нападет какой-нибудь крупный хищник…
- Хотя щер сам кого угодно загрызет, - добавила она и тут же поинтересовалась: - Скажи, Элхадж… А про ритуал - это ты правду сказал?
Синх пожал плечами.
- Чего ты хочешь, Аль-Мааш? Ведь тебя жаждет заполучить полстойбища?
Кажется, она даже чуть-чуть покраснела, или это ветер подрумянил щеки.
- Зачем я тебе? - с ухмылкой повторил Элхадж. - Вы же ненавидите синхов!
Аль-Мааш неопределенно передернула плечами, окинула взглядом возвышающийся холм. А потом, сладко улыбнувшись, протянула:
- Мне любопытно, правда ли то, что говорят.
- И ты, конечно, готова проверить?.. - Он мотнул головой. - Я не понимаю. Хоть режь меня на куски, не понимаю.
Ийлура вздохнула, кивнула на вершину.
- Пойдем, Элхадж.
…Остаток пути проделали молча. Элхадж - потому что задыхался с непривычки, а ийлура - наверное, потому, что обдумывала собственные планы по завоеванию упрямого синха. Но - великая Шейнира! - стоило обливаться потом и хватать ртом уже по-весеннему теплый воздух только ради того, чтобы оказаться высоко над равниной и увидеть темную полоску на горизонте.
- Что это там? - спросил синх, указывая на юг. Он еще сомневался, ему казалось, что зрение обманывает и там, далеко - просто мираж или низкие тучи…
Аль-Мааш прищурилась. Ветер играл ее косичками, трепал ворот льняной рубахи, и лицо показалось Эл-хаджу даже приятным. Вот только зачем эти странные кочевники так тщательно сбривают волосы до самой макушки?
- Там начинаются Дикие земли и заканчиваются степи, - сказала Аль-Мааш, - несколько дней пути… - И тут же нахмурилась. - Я не дам тебе сбежать, Элхадж. Потому что меня накажут. Но более всего пострадает моя гордость, да и что будут думать дети степей обо мне, которая упустила столь ценного пленника?
- Но все же пленника, - прошептал Элхадж.
Ветер подхватил его слова, со свистом унося прочь, и было неясно, услышала синха Аль-Мааш или нет. Впрочем, Элхаджу было все равно.
К вечеру разыгралась буря. Ветер неистово трепал тяжеленные шкуры щеров, грозя подхватить и унести шатры прочь; что-то шелестело по стенам, тяжело сползая вниз, навевая смутное ощущение опасности. А в самом шатре было тепло и тихо. Аль-Мааш, отужинав, уселась на шкуры и, сложив молитвенно руки, замолчала. Синх не стал мешать сей достойной ийлуре общаться с богом-покровителем, заполз в спальный угол, укрылся шкурами и задумался.
Итак, по прошествии долгих дней путешествия он все еще был жив, и Храм ждал его в далеких Диких землях. Жив, но в плену. Не в цепях, но окруженный сворой соглядатаев. Аль-Мааш повсюду следовала за ним тенью, не оставляя одного даже во время отравления нужды, разве что отворачивалась; да еще парочка крепышей дежурила денно и нощно у входа.
А Шейнира ждала, Элхадж порой чувствовал ее зов, исполненный боли и печали. Даже не гнева, а именно печали, густо замешенной на обреченности и страдании. Богиня ждала именно его, Элхаджа… И не могла или попросту не желала помочь.
Синх почти с ненавистью глянул на Аль-Мааш. Ийлура, закатив глаза, медленно раскачивалась из стороны в сторону, ее губы беззвучно шевелились. Хотя подвывание ветра могло попросту заглушить слова молитвы.
Элхадж подтянул коленки к груди, свернулся калачиком под тяжелой, пахнущей зверем Шкурой. От Аль-Мааш придется избавиться, тут ничего не поделаешь. Но как? Он разочарованно поцокал языком. Ийлура слишком сильна для синха, слишком ловка и осторожна; такую не придушишь ночью, да и спит она скорее всего чутко - проснется при первом же шорохе… Синх вздохнул. Возможно, тут не помешала бы медвежья силища Дар-Теена. Именно что силища, мозгами тут делу не поможешь.
«Но я даже не знаю, что они с ним сделали».
Тут Элхадж окончательно загрустил. Вот так и бывает: жив, но в плену. И вырваться пока что не получается. Даже ни одной дельной мысли не приходит в голову.
…Хлопнул полог шатра. Аль-Мааш вскочила, схватилась за кинжал, которому впору было именоваться мечом. В следующий миг ийлура кошкой метнулась навстречу вошедшему.
«Дар-Теен?!!» - Элхадж едва не выкрикнул это имя, но вовремя прикусил язык: Аль-Мааш уже тягучей, расслабленной походкой отходила к очагу, а следом за ней тяжело ступал широкоплечий кочевник.
- Ты, - он кивнул Элхаджу, - поднимайся. Владыка желает с тобой говорить.
Синх вздохнул. Шейнира побери этого недалекого ийлура! Неужели еще захотелось предсказаний?
Он поднялся, накинул теплую куртку.
- Я готов.
- Да пребудет с тобой дар, - пробасил ийлур. Затем, обернувшись к Аль-Мааш, добавил: - Ты тоже должна его сопровождать. Слишком темно, я не хочу его упустить, ежели он вздумает бежать.
Ийлура только хмыкнула:
- Слишком темно. Слишком опасно. Может быть, он и синх, но Фэнтар еще не отобрал у него разум.
С тем и пошли, причем Аль-Мааш крепко держала Элхаджа за локоть.
«Сбежишь от вас, как же», - уныло подумал синх.
Но, оказавшись вне теплого шатра, Элхадж понял, что в такую погоду побег был бы прямой дорожкой в царство Шейниры. Буря ярилась так, что, казалось, каждый следующий порыв ветра будет последним для зеленых пирамидок шатров. В кромешной тьме ледяной ветер хлестал по лицу, швыряясь колючим снегом. На зубах захрустел невесть откуда взявшийся песок - тут Элхадж догадался, что буря принесла с собой не снег, а пыль, поднятую где-то на востоке. И, естественно, кромешная тьма окутала стойбище - впереди идущий ийлур пробирался почти на ощупь, вытянув вперед руку.
- Стой! - надрываясь, прокричала Аль-Мааш. - Пришли! Глаза открой, что, ослеп?
Кочевник обернулся к Элхаджу. Запорошенные пылью глаза его слезились, ийлур щурился, то и дело тер их, но от этого становилось только хуже.
- Иди же, владыка ждет, - с трудом расслышал Элхадж.
А в следующее мгновение ийлур сгреб его за шиворот и, точно котенка, сунул внутрь шатра, даже не озаботившись перед этим отдернуть край полога.
Шершавая шкура щера прошлась точильным камнем по щеке, в лицо дохнуло жаром и запахом свежезажаренного мяса. Элхадж торопливо протер глаза - так и есть: владыка степей Тхо-Ра возлежал на шкурах и предавался развлечению, которое, судя по всему, было любимым. То есть ел.
Синх счел нужным раболепно поклониться - пусть себе думают, что он послушен, как ягненок.
- Великий Тхо-Ра пожелал меня видеть?
Ийлур вытер пальцы о кусок полотна, ухмыльнулся:
- Да, пожелал. Я вижу, ты и сам этому рад, презренный синх - что ж, это хорошо.
Он поднялся, прошелся по шатру и остановился перед Элхаджем. Синх съежился, глядя на нависшую над ним живую гору мускулов; оказывается, он едва доставал Тхо-Ра до подбородка…
«Одной рукой мне шею свернет, как цыпленку». - Мысль промелькнула и исчезла, запутавшись в предположениях, отчего владыка захотел повидать синха в столь поздний час.
Тхо-Ра задумчиво теребил ус, рассматривая пленника. Затем вдруг положил Элхаджу на голову руку, развернул лицом к свету.
- Скажи-ка, предсказатель… Ты в самом деле видишь то, что предрекаешь?
Элхадж выругался в душе и еще раз мысленно пожелал владыке степей как-нибудь свалиться со щера.
- Э… образы являются мне, - выдохнул синх. Ему до смерти хотелось стряхнуть со своей головы огромную пятерню, но - понимал, что это чревато самыми неприятными последствиями.
- Смотри мне в глаза, ящерица, - прошипел Тхо-Ра, одновременно усиливая давление на череп Элхаджа.
Тот послушно взглянул в черные глаза-щелки, мимоходом отметил, что щека ийлура подергивается.
- Но я вижу только образы, - сказал Элхадж, - ты столь велик, что должен знать… Каждый видит в предсказании свое.
Тхо-Ра удовлетворенно хмыкнул и шагнул назад; синх вздохнул и невольно покрутил головой, словно пытаясь убедиться: а не свернули ли ему шею?
- Значит, ты, проклятое дитя Шейниры, хочешь сказать, что твое дело - увидеть, а мое - истолковать с помощью Фэнтара?
Элхадж низко поклонился.
- Именно так, о владыка.
Ложе угрожающе заскрипело под весом ийлура. Тхо-Ра, подперев кулаком голову, задумчиво смотрел на синха, и в его черных глазах плясали, отражаясь, огненные искры.

Предыдущая страница 16 Следующая страница


17 Анна Клименко

- Скоро я получу доказательства, - произнес кочевник, - и горе тебе, синх, если ты солгал. Я ведь ни разу не слышал о том, чтобы синхи умели предвидеть будущее.
Оба сердца Элхаджа на миг замерли.
«Значит, он догадывался с самого начала? Тогда… К чему весь этот балаган?»
- Я надеюсь, что все мной предсказанное сбудется, - с поклоном проговорил Элхадж.
- Это будет хорошо, синх, для тебя. Потому как если я не увижу Черного Убийцу, висеть твоей голове у входа в мой шатер.
Элхадж снова молча поклонился. Знать бы еще, кто такой этот Черный Убийца… Истинно говорят: язык мой - враг мой.
- А теперь пошел вон, ящерица. Аль-Мааш, надеюсь, хорошо справляется с поручением?
- Несомненно, владыка.
И Элхадж уже было повернулся, чтобы уйти; нырнуть под хлещущий ветер казалось более приятным, нежели беседовать с Тхо-Ра… Но уже на пороге услышал бас ийлура:
- Да, я хочу тебе сообщить радостную весть, синх. Я освободил тебя от твоего хозяина-северянина. Теперь ты принадлежишь мне и больше его не увидишь. Ты доволен?
Элхаджу захотелось взвыть. Кинуться на это огромное пугало, вцепиться когтями ему в лицо, чтобы брызнувшая кровь смыла отвратительную, самодовольную ухмылку. Шейнира! Кто бы мог подумать, что услышать о гибели Дар-Теена будет до такой степени больно? Да и сам Элхадж, разве он помышлял о том, что Дар-Теена попросту зарежут? А может быть, ийлур сопротивлялся и погиб в бою, изрубленный кривыми мечами кочевников?..
Синх обернулся, низко поклонился Тхо-Ра и решительно шагнул в исходящую злобой ночь. И когда крепкие пальцы Аль-Мааш вцепились в предплечье, Элхаджу померещилось, что его ведут на казнь. После того, как Тхо-Ра так и не заполучил желанного Убийцу.
Наутро все было решено. План побега, поначалу мутный, осел четкими, прозрачными кристалликами, и Элхадж собирался претворить задуманное в жизнь. Теперь, когда Дар-Теена больше не было, помощи ждать не приходилось. А потому с именем темной Шейниры на губах синх собирался выцарапать себе свободу… Сам, без чьей-либо помощи.
- Скажи, Аль-Мааш, - он отставил миску с кашей, - тебе в самом деле интересно узнать, что у синхов под альсунеей?
Ийлура моргнула и в недоумении уставилась на синха.
- А что такое альсунея?
- Это наша одежда. Та, которую ты спалила… Впрочем, эта рубаха тоже походит на нее. - Элхадж с деланым равнодушием пожал плечами. - Помнится мне, ты говорила…
Он не успел и глазом моргнуть, как она оказалась рядом. Совсем близко, так, что в ноздри ударил запах здорового ийлурского тела, смешанный с приторно-сладким ароматом немудреного благовония. Крепкие пальцы вцепились в ворот рубахи, и ткань угрожающе затрещала.
- Э, погоди, - он крутнулся и вывернулся из рук Аль-Мааш, - это не так… все не так, милочка.
Ийлура только приподняла брови. Видимо, слов она не находила.
А Элхадж, воздев руки к небу, тихо произнес:
- Это ритуал, Аль-Мааш, понимаешь? И если тебе так хочется проверить, правдивы ли слухи, то придется следовать обычаю…
Она прикусила губу, испытывающе поглядела на синха.
«Ну, давай же, моя удача». - Он не смел шевельнуться, не смел даже мысленно взывать к Шейнире - потому как темная покровительница вряд ли помогла бы. Помочь могли только глупость и сладострастие ийлуры.
- Что за ритуал?
И Элхадж понял, что она согласна. На все. Потому как Аль-Мааш смотрела на пленника так же, как смотрит изголодавшийся ийлур на миску с жареным мясом щера.
«Странная женщина. Бесстыжая и глупая донельзя», - подумал синх. А вслух сказал:
- Мы принимаем особые травы, понимаешь? Ну, для того… гм… чтобы продлить…
Аль-Мааш, кажется, все-таки покраснела. Совсем чуть-чуть. Затем, приблизив губы к ушному отверстию синха, хрипло прошептала:
- Где мне взять эти травы, Элхадж?
- Мм… - он пристально глянул в черные глаза ийлуры, - а тебе… тебя за это не накажут, а? Все-таки вы терпеть синхов не можете, и как посмотрит ваш владыка на то, что ты… что мы собираемся делать?
Аль-Мааш беззаботно махнула рукой.
- Тхо-Ра ничего не узнает.
- Великолепно, - пробормотал Элхадж, - великолепно, моя милая Аль-Мааш.
…Уроки метхе Саона не прошли даром. Семь простых трав, которые используют все, кому не лень, и в целительстве, и в искусстве приготовления пищи. Семь трав, и каждая сама по себе полезна. Но мало кому известно, что смешанные в определенных пропорциях, они являют собой великолепное сонное зелье. Да не просто сонное, если выпить больше, чем следует, - отправишься прямиком в царство Шейниры.
«Ну, или в трапезную пресветлого Фэнтара». - Элхадж ухмыльнулся, помешивая варево.
- Ну, готово? Готово? - Аль-Мааш проявляла нетерпение, свойственное всякой женщине.
- К вечеру будет, - проворчал синх. Хотел добавить: «Главное, не обпейся на радостях», - но промолчал. Аль-Мааш ведь ийлура. Одна из тех, что убили и Малыша, и метхе Саона только потому, что они были синхами и несли в себе проклятую душу. Да и Дар-Теен… М-да. Он тоже ничем не был лучше. Совершенно.
А «любовное» зелье тем временем деловито булькало, с каждой новой брошенной травкой бралось пеной и меняло цвет. Аль-Мааш все ходила вокруг да около, то и дело заглядывая через плечо.
- Скажи, Элхадж… - в ее голосе синх расслышал подозрительные нотки, - а ты, ты это тоже выпьешь?
- Ну, конечно, - он, стоя на коленях перед очагом, поглядел на нее снизу вверх, - впрочем, я не настаиваю. Если не хочешь, то выльем это в снег и сделаем вид, будто ничего и не произошло. Хотя пока что ничего и в самом деле не произошло…
- Нет-нет, продолжай.
- Ты продолжай, - невинно проворковал синх, - нужно взять котелок и поставить его в снег, чтобы быстрее остыл. Дело-то к вечеру идет?
Аль-Мааш подхватила исходящую кисловатым паром посудину, выскочила из шатра и тут же вернулась. Уже с пустыми руками.
Элхадж позволил себе угрюмую усмешку.
«Боится меня одного оставить. Что ж, недолго тебе осталось охранять презренного синха, недолго…»
- А теперь я должен погрузиться в медитацию, чтобы подготовиться, - объявил синх.
И действительно, отполз в спальный угол и, скрестив на груди руки, закрыл глаза. Воцарилась тишина - редкая, а оттого пьяняще-сонная. Элхадж хотел было поглядеть, чем занялась ийлура, но передумал. Какая разница?
А между тем время летело, уходило, как вода сквозь пальцы. Только Элхадж собрался вознести молитву Шейнире, как рядом завозилась и засопела Аль-Мааш.
- Уже вечер, - раздался ее требовательный шепот, - давай я принесу отвар.
Приоткрыв один глаз, синх оглядел ийлуру. Она даром времени не теряла: расплела все свои косички, чем-то нарумянила щеки и губы, подвела сурьмой глаза - так, что теперь они и вовсе напоминали два провала в пустоту. Узоры из полукругов и квадратов, украшавшие ее кисти, запястья, лодыжки и босые ступни, - зачем разулась-то? - оказались тщательно выкрашенными в ярко-зеленый цвет.
- Неси, - только и сказал Элхадж.
И подумал, что надо бы снять рубаху. Для виду.
Аль-Мааш водрузила остывший отвар на камень у очага и выжидающе уставилась на синха. - Что дальше?
Он сложил молитвенно руки, словно взывал к темной покровительнице. В конце концов, если Тхо-Ра был удостоен представления, отчего бы не порадовать сию достойнейшую ийлуру? Пусть даже это будет последнее, что она увидит в этой жизни?
- Разлей отвар по чашам, - приказал он, внимательно разглядывая свод шатра, - надеюсь, уже стемнело?
- Стемнело! - радостно отозвалась ийлура.
Затем послышалось бульканье льющейся жижи; Элхадж все-таки не удержался, глянул: Аль-Мааш подозрительно рассматривала густую малахитовую жидкость.
«И мне тоже придется это пить. Если только я хочу отсюда сбежать…»
- А теперь дай мне одну чашу и выпьем до дна.
Он принял зелье из рук ийлуры. Пока пил, внимательно наблюдал, как стремительно пустеет ее посудина, прикидывая, как быстро подействует сонный отвар на крепкий организм Аль-Мааш…
Ийлура шумно вздохнула, отшвырнула чашу прочь и радостно воззрилась на синха.
- А теперь?
«Теперь… у меня очень мало времени, - он прищурился, глядя на дочь степи, - слишком мало, и тебе следует заснуть раньше, чем это случится со мной».
- Теперь ты можешь меня раздеть, - он развел руки в стороны, - так положено. Женщина должна освободить мужчину от одежды, и в этом - глубочайший смысл, которого тебе не понять.
Аль-Мааш расплылась в улыбке, тягучим движением опустилась рядом на колени. Ее крепкие пальцы очень быстро справились с завязками на вороте рубахи и как-то незаметно подобрались к набедренной повязке синха, отчего последнему захотелось вскочить и рвануть прочь из шатра. Уж лучше мороз, чем эти жутковатые прикосновения рук чужой женщины, вызывающие лишь отвращение и мутную, сводящую с ума тревогу.
Элхадж торопливо взял руки Аль-Мааш в свои.
- Что такое? - Она хмуро тряхнула волосами. - Почему?..
Было похоже на то, что спать она не собиралась в ближайшие час-два. Элхадж кивнул на остатки варева в котле.
- Тебе придется допить, милочка.
Она хмыкнула. Уже не задавая вопросов, налила еще полную до краев чашу и торопливо осушила ее. А затем - Элхадж даже не успел выскользнуть из мощных объятий - ветхая ткань его последнего предмета одежды треснула, Аль-Мааш издала торжествующий вопль и… тряпичной куклой завалилась на синха.
Теперь - бежать, бежать! Он в самом деле не знал, сколько времени ему отпущено до того, как придет крепкий сон. Он не знал и того, останется ли жива Аль-Мааш, да, откровенно говоря, Элхаджу было наплевать.
Задыхаясь, он выбрался из-под тяжелого тела, нырнул в рубаху, быстро, насколько мог, набросил куртку. Шатер начинал медленно вращаться перед глазами - признак того, что зелье действовало.
- Помоги мне, - он воззвал к Шейнире, - помоги мне уйти отсюда живым, добраться до Храма и вернуть свой народ к процветанию…
Затем отогнул край полога, сунул поглубже в горло палец. Начиная отчаиваться, синх надеялся только на то, что вовремя опустошенный желудок поможет продержаться еще немного. Хотя бы до того времени, как стойбище окажется позади, скроется за холмами.
Немного полегчало, но головокружение не отпускало. Пошатываясь, Элхадж добрался до Аль-Мааш, взял ее кинжал… И, не удержавшись, коснулся того места, где на шее бьется жилка. Пульс едва прослушивался.
- Во славу Шейниры, - пробормотал Элхадж.
От вездесущей ийлуры он все-таки избавился, но оставалась не менее сложная часть плана - незаметно увести оседланного щера и убраться из стойбища до того, как найдут Аль-Мааш, спящую или мертвую.
Как сказал бы метхе Саон, удача простерла свои крылья над Элхаджем.
Ему удалось никем не замеченным выбраться из шатра в безлунную тихую ночь. И - о, Шейнира! - у соседнего шатра мирно дремал оседланный щер. Задавив собственный страх и нерешительность, синх вскочил в седло, подхватил поводья и, колотя пятками по крутым бокам, двинулся прочь из стойбища.
Он радовался тому, что никто его не заметил и дорога снова распахивала свои объятия под звездным небом Эртинойса. Синх очень надеялся на то, что хлещущий по щекам морозный ветер прогонит навалившуюся сонливость и позволит добраться до какого-нибудь убежища. А там и до Диких земель недалеко…
Элхадж не переставая понукал на диво смирного щера, и тот послушно рысил по неглубокому уже снегу, время от времени переходя на длинные, торопливые прыжки; тогда Элхадж судорожно вцеплялся в седельную луку и молил Шейниру только о том, чтобы она позволила удержаться на спине зеленой твари.
Стойбище осталось за крутым холмом - тихое, спящее под бархатным куполом неба. Но если бы Элхадж все-таки обернулся, он увидел бы, как на вершине этого холма появилась сухощавая фигура в длинном, до пят, плаще. Кто-то внимательно смотрел вслед бегущему щеру, постоял-постоял и начал спускаться обратно. Словно в стойбище кочевников оставались неоконченные дела.

Глава 12
ЕЩЕ ОДНА СТРАННАЯ СДЕЛКА

- Глупец, отдай меч, - прошипел Тхо-Ра.
На его лбу выступили крупные капли пота, в свете ярко пылающего очага и нескольких масляных ламп они блестели стеклянным бисером.
Дар-Теен, словно завороженный, уставился на медленно приближающегося владыку.
«Верно, путешествие в Кар-Холом окончательно лишило меня разума, если я решился на такое», - пробурчала первая, здравая, половинка ийлура. А вторая, сумасбродная и столь внезапно обретшая над ним власть, ликовала:
«А ведь он боится! Боится меня, несмотря на то что я один!»
- Ты все равно ничего с ним не сделаешь, - огромный Тхо-Ра двигался, как рысь, плавными, оточенными движениями, - ты не знаешь, что нужно этому мечу…
- Отдай я меч, ты все равно бы меня прикончил, - бесстрастно произнес Дар-Теен, - предпочитаю умереть в бою.
- Ну так и умри! - И Тхо-Ра неожиданно прыгнул вперед, грозя смять, раздавить ийлура весом своего огромного тела.
Дар-Теен успел отскочить, едва не напоролся на клинок одного из черноглазых и, зло усмехнувшись, опрокинул лампу на расстеленную по полу шкуру. Игривые язычки пламени побежали по разлившемуся маслу, завоняло паленой шерстью. Черный Убийца столкнулся с полутораручным мечом Тхо-Ра, и Дар-Теен едва устоял на ногах. Силы степному владыке было не занимать, и в непроницаемо-черных глазах, как в зеркалах, уже отражался занимающийся пожар.
«А еще говорили, что этот меч выпивает души на пять шагов вокруг, - разочарованно подумал Дар-Теен, - сказки все это… Но сейчас не помешало бы сказкам стать правдой».
Само собой, меч и не собирался исторгать души из тел, предоставляя это новому хозяину. Вновь Тхо-Ра оказался слишком близко, и на сей раз Дар-Теена отбросило на упругую стенку из щеровой кожи; ийлур только успел пнуть под коленную чашечку одного из двух кочевников. В этот миг степной царь уже заносил клинок для последнего, решающего удара, и Дар-Теен с внезапной ясностью понял, что - да, это и будет последний взмах страшного меча и что от удара Черный Убийца вывалится из руки… И все закончится.
«Но как же то, что я обещал Лиэ-Нэсс? Пусть синх и сбежал, так и не дождавшись меня, но семена-то золотых роз по-прежнему со мной? Неужели ты, ничтожество, снова предашь ту, которую любил?!!»
Черный Убийца взмыл вверх, навстречу стремительно опускающемуся клинку. Дар-Теен даже не увидел, скорее почувствовал, как сбоку метнулись на него одновременно два кочевника… Время повисло каплей росы в паутине. Дар-Теен извернулся ужом, уходя от двойной атаки. Рванулся, с хрипом выталкивая из груди воздух, навстречу стальной смерти в руках Тхо-Ра, подставил Убийцу под удар.
«Прости, Лиэ-Нэсс, что не смог выполнить твою просьбу. Прости… Быть может, скоро увидимся вновь».
Ийлур ожидал, что сейчас столкнутся мечи и что судорога скрутит мышцы, заставляя разжать пальцы и выронить оружие, но…
Уоммм.
Странный, гулкий звук, мало напоминающий лязг двух столкнувшихся в смертельной битве клинков. Похожий на гулкое пение гонга.
Дар-Теен не успел даже понять толком, что же произошло; ему показалось, что рядом с его пальцами рукоять сжимает еще чья-то длань в латной перчатке, почти прозрачная, источающая чуть заметное зеленоватое свечение. Он моргнул - видение пропало. Все стало по-прежнему: шатер владыки Ничейных степей, два ийлура-кочевника, сам Тхо-Ра… впрочем, нет. Кое-что изменилось.
Огромный ийлур, на котором не было ни царапины, медленно оседал на пол с перекошенным от ужаса лицом. И - почти громыхнул в наступившей тишине сдавленный шепот кочевника:
- Тхо-Ра! Тхо-Ра!
Владыка Ничейных степей не ответил. Маленькая голова ткнулась подбородком в грудь, руки безвольно повисли вдоль тела…
А Дар-Теен наконец нашел в себе силы посмотреть на меч, который продолжал сжимать в руке. Руны на лезвии мягко светились, словно… словно отражали свет небывалой зеленой луны.
Дар-Теен выругался, нимало не заботясь о том, что его услышат враги. Ну и дела! Ведь Тхо-Ра не был ранен, Дар-Теен даже до одежды его не дотянулся, не говоря уж о прочем. И тем не менее шумно осел на пол, рядом с трескучим огнем.
Ийлур повернулся к замершим в нерешительности кочевникам, угрожающе поднял Черного Убийцу.
- С дороги. Если не хотите последовать за своим владыкой. - И решительно шагнул к выходу.
Они оказались, на удивление, понятливыми, эти диковатые сыновья степи. Вмиг потеряв к Дар-Теену всякий интерес, рванулись к замершему Тхо-Ра.
- Мертв! - услышал ийлур. - Владыка ушел от нас!
Ругнувшись еще раз, Дар-Теен метнулся прочь из шатра - и остановился. Потому что его ждали кочевники числом никак не менее двух десятков.
На раздумья времени уже не оставалось. И Дар-Теен, бешено крутя древним мечом, бросился вперед.
- С дороги! С дороги, если хотите жить!
Запястье словно кольнуло ледком; ийлур успел глянуть на руку - и правда, кто-то еще держался за рукоять, но видно было только слабо мерцающие пальцы…
- Прочь, все прочь отсюда! - взревел Дар-Теен, - бегите, дураки!
Зазвенела, запела сталь; уже нимало не заботясь о себе, Дар-Теен врубился в толпу кочевников. Мир вокруг становился размытым, мертвенно-зеленоватым - и снова заискрились руны. Кто-то вскрикнул испуганно, где-то Дар-Теен наступил на что-то теплое и мягкое, но не остановился и не глянул под ноги, потому что знал, что там увидит. А меч - меч знал свое дело. И те, кто еще мгновением раньше поднимал оружие, валились на землю беззвучно, и в ушах стоял тихий шорох, с каким опадают по осени желтые листья.
- Бегите же! - прохрипел ийлур. - Уходите, пока есть живые!
Уомм.
Далекий гонг, призывный, будящий непонятное желание оторваться от земли и взлететь - высоко, туда, где в прохладной сини дремлют звезды…
Дар-Теен вдруг понял, что никто больше не пытается напасть на него. Он оглянулся, увидел неподвижные, скорчившиеся тела, которыми отметил свой путь Черный Убийца, и во рту стало горько. Уцелевшие кочевники медленно пятились, не сводя глаз с клинка в руках северянина. Откуда-то доносился надрывный детский плач.
- Уходите, - прошептал Дар-Теен. И добавил: - Слишком поздно…
Он подскочил к ближайшему щеру, схватился за жесткий гребень на холке и вскочил в седло. Затем подобрал поводья.
- Н-но, пошел, пошел!
И, видя, что зеленая тварь не очень-то торопится, что есть силы заколотил каблуками по гладким бокам. Щер обиженно взревел, поднялся было на задние лапы, но тут же, внезапно присмирев, взял с места крупной, размашистой рысью. Страшный меч отправился в ременную петлю, за спину, потому как теперь Дар-Теену приходилось судорожно цепляться за седельную луку.
- Тхо-Ра мертв! - завопил кто-то позади. - Северянин убил Тхо-Ра!
Ийлур только зубами заскрипел. Кто мог подумать, что меч, найденный у Кар-Холома, на самом деле обладает страшным свойством исторгать душу из тела? Но Тхо-Ра Дар-Теену не было жаль. Он продолжал понукать щера. Многоголосый гул за спиной красноречиво намекал на то, что самое интересное впереди.
Они все-таки дали Дар-Теену выбраться за пределы стойбища. Возможно, попросту растерялись и испугались происшедшего - Дар-Теен предпочитал не раздумывать, только гнал щера в заснеженную степь, на юг. Туда, где ждал его Храм Шейниры. Туда, куда скорее всего отправился синх Элхадж, о благополучии которого так пеклась Лиэ-Нэсс… Хотя, что без толку ломать голову? Синха могли убить кочевники, и тогда… тогда не остается ничего иного, как принести в Храм семена золотых роз, выполнить данное обещание.
Впрочем, не одолело солнце и четверти круга, как Дар-Теен расслышал звуки погони - гортанные покрикивания кочевников, низкий рык щеров. Их пока не было видно, но отчего-то ийлур не сомневался: найдут. Тем более что по снегу за ним тянулась одинокая цепочка щеровых следов.
Он огляделся. Впереди простиралась степь, кое-где выгибали спины невысокие и пологие холмы. Ни деревца, ни кустика. Только коричневые земляные проплешины в тающем снегу. На горизонте, там, где степь сливалась с мутной дымкой, легко парила крылатая фигурка - то ли большая птица, то ли элеан.
- Пошел, пошел! - Ийлур в очередной раз заколотил пятками по зеленым бокам щера. Прятаться здесь было негде, оставалось только одно - убегать, пока есть силы.
Он вспомнил о том, что Тхо-Ра обмолвился о разлившейся к югу от стойбища реке, которая здорово помогла бы запутать следы. Но могло быть и так, что кочевник лгал и никакой реки не было вовсе…
Тут размышления Дар-Теена были прерваны. Тяжелая арбалетная стрела, просвистев в пахнущем весной воздухе, оцарапала шею щеру и бессильно ткнулась в снег.
«Ну вот, началось».
Ийлур даже удивился собственному спокойствию, будто и не в него стреляли. Он обернулся, увидел на вершине холма три темные фигурки на щерах. Еще два преследователя появились в небольшой ложбине и, едва заметив Дар-Теена, устремились вперед.
Дар-Теен нещадно заколотил своего щера, мысленно обещая тому жирный кусок мяса, если только удастся уйти. Тварь рыкнула, подалась было вперед и вдруг начала медленно заваливаться на бок, ийлур едва успел отскочить в сторону.
- Побери вас Шейнира. - Дар-Теен мрачно сплюнул в снег.
Царапина от стрелы оказалась роковой. По зеленой коже вокруг раны быстро расползалось черное пятно. Яд, не иначе - кочевники решили действовать наверняка и без риска. И теперь шансов уйти от расплаты за убийство Тхо-Ра почти не осталось.
Глядя на приближающихся кочевников, Дар-Теен только мрачно ухмыльнулся. Похоже, вот он - конец его пути. И не будет уже ни Диких земель, ни Храма Шейниры… Затем, спохватившись, ийлур подполз под теплый еще бок ни в чем не повинного щера и вынул Черного Убийцу. У него еще оставалось немного времени до того, как призовет на вечную службу бог-покровитель.
…Следовало бы помолиться. Но отчего-то все слова молитвы великому Фэнтару выскочили из головы, только противным молоточком постукивала мерзкая мыслишка: «Ты ведь сам отказался мне помогать, с какой стати я теперь буду обращаться к тебе?» Или… Или же отбросить сомнения, раскрыть душу навстречу отцу всех ийлуров, повиниться, швырнуть в снег маленький мешочек с семенами проклятых цветов?
Дар-Теен стиснул рукоять Черного Убийцы. Старики говаривали, что Фэнтар призывает к себе не только покорных его воле, но и тех, кто сражался. Тех, кто отправился прочь из Эртинойса великим воином, тех, кто не смирился и не поклонился смерти, заглянувшей в лицо.
«Вот и посмотрим, - зло подумал ийлур, - так ли ты справедлив, так ли любишь отважных, как об этом шепчутся».
Где-то в глубине души еще оставалась надежда, что отец-покровитель дарует силу битв; но бог хранил молчание и бездействовал. Верно, потому, что кочевники тоже были его детьми, хотя Дар-Теену даже не нужно было напрягать память, чтобы вспомнить, как крошил он сынов степи верным мечом и великой силой битв.
…Ийлур прислушался. Кочевники умолкли, над степью повисла тревожная тишина. Не было слышно даже порыкивания щеров, словно они предпочли убраться обратно в стойбище.
«Подкрадываются, - решил Дар-Теен, - ну что ж… поглядим еще, кто кого». Стараясь двигаться бесшумно, он перекатился на бок - чтобы легче было вскочить на ноги. Затем выглянул из-за жесткого седла определить, с какой стороны ждать нападения, и…

Предыдущая страница 17 Следующая страница


Век золотых роз 18

- Пусть Фэнтар дарует тебе удачу, добрый ийлур.
Молодой элеан грациозно поклонился, подметая снег сложенными крыльями. А Дар-Теен утратил дар речи, застыв с раскрытым ртом. Мысли закружились в голове сворой голодных псов, которым кинули сахарную кость.
«Кто такой? Откуда? И куда, Шейнира меня побери, делись кочевники?!!»
Элеан был молод, смотрел весело, щуря аметистовые глазищи. На солнце блестела тяжелая бусина из лазурита, вплетенная в тонкую косицу.
Спохватившись, Дар-Теен поднял меч. Кочевники не показывались - и уже только одно это навевало подозрения, что они убрались, встретив противника куда более страшного, чем северянин с Черным Убийцей.
- Право же, не стоит меня бояться, - мелодично пропел элеан, - я не причиню тебе зла.
- Да уж… - это было первое, что Дар-Теену удалось выдавить.
Получилось этакое мяуканье охрипшего мартовского кота.
Ийлур еще раз оглядел элеана. Тот, вне сомнения, был довольно молод. Уже не юноша, но еще и не зрелый муж, не воин. Хрупкая фигурка, такого одним ударом пришибить можно; легкая куртка, отороченная волчьим мехом, кожаные потертые штаны, видавшие виды башмаки. У пояса - легкая сабля.
Дар-Теен откашлялся.
- Ты откуда взялся? И где кочевники?
Элеан пожал плечами, повел крыльями.
- Мне бы не хотелось отвечать на твои вопросы, уважаемый ийлур, когда ты направляешь мне прямо в сердце этот меч из города Мертвых.
- Откуда мне знать, что ты мне не враг?
Аметистовые глаза превратились в щелки.
- Разве тебе не хватает того, что кочевники ушли, оставив тебя в покое?
- Еще скажи, что это ты их прогнал. - Дар-Теен хмыкнул. Но меч все-таки опустил. В конце концов этот молодец не пытался напасть, да и преследователи куда-то делись… Похоже, встреча с Фэнтаром откладывалась.
- Да, я их прогнал, - с легкой улыбкой согласился элеан, - и на твоем месте, клянусь Сумеречным Отцом, я бы поверил.
- Сумерки могут лгать, - проворчал ийлур.
- Но разве дети Фэнтара всегда говорят только правду? Не прикидывайся дурачком, Дар-Теен. Есть у меня к тебе один разговор…
- А, так ты даже имя мое знаешь!
Миг - и Дар-Теен уже на ногах. Черный Убийца вновь глядит в грудь элеану.
Тот лишь развел руками.
- Какие вы непонятные, ийлуры. Я же тебя прошу, сядь, поговорим. Или тебе не любопытно, как я избавился от кочевников и откуда знаю твое имя?
Дар-Теен покрутил головой, все еще сомневаясь. Но степные ийлуры и впрямь исчезли, словно растворились в тающем тепле весны. А молоденький элеан неподвижно стоял в двух шагах, их с Дар-Тееном разделяла только туша издохшего щера. И было в аметистовых глазах паренька нечто странное, что заставило ийлура опустить оружие.
- Ты идешь в Храм Шейниры, - произнес элеан.
Не вопрос - утверждение, и Дар-Теен вдруг ощутил себя маленькой букашкой на ладони. Странное чувство, словно кто-то очень могущественный разглядывает тебя, размышляя: прихлопнуть или отпустить? Он покосился на элеана; тот шагал чуть позади и беспечно разглядывал плывущие в небе облака. Молодое лицо, хрупкое телосложение. Казалось бы, чем может угрожать это крылатое создание могучему сыну Фэнтара?
- Ты и это знаешь, - буркнул Дар-Теен останавливаясь. Щер остался позади, и, чтобы «поговорить», как выразился элеан, идти дальше не было нужды.
- Ты шел к Храму с синхом по имени Элхадж, - невозмутимо продолжил элеан, - но, к сожалению, вам пришлось расстаться… на некоторое время.
Ийлур только пожал плечами.
- И что с того? Да, я шел с синхом… но эта ящерица предпочла сбежать, пока я шлялся по городу Мертвых, спасая его же зеленую шкуру.
- Хм, - аметистовый взгляд медленно переместился с неба на ийлура, - тебе следует поторопиться, чтобы его догнать, Дар-Теен.
От подобной наглости у Дар-Теена слова застряли в горле. А элеан мягко улыбнулся и протянул руку - наверное, чтобы дружески похлопать по плечу. Дар-Теен зло хлопнул по тонким пальцам, борясь с желанием еще и отвесить добрую затрещину крылатому.
- Да с какой стати?!! Что ты несешь, мальчишка? С какой стати я должен торопиться, чтобы догнать этого зеленого уродца? После того как я чуть не отправился к Фэнтару, бродя по Кар-Холому, а он в это время преспокойно продолжил свой путь?!!
Глядя на невозмутимое лицо элеана, Дар-Теен злился все больше. Слова толкались в горле маленькими колючими ершиками, кровь прилила к голове.
- И это после того, как я выхаживал этого дохляка в лесу, надеясь, что он приведет меня в темный Храм! Ну уж нет… Нет, понятно? Я сам доберусь до Храма Шейниры… И не буду даже пытаться догнать синха, ясно?
Элеан покачал головой.
- Послушай меня…
- И слушать не буду, - отрубил ийлур. - Все. Поговорили. Отправляйся обратно к тем, кто тебя подослал…
И, смерив элеана сердитым взглядом, Дар-Теен развернулся, чтобы уйти. Пусть пешим, но оружие все-таки было при нем, а вооруженный ийлур всегда сможет себя прокормить, даже среди голых степей.
- Ты забыл, о чем просила тебя Лиэ-Нэсс?
Сердце больно сжалось в груди. Вот как… Они знают даже об этом.
«Но о чем именно знает этот паренек? О мешочке с семенами проклятых роз или же… о том, что было в Кар-Холоме?!!»
А ведь… элеан прав. Лиэ-Нэсс говорила о том, что синх должен обязательно дойти до Храма и только тогда она обретет покой. Истинный покой, где не будет ни тоски, ни сожаления, ни вечного ожидания конца дороги.
Ийлур застыл. Всего лишь на миг, а затем - стремительный рывок, пальцы сжимают хрупкое горло элеана… Сжимали бы. Но вместо этого Дар-Теен цапнул воздух; крылатый сын Сумерек каким-то непостижимым образом избежал мертвой хватки разъяренного ийлура.
Точно так же, текучим, легким движением элеан уклонился от удара, направленного в челюсть. А потом еще раз ушел от кулака Дар-Теена - грациозно, словно в танце…
- Да кто ты такой, Шейнира тебя дери?!!
- Ты не слишком-то почтителен, ийлур, - элеан подмигнул, - хватит тебе… Я вижу, что придется рассказать многое. Ты когда-нибудь слышал про Храм, что на мысу Драконья Челюсть?
Дар-Теен, тяжело дыша, опустил руки. Ах, вот оно что… Стоило об этом догадаться еще раньше. Храм Дракона, Стерегущего само Время, таинственные адепты, странные, будоражащие сознание ритуалы. Никто толком не знал, чем занимаются в Храме; бывало и так, что особо любопытные отправлялись выведать тайны Храма, но… разумеется, пропадали бесследно.
Дар-Теен подумал о букашке на ладони - и правда, именно такой беззащитной тварью и был он, ийлур, под тяжелым взглядом тех, кто стоит во главе Храма Дракона…
- Что вам от меня нужно?
Элеан улыбнулся уголком рта.
- Ну вот, наконец-то с тобой можно нормально поговорить. Уж слишком горячий, и не скажешь, что северянин.
- Что. Вам. От. Меня. Нужно, - медленно повторил ийлур.
- Чтобы ты догнал синха и помог ему добраться до Храма, - развел руками элеан, - если ты не хочешь делать это просто так (и я тебя отлично понимаю, синх не самая приятная личность под небесами!), то мы можем предложить тебе приличное вознаграждение. Золото, драгоценные камни, власть… Видишь ли, Храм Дракона имеет все это в избытке. Но если тебе это покажется недостаточным, мы можем предложить нечто, о чем ты узнаешь потом, но что для тебя будет ценнее всех сокровищ этого мира.
Дар-Теен хмуро смотрел на носки собственных сапог.
- Я не сомневаюсь в могуществе Храма Дракона, - медленно произнес он, - но отчего бы тогда вам самим не помочь Элхаджу добраться до Храма Шейниры?
Элеан хмыкнул, провел рукой по волосам, отбрасывая назад косичку с лазуритовой подвеской.
- Ты не дурак, ийлур. Но, видишь ли, мы не можем больше вмешиваться столь явно. Была попытка, да… - аметистовые глаза вдруг затуманились болью, - но она окончилась весьма плачевно для одного из наших самых одаренных адептов. Больше Храм не желает идти на такие жертвы, а потому нам ничего не остается, как направить тебя. Ты должен помочь Элхаджу, ты должен оградить его от всех опасностей, которые поджидают его в Диких землях, - и только тогда… квадрат мироздания замкнется.
- Говоришь ты красиво, - пробурчал ийлур, - и не поспоришь. Но вот незадача - мне не нужны ни богатство, ни власть.
Элеан, прищурившись, с интересом смотрел на него.
- Тогда остается то, о чем ты не знаешь.
- Откуда мне знать, что ради этого стоит рисковать?
- Ты должен просто поверить мне. Храм Дракона может щедро отблагодарить тех, кто нам служит.
Дар-Теен почесал отросшую бороду. Огляделся: кочевники так и не появились. Видать, чем-то хорошо припугнул их адепт Дракона… Знать бы еще чем? Элеан внимательно наблюдал за Дар-Тееном, наклеив на лицо дружелюбную улыбочку, ожидая решения ийлура.
«Впрочем, ты ведь и так знаешь, что соглашусь. Не из-за призрачной награды, но из-за Лиэ-Нэсс. А еще из-за тех, кто обречен на вечную дорогу среди призрачных холмов».
Наверное, ход мыслей отразился на лице Дар-Теена, потому что улыбка элеана стала шире.
- Вот и замечательно. Я с самого начала считал, что мы сможем договориться по-хорошему.
- А что было бы, откажись я?
- Да ничего, - адепт Дракона неопределенно повел плечами, - ничего бы с тобой не сделали. Но, возможно, потом ты об этом пожалел бы… Ну так что, Дар-Теен? Мы встретимся после того, как Элхадж войдет в свой Храм, и тогда ты получишь награду…
- Да, - буркнул ийлур, - встретимся.
Солнце медленно шествовало по небосводу. Снег мало-помалу таял, легкий ветерок нес теплую свежесть, какая бывает только по весне.
- Ну, тогда я тебя покину, - мелодичный голос элеана неприятно резал слух, - иди строго на юг и нагонишь синха. Но иди осторожно: Дикие земли таят в себе много опасностей, о которых ты, уроженец Северного Берега, и не подозреваешь.
Серые крылья дрогнули, начали разворачиваться. Дар-Теен молча смотрел на дитя Санаула; бог-покровитель сумеречного народа на фресках выглядел куда более мощным, нежели все его дети…
- Погоди, - ийлур шагнул к элеану, - а не скажешь напоследок, как прогнал кочевников?
Тот беззаботно махнул рукой.
- Если бы ты видел сейчас место, где было стойбище, то у тебя не осталось бы сомнений - Храм Дракона на самом деле обладает достаточным могуществом, чтобы прибрать к рукам весь Эртинойс. То, что я сделал с кочевниками, - это, само собой, плод работы не одного адепта, а десятков. Но результаты впечатляют.
- И что бы я увидел там, на месте стойбища?
- Ничего, - просто ответил элеан, - там, где было стойбище, больше ничего нет и не будет еще несколько лунных кругов.
Ийлур промолчал, а про себя подумал: шутник он, этот адепт Дракона. Не бывает так, чтобы от врага не осталось совсем уж ничего. Если враг бежал, останется утварь, жилища, потухшие костры в конце концов. Если все убиты - останутся еще и тела побежденных… И в то же время что-то подсказывало Дар-Теену: элеану придется поверить. Потому, что он и в самом деле умудрился прогнать разъяренных кочевников, потому, что за его узкой спиной темнеет силуэт Храма, куда закрыта дорога всем, кроме Избранных. По хребту пробежал неприятный холодок: было похоже на то, что впредь за Дар-Тееном будут хорошенько следить. И это было по меньшей мере неприятно.
- Знаешь, ийлур, а таких, как ты, на самом деле мало, - серьезно сказал элеан, встряхивая крыльями, - сейчас ты свободен и не принадлежишь никому, кроме себя самого.
- Моя судьба в руках Фэнтара, - по привычке ответил ийлур.
- Ой ли? Ты на самом деле так считаешь?
Наверное, это было страшной глупостью. Даже ийлура бы не поступила так, как поступил Дар-Теен, бывший дружинник и возлюбленный Лиэ-Нэсс, а ныне беглец и почти что предатель отца всех ийлуров.
«Дурак, и зачем тебе это? - хмуро думал ийлур, вымешивая башмаками мокрый снег. - А ну как приврал элеан? Ведь он мог сказать все что угодно… Ему хотелось, чтобы ты уверовал в могущество Храма Дракона… А ты, неразумное создание, решил проверить!»
День неумолимо катился к вечеру, а шел Дар-Теен обратно. К стойбищу. Ругаясь и время от времени сравнивая себя с любопытной и глупой женщиной, которая будет совать свой нос во все щели - ровно до тех пор, пока ловкий ийлур не пройдется по нему верным мечом.
Дар-Теен шел по цепочке следов, оставленной убитым щером. Следов преследовавших его кочевников не было видно и вовсе, словно кто-то аккуратно смел их в сторону или присыпал снежком. Ийлур то и дело останавливался, озираясь; ему все казалось, что он уже почти дошел и что вот-вот из-за холма выглянут зеленые пирамидки шатров, а к небу потянутся тонкие дымки очагов. Но закатное небо оставалось чистым, и стойбище упорно не желало показываться.
Потом цепочка щеровых следов оборвалась. Дар-Теен в недоумении уставился на свои собственные следы. Следы, начинающиеся посреди голой заснеженной степи, - словно ийлур спустился с неба, дошел до столь же необъяснимо появившегося щера и дальше ехал на нем. От стойбища не осталось ничего. Оно просто перестало существовать, словно Великий Дракон собственноручно взял и аккуратно переставил шатры на другое место. Ну а вместе с шатрами и кочевников, и щеров, и утварь…
Ийлур с силой сдавил виски. Элеан не лгал, все было именно так… Но, во имя Фэнтара, что такое могли сделать адепты Дракона?!! Исчезли кочевники, преследовавшие Дар-Теена, пропало стойбище. На месте зеленых пирамидок из щеровых шкур - чистый снег, мокрый, ноздреватый, растревоженный весенними ветрами.
Ийлур нерешительно потоптался на месте. Пробормотал:
- Хотел бы я знать, что они тут натворили…
А затем усмехнулся - теперь становилось понятным, отчего никакая армия не смогла взять приступом Храм Дракона. Наверное, с ними происходило примерно то же, что случилось со стойбищем… Они просто исчезали неведомо куда, бесследно и без надежды на возвращение.
Дар-Теен бросил взгляд на небо. Красный шарик солнца висел над самым горизонтом, залитый малиновым соком. С восточной стороны небо обретало глубокий синий цвет, и там уже несмело поблескивала первая звездочка.
- Хотел бы я знать, - повторил Дар-Теен.
Он дошел до начала собственных следов, постоял немного там, где они возникали из ниоткуда. Потом, откровенно не зная, что предпринять дальше (да и нужно ли?), пошарил взглядом по снегу, облитому розовым светом. Прищурился на горбатые спины холмов, настороженно застывших в ожидании. Затем вновь поглядел себе под ноги.
А ведь, как ни старались адепты Дракона не оставлять никаких следов, не получилось. Ийлур присел на корточки и осторожно поднял самый обычный… пучок зеленой травы, выдранный откуда-то с корнем и принесенный сюда.
Травка была свежая, словно с заливного летнего луга. И, уж конечно не могла она вырасти под снегом где-нибудь посреди Ничейных степей.
- Любопытно, - только и проворчал Дар-Теен.
Найденный пучок нахально разлегся на ладони, и было понятно, что - да, именно он и есть свидетель тайного ритуала, но, к сожалению, свидетель безмолвный. Ийлур смял травку, вдохнул аромат свежей зелени и еще раз огляделся.
«Ну и что ты здесь ищешь? - ехидно спросил он сам себя. - Даже если и найдешь еще один пучок травки, что тебе это даст? Не-эт, братец, загадки Храма Дракона пока тебе не по зубам… Так что… Иди себе на юг, может, еще встретишь Элхаджа. И почему все только и пекутся, что об этой ящерице?..»
Вздохнув, Дар-Теен отбросил свою находку и поплелся прочь.
Тем временем солнце село, оставив лишь багровую полоску на горизонте, да и та гасла, разбавляемая густой синевой. Ночь опускалась над Эртинойсом; подтаявший снег брался хрусткой ледяной корочкой, и бледным призраком среди хлопьев облаков проглянул диск луны.
«И все-таки куда они дели целое стойбище? - размышлял ийлур, размашисто шагая меж холмов. - Ну не могло же оно провалиться сквозь землю?»
Потом он решил, что строить догадки - дело неблагодарное и надо принять происшедшее как есть. Избавили его адепты Дракона от кочевников - хорошо. Пообещали награду, если доведет Элхаджа до Храма Шейниры, - еще лучше. Да и следует ли воину предаваться размышлениям? Все это удел мудрецов; истинный же воин, по словам все тех же жрецов, должен действовать, само собой, во славу Фэнтара, а не размышлять.
«Ибо лабиринт размышлений опасен. Единожды шагнув на извилистую тропу, можно никогда не найти выхода и всю жизнь блуждать во мраке сомнений».
Дар-Теен только покачал головой. Может, тысячу раз правы были жрецы - тому, кто не размышляет, живется легче. Да и сам он жил легче, будучи обычным дружинником, но только вот к чему привел этот простой и незамысловатый путь?
Вздохнув, ийлур с досадой огляделся: похоже, сама ночь, мутные силуэты холмов, разлинованный тенями снег и тишина навевали странное, недостойное воина желание осмыслить прожитые годы.
Думать о той, прошлой жизни Дар-Теену не хотелось - там остались Лиэ-Нэсс и его собственное бездействие. А потому, заметив горячую искру костра посреди степи, ийлур обрадовался. Раз горит огонь - значит, рядом есть кто-то живой. И, значит, судьба вновь может сделать крутой поворот в сторону.
Сперва Дар-Теен решил, что у костра сидит, обхватив руками коленки, молоденький ийлур. Но в следующий миг, когда парень вскочил, выхватывая из-за голенища сапога тяжелый охотничий нож, Дар-Теен понял, что Фэнтар окончательно обозлился на непокорного ийлура и решил подсунуть ийлуру. А в том, что это была именно ийлура, Дар-Теен не сомневался: бог-покровитель наделил ее не только высоким ростом, но и роскошными формами. А одежда - короткая куртка мехом наружу и шерстяные штаны - только подчеркивала узкую талию, широкие бедра и аппетитные округлости груди.
Дар-Теен вздохнул и решительно шагнул в дрожащий круг света. Его не удивило то, что женщина оказалась одна среди степи - сумасбродные и свободолюбивые ийлуры частенько отправлялись путешествовать, а то и добывать себе славу «при помощи доброго меча и удачи». Все, чего он намеревался добиться, - это разрешения провести ночь у костра.
- Стой, где стоишь, - рассерженной кошкой прошипела ийлура, - кто ты такой и чего надо? Если чего задумал, то…
И она красноречиво взмахнула ножом, тем самым рассеивая последние сомнения Дар-Теена. Похоже, эта особа и впрямь была одной из тех, что бросали отчий дом, а порой и супруга, чтобы отыскать достаточно приключений на свою седалищную часть тела… Тяжелым ножом она орудовала весьма ловко.
Дар-Теен поднял руки, показывая пустые ладони.
- Не торопись с выводами, уважаемая ийлура. Я - всего лишь путник, иду через Ничейные степи на юг. Прошу дозволения скоротать ночь у огня. И, клянусь Молотом Фэнтара, в мыслях не было ничего дурного.
Он безо всякого интереса рассмотрел ийлуру: она была молода, темные волосы, неопределенного цвета заплетены в две толстые косы. Лицо с высокими скулами нельзя было назвать красивым или даже миловидным: строгий изгиб бровей, решительно сжатые губы. Пожалуй, единственным его украшением были глаза - огромные, чуть приподнятые к вискам, тени от ресниц ложатся черными стрелками…
- Ой ли? - Ийлура подозрительно оглядывала его с головы до пят. - Много вас таких шляется по Эртинойсу… Да ты, сдается мне, еще и с Северного Берега?
- Да, оттуда, - Дар-Теен опустил руки, - можно к огню присесть?
- И что же тебя погнало на юг от владыки Северного Берега? - хмуро поинтересовалась ийлура. - Наверняка не желание попутешествовать, это точно…
Он помолчал-помолчал, а затем спокойно сказал:
- Я убил жреца Фэнтара. Как думаешь, этого достаточно, чтобы убраться из города, где я раньше жил?
- Да ну. Заливаешь. - Ийлура усмехнулась и спрятала нож. - Ладно уж, шутник, присаживайся. Уж я-то знаю, как вы, северяне, трясетесь перед жрецами и большим молотком…
Дар-Теен подсел к огню, протянул к лохматым языкам пламени руки. Не удержался и съязвил в ответ:
- Можно подумать, что ты не трясешься перед его большим молотком. Он-то наш отец-покровитель, и мой, и твой. И сила битв… Если ты, конечно, знаешь, что это такое. Кто тебе даст ее, если не Фэнтар?
Он все пытался понять, какого цвета волосы у искательницы приключений; они искрились алым в свете костра и казались очень темными, но не черными, и не каштановыми…
«Утром увижу, - решил Дар-Теен, - да и какая, к Шейнире, разница?»
- Можно подумать, что ты не знаешь самых простых вещей, - передразнила ийлура, - или жрецы Северного Берега не говорят своей пастве о том, что далеко не каждому вообще дано призвать силу битв? И что Фэнтар отвечает далеко не всем и не всегда? А-а, видать, ты этого не знал!
Дар-Теен торопливо закрыл рот.
- А между тем это как дар - умение призывать силу, - нимало не смущаясь, продолжила ийлура, - и, заметь, не только Фэнтара… Если в тебе этот дар велик, то и призываемая сила велика и возвышает тебя над прочими. Если дара нет, то остается рассчитывать только на себя.
«Вот вам и искательница приключений». - Дар-Теен изо всех сил делал вид, что выслушивает давно известные и очевидные истины. Наверное, получалось плохо; то, что говорила эта ийлура, было новым, незнакомым и… как ни странно, опасным. Такие речи будили сомнения, а сомнения - это не что иное, как размышления, ведущие в темный лабиринт.
- А ты-то сама откуда? - наконец спросил он. - Не с Северного Берега, это точно… Где это вам такое рассказывают?
Ийлура усмехнулась, поправила косы на высокой груди.
- Из Гвенимара, северянин. У нас там все чуть по-другому, нежели у вас. - А потом, как бы между прочим, добавила: - Меня зовут Эристо.
- Эристо…
- Да, я понимаю, ты привык к двойным именам. Но в Гвенимаре, как я уже сказала, все чуть по-иному. Эристо - и все.
- А я - Дар-Теен, - выдохнул ийлур, - у меня все, как принято на севере.
- Оно и видно, - фыркнула Эристо, - ну да ладно. Ужинать будешь?
…Когда луна подползла к зениту, Дар-Теену казалось, что они знают друг друга уже много лет. И строгое лицо Эристо уже не производило впечатления, слишком грубого для женского; улыбка у ийлуры оказалась, на удивление, мягкой, глаза блестели, а щеки оживил приятный румянец.
- Так ты идешь на юг? - Она совершенно по-свойски хлопнула его по плечу. - Я тоже. Возвращаюсь в Гвенимар после путешествия в ваши земли. Скучно там у вас, в Гвенимаре куда как занятнее…
- Но тебе уже пора поворачивать на восток, - неуверенно проговорил Дар-Теен.
- Не-а, - Эристо мотнула головой, - ты просто не знаешь, как лучше идти. Я доберусь до окраины Диких земель и сверну там. Через два дня пути начинается тракт, и уж тогда я быстро доберусь до Гвенимара… А ночевать буду на постоялых дворах - знаешь, там кэльчу держат замечательные местечки, с добрым вином и мясом. Все приятнее, чем торчать всю ночь у огня.
Тут она порылась в дорожном мешке, вынула два черных матовых камня, каждый размером с кулак, и бросила их в костер. У Дар-Теена, который ничего подобного никогда не видел, глаза на лоб полезли - пламя вмиг охватило новую пищу, и начавший было угасать костер разгорелся с новой силой.
- В степи мало дров, - пояснила Эристо, - а наши мудрецы придумали вот такие вот занятные камешки. Один подожжешь - и полночи горит и не гаснет. Что это такое - не спрашивай, сама не знаю…
- Наверное, и правда в Гвенимаре много интересного, - пробормотал Дар-Теен, - может быть…
На языке вертелось: может быть, и мне туда податься? Но тут ийлур вспомнил про Лиэ-Нэсс, про Элхаджа, будь он трижды проклят…
- Может быть, и тебе стоит туда податься, - с улыбкой закончила Эристо, - я вижу, ты не похож на тех тугодумов-северян, с которыми я пересеклась в своем путешествии. Гвенимар и в самом деле занятное королевство. И синхи там живут спокойно - да-да, не смотри на меня так. Уж не знаю, за что вы их так ненавидите, ну да дело ваше.
Они отправились дальше вместе. Эристо объявила, что так и быть, составит компанию Дар-Теену до самых Диких земель, а там уж свернет на восток, как и собиралась. В утреннем свете ийлур наконец рассмотрел свою новую спутницу: волосы у нее были глубокого синего цвета. Дар-Теен таких никогда не видел, но отчего-то постеснялся спрашивать, не является ли столь замечательный цвет результатом каких-нибудь женских хитростей. Глаза же Эристо показались ийлуру парой драгоценных изумрудов - они были такими же чистыми, прозрачными и блестящими.

Предыдущая страница 18 Следующая страница


19 Анна Клименко

Порой у Дар-Теена возникало ощущение, что они знакомы вот уже Фэнтар ведает сколько лет. Но предчувствие, зародившееся под сердцем, ворочалось и не давало покоя: словно сам бог-покровитель нашептывал с высоты небесных чертогов о том, что Эристо далеко не случайно появилась на пути Дар-Теена.

Глава 13
ГОРОД У КРОМКИ ДИКИХ ЗЕМЕЛЬ

- Чтоб ты сдохла, поганая тварь! - Элхадж в сердцах сплюнул на землю. Пальцы все еще сжимали обрывок поводьев, но щера уже и след простыл. Зеленая зверюга, видите ли, возомнила, что ей нечего делать с всадником, который не в состоянии ее прокормить. Возомнила - и, перекусив ночью поводья, была такова. Наверное, отправилась обратно в стойбище, а может быть, и к ближайшей стае щеров…
Впрочем, Элхаджу было наплевать, что там случится дальше с украденным у кочевников щером. Он неподвижно стоял, разглядывая потемневший ноздреватый снег под ногами, и пытался сообразить, что делать дальше.
- Какой идиот! - наконец вынес Элхадж себе вердикт и отшвырнул кожаный ремешок.
Мучительно было думать о том, что, соберись он вечером с силами и расседлай щера, все было бы иначе… А так - зеленокожая тварь соизволила удрать вместе с седлом, с притороченной к нему сумкой, где Элхадж держал остатки снеди, а заодно лук и стрелы. Остался, правда, большой нож, который Элхадж сунул за пояс; но много ли пропитания добудешь с ним посреди совершенно голой степи?
Синх вернулся к месту ночлега и уселся на кусок шкуры, которая вот уже несколько ночей служила ему постелью. Огня не разводил - и не из чего, и незачем; одинокий костерок слишком хорошо виден в темной степи. Мерз всю ночь, задремал только под утро, надеялся еще за два-три дня добраться до Диких земель… Элхадж поймал себя на том, что бессмысленно хихикает. Не было больше щера, не было больше еды - даже тех скудных запасов, которые он прихватил из стойбища кочевников. А это означало, что только чрезвычайное везение может довести его до Храма.
- Помоги мне, - по привычке прошептал синх. А потом только покачал головой: нет, Она не поможет. Мать синхов сама ждет помощи, сама закована в цепи…
И внезапно для себя самого Элхадж пожалел о том, что нет рядом Дар-Теена. Да и жив ли этот ийлур? В последнем Элхадж сильно сомневался.
«И что толку, что я сижу и раздумываю над тем, чего нет?» - Он решительно поднялся, свернул валиком шкуру и, водрузив ее на плечо, пошел вперед.
«Теперь мне уж точно не на кого рассчитывать, кроме как на самого себя, - продолжил синх свои размышления, бодро топча мокрый снег, - и я дойду до Диких земель, обязательно дойду».
И, чтобы разогнать застывшую тишину, сказал:
- Жаль только, что со мной нет семян золотых роз, которые нес этот сумасбродный ийлур. Я бы мог посадить их у Храма, чтобы цветы Шейниры вновь вернулись в Эртинойс. А уж когда вернется сама богиня…
Так он шел весь день, недолго передохнул, только когда солнце повисло в зените. Мурлыкал под нос простенькие мотивчики, чтобы заглушить голодное урчание желудка, и старался думать о том времени, когда Шейнира будет пребывать в Эртинойсе и все ее дети смогут воззвать к ней в молитве. Мечтал о том, что тогда он, Элхадж, станет во главе Храма, и Шейнире будут приноситься обильные жертвы, и народ синхов перестанет быть беззащитным, и каждый получит по заслугам.
А когда село солнце, Элхадж выбрал клочок земли, свободный от снега, разостлал шкуру и улегся на нее, подтянув колени к груди. Куртка с плеча Тхо-Ра кое-как согревала; ступни Элхадж прикрыл краем шкуры - и почувствовал себя почти уютно. Жаль только, голод давал о себе знать, но синх убедил себя, что это продлится недолго. Еще метхе Саон говорил, что чувство голода терзает только первые дни, потом оно уходит… Правда, вместе с ним уходят и силы.
«Значит, мне нужно добраться до Диких земель до того, как я упаду», - подумал Элхадж, зевая. А потом сон скомкал и небо, и холмы.
И снова он поднимался по малахитовым ступеням. Наверх, на самый верх главной башни Храма. Туда, где спрятался Отступник…
- Разве ты не понимаешь? - Кожа на лице старика морщилась, словно печеное яблоко. - Ожерелье Проклятых душ… Оно и без того слишком полно. Ты думаешь, что поступаешь правильно, но это не так. И сила в твоих руках - чем она куплена, если не кровью?
Слова опутывали сознание, липли паутиной к коже, и стоило немалых усилий стряхнуть, прогнать ощущение того, что старик прав.
- Ты предал всех синхов, старик, и уже только за это тебя следует убивать долго.
- Но синхи могли бы жить и без Шейниры, - пролепетал Отступник, - о, если бы ты мог понять! Если бы…
Он хотел сказать еще что-то, но уже не успел. Тщедушное, высушенное годами тело медленно осыпалось прахом и оседало на малахитовых плитах пола. Сперва руки, затем - плечи… И так до самой головы, которая осталась висеть в воздухе, словно кто-то невидимый придерживал ее.
- Не понимаешь, - беззвучно прошептали морщинистые губы, - не понимаешь.
И Отступник перестал существовать.
На следующий день Элхадж предпринял попытку раздобыть себе хоть какое-то пропитание. Вспоминая уроки метхе Саона, он разрыл снег, выкопал знакомые корешки и, очистив их от земли, съел. Желудок разочарованно булькнул, принимая в себя столь скудное подношение, и болезненно сжался, требуя продолжения. Следующая порция кореньев с первыми нежными листочками лишь еще больше раздразнила аппетит. Горчащие, жесткие, они ничуть не утоляли голод - только служили ехидным напоминанием о том, что бывает и обычная пища. Что-нибудь вроде наваристой каши с кусочками сала…
Элхадж поднялся, отряхнул руки и зашагал дальше, отгоняя призрак котелка с варящимся мясом.
«Корни суть пища мерзкая, - шепелявил старый метхе, но некоторое время не даст умереть с голоду».
- Я бы предпочел нечто более сытное, - вздохнул Элхадж, - хотя бы грибы…
Но в степи не было и грибов, а потому приходилось довольствоваться корешками.
Так Элхадж шел и шел, и ему казалось, что идет он довольно быстро, но на самом деле усталость брала свое. В итоге за весь день синх прошел куда меньше, чем за предыдущий; все повторялось - ведь точно так же он брел когда-то по заснеженному лесу, а затем, чуть позже, и за бодро вышагивающим Дар-Тееном. Хорошо еще, что зима уходила из Эртинойса да к дыханию весны примешивалось тепло неблизких пока что Диких земель.
А потом пришли волки. На самом деле не было ничего странного в том, что они появились; наоборот, удивляться следовало тому, что стая вышла на след одиноко бредущего синха только к концу второго дня путешествия. Элхадж выругался и ускорил шаг. Надрывный, тоскливый вой полнил серые сумерки, обволакивал, лишая всякой надежды.
- Что же ты молчишь? - Синх таращился в землю, словно мог увидеть подземелья Шейниры. - Ты же сама избрала меня? И неужели дашь теперь погибнуть?
Тишина в ответ. Только дыхание сбилось, закололо в боку, и идти стало труднее. Синх, хватая ртом холодный воздух, остановился. Сейчас… еще немного, и он сможет идти дальше, продираясь сквозь страх и всю безнадежность своего положения… Потому как волчья стая в степи - это верная смерть. Даже если щер не удрал бы в стойбище. Серые прожорливые твари никогда не оставляют след.
«Но если Шейнира избрала меня своим вестником в Эртинойсе, я же не могу погибнуть вот так?» - Элхадж обернулся, и тут же панический, животный ужас охватил его. На вершине ближайшего холма темнела одинокая фигура зверя.
«Или… все-таки могу?!!»
Не выдержав, Элхадж побежал. Задыхаясь и хрипя, ничего не слыша, кроме суматошного биения двух своих сердец.
«Бежишь? Ну-ну, - пропищал в сознании ехидный голосок, - ты только быстрее устанешь, быстрее свалишься - и тогда… О, тогда тебя будут рвать на части, растаскивая горячие, дымящиеся внутренности по снегу…»
- Где же ты, великая Мать?!! - выкрикнул синх. - Неужели ты не можешь мне помочь и сейчас? Ты ведь уже помогла один раз, но этого так мало!
Шейнира молчала.
Еще один быстрый взгляд назад, и синх с необычайной ясностью осознал, что бороться дальше нет смысла. По фиолетовому снегу лилась темная масса, и Элхаджу даже померещилось, что он различает алчно горящие глаза.
- Да будь же ты проклята! - выдохнул синх и остановился. Выдернул из-за пояса нож - единственное оружие, оставшееся после позорного бегства щера… И повернулся лицом к приближающимся волкам.
…Еще одна попытка воззвать к богине. Пустая, бесполезная. Острые когти страха, сжимающие сердца, - а вдруг Она нашла кого-нибудь другого, более подходящего для роли освободителя, и Элхадж стал попросту не нужен?
…Злость. На себя самого, на молчаливую богиню, покинувшую свой народ, на слепую Судьбу, без устали плетущую нить его, Элхаджа, жизни.
…Жалость к себе. И безмолвный вопль, который никогда и никто не услышит, кроме богов.
«Я не хочу умирать!»
Матерый волк - серый, мохнатый - весь сжимается, готовясь к прыжку. Легко отталкивается от земли, застывая на бесконечный последний миг в хрустальном воздухе. Элхадж поднимает нож, прекрасно понимая, что жалкая железка не спасет от зубов оголодавших хищников.
- Нет! - Горло выталкивает последний полукрик-полувздох, и…
Страшный, сминающий ребра удар в грудь, а затем - душный, терпкий запах зверя и что-то горячее на пальцах.
…Над ним было небо. Бархатно-черное, необъятное, усыпанное колючими кристаллами звезд.
Потом шум в ушах стих, и Элхадж услышал голоса. Кто-то находился рядом, и этот кто-то говорил на чистейшем наречии синхов.
«Но это невозможно! Откуда они здесь?»
Мысль эта промелькнула, но тут же утонула в клочьях тумана. Вся голова была налита мутными сгустками, и каждое, даже незначительное движение отдавалось болью в затылке.
- Кажется, он очнулся, - прозвучал голос синхи, - метхе, посмотри, что с ним.
На фоне божественно-недоступного неба появилась голова синха, обтянутая шелушащейся коричневой кожей. Слезящиеся красные глазки, почти стершиеся от старости полосы…
- Метхе Саон? - растерянно выдохнул Элхадж.
- Кажется, он просто бредит. - Старик коснулся его лба и поморщился. - У него сильный жар, Антхеора.
- Он себе затылок разбил о камень.
В поле зрения возникла зеленая головка синхи с яркими изумрудными глазищами. Черные полоски вокруг глаз и на лбу делали ее похожей на лесную кошку, только ушей с кисточками не хватало.
- Наверное, нам стоит отвезти его к жрецу, - пробормотала названная Антхеорой, - иначе все наши усилия пропадут даром. Мы же не можем дать ему умереть прямо здесь?
Элхадж прикрыл глаза. Происходящее казалось невозможным; последнее, что он помнил, был распластавшийся в воздухе волк. Огромный, поджарый хищник. Разверстая пасть и влажный блеск белоснежных зубов…
- Что-что? - Антхеора склонила голову к лицу Элхаджа. - Он что-то говорит.
- Волки, - повторил он, - где?..
- А, вот в чем дело! - синха улыбнулась. - Волки разбежались. Наши стрелы настигли вожака в тот миг, когда, казалось, тебе уже ничего не поможет… Но он все равно упал на тебя, а ты ударился головой.
«Наши стрелы, - повторил про себя Элхадж, - значит, меня спасли синхи. Но как они очутились здесь, да еще в это время?»
Ему очень хотелось расспросить обо всем эту очаровательную синху, но слова путались, не желая выстраиваться во фразы. Элхадж устало закрыл глаза. Болела нещадно голова, даже просто смотреть было тяжело.
- Поднимайте его, - прозвучал рядом властный голос синха. Не старого метхе, а зрелого мужчины.
Несколько пар сильных рук осторожно приподняли Элхаджа, кто-то сунул под голову свернутую шкуру. Через считаные мгновения синх уже лежал на чем-то жестком.
«Носилки, - догадался он, - они меня отнесут… куда?»
С трудом оглядевшись и выдирая из тумана фигуры синхов на щерах, Элхадж попытался сосчитать число своих спасителей. Пять, десять… больше? Или это двоится в глазах?
Снова появился старый синх, и рядом Антхеора.
- Тебе лучше заснуть, - проскрипел метхе, - путь предстоит неблизкий.
- Как вы меня… нашли? - Элхадж из последних сил боролся с вязкой дремотой.
- Об этом тебе скажет наш жрец, - ответил старик, - спи.
Перед тем как погрузиться в мутный сон, Элхадж успел подумать о том, что все-таки Шейнира не бросила его. И ему стало стыдно оттого, что он посмел злиться на нее. На Темную Шейниру, которая, даже будучи в оковах, заботилась о своем избраннике.
Кто еще, если не она, мог послать синхов в ночную степь?
…О том, как его привезли в жарко натопленный каменный дом, Элхадж помнил слабо. Боль прочно угнездилась в голове, и порой синху начинало казаться, что там, под черепом, засела зловредная личинка, которая час от часу становится все больше и распухает, грозя выдавить мозг через уши. Он едва осознавал, как его роили, как склонялся к нему пожилой, но не старый еще синх, как чужие пальцы осторожно ощупывали затылок…
- Череп треснул, - донесся издалека равнодушный голос синха, - он отправится в царство Шейниры, если не принести жертву.
А потом и боль, и туман, что клубился перед глазами, - все исчезло. Остались добротные деревянные балки под потолком, увешанные гирляндами сушеных ящериц, дразнящий запах бульона и сутулый синх, сидящий рядом с постелью.
Элхадж осторожно шевельнулся. На миг стало страшно от того, что толстая, растущая личинка может вновь заворочаться в голове, но нет. Ничего не произошло.
Синх, что неподвижно сидел на табурете, повернулся, внимательно посмотрел на Элхаджа; оказалось, это был тот самый, который говорил про треснувший череп.
- С возвращением в мир живых, - сухо сказал он и пожевал губами, - Шейнира благоволит к тебе и приняла нашу жертву.
Элхадж осторожно приподнялся на локте, огляделся: оказывается, он лежал на просторном ложе у добротно сложенной стены. Посреди дома топилась каменная печь, и там же, над огнем, весело булькал котелок, источая весьма аппетитный аромат вареной дичи. Хозяин же всего этого продолжал спокойно сидеть на грубо срубленном табурете и внимательно разглядывал Элхаджа.
- Меня зовут Гвесанж, - наконец проговорил он, но как-то нехотя, - я жрец этого города…
- Города?!!
- Да, - последовал величественный кивок, - последнего истинного города синхов на границе Диких земель.
«Город!» - Элхадж с трудом поверил собственным ушам. Когда-то очень давно метхе Саон рассказывал о том, что, утратив покровительство Шейниры, синхи разбрелись кто куда по всему Эртинойсу. Ан нет, выходит, остался еще и настоящий город, где жили соплеменники - свободные, никем не преследуемые. Элхаджу стало легко на душе; но к радости от того, что он очутился у своих, примешивалась горчинка сомнений. Если место, где он находится сейчас, на окраине Диких земель, то синхам пришлось проделать немалый путь, прежде чем они очутились в степях.
Элхадж посмотрел на жреца - оказалось, тот все это время внимательно разглядывал его и даже не счел нужным отвести взгляд.
- Я был в степи, - вымолвил Элхадж, - разве синхи этого города так часто совершают вылазки за пределы Диких земель?
Жрец склонил голову к плечу.
- Мне кажется, Темная Мать правильно подсказывает мне, о чем ты хочешь спросить, собрат. Тебя интересует, каким образом твои сородичи оказались в нужном месте в нужное время?
Элхадж молча кивнул. Горечь сомнений, подозрительный сквознячок по хребту становились все ощутимее.
- Если тебе в самом деле это интересно, я расскажу. - Гвесанж ухмыльнулся, обнажив пожелтевшие редкие зубы.
- С радостью выслушаю тебя, брат, - сказал Элхадж, щурясь на покачивающихся в потоках теплого воздуха ящериц.
Ему не поправилась ухмылка жреца, но он решил не терзать себя сомнениями, а поглядеть, что будет дальше. В конце концов, разве Шейнира не явила свою милость еще раз, буквально вырвав его из волчьих зубов?
- Мы поклоняемся Великой матери всех синхов, но платим дань уважения и прочим богам, - начал Гвесанж, - Великому Сумеречному Санаулу, Фэнтару Воинственному, многомудрому Хинкатапи, чей взгляд проникает даже сквозь каменную твердь покрова Эртинойса, и Великому Дракону, Стерегущему Время. Тому, что спит, объяв Эртинойс, и будет спать до тех пор, пока не нарушается порядок вещей и все идет так, как должно. А потому, Элхадж, когда в наш город явилась сама Хранительница, мы встретили ее как подобает; устилая ее путь вечнозелеными ветвями кипарисов, мы проводили ее в лучший дом, и я беседовал с ней, познавая мудрость веков. Ты ведь никогда не видел ее, Элхадж? И неудивительно. Немногие были удостоены чести лицезреть саму Хранительницу…
- Не понимаю, - синх мотнул головой, - я никогда не слышал о…
- Разве ты не слышал о Храме Дракона? - тонкие губы Гвесанжа на миг скривила презрительная улыбка. - Впрочем, немудрено. Ты ведь вырос бродягой и наверняка даже книг в руках не держал.
«Держал», - подумал Элхадж, зло глядя на жреца. Последний нравился ему все меньше и меньше. Веяло от его тощей и сутулой фигуры неясной, мутной угрозой, и Элхадж пока что не понимал, чем может ему угрожать синх, его же и исцеливший.
- Впрочем, это неважно, - Гвесанж беспечно махнул костлявой рукой, - важно то, что Хранительница, да-да, именно она, эта древняя ийлура с глазами цвета янтаря, предупредила нас о том, что ровно через два дня нам следует собрать самых крепких мужчин, взять луки и выехать в степь, к Двугорбому холму. Она говорила о том, что в наш город держит путь возлюбленное дитя Шейниры и что нам не следует упускать возможность оказать помощь этому собрату. У меня не было причин сомневаться в словах Хранительницы… И вот наши мужчины подоспели в самый последний миг, когда тебя уже ничто не могло спасти.
Помолчав, жрец добавил:
- Да тебя и так ничего не спасло бы, не принеси я Шейнире обильную жертву. Я отдал ей молодую, полную жизни синху, потому что твоя жизнь казалась мне дороже.
Элхадж подобрался на постели.
- Слова твои смущают мой разум, - сказал он, - ты говоришь, что исцелила меня Шейнира, но… Ведь богиня давно не отвечает своим детям!
Гвесанж снисходительно улыбнулся.
- Ты слишком молод, Элхадж, и слишком наивен. Да, Шейнира Темная перестала отвечать на молитвы синхов… Хотя мы и не знаем почему…
«Я знаю», - подумал Элхадж, но промолчал.
- Но она редко отказывает в помощи тем, кто приносит жертву, - веско закончил фразу Гвесанж. Уточнил: - Желанную для Шейниры жертву. - И тут же, поднявшись, приказал: - А теперь отдыхай. У тебя еще будет несколько дней, чтобы побеседовать со мной. Знаешь ли, мне до жути любопытно, что такого нашла в тебе Мать и отчего так печется о тебе Храм Дракона? Печется, но предпочитает, чтобы каштаны из огня таскали другие.
На эти вопросы Элхадж и сам не знал ответа. Предпочитая помалкивать о том, что Шейнира видела в нем своего освободителя, и совершенно не понимая, при чем тут Храм Дракона и неведомая Хранительница, молодой синх оказался плохим собеседником для жреца. Гвесанж злился и недоумевал одновременно, раздраженно скреб когтями столешницу, но так ничего нового и не узнал. И все попытки разговорить Элхаджа закончились тем, что жрец предложил тому взять кого-нибудь из мужчин в проводники и совершать прогулки по городу.
«Потому как этот город в самом деле последний. Синхи, утратив веру, разбрелись по Эртинойсу. А потеряв веру, ступили на путь гибели».
На вопрос Элхаджа, когда можно будет покинуть гостеприимный дом жреца и продолжить свой путь на юг, тот лишь покачал головой и ничего не ответил.
«А это значит, что я здесь пленник», - заключил Элхадж и покорно опустил глаза.
В конце концов, в плену он уже побывал, и не где-нибудь, а у степных ийлуров. Смог выбраться и оттуда… Конечно, жреца обвести вокруг пальца будет сложнее, но…
«Пока я жив, дорога всегда найдется».
И, утешив себя таким образом, Элхадж выбрал себе в проводники рослого синха с колеей цвета молодой листвы и ярко прорисованными полосами, что говорило о молодости, физической силе и здоровье, но вовсе не гарантировало наличие ума.
…Элхадж вырос в дороге и никогда не видел ничего, кроме глиняных мазанок, «гнезд». Метхе Саон все время талдычил одно и то же: мол, наши «гнезда» - это самые что ни на есть настоящие дома, в которых раньше жили синхи. Выходит, врал старый метхе. Может быть, хотел, чтобы его воспитанники верили в то, что жизнь не такая уж плохая штука. А может быть, по старости и сам уже свыкся с мыслью о том, что той, другой жизни никогда и не было. Настоящие дома синхов оказались совершенно непохожими на те убогие строения, в которых провел свою юность Элхадж.
Гуляя среди округлых приземистых башенок с коническими крышами, он с интересом рассматривал каменную кладку, высокие пороги, каждый из которых был непременно украшен раковинами неведомых Элхаджу моллюсков. Окна были небольшими, овальными и непременно забранными тонкими пластинами слюды, которая так и искрилась на солнце. В загонах топтались щеры, с хрустом пережевывая сочные побеги вперемешку с жирными жабами, которых приносили мешками из-за невысоких городских стен; женщины обязательно занимались приготовлением пищи - порой из какой-нибудь приоткрытой двери сочились такие запахи, что Элхаджу только и оставалось, что глотать слюни. Ну а мужчины ходили на охоту - по-простому, вооружившись луками. Это наводило на мысль о том, что все-таки Шейнира не помогает им убивать зверье и приходится полагаться только на собственное умение.
Кстати, здесь было тепло. И душно. Элхадж, конечно, слышал, что в Диких землях зимой тепло, а летом - жара, но даже представить себе не мог такой разницы между степью и влажным, исходящим испарениями лесом.
«И это только край Диких земель, - думал он. - А что же будет южнее?»
В том, что это самое «южнее» ему предстоит, синх даже не сомневался.
- Я хочу посмотреть ворота города, - объявил Элхадж своему проводнику.
Тот, оказавшись парнем немногословным (то ли в ему привычки, то ли по причине недостатка мыслей в голове), кивнул и указал пальцем вдоль ряда аккуратных домиков.
- Туда.
- Ну туда так туда. - Элхадж пожал плечами и неспешно побрел в указанном направлении.
Шел он нарочито медленно, рассматривая каждую деталь пути к свободе, стараясь запечатлеть в памяти все, даже незначительные на первый взгляд мелочи… Да и не нужно пока выказывать излишнюю прыть. Пусть себе думают, что недавно оправившийся от раны синх едва передвигает ноги.
Мимо проплывали уютные крепкие дома синхов, щеры, кое-где перед крыльцом играли дети в коротеньких альсунеях из грубого полотна.
- Наверное, такому воину, как ты, скучно жить в городе? - забросил наживку Элхадж. Без особой надежды на продолжение беседы. Так, на всякий случай.
Наживка была с презрением отвергнута.
- Нет ничего лучше истинного города, бродяга.
- Зато я повидал земли, о которых ты и не мечтал, - не удержался Элхадж.
Его проводник величественно промолчал, словно спорить с каким-то скитальцем было ниже его достоинства.
Между тем улица, по которой они шли, становилась все шире и под конец переросла в треугольную площадь, в центре которой возвышалась малахитовая глыба в форме треугольной призмы.
- А это что? - Элхадж восторженно захлопал глазами, хоть и догадался, что это. - Наверное, тяжело было такую каменюку сюда притащить?
Синх скривился так, словно разжевал протухшую ящерицу.
- Это, да будет тебе известно, алтарь Шейниры. Наш жрец приносит жертву, когда это необходимо. И богиня ему отвечает.
«Значит, жертва способна взломать своды темницы. На время», - подумалось Элхаджу. Взгляд ненароком зацепился за кучу тряпья у подножия алтаря.
- Я хочу подойти ближе, - сказал синх.
И, не дожидаясь согласия, прибавил шагу. То, что находилось у малахитовой призмы, притягивало, заставляло трепыхаться в груди оба сердца…
- Это последняя жертва, которой тебя исцелили, - слова доносились, будто издалека.
А Элхадж… Застыл на месте, будучи не в силах отвести взгляда от нее. Не узнать эту синху было просто невозможным - на земле лежала Антхеора. С рассеченной брюшиной и выпотрошенными внутренностями.
- Тебе нехорошо? - участливо поинтересовался синх, твердо беря Элхаджа под локоть.
- Нет, я в полном порядке, - огрызнулся тот. - Пойдем дальше. Я все-таки хочу дойти до ворот. А ты мне скажешь, каким образом жрец выбирает жертву.
- Наш жрец жертвует Шейнире того, к кому благоволит наша мать. Ей было приятно получить эту синху, и ты исцелился, хоть и умирал.
- Да? - Элхадж даже не замедлил шага. - И когда состоится следующее жертвоприношение?
- Спроси у жреца. - И синх замолчал.
Гвесанж ожидал его, сидя за столом. Перед ним дымилась глиняная миска с бульоном, в центре стола высилась стопка лепешек, пышных и румяных. Рядом с лепешками выжидающе застыла пирамида сушеных ящериц.

Предыдущая страница 19 Следующая страница


Век золотых роз 20

Едва завидя Элхаджа, жрец указал ему на свободное место напротив и молча принялся за еду, отламывая хрустящую лепешку и макая ее в горячий бульон.
- Я видел алтарь, - сказал Элхадж, - и видел, что для моего возвращения в мир живых была принесена, в жертву молодая синха.
Жрец обмакнул очередной кусок лепешки в бульон и отправил его в рот.
- Ну и?.. Какие выводы ты сделал, брат?
- Мое исцеление потребовало много силы.
Элхадж принюхался к бульону на тот случай: а не захотелось ли жрецу подмешать туда чего-нибудь… мм… совершенно несъедобного? Не почуяв ничего подозрительного, он отхлебнул из миски.
- Но мне всегда говорили, что сила, которую мы испрашивали у Шейниры, может только убивать наших врагов.
- И то верно, - Гвесанж прищурился, - тебе лишь забыли сказать, что умелый жрец может попросту передать силу кому-либо еще, и тогда сила эта целительна и возвращает к жизни. Я принес жертву, в ответ мне была ниспослана сила, и ее-то ты и получил, когда опухоль уже готова была раздавить твой мозг.
- Я благодарен тебе, - промурлыкал Элхадж.
- И тогда я хочу спросить тебя вот о чем, - жрец пронзил тощим пальцем воздух по направлению к потолку, - отчего ты, возлюбленное дитя нашей богини (как об этом говорила Мать-Хранительница), не вознес молитву к Шейнире для того, чтобы она помогла тебе справиться с волками?
- Тебе ли не знать, жрец, что богиня никому больше не отвечает?
- Мне это известно, - задумчиво пробормотал жрец. И, натянуто улыбнувшись Элхаджу, продолжил трапезу.
- Я бы хотел присутствовать на следующем жертвоприношении, - как бы невзначай обронил Элхадж, - для меня было бы огромной честью увидеть, как великая Мать ответит тебе.
- Хорошо.
Гвесанж выудил из бульона птичье крылышко и принялся сосредоточенно обсасывать его. Затем, многозначительно поглядев на Элхаджа, добавил:
- Этим вечером ты получишь возможность узрить силу нашей Темной Матери.
Элхадж покосился на окно. Косые лучи солнца падали на плотно утоптанный земляной пол, рисуя вытянутые овалы.
- И ты за столь короткое время сможешь выбрать нужную жертву?
Жрец пожал плечами.
- Она уже выбрана, брат. Возлюбленное дитя Шейниры, ею же спасенное от смерти и принесенное в жертву, даст мне достаточно силы. Что ты об этом думаешь?
Элхадж не стал ничего думать. Миска горячего бульона, подхваченная со стола, полетела в жреца; и, не оглядываясь, Элхадж юркнул к двери. За спиной Гвесанж взвизгнул, раздался звук бьющейся посуды - в этот миг Элхадж уже распахивал дверь. Еще немного, и…
- Стой! Куда?!!
Сразу три кремниевых наконечника куснули грудь, и синх невольно остановился. Разумеется, жрец оказался предусмотрительным синхом, выставил охрану за порогом… Элхадж тихо выругался. А потом, не давая опомниться ни себе самому, ни Гвесанжу, ни трем крепким синхам, вытянул вперед руки и завопил:
- С дороги! Да падет на вас гнев Шейниры!
Троица отпрянула, но дротика никто не бросил.
- С дороги! - прошипел Элхадж. - Иначе…
И тут свет померк перед глазами. Уже падая, очень медленно, словно во сне, он понял, что по лицу течет обжигающе горячий бульон. Похоже, Гвесанж все-таки успел добраться до котла и использовать его в качестве средства успокоения буйной жертвы.
…Все происходило быстро. Чересчур. Словно боги сговорились и решили больше не давать избранному Шейнирой синху ни единого шанса.
Когда Элхадж очнулся, его уже волокли по улице. К алтарю. Напутствуя криками, полными самой горячей признательности за то, что отмеченный самой Шейнирой синх отдает свою жизнь во имя процветания города.
Элхадж замотал головой, ощутил прилив тошноты. Его вырвало на дорогу, колени подогнулись - и наверняка упал бы, если бы не крепкие руки держащих его синхов.
- Что вы делаете? - прохрипел он. - Отпустите меня!!! Вы не можете…
И осекся. Потому что радостные лица синхов говорили - можем, еще как можем.
- Дурачье! Отпустите! - не крикнул, а завизжал Элхадж, безуспешно пытаясь выдраться из цепких пальцев. - Вы не понимаете!..
Затравленно глядя на приближающийся алтарь, синх окончательно позабыл о той гордости, с которой должны шагать к гибели истинные дети Шейниры.
- Нет! Отпустите меня, во имя Шейниры! Нет!!!
Ему показалось, что в ликующей толпе скользнуло до боли знакомое лицо. Ну конечно! Отступник, собственной персоной - пришел посмотреть, как будет убит его враг…
- Да, ты! Думаешь, не вижу тебя? - беззвучно выдохнул Элхадж. - Да будьте вы прокляты!
Силы уходили, словно вода в сухую землю, и он уже безвольно повис на руках синхов.
- Великая Мать, что же ты молчишь? - шептал он. - Почему? Или я больше не нужен тебе?
Элхадж продолжал бормотать себе под нос полузабытые молитвы. Он не умолкал, когда его растянули животом вверх на алтаре, когда заглянул в лицо улыбающийся жрец… Вечернее небо приветливо кивнуло ему, обещая вечный покой в темном царстве Шейниры. И звуки застыли, исчезли, впитались в тишину.
А потом купол безмолвия разбил один-единственный крик:
- Иэ-хо!
- Не может быть, - пробормотал Элхадж. И добавил: - Прости меня, великая Мать синхов. Прости за неверие.
Ибо прозвучавший под закатным небом крик мог принадлежать только одной глотке во всем Эртинойсе.

Глава 14
ТАМ, ГДЕ МЫ РАССТАЕМСЯ…

К вечеру потеплело. С неба сыпал мелкий теплый дождик, превращая снег в серую кашу. В лицо веяло теплым ветром, и было неясно, то ли весна наконец вступила в свои права, то ли сказывалось приближение Диких земель.
Эристо будто прочла невысказанный вопрос Дар-Теена.
- Теплеет, а? - подмигнув, ийлура остановилась и принялась стягивать куртку. - Скоро дойдем…
Под курткой оказалась короткая безрукавка с цветной шнуровкой впереди, весьма соблазнительно облегающая аппетитные формы. Шею Эристо украшало незамысловатое ожерелье - полированный кусок агата на тонком кожаном ремне. И этот камень вызывающе поблескивал в слегка разошедшемся вороте, притягивая взгляд Дар-Теена.
Ийлур торопливо отвернулся и на всякий случай стиснул маленький мешочек с семенами золотых роз. Пусть он провалится прямиком в царство Шейниры, если так рано забудет Лиэ-Нэсс и обратит внимание на другую женщину!
- Я и сама толком не знаю, отчего в Диких землях гораздо теплее, чем в степи, - спокойно продолжила Эристо, оставив незамеченным жест попутчика, - говорят, что джунгли, как котелок с водой, подогревает дремлющий вулкан. А еще слышала я, что озеро Яма, куда впадают сразу две реки Интер и Лотер, вообще полно кипятка и берегов его не видно из-за пара. Ты часом не туда ли направляешься?
- Нет, - Дар-Теен покачал головой, - мне…
- Да можешь не говорить, - усмехнулась Эристо, - пойдем поищем место для привала.
Таковое нашлось у пологого склона ближайшего холма. Ийлура вновь извлекла из дорожного мешка свои горючие камни, высекла искру - они тотчас занялись жарким пламенем. Следом из мешка показались половина лепешки и головка сыра.
- Держи. Восславим владыку Фэнтара и прочих богов.
Дар-Теен благодарно кивнул и принялся за предложенную пищу. Эристо еще раз нырнула в мешок - на свет явилась пузатенькая фляга.
- А этим восславим самих себя и свои деяния, совершенные и грядущие. Попробуй, Дар-Теен. Клянусь Молотом нашего отца, ты еще такого не пил.
Пожав плечами, ийлур отвинтил крышку, понюхал. Запах и в самом деле казался незнакомым - приторно-сладким, но с терпкой нотой.
- Пей, не бойся. Уж не отравлю как-нибудь. - Эристо беззаботно откинулась назад, опершись локтем о свернутую валиком куртку. Огненный блик скользнул по кусочку агата, который, как назло, притаился как раз в ложбинке между грудей.
- А что это?
- Попробуешь - узнаешь. Подсказать могу. Это обычная сливовица, но к ней добавлен еще один занятный и - заметь - весьма редкий ингредиент.
Затем, видя, что Дар-Теен все еще колеблется, она выхватила флягу из его рук и сама сделала большой глоток.
- Ну вот, видишь? Никто тебя травить не собирается.
В ее зеленых глазах заметно прибавилось блеска, на щеках уже играл румянец.
И Дар-Теен решился. Он еще раз понюхал загадочное содержимое фляги, затем сделал маленький глоток. По горлу прокатилась теплая волна - не жгучая, а именно теплая, заставляющая кровь веселее бежать по жилам.
- Недурственно, - он поболтал содержимое, на слух проверяя, сколько осталось, - так что там добавлено?
…А ведь на самом деле он устал. Очень. За все эти дни сперва бегства, потом перехода по степи, путешествия в Кар-Холом. И усталость эта давила на плечи ничуть не меньше, чем сознание вины перед Лиэ-Нэсс.
Дар-Теен сделал еще глоток, уже больше. И ему показалось, что вместе с теплом, расходящимся по телу, уходят тяжкие мысли. Он вопросительно взглянул на Эристо, но ийлура лишь махнула рукой - мол, пей, я себе еще такого достану.
- Спасибо, - пробормотал Дар-Теен, щурясь на ийлуру сквозь огонь.
Она лежала на боку, удобно расположившись на собственном плаще; веселые языки пламени танцевали в ее блестящих, как изумруды, глазах, и всем своим видом она напоминала довольную лесную кошку.
«Роскошная женщина, - подумал Дар-Теен, - если в Гвенимаре все такие…»
И тут же обругал себя последним предателем. И смело отхлебнул приличную порцию питья, закусив лепешкой.
- Куда идешь-то? - спросила Эристо.
И Дар-Теен не придумал ничего лучше, чем просто сказать правду. Наверное, питье оказалось куда крепче, чем можно было предположить; не прошло и часа, как ийлур, хмурясь и попивая маленькими глотками живое тепло из фляги, рассказал всю свою историю. От начала до конца. Вернее, до того самого момента, как встретил Эристо.
Ийлура лишь покачала головой.
- Тебе пришлось нелегко, Дар-Теен. Но утешай себя только тем, что боги посылают нам испытания для того, чтобы изменить нас. Сделать лучше.
- Лучше? Разве я стал лучше?
- Не знаю, - Эристо пожала крепкими плечами, - не мне судить.
А затем и темное небо над головой, и тихо потрескивающий костерок, и сама ийлура, замершая по ту сторону огня в обольстительной позе, - все смешалось.
- Так что же… здесь… добавлено?.. - с трудом ворочая языком, спросил Дар-Теен.
Огромные зеленые глаза оказались совсем близко.
- Настойка из лепестков золотых роз, - сказала ийлура, - редкая нынче штука. А ты отдыхай, отдыхай. Завтра нам предстоит неблизкий путь.
Все провалилось в никуда. Дар-Теену чудилось, что он то погружается в глубокий сон, то всплывает на самую его поверхность, чтобы глотнуть свежего воздуха. Наверное, несколько раз он просыпался, но ничего толком не мог разглядеть сквозь желтоватый туман. Ему мерещилось, что Эристо разговаривает с кем-то; Дар-Теен даже попробовал приподняться, чтобы посмотреть, но увидел лишь неясную фигуру в балахоне с капюшоном. И, как показалось Дар-Теену, странная эта фигура висела прямо над огнем.
- Мы дойдем вовремя, - донесся издалека голос Эристо, - мы сейчас…
Поутру Дар-Теен проснулся, как ни странно, отдохнувшим и полным сил. Эристо еще спала, свернувшись калачиком под теплым плащом; восходящее солнце играло кровавыми искрами в ее тяжелых косах, румянило гладкую щеку. Дар-Теену показалось, что ийлура улыбается во сне, совсем чуть-чуть, одними уголками губ, и от этой призрачной улыбки ему вдруг стало уютно и тепло. Как будто и не посреди степи ночевал, а в теплом доме, разделив ложе с достойной женщиной…
«Да что со мной? - Он резко отвернулся. - Забыл, куда и зачем идешь?!»
И Дар-Теен уже собрался было разбудить Эристо, как вдруг ему вспомнилось ночное видение: странная фигура, зависшая в самом сердце костра, и синеволосая ийлура, беседующая с призраком.
Пустая фляга валялась неподалеку, Дар-Теен поднял ее, еще раз принюхался, слизнул последние капли питья. И было непонятно: а что, собственно, произошло этой ночью? Собеседник Эристо - явь или бред? Да и сама Эристо… На самом ли деле это просто искательница приключений из Гвенимара?
Дар-Теен поскреб отросшую бороду, бросил осторожный взгляд на спящую женщину: та выпростала руку из-под плаща, и на гладком, крепком предплечье ийлур заметил татуировку в виде змеи, заглатывающей свой хвост. Ийлур только хмыкнул. Ну что за странный обычай украшать себя подобными изображениями? Жители Северного Берега предпочитали жить с чистым телом, да и не только жить, а и отправляться к Фэнтару… В этот миг Эристо шевельнулась во сне, и Дар-Теену показалось, что чешуйки змеи ярко сверкнули в розоватых лучах зари.
- И чего только не увидишь, бродя по Эртинойсу, - пробурчал ийлур.
Но зернышко любопытства уже дало росток. Дар-Теен обошел костер, чтобы поближе рассмотреть татуировку, склонился к спящей… И тут же понял, что ему в горло красноречиво упирается острие кинжала.
- Что тебе надо? - Голос Эристо был хриплым со сна, а от дружелюбия не осталось и следа. В зеленых глазах стыл лед.
Дар-Теен только выпрямился и развел руками.
- Да ничего, уважаемая. Хотел глянуть поближе на змейку твою.
- Нечего на нее смотреть, - сухо обронила ийлура и убрала кинжал. Затем натянуто улыбнулась. - Я гляжу, ты уже на ногах и мы можем двигаться дальше.
Дар-Теен покачал головой.
- Я вижу, ты мне не веришь? Но я - клянусь Молотом Фэнтара - правда только хотел посмотреть татуировку.
Эристо набросила куртку и принялась молча собираться. А Дар-Теен почувствовал себя круглым дураком. Кто их поймет, этих женщин?
Хотя через некоторое время, уже шагая по талому снегу, Эристо перестала дуться и разговорилась. Она рассказывала Дар-Теену о том, как здорово жить в Гвенимаре, какие там великолепные города, где каждый дом сложен из камня, а каждый житель может преспокойно отправиться в храм собственного покровителя.
- Что, и синхи тоже? - не удержался Дар-Теен.
- И они, - Эристо важно кивнула, - в столице есть маленький Храм Шейниры, и там даже приносятся жертвы. Маленькие и безобидные, вроде ягнят или кур. Правда, сейчас Шейнира молчит почему-то, не отвечает синхам. Ну да им-то что? Знай молятся и надеются вернуть расположение своей Темной Матери.
- Не понимаю, - Дар-Теен покачал головой, - как вы в своем Гвенимаре терпите синхов? Ведь Шейнира - это зло…
- Но зло тоже нужно Эртинойсу, - ийлура рубанула по воздуху ладонью, - если бы не было Шейниры, кто бы смог оттенить величие и справедливость того же Фэнтара? И всегда ли ты можешь быть уверенным в том, что все, что ты делаешь во имя Фэнтара, есть добро? Видишь ли, синхи и не отказываются от того, что их дорога темная, а души их - в проклятом ожерелье богини. Но кто знает, что есть зло для них? Быть может, как раз то, с каким усердием воины Северного Берега преследуют и убивают те гнезда, что забрели слишком далеко от Диких земель?
Дар-Теен только мотнул головой.
- Не знаю… Твои речи смущают мой ум. Нас никогда этому не учили.
- Может быть, оно и к лучшему, - заметила Эристо, - если ты принадлежишь только одной истине, тебе проще жить.
Дар-Теену показалось, что ийлура тяжело вздохнула.
«Нет, тут тебе не простая наемница, - подумал он, - тут попахивает ученостью… А может быть, даже и близостью к самому Фэнтару… А вдруг Эристо - одна из посвященных? Из тех, что пребывают в милости нашего отца?»
И вопрос уже готов был сорваться с языка, как Эристо вдруг остановилась.
- Тоже мне, парочка слепых, - сказала она, указывая себе под ноги, - мы уже Фэнтар ведает сколько идем по следам и ничего не замечаем!
Дар-Теен опустил взгляд - и правда, они шагали как раз по щеровым следам. Причем не нужно было быть великим следопытом, чтобы понять: два щера следуют впереди строго на определенном расстоянии друг от друга.
- Словно что-то несут, - невольно, проворчал Дар-Теен, заслужив от ийлуры восхищенный взгляд.
- Вопрос только в том, что и куда, - она подмигнула, - пойдем посмотрим?
И, не дожидаясь ответа, быстро зашагала по следам, невзирая на то что они забирали немного к востоку от намеченного пути.
- Эй! - Дар-Теен опешил.
Что это она - вот так взять и свернуть? А как же Гвенимар? А если следы уведут прочь от Диких земель?
- Что? - Ийлура обернулась, и стало ясно, что она улыбается. - Не бойся, Дар-Теен, дойдешь ты до Храма Шейниры: Следы-то свежие, да и знаю я эти места. Здесь на щерах только синхи и ездят, и хотелось бы мне - побери их всех Шейнира - знать, что и откуда они тащили!
Ноги Дар-Теена на миг приросли к земле. А потом ийлур бросился догонять размашисто шагающую Эристо.
- Ты… ты откуда про Храм Шейниры знаешь?!!
Она пожала плечами.
- Так ты сам мне рассказал. Ночью. Или не помнишь?
- Значит, ты меня специально опоила!
Теперь Дар-Теену уже хотелось как следует встряхнуть за шиворот эту женщину… А заодно и вытрясти из нее, что за призрак висел над огнем.
- Разве я тебя заставляла пить?
- Но…
- Разве я насильно вливала тебе в глотку мое лучшее питье? - Она развела руками. - Тебе некого винить, кроме себя, Дар-Теен.
- А с кем ты тогда разговаривала ночью? - Он так и впился взглядом в лицо ийлуры, намереваясь с ходу понять, правду она говорит или лжет.
Эристо даже остановилась.
- Побойся Фэнтара, друг мой. Ночью я говорила только с тобой. А потом, когда ты захрапел, тоже легла спать.
Два маленьких солнышка отражались в чистых изумрудных глазах женщины. А в уголке рта спряталась скорбная морщинка, как будто Эристо было больно от подозрительности попутчика.
«Да нет, не лжет», - подумал Дар-Теен. Щекам стало горячо, и он отвел взгляд.
- Пойдем, - жестко сказала Эристо, - то, что мне не нравится истребление синхов, еще не говорит о том, что я доверяю этим ящерицам.
- А с чего ты вообще взяла, что здесь неподалеку есть синхи? Может, это и не синхи вовсе были, а кочевники?
- Кочевников здесь нет, - уверенно заявила ийлура, - а синхи еще есть. Мы уже очень близки к Диким землям. И если ты соизволишь посмотреть вперед, то…
Горизонт утопал в туманной дымке. Но сквозь нее проглядывало нечто темное, бесформенное, издали похожее на пористую губку.
- Это и есть начало Диких земель?
- Ага, - Эристо поправила меч, - чует мое сердце, что нам нужно заглянуть в гости к синхам.
К вечеру следующего дня Дар-Теен увидел стены города. Они оказались невысокими, в каких-нибудь два ийлурских роста, очень гладкими - тут ийлур вспомнил, что летом, когда стаивают снега с берега Северного моря, детишки выстраивают терема из влажного песка. Стена, оградившая город синхов от врагов, была ну точь-в-точь как песочная - покатая, шершавая… Если синхи и использовали обычную каменную кладку, то постарались снаружи облить ее неизвестным Дар-Теену составом, добившись изумительного сходства с песочной стеной.
- Ну что, полезем? - Эристо внимательно рассматривала стену.
От синхов ее хорошо скрывала изумрудная шапка плюща, оплетшая дерево. Вообще плющ тут был повсюду: вился по ветвям, взбираясь к самым кронам, стелился по земле мохнатым ковром и даже пытался забраться на городские стены, атакуя их снизу широкими зелеными волнами.
- Высоковато, - хмуро заметил Дар-Теен, - но если у тебя есть…
Ийлура улыбнулась.
- Разве уважающая себя ийлура выйдет из дому в поисках приключений, не прихватив самое лучшее снаряжение?
Она порылась в мешке, и на свет явился плотный моток веревки с железным крюком.
- Я первая полезу, - с ходу заявила она, - а заодно и осмотрюсь, что там к чему.

Предыдущая страница 20 Следующая страница


21 Анна Клименко

Дар-Теен хотел было возразить: где это видано, чтобы женщина лезла поперек мужчины туда, где может крыться опасность? Но, поймав твердый взгляд Эристо, промолчал.
- У меня больше опыта в подобных делах, уж поверь, - быстро шепнула ийлура и двинулась вперед. - И да простит мое любопытство Фэнтар - мне не терпится узнать, что такое тащили ящерицы.
Дар-Теен не торопился выходить из укрытия. Он внимательно следил за тем, как ийлура текучими движениями хищницы подобралась к стене, как, размахнувшись, забросила крюк на стену. Все ее движения были скупы, отточены и верны. Ничего лишнего.
«Не простая искательница приключений, - вновь подумал Дар-Теен, - может быть, воровка? Или специально обученная лазутчица?»
А Эристо тем временем ловко забралась на стену и растянулась во весь рост наверху, вжимаясь телом в шершавую поверхность. Затем, оглядевшись, она махнула Дар-Теену, мол, лезь сюда.
И вот тут-то, пыхтя, оскальзываясь и судорожно цепляясь за веревку, ийлур позавидовал хрупким и тонкокостным элеанам. Да, ни одному из них не одолеть ийлура в рукопашном бою, но зато с какой легкостью, вероятно, забрался бы элеан на подобную стену! А Эристо… Что ж, она была ийлурой. Но все-таки не столь тяжелой, как Дар-Теен, который всегда гордился своим крепким сложением. Да к тому же ийлурой хорошо тренированной: этот подъем на стену явно был далеко не первым…
Вцепившись в ворот его куртки, Эристо буквально заволокла его наверх и, пока Дар-Теен пытался отдышаться, молча сматывала веревку.
- Похоже, у них тут кое-что интересное намечается, - глухо пробормотала она, - смотри!
Взгляд Дар-Теена скользнул по аккуратным приземистым домикам с коническими крышами, по чистым улочкам, где сновали синхи в своих долгополых рубахах.
«Кажется, Элхадж называл это альсунеями», - вспомнил ийлур.
Затем он увидел, что все улочки сливались в подобие площади, а там мрачно зеленел алтарь: Да, да, именно алтарь - чем еще может быть здоровенная глыба, отесанная в форме треугольной призмы?
К этому алтарю неторопливо и торжественно двигалась толпа синхов. Прищурившись, Дар-Теен даже разглядел, что они кого-то волокут…
- Это… что?
Эристо хмыкнула:
- Как - что? Жертвоприношение. Или ты никогда не возжигал благовоний во славу Фэнтара? А синхи предпочитают поить свою Мать кровушкой… Все равно чьей.
Она задумалась на миг, а потом пробурчала:
- Однако я по-прежнему не вижу ничего такого, что они могли тащить на двух щерах.
Дар-Теен только и успел, что цапнуть ее за рукав. Но пальцы соскользнули, а сама ийлура легкой тенью спрыгнула на землю. Даже не спрыгнула, а почти сбежала по отвесной в общем-то стене. В следующий миг она уже вжималась спиной в стену ближайшего дома.
- Давай спускайся! Пойдем посмотрим, что у них там…
Дар-Теен выругался сквозь зубы. Женщина - она и есть женщина, пусть и искательница приключений из Гвенимара. По всей видимости, Эристо не озаботилась мыслью о том, а как, собственно, они будут уходить из города? Не через ворота же, в конце концов…
Но Эристо уже кралась по узкому проулку, и Дар-Теену ничего не оставалось, как следовать за ней, моля Фэнтара образумить это бестолковое создание.
…Двигались молча, пребежками, от одного дома к другому. Дар-Теен уже ничего не спрашивал - и сам видел, что Эристо осторожно обходит город по периметру, постепенно приближаясь к воротам, а заодно и к алтарю. Наконец Эристо остановилась и недовольно буркнула:
- Не понимаю. Синхи как синхи, ничего особенного. А я-то думала…
- А ты небось ожидала увидеть сундук, доверху набитый золотом?
- Да если и так, - Эристо прикусила губу, - что в этом плохого?
- А что бы ты с ним делала, с этим сундуком? - Дар-Теен решил поехидничать. - Скажи спасибо Фэнтару, что нас еще не заметили… Не то уже удирали бы.
Эристо обернулась и насмешливо взглянула ему в глаза.
- Если бы я встретила здесь сокровища, - медленно, чеканя каждое слово, произнесла ийлура, - то уж постаралась бы его отбить, а не оставить в зеленых загребущих лапах этих ящериц! Сокровища, знаешь ли, иногда радуют. - И тут же, развернувшись к площади, едва не подпрыгнула на месте. - Ой, смотри, смотри! Сейчас жертву приносить будут!
- Не очень-то хочется, - процедил Дар-Теен, но все-таки взглянул на алтарь.
Как раз в тот миг, когда извивающегося и визжащего от страха синха укладывали на малахитовую глыбу, животом вверх, чтобы удобнее было потрошить…
И Дар-Теен очень явственно ощутил, как под желудком собралось маленькое ледяное озеро. Потому что - хоть и казались ийлуру все дети Шейниры на одно лицо - в дергающемся и пытающемся вырваться из цепких рук смерти синхе Дар-Теен узнал Элхаджа.
- Ну что, Эристо, - выдохнул он, - у тебя есть возможность показать, как бы ты отбивала у синхов золотишко.
Что может толкнуть здравомыслящего ийлура на совершенно бессмысленный и заранее обреченный на неудачу поступок? Вроде спасения синха из рук пары сотен других синхов?
Если бы у Дар-Теена оставалось время на размышления, то он непременно бы вспомнил и слова Лиэ-Нэсс о том, что синх по имени Элхадж должен добраться до Храма, и странное предложение элеана, ухитрившегося разогнать кочевников разве что царственным взмахом перепончатых крыльев.
К сожалению, времени не было вовсе. И, пока ийлур несся мимо уютных домишек синхов, выдергивая из петли Черного Убийцу, перед глазами стояла одна и та же картина: заснеженный лес, костер и Элхадж, смазывающий ийлуру прокушенную ногу своим вонючим и едким снадобьем.
А синх-то уже лежал на алтаре; подручные местного жреца-палача старательно задрали ему голову, чтобы жертвенный нож рассек горло, чтобы на алтарь темной богини пролилась кровь.
- Иэ-хо! Молот Фэнтара! - рявкнул Дар-Теен, пытаясь привлечь к себе внимание (авось рука жреца дрогнет).
Получилось. Правда, не совсем то, чего хотелось бы Дар-Теену. А именно: жрец нож не бросил и в бегство не обратился; зато весело затренькала тетива луков, посылая поющие стрелы в бегущего ийлура.
Уоммм.
Звук далекого гонга.
И призрачная рука в латной перчатке на рукояти древнего меча.
Дар-Теен даже не успел сообразить, как Черный Убийца дернулся в его руке, совершенно самостоятельно описал полукруг, перерубая в воздухе стрелы, по пути перерезал струну проклятой души одного синха - тот упал, как подкошенный…
- Элхадж, я здесь! - гаркнул ийлур.
Через вздох все смешалось: не останавливаясь, он врубился в толпу. И только в глубине сознания звякнул тревожный колокольчик: «Нет, не успеть».
Сбоку сверкнула сталь, мелькнули синие косы и глаза разозлившейся кошки.
- Иди! Иди к нему, я прикрою! - прокричала Эристо.
Клинок в ее руке порхал серебристой рыбкой. Синхи подались было назад, но шум перекрыл исступленный вопль жреца:
- Шейнира, прими эту жертву и дай мне просимое!
- Иди! - взвизгнула ийлура. - Быстрее!!!
И Дар-Теен, задыхаясь, рванулся вперед. К алтарю. Стремясь преодолеть оставшиеся считаные шаги до того, как кровь Элхаджа прольется на алтарь.
«Не успею, - мелькнула горчаще-обреченная мысль, - не успею!»
Длинный нож с чуть загнутым лезвием пошел вниз, к замершему, словно мышь перед кошкой, Элхаджу.
- Фэнтар!..
Звук гонга растворился в мутном гуле. Призрачная длань исчезла, оставляя Дар-Теена один на один с Судьбой.
И ийлур, видя перед собой только зелень алтаря и темную тощую фигуру жреца, метнул Черного Убийцу, как метнул бы копье.
Но - не успел.
Дико вскрикнул Элхадж, когда жертвенный нож мягко, словно в масло, вошел в его грудь. Захрипел, заваливаясь назад, пронзенный насквозь жрец.
- Не-эт! - кажется, это кричала Эристо. - Спаси его!
В затуманенном мозгу мелькнула мысль: а ей-то с чего так расстраиваться? Из-за смерти какого-то синха?
«Но как мне его спасти?..»
Уже не обращая внимания на порскнувших в разные стороны подручных жреца, Дар-Теен вскочил на ступеньку, предваряющую алтарь. На сердце уже стыла печаль - оттого, что потерянного мгновения не вернуть, но…
- Дар-Теен! Ты живой!
Зеленые пальцы вцепились в ворот туники, и Элхадж хрипло зарыдал. Рукоять ножа торчала из ключицы; и, судя по всему, лезвие не задело никаких важных органов.
- Ах ты, Шейнирово отродье, - растерянно пробормотал Дар-Теен. Происходящее не укладывалось в голове… а затем, опомнившись, ийлур рявкнул: - Давай ходу отсюда!
…Синхи разбегались кто куда, едва завидев двух ийлуров. То ли гибель жреца на них так подействовала, то ли призрачный свет, играющий прозеленью на клинке Дар-Теена, но так или иначе им дали спокойно выйти через ворота.
Потом, когда город синхов остался позади, утонул в зелени, Дар-Теен все-таки остановился. Кивнул на Элхаджа.
- Надо бы его перевязать. А то еще кровью истечет мое сокровище.
- С чего ты его вообще спасать бросился? - беззаботно поинтересовалась Эристо, доставая из мешка кусок чистого полотна.
Дар-Теен прищурился:
- А с чего ты вопила «спаси его»? Сдается мне, любезная Эристо, что ты вовсе не та, за кого себя выдаешь.
Она даже взгляда не опустила. Серьезно посмотрела на ийлура, затем усмехнулась:
- Все может быть. Но тебя не касается, кто я есть на самом деле. Прими все так, как есть, и этого достаточно.
Кашлянул синх:
- Ты ждешь, пока я истеку кровью, уважаемый?
И Дар-Теен ощутил уже ставшее таким привычным желание свернуть этой противной ящерице шею.
- Заткнулся бы ты, дружище, - беззлобно оборвал он, - мы еще с тобой не обсудили, почему ты смылся из стойбища. В то время как я пребывал в Кар-Холоме, чтобы спасти твою никчемную шкуру.
- В Кар-Холоме?.. - Элхадж словно подавился воздухом и замолчал. Затем почти шепотом добавил: - Мне сказали, что я тебя больше не увижу. Что мне было делать? А Храм… он ждет. Я должен был идти…
- Мне тоже придется вас покинуть, - усмехнулась Эристо, - я и без того уже слишком задержалась.
Элхадж заснул. А Дар-Теен еще долго сидел перед медленно угасающим костром, глядя на то, как съеживаются горючие камешки Эристо. Сама ийлура полулежала по другую сторону огня - ее взгляд то скользил по тревожно вздрагивающему во сне синху, то возвращался к Дар-Теену, и тогда на губах появлялась грустная и немного виноватая улыбка.
- Так, значит, ты тоже… из Храма Дракона? Как и тот элеан?
- Какой еще элеан? - Брови Эристо удивленно приподнялись.
Дар-Теен почувствовал, как в груди нарастает раздражение.
- Хорош придуриваться, - обронил он, - неужели даже сейчас ты не можешь сказать, что тебя специально подослали они? А то с чего бы ты так была обеспокоена жизнью вот этой зеленой твари? Да и помню я… С кем-то ты разговаривала тогда, напоив меня своим зельем.
Ийлура хмыкнула. Теперь в ее глазах так и прыгали лукавые искорки, хотя, может, то было отражение искр, летящих во все стороны от костра.
- Позволь мне, в свою очередь, задать тебе вопрос, доблестный ийлур. Отчего ты считаешь, что в Эртинойсе нет больше никого, кто бы желал удачи синху? Что натолкнуло тебя на мысль, будто Храм Дракона - единственная сила под этими небесами, которая заинтересована в восстановлении квадрата мироздания? Да и вообще, с чего ты решил, что меня интересует только Избранный Шейнирой?
Сказанное Эристо смутило Дар-Теена. Но после всего происшедшего ему не хотелось ни гадать, ни мучить себя сомнениями. А потому он упрямо сказал:
- Тебя послали, как и элеана, чтобы ты навела меня на след Элхаджа.
- Может быть, может быть, - голос Эристо был похож на мурлыканье, - я не буду рушить выстроенные тобой догадки. Думай, что тебе угодно, Дар-Теен. А мне… мне и вправду теперь пора.
- В Гвенимар, конечно? - ядовито поинтересовался Дар-Теен.
- Ну а куда же еще?
Эристо подмигнула и поднялась на ноги - тягучим движением просыпающейся кошки.
- Скажу лишь, что там, где мы расстались, быть может, встретимся вновь.
И, подхватив с земли свой изрядно похудевший дорожный мешок, она пошла прочь. Во влажные сумерки Диких земель.
И тут Дар-Теена словно накрыла волна мутной, безысходной ярости. Шейнира их всех побери! И Храм Дракона, и эту странную ийлуру, которая ведет слишком ученые речи для обычной искательницы приключений… Нет, довольно, довольно делать из него послушную марионетку, дергая то за одну ниточку, то за другую!
Зарычав, он в два прыжка нагнал Эристо, схватил за локоть и резко, рывком повернул лицом к себе.
- Ну уж нет, милочка! Никуда ты не уйдешь, пока не расскажешь, кто твои хозяева!
Изумрудные глазищи оказались совсем близко, заглянули, казалось, на самое донышко души…
- А если я не захочу рассказывать? - спокойно поинтересовалась ийлура. - Что тогда?
Дар-Теен ощутил на щеке ее теплое дыхание, словно невесомое касание крыла бабочки.
- Тогда… - он откашлялся, но хватку ослаблять не торопился, - тогда я…
- Ничего ты мне не сделаешь, - холодно заключила Эристо, - и не потому, что масла не хватает, а потому что еще ни разу в жизни никого не пытал. Убивал - да. Но не мучил. Может быть, это и хорошо.
А через неуловимо короткий миг пальцы Дар-Теена уже сжимали пустоту. Эристо ловко вывернулась и, не оглядываясь, метнулась в тень.
- Стой! - гаркнул Дар-Теен.
Он бросился за ней, но ийлуры и след простыл. Она будто растворилась в темноте.
- Тьфу. - Ийлур в сердцах сплюнул себе под ноги. Затем хрипло выругался.
Было похоже на то, что он снова остался в дураках и снова им играли неведомые силы.
Он еще раз вгляделся в мутные просветы между деревьями, но, разумеется, никого там не увидел. С тем и вернулся к костру. А когда вернулся, не поверил собственным глазам.
Потому что синха Элхаджа, который якобы спал, не было на месте. Он тоже соизволил исчезнуть, незаметно убравшись от костра в беспокойную душноватую ночь.

Глава 11
ШЕЗРА И ЗЕРКАЛО МЕРХАТА

«Ну и что ты теперь будешь делать?»
Шезра устало оперся о стену. И - стоило только прикрыть глаза - появилась Темная Мать. О, конечно, она еще была далеко от Эртинойса, а цепи, ее сковавшие, еще не дали слабины. Только вот ее сила… Шезра поежился. Да, могущества у богини синхов заметно прибавилось. Словно появилась где-то в стене узилища тонкая трещинка, сквозь которую капля за каплей извне и прибывало то, что в конечном счете могло с легкостью взломать своды темницы.
Шезра уставился на орнамент, ползущий гусеницей по стене. На белом мраморе малахитовые квадраты с точкой посередине - то, на чем держится весь Эртинойс…
«И что ты теперь будешь делать?» - еще раз спросил он себя самого.
Силы у Шейниры помаленьку прибавлялось, и с каждым днем все настойчивее становился ее шепот. А это означало только одно: Избранный был по-прежнему жив и преспокойно двигался к Храму.
- Смейся, смейся, - пробормотал Шезра, - уж я что-нибудь придумаю. Он не дойдет, клянусь всем, что принадлежит свету…
Продолжая шагать, он прикидывал, как можно обезопасить себя, а заодно и Храм. Может быть, Элхадж пока слаб, но, если так и дальше пойдет, Шейнира уж постарается в нужный момент дать ему силу… Ровно столько, чтобы одолеть Отступника. Но все, что может получить синх, взывая в молитве к Шейнире, - это ее смертоносное Покрывало, не более. А оно не поможет (тут Шезра хихикнул) против многочисленных ловушек, подготовленных как раз для незваных гостей.
- И тогда добро пожаловать в Храм, синх Элхадж, - промурлыкал синх. И тут же осекся.
А что, если Мать явит своему избраннику еще и образ Третьего Глаза? Тогда…
Шезра замотал головой. Выходило, что по-прежнему нужно было избавиться от Элхаджа, пока он еще не заполучил все дары Шейниры…
Старый синх остановился, прижимая руку к зашедшемуся суматошно левому сердцу. Отдышался.
И, оглядевшись, пришел к выводу, что случайно забрел в совершенно заброшенную еще в старые времена часть Храма. Заросшие пылью галереи, двери жреческих келий, подернутые плесневелой зеленью. Лучи полуденного солнца, пробиваясь сквозь запылившиеся окна, липли к раскинутым повсюду паучьим сетям. Именно широкие окна, не хмурые бойницы, потому как этот отросток малахитового тела Храма был обращен во внутренний двор.
«Да что это я так разволновался? - подумал Шезра. - Побери его Шейнира, этого Элхаджа… В конце концов ему еще идти и идти. И видано ли, чтобы синх в одиночку пересек пол-Эртинойса?»
Он стоял в начале длинной галереи и рассеянно смотрел на хлопья пыли, на засохшие мышиные тельца, висящие под самым потолком. Наверное, за долгие годы тут вывелись особенно крупные особи паучков, если могли позволить себе такое пиршество… Шезра покачал головой. Был бы моложе, постарался бы извести здесь всю живность. Но теперь?
И, в последний раз окинув взглядом заброшенную галерею, он повернулся, собираясь уйти.
Остановился.
Вновь оглядел перехлестнутое паутинными сетями помещение.
Нет, зрение не обмануло: у дальней стены что-то заманчиво блеснуло под толстым слоем пыли.
Шезра потоптался в нерешительности. С одной стороны, брести сквозь паутину, пауков и высосанных ими мышей не хотелось. Но с другой…
«Тьфу, да и что интересного я могу там найти?» - раздраженно подумал старый синх.
И двинулся вперед, стараясь не влезть в липкие сети.
«Вот ведь пакость!» - Он с отвращением наступил на семенящего по полу паука. Как раз такого размера, чтобы начинать питаться мышами. Под мозолистой пяткой синха отвратительно хрустнуло и стало мокро (Шезра поклялся себе, что после этого похода обязательно выкупается не меньше, чем в трех водах).
«Изведу всех гадов», - твердо решил синх, вытряхивая из альсунеи свалившуюся за шиворот дохлую мышь.
Не то чтобы Шезра, бывший Верховный жрец, боялся пауков или мышей - да и было бы глупо для творения Шейниры пугаться подобного… Но все же было ему невыносимо противно - отчасти потому, что сам Шезра был слишком чистоплотен на протяжении всей своей многолетней жизни.
Затем, обливаясь холодным потом и уже не слушая, как хрустят под ногами паучьи тела, синх остановился наконец перед тем предметом, который привлек его внимание. Разочарованно вздохнул.
Это было всего лишь зеркало, почти во весь синхов рост, в позеленевшей от старости бронзовой раме. Орнамент, к слову, не был лишен некоторой вычурности: бегущие куда-то фигурки синхов, взявшихся за руки.
Шезра потер рукавом само зеркало - похоже, оно сохранилось превосходно. Подумал-подумал и решил, что такой занятной вещице нечего делать в самом пыльном углу Храма. Конечно, и для самого Шезры зеркало не представляло особой ценности, но он подумал о том, что Мен-Рой не откажется от такого подарка. А потому, взяв находку под мышку, Шезра заторопился прочь. Туда, где не было пыли, паутины и пауков.
…Вечером, как следует выкупавшись и сменив альсунею, Шезра старательно почистил вереницу бегущих синхов, обтер само зеркало. Получилось недурственно. К тому же само зеркало казалось довольно старым, если не сказать - древним, и Шезра вновь подумал про Мен-Роя. В конце концов ийлур всегда был неравнодушен к таким вот занятным вещицам.
- Считай, тебе повезло, - пробурчал синх, обращаясь к приятелю-ийлуру, - когда в следующий раз тут покажешься, отдам… на память о старом синхе.
Он еще раз пробежался пальцами по раме, нащупал сбоку какую-то шероховатость - оказывается, на спине одного синха было выгравировано имя владельца или создателя зеркала.
«Мерхат, - повторил про себя Шезра, - Мерхат».
Имя показалось знакомым, но, само собой, не было именем какого-нибудь мелкого жреца нижних ступеней или посвященного.
Синх почесал шелушащуюся макушку, затем прошелся по комнате. Мерхат… Это был кто-то выдающийся, не иначе… Потому что в противном случае Шезра не терзался бы вопросом, где и когда уже слышал - и неоднократно - это истинно синховое имя.
«Ну, и что с того? Мерхат и Мерхат. Какая разница, кто это был? Его давно уже нет под небесами Эртинойса, ну так и оставь прошлое прошлому».
И Шезра, досадуя, лег спать.
Через час, сбив набок простыню и крутясь в постели юлой, синх понял, что не заснет, пока не выяснит, кем был прежний владелец зеркала.

Предыдущая страница 21 Следующая страница


Век золотых роз 22

«Все как мальчишка, - недовольно подумал Шезра, - любопытство до добра не доведет».
И, махнув рукой на сон и на мягкую постель, синх выволок на стол главную книгу Храма, в которой чуть ли не с начала времен были записаны все, кто жил в кольце неприступных стен.
…Искомое имя нашлось довольно быстро. На пятидесятой странице фолианта в руку толщиной.
«Мерхат, - гласила запись, - Верховный жрец Храма Шейниры, рожденный в году 580-м от начала времен. И была ему дана власть узрить царство Шейниры, и был дар явить это царство другим посвященным…»
- Любопытно, - пробурчал Шезра, - как это у него получилось?
«А покидая Эртинойс, сей достойный слуга нашей Матери, по слухам, изыскал способ миновать ожерелье Проклятых душ, и по сей день свободный дух его парит над небом Эртинойса, возможно, став чем-то другим, нежели просто дух».
Шезра усмехнулся и захлопнул книгу, отчего та возмущенно выплюнула едкое облако пыли.
- Умели же сочинять! - Старый синх потрогал бронзовую раму, покачал головой.
Так вот почему имя Мерхат казалось знакомым… Наверняка в детстве щедро кормили легендами про то, как самый обычный синх стал свободным не-духом.
А кем же ему тогда стать?
Шезра посмотрел в зеркало, словно оно могло дать ответ. Из глубины на него взирал коричневокожий старик с красными глазами, с шелушащимися на щеках полосами.
«Стар ты, Шезра, очень стар. А кто займет твое место, когда и ты покинешь Эртинойс?»
На душе стало горько. И больно.
- А главное, куда ты отправишься, Шезра? Кто из отцов-покровителей приютит тебя, Отступника?
Синх так и подскочил на стуле. Затем крутнулся на месте, озираясь… Но нет. Похоже, в спальне не было никого, кроме него.
«И свободного духа Мерхата?!!»
- Ты кто? - прохрипел Шезра.
На всякий случай он одной рукой приоткрыл ящик стола и нащупал стилет.
Но ответа не последовало. Только зеркальная поверхность затуманилась, подернулась рябью. Вереница бронзовых синхов дрогнула и ожила; маленькие фигурки зашевелились и начали медленно переставлять блестящие в огоньках свечей ножки.
«Пресветлый Фэнтар», - только и успел подумать Шезра.
Колени подогнулись, он вновь опустился на стул, уже не выпуская из пальцев оружия. А в зеркале, там, где до этого было сморщенное лицо старика, оживала далекая, но знакомая картина - городской рынок в несуществующем городе синхов.
Это было так давно! Ведь если подсчитать, полтора столетия минуло с тех пор, как Верховный жрец Храма предал свою богиню, тем самым перекрыв ей путь в Эртинойс. Полтораста лет унижения народа синхов, полтораста лет добровольного изгнания. И не нашлось ни одного синха, который бы объединил разрозненные гнезда, который бы объяснил, что каждый смертный приходит в Эртинойс свободным, что не бог-покровитель есть первопричина существования народа, что синхи могут вполне обходиться без жертв, приносимых Темной Матери.
Опустели города, утонули в жадной зелени южных лесов. А те, чьи души считались проклятыми, отправились скитаться по Эртинойсу в надежде отыскать новые земли, где молитвы их достигали бы слуха Шейнины.
…Шезра стоял посреди шумного городского рынка и не верил собственным глазам. Последний раз он был в подобном месте еще с матерью, благородной синхой; тогда… тогда его кожа была молода, как только что проклюнувшиеся из почек листья, полоски черны, а белизне зубов позавидовал бы хищный леопард. И, если уж вспоминать - Шезра недолго пробыл со своей семьей. Шейнира слишком хорошо слышала его молитвы, и молоденького синха отправили в Храм послушником. А там - несколько лет усердного труда и молитв, принятие сперва посвящения, затем титула жреца низшей ступени.
И вот снова стоит он, уже глубокий старец, на площади. Вокруг прохаживаются мужчины, торопливо снуют рабы-ийлуры, гремя цепями, мелькают женщины, чьи тела скрыты под черными покрывалами, - ни одна синха не покажет свои полосы незнакомцу…
Впереди ночным мотыльком затрепетало черное одеяние, обильно шитое серебром. И Шезра - сам не зная, что на него нашло, - вдруг осознал, что должен следовать за незнакомкой. Мысль эта словно бы и не принадлежала ему, она пришла откуда-то извне, словно нашептанная самой Шейнирой. И синх пошел вперед, не замечая ничего вокруг, не сводя глаз с трепещущего на ветру покрывала.
«Куда она так спешит? - думал он. - И почему я следую за ней?»
А сам, как говорится, нутром чуял: там, куда торопится незнакомка, его ждет нечто важное. Настолько, что стоит сбить в кровь старые ноги, но увидеть и услышать.
Тем временем синха мелькнула между рядами балаганов, где торговали благовониями, свернула в оружейный ряд и, не обращая внимания на великолепные стилеты с резными рукоятками, нырнула в крайний, самый невзрачный шатер.
Шезра подождал-подождал и скользнул следом. Яркий свет дня мгновенно сменился мраком, завернутым в сизый дымок курильницы. Синх огляделся: за прилавком было пусто, и также пусто оказалось там, где обычно торговцы выставляют товар.
«Значит, ловушка?!!»
В первое мгновение он испугался, но не за себя - за неизвестную синху в богатом покрывале. Нащупал стилет на поясе, хотя - ах, зачем ему глупая железка? Ведь он неведомо как очутился в том времени, когда Шейнира еще пребывает в силе, заманивая все новые и новые души в свое кровавое ожерелье. Сомнительная честь для синха, особенно если учитывать, что каждый новый рубин - кровь, обман, предательство…
Шезра сцепил на груди пальцы рук, произнес ритуальные слова - и ощутил себя наполненным Ее силой. Затем осторожно заглянул за прилавок, убедился, что никто не прячется за шаткой деревянной панелью, и осторожно отодвинул занавес, отделяющий торговую часть балагана от той, где рачительный хозяин складывал только что доставленный товар.
Синха оказалась там, сидела на хромоногом табурете. Напротив, положив сомкнутые руки на стол, замер синх в черном жреческом одеянии с глубоким капюшоном. Только желтые глаза поблескивали в полумраке.
- Значит, ты пришла нанять меня? - услышал Шезра. - Что ж… насколько мне известно, это не нарушает правил. Каждый, кто пожелает, может нанять то, чем я стал. И что же я должен сделать?
- Укажи правильный путь, - прошелестела синха, и голос ее показался Шезре удивительно знакомым. До дрожи в коленках.
- Разумно, - жрец (или не жрец?) кивнул, глаза полыхнули огнем, - разумно и целесообразно. Ничего не нарушить, потому что указание пути не нарушит того, что уже есть. Но что я получу взамен?
- Ты получишь достаточно, - таков был ответ.
Синха положила на стол полотняный мешочек, торопливо развязала шнурок… Шезра даже дышать перестал. Ему все казалось, что сейчас он увидит нечто жуткое, кошмарное порождение Шейнирова царства…
Но нет. В костлявые руки жреца перекочевало тяжелое, богатое ожерелье. А стену словно сбрызнули жертвенной кровью - огонек единственной свечи заиграл на сотнях крошечных рубинов.
- Я отдаю их тебе все, - тихо сказала синха, - я знаю, что ты такое. И точно так же знаю, что может облегчить твое нынешнее существование. Ты избрал неверный путь, Мерхат…
Шезра похолодел. Мерхат, снова он - и ведь неспроста…
- А разве было бы лучше, окажись я одной из твоих проклятых душ? - Существо в балахоне жреца презрительно хмыкнуло. - Лично я в этом сильно сомневаюсь, Темная Мать. Зато теперь… Путь мой горек, но я по-прежнему свободен, не так ли?
- И это ты называешь свободой?
Синха засмеялась.
Шейнира смеялась, заглядывая в душу оторопевшему Шезре.
«И что ты теперь будешь делать, а?»
…Он очнулся под утро, ощущая на языке солоноватый привкус. В пальцах было зажато перо, левая рука исколота в кровь. А на куске страницы, безжалостно выдранной из старой книги, багровела свежая запись:
Она наняла.
И все.
Шезра вскочил, борясь с головокружением, бросился к зеркалу - оно почему-то оказалось на полу и было разбитым. Бронзовые синхи замерли бездушным металлом; то, что они двигались ночью, уже казалось бредом и бессмыслицей.
- Проклятие! Да будь ты проклята!!!
Синх с размаху грохнул кулаками по столу.
- Я не дам тебе издеваться надо мной, не дам!
И подумал, что Шейнира, набираясь сил от Избранного, занимается именно этим. Изводя предателя и не обращая ни малейшего внимания на его вопли и угрозы.
Потом он обессиленно опустился на стул и задумался. Выходило, что Темная Мать все-таки извернулась в своем узилище, нашла лазейку и наняла… кого-то. Некую новую темную сущность, о которой жрецы Шейниры знали слишком мало. Наняла, расплатившись Проклятыми душами из своего ожерелья!.. Наняла, будучи уверенной в том, что все это никоим образом не отразится на равновесии Эртинойса.
«И, насмехаясь, показала все это мне».
Шезра опять вскочил и принялся мерить шагами спальные покои. Нужно было что-то предпринять, и чем скорее, тем лучше. Но что?.. Попытаться самому перенанять то странное нечто, в которое превратился Верховный жрец Мерхат? Синх покачал головой. Нет конечно же это не выход - тем более что ему никогда не предложить больше, чем уже предложено Темной Матерью. Ожерелье Проклятых душ… Высокая цена за услугу. Сколько же их там, давным-давно ушедших из Эртинойса синхов, которые обрели нового хозяина?
- Будь ты проклята, - прошептал бывший жрец Храма, - будь ты…
И умолк.
Потому что сквозь открытое нараспашку окно донеслось:
- Шезра! Метхе Шезра, ты там? Спустись, разговор к тебе есть!
«Вне всяких сомнений», - подумал Шезра.
И, прихрамывая - а хромота нападала на него всякий раз, когда синх о чем-нибудь тревожился, - он отправился встречать гостя. В том, что беседа предстоит не из простых, старый метхе не сомневался.
Он встретил Мен-Роя у ворот Храма. Поклонился, как и положено гостеприимному хозяину, прижал ладони к груди, словно говоря: «Оба моих сердца открыты». Ийлур окинул Шезру хмурым взглядом.
- Я могу войти, метхе?
- Что? - Шезра не сразу понял, о чем, собственно, речь. А затем, сообразив, засуетился. - Разумеется, уважаемый Мен-Рой. Зачем спрашиваешь? Мой дом всегда открыт для тебя, мы ведь слишком долго друг друга знаем…
- Знаем, да, видно, плохо, - буркнул ийлур, перешагивая порог. И уже совершенно нормальным деловым тоном добавил: - Тарнэ пропал. Он выполнил то, о чем вы договаривались?
Сердца синха боязливо сжались. Так и знал, что именно об элеане пойдет речь…
- Мм… видишь ли, Мен-Рой…
- Не вижу.
- Пойдем, пойдем, - Шезра вцепился в крепкий локоть наемника и буквально потащил его ко входу в главную башню Храма, - тут случилось кое-что… Элеан-то твой лазутчиком оказался на самом деле! Ну же, пойдем… расскажу все как есть. Да и пришел ты как нельзя кстати…
- Ну-у… - протянул Мен-Рой.
Но сопротивляться не стал, послушно брел за Шезрой, только пальцев не убирал с рукояти меча. Затем, когда они расположились в трапезной, вновь задал вопрос о Тарнэ.
И Шезра, вздохнув, сказал прямо:
- Мне пришлось его убить, Мен-Рой.
Светлые брови ийлура медленно поползли вверх.
- И ты так спокойно мне об этом говоришь, метхе? Не ожидал, клянусь Молотом Фэнтара, не ожидал… От тебя-то…
- Нет, погоди, Мен-Рой. - Синх снова схватил приятеля за руку. Если, конечно, само слово «приятель» может относиться к синху и ийлуру. - Послушай, что я расскажу… Право же, не стоит думать, будто мне это было в удовольствие.
- Из-за тебя я лишился лучшего предсказателя, - сказал Мен-Рой.
Он выглядел очень спокойным, но Шезра видел и злость, и недоверие в его темных близоруких глазах, а потому рассказал все, как было на самом деле.
И про исчезнувшую голову, и про изображение Дракона Стерегущего Время на теле элеана, и о том, как за телом Тарнэ явилась сама Хранительница…
- Постой, постой! - Мен-Рой привычным жестом вскинул руки. - Ты слишком много и быстро говоришь, метхе. Я правильно понял, элеан наш оказался из Храма Дракона? Татуировку я и сам видел, только не догадался.
- Да, из Храма.
- И ошивался среди нас специально для того, чтобы следить за тобой? А может, и за нами?
- Не знаю, - ответил честно Шезра, - но Хранительница…
Ийлур рубанул ребром ладони воздух:
- Довольно, Шезра. Мне, само собой, не нравится то, что ты сделал с моим парнем. Но, коль скоро он и мне приврал - туда ему и дорога. У меня нет причины тебе не верить… Пока не было…
Он поднялся, расправил тунику.
- Исчезающая голова, говоришь? Хм. Любопытно, любопытно… Ну, проводи меня, что ли, обратно. А то ведь понатыкано здесь ловушек.
И тут Шезра понял, что надо ковать железо, пока горячо. Он поглядел снизу вверх на ийлура, мысленно прикинул шансы Мен-Роя, если он схлестнется с Избранным.
«А что если Элхадж еще не будет пребывать в полной силе? Тогда этот силач от него и мокрого места не оставит».
- Послушай-ка, Мен-Рой, - как бы невзначай обронил Шезра, - заказ-то так и не выполнен… А синх продолжает медленно, но верно брести к Храму. Не возьмешься со своими парнями охранять окрестности?
Ийлур хмыкнул.
- А ты представляешь себе, уважаемый метхе, сколько у меня парней и сколько айсов Диких земель ты предлагаешь мне осматривать?
- Я хорошо заплачу, - торопливо сказал Шезра. Может быть, излишне торопливо.
- Так же, как Тарнэ? - Мен-Рой пожал плечами. - Нет, метхе Шезра. Гибель элеана я тебе, так и быть, прощу, но больше - никаких заказов.
- Он идет с севера, - с каждой минутой Шезра отчаивался все больше, - прошу тебя, Мен-Рой… Если он дойдет до Храма и Шейнира одарит его силой, то конец всему…
- Тебе то есть? - уточнил Мен-Рой. Он огляделся, шагнул к выходу.
- Не только мне, - прошептал Шезра, - если Избранный Шейнирой одолеет Отступника… меня то есть… синхи перестанут быть столь беззащитными перед мечами твоих же соплеменников. Понимаешь?
Кажется, ийлур понял. И снова уселся на лавку. Подпер огромным кулачищем подбородок, уставился задумчиво на Шезру. Было видно, как все происходящее не нравится Мен-Рою, и синх выдавил из себя жалкое подобие улыбки.
- А не выпить ли нам вина из погребов Храма, метхе? Заодно и обсудим, что именно ты хочешь от меня и моих парней.
…Когда Мен-Рой отправился в свою пещеру, Шезра долго провожал его взглядом. Пока мощная спина ийлура не растворилась где-то на границе долины золотых роз и первых деревьев. Синх удовлетворенно вздохнул. Все получилось куда проще, чем он ожидал, да и сам разговор о судьбе Тарнэ оказался не таким уж и страшным. Конечно, можно было солгать, заявить, что Тарнэ еще и не появлялся, но к чему врать старому и надежному Мен-Рою? Ийлуру, чьи услуги никогда не были и не будут лишними?
Шезра удовлетворенно потянулся, похрустел позвонками. Пока что… пока что все складывалось удачно. Шейнира могла пуститься на хитрости, но он, бывший ее Верховный жрец, тоже далеко не простак.
«А главное - я не забыл указать Мен-Рою на потайной ход в Храм. Конечно, вряд ли Отступник туда сунется, ну да кто его знает…»

Глава 16
УКАЗУЮЩИЙ ПУТЬ

Элхадж сидел на корточках, обхватив колени руками, и боялся лишний раз не то что шевельнуться - вздохнуть. Листья и хрупкие веточки плюща над головой служили слишком ненадежным убежищем, а лучшего, к сожалению, не нашлось. Зато отсюда были превосходно видны костер и разъяренный Дар-Теен, который - уж в этом Элхадж не сомневался - пребывал как раз в том состоянии, когда первый подвернувшийся под руку и окажется виновным во всех бедах. До Элхаджа то и дело доносились красочные и довольно изощренные описания тех взаимоотношений, в которые взбешенный ийлур был готов вступить с «этой треклятой ящерицей». Потом, словно устав бушевать, Дар-Теен уселся на поросшее мхом бревно и замер, погрузившись в размышления.
Синх не шевелился. Ждал. В конце концов, если Дар-Теену и суждено сложить голову в Диких землях, то ему, Элхаджу, вовсе не обязательно делить с ним печальную участь.
«А если ничего не случится, тем лучше, - подумал синх, - жаль будет, если Фэнтар приберет ийлура».
Дурное предчувствие, ощущение чего-то очень плохого уже висело в душном воздухе, словно паутина. Нет, даже не предчувствие, а знамение, послание темной Шейниры, которая вдруг решила явить свою милость и предупредить избранного синха об опасности. И ведь ничто не предвещало беды!
Спасшись чудесным образом из-под ножа сбрендившего (или же чересчур мудрого) жреца, да еще и увидев Дар-Теена, которого считал погибшим, Элхадж ощутил себя едва ли не самым счастливым синхом Эртинойса. Правда, ийлур поначалу все норовил отвесить ему оплеуху и вопил, что, мол, Элхадж - противная, трусливая ящерица, которая, вместо того чтобы проявить хоть какое-то чувство признательности, на протяжении всего времени их знакомства только и делает, что предает попутчика… Который, между прочим, уже не единожды «спасал твою никчемную шкуру, зеленая ты тварь». Вялых возражений Элхаджа Дар-Теен не слушал, да и не слышал; только рычал, размахивая тяжеленными кулаками перед самым носом, - хорошо еще, что ийлура с пышной синей шевелюрой догадалась перевязать кровоточащее плечо.
А потом все как-то затихло, и Элхадж задремал у тихо потрескивающего костерка. Прежде чем заснуть, синх принял решение расспросить ийлуру про Гвенимар, а заодно и стащить парочку горючих камешков - так, про запас. Вдруг когда-нибудь удастся разгадать их состав и сделать себе такие же?
Конечно, ему было интересно хорошенько рассмотреть и тяжелый меч, которым Дар-Теен расчистил себе дорогу, выбираясь из города синхов. На все вопросы Элхаджа ийлур только буркнул что-то про Кар-Холом, и было видно, что рассказывать о своих похождениях Дар-Теен не намерен, а потому синх решил вернуться к этой теме позже, когда хозяин меча будет в настроении…
И Элхадж заснул, невзирая на тягучую, надоедливую боль в раненом плече. Сон его не был спокойным, то и дело до синха доносились обрывки разговора Дар-Теена и Эристо, вырывая из цепких пальцев сна. Тогда Элхадж словно всплывал на поверхность мутного водоема, полного теплой воды, жмурился на яркое пламя и снова погружался в сладкую дрему.
Затем… Он и сам не понял, как это получилось: устремившись к прозрачной поверхности, синх вдруг осознал, что не может двинуться. Словно подвешенная на нитках кукла. Он дернулся раз, другой и с продирающим по хребту ужасом осознал, что «прилип» к обратной стороне сна. Словно с высоты Элхадж увидел маленькую полянку, свое замершее у костра тело, Дар-Теена, о чем-то спорящего с синеволосой женщиной.
«Странно, - подумал Элхадж, - Дар-Теен делает вид, что Эристо - всего лишь еще одна ийлура на его пути, в то время как в его глазах уже поселились и страсть, и желание… Какие же толстокожие эти дети Фэнтара, если не могут понять даже собственное сердце».
…Еще мгновение проходит, сочась капля за каплей сквозь застывшую тишину.
…И тихая ночь разрывается в клочья, раскалывается мириадами острых осколков. Из-за деревьев на полянку сыплются вооруженные ийлуры, все, как один, огромные и страшные в ярости.
Но не Дар-Теен их цель. И не Эристо, успевшая-таки подхватить меч.
Клинок вонзается в грудь синху, пригвождая к земле. И все накрывает багровая волна, которая, перекатившись через последний вздох, чернеет, оседает толстым слоем пепла на содрогающемся в агонии теле.
…Элхадж открыл глаза и несколько мгновений переводил дыхание. Затем осторожно огляделся. Что это было? Обычный кошмар или все же?..
«Это знак. Знак Шейниры, - внезапно решил синх, - то, что может случиться очень скоро!»
Дар-Теена не было, впрочем, как и Эристо.
Элхадж только хмыкнул - вот вам, пожалуйста. Одним словом - ийлуры… Он осторожно поднялся и скользнул прочь с освещенной поляны в темноту. Туда, где можно было спрятаться и переждать.
Впрочем, ждать пришлось недолго. Шейнира не обманула своего избранника, послав знамение, а гости не замедлили явиться. Дар-Теен, огорошенный, даже не успел дотянуться до своего меча - только нож рванул из-за пояса.
Нападавших оказалось немного - всего-то пять крепких ийлуров, в почти одинаковых добротных туниках и штанах из щеровой кожи. И были они похожи друг на друга, словно братья: светлые волосы, заплетенные в косы, светлые недлинные бороды… Только один ийлур выглядел постарше прочих, зло щурился то на Дар-Теена, то на огонь. Рыжие блики костра скользили по седине, обрисовывали тенью глубокие морщины, которыми было исхлестано его загорелое до черноты лицо.
Элхадж мысленно поименовал этого «Старшим»; да оно, верно, так и было - ийлур шагнул к распростертому на земле и обезоруженному Дар-Теену.
- Где синх?
Дар-Теен промычал что-то неразборчивое. Скорее всего потому, что башмак одного из ийлуров давил на шею.
- Поднимите его, Шейнира вас дери, - буркнул Старший, и его желание тотчас же исполнили. Дар-Теена поставили на колени, но не забыли приставить к горлу нож.
- Где тот синх, с которым ты ступил в Дикие земли?
В синих глазах Дар-Теена мелькнула растерянность.
«Ну, давай же… скажи им что-нибудь! Тьфу, вот никчемное создание!»
Элхадж обкусывал коготь. Если Дар-Теена не убили сразу, то, может, еще отпустят? Главное, чтобы он смог приврать, чтобы эти молодцы поверили на слово сородичу…
- Да откуда я знаю? - наконец выдавил Дар-Теен. И уже смелее продолжил: - Я с ним шел, это так. Но потом эта ящерица улизнула. Я отошел от костра, возвращаюсь - а его уже нет. - И тут же, обежав взглядом собравшихся, поинтересовался: - А вам он зачем?
Старший замер, склонив голову к плечу и с видимым любопытством рассматривая Дар-Теена. Затем, словно обдумав ответ, изрек:
- Не твое дело, северянин. Лучше скажи, как тебя угораздило отправиться путешествовать на пару с синхом? Всем ведь известно, что в их телах - проклятые души!
- А это тоже не твое дело, - обрубил Дар-Теен, - с какой стати я должен тебе все выложить?
Старший вдруг шагнул вперед и, почти не размахиваясь, влепил пленнику оплеуху. Да такую, что Дар-Теен завалился на бок.
- Потому что нас больше, и у нас оружие. Понятно?
Дар-Теен медленно поднялся, взглянул ненавидяще на Старшего и сплюнул кровь.
- Я уже сказал, что не знаю, где синх. Может, он уже несколько айсов по лесу отмахал. Ищите его сами.
«Правильно, молодец, - мысленно похвалил Элхадж своего попутчика, - отправь их, пусть ищут… А мы постараемся больше не попадаться на глаза».
За столь полезный совет ийлур схлопотал еще парочку хороших пинков. Старший наклонился к нему, потрогал носком башмака стиснутые на животе пальцы.
- Добить бы тебя. Да жалко, клянусь Молотом Фэнтара. Все ж северянин такой же, как и я. Из какого города будешь?

Предыдущая страница 22 Следующая страница


23 Анна Клименко

- Катись к Шейнире, - отозвался Дар-Теен. И тут же - как показалось Элхаджу - втянул голову в плечи.
Старший только плечами пожал.
- Да все там будем. Или, думаешь, у Фэнтара на всех место найдется? Э нет… Гляди у меня, если встречу еще раз с синхом, останешься без головы.
- Зачем он вам? - Дар-Теен начал подниматься. - На кой вам нужен синх?
- А нам он и не нужен, - весело отозвался седовласый ийлур.
«Он нужен… Отступнику».
Элхадж и сам толком не мог понять, откуда взялась эта странная догадка. Всплыла из ниоткуда, из густых сумерек предчувствия… Или же - снова знак Шейниры?
- Нам хорошо заплатили за его голову, - продолжил разглагольствовать Старший и, помолчав, добавил: - Не возьму в толк, тебе-то что с этого? Защищаешь Шейнирову тварь… Можно подумать, что синх ийлуру друг.
Дар-Теен поднялся было с земли, но его тут же предусмотрительно толкнули обратно. Старший погрозил ему пальцем.
- Мы еще поищем синха поблизости, ийлур. И горе тебе, если соврал, - останешься без головы. Уходим, парни…
Наградив Дар-Теена еще одним пинком на прощание, Старший неторопливо двинулся прочь.
Элхадж видел, как он близоруко щурится, всматриваясь в просветы между деревьями. На миг синху даже показалось, что их взгляды встретились, но Старший тут же отвернулся.
- Шел бы ты обратно, ийлур, - бросил он Дар-Теену, - зачем тебе Дикие земли? Того и гляди, приключится что-нибудь неприятное…
Треснула ветка. Совсем рядом, так близко, что Элхадж едва удержался, чтобы не рвануть наутек. Он стиснул зубы, вжался всем телом в мягкую теплую землю.
- Слушай, Мен-Рой, - казалось, голос пророкотал над самым ухом, - а может, старый метхе выжил из ума? И дался же ему какой-то бродячий синх… Может, его уже и в живых-то нет?
Тот, кого называли Мен-Роем, помолчал, видимо, раздумывая. Потом Элхадж, обливаясь холодным потом, увидел его мощную фигуру буквально в шаге от своего убежища.
«Значит, Старшего зовут Мен-Рой, - мелькнула суматошная мысль, - и его нанял Отступник, чтобы я не дошел до Храма».
- Поменьше рассуждай, - проворчал Мен-Рой, - и делай то, что тебе говорят. Остальное тебя не касается.
Затем они миновали притаившегося Элхаджа и ушли, растворившись в душной темноте ночи. Дар-Теен снова остался один у костра - злой, «добрым словцом» поминающий Элхаджа, всю его родню, а заодно и «этих треклятых громил». В свете костра Элхаджу было видно, как заплывает кровоподтеком правый глаз ийлура.
«Надо приложить колючую лапчатку», - сказал бы метхе Саон. И в общем-то Элхадж был с ним полностью согласен; но вместо того, чтобы выйти к костру, синх улегся на землю под покровом плюща. Ведь ийлуры под предводительством Мен-Роя могли и вернуться. Так что… торопиться к Дар-Теену не следовало.
Когда синх разлепил глаза, над Дикими землями уже всходило солнце.
Элхадж осторожно высунул голову из своего зеленого убежища и, убедившись, что ийлуры не вернулись, да и вообще, никто не собирается на него нападать, выбрался сам.
По лесу плыл туман, хлопьями прокисшего молока оседая на глянцевых листьях плюща; сквозь густое плетение ветвей проглядывали клочки неба, сизого на западе и румяного на востоке. И в воздухе… Да. В сыром утреннем дыхании явственно чувствовался странный, неуместный аромат. Приторно-сладкий, с легкой горчинкой. Элхадж, который прошагал едва ли не пол-Эртинойса, сразу понял, что этот запах не принадлежит лесу. Но что бы это могло быть? Он не знал.
«Дар-Теен!» - вдруг вспомнил синх. И как можно было забыть про ийлура?
Хлопнув себя по лбу, Элхадж устремился было к месту ночевки доблестного сына Фэнтара, но застыл как вкопанный. Конечно, Дар-Теена у костра не было. Да и самого костра больше не было - только черное пятно на малахите травы. Ийлур попросту поднялся и двинулся дальше на поиски великого Храма. А он, Элхадж, проспал.
- Шейнира, дай мне сил найти этого остолопа, - по старой памяти пробормотал синх, но спохватился.
С какой стати он должен искать Дар-Теена? Храм ждет. Ну а коль скоро ийлур исчез… придется идти дальше одному. И, уж конечно, не попадаться на глаза ни наемникам, ни прочим синхам, которые могли еще оставаться в Диких землях… Тут рука Элхаджа невольно потянулась к перевязанному плечу: повязка присохла к ране, задубела от крови; но болело куда меньше, чем вчера, и синх приободрился.
- Ну и Фэнтар с тобой, - буркнул он в адрес Дар-Теена, - сам доберусь… Не очень-то ты мне и нужен был. Это тебе надо было, чтобы кто-то отвел тебя к Храму…
А затем синх глубоко задумался.
Хорошо, конечно, когда ты уже в Диких землях, отделался глубоким порезом плеча да еще и при кое-каком оружии (с некоторых пор синх не расставался с тяжелым охотничьим ножом, который вполне мог сойти и за короткий меч). Но что дальше? Куда идти? О, разумеется, у Дар-Теена может хватить сил прочесывать год за годом Дикие земли, перерыть их, просеять по камешку, но найти Храм Шейниры. Сможешь ли ты, проклятая душа в хилом теле, сделать то же?
Ибо все познания о великом Храме Элхадж почерпнул из рассказов метхе Саона. Ну а старый синх изъяснялся красочно, но туманно. Что-то вроде «и там, посреди долины золотых роз, возвышался великий Храм, равного которому не знал Эртинойс».
- Глупый старик. - Элхадж в сердцах пнул дерево. Кора была теплой и, как показалось, даже поддалась под когтями… И тут же стало невыносимо стыдно.
Хорош же ты, синх Элхадж, если поносишь давно почившего в объятиях Шейниры старика, который, между прочим, воспитал и тебя, и твоих братьев, и сестер! В конце концов, разве мог представить себе метхе Саон, что его воспитанник совершенно один доберется до Диких земель?
- Ну, хорошо, хорошо, - синх примирительно сложил руки на груди, меж сердец, - прости меня, метхе. Но что мне теперь делать? Где искать-то Храм?
Никто ему не ответил. Ни старый синх, ни Шейнира. Да оно и понятно: мертвых не волнуют дела живых, а богиня пребывает в заточении. И Элхадж решил просто идти на юг, хоть бы и пришлось пересечь все Дикие земли и дойти до легендарного озера-ямы, мертвого, полного кипящей воды. Ну а там, где лес закончится и начнется пустыня Черные пески, - там можно будет повернуть обратно и продолжить поиск.
…Он определил по солнцу направление и двинулся вперед. Лес оживал, наполнялся шорохами, птичьими голосами, шепотом листвы. Это показалось Элхаджу хорошим знаком; Дикие земли с радостью встречали того, кто принадлежал им по крови. Только одно тревожило синха - все тот же странный аромат, который не мог принадлежать этому зеленому, полному сил лесу. И чем дальше шел Элхадж, тем ощутимее становился запах, тем тревожнее становилось на обоих синховых сердцах, тем навязчивее становилась память.
«Ведь ты знаешь, что это, Элхадж, - шептали мутные, словно предрассветные сумерки, картины прошлого, - смахни прах с того, что уже когда-то было с тобой, и ты поймешь… вспомнишь… все это уже было».
Но когда? И где?
Вспомнился метхе Саон, его коричневое сморщенное лицо, красные подслеповатые глаза… Ему под конец было совсем тяжело читать, строки расплывались узорами, а боги-покровители на пергаменте, казалось, вот-вот пустятся в пляс.
«А при чем тут это?»
Элхаджу подумалось, что он близок к разгадке. Метхе Саон, книга… Да, книга!
Но в тот миг, когда скорлупа забытья треснула и давно похороненное воспоминание нетерпеливым птенцом рванулось к жизни, Элхадж замер, боясь пошевелиться.
Стоп. Не нужно было больше гадать и пытаться раскопать среди запылившихся воспоминаний нужное. Источник аромата предстал перед глазами синха во всей первозданной красе; и Элхадж, с трудом соображая, что делает, попросту бухнулся на колени в траву и сложил молитвенно руки.
Потому что это было Знамение. Знак Шейниры. Чудо, которого уже давно никто не видел в Эртинойсе…
Куст золотых роз высотой в два синховых роста.
- Мать всех синхов, твой народ славит тебя, - прошептал он, не смея пошевелиться.
Казалось, одно неверное движение - и призрак, морок исчезнет навсегда. Да ведь это и мог быть только призрак, золотых роз не осталось в Эртинойсе… И в то же время Элхадж видел их собственными глазами - прекрасные, неповторимые цветы; и каждый лепесток словно из сусального золота, играет, нестерпимо блестит в жарких солнечных лучах.
«А как они прекрасны при луне… Смертельно красивы и соблазнительны, - мелькнула глупая мысль, - неужели Шейнире удалось освободиться?»
Элхадж все-таки поднялся на ноги. Куст никуда не исчез и не обратился туманным облаком. Розы полыхали роскошью золота, разбрасывая по зелени солнечные блики.
- Как же вы совершенны, - пробормотал синх, - я верну вас, верну в Эртинойс!
Желание прикоснуться к чуду стало необоримым, и он медленно, затаив дыхание, пересек те несколько шагов, что отделяли от куста. Затем, вдохнув полной грудью вязкий, дурманящий запах цветов Шейниры, протянул руку и нежно погладил один из цветков.
Лепестки были теплыми и живыми. Казалось, они сами тянутся к рукам, их ласкающим, раскрываются навстречу прикосновениям…
А еще через мгновение что-то хрустнуло под ногами, и Элхадж полетел в кромешный мрак. Это было дико, неуместно, неожиданно, и подобного просто не должно было случиться рядом с золотыми розами… Но это, похоже, была самая обыкновенная ловушка.
«Но кто?..» - успел подумать Элхадж до того момента, как ударился о дно ямы.
Вскочить и выхватить из-за пояса нож было делом секунды. Другое дело, что синх, даже и вооруженный, мог оказаться беспомощным перед тем неведомым противником, который так ловко заманил его в западню.
…Тяжелый вздох. Один, другой…
- Кто здесь?
Глаза медленно привыкают к темноте, слишком медленно…
Элхадж попятился, выставив вперед зажатый в руках нож, споткнулся обо что-то округлое и гладкое, затем уперся спиной в каменную стену… и только потом смог разглядеть тварь.
Она напоминала щера. Наверное, потому, что имела голову, четыре лапы и мощный хвост. Но на этом сходство заканчивалось, поскольку каждый участок тела чудовища был идеально приспособлен к убийству - шипы, клыки и когти. И не подступиться, не рискуя быть прошитым насквозь.
Элхадж судорожно сглотнул горькую слюну. Похоже, кто-то очень могущественный постарался, чтобы Отступник остался в живых. А может быть, это его рук дело? Альсунея взмокла на спине от липкого холодного пота, перед глазами прыгали серые мошки.
- Н-не подходи, - просипел Элхадж, поднимая нож. Хоть и знал, что против такого его оружие не более чем детская игрушка.
Тварь шевельнулась. Загорелись зло ядовито-желтые глазки, вздыбились шипы на спине… Издалека до синха донесся странный звук, напоминающий царапанье металла о камень, но до того ли было?
Он бросил отчаянный взгляд наверх - может, все-таки есть шанс выкарабкаться?
Нет. Каждая стена четырехугольной ямы не что иное, как добротная каменная кладка. А сквозь дыру, в которую он так неудачно свалился, видна золотая роза, чуть покачивающаяся на ветру.
- Именем Шейниры! - взвизгнул синх, видя, как неотвратимо приближается сама смерть. Отступать было некуда, но замутненный страхом рассудок все еще не мог и не хотел признавать того, что жить осталось всего ничего.
Тварь шумно вздохнула, потянула носом воздух и остановилась. А затем - тут Элхадж подумал о том, что хрупок рассудок смертного, ой как хрупок, тварь прорычала:
- А я тебя давно жду, синх.
- Ж… ждешь?
- Я - Указующий Путь, - шумно вздохнуло чудовище, - и я жду тебя.
Элхадж медленно осел на холодный пол и тупо уставился перед собой. Оказалось, споткнулся он о череп, похоже, ийлурский… Но уточнять не хотелось. Совсем.
- Ты что, лишился разума, синх? - поинтересовался Указующий. - Тогда Мать ошиблась в тебе. Ты слаб.
Элхадж набрал побольше воздуха и прохрипел:
- Мать? Ты здесь по ее приказу? Я… не понимаю…
- Шейнира приказала мне быть здесь, - теперь в низком голосе чудовища явственно слышалась печаль, - я должен передать тебе все то, что она может сказать. Ты слушаешь?
- Да, да, - опомнился Элхадж, - просто… почему так? Почему ты не мог просто встретить меня в лесу? Зачем было устраивать эту ловушку, да еще и рядом с золотыми розами?
- Матери стоило много сил вернуть свой цветок в Эртинойс, - холодно прорычал Указующий, - и еще дороже ей обошлось то, что я сейчас с тобой говорю, Элхадж. Так что будь любезен, не задавай лишних вопросов, выслушай внимательно и постарайся запомнить. Тебе ли, смертному червю, обсуждать помыслы правящих? А яма… яма нужна для того, чтобы поговорить без лишних свидетелей.
Элхадж только моргнул, когда дыра сверху стремительно затянулась дерном.
- Теперь нас не услышат даже другие боги, - заметил Указующий, - а сейчас запоминай.
Пальцы синха разжались, нож ткнулся стальным носиком в землю.
А тварь, усевшись на задние лапы и обернувшись хвостом, торжественно изрекла:
- Ты многое узнал и многому научился, синх, за время своего пути. Но знай, что тебе предстоит еще одно, последнее испытание. Ты должен убить того, кого называют Отступником, открыть колодец в Храме - и после этого Шейнира вернется и явит свою милость народу синхов. Любой синх сможет призвать ее силу и обратить ее против врага…
Элхадж непонимающе мотнул головой:
- Подожди, подожди, Указующий! Теперь я уже ничего не понимаю… Но как же тот жрец, который приносил в жертву своих собратьев и после этого получал силу?
- Бог-покровитель дает силу своим детям и без жертвы, - Указующий назидательно поднял вверх коготь, - сейчас жертва позволяет Шейнире дать жалкие крохи могущества, минуя стены темницы, но это неправильный, нарушенный порядок Эртинойса. Отступник должен быть уничтожен, а колодец открыт, понимаешь? И тогда к синхам вернется былое величие.
- Но это значит, - Элхадж растерянно посмотрел на шипастую морду твари, - это значит, что мне тоже нужно будет принести жертву? Для того чтобы сразиться с Отступником и его победить?
- Верно, - Указующий кивнул, - жертва понадобится. Тут даже не жертва главное, а решение и твой выбор, понимаешь?
- И где я возьму эту жертву, когда я иду один? - Синх развел руками.
- Ты дойдешь до Храма не один.
- Я нагоню Дар-Теена?
Молчание. Глаза Указующего затуманились, словно он решил вздремнуть. А Элхаджу стало как-то не по себе.
- Почему ты молчишь? Я что, должен буду принести в жертву ийлура? Чтобы победить Отступника?
- А на другой чаше весов - благополучие твоего народа, синх. Подумай об этом. И не только народа… Весь Эртинойс следит за тобой, и ты… Делай то, что должен.
- Ценой жизни Дар-Теена?
Это синх уже прошептал. Он не хотел верить собственным ушам, он сдавил пальцами виски… Жертва Шейнире… Принятое решение. Дар-Теен или возвращение народа синхов к былому могуществу и процветанию.
- Тебе решать, - выдохнул Указующий, - а теперь… пора бы мне вернуться туда, откуда я пришел.
- Нет, погоди!
Элхадж подался вперед, но вовремя отшатнулся, когда громадная туша, усаженная шипами, двинулась на него.
- У меня только один вопрос, Указующий…
В желтых глазах мелькнула насмешка.
- Спрашивай, синх.
Пришлось несколько раз вдохнуть и выдохнуть, собираясь с мыслями. А затем Элхадж спросил:
- Разве наша Мать настолько слаба, что один синх смог изгнать ее из Эртинойса? Разве такое возможно? Смертный - и победил правящую богиню-покровительницу?
Указующий ощерился. Быть может, это должно было означать ироничную усмешку.
- Ты ведь знаешь, что сказал один из первых метхе, первых учителей?
Элхадж пожал плечами.
- Увы, у меня не было возможности изучать древние свитки.
- Он сказал… - тут Указующий сделал многозначительную паузу, - он сказал: воля одного способна перевернуть Эртинойс. И он был прав, этот старик… Постарайся все вернуть на место и исправить те ошибки, которые натворил другой.
- Но… - Элхадж запнулся.
Яма стремительно меняла свои очертания, расплывалась, как масляная пленка на воде; сквозь нее уже проглядывали изумрудные листья… и обгорелый остов на месте чудесного куста с золотыми розами.
- Указующий! - позвал Элхадж в пустоту нагретого солнцем леса. - Я не знаю, смогу ли…
- Зато я смогу… - И кулак Дар-Теена обрушился на скулу синха. - Ты за мной следил, - мрачно сказал ийлур.
Хрясь! - и бок взорвался горячей болью. Элхаджу даже показалось, что хрустнули ребра; он взвизгнул, попытался отползти в сторону, но крепкая рука схватила за шиворот и как следует тряхнула.
- Мало того, что ты предпочел улизнуть и отсидеться в кустах, когда на меня напали! Так ты еще и крался следом! А может… - глаза Дар-Теена так и метали молнии, - может, ты меня прирезать ночью хотел?!! И это после всего, что я для тебя сделал, ты, зеленый уродец?
Элхадж попытался высвободиться - бесполезно.
- Нет! - прохрипел он в перекошенное гневом лицо ийлура. - Не следил!!! Да отпусти же… дышать… нечем…
- Так и сдохни, ящерица, - гаркнул Дар-Теен.
В следующий миг Элхадж уже корчился на траве и пытался сбросить с груди тяжелую ногу, обутую в потрепанный башмак.
- Храм… - выдохнул Элхадж, - отпусти, тупица! Ты не знаешь…
- А, не знаю, как пройти к Храму Шейниры? - издевательски переспросил Дар-Теен. - Ничего. У меня время есть, я прочешу Дикие земли и синхов Храм найду. Обойдемся и без вашей помощи, уважаемый.
Перед глазами Элхаджа запрыгали разноцветные круги. Оба сердца, казалось, вот-вот лопнут, в легкие словно натыкали раскаленных игл…
Лицо Дар-Теена вдруг оказалось совсем рядом; и было непонятно, то ли ийлур пытается увидеть в глазах синха раскаяние, то ли с наслаждением рассматривает агонию зеленой ящерицы. А через мгновение Элхадж вдруг осознал, что может дышать и что на грудь больше не давит тяжелый башмак.
- И что самое интересное, - спокойно изрек ийлур, с высоты своего немалого роста разглядывая простертого на земле Элхаджа, - самое интересное в том, что я, к сожалению, не могу тебя убить.
«Хотелось бы знать почему», - подумал синх, но вслух ничего не сказал. Так же молча поднялся и принялся отряхивать альсунею, порядком измазанную землей и травяной зеленью.
- Так зачем ты за мной следил, а? И, побери тебя Шейнира, может быть, расскажешь, что за головорезы на меня ночью напали?
- Я за тобой не следил, - огрызнулся Элхадж.
Он огляделся, подошел к обгорелым остаткам какого-то куста, который чуть раньше был - или казался - кустом золотых роз.
«И вот здесь я провалился». - Синх незаметно поскреб когтями землю.
Он надеялся, что ногами нащупает хотя бы перекрытия из веток, что скрывали ловушку; тогда можно было бы не сомневаться в здравости собственного рассудка и в том, что встреча с Указующим не была тяжким бредом. Но - увы. Ничто не говорило о том, что здесь, под землей, могла быть припрятана комната с чудовищем.
Да и куст… Поди пойми, что здесь было несколько часов назад, золотые розы или орешник. Все осыпалось пеплом.
- Странно, - заметил Дар-Теен.
Он, оказывается, незаметно подошел и стал рядом, разглядывая место маленького пожара.
- Что - странно? - Элхаджу почему-то вовсе не хотелось посвящать ийлура в подробности своей встречи с Указующим.
- Горело, - уточнил ийлур, - только один куст посреди леса. Не маловато ли?
Синх развел руками - мол, а что я могу поделать?
- Наверное, молния ударила. Ну а потом дождь полил.
Дар-Теен устало вздохнул, потрогал заплывший кровоподтеком глаз.
- Мне кажется, ты что-то скрываешь от меня, Элхадж. Почему за тобой началась охота? Кто еще знает о том, что ты должен дойти до Храма любой ценой?
Ого. Вот как мы заговорили.
Элхадж покосился на Дар-Теена; внезапно подумал о том, что этот ийлур здорово изменился за время их совместного путешествия. Черты лица стали жестче и завершеннее, словно над заготовкой из мягкой глины поработал умелый ваятель.
«Что же тебе еще известно, Дар-Теен?»
И, стараясь не сболтнуть лишнего, Элхадж осторожненько сказал:
- Наверное, кто-то не хочет, чтобы я добрался до нашей святыни.
- Кто-то? - Губы Дар-Теена тронула усмешка. - А зачем ты туда идешь, уважаемый Элхадж? Тебе не кажется, что пора бы нам с тобой объясниться? Я не таил, что несу в Храм семена золотых роз… Потому что об этом меня попросила любимая женщина, которую по моей вине отправили на плаху. Ты вечно бубнил, что идешь в Храм просто поклониться богине. Это действительно так? Или ты что-то недоговариваешь? Ты сам-то знаешь, какая роль тебе уготована в истории Эртинойса?
Элхадж безмятежно посмотрел на величественные кроны - только для того, чтобы не встречаться взглядом с Дар-Тееном. Выходит, ийлур знал достаточно… Или даже слишком много…
«Но откуда?!! Кто ему мог сказать?»

Предыдущая страница 23 Следующая страница


Век золотых роз 24

Стараясь выиграть время и обдумать, что и как говорить, Элхадж ткнул пальцем в направлении ближайшего дерева.
- Давай сядем, а? И поговорим… Мне скрывать нечего, я могу рассказать все, что знаю. Но, быть может, ты тоже поведаешь мне о том, что с тобой произошло? Начиная с того момента, как мы попали к кочевникам?
Ийлур шумно засопел, но спорить не стал. Потом как бы между прочим заметил:
- Эристо ушла. В Гвенимар. Хотя, честно говоря, я сильно сомневаюсь в том, что эта ийлура та, за кого себя выдает.
Элхадж молча передернул плечами и аккуратно уселся на траву.
- Нас втянули в опасную игру, синх, - вновь заговорил Дар-Теен, - так играют высшие правящие. А мы - мелкая разменная монета, не более.
«Может, ты и разменная монета, - синх еще раз посмотрел на сгоревший куст, - а я… я Избранный своей богиней. Которая, несомненно, вознаградит меня за то, что я должен и собираюсь сделать».
И тут же вспомнились слова Указующего о жертве. Синх покосился на сидящего рядом ийлура, и на сердцах стало тяжко, словно кто-то положил на них по камню.
…Говорили долго. Ийлур бесхитростно рассказал обо всем, что с ним приключилось за последнее время - и про Черного Убийцу, и про молодого элеана, намекнувшего, что за «доставку» Элхаджа к Храму ему, Дар-Теену, будет недурственный заработок, и про то, как Эристо подвела к последнему городу синхов и как успели они едва ли не в последний момент… Ну, то есть когда жрец уже собирался пошинковать Элхаджа и отправить его в царство Шейниры.
- Занятный такой элеан был, - заметил ийлур, откусывая травинку, - молоденький, но, видать, ученый. Глазищи на пол-лица, что пара аметистов… А двигается-то как! Стервец, и мечом его не достанешь…
- У него еще лазуритовая бусина, вплетенная в косичку, - невольно пробормотал Элхадж, - видел я этого элеана раньше. Только тогда… он уже не был молодым.
- Н-да… - Взгляд Дар-Теена затуманился. Было видно, что ийлур натужно пытается осмыслить происходящее, но ему не хватает ни знаний, ни сообразительности. - Одно исчезнувшее стойбище чего стоит!
- Что, прям-таки исчезло?
- Я там только пучок травки нашел…
Помолчали. Элхаджу стало вдруг зябко - выходит, кто-то очень могущественный был заинтересован в том, чтобы Отступник погиб в последней схватке.
«Но почему же тогда они сами не убьют его?»
Этого синх не знал.
- Ну а ты? - Голубые глаза Дар-Теена пытливо шарили по лицу. - Со мной-то все ясно. Если раньше я нес к Храму семена роз, то теперь, получается, еще и охраняю тебя. И, клянусь Молотом Фэнтара, ты у меня дойдешь… Мне любопытно, что такого предложит мне наш молодеющий общий знакомый. Вдруг что-нибудь стоящее?
- Я… - Элхадж вздохнул, - я знаю только, что должен дойти до Храма. Наверное, это важно… Ты, получается, осведомлен куда больше, чем я. Даже как-то несправедливо.
И хихикнул.
Дар-Теен покачал головой и ничего не ответил; отвернувшись, сделал вид, что рассматривает шубу из плюща, в которую был укутан ствол бука.
«Похоже, он не слишком-то мне доверяет, - подумал Элхадж, - ну и ладно. В конце концов, когда это было, чтобы ийлуры доверяли синхам? А всю правду Дар-Теену знать вовсе не обязательно».
Он прикрыл глаза. Оставался один-единственный неразрешенный вопрос: куда, собственно, идти дальше? Ведь Дар-Теен, по простоте душевной, был уверен в том, что Элхадж знает дорогу к Храму. Наверное, только поэтому и пошел и по той же причине помогал в заснеженном лесу Северного Берега.
«Да, он здорово разозлится, когда поймет… что я совершенно ничегошеньки не знаю!»
…И тут Элхадж явственно услышал скрежет костяных шипов.
«Указующий?»
«Путь открыт для тебя», - сказала тварь.
Синху померещилось, что серый гребень мелькнул в зарослях; он осторожно взглянул на Дар-Теена, но ийлур, похоже, ничего не видел и не слышал.
И спустя ровно один удар сердца перед мысленным взором Элхаджа начала разворачиваться путеводная ниточка, и он вдруг увидел себя стоящим перед величественной громадой Храма.
«Там, посреди долины золотых роз…»
Только не было больше долины, и не было роз - серая пустошь, и на проклятой земле ничего не растет. Белеют кости, разбросанные так, словно столетие назад была там славная битва. Элхадж вскочил на ноги.
- Пойдем, Дар-Теен. Кажется, я знаю, как быстрее всего достичь Храма… Он зовет меня.
Ийлур вскинул на него удивленный взгляд, пожал плечами и начал подниматься.
- Пойдем, Элхадж. Думаешь, недолго уже осталось?
Синх крепко зажмурился. Вновь увидел себя бредущим сквозь заросли папоротника, через болота…
- Дней пять пути будет, - сказал он, - не больше.

Глава 17
ЖЕРТВА ДЛЯ ТЕМНОЙ МАТЕРИ

«И все-таки Элхадж многого недоговаривает. Кто знает, что у него на уме? И, может быть, все то, что со мной произошло, часть чьего-то замысла?»
Дар-Теен покосился на синха, который, казалось, дремал. На лице его - ну, если конечно, зеленую морду с черными и темно-синими полосами можно было назвать лицом - застыло выражение покоя и безмятежности. Ийлур отвернулся и снова принялся смотреть на пляску искр над зыбкой кромкой пламени. Вообще-то единственной целью, с которой разжигался костерок, было отпугивание жителей южного леса; чем дальше они продвигались, тем теплее становилось.
«Ты слишком плохо думаешь о синхе, - размышлял Дар-Теен, - он, конечно, не мед, но пока что ничего плохого не сделал. А если вспомнить, как он спасал тебя в той ийлурской деревне, где пришлось биться с мальчишкой, воззвавшим к Фэнтару? Да и ты сам, разве ты все рассказал о походе в Кар-Холом?»
Конечно, кое о чем ийлур умолчал. Например, слуха Элхаджа не достигла история о том, как Лиэ-Нэсс вела его по мертвым землям. И о том, что ийлура намекнула на опасность, грозящую живому пока что возлюбленному от синха.
«Да и почему я должен ему рассказывать все, особенно после того, как этот синх крался за мной по пятам?»
А в том, что Элхадж следил за ним весь день пути, Дар-Теен ни минуты не сомневался.
- Ладно, доведу я его до Храма, - пробурчал ийлур, обращаясь к огню, - оставлю тамошним жрецам семена роз, а сам… Сам отправлюсь в Гвенимар.
В городах Северного Берега ему и правда было нечего делать. Ни родни, ни семьи. Только разве что жрецы Фэнтара, у которых небось в каждом Храме есть описание Отступника, поднявшего оружие на жреца.
А Гвенимар… Если, конечно, Эристо не солгала - Гвенимар пока что казался сказочным государством, где просто на дороге можно встретить уйму всяких диковинных вещей, о которых бывший дружинник даже не слышал. Одно только упоминание о том, что синхи живут рядом с прочими, казалось шуткой.
«И хотел бы я знать, чем ты на самом деле кормишься, Эристо. Уж не честным мечом, это точно…»
Его клонило в сон. Бросив еще один взгляд на синха и убедившись, что тот сладко посапывает, Дар-Теен прикрыл глаза.
«Вздремну, совсем немного», - решил он. Потом положил под руку меч и нож. Мелькнула шальная мысль, что, если их найдут те громилы, нанятые кем-то, кто очень не любит Элхаджа, порешат обоих.
…Ему снилось королевство Гвенимар. Воздушные, словно плетенные из кружева, башенки и арки, яркое синее небо и золотые листья, будто была осень. Привиделась и ийлура Эристо, сидящая в мягком кресле с книгой в руках; на ней уже не было походной куртки, а искрился золотым шитьем роскошный халат цвета спелой вишни. В углу почему-то застыл изваянием белобородый старичок, он что-то пытался сказать, но Дар-Теен так и не понял, что именно.
«Если доберусь до Гвенимара, обязательно тебя найду», - подумал Дар-Теен и тут же устыдился подобных мыслей. Ведь он навсегда принадлежал Лиэ-Нэсс… Которая, заглянув в глаза, прошептала: «Это неверный путь, дорогой. Ты свободен, и я никогда не желала бы видеть тебя снова всего лишь рабом».
А пробуждение получилось неприятным: кто-то тряс Дар-Теена, вцепившись в воротник.
- Вставай, вставай! Нам надо идти дальше!
Голос Элхаджа.
Дар-Теен резко сел; ему все еще казалось, что Лиэ-Нэсс рядом, что щеки касается мягкая прядь ее рыжих, солнечных волос… Но нет. Только синх по имени Элхадж.
- Чего торопиться-то? - недовольно буркнул Дар-Теен.
Впрочем, недовольство было вызвано скорее тем, что он, во-первых, проспал до восхода, а во-вторых, спал так крепко, что ни за что не услышал бы приближающихся наемников.
- Шейнира благоволит к нам, - словно прочитав его мысли, сказал синх, - надо идти, Дар-Теен. Я… я чувствую, что время настает.
- Как скажешь, - спорить с синхом не хотелось.
Они кое-как позавтракали, обжигаясь, попили воды из походного котелка Эристо - негласный подарок, вероятно, ийлура решила завтракать, обедать и ужинать только в придорожных тавернах.
«Дней пять пути» растянулись на седьмицу, и конца-краю путешествию не было видно. Впрочем, Эл-хадж не унывал; чувствовалось, что он идет по одной ему известной дороге, ориентируясь то по приметному дереву, то по неведомо как вылезшей из болотистой почвы глыбе… А один раз синх даже заставил Дар-Теена срубить плющ, оплетший старый пень - правда, под зеленым покровом оказался малахитовый алтарь в форме треугольной призмы. По верхней грани паучками разбегались письмена синхов, и ийлуру даже показалось, что он видит бурые пятнышки - свидетельство давно принесенной жертвы. Элхадж поковырял загнутым когтем камень, улыбнулся своим мыслям и торжествующе поглядел на ийлура.
- Мы правильно идем. Видишь - малый алтарь?
- Вижу, - угрюмо пробормотал Дар-Теен, - ты говорил, что дойдем за пять дней.
Синх только развел костлявыми руками.
- Но, Дар-Теен, неужели ты не заметил, что я сделал крюк и обошел болото? Которое бы мы с тобой не прошли?
- Ты уже бывал здесь, да?
Полоски на лице Элхаджа выстроились горизонтально земле, что должно было означать выражение крайней безмятежности.
- Во сне. Я все это видел в своих снах, Дар-Теен, и у меня нет причин не верить тем знакам, которые посылает мне Шейнира. Ну же, пойдем… время…
- Знаю, время настало.
Дар-Теен неохотно поднялся с гнилого пня, на котором сидел все это время. Удивительное дело - чем дальше они продвигались на юг, к Храму, тем больше ийлур уставал. И подумать только, ведь пока шел по северным лесам, сил было куда больше. А Элхадж словно почувствовал родную землю, или земля с охотой принимала своего сына. Бодро трусил впереди, то и дело оглядываясь и понукая ийлура ускорить шаг. Напрочь позабыл о своем пораненном плече; ийлур даже заподозрил, что синх ухитрился наесться целебных трав и порез уже затянулся. Порой Элхадж уходил вперед, и Дар-Теен уже не раз подумывал - как было бы хорошо, если бы ящерица исчез и не вернулся…
Хотя конечно же думать так было неправильно. Обещал ведь Лиэ-Нэсс и элеану, что доведет ящерицу до Храма.
И синх всегда возвращался. Иногда с пустыми руками, а иногда с травами и корешками, которые потом подолгу перебирал во время очередного привала и рассовывал по матерчатым мешочкам, которых наделал из рукавов собственного одеяния.
- Зачем это тебе? - как-то поинтересовался Дар-Теен.
Он подошел к охапке колючек, осторожно поворошил их и едва не отшатнулся, когда увидел перед собой разъяренного и оскалившегося синха.
- Не трогай! - Элхадж сорвался на визг. - Не твое - так и не лезь!
- Ну, ты… - Дар-Теен хотел было как следует тряхнуть зеленого уродца, чтобы напомнить о том, кто здесь сильнее, но потом махнул рукой. Недолго уже осталось, Шейнира с ним, с Элхаджем… Еще несколько деньков - и разбредутся в разные стороны.
Тут синх опомнился и виновато прижал к груди скрещенные пальцы.
- Дар-Теен, прости. Сам не знаю, что на меня нашло.
- Я тоже не знаю, что на тебя нашло, - буркнул ийлур, - но лучше бы ты держал себя в руках, а то, не ровен час, и на меня накатит нечто подобное. А кулаки у меня тяжелые.
…После этого случая они почти не разговаривали. Разве что только Элхадж по-прежнему убегал вперед, возвращался и укоризненно смотрел на медленно бредущего ийлура. Дар-Теен тогда прибавлял шагу, но через час-другой снова начинал чувствовать, как ему тяжело в этих Диких землях. Было жарковато и очень душно. Ийлуру постоянно хотелось пить, и он специально нес кипяченую воду во фляжке, то и дело отхлебывая…
- Шейнира благоволит к нам, - изрек Элхадж вечером седьмого дня пребывания в Диких землях, - мы почти дошли, но еще ни разу никто не напал на нас.
- Разве что только наемники, - съехидничал Дар-Теен и пощупал уже начавший подживать кровоподтек.
- Но, Дар-Теен, ты же не будешь отрицать, что больше они нас не тревожили? Мы идем уже который день…
- Завтра будет восьмой, - уточнил ийлур, прихлебывая горячую воду. После такого питья вся одежда становилась мокрой от пота, но казалось, что жара слегка спала.
- Я же сказал, что обходил топи, - огрызнулся Элхадж.
Потом, умолкнув, он улегся на траву и закрыл глаза. То ли заснул, то ли просто не желал смотреть на своего попутчика.
«Ну и дрыхни», - раздраженно подумал ийлур. Ему спать почему-то не хотелось, и он остался сидеть у догорающего костра, помешивая палочкой угли. Положа руку на сердце он уже не мог дождаться того дня, когда оставит Элхаджа у Храма, отдаст жрецам семена золотых роз, а сам отправится на восток, в Гвенимар.
«Не верю я тебе, дружок, не верю, - думал Дар-Теен, глядя на неподвижного синха, - ты ведешь свою игру, и неясно пока, чем все это закончится».
Угли багрово мерцали в темноте, неподалеку заливисто квакали лягушки. В их нестройный хор вплеталось хриплое «угук» ночной птицы… Вот они, Дикие земли. Никому не нужные, ничейные. Да и что хорошего можно найти в жарком южном лесу, среди болот, дышащих испарениями?
«Уж владыке Северного Берега точно бы тут не понравилось», - Дар-Теен усмехнулся. И воспоминания хлынули на него: берега моря Холодов, изрезанные фьордами, ледяные глыбы, сугробы, добротные терема. А лес - ели высоченные, подпирающие чертоги Фэнтара. И конечно же городской храм, куда мог прийти каждый, возжечь благовония и обратиться к отцу-покровителю.
«А я ведь уже давно у тебя ничего не просил, - подумал ийлур. - Может быть, ты забыл обо мне? Или тебе не нужны ослушники?»
Так и не получив в ответ божественного знака, Дар-Теен вновь уставился на угли. Сколько он уже прожил без возможности призвать силу битв? И ведь до сих пор живет, и ничего плохого вроде не приключилось. А что, если Эристо была права и есть смертные, которым сила богов и вовсе не доступна?
«Но тогда зачем этим смертным боги-покровители? Лиэ-Нэсс обратилась к Шейнире, и та ей ответила… А Фэнтар, он молчал…»
Ийлур поймал себя на том, что запутался окончательно. Нет, все-таки тысячу раз были правы жрецы, которые втолковывали пастве о вреде размышлений.
И тут Дар-Теен насторожился.
Все было по-прежнему - лягушки, ночная птица… Никаких новых звуков не вплелось в песнь ночи. Только вот Элхадж внезапно сел у костра, а затем начал медленно подниматься. С закрытыми глазами.
«Любопытно, - Дар-Теен неслышно встал на ноги, - раньше за ним такого не водилось».
А синх тем временем, вытянув вперед руки и делая плавные движения, словно раздвигал перед собой заросли, двинулся прочь от места, привала, что-то бормоча на ходу.
Ийлур на цыпочках крался следом. С одной стороны, наверное, следовало разбудить синха и втолковать ему посредством тумаков, что по ночам следует спать, а не разгуливать с закрытыми глазами по лесу. С другой стороны - Дар-Теену стало жуть как интересно, куда и зачем направляется синх.
- Чаша… весы… - донеслось до ийлура, - должен ли… я?
Похоже, синх увлеченно беседовал с самим собой, причем разными голосами - своим собственным и чужим, низким, почти рычащим. Ийлур нахмурился: когда с кем-нибудь из детей Фэнтара случалось подобное, соседи или родня звали жреца, и тот, именем отца-покровителя и какими-то хитрыми ритуалами приводил бредившего в чувство. Но что можно сделать, когда речь идет о синхе?
- Твой народ… вернется… - прорычал Элхадж. Он медленно шагал вперед, все дальше и дальше углубляясь в заросли папоротника.
- Но поможет ли это мне? - Это синх сказал уже своим обычным голосом.
И вдруг, дернувшись всем телом, рванул в темноту.
- Стой! Куда?!! - Ийлур бросился следом, догнал Элхаджа и схватил его за ворот альсунеи.
Кстати, очень вовремя, потому что синх умудрился выбраться на край обрыва.
- Тьфу, да проснись же ты! - Дар-Теен что есть силы тряхнул Элхаджа раз, другой.
А потом, вмиг забыв о синхе, уставился на открывшийся вид.
Под ногами, в паре сотен локтей, начиналась гладкая, блюдцем вогнутая низина. Шапки деревьев кучерявились, словно набросанные пригоршнями, а чуть дальше лес и вовсе сходил на нет. И вот там-то большая луна ласково обнимала серую долину и кутала в сверкающую сеть громаду Храма.
Элхадж слабо шевельнулся в руках.
- Пусти.
Но Дар-Теен, продолжая держать синха за шиворот, указал в низину:
- Это и есть?..
Последовал тяжелый вздох:
- Да, это Храм Шейниры. Наше путешествие близится к концу, Дар-Теен.
Они все-таки решили дождаться утра, но спать уже не ложились. Элхадж расхаживал вокруг кострища и, сложив руки на груди, шептал молитвы. А Дар-Теен, который уже очень давно не молился Фэнтару, решил пройтись точильным камнем по лезвию Черного Убийцы. Злость, раздражение, усталость - все как рукой сняло. И перед глазами маячили величественные башни, залитые лунным светом, ломаная тень на серой земле - и все это словно переплетено мерцающей паутиной южной ночи.
«А ведь красиво, - пришел к заключению Дар-Теен, - темный Храм… которого мне следовало опасаться, на самом деле красив. Разве может там жить истинное зло Эртинойса? Ведь все, что я почувствовал, глядя на башни, был покой. Словно нашел то, что давно уже искал».
- Как только рассветет, мы спустимся с обрыва, - прострекотал Элхадж, потирая руки, - надеюсь, что Шейнира будет и дальше благосклонна ко мне… к нам то есть.
- Угу, - Дар-Теен поднялся, пару раз взмахнул мечом, - наверное, ваши жрецы удивятся, увидев нас вместе!
- Они будут рады, когда ты отдашь им то, что несешь, - уже спокойнее ответил синх, - ты ведь мне тогда правду сказал? Ну, про семена золотых роз?
- Да. - Черный Убийца удовлетворенно скользнул в предназначенную ему ременную петлю. - Только бы пересечь равнину.
- Пересечем. - Элхадж беззаботно махнул рукой… И вдруг замер. - Ты слышишь, Дар-Теен?..
- Прячься! - гаркнул ийлур.
Меч, добытый в Кар-Холоме, послушно лег в руку.
«Видать, Шейнира не слишком-то благоволила к нам», - усмехнулся Дар-Теен.
Жаль только, что Элхадж так и не успел исчезнуть до того, как на полянку шагнули старые знакомые под предводительством седовласого ийлура.
- Отойди, северянин, - процедил он, даже не удостоив Дар-Теена взглядом, - я уже говорил, что ты нам не нужен. Мы пришли за ним.
Кажется, Элхадж тихонько заскулил, прячась за спину Дар-Теена.
- Зачем он тебе нужен? - Ийлур шагнул вперед и прищурился на меч. - Какое тебе дело до синха?
- Я… я обещал… - Слова вдруг застряли в горле маленькими колючими ершиками. - Я обещал позаботиться о нем и довести его до Храма.
- Ну и дурак.
Дар-Теен поспешно пересчитал наемников - восемь. Всего лишь восемь на одного.
- Этот синх, - седой ийлур демонстративно сложил руки на груди, не торопясь нападать, - он ведь многого тебе не сказал, ийлур. Он идет в Храм, чтобы вернуть мощь своей богине… После того как это случится, синхи снова смогут взывать к своей Темной Матери и более не будут беззащитны перед ийлурами.
- Это… правда, Элхадж? - не поворачиваясь, прошептал Дар-Теен.
Молчание. А затем - страшное «да».
- Почему ты не сказал мне сразу?
Хотя, глупо спрашивать об этом теперь. Дар-Теен поднял Черного Убийцу.
«Более не будут беззащитны перед ийлурами… Но ведь Лиэ-Нэсс… она просила, и я обещал. Значит, не все так просто, как может показаться? И даже синхи со своей Темной Матерью имеют право на жизнь в Эртинойсе?»
- Почему я должен больше верить тебе, чем ему? - поинтересовался Дар-Теен.
Ийлур пожал широченными плечами.
- Да потому, что он - синх. Или тебе неведомо, что в их телах - проклятые души, которые потом возвращаются в ожерелье Шейниры?
Дар-Теен упрямо сжал зубы. Может быть, прав этот седой наемник? Может быть…
«Но Лиэ-Нэсс просила… И только тогда она обретет истинный покой…»
А ийлур, словно ощутив борьбу, происходящую в душе Дар-Теена, продолжил:
- И потом, северянин, сколько раз уже предал тебя этот синх? Шейнира требует жертвы, уважаемый, и от этого никуда не скроешься. Ты не боишься, что станешь следующей? А этот уродец перешагнет через твое бездыханное тело и пойдет себе дальше. К вершине могущества…

Предыдущая страница 24 Следующая страница


25 Анна Клименко

- Я не буду тебя слушать, - процедил Дар-Теен, и получилось это не совсем уверенно.
- А лучше послушай. - Ийлур улыбнулся. Добродушно и располагающе. - Если бы не твое происхождение, дружок, лежал бы ты уже изрубленный. А я с тобой торгуюсь из-за мерзкой ящерицы.
«В самом деле, - мелькнула серебристой рыбкой мысль, - ведь этот наемник говорит весьма здравые вещи… Откуда тебе знать, что на уме у Элхаджа? Единожды солгав… вернее, умолчав…»
Клинок Черного Убийцы чуть-чуть опустился. За спиной раздался сдавленный стон Элхаджа.
- Так-то лучше, - буркнул наемник, - отойди себе в сторону и отпустим тебя с миром на все четыре стороны.
И вдруг что-то шевельнулось на самом краю зрения. Дар-Теен быстро взглянул туда, где, как ему померещилось, кто-то был…
Лиэ-Нэсс в белом платье стояла, прислонившись к дереву. Длинные рыжие волосы падали на узкие плечи, окутывая ее фигурку подобно плащу.
- Сейчас так просто свернуть с нужного пути, - сказала она, - не отдавай им синха. А потом, когда опасность минует, тебе лучше с ним расстаться. Сразу же.
Черный Убийца снова взмыл вверх.
- Нет. Он дойдет до Храма.
Седой не стал больше разговаривать. Только коротко махнул рукой, подавая сигнал к нападению своим спутникам. Элхадж провизжал что-то неразборчивое, и по хрусту веток за спиной ийлур понял, что синх рванул прочь. Ну а ийлуры двинулись вперед. На Дар-Теена.
…Все было так же, как и в прошлый раз: басовито запел далекий гонг, лезвие Черного Убийцы подернулось изумрудной пылью, а на рукоять легла невесомая рука в латной перчатке.
- Я не отдам синха, - повторил Дар-Теен.
Черный Убийца отозвался мелодичным звоном, словно кто-то тронул серебряный колокольчик, и вновь зажил собственной жизнью, похоже, даже не нуждаясь в руках Дар-Теена.
Первым упал молодой - самый отчаянный - ийлур. Упал без единой царапины, но Дар-Теену померещилось, что легкое радужное облачко поднялось над телом, однако, вместо того чтобы подняться вверх, мгновенно впиталось в зеленоватое лезвие меча.
Еще два наемника упали тут же, рядом; Черный Убийца и его древний хозяин знали свое дело, исправно пожирая души смертных.
- Назад! - завопил предводитель. - Назад, дурачье!
Дар-Теен пошарил глазами по полянке: седой предусмотрительно занял позицию подальше от обладателя страшного меча и не торопился бросаться в бой.
Воцарилась тишина. Краем глаза Дар-Теен увидел размытые тени, пытающиеся обойти его с фланга; меч в руках сам рванулся к ийлурам, последовал тихий шелест - и еще два тела тихо осели на траву.
- Занятный у тебя меч. - Старший наемник с холодным любопытством разглядывал Черного Убийцу, - где взял?
Дар-Теен промолчал. Разговоры, разговоры… Ведь он тоже не дурак, понимает, что его попросту хотят отвлечь, чтобы незаметно обойти или отступить, а затем беспрепятственно догнать Элхаджа, который - совершенно зря - предпочел рвануть в кусты.
- Не хочешь говорить? - ухмылка на лице ийлура стала шире. - Ну и ладно. Такие мечи просто так в руки смертным не даются… Слыхал я… разные истории, которые дурно заканчивались для владельцев таких вот вещиц.
Дар-Теен откашлялся:
- Лучше бы вам оставить нас в покое…
Седой наемник с деланым безразличием пожал плечами.
- Да я бы и рад, но, сам понимаешь, честь наемника. Разве я могу сказать своему нанимателю, что отказался от синха, испугавшись какого-то там меча? Пусть даже и особенного?
- Я ведь сказал, что не отдам синха. - Дар-Теен на всякий случай поднял меч так, чтобы острие смотрело точнехонько в широкую грудь ийлура.
- Хм. А если я призову силу битв? - тот покачал головой и, словно размышляя, добавил: - Даже не знаю, поможет ли…
Короткий свист. Словно кнут, режущий воздух. А потом - холод в бедре, разом сменившийся горячей болью. Дар-Теен покосился на ногу; так и есть - вогнали по самую рукоятку метательный нож. А нож в бедре - дело нехорошее. Сколько ийлуров отправилось к Фэнтару через считаные минуты после подобной раны?
«Таки достали!» - Дар-Теен смачно выругался.
- Синха мы найдем, - заверил его седой, - но ты же, дуралей, верный своему слову, будешь тащиться за нами до последнего, мешать и убивать моих парней. Так что мы не будем торопиться, а дождемся, пока ты сам здесь поляжешь.
Дар-Теен затравленно огляделся. Сколько их осталось? Хм. Было восемь, кажется, четверых забрал Черный Убийца… стоп. Но почему тогда их снова восемь? Наверняка прятались по кустам, не торопясь выходить. А может быть, целая команда уже рыщет по лесу в поисках перепуганного насмерть синха?
Надо было что-то делать. Причем быстро - штанина до самой щиколотки стала противно-мокрой и горячей, а перед глазами уже вовсю прыгали серые мошки.
Дар-Теен, стараясь не делать резких движений, шагнул вперед.
Наемники тоже медленно и осторожно попятились.
«Проклятие! Да они и правда не торопятся!»
Опять резкий, как удар хлыста, свист. Но на сей раз Черный Убийца дрогнул, рванулся в сторону - и на траву бессильно упал отбитый нож.
- Деритесь! - Еще один шаг вперед, и точно так же наемники осторожно отступают. - Трусы!
- Э нет, - предводитель с усмешкой погрозил пальцем, - мы не трусы, мы просто осторожные и не хотим раньше времени отправиться к отцам-покровителям.
А перед глазами стремительно сгущалась тьма. Во рту стало противно-горько, казалось, воздух загустел и входит в легкие вязкими сгустками.
Дар-Теен пошатнулся.
«Ну вот и все. Так глупо».
И снова - далекий гонг. Призывный, манящий. Латная перчатка призрака начала медленно таять, словно древний хозяин меча окончательно разуверился в новом владельце оружия. Но в самый последний миг на кромке угасающего сознания кто-то прорычал: «Воткни. Меч. В землю».
Дар-Теен даже не успел подумать о том, кем мог быть невидимый советчик. Из последних сил размахнулся и вогнал Черного Убийцу в теплую жирную почву. Успел увидеть, как во все стороны от лезвия хлынул призрачный зеленоватый свет иного мира, как судорожно дернулся седовласый наемник…
И все схлынуло прочь, смываемое черной и холодной волной беспамятства.
…Над ним, плавая в клочьях тумана, нависало зеленое лицо Элхаджа.
- Пить хочешь? На вот… много крови потерял, - проухал синх.
Губ коснулось холодное горлышко фляги, в пересохшее горло полилась вода, и Дар-Теену показалось, что силы вернулись. По крайней мере настолько, что он сможет сесть.
Это и правда удалось - с четвертой попытки и не без помощи Элхаджа.
- Ты всех перебил, - только и заметил синх, - этот твой меч - воистину бесценное оружие.
- Еще бы, - просипел ийлур, - все полегли без единой царапины. Не удивляюсь, что царьку кочевников хотелось иметь при себе эту железку.
Ийлур бросил осторожный взгляд на ногу: штанина разрезана, выше раны - умело наложенный жгут, а сама рана аккуратно закрыта повязкой. Дар-Теен ощутил прилив горячей признательности, благодарно похлопал синха по плечу.
- Ты меня перевязал?
Но Элхадж лишь неопределенно махнул рукой.
- Нет. Лгать не стану… Когда я вернулся, все это уже было. Ты, верно, сам наложил повязку и забыл.
Дар-Теен невольно поежился. Сам? Да ведь последнее, что помнил, - это падающие наемники. А если…
- Ты никого тут не заметил?
Синх задумчиво почесал макушку.
- Нет. Никого… Ну что, идем дальше?
Тут ийлуру захотелось как следует тряхнуть зеленое дитя Шейниры. Эх, были бы силы…
- Ты что, совсем сбрендил, синх? Я едва сижу, а ты - пойдем!
Вместо ответа Элхадж принялся копаться в своих мешочках, которые все дни перехода по Диким землям старательно наполнял травами. Выудил нечто похожее на жеваный и скатанный в шарик стебелек.
- На вот, пожуй. Легче станет.
- А ийлуры этим не травятся случайно? - буркнул Дар-Теен, однако снадобье взял и сунул за щеку. По языку мгновенно растеклась горечь и, словно завоевывая все новые и новые пространства, устремилась в горло.
- И что за гадость ты мне сунул, а?
Элхадж только покачал головой. Осторожно пощупал рану и проворчал, что жгут уже можно и снять.
- Я тебе сунул, как ты изволил выразиться, одну весьма полезную травку, которая поставит тебя на ноги до конца нашего путешествия.
Тут Дар-Теен уже не нашелся, что ответить. Тем более сил на самом деле прибавилось - так, что он смог подняться почти без помощи.
Подобрал Черного Убийцу, который все еще торчал в земле. Поднял дорожный мешок. Перед глазами плясали цветные круги, но… Идти-то он был в состоянии.
«А как же Лиэ-Нэсс?» - он вдруг вспомнил свое видение. Кажется, она говорила что-то важное… предостерегала? Дар-Теена внезапно прошиб холодный пот. Похоже, вот и настал тот миг, о котором Лиэ предупреждала еще в Кар-Холоме! И он подозрительно покосился на синха: что там за мыслишки плавают в зеленой голове?
- Когда минует опасность, - сказал задумчиво Дар-Теен.
- Что ты там бормочешь? - Элхадж тут же оказался рядом, заботливо поддержал под локоть.
Ийлур пожал плечами.
- Наверное, нам пришла пора расставаться. Я отдам тебе семена, ты уж донеси их до Храма и отдай жрецам.
Желтые глазищи синха округлились.
- Ты что? Дар-Теен, да ведь еще далеко идти! А там…
Он умолк и горестно покачал головой. Затем внимательно поглядел на ийлура.
- Я боюсь, мне самому точно не дойти.
Вид у Элхаджа был жалкий. Несоразмерно большая поникшая голова, тощие руки, безвольно повисшие вдоль костлявых боков. И Дар-Теену показалось, что губы у синха затряслись, как у самого обычного ийлурского дитяти, которого обидели и который собирался расплакаться.
«Когда минует опасность, - повторил про себя Дар-Теен, - вот и пойми, что Лиэ-Нэсс имела в виду. И ведь прав Элхадж - неведомо, что ждет нас там, в низине. Вдруг там его тоже поджидают наемники? Тогда он не дойдет до Храма, а Лиэ-Нэсс не обретет покой».
- Пойдем, прошу тебя, - промямлил синх, смешно морща полоски, - еще далеко… ну же, Дар-Теен…
…Обрыв оказался вовсе не так страшен, как виделось ночью. И низина в свете дня приветливо зеленела, поблескивала стежками ручейков. Дальше, там, где начиналась долина золотых роз, все было серо и мрачно, ни капли жизни; и только зеленые башни Храма Шейниры сверкали на солнце, словно полированные.
Первым спускался Дар-Теен. Правда, место спуска они выбрали неудачное; пройдя около трети пути, синх вдруг заметил, что совсем неподалеку кто-то заботливо вырубил в известняке ступени. Но возвращаться наверх не стали, а продолжили спуск, цепляясь за белесые, нагретые солнцем выступы.
- Следующий раз смотреть будем лучше, - вынес вердикт Дар-Теен.
Солнышко палило от души, и ийлур, выросший на севере, обливался потом. Давала о себе знать и раненая нога; Дар-Теен только старался не думать о том, а что же с ним будет, когда закончится действие синхова снадобья.
Элхадж словно мысли его читал, на каждом шагу подбадривал:
- Ничего-ничего, скоро уже. Еще чуть-чуть. Осторожнее, здесь хрупкий пласт…
«Любопытно, что мне там сулил элеан из Храма Дракона?» - успел подумать Дар-Теен перед тем, как что-то хрустнуло под ногами и пальцы соскользнули по гладкому камню.
…Потом был полет. И неживое, отстраненное недоумение: «Как, я все-таки сорвался?» И страшный, разбивающий вдребезги, сминающий внутренности миг встречи с землей. Над головой завертелось помутневшее небо, а откуда-то издалека донесся вопль Элхаджа.
Хотя, быть может, все это уже мерещилось - как легкое дыхание уходящего в прошлое мира.
…Дар-Теен снова открыл глаза, не совсем понимая, что произошло. И над ним, как и несколько часов назад, в хлопьях тумана склонился синх по имени Элхадж.
- Ты сильно разбился, - изрек он, - странно, что до сих пор жив.
«Да, жив, - удивленно подумал Дар-Теен, - пока жив…»
Зрение постепенно прояснялось, хотя перед глазами все вертелось каруселью. Пустой желудок скукожился печеным яблоком. Но главное - Дар-Теен чувствовал свои ноги и руки.
«Значит, поднимусь еще», - радость прорвалась сквозь скорлупу боли, игристым вином заполняя сознание.
- Элхадж… - ийлур через силу улыбнулся, - это… ничего… пройдет…
Желтые глаза синха загадочно блеснули.
- Дай мне… еще… того зелья…
- А нужно ли? - Элхадж пожал плечами. - Ты уже не дойдешь до Храма, Дар-Теен.
- Что…
Ийлур хотел спросить: «Что ты делаешь, Элхадж» - но дыхание застряло комом в горле. Зеленые пальцы синха уверенно шарили по груди, затем наткнулись на маленький мешочек с семенами золотых роз, распутали узелок…
- Элхадж! - выдохнул ийлур.
И все. Иной раз молчание красноречивее любых слов.
Синх выпрямился, привязал драгоценный мешочек к поясу.
А еще через несколько минут Дар-Теен услышал:
- Прими, великая Мать, в жертву этого ийлура, и даруй мне силу, дабы одолеть Отступника и вернуть тебе былое величие.
Затем, уже шепотом, Элхадж добавил:
- Прощай, Дар-Теен. Здесь наши пути расходятся… Хорошо, что мне даже не пришлось ничего делать самому.
И Дар-Теен понял, что синх повернулся и ушел. К темному Храму, унося маленький бархатный мешочек, который ийлур пронес почти через пол-Эртинойса.
…Тук. Тук. Тук.
Дар-Теен поискал глазами источник звука, но не увидел ничего, кроме бескрайнего неба, в зените опушенного легким белым облаком. Над ним висел полог, сплетенный из зноя и тишины - злой, звенящей и отнимающей надежду.
Потом ийлур догадался, что странный звук - это не более чем обреченный стук его собственного сердца. И все.

Глава 18
ОЖЕРЕЛЬЕ ПРОКЛЯТЫХ ДУШ

Элхадж радовался, легкой трусцой минуя очередной островок леса. Радовался в основном тому, что все так удачно сложилось и ему не пришлось самому прилагать усилия, чтобы отправить ийлура прямиком к Шейнире.
В открытом бою Дар-Теена было не одолеть, подсыпать в питье отравы - как-то мерзко да и боязно: а вдруг поймет до того, как яд подействует… А так все произошло просто замечательно: сорвался с обрыва, разбился. И делать ничего не нужно было, только оставить изломанное тело доживать последние часы.
Синх остановился, чтобы перевести дух. Перебросил Черного Убийцу на другое плечо, глотнул воды из фляжки и в который раз напомнил себе, что Дар-Теен таскал повсюду на себе эту тяжеленную железку, а помимо нее, еще уйму всякой всячины. На донышке синховой души зашевелилась совесть, перебирая тонкими лапками.
«А ведь Дар-Теен уже и помер, наверное. - Мысль эта неприятно отдавала горечью. - Может быть, вернуться и хотя бы похоронить его?»
Тут Элхадж упрямо затряс головой. Вот чего еще не хватало - так это сомнений!
А ведь решение он принял несколько дней назад, почти сразу после встречи с Указующим… И разве что только сумасшедший будет сомневаться в том, что выбрать - благоденствие собственного народа вкупе с собственным величием или никому не нужную жизнь ийлура, который на своем веку наверняка зарубил немало синхов.
Но не это было главным. На самом деле ничто не могло так подтвердить правильность выбора, как сила. И ее-то как раз Элхадж очень хорошо ощущал; она плескалась в нем самом, и вокруг - доступная, подаренная Шейнирой в ответ на принесенную жертву. Вспоминались слова метхе Саона о том, что, если никогда не ощущал дар, то невозможно понять того, что испытывает наполненный силой синх. Прав был старик, прав… И Элхадж ощущал себя наполненным, не пустышкой, не яичной скорлупой, откуда выпустили содержимое, а именно цельным, настоящим синхом.
Что ж, Отступнику не поздоровится… Оставалось только добраться до него и сойтись в последней битве за Темную Мать.
«И тогда я поведу свой народ к процветанию, и убоятся синхов те, кто раньше притеснял их!»
Еще одна остановка, Черный Убийца перемещается на другое плечо. Еще один глоток из фляги, в которой вода плещется уже на самом донышке. Солнце висит в зените, поливая горячим светом Дикие земли, собирая жар в блюдце низины. А там, посреди серой пустоши, поблескивает Храм.
«Дойду, - Элхадж прищурился на темный силуэт самой высокой башни, - теперь уж точно дойду, и никто меня не остановит».
Он вдруг заметил, что над Храмом парит крылатая фигурка. Похоже, один из сыновей Сумеречного Санаула тоже проявлял недюжинное любопытство к последнему оплоту Шейниры.
Элхадж усмехнулся.
«Любопытно, тот ли это элеан, что явился сперва мне, а затем, внезапно помолодевшим, Дар-Теену? А если так, что он здесь делает? Следит? Или выжидает удобный для нападения момент?»
Элеан покружил-покружил и улетел. А Элхадж умылся в ручье и продолжил свой путь. Он надеялся успеть до заката.
Старый метхе Саон оживал в памяти синха.
«И там, посреди долины золотых роз, возвышается великий Храм нашей Матери. Когда всходит солнце и в час заката невозможно смотреть на долину, потому что недолго и ослепнуть от сияния священных цветов. А когда ночь спускается над Эртинойсом, долину опутывает зыбкая паутина лунного света, где по-прежнему бродят призраки древних времен…»
Интересно, видел ли метхе Саон долину после того, как Шейнира попала в заточение и была изгнана из Эртинойса? Наверное, нет - да оно и к лучшему. Хорошо, когда память хранит красоту, а воспоминания дают надежду…
Элхадж приближался к месту, где должны были произрастать помянутые розы. Но закатное солнце освещало серую, безжизненную почву, словно засыпанную пеплом. Ничего так и не выросло на месте священных цветов.
Синх невольно коснулся мешочка с семенами. Мелькнула мысль: а может быть, разбросать их сейчас? Но потом Элхадж отказался от этой затеи. Он обязательно посадит розы, но только после того, как падет Отступник… В том, что семена дадут всходы, он почему-то не сомневался.
«И тогда вернется время золотых роз и время синхов, - думал он, - время, когда я стану во главе своего народа!»
И он в который раз перебросил с плеча на плечо тяжеленный меч, добытый Дар-Тееном в городе Мертвых.
А между тем незаметно для самого себя он дошел до границы долины. Дальше начиналось открытое пространство шириной в несколько айсов. И темно-зеленой громадой возвышался Храм.
«И ведь наверняка Отступник ждет меня, - Элхадж мрачно ухмыльнулся, - приготовил тепленькую встречу… Вон, даже ийлуров нанял, чтобы меня остановить».
Не торопясь выходить из-за своего последнего прикрытия, старой кривой акации, он внимательно оглядел окрестности. Да, пожалуй, не стоит торопиться; впереди могло ждать много неприятных сюрпризов. Что-нибудь вроде отравленных кольев на дне тщательно прикрытой ямы или разбросанных по земле шипов… Вот если бы выманить Отступника из Храма! Но это, увы, казалось невозможным.
- Значит, мне ничего не остается, как идти самому, уповая на милость Шейниры и на ту силу, что я получил, - прошептал синх, не отрывая взгляда от Храма.
Там, на верху самой высокой башни, в окне призывно мерцал огонек. А серая долина казалась бесхитростной, открытой для каждого.
«Ну конечно, так я и поверил», - хмыкнул Элхадж. Он уселся под деревом и принялся ждать темноты.
…И ничуть не удивился, когда из серых сумерек показалась морда Указующего.
- Ты не там ищешь, - рыкнула тварь, в то время как из ниоткуда медленно проступало мощное тело в костяных пластинах, гребень, хвост, увенчанный подобием палицы с шипами.
- И тебе доброй ночи. - Тогда в темной яме синху было не до рассматривания чудовища. Зато теперь он получил возможность полностью разглядеть слугу Шейниры.
«Весьма внушительный» - вот, пожалуй, как можно было вкратце описать зверя величиной с хорошего щера.

Предыдущая страница 25 Следующая страница


Век золотых роз 26

- Не там ищешь и не туда идешь, - повторил Указующий, - следуй ровно тысячу шагов на закат и тогда сможешь появиться в Храме там, где Отступник тебя не ждет.
- Я смотрю, тебя освободили? - полюбопытствовал Элхадж. - Ты больше не сидишь в яме?
Желтые глаза Указующего полыхнули, и он присел на задние лапы - совсем как собака. Просто очень большая собака…
- Так почему бы тебе не сопроводить меня? - продолжил синх. - Почему бы не помочь одолеть Отступника?
Тварь рыкнула:
- Ты запомнил, куда идти, смертный?
- Так ты мне поможешь? - не моргнув, уточнил Элхадж.
- Нет. Это запрещено. И того, что я уже сделал, может оказаться слишком много для твоей победы, а Шейнире это может обойтись слишком дорого.
- Что?!!
- Ты должен быть один и победить должен один. - Широкий рот Указующего растянулся, обнажая блестящие клыки. Наверное, это должно было означать улыбку. - Таков закон Эртинойса, Элхадж. А я… я не раб твоей богини. Но большего тебе знать и не нужно.
В следующий миг он попросту исчез, оставив под акацией весьма озадаченного синха.
«Но если ты не раб Шейниры, то что заставляет тебя мне помогать?»
На этот вопрос, увы, ответа не было. И Элхадж смирился - разумеется, до поры до времени, до тех пор, пока Отступник не будет свергнут.
- Значит, тысячу шагов, - задумчиво повторил он, озираясь. Вокруг не было ни души, и над Эртинойсом спустилось мягкое покрывало ночи. - Ну что ж… Указующий… Поглядим, на самом ли деле ты на моей стороне.
И снова в сердцах обругав Черного Убийцу тяжелой железкой, Элхадж взвалил меч на плечо. Все-таки он видел этот древний меч в деле. Не бросать же такое сокровище!
…Треугольную призму Элхадж увидел издалека, хоть и пряталась она под развесистыми кронами акаций. Похоже, Указующий отправил его к очередному алтарю Шейниры. Знать бы еще зачем?
Но долго размышлять не пришлось; что-то резко свистнуло, синх едва успел повалиться на землю, в кусты вереска - только щеку ожгло.
«Вот вам и Указующий», - Элхадж быстро вытер кровь с лица, всматриваясь в густое сплетение теней под деревьями. Хотелось бы знать, кто там прячется, выжидая… Наемники? Сам Отступник? Или же… Кровь похолодела в жилах, когда Элхадж представил себе умершего, но восставшего во имя мести Дар-Теена.
«Нет, чушь все это, - он поежился, - Шейнира его так просто не отпустит».
Да и не слыхивал еще никто, чтобы поднимались мертвые и шли мстить живым…
Его сомнения рассеял оклик из-под деревьев:
- Эй, синх! Лучше не прячься, все равно дорожка тебе только в одну сторону!
Голос был чужим и совсем не похожим на бас Дар-Теена. Элхадж даже вздохнул с облегчением: все-таки хорошо, когда враг твой - самый обычный смертный… И страх мгновенно выпорхнул прочь из души синха, словно птица из открытой клетки. Ему ли, Избранному, бояться каких-то наемников? Вернее, раньше бояться стоило, но не сейчас, не теперь…
Придав голосу самое жалостливое выражение, на какое только был способен, Элхадж проблеял:
- Кто вы? Что вы от меня хотите?
- Тебе не стоило идти в Храм Шейниры, - последовал жесткий ответ, - и ты это знал. Знал ведь?
- Не понимаю… - плаксиво отозвался синх, во все глаза всматриваясь в танец теней под акациями. Кажется, там кто-то был… Даже не один, двое или трое… Наемники?
Но почему же тогда Указующий отправил его именно сюда? Странное создание. Вряд ли он хотел гибели синха, избранного Шейнирой.
Со стороны акаций донесся смешок. А затем:
- Выходи, синх. Сам понимаешь, тебе ничего не светит.
И, словно в подтверждение сказанного, вторая стрела легла точнехонько в цель, пробив навылет предплечье. Чтобы не взвыть, Элхадж прикусил широкий ворот альсунеи. Похоже, они его видели. И, похоже, теперь выхода действительно не было… Не было бы…
И Элхадж едва не рассмеялся. Как же он мог забыть? Как?!! Наверное, просто привык быть одиноким, пустым внутри синхом, беззащитным и перед волками, и перед ийлурами, и даже перед кэльчу, которых, кстати, он никогда и в глаза не видел.
- Прими их как жертву, Мать моего народа, - прошептал он с улыбкой. И, не переставая улыбаться, медленно поднялся во весь рост.
А потом было замечательное чувство наполненности и вседозволенности и сладостное ощущение выплескивающейся за пределы серого кокона пелены Смерти. Синх парил над землей, и нити, сплетенные из невесомого, существующего лишь в воображении пепла, прошили четверых лучников-ийлуров, обращая их тела в высохшие, лишенные всякой влаги оболочки.
- Я принимаю твою жертву, - прошелестел в сознании голос, - узри то, чего достоин!
Все завертелось перед глазами, смазываясь в мешанину черно-белых пятен. Элхадж хотел вдохнуть, но уже не мог: легкие пронзила горячая, ни с чем не сравнимая боль.
- Мать, что ты делаешь со мной? - из последних сил выдохнул Элхадж. - За что?
Он уже падал в бесконечную, черную пропасть, обернутый мягким бархатом вечной ночи.
- Ты узришь лик своей богини, - усмехнулась Шейнира.
И синх увидел.
…Она была почти свободна. И, хотя руки по-прежнему отягощала цепь, ее могущество возросло многократно, грозя испепелить жалкий разум смертного.
- Разве ты недоволен? - от звучания этого голоса Элхаджу показалось, что череп его вот-вот лопнет перезрелым плодом.
Но он все же заставил себя поднять глаза.
- Спрашивай, - пророкотала Шейнира, - ты заслужил.
- Где твое ожерелье, великая Мать?
Ожерелье Проклятых душ исчезло с ее груди, словно его и не было.
- Это уже неважно. Твой рубин будет первым в новом ожерелье.
Синх огляделся. Кажется, все то же подземелье, где он видел Шейниру и раньше. Но - но! - как же возросли ее силы… Неужели это его, Элхаджа, заслуга?
- Один смертный может быть сильнее бога, - ответила Шейнира на так и непрозвучавший вопрос, - а теперь… Иди, Элхадж. И помни: что бы ты ни услышал, знай, что это ложь, придуманная Отступником специально для тебя. Иди до конца, теперь у тебя уже нет иного пути.
Внезапно ее лицо приблизилось, обдавая синха ледяным холодом. И Элхадж, скорчившись под пристальным взглядом богини, взглянул в ее Третий Глаз, внезапно открывшийся во лбу, похожий на три лепестка лилии, соединенных вместе, с тройным алым зрачком…
- Больше я тебе не могу помочь, - прошелестела Шейнира, - иди же, время настает.
- Да… я убью его… - выдохнул Элхадж, - убью…
- Награда будет достойной тебя, мой верный слуга.
…Он очнулся на рассвете посреди вереска, пожелтевшего и высушенного так, словно много дней здесь не падало ни капли дождя. Каждая косточка, каждая мышца ныла, как после хорошей драки; но от стрелы, пронзившей предплечье, не осталось и следа, - точно так же, как и от раны. А кожу на груди жгло так, что невозможно было прикоснуться.
Морщась, Элхадж заглянул в ворот альсунеи. Багровым шрамом на зеленой коже полыхало свежее клеймо. Три лепестка лилии, соединенные вместе и заключенные в идеальный круг…
«Меченный Шейнирой, - кровь толчками приливала к голове, сознание мутилось от боли, - теперь я и правда принадлежу ей…»
Но ужаснее всего было то, что синх не ощутил никакой радости. Ни капли.
- Прости мою неблагодарность, великая Мать, - пробормотал он, - прости.
Кое-как поднявшись, синх подобрал меч и, волоча его по земле, двинулся к алтарю. Причина, по которой Указующий направил его именно сюда, прочь от долины золотых роз, по-прежнему оставалась загадкой.
«Ну-ка, посмотрим».
Он обошел алтарь, внимательно оглядывая гладкую малахитовую поверхность. Ни изъяна, ни трещинки - словно за долгие годы ни солнце, ни ветер, ни дожди не коснулись камня. Элхадж, кривясь от боли в обожженной груди, опустился на четвереньки. В конце концов, должна же быть ну хоть маленькая подсказка? И синх принялся тщательно ощупывать холодные грани призмы.
К полудню, обливаясь потом и поминая недобрым словом Указующего, Элхадж пришел к выводу, что если что и было припрятано в алтаре, то, к сожалению, так и осталось недоступным. Он уселся рядом, достал флягу и жадно допил остатки воды. Было жаль впустую потраченного времени - а ведь уже мог дойти до Храма и бросить вызов Отступнику… Солнце пекло нещадно, душные испарения стекались в низину, отчего воздух становился прогорклым, словно старое масло.
«Сейчас пойду обратно, - тоскливо подумал Элхадж, щурясь на алтарь, - эх, сколько времени ушло, и все зазря!»
Он щурился на малахитовую призму в знойной дымке. Казалось, что разогретый камень ожил и зеленые узоры движутся, складываясь вполне определенным рисунком…
Элхаджа словно подбросило. Ну да, да! А он, безмозглая ящерица, все грани ощупывал, да не там и не так!
Теперь он четко видел два отпечатка рук синха на полированной поверхности камня. Что это, если не разгадка?
Подобравшись к алтарю, Элхадж осторожно приложил свои руки к отпечаткам - совпало идеально. И - ничего… Он разочарованно вздохнул, убрал руки. Ну надо же было так обмануться!
А затем - что-то заскрежетало внутри малахитовой глыбы. Алтарь медленно раскрывался, раздаваясь во все стороны сотнями колючих осколков и видом своим напоминая раскрывающуюся кувшинку.
- Спасибо тебе, великая Мать, - пробормотал Элхадж.
Малахитовые лепестки бессильно лежали на земле, словно никогда и не были единым целым. А там, где до этого было основание призмы, начинался подземный ход - древняя, истертая лестница, ведущая в темноту.
Элхадж подобрал Черного Убийцу и шагнул на первую ступеньку.
- Главное, не влезть в ловушку, - сказал он сам себе, бросая последний взгляд на небо.
«Следуй ровно тысячу шагов на закат и тогда сможешь появиться в Храме там, где Отступник тебя не ждет».
…Он спускался долго в кромешной тьме, неторопливо нащупывая каждую следующую ступень. Лестница вилась спиралью, ввинчиваясь в недра Эртинойса окаменевшим хребтом дракона. К слову, самих драконов в Эртинойсе уже давно никто не видел, но нет-нет, да появлялись слухи о том, что когда-то этих кровожадных тварей было полно.
Болела обожженная грудь, Черный Убийца неумолимо натирал плечо - и Элхадж пару раз уже собрался его оставить, но каждый раз вспоминал о том, как легко Дар-Теен с помощью этой железки расправлялся с врагами.
«Потерплю, пригодится еще», - и Элхадж перекидывал ремень на другое плечо, такое же растертое.
А потом лестница уперлась в ровную площадку, и - на удивление - стало чуть светлее. Элхадж поморгал, пытаясь определить источник света, понял, что находится он за очень ветхой, полуразвалившейся дверью, и уже протянул руку к покрытому ржавчиной засову…
«А вдруг ловушка?»
Он отдернул пальцы - как выяснилось, очень вовремя. Что-то тихо зажужжало, и в подгнившую древесину, туда, где только что была рука синха, вонзился крошечный дротик.
«И наверняка отравленный!»
Элхадж, пригнувшись, шагнул прочь от двери, попытался рассмотреть место, откуда была пущена смерть. Была ли это механическая ловушка, или где-то поблизости сидели те, кому Отступник поручил охранять подземелье?
- Эй! - на всякий случай крикнул Элхадж. - Я здесь, выходите - сразимся по-честному!
Ответом была тишина - настороженная и гнетущая. Синх пожал плечами. Чего, спрашивается, он так разволновался? Прикрыв глаза, Элхадж обратился к Шейнире; вновь ощутил себя парящим в воздухе - Покрывало Смерти разошлось во все стороны, проникая даже сквозь камень и обращая все живое в труху.
Пришел он в себя удивительно быстро - наверняка начал привыкать к силе да и помаленьку учился ею управлять.
Дверь была по-прежнему перед ним, сквозь щели сочился синеватый свет.
- Ну-с, а что теперь?
Он аккуратно, двумя пальцами, вынул ржавый прут из пазов - ничего не произошло. Либо ловушка исчерпала самое себя, либо те, кто мог пустить дротик, не пережили Покрывала Смерти.
Элхадж толкнул дверь. Дальше, насколько хватало взгляда, простирался коридор; сырые стены были увешаны гроздьями странных шариков - каждый величиной с глаз щера. Они-то и служили источником света, заключая внутри колючие синие искры.
«Любопытно, - Элхадж подошел к ближайшей грозди, - что бы это могло быть?»
Но - по крайней мере сейчас - он и понятия не имел, из чего изготовлены эти светильники. Было похоже на слюду или даже на горный хрусталь. Но как заключить внутрь живой и не гаснущий огонь?
«Потом узнаю, - решил синх, - обязательно… вот только разделаюсь с Отступником».
И Элхадж пошел дальше, вслушиваясь в тревожную тишину и не слыша ничего, кроме стука собственных шагов.
…Странное чувство приближающейся опасности. Он замер, даже не опустив ногу, покрутил головой. Затем опустил взгляд и едва не рассмеялся. Оказывается, шагал-то в пустоту! Непонятно, конечно, как он это видел, но под тонким слоем твердой породы зиял провал. Ловушка, оставленная специально для тех, кто посмеет сунуться в тайный тоннель Храма… И - тихий, шелестящий смех богини, от которого могут лопнуть барабанные перепонки.
- Третий Глаз Шейниры, Элхадж, - сказала Мать всех синхов, - ты зрил его и теперь видишь то, что есть обман.
- Значит, мне не страшны ловушки Храма? - Элхадж с благодарностью сложил руки на груди. - Благодарю тебя, о Шейнира…
Ответа не последовало.
А Элхадж, поражаясь собственному спокойствию (как же, только что побеседовал с Матерью, и словно бы ничего из ряда вон выходящего не случилось), зашагал дальше.
Время словно остановилось для Элхаджа. Исчез и весь Эртинойс, съежившись до размеров узкого тоннеля, освещенного гроздьями тускло светящихся кристаллов.
Синх шел вперед, старательно обходя расставленные ловушки. Порой ему казалось, что за плечами развевается плащ из тонко выделанной щеровой шкуры, а следом, в сумраке, послушно бредут все синхи Эртинойса.
Они шли за Избранным, за победителем. За тем, кто должен был стать во главе народа и вести его к процветанию. От осознания собственной значимости сердца Элхаджа суматошно колотились, в висках ухала кровь; в мыслях своих он уже был далеко, перешагнув через тело Отступника и торжественно шагая к алтарю Темной Матери…
«Да, это шествие победителя, - нашептывали идущие сзади синхи. - Избранный, дошедший до Храма и принесший в жертву того, кому обязан жизнью, не остановится перед кознями предателя нашего народа».
И только дважды Элхадж почувствовал себя неуютно.
Сперва, когда в голове промелькнула шальная мысль: «А вдруг тоннель замкнулся и я иду по кругу и никогда не достигну Храма?» - Синх даже остановился и внимательно осмотрел стены, пытаясь сообразить, не проходил ли здесь ранее. Но кладка была везде одинаковой, и Элхадж отмел глупую мысль, словно мусор. А потом ему померещился плечистый ийлурский силуэт у поворота. Альсунея на спине мгновенно промокла, синх замер, застыл, стоя на одной ноге.
- Дар-Теен? - сипло спросил он у обманчивого плетения теней.
Ответом была тишина.
Элхадж осторожно стал на обе ноги, прищурился, до рези в глазах вглядываясь в темноту. Силуэт качнулся и исчез, свернув за угол.
«Тьфу, избави меня Шейнира от видений», - подумал Элхадж.
И усмехнулся. Он, Избранный, боится какого-то там ийлура? Вот уж не придумаешь ничего глупее. Во-первых, тело Дар-Теена уже наверняка клюют коршуны, а во-вторых…
- Если даже он здесь, что мне стоит убить его? Это ведь… будет совсем просто…
До слуха донесся легкий шелест чешуи о камни. Одобряющий.
И Элхадж, в который раз вознеся благодарственную молитву Шейнире, двинулся дальше.
«Синх, достойный быть на вершине могущества», - прошептала Темная Мать.
- Я знаю, - улыбнулся Элхадж, - мне осталось немного.
«Так и есть», - на тонких губах богини играла улыбка, весьма напоминающая хищный оскал.
…Тоннель внезапно закончился. Только казалось, что ему нет ни конца, ни края, - оборвался внезапно, словно обрубленный, уперся в низенькую дверцу. В отличие от первой эта была из новой древесины, обита блестящими полосами меди. Так и напрашивалась мысль о том, что ее поставили совсем недавно.
Элхадж остановился, прислушался. Ни шороха, ни вкрадчивого скрежета механизмов - ничего, кроме дыхания одного синха. Осмотр двери тоже ничего не дал: самая обычная дверь, которую, похоже, никто не потрудился запереть.
«Или специально оставил открытой», - подумал синх.
Он не торопился шагать в неизвестность, еще раз внимательно осмотрелся, прислушался - похоже, кроме него в тоннеле и правда не было ни души. Ловушками тоже не пахло… И Элхадж потянул на себя холодную дверную ручку.
…Как же он ошибся!
Даже не сразу понял, что случилось; сперва - яркий свет, резанувший по глазам, затем - грохот, болезненный толчок в грудь и полет обратно по коридору.
Что-то хрустнуло в груди, дышать стало невыносимо больно. Элхадж только и смог, что перекатиться на бок, но это его и спасло: тяжелый боевой молот в руках приземистого создания обрушился на пол тоннеля, брызнули жалящие осколки камня…
И как же он не услышал притаившихся наемников, последнюю защиту Отступника?
«А Указующий все-таки ошибся, - мелькнула рыбкой-уклейкой мысль, - говорил, что здесь меня никто не ждет…»
«Но любое вмешательство может быть излишним», - усмехнулась странная тварь.
Синх, задыхаясь, оттолкнулся от пола и рванулся в сторону, уходя от дробящих камни ударов молота. Выбросил вперед руки, растопырив пальцы; на кончиках когтей уже вилась легкая дымка Покрывала Шейниры, оставалось только сбросить его на нападающего.
- Умри! - выдохнул синх в перекошенное морщинистое лицо.
Покрывало сорвалось с рук, алчно метнулось к предложенной пище - и вот уже молот падает на пол, а тело… кажется, кэльчу - тело кэльчу обращается высохшей куколкой и с тихим шорохом оседает на камни.
Элхадж, кряхтя, поднялся. Переступил через высохшее тело врага, потушил тлеющую на груди альсунею.
«А ведь их могло быть и больше, много больше, - подумалось ему, - значит, все-таки Отступник ждет моего появления не отсюда?»
- Молот Фэнтара!!!
Хлопнула жалобно дверца, и в тоннель, грохоча доспехами, вломились сразу два огромных ийлура. Но что стоит Избранному воззвать к Темной Матери и черпнуть должное количество силы?
- И в жертву тебе… - шепнул синх, дергая вверх смертоносное Покрывало.
И только отошел в сторону, когда доспехи, наполненные прахом, с лязгом посыпались на пол.
Далеко внизу, в своем шатком узилище, захохотала Шейнира. Трещали и разваливались ее оковы, и своды темницы грозили обрушиться под напором жертв, принесенных Избранным.
«Осталось недолго, мой избранник, - прозвучало в ушах Элхаджа, - иди же».
- Иду, - выдохнул синх.
Пошарив по полу, он подобрал оброненный меч, но уже не пытался пристроить его за плечо. Просто поволок за собой.
За дверью Элхадж обнаружил узкую лестницу, ведущую наверх и две недавно раскрытых ниши, где наверняка и была устроена засада.
Он, пошатываясь и поминутно хватаясь за ушибленный бок, пошел дальше, по вырубленным в горной породе ступеням. И чем выше поднимался, тем светлее становилось; в конце концов лестница уперлась в дымчато-прозрачную перепонку. Элхадж осторожно коснулся гладкой поверхности - оказалось холодно и мягко. Как студень.
И сквозь него размытыми пятнами проступало нечто, находящееся по ту сторону.
- Хм. - Элхадж осмотрел края странной двери.
Ни намека на замок или швы между каменной кладкой и лазом.
Раздумывая, попробовал ковырнуть когтем студенистое нечто - палец с легкостью вошел в субстанцию. Ощущение было такое же, как попробуй синх сунуть руку в застывший на холоде бульон.
- И что, я должен лезть сквозь это?
Он нерешительно потоптался на узкой каменной площадке. А затем, положившись на волю Шейниры, сделал шаг.
…С головой погружаясь в терпко пахнущий студень.

Предыдущая страница 26 Следующая страница


27 Анна Клименко

…Вторым шагом продираясь сквозь упругую массу.
…И очутившись в итоге лицом к лицу с самим Отступником.
Он был стар. Так же стар, как в тех странных снах, что видел Элхадж во время своего путешествия.
Коричневая шелушащаяся кожа, красные глазки, почти стершиеся полоски на лбу и на щеках… И, словно насмешка, новенькая и чистая альсунея, подпоясанная простой бечевой.
- Ты! - прошипел старик. И попятился, шатаясь, точно чья-то невидимая длань щелчками пыталась свалить его на пол. В подслеповатых глазах жил страх - перед неотвратимым и неизбежным.
- Я, - сказал Элхадж, - я дошел.
Старик уперся спиной в стену, дальше отступать было некуда. А Элхадж только теперь заметил, что тоннель, судя по всему, привел его в спальные покои Отступника. В том месте, где пришлось продираться сквозь студень, была самая обычная каменная кладка.
Так что для Отступника Элхадж появился, шагнув сквозь стену.
- Подожди! - Старый синх торопливо вскинул руки. - Подожди, ты сам не знаешь, что творишь!
- Знаю, - уверенно ответил Элхадж, - знаю.
В его планы не входили долгие и задушевные беседы с врагом. И он не стал дожидаться, когда старик повторит все то, что было в снах, - а потому воззвал к Шейнире и, получив просимое, толкнул вперед стену из призрачных частиц пепла.
- Нет! Оста…
Наверное, старик хотел крикнуть «остановись». Но не успел.
Новенькая альсунея с тихим шорохом упала на полированный пол вперемешку с чешуйками синховой кожи.
«И это все? - Элхадж несколько мгновений недоуменно взирал на останки. - Так просто убить Отступника?»
…И услышал гул. Сперва далекий, он шел из-под земли, от самого основания Храма. Задребезжали стекла, заскребли ножки немудреной мебели по камню. Рушилась темница Шейниры, и великая Мать синхов шла в Эртинойс, пребывая в силе.
Элхадж упал на колени и сложил молитвенно руки. Он уже не думал ни о чем, да и не мог - все его существо накрыла волна панического страха, ужаса, какой только может испытывать смертный перед лицом возвращающегося бога-покровителя.
Но ей было наплевать на истово молящегося Элхаджа. Смеясь, Шейнира возвращалась в свои темные чертоги; и каждый синх почувствовал ее и преклонил колени - не радуясь, но трепеща перед божественным гневом.
«Все вы, - изрекла Шейнира, - все вы - мои дети и принадлежите мне, отныне и до конца мира. Так было и будет».
Элхадж сдавил пальцами виски: голова раскалывалась от боли.
И тогда Шейнира взглянула ему в глаза, ослепляя.
- А ты… Ты - первый, чья душа украсит мое новое ожерелье и чей век будет длиться до тех пор, пока не проснется Дракон, Стерегущий Время.
- За что? За что, великая Мать?!!
Элхадж схватился за глаза, теперь незрячие. Вокруг него остался только мрак, жирный и липкий, в котором можно было захлебнуться.
Но перед мысленным взором Шейнира сворачивала хвост кольцами, и на шее богини уже блестело новое ожерелье Проклятых душ. Где в самой середине жарко пылал крупный рубин.
- Это и есть твоя награда? - горько прошептал синх.
На миг ему показалось, что Отступник был прав и что, пока Шейнира пребывала в заточении, народ синхов да и он сам были на самом деле свободны… Гонимы, беспомощны, но свободны.
- Они все придут к тебе, - проревела богиня, - и о твоем величии будут складывать легенды.
- А утраченное зрение - слишком малая плата за то, что ты спас Эртинойс, - вкрадчиво прошептал Указующий Путь, - гордись своей участью, синх.
И они исчезли.
Воцарились тишина и кромешная темнота. Элхадж остался совершенно один, рядом с тем, что часом назад было Отступником.
- Я ничего не понимаю, - прошептал синх, - ничего…

Глава 19
НАЧАЛО НОВОГО ПУТИ

- Думаешь, он выживет?
Голос Эристо, которая якобы оправилась в Гвенимар.
В ответ фыркнули.
- А ты что, думаешь, что такого крепыша так легко отправить к Фэнтару?
Голос элеана с аметистовыми глазами.
- И не такие отправлялись, - вздохнула Эристо, - я, конечно, влила ему наших снадобий, но…
- Так и не беспокойся, Хранительница Границы. Шею он себе не свернул, спина цела. Отчего бы ему снова не встать на ноги? Этот ийлур еще помашет своим мечом! Черного Убийцы он, правда, лишился.
Воцарилась тишина. Только над ухом зудел невесть откуда взявшийся комар, и этот назойливый писк вернул Дар-Теену осознание того, что он до сих пор жив.
- Знаешь, даже странно, что мы вот так вот сидим рядом, - усмехнулся элеан.
- Это точно, - глухо ответила ийлура, - Храм Дракона никогда не ладил с Хранителями Границы. Слишком много вы о себе возомнили, а особенно ваша Хранительница.
- Но силы служителей Великого Дракона и в самом деле велики.
- Куда уж нам, обычным воинам! - подхватила Эристо и рассмеялась, словно колокольчик звякнул. Затем, уже спокойнее, спросила: - Так что, выходит, квадрат восстановлен? Элхадж в Храме Шейниры, прореха в Границе затягивается, я это хорошо чувствую, и ушедшие… они покидают Эртинойс, чтобы обрести покой у богов-покровителей.
- Не все сразу, уважаемая Эристо, не все… Но возвращение Шейниры дает надежду на то, что скоро Эртинойс опять станет прежним, как и у начала времен.
- И синхи обрели свою богиню, а следовательно, и ее смертоносное Покрывало?
- Ну да, а что в этом дурного? Так должно быть, и так будет - до того, пока не объявится новый Отступник…
Они замолчали. Потом Эристо негромко поинтересовалась:
- Не понимаю, Тарнэ. А ты-то что здесь делаешь? Что тебе надо от этого ийлура?
- Мы заключили сделку, - неохотно ответил элеан.
- И точно так же я слышала, что тебя убил Отступник. Это правда?
- Истинная. Расплата за неосторожное вмешательство…
Снова тишина, прерываемая лишь треском смолистых веток в огне. Дар-Теен лежал, слушал, пытался понять… Ему было уютно и тепло, словно в мягкой постели, и не хотелось даже шевелиться. А то, что Элхадж принес его в жертву своей Темной Матери и забрал семена золотых роз, уже казалось далеким и незначительным. В конце концов, разве он не выполнил то, о чем его просила Лиэ-Нэсс? Не так, конечно, как себе представлял поначалу, но в итоге мешочек вернулся в Храм, а синх Элхадж добрался до Храма.
«Ну а раз я все сделал, то и беспокоиться не о чем, - подумал Дар-Теен. И, уже обращаясь в мыслях к Лиэ-Нэсс, спросил: - Надеюсь, ты теперь довольна?»
На неизмеримо короткий миг ему показалось, что она рядом и что лба касается невесомая рука… А потом все исчезло, и Дар-Теен понял, что его возлюбленная наконец обрела покой. Неизвестно где и неведомо у кого из богов, но - истинный, бесконечный покой.
«Ну а ты? Ты наконец стал просто ийлуром, свободным от обещаний, клятв и угрызений собственной совести?»
Дар-Теен этого не знал. Сейчас ему было хорошо, но кто знает, что случится в следующую минуту?
Ийлур приоткрыл глаза и увидел высоко над собой бархатное ночное небо Эртинойса, усыпанное бриллиантовыми капельками звезд. А затем - еще миг - и к нему склонилась зеленоглазая ийлура, которая так старалась выдать себя за простую искательницу приключений.
- Дар-Теен! Хвала всем богам, ты живой!
Дар-Теен попытался ей улыбнуться, и в прозрачных глазах ийлуры заблестели слезы.
- Как видишь, живой, - не без доли сарказма заметил элеан.
Он появился с другой стороны, в свете костра заиграла полированными боками подвеска из лазурита.
Ийлур снова поглядел на Эристо. Она выглядела бледнее обычного, веки покраснели, словно не спала несколько ночей кряду. Или плакала.
- Ты… - выдохнул Дар-Теен. Под ребрами больно кольнуло, но тут же отпустило.
«Снадобья, которые она мне дала».
- Что?
И тут он почувствовал горячие пальцы Эристо на своей руке. Это было приятно и возвращало, как ни странно, ощущение покоя.
- Ты меня перевязала?
Кивок.
- И ты… все это время шла… за нами?
- Не все, - уточнила Эристо, - если бы вы постоянно были на виду, с тобой бы никогда не случилось то, что случилось.
Элеан с нетерпеливой гримасой передернул плечами.
- Ох, ну кончайте выяснять, кто есть кто, ради Дракона! У вас, может быть, времени хоть отбавляй, а мне пора возвращаться.
- Тарнэ… - начала было ийлура, но потом махнула рукой, - ладно, ты прав. Если у тебя и Дар-Теена была сделка, самое время поговорить о расплате.
И голова Эристо исчезла из поля зрения ийлура, остались звезды - холодные, колючие - и элеан.
- Она никуда не денется, - заметил Тарнэ, - не беспокойся. Но, сам понимаешь, у меня времени в обрез, и без того здесь провозился слишком долго… Ты, надеюсь, помнишь, о чем мы с тобой говорили? Память не отшибло?
Дар-Теен скосил все-таки глаза и, увидев Эристо сидящей у огня, успокоился. Похоже, ийлура и впрямь не собиралась никуда уходить, и это казалось добрым знаком богов. Совсем уж некстати вспомнились слова Элхаджа, сказанные еще в заснеженном лесу Северного Берега, - все, кого мы встречаем, есть божественные знаки нашего пути. Что ж, может быть, может быть…
- Помню, - буркнул Дар-Теен, - золото, драгоценные камни или кое-что еще…
- Ну, и что ты выбираешь? - На губах элеана играла загадочная ухмылка.
- Мне не нужно ничего, кроме ответов на мои вопросы.
Брови доблестного сына Санаула чуть приподнялись.
- А как же «кое-что еще»? Тебе даже неинтересно знать, что мы можем тебе предложить?
- Интересно, - Дар-Теен не стал юлить, - но из этого «кое-что» на самом деле нет ничего такого, чего бы у меня сейчас не было.
И он сказал абсолютную правду. Будучи израненным и познав несчастье, ийлур едва ли не впервые в жизни пребывал в мире с самим собой.
Элеан склонился к его уху:
- То, что может дать Храм Дракона, Дар-Теен… Мы можем вернуть тебя в прошлое, к твоей Лиэ-Нэсс, чтобы ты провел с ней еще несколько месяцев.
Сердце замерло. Обратно, к Лиэ-Нэсс, живой и невредимой?!!
Дар-Теен облизнул внезапно пересохшие губы. Поглядел в прозрачные глазищи Тарнэ - похоже, тот и не думал лгать. Говорил чистую правду…
- Заманчиво…
- Я тоже так думаю. - Элеан заправил косицу за ухо. - Ну так что? Достойная плата за услуги, а?
- А что будет потом? - вдруг спросил Дар-Теен. - Я смогу убежать с Лиэ-Нэсс и сделать так, чтобы она осталась живой?
Тарнэ отстранился:
- Да ты, я погляжу, научился думать!.. Редкое свойство для уроженца Северного Берега, тут уж ничего не скажешь…
- Ответь мне. Элеан развел руками:
- Увы. Ничего ты не изменишь, Дар-Теен. Если бы Храм мог перекраивать историю по своему усмотрению, Эртинойс уже давно оказался бы ввергнут в хаос.
- Ну тогда мне нечего делать в собственном прошлом, - заключил ийлур, - я по-прежнему выбираю ответы на вопросы.
Тарнэ покачал головой. И согласился.
…Больше всего Дар-Теен ломал голову над тем, куда исчезло стойбище кочевников да и те ийлуры, что преследовали убийцу правителя. А все оказалось просто, по крайней мере со слов элеана: адепты Храма не могли помогать Элхаджу, но могли поддержать того, кто впоследствии мог помочь синху. Поэтому, объединившись, они перенесли и стойбище, и всех, кто в нем жил, на несколько месяцев назад. Ну а в то время кочевники стояли совсем в другом месте.
«Вот откуда появилась зеленая травка, - подумал ийлур, но кто бы мог предположить, что такое вообще возможно?»
- Дракон, Стерегущий Время, воистину велик, - многозначительно сказал Тарнэ, - спрашивай еще, сын северных земель. И я, пожалуй, отвечу на те вопросы, на которые не запрещено отвечать.
- А что случилось с тобой? - Дар-Теен прищурился. - Элхадж помнил тебя зрелым мужем, я встретил молодым парнем… А краем уха я услышал, что тебя убил Отступник.
От ийлура не ускользнуло, что элеан зябко поежился. Бросил хмурый взгляд на огонь.
- Не знаю, Дар-Теен. Все дело в том, что я и сам не имею ни малейшего понятия о том, что сделала Хранительница и почему я стал на три десятилетия моложе. Но, поверь, я очень хорошо помню, что делал со мной старый, почти выживший из ума синх, которому удалось нарушить равновесие Эртинойса.
Следующие три дня Дар-Теен провел под неусыпным присмотром Эристо.
Оказалось, что ийлура разбила маленький лагерь прямо на месте его падения с обрыва и Дар-Теена никто не стал переносить на другое место.
«На тот случай, если ты вдруг повредил спину, - пояснила она. - Снадобья Хранителей Границы можно считать чудодейственными, но только если не разорван спинной мозг».
«А что такое спинной мозг?» - спросил тогда ийлур. Он и не знал, что, оказывается, оный имеется где-то еще, кроме как в голове.
А Эристо, хихикнув, заметила, что Северный Берег - глухая деревня по сравнению с просвещенным Гвенимаром и что лекари востока куда как более искусны в целительстве и далеко не всегда полагаются на силу богов-покровителей.
- Но самые лучшие лекари конечно же синхи, - с улыбкой рассказывала ийлура, - сам понимаешь почему.
- Не понимаю, - пробурчал Дар-Теен. И правда, не понимая…
Ответ заставил его поежиться.
- Потому что они приносят жертвы Шейнире и превосходно знают, какой орган в какой части тела находится и за что отвечает!
И все эти дни Эристо самоотверженно выхаживала Дар-Теена. Так, словно он не был для нее просто ийлуром, встретившимся на дороге. Или просто очередным заданием упомянутых вскользь Хранителей.
- Расскажи мне о том, кто ты есть на самом деле, - как-то попросил ийлур, - ты меня теперь не одурачишь. И тогда, в ту ночь, ты все-таки разговаривала с призраком над костром?
В зеленых глазищах прыгали искорки смеха.
- Ага. Я тогда говорила с наставником. Но тебе, сам понимаешь, об этом знать было вовсе не обязательно. Ну же, не дуйся так, щеки треснут.
- Кто такие Хранители Границы? И что за граница, побери меня Шейнира?
Эристо наморщила лоб.
- Прямо и не знаю, как тебе объяснить, чтобы, понял… - И приступила к рассказу.
Оказывается, осталось в Эртинойсе еще множество занятных вещей, о которых Дар-Теен не имеет ни малейшего представления. Даже после путешествия с Элхаджем.
И кто бы мог подумать, что живой Эртинойс отделен от неживого, ушедшего в прошлое, незримой границей? Которая, как ни странно, может рваться - и тогда случается нечто вроде расползающихся мертвых земель вокруг славного города Кар-Холома.
- Если разрыв границы невелик, Хранители закрывают его специальными ритуалами, - терпеливо поясняла Эристо, - мы обращаемся сразу ко всем покровителям… Да, и к Шейнире тоже, потому что только полный, завершенный квадрат мироздания может дать Эртинойсу желанное равновесие. И, если боги отвечают, полученной чистой и нейтральной силой мы закрываем разрыв.
- Как это - нейтральной силой?
- Когда смешиваются все цвета радуги, получается белый цвет. Когда сливаются воедино Фэнтар, Санаул, Шейнира и Хинкатапи, получается нейтральная сила.
- Угу. Понятно.
Хотя на самом деле было и не так чтобы совсем понятно.
«Потом разберусь, - решил Дар-Теен, - в Гвенимаре».
…На четвертый день он смог подняться и с помощью Эристо проковылять десяток шагов. Потом они остановились передохнуть; Дар-Теен оглянулся на обрыв, с которого свалился, и подумал, что наверняка Фэнтар все-таки берег его. Потому что левее от места падения начиналась гряда острых камней, выпирающих из рыхлой почвы. И, упади Дар-Теен чуть в стороне, уже не было бы ни синего южного неба, ни зеленых шапок леса, ни ощущения крепкого плеча Эристо под рукой.
А вдали по-прежнему возвышался Храм Шейниры - приземистый, громоздкий… Башни Храма не стремились пронзить небосвод; те, кто их возводил, понимали, что царство богини глубоко, под твердью Эртинойса…
«И ныне Храм обрел хозяина», - с легкой грустью подумал ийлур. Злости на Элхаджа не осталось - противная ящерица просто шла по заранее предопределенному пути.
- Так, значит, ты - одна из Хранителей, - задумчиво пробормотал ийлур.
Синие косы Эристо пахли какой-то терпкой травой, и аромат показался Дар-Теену приятным и бодрящим. Она кивнула.
- И потом, когда я окончательно поправлюсь, ты пойдешь к своим, в Гвенимар?
- Пойду, - мирно ответила Эристо, - куда же мне еще? Задание свое я выполнила, теперь можно и передохнуть.
- Я бы тоже хотел отправиться в Гвенимар, - осторожно сказал Дар-Теен, - хочу поглядеть, правда ли на востоке все так хорошо, как ты расписываешь.
- А теперь мы пошагаем обратно, - усмехнулась ийлура, - давай, давай не ленись. Мы никуда не двинемся отсюда, пока ты не будешь твердо стоять на ногах.
Дикие земли не желали отпускать двух чужаков, расстилая изумрудные полотнища болот там, где, по мнению Эристо, их раньше не было. «Бродячие топи», как назвала их ийлура, и впрямь словно подстерегали на каждом шагу: каждая лужица грозила стать смертельной ловушкой.
Все это казалось Дар-Теену невозможным - как могут болота переползать с места на место? И в душе он ругал себя за то, что не удосужился отметить дорогу, по которой его вел Элхадж. Даже обмолвился об этом Хранительнице Границы, но та лишь покачала головой.
- Не обольщайся, Дар-Теен. Мне приходилось бывать здесь раньше, и, должна признать, с возвращением Шейниры топи стали куда более охочи до мяса чужаков… Болота здешние, - тут она с хрустом раздавила жирного паука, ползущего по тропе, - не просто болота. Долина золотых роз берегла Храм от чужаков, топи Диких земель хранили долину. Шейнира заботится о тех, кто после смерти станет ее пищей.
Она помолчала, потыкала вырубленным здесь же кизиловым шестом в мохнатое покрывальце мха - шест провалился наполовину.
- Вот видишь, - ийлура пожала плечами, - а между тем этого болота на карте нет. К тому же разве тебе не показалось странным, что в самой низине, где стоит Храм, только ручейки, а здесь, выше - сплошь болота? То-то же…
Так и шли, проверяя каждый шаг, хлопая себя по лбу, по щекам, - с освобождением темной богини в лесу заметно прибавилось гнуса всех пород.
- Все равно я не понимаю, - Дар-Теен остановился, чтобы хлебнуть воды, - если Шейнира настолько плоха, отчего все так хотели ее возвращения? Да Отступник, которого убил Элхадж, получается, сделал благое дело, даже для синхов!
Ийлура улыбнулась каким-то своим мыслям.

Предыдущая страница 27 Следующая страница


Век золотых роз 28

- Четыре бога творили Эртинойс, четыре высших правящих. Дракон - тот был и до Эртинойса, и он, заметь, не относится к тем, кто правит. Он всего лишь созерцает мир и отсчитывает мгновения, миром прожитые. Ну а коль скоро у начала времен было четыре бога, то столько их и должно оставаться. Убери любого - и равновесие нарушится…
- Да и как же один синх умудрился пленить свою богиню? - не унимался Дар-Теен. - Выходит, я тоже могу, если захочу, отправить в темницу самого Фэнтара?
Эристо шутливо погрозила ему пальцем.
- И не думай. Видишь ли, Отступник - он был особенным. Во-первых, слишком связанным со своей темной богиней, а во-вторых… Тут, понимаешь ли, многое зависит от того, насколько сильна твоя вера в то, что делаешь. А потому…
Она внезапно замолчала, схватила Дар-Теена за локоть.
- Ты слышишь?.. А ну, давай за мной!
И метнулась к ближайшему кустарнику, таща за собой и Дар-Теена.
Уже сидя в укрытии, ийлур прислушался. Оказывается, острый слух Хранительницы различил среди звуков леса какое-то нестройное подвывание десятков голосов.
- Сюда идут, - шепотом пояснила Эристо, - сидим и не шевелимся…
- Да кто идет? - Дар-Теен, сколько ни слушал, не мог понять природы звуков. То ли брели по Диким землям охрипшие хористы, которых из Храма Фэнтара выгоняли с позором, то ли шло невиданное доселе животное.
Ийлура отвела в сторону ветку и указала пальцем на просвет между двумя кизиловыми деревьями.
- Ты что, не понял? Синхи идут. В свой Храм, поклониться Шейнире, а заодно и ее Избранному!
Дар-Теен хлопнул себя по щеке, размазывая обнаглевшего комара. Пробормотал:
- Быстренько они сообразили, что Шейнира вернулась.
- Они это поняли в тот миг, когда рухнули стены ее узилища, - заметила Эристо и приложила палец к тубам.
Ийлур замолчал, не сводя глаз с синхов. Их оказалось немало, как ему показалось - не меньше двух десятков. Все, как один, в длинных альсунеях, в плащах; только желтые и зеленые глаза мерцают в густой тени капюшонов.
- Смотри, - выдохнула Эристо, - это молодые. Новое поколение синхов…
- С чего ты взяла? - И тут же Дар-Теен и сам догадался.
Ну конечно! Молодые синхи все до одного были вооружены - кто луками, кто топориками. Поколение, не знавшее, как воззвать к Темной Матери, а потому привыкшее рассчитывать только на самих себя.
Эристо словно читала его мысли.
- Мы, конечно, их одолеем, если что… Но лезть на рожон все равно не стоит.
Дар-Теен только фыркнул.
- Забыла, как мы их раскидали в том городе?
- А ты, видимо, забыл, что теперь в пределах Эртинойса есть Шейнира, которая ответит на молитву любого из них, - ехидно заметила ийлура, - так что не будем искушать волю богов.
…Но все-таки Темная Мать и тут решила подпортить дорогу двум ийлурам. Неведомо как, но их заметили; впереди идущие синхи схватились за колчаны, сиплыми криками предупреждая прочих.
- Побери их Шейнира, - только и процедила Эристо, выхватывая меч, - вперед, мой дражайший Дар-Теен. Отсидеться у нас не получилось.
И метнулась сквозь заросли навстречу синхам похлеще выпущенной стрелы. Дар-Теен, ломая хрупкие ветки, вывалился следом; не так, конечно, стремительно, но зато действенно - по пути черкнув алой меткой ближайшего синха.
- Молот Фэнтара! - проревел ийлур, бросаясь на оказавшийся поблизости молодняк.
В пяти шагах уже закрутилась волчком Эристо, блистающий клинок в ее руках уже покраснел, и на папоротник плеснулась кровь синха.
Свистнула стрела, другая, третья. Ийлур ловко срубил их в полете, рванулся вперед, к кучке ящериц, ощерившихся легкими дротиками. Судя по всему, они были полны решимости драться и бежать не собирались.
- И-эхх!
Дар-Теен с плеча рубанул хлипкое оружие, добрался до слабой синховой плоти. И уже был уверен, что изрубит детей Шейниры в капусту, как услышал предостерегающий крик Эристо:
- Покрывало!!! Смотри, Покрывало Шейниры!
Он быстро обернулся, не сразу сообразив, о чем кричит Хранительница. А через мгновение понял - и ноги приросли к земле.
«Все-таки догадались, твари!» - успел подумать Дар-Теен.
Тот самый дар, которым облагодетельствовала Шейнира своих детей, волной невесомых частиц пепла шел прямиком на него. Довольно умело, не задевая бросившихся врассыпную синхов. А породивший Покрывало Шейниры стоял, распрямившись, раскидав крестом руки и задрав голову к небу.
- Дар-Теен! - взвизгнула ийлура. - Беги!
Еще один быстрый взгляд - и он понял, что и к зеленоглазой ийлуре катится точно такая же несущая смерть волна.
Прошло мгновение. Эристо попыталась ускользнуть в сторону от Покрывала, но мутная завеса, словно живая, метнулась следом.
«Не уйдет, - вдруг подумал Дар-Теен, - не успеет!»
И даже не понял, что думает не о собственном спасении.
Дар-Теен навскидку прикинул то расстояние, что разделяло его, сообразительного синха, призвавшего силу Шейниры, и ийлуру. Получалось, ящерица стоял как раз между ними, и до серой стены оставалось каких-нибудь жалких пять шагов.
«Не успеет! - вновь мелькнула мысль. - Вот и все».
В самый последний миг Дар-Теен удивительно ясно увидел широко распахнутые зеленые глаза, разметавшиеся по плечам косы - блестящие, глубокого синего цвета, и выбившееся из-под куртки ожерелье, кусок агата на кожаном шнурке. Он увидел это сквозь двойную серую пелену, заворачивающуюся сверху, чтобы накрыть их с головой; и отчаяние, охватившее Дар-Теена, резало сердце, словно остро отточенный нож.
«Прощай, - подумал он, глядя на бледное лицо ийлуры, - я ничего не могу сделать».
И вдруг почувствовал…
Как давно он не ощущал ничего подобного! Но это не было чужим. Наоборот, всегда в какой-то мере принадлежало всем детям Фэнтара.
«И ты решил помочь? - Дар-Теен с трудом верил в происходящее. - Но почему сейчас?!!»
Ответа не последовало. Хотя это уже было и неважно, да и времени почти не осталось.
Дар-Теен прыгнул, отталкиваясь от мягкой, жирной земли. В обычном состоянии ни один ийлур не повторит такого, и только истинная сила битвы, дарованная Фэнтаром, способна поднять в воздух тяжелое тело.
Он перемахнул через зубчатый, напоминающий пасть хищника верхний край Покрывала Шейниры. И, стремительно приближаясь к земле, рубанул наотмашь, рассекая синха от плеча до самого пояса.
…Пелена опала на траву.
- Что, получили? - гаркнул Дар-Теен. - А ну, кто следующий?
Но желающих не нашлось. Побросав луки, синхи улепетывали кто куда.
- То-то же.
Он стряхнул с клинка кровь, повернулся к Эристо. Та уже поднималась на ноги, на губах блуждала растерянная улыбка.
- Дар-Теен…
Ийлур вмиг очутился рядом, подхватил под локоть, помогая встать. Руки дрожали, осталось ощущения полета ввысь, к самым кронам деревьев…
- Ты видела? Видела?!!
Эристо кивнула, но взгляд еще оставался бессмысленным.
- Он ответил мне! Фэнтар не бросил меня и дал свою силу… Хотя я и не просил!
Она еще раз кивнула. Молча. Судорожно хватаясь за тунику Дар-Теена. А потом выдохнула:
- Знаешь, еще никогда… я не была так близко… еще немного - и все.
- Нет, ты не понимаешь, - Дар-Теен взял Эристо за плечи, легонько встряхнул, - как же так? Он молчал, когда я звал, и помог, когда я думал только о себе…
«О себе ли? Кого пытаешься обдурить?»
- Кто их поймет, этих богов, - пробормотала ийлура, - а я, знаешь ли, понятия не имею, что такое сила битв. Мне это вообще не дано… - И тут же, вымученно улыбнувшись, добавила: - Нас спасло только то, что они еще не привыкли. К тому, что можно воззвать к Шейнире и получить ее темный дар. Одним таким синхом больше - и от нас бы ничего не осталось.
Дар-Теен промолчал. Конечно, Фэнтар помог, и здорово помог, но… Похоже, Эристо была права.
- Идем дальше? - несмело предложил он. - Помнится, ты говорила, что вся дорога до границ Гвенимара утыкана тавернами? Это правда?
- Чистая правда. - Эристо наконец улыбнулась. Не испуганно, а чуть язвительно, как всегда. - Разве я могла обманывать достойнейшего из ийлуров?
А Дар-Теен снова ощутил, как хорошо и спокойно на сердце. Словно долгий путь искупления был наконец пройден.

ЭПИЛОГ
Дикие земли, Храм Шейниры

«Я слеп. И совершенно один в Храме».
Элхадж сидел на полу, прислонившись спиной к стене. Шевелиться не хотелось; казалось, сейчас лучшим было бы тихо и спокойно покинуть обретший равновесие мир. Элхадж все-таки нашел в себе силы, пошарил по полу; пальцы наткнулись на рукоять Черного Убийцы.
- А, вот и ты, дружок, - задумчиво пробормотал синх, - пожалуй, сейчас бы ты мне и пригодился… Думаю, ты за свою долгую жизнь отправил к Шейнире не одного синха. Так отчего бы не помочь и мне…
Элхадж вздохнул, покачал головой. Меч под рукой, это, конечно, хорошо, но…
«Но она тебе не позволит, так ведь? Мать всех синхов забрала твою душу, отняла зрение. И что теперь? Ты один, совершенно беспомощный и перед ловушками Храма, и перед теми, кто пожелает проникнуть в эти священные стены».
Если бы синхи умели плакать, то по зеленым щекам Элхаджа уже потекли бы слезы. Но Шейнира не дала своим детям обратить горе в воду, а потому Элхадж сидел и тонко подвывал, жалея себя и свои умершие глаза.
«Хороша же награда, - подумал он, - за то, что убил Отступника и вернул тебе свободу».
- Но ты видел мой Третий Глаз, - незамедлительно ответила Шейнира, - тому, кто зрит истину в сердцах, вовсе не обязательно видеть Эртинойс так, как обычные смертные.
Синх понуро опустил голову. Нет конечно же великую Мать не переспоришь и не обманешь… А после того, что было сделано Отступником, она уже никому не оставит шанса построить новую темницу.
- Поднимись, Избранный, и иди вниз, к воротам моего Храма, - прошелестела богиня.
«Но зачем?»
- Иди.
Он покорно поднялся. Затем, придерживаясь одной рукой за стену, медленно двинулся вперед в поисках двери. Отступник запер ее изнутри, бедняга трясся от страха перед Избранным… Элхадж, кряхтя, поднял засов.
Дальше начиналась лестница («И наверняка напичканная ловушками!»), но тут синх с удивлением заметил, что некоторые ступени светятся в кромешном мраке алыми пятнами.
«Третий Глаз Шейниры!» - догадался он.
Что ж, похоже, положение его было не столь безнадежно, как казалось поначалу…
И Элхадж начал спускаться, скользя пальцами по перилам и перешагивая отмеченные новым зрением ловушки. Не прошло и часа, как он уже был внизу, в большом зале главной башни.
Что и говорить, Отступник старался изо всех сил: на Элхаджа таращились отравленные стрелы, лезвия ножей, заряженные в специальные механизмы. Над входом, стянутый невидимой для обычного смертного петлей, притаился камень размером едва ли не со щера.
«И как это его туда затащил хилый старик?» - удивился Элхадж. Но уже через минуту понял: ведь Отступник потому и звался Отступником, что предал свою богиню. А значит, ничто не мешало ему обратиться к иным богам. К тому же Пресветлому Фэнтару, например…
«И все равно это тебя не спасло».
Синх осторожно пробрался к тяжелым створкам. Засов… хм, засов, похоже, был старательно обмазан ядом. Пришлось пожертвовать куском подола, обмотать руки и только после этого поднять тяжелую доску. Ее и на весу было невозможно удерживать, поэтому синх попросту бросил ее на пол, под ноги, а затем изо всех сил толкнул створки врат.
Теперь… Куда теперь?
Он повертел головой, не увидел ни одной ловушки. Вокруг - только мрак, какой наверняка царит в подземном царстве Шейниры.
- Иди, - повторила она. Словно наблюдала все это время за перемещениями Избранного.
- Куда? - буркнул синх. - Куда идти? Я же ничего не вижу!
- Но слышишь.
Сбоку доносилось едва слышно песнопение. И - сердца синха заколотились под ребрами - Элхадж узнал его… Это было восславление Темной Матери, метхе Саон любил мурлыкать его себе под нос, когда задремывал на слабом северном солнце.
Да будет полно твое ожерелье.
Да снизойдет на каждого из нас твой великий дар,
Покрывало, несущее гибель врагу.
«Синхи? Они пришли сюда, в Храм?»
Шейнира засмеялась - словно большая гадюка проползла по гальке.
А Элхадж вытянул руки вперед и осторожно побрел на песнопение. Считая шаги и высматривая подло подстроенные ловушки, каковых, впрочем, не оказалось.
Потом его ладони уперлись в деревянную поверхность главных врат; они были даже не заперты, просто прикрыты. И синх вдруг подумал, что наверняка это удирали в спешке те оставшиеся в живых наемники, которые имели удовольствие наблюдать гибель своего нанимателя, Отступника то есть.
Элхадж растворил ворота и едва не вскрикнул. Темнота перед глазами рассеялась, превратившись в серую туманную дымку. А в ней замерли светящиеся алым силуэты коленопреклоненных детей Шейниры.
- Мы видели знак, о великий, - сказал кто-то, - и мы сразу же двинулись в путь, дабы успеть к возвышению Храма. Примешь ли ты нас, позволишь ли быть с тобой и следовать твоим путем?
Элхадж невольно задержал дыхание. Уж такого… такого он не ожидал. Совсем.
- Мм… откуда… откуда вы знаете, кто я? - спросил он.
Силуэты всколыхнулись нерешительно, и тот же голос рек:
- Мы понимаем, ты хочешь испытать нас, о величайший. Но знаки Шейниры, знаки нашей вернувшейся богини никогда не лгут! Разве не видим мы, что под лохмотьями на твоей груди - Ее Третий Глаз? Тот самый, который дозволено увидеть лишь Избранному?
Элхадж невольно пощупал грудь. И правда, от альсунеи остались обгорелые лохмотья, а там, на коже, пылало клеймо Темной Матери.
- Пусти их, - холодно посоветовала Шейнира, - и пообещай такой же знак каждому, кто пойдет за тобой.
Синх расправил плечи. Что ж… Он был слеп и изранен. Но все эти дети Шейниры пришли и поклонялись ему почти как богу-покровителю. Разве оно того не стоит?
- Хорошо, - произнес Элхадж, - проходите. И пусть ваши души засверкают в ожерелье нашей Темной Матери, а ваши тела наполнятся ее божественной силой.
Затем… он кое-что вспомнил. Пошарил рукой по поясу, нащупал маленький бархатный мешочек, снятый с шеи Дар-Теена. Да, забыл, забыл в суматохе…
- Посейте эти семена вокруг Храма, - голос Элхаджа набирал силу, взмывая темной птицей над приземистыми башнями, - начинается новый век… век золотых роз, братья. И пусть священный цветок вернется в Эртинойс. Так же, как вернулась Мать всех синхов.
Силуэты во тьме поклонились, кто-то дрожащими руками принял бесценный мешочек.
Элхадж улыбнулся. На миг ему померещился среди всех этих одинаково светящихся фигур синхов плечистый силуэт Дар-Теена, но Элхадж торопливо отвел взгляд. А когда снова обернулся, ийлур уже исчез, растворившись во мраке.

Предыдущая страница 28


Анна Клименко - Биография

Анна Клименко

На основную страницу

Биография

Клименко Анна Борисовна Родилась в 1979г. 22 сентября. Окончила школу, затем — Таганрогский радиотехнический университет по специальности «Программное обеспечение вычислительной техники и автоматизированных систем». Может быть, продолжу совершенствоваться в аспирантуре, если на то будет желание. Сочинительством занимаюсь, наверное, лет с шести, как только научилась нормально ручку держать. Первые творения поражали (и сейчас поражают) полетом фантазии, но, к сожалению (или к счастью?), вряд ли где будут опубликованы… Значительно позже наступила полоса сетевых литературных конкурсов, где, как правило, призовые места общим голосованием доставались другим авторам. Пользу эти конкурсы все-таки принесли — в виде повышения общего уровня текстов, а затем пришло и вполне осознанное желание опубликовать роман (писала-то я их давно, но — опять-таки, кто их взял бы).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    Дикие земли, Храм Шейниры     (Страница 1)
  • Глава 1
    ОТСТУПНИК     (Страница 1)
  • Глава 2
    ЭЛХАДЖ. НАЧАЛО ПУТИ     (Страница 3)
  • Глава 3
    ПРЕДАТЕЛЬСТВО И КЛЯТВА     (Страница 4)
  • Глава 4
    И В ЖЕРТВУ ОТДАЮ Я ИХ     (Страница 6)
  • Глава 5
    ПОПУТЧИК     (Страница 7)
  • Глава 6
    ЭЛЕАН, ИСЧЕЗАЮЩАЯ ГОЛОВА И ХРАНИТЕЛЬНИЦА     (Страница 8)
  • Глава 7
    ПОСЕЛОК НА КРАЮ ЛЕСА     (Страница 9)
  • Глава 8
    СИНХ-ПРЕДСКАЗАТЕЛЬ     (Страница 11)
  • Глава 9
    ВРАТА В ГОРОД МЕРТВЫХ     (Страница 12)
  • Глава 10
    КАР-ХОЛОМ     (Страница 14)
  • Глава 11
    НА ЮГ, К ДИКИМ ЗЕМЛЯМ     (Страница 16)
  • Глава 12
    ЕЩЕ ОДНА СТРАННАЯ СДЕЛКА     (Страница 17)
  • Глава 13
    ГОРОД У КРОМКИ ДИКИХ ЗЕМЕЛЬ     (Страница 19)
  • Глава 14
    ТАМ, ГДЕ МЫ РАССТАЕМСЯ…     (Страница 20)
  • Глава 11
    ШЕЗРА И ЗЕРКАЛО МЕРХАТА     (Страница 21)
  • Глава 16
    УКАЗУЮЩИЙ ПУТЬ     (Страница 22)
  • Глава 17
    ЖЕРТВА ДЛЯ ТЕМНОЙ МАТЕРИ     (Страница 24)
  • Глава 18
    ОЖЕРЕЛЬЕ ПРОКЛЯТЫХ ДУШ     (Страница 25)
  • Глава 19
    НАЧАЛО НОВОГО ПУТИ     (Страница 27)
  • ЭПИЛОГ
    Дикие земли, Храм Шейниры     (Страница 28)


Анна Клименко

Век золотых роз

 Читать книгу

Аннотация

Он – Избранный Матери всех синхов и его судьба – уничтожить Отступника. Ему предстоит пройти полмира, от моря Холодов к темному храму, туда, где раньше цвели золотые розы и возносились молитвы Ее Претемному Величеству…Сможет ли одинокий синх пройти этот путь, принести последнюю жертву и вернуть трон своей богине? Какова цена возвращения Темной Матери, без которой, как ни странно, мир обречен? И, наконец, вернется ли из города Мертвых воин, от решения которого зависит судьба самого Избранного? Ответов не знают даже боги.Но сделан первый шаг, и послушно стелется под ноги дорога, и пристально следят за происходящим адепты Великого Дракона. На одной чаше весов – равновесие мира, на другой – одна единственная жизнь. Выбор, как всегда, за смертными…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel