Андрей Варнавский - Последний герой фэнтези

1 Андрей Варнавский

ПРОЛОГ

- …На этот вопрос нам ответит Иван.
Внезапно наступившая тишина подсказала Ивану: что-то не так. Болезненный тычок локтем в бок, толчок сзади в спину подтвердили это ощущение. Он оторвал взгляд от экрана мобильного телефона и обнаружил, что все с ожиданием смотрят на него.
Учитель явно ожидал ответа, но Иван, поглощенный чтением электронной книги, не слышал вопроса.
Отложив мобильник и постаравшись, чтобы это движение осталось незамеченным, Иван встал:
- Я не совсем понял вопрос… Можно повторить?
Одноклассники чему-то засмеялись.
- Да уж, такой вопрос понять очень трудно… - с иронией произнес учитель.
Одноклассники громко зашептались, кто-то сказал что-то обидное. Иван почувствовал, что краснеет. Стоя посреди класса, он чувствовал себя одиноким в этом враждебном мире.
Невысокий и щуплый, а сейчас ему хотелось стать еще меньше и незаметнее, Иван не любил быть в центре внимания, тем более в такой ситуации.
Иван стоял и мучительно думал, как же выкрутиться. А все из-за этой книжки! На уроках скучно, поэтому Иван читал, прикрываясь спинами сидящих впереди одноклассников. И вот в момент решающей битвы эльфов с гномами против орков учитель задал какой-то дурацкий вопрос!
На счастье Ивана, прозвенел звонок. И одноклассники, тут же забыв обо всем, стали складывать учебники и тетради.
Иван поспешно сел.
«Кажется, на этот раз пронесло», - подумал он, выгружая книгу и убирая мобильник в карман.
Прежде чем школьники успели выбежать в коридор, в кабинет вошла классная руководительница и сообщила, что следующего урока не будет, поскольку учитель заболел.
Под радостные вопли она вышла из класса, а Иван задумался. Торчать сорок минут в школе без дела совершенно не хотелось. К тому же потом будет геометрия - скучнейший предмет, которого Иван не понимал. А последним уроком - физкультура, от которой он освобожден по причине сколиоза. Освобождению Иван был несказанно рад - он терпеть не мог физических упражнений. Тем более на уроке физкультуры, на глазах одноклассников, висеть на турнике, пытаясь хоть один раз подтянуться…
Решив, что геометрию можно пропустить, Иван едва дождался звонка и поспешил домой.
Яркое летнее солнце слепило глаза. Раскаленный асфальт, жаркий воздух. Пот стекал по вискам тоненькими струйками.
Иван не замечал ничего. Все мысли были направлены на то, чтобы как можно быстрее попасть домой.
Там его ждали компьютер и новая игра, взятая вчера у приятеля.
Иван обожал фэнтези. Особенно игры. Ну и книжки иногда почитывал. Хотя книги не жаловал. Для их чтения мозги напрягать надо. Другое дело - игры. Хотя и там, конечно, иногда приходится извилинами работать. Но Иван выбирал те, в которых требуется одно: изничтожать всякую нечисть. Сотнями, тысячами, сотнями тысяч. Чтобы с первой секунды бить, бить и еще раз бить. В таких играх Иван всегда выбирал какого-нибудь варвара и играл его. В каждую руку по топору - и рубить, рубить, рубить! И чувствовать себя героем.
Но не везде можно было играть. Поэтому в школе Иван читал. Закачивал электронные книги на мобильник - и читал с экрана.
Фэнтези помогало ему отвлечься от суровой действительности, от серых, скучных будней.
Скучные уроки, издевательства и насмешки одноклассников - и никакого просвета впереди. Последний класс, а дальше? Иван знал, что в институт не поступит. На бюджет просто так не поступить, а на платное денег не хватит. А значит, какой-нибудь технарь, где не сильно сложные вступительные экзамены, три года обучаться неинтересной профессии, потом такая же неинтересная работа, зато возможность оплачивать институт. Работа и обучение на вечернем отделении. Ничего интересного.
Иван не хотел ни учиться, ни работать. Но чувствовал, что без этого не обойтись.
Мимо промчалась иномарка, окатив грязью. Иван пробурчал под нос ругательства и поспешил дальше.
Скоро, совсем скоро он окажется дома и сможет погрузиться в любимый фэнтезийный мир… Мир прекрасных принцесс, верных друзей и, конечно, магии.
Вот и родной двор. Навстречу прошли две девушки. Высокие, длинноногие, в мини-юбочках и полупрозрачных маечках, облегающих и подчеркивающих высокую, пышную грудь.
Иван тяжело вздохнул. О девушках он мог только мечтать. Непримечательная внешность, застенчивость, неумение общаться с представительницами прекрасного пола - вот причины того, что у него до сих пор не было ни одной.
С трудом Иван отогнал от себя грустные мысли.
«Домой, домой… - сказал он себе. - Меня ждет великолепная игра. Такая, что я забуду обо всем…»
Возле подъезда прогуливались двое парней не самого интеллигентного вида.
- Эй, пацан, есть курить? - хриплым голосом спросил один из них.
- Нет, - тихо ответил Иван, стараясь не встречаться с ними взглядом, и поспешил пройти мимо.
- А деньги? - нагло поинтересовался другой.
Но Иван уже миновал их, поспешно нырнул в подъезд.
Взбежал по лестнице до своего этажа. И вскоре был в квартире.
Родители на работе, так что никто не помешает…
Включив комп, Иван побежал на кухню. Пока загружалась «Windows», он успел соорудить и быстро проглотить пару бутербродов.
Осталось запустить игру - и он попадет в любимый мир.
«Эх, оказаться бы там на самом деле, - подумал Иван. - В мире, где правит магия… Где бок о бок с людьми живут эльфы и гномы. Где можно встретить настоящих, верных друзей. И любовь. Где можно спасти мир. И стать королем. Или жениться на прекрасной принцессе…»
Надо быть осторожней с мечтами. Ведь они могут и сбыться!
Иван не знал этого. Как не знал и того, что очень скоро ощутит на себе все прелести фэнтезийной действительности. Которые окажутся совсем не такими, как в его мечтах…
Вставив диск с игрой в DVD-привод, Иван ждал загрузки.
В этот момент раздался звонок в дверь.
Иван замер. Кто бы это мог быть? Он никого не ждал. Друзей у Ивана не было. Может, соседи?
Иван вспомнил симпатичную девушку с первого этажа, в которую давно был влюблен. Может, это она? Позвонить надо или еще что…
Иван соскочил со стула, бросился к двери, но запнулся, упал, ударился головой о стену. Но сознания не потерял, тут же вскочил…
Очертания квартиры таяли, расплывались. И появился туман. Он тек от двери к Ивану, приближался… Иван замер, от страха не в силах пошевелиться. Тем временем туман расползался, заполняя комнату и подбираясь к Ивану все ближе.
Странный туман охватил его, и Иван почувствовал, как сознание отключается, а сам он словно растворяется - и перестает думать и чувствовать. Он становился частью этого тумана, погружался в него, тонул в нем, пока сознание совсем не померкло…

Глава первая
ЛЕС НЕОЖИДАННЫХ ВСТРЕЧ

Туман рассеялся мгновенно, словно его и не было. Взгляду Ивана предстала просторная изба. Длинный деревянный стол, две лавки. На столе - кувшины и тарелки с чем-то довольно вкусно пахнущим.
Углы погружены во тьму - и что там, разглядеть было нельзя.
А вот прямо перед Иваном на полу сидела по-турецки загадочная фигура в синем балахоне с капюшоном, закрывающим лицо.
- Приветствую тебя, путник, - произнесла фигура мужским голосом. - Я рад приветствовать тебя в нашем мире.
- Э-э-э… кто вы? Где я?
- Ты все узнаешь со временем, - глубокомысленно изрек собеседник. - Позволь сказать тебе главное. Ты здесь, чтобы изменить судьбу этого мира.
- Я???
- Не перебивай! - крикнул собеседник. Но тут же продолжил спокойнее: - Ты призван в этот мир богами. Тебе предстоит сложный путь. Ты найдешь друзей, встретишь любовь, завладеешь королевством, победишь зло и спасешь мир. Твой путь будет долог и труден, но ты одолеешь его. Запомни главное. Тебе нужно найти Подземелье Живых Скелетов…
- А без этого никак? Что-то звучит зловеще…
- Не перебивай! - взвизгнула фигура. Потом собеседник сделал глубокий вдох и продолжил: - Там ты найдешь то, что спасет этот мир. Иди в Сталеград, там найдешь Мудрого Старца, который подскажет тебе, что делать дальше, как найти Подземелье Живых Скелетов. Как я уже говорил, там есть то, что спасет этот мир. Там, в подземельях, много хороших вещей. И за твои труды тебя будет ждать бесценный подарок…
- Сокровища???
- Я же просил: не перебивай меня! - В этот раз собеседник сдержался, в голосе лишь промелькнули нотки раздражения. - Что за молодежь пошла, никакого уважения к… Впрочем, неважно. Так вот, там тебя ждет поистине королевский подарок. Это медальон. Небольшой медальон в виде треугольника на цепочке. Он… переливается красно-зелеными цветами. Ты узнаешь его. Интуиция подскажет тебе. Он находится в главном зале. Этот медальон дарует власть над женщинами. Но только в одном аспекте… Когда ты будешь носить этот амулет, ни одна женщина не сможет устоять перед тобой. Едва оказавшись возле тебя, она начнет испытывать непреодолимое сексуальное влечение к тебе…
- Клево! - Иван не заметил, как из уголка рта упала струйка слюны. - А это правда? Вы меня не обманываете?
- Я не могу обманывать. Я обречен всегда говорить правду, только правду - и ничего, кроме правды…
- Клево! Значит, сейчас идти в этот, как его…
- Сталеград.
- Да, Сталеград, найти какого-то старца, и он объяснит, как попасть к этому медальону?
- Он расскажет, где находится Подземелье Живых Скелетов.
- В котором находится этот медальон?
- Да. Он называется Медальон Разврата.
- Я все понял, спасибо, ладно, я тогда побежал… это… мир спасать…
Как ошпаренный Иван выскочил наружу.
Едва за ним захлопнулась дверь, как избушку сотряс мощный хохот.
- Ну братец, ты даешь, - с трудом пробиваясь сквозь хохот, произнес кто-то из угла избы. - Где ты таких дурачков откапываешь?
- Места знать надо, - самодовольно ответил «братец», откидывая капюшон. - Кажется, он поверил.
- Еще бы! Как выскочил! Даже не поинтересовался, куда он попал и в какой стороне искать этот Сталеград.
- Найдет, - уверенно ответил «братец».
- А по-моему, его в первой же подворотне прирежут, - раздался новый голос.
- Не согласен! Он доживет как минимум до второй! В первой его еще могут пожалеть…
«Братец» взмахнул рукой, и над столом возникло небольшой облачко. Вскоре оно рассеялось, и появилась лесная поляна, на которой стоял, удивленно озираясь, Иван.
- Итак, игра «Чужой человек в нашем мире», тур сто сорок восьмой, начинается! Делайте ваши ставки, господа!
Выскочив из избы как угорелый, Иван остановился. Встал как вкопанный.
Перед ним был лес. Сплошной, густой лес. Лес был со всех сторон. Впереди, позади, справа и слева… Куда ни повернись, кругом лес.
- В какую же сторону мне идти? - вслух подумал Иван. - Где же находится этот Сталеград?
Великолепная идея посетила почти сразу, не прошло и минуты.
- Надо вернуться и спросить у этого… как его… кто это был? Неважно.
Иван обернулся и только сейчас сообразил, что избушки-то нет!
Он стоял на небольшой поляне, со всех сторон окруженной лесом. И никаких признаков цивилизации.
- Куда ж она делась-то?
Никто не ответил на этот вопрос.
- Разве такое может быть? Хотя, если это произошло, значит, может… И вообще, это, похоже, какой-то колдовской мир… А значит, здесь может быть все что угодно…
Удовлетворившись таким ответом, Иван вернулся к более насущному вопросу. Куда идти?
- Надо сориентироваться по солнцу! - вспомнил он один из давних уроков географии.
Иван поднял голову и посмотрел на солнце.
Солнце как солнце. Висит себе на небе, сияет. Греет. И что дальше?
«А что мне это даст? - пришла более дельная мысль. - Даже если я определюсь, где тут север, а где восток? Я же не знаю, куда идти!»
О том, что стороны света определяются для того, чтобы выбрать какое-то направление и идти строго по нему - прямо, а не блуждать кругами, - Иван просто не знал.
- Так что же мне делать? - снова заговорил он вслух. - Придется выбирать наугад… А, была не была! Если суждено мне мир спасти, то уж не заблужусь в лесу. Рано или поздно все равно найду какую-нибудь дорогу или тропинку. Или людей встречу. Выберусь куда-нибудь в цивилизацию. А там и узнаю, как в этот Сталеград идти. В конце-то концов, если кто-то переместил меня в этот мир, то не позволит же он мне заблудиться здесь и погибнуть, не выполнив миссии!
Успокоенный этими мыслями, Иван смело шагнул вперед…
Он не знал, что из множества участников Игры было несколько таких, кто заблудился в этом лесу и, не найдя выхода, умер от голода…
По мягкой траве шагалось легко. Щебетали птицы, стрекотали кузнечики, жужжали комары, грело солнце. Тепло и светло. Свежий, вкусный воздух. Вскоре Иван забыл, что не знает, куда идти, и просто шел, радуясь жизни. Что бы ни произошло, это явно к лучшему…
Потеряв бдительность, Иван не заметил подозрительного шороха впереди. Проламываясь через кустарник, преградивший дорогу, он наткнулся на что-то большое…
- Ай!
- Ой!
- Смотри, куда прешь!
Из кустов выскочили, смущённо поправляя одежду, два… существа.
Один - низкого роста, но плечистый и массивный, с огромным, почти в собственный рост, топором. Другой - высокий, худощавый, с заостренными ушами, рыжими усами и бородой. В руках он сжимал небольшой стильный арбалет.
- Стоять! - заорал первый. - У меня топор! Я немедленно пущу его в ход! Да я тебя на кусочки порублю! Да нас тут, гномов, знаешь сколько?
- Стоять! - в унисон ему заорал второй. - Я никогда не промахиваюсь, всем известна меткость эльфов! Каждая наша стрела находит цель!
При этом арбалет в его руке странно дрожал, подергивался в разные стороны.
- Не бейте меня! - заорал в ответ Иван. - Я тут случайно, я сейчас уйду, обещаю…
Возникла неловкая пауза.
- Ты кто? - наконец спросил гном.
- Я… э-э-э… Иван. А вы кто?
- А что ты здесь делаешь? - поинтересовался эльф, наглым образом проигнорировав вопрос Ивана.
- Я… э-э-э… это долгая история… Вообще-то я здесь случайно оказался. Я из другого мира. И вдруг оказался здесь. Встретил… э-э-э… какого-то мужика. Он мне сказал, что я спасу этот мир и мне надо идти в Подземелье Живых Скелетов…
Гном и эльф переглянулись.
- И ты знаешь туда дорогу? - хором спросили они.
- Э-э-э… ну кое-что…
- Нам надо посовещаться, - заявил гном. - Стой здесь и никуда не уходи.
- Помни, моя стрела тебя догонит! - сказал эльф, хотя никаких стрел у него Иван не заметил. - Мы быстро.
Странная парочка отошла на несколько метров в лес. Иван слышал обрывки их разговора.
- …С ним у нас больше шансов…
- …И вообще… нас будет трое. Тогда нас будут больше бояться. Сейчас двое, а будет трое, это в полтора раза больше!
- …И он что-то знает о Подземелье…
- Да, и меня посетила еще одна мысль…
Эльф перешел на шепот, и следующую фразу Иван не услышал.
- Отличная идея! - завопил гном. - Берем его с собой!
Странная парочка вернулась.
- Я думаю, нам надо представиться, - сказал гном. - Меня зовут Карапуз, я гном.
- А я эльф Меткий Стрелок.
- А имя у тебя какое-то есть? - поинтересовался Иван. - А то неудобно так называть.
- Есть. Но им меня могут называть только близкие люди. Для тебя я - Меткий Стрелок. А еще лучше - Очень Меткий Стрелок. Или… ну ладно, это уже слишком сложно. В общем, Меткий Стрелок, не забывай об этом. Мы тут… э-э-э… грибы собирали. А ты рассказал такую историю… В общем, мы тоже хотим спасти мир. Обязательно. Да, нам еще в детстве все оракулы предсказывали, что мы спасем мир. Вот. Да, так и говорили: «Встретите… э-э-э… человека, который хочет спасти мир, и для этого ему нужно попасть в Подземелье Живых Скелетов, обязательно следуйте вместе с ним! Без вас он погибнет, и тогда наш мир уже ничто не спасет». Да, так вот. В общем, мы пойдем с тобой, будем защищать тебя в пути. Заодно и дорогу покажем. Без нас ты заблудишься.
- Клево! А вы знаете дорогу?
- Конечно! Вот, Карапуз - гном! А все гномы - прирожденные проводники! Они под землей знаешь какие лабиринты строят! В жисть не представить! И ни один гном никогда не заблудится в таком лабиринте! А вот если человек туда забредет… Если его кто потом и обнаружит, то только другой такой же заблудившийся путник.
Гном как-то смущенно отвел взгляд. Эльф забыл упомянуть, что Карапуз - единственный гном, который однажды заблудился в собственном лабиринте. Этого Ивану пока знать не надо.
«Отлично, все как я и думал! Теперь я точно доберусь до Сталеграда», - радостно решил Иван. Путь они продолжили уже втроем. Гном вывел их на тропинку.
- Вот, идя по ней, через пару дней мы окажемся в Сталеграде!
- Через пару дней? Так долго?
- А ты что хотел? Это еще недолго. И чего ты переживаешь? Еда у нас есть, так что доберемся!
- О, еда - это хорошо.
«Могло бы меня поближе к этому Сталеграду забросить, - подумал Иван. - Или сразу в это Подземелье. Кому вообще надо мир этот спасать? А то кому-то понадобилось, чтобы я этот мир спас, он перенес меня сюда… И кинул непонятно где. Причем без еды и денег. И выкручивайся как хочешь. Мне это, что ли, надо? Хотя… если вспомнить, какой медальон меня ждет… Ладно, ради него можно и прогуляться».
До сих пор у Ивана не было ни одной девушки. Непривлекательная внешность, низкие умственные способности, трусость отталкивали от него любую. Даже если кто-то и соглашался на свидание с ним, то не мог выдержать более пяти минут.
И это с учетом того, что Иван влюблялся в каждую встреченную девушку! Он любил всех девушек в своем классе, всех девушек, живущих во дворе, всех, с кем доводилось сталкиваться…
Гормоны играли в крови, эротические сны и видения постоянно мучили его.
И вот теперь…
«Когда я добуду этот медальон, любая девушка станет моей. Надеюсь, его можно будет взять в свой мир. А если нет… Здесь, я думаю, найдутся симпатичные. Но лучше, конечно, вернуться в свой мир. Первым делом я пойду к Светке… Или Таньке? Нет, сначала все-таки к Светке. Потом к Таньке. Потом к той, с первого этажа… Как ее? Неважно. Потом к Ленке из дома напротив. Затем… о-о-о!» Открывающиеся перспективы будоражили воображение…
- Эй, проснись, не видишь, куда идешь? - заорал в самое ухо гном.

1 Следующая страница


Последний герой фэнтези 2

Только сейчас Иван увидел огромный камень, преграждающий дорогу. Задумавшись, он чуть не налетел на него.
В этом месте тропинка пересекалась с другой, и камень стоял точно на перекрестке.
- Здесь что-то написано! - заметил гном. - Иван, прочитай!
- Что я тебе, слуга, что ли? - возмутился Иван. - И вообще, я из другого мира! Я не знаю ваш язык! Сами, что ли, прочитать не можете?
- Наше дело - врагов стрелами уничтожать, а не науки всякие дурацкие изучать, - высокомерно ответил эльф.
- Да, а наше, гномье, - шахты строить, полезные вещества из земли доставать. Ты у нас герой, ты и прочитать должен.
- Я???
Впрочем, приглядевшись, Иван стал различать какие-то буквы. Похоже было на граффити. Такие же «художественные». Иван обычные-то читал с трудом, а тут еще такие… Но прочитать нужно, он по сказкам знал, что на камнях пишут что-то важное. Как раз для таких героев, как Иван.
- Так… это, кажется, «н». А это «а». Это «п», «р», «а», «в», «о». «Направо»! Точно, направо! Так и должно быть! «Направо пойдешь…» Это похоже на «м». А это наверняка «и». Это что? «Р», кажется… Точно, мир! Итак, «Направо пойдешь… мир спасешь»! Во, это нам и надо! Так, а дальше что? На всякий случай надо прочитать. Н… а… Ну это наверняка - налево пойдешь… так… ага… ничего себе у вас тут юмористы! «Налево пойдешь - по рогам огребешь»! Надо запомнить, классное выражение… Осталось - прямо… «Прямо пойдешь…» Ага, «Прямо пойдешь - просто так огребешь». Веселенькая перспектива. А, тут еще одна строчка… «Назад повернешь - страшной смертью помрешь».
Итак, читаю все целиком:
Направо пойдешь - мир спасешь.
Налево пойдешь - по рогам огребешь.
Прямо пойдешь - просто так огребешь.
Назад повернешь - страшной смертью умрешь.
Выбор у нас, прямо скажем, небогатый…
- Я что-то не понял, это они кому? - возмутился эльф. - Я не понял, это они, в натуре, кому - нам, что ли? Да я их…
- Успокойся, милый, успокойся, - бросился утешать друга гном. - Конечно, это они не нам. Мало ли кто тут по лесу шастает… Не будем читать всякие глупости, предназначенные не нам. Благо я дорогу в Сталеград знаю отлично. Сейчас надо поворачивать направо и идти прямо, прямо, прямо… И не читать всякие глупости, которые хулиганы разные на камнях пишут.
- Согласен. Пошли!
Мнения Ивана никто не спрашивал. Впрочем, он был полностью солидарен с эльфом и гномом.
Они повернули направо и пошли по такой же тропинке. Если бы Ивана попросили назвать пару отличий, он не нашел бы ни одного.
Дальнейший путь проходил ненамного веселее, чем когда Иван был один. Гном с эльфом тихо шушукались о чем-то своем, не обращая на человека ни малейшего внимания. Да Иван и не настаивал на внимании. Так ему спокойнее мечталось о тех временах, когда у него окажется заветный медальон…
Когда начало смеркаться, гном предложил остановиться на ночлег. Иван ничуть не возражал - за день он смертельно устал от бесконечной ходьбы. Они отошли от тропинки, немного углубившись в лес. Остановились на первой встреченной поляне, где можно было расположиться втроем.
- Ну Иван, давай собирай хворост для костра, - распорядился Меткий Стрелок. - Поесть приготовим, да и ночью греть будет да зверье всякое отгонять…
- А почему я-то? - возмутился Иван.
- Ну как это - почему? Каждый должен дежурить по очереди. Вчера я хворост собирал, позавчера - Карапуз. Значит, сегодня твоя очередь. Если мы хотим добиться успеха, в нашем маленьком отряде должна царить железная дисциплина. Иначе мы ничего не добьемся.
Не найдя что ответить, Иван отправился на поиски хвороста.
Впрочем, это оказалось несложно. Буквально за пару часов он насобирал достаточное количество веток, поленьев и листвы.
Потом Меткий Стрелок научил его искусству разжигать костер, а Карапуз, достав из мешка какое-то животное, стал готовить ужин.
…Мясо оказалось жестким и довольно пресным, - похоже, в этом мире не знали, что такое соль. Но после дня, проведенного в мытарствах по лесу, Иван за милую душу съел свою долю и подумал о том, что не помешало бы добавки. Однако просить постеснялся.
Постелив куртку неподалеку от костра, он лег на нее и мгновенно уснул…
Впрочем, если бы он и не спал, то все равно не услышал бы тихого перешептывания странной парочки.
- Как ты думаешь, он нам поверил? - спросил гном.
- Конечно! Ты посмотри на него - дурак дураком. Такой во что угодно поверит.
- Слушай, а какая вещь ему нужна в этом Подземелье?
- Да не беспокойся, явно не то, что нужно нам.
- Ты уверен?
- Конечно. Могу поспорить на тысячу… нет, на девятьсот девяносто девять… нет, восемь… Впрочем, неважно, все равно спорить не с кем. Короче, могу поспорить: то, что нужно нам, его не касается никоим образом.
- Это хорошо… А как ты думаешь, он не догадывается, зачем мы взяли его с собой?
- Если бы догадывался, то уже сбежал бы. Нет, он явно не подозревает, что мы преследуем какую-то цель. И вообще - он из другого мира, поэтому не может знать ничего о том артефакте, который нужен нам.
- И уж точно не знает, что для его активации требуется кровь.
- Не знает, - довольно улыбнулся Меткий Стрелок. - Так что пусть остается в неведении. А там мы найдем артефакт и пустим этому человечишке кровь. Обольем ею Кольцо, и оно активируется! Лучшего варианта нам, думаю, не найти. Жертва сама поведет нас…
- Это ты здорово придумал! Ладно, давай спать…
- Давай…
На следующий день идти оказалось тяжелее. Накануне Иван изрядно устал, сон не смог полностью восстановить силы. Организм, не привычный к подобным нагрузкам, бунтовал. Тем не менее Иван шел, не жалуясь. Ему было стыдно показывать собственную слабость.
Однако к полудню он уже готов был попросить о привале, когда…
На тропинку прямо из леса выскочил кто-то в темном плаще с капюшоном, лицо было скрыто вуалью.
- Не подходи! - заорал эльф, трясущимися руками поднимая арбалет. - Я эльф Меткий Стрелок, я тебя мигом изрешечу!
- А я гном Кровожадный Топор! Ты будешь моей сотой… нет, тысячной жертвой!
- А я… я… Я Фредди Крюггер! - ляпнул первое, что пришло на ум, Иван.
- Не бойтесь меня! - раздался скрипучий, старческий голос. - Я не причиню вам зла…
- Мы не боимся! - визгливо выкрикнул гном. - Мы бесстрашные. Мы никого не боимся! Совсем-совсем никого! И тебя мы тоже не боимся! Ни капельки!
- Я знаю, что вы ищете Подземелье Живых Скелетов.
- Что? Нет. Мы не ищем Подземелье Живых Скелетов. Мы ищем кое-что другое. Да. Другое подземелье. Точнее, и не подземелье вовсе. Да, никаких подземелий мы не ищем. Совсем никаких. Скорее наоборот, мы ищем… э-э-э… надземелье. Да, Надземелье… э-э-э… Мертвых Скелетов. Во.
- Не надо меня обманывать, - продолжал дребезжащий голосок. - Я магиня. Я умею читать мысли. Предсказывать будущее…
- Да? И что же я сейчас думаю? - взвизгнул гном.
- Сейчас ты боишься меня.
- А-а-а! Она и вправду ведьма!
- Подождите, дайте ей сказать! - вмешался Иван.
- В детстве мне было предсказано, что я спасу мир. Я встречу странную компанию - человека, эльфа и гнома, которые будут искать Подземелье Живых Скелетов. Я должна помочь им спасти мир.
Магиня замолчала. Попутчики переглянулись.
- А что… - неуверенно произнес гном. - Вчетвером-то веселее. Магиня - это хорошо. Нам не помешает.
- Как вас зовут? - поинтересовался Иван.
- Называйте меня Лили.
- А меня…
- Тебя зовут Иван. Тебя - гном Карапуз. А ты получил в своем племени имя Маленький…
- Нет!!! - завопил эльф. - Я эльф Меткий Стрелок! Так меня зовут! И никак иначе!
- Ну хорошо, - донесся из-под вуали тихий смешок. - Пусть будет Меткий Стрелок.
Когда начало смеркаться, компания остановились на ночлег.
За весь день они почти не говорили - магиня молчала, эльф с гномом побаивались новой попутчицы, а Иван не знал, о чем говорить.
- Давай, Иван, собери хворост для костра, - распорядился эльф.
- А почему я? - возмутился Иван. - Я в ту ночь собирал!
- Поэтому у тебя уже есть опыт, и ты справишься быстрее и лучше. Или ты хочешь, чтобы мы до утра с костром провозились?
Матеря в душе хитрецов, Иван отправился за хворостом. Конечно, дальнейшие заботы по разжиганию костра опять же оказались возложены на него.
Эльф и гном о чем-то тихо шептались, Лили сидела в сторонке и задумчиво смотрела куда-то вдаль. Никто не выказывал желания помочь, а просить Ивану не хотелось.
Наконец костер был готов, пламя весело заиграло на поленьях. Дальше за дело взялся гном - готовить пищу доставляло ему удовольствие.
Иван сел отдыхать, выбрав место где-то посредине между эльфом и Лили. Странная парочка раздражала его, однако загадочной спутницы он пока опасался.
Так он и сидел молча в одиночестве, пока не поджарилось мясо. Впрочем, ели они тоже в молчании.
Лили, взяв свой кусок, отсела подальше от костра, отвернувшись при этом от попутчиков. Не хотела, чтобы они увидели ее лицо.
- Ну вот, поели, теперь можно и поспать, - объявил гном, тут же заваливаясь на бок.
Остальные последовали его примеру.
Проснулся Иван с первыми лучами солнца. От того, что кто-то заехал ему ногой по ребрам:
- Вставай, засоня! Пора в путь!
Матеря несносного эльфа, Иван поднялся.
- Давай затопчи пока костер да эту… магичку разбуди.
Лили проснулась сама, едва Иван подошел к ней.
- Я не сплю, - сообщила она.
Странно, но голос ее звучал намного моложе, совсем не так, как вчера.
«Кажется, ей меньше лет, чем мне вчера показалось, - подумал Иван. - Раза в два».
Лили легко поднялась, отряхнула плащ от земли и веток.
- Что, мы уже отправляемся?
- Надо быстрее добраться до ближайшего населенного пункта, - объяснил Иван. - Там мы уточним, где находимся, и запасемся провиантом. А то я уже похудел килограммов на десять. Да и от стряпни Карапуза…
- Да я лучший повар в мире! - заорал гном. - Если что-то и может спасти этот мир, то только божественный вкус приготовляемых мною блюд!
- Да уж, самомнения ему не занимать…
Действительно, голос Лили изменился. Теперь Иван слышал не старческое дребезжание, а голос женщины средних лет. Да и в движениях, осанке появилось что-то новое. Иван отметил этот факт и тут же забыл о нем. Он не любил о чем-то думать, размышлять. Жизнь должна быть простой и понятной, как голливудский боевик.
Позавтракав, отправились в путь.
Они шли по тропе, внимательно вслушиваясь в звуки. Если кто-то приближался, они прятались за деревья и там пережидали, пока путешествующие пройдут.
Днем ненадолго остановились на обед. Поели - и снова в путь.
- Ты не из этого мира, - то ли спросила, то ли сообщила магиня.
Теперь показалось, что голос ее звучит еще моложе.
- Да. Я действительно из другого мира. Там… все по-другому. Совсем по-другому. Я думаю, вам этого не понять.
- Как ты оказался здесь?
- Не знаю, - честно признался Иван. - Был обычный день… Я занимался… обычными делами. Как раз был… э-э-э… на тренировке по рукопашному бою. И вдруг бац - туман! Я глазом моргнуть не успел - уже в какой-то избе. Там сидит жрец… Или не жрец… Ну в общем, кто-то в сером балахоне. Я не видел его лица. И вот он говорит мне: ты призван в этот мир, чтобы спасти его! Мир непременно погибнет без твоей помощи. Все пророчества говорят, что должен прийти ты и спасти этот мир. Помоги нам, спаси людей! А также эльфов, гномов и прочих… Ну я и согласился, это же хорошее дело - мир спасти. У меня, конечно, и дома дел полно, но решил задержаться мир спасти - как же я брошу людей на произвол судьбы…
- Очень благородно с твоей стороны. - Ивану показалось, что в голосе странной попутчицы прозвучала ирония. О заветном медальоне, который должен быть в Подземелье, Иван решил не говорить.
- И как тебе наш мир?
- Нормально, - пожал плечами Иван. - Мир как мир. Правда, я еще ничего, кроме леса, не видел. Зато настоящих эльфа и гнома повидал. Будет о чем рассказать…
«Только кому? - риторически подумал он. - Хотя… Будет, будет кому! Надо только Медальон Разврата добыть…»
- А что, магиня - это не так интересно, как гном и эльф?
- Конечно, интересно! - поспешно ответил Иван, ругая себя за то, что не упомянул собеседницу. А то вдруг еще обидится… Маги - они такие. Слово сказал не подумавши, глядь - а ты уже, к примеру, лягушка. И даже объяснить, что совсем не то имел в виду, не сможешь.
Поэтому Иван поспешил увести тему разговора подальше от опасного момента.
- Тебе нравится быть магиней?
- Не знаю, - честно ответила Лили. - Я же никогда не была обычной, не чувствовала себя по-другому. Быть магиней - это не только применять магию, когда понадобится. Это состояние души, это образ жизни, это… Это примерно то же самое, что быть человеком. Или эльфом. Тебе нравится быть человеком? Или ты хотел бы стать эльфом?
- Не знаю…
- Вот и я не знаю. Магия - это хорошо. Но есть и отрицательные стороны. Огромнейшие минусы.
- Например?
- Долго перечислять. Не хочу говорить об этом. Расскажи лучше о своем мире…
Иван стал рассказывать. Магиня внимательно слушала, задавая уточняющие вопросы. Многого она не понимала, что было неудивительно - слишком велика разница между мирами.
Эльф и гном не встревали в разговор, но было видно, что они слушают с большим вниманием.
Потом Ивану это наскучило, хотя уже много лет никто не слушал его так долго и с таким вниманием, - и попросил Лили рассказать о мире, в котором он очутился.
- О, наш мир намного проще вашего. Весь мир - это огромный Куб. Мы сейчас находимся на одной его Грани. Здесь находятся Наше Королевство, Вражеское Королевство, Предвосточное и Восточное Королевства. Остальные пространства заняты пустынями, горами, лесами да морями. Здесь обитают люди, гоблины, карлики, гномы и эльфы. На других Гранях Куба обитают иные существа. Мы знаем лишь некоторых, обитающих вблизи Ребер Куба и приходящих на наши земли. Это оборотни, вампиры, страшные демоны… Говорят, самые страшные существа живут на противоположной Грани Куба. Там живут существа, одно присутствие которых умертвляет все живое. Они просто приходят - и превращают живое в мертвое. Но и это еще не все. Внутри Куба… тоже живут существа. Существа, никогда не видевшие света. Это существа с изнанки нашего мира. Они живут там, но рано или поздно придут в наш мир - и принесут смерть. Это по-настоящему страшные существа. Те, кто живет на противоположной Грани Куба, - сущие ангелы по сравнению с ними. Древние хроники повествуют, что существа из Куба могут вытягивать душу усилием мысли, даже находясь на расстоянии в миллионы шагов. И это самое меньшее из того, что они могут. А еще есть Демоны Тьмы. Они обитают во Тьме, окружающей наш Куб. И прилетают в наш мир на охоту. Они едят тела, оставляя души. А душа потом мучается, вынужденная жить без тела. Так и ходят по миру миллионы неприкаянных душ… Но чаще Демоны Тьмы охотятся стаями и нападают на целые города и деревни. Из жителей не выживает никто. Бывает, приходишь в город, смотришь - вроде все как обычно. Из труб дым валит, на улицах коровы и кони ходят, в тавернах - бокалы с холодным пивом и горячим, еще дымящимся кофе. И - никого. Ни единого человека! Только души, невидимые взгляду обычного человека.
- Да, а я слышал историю про корабль, - вступил в разговор Карапуз. - Нашли в море корабль, а на нем ни одного человека! И шлюпки спасательные все на месте. В кают-компании стол накрыт, все свежее, горячее… И никого.
- Вот-вот, это их рук дело. Демонов Тьмы. Так что ты, Иван, почаще на свои руки-ноги посматривай. Если вдруг не увидишь их - значит, твое тело уже Демоны Тьмы съели, а от тебя одна душа осталась.
- Спасибо за предупреждение. - Ивана передернуло от такой перспективы. - И часто они… нападают?
- Когда как. К счастью, мы им не очень нравимся. Они любят сильные жертвы и охотятся в основном на других Гранях, а то и внутри Куба. Кстати, согласно магическим исследованиям, наш мир не единственный. Во Тьме обитают и другие Кубы, и даже миры других форм.
- Наверняка там обитают такие существа, которых даже Демоны Ночи боятся.
- Да. Откуда ты это узнал? - Магиня удивленно посмотрела на Ивана.
- Догадался. Ладно, хватит страшилки рассказывать. Надеюсь, нам не придется отправиться на другие Грани?
- Я думаю, что нет. Подземелье Живых Скелетов находится на нашей Грани. Где-то вблизи Западного Ребра Куба.
- Тогда расскажи лучше об этой Грани.
- А что тут рассказывать? Сейчас мы в Нашем Королевстве. Правит им Король. Добрый и справедливый.
- Что, бывают такие?
- О, ты не представляешь, насколько он добр! Во время завтрака он выносит не более пятисот смертных приговоров! Если повар не оплошает… По сравнению с его предшественником это ничтожно мало!
- Ладно, надеюсь, с Королем нам не доведется встречаться…
- Правая рука Короля - милорд Листан Пеньхауз. Лучший воин Королевства, сильный и бесстрашный… ну и так далее. Вот. Королевство насчитывает два десятка крупных городов и огромное количество небольших деревень. В крупных городах бок о бок живут люди, гномы и эльфы. Орков тут не очень-то жалуют, как и гоблинов. В деревнях по-разному. Есть небольшие деревеньки, в которых живут только люди, или только гномы, или эльфы. Есть Эльфийская община, где живут Настоящие Эльфы. Так называют себя те, кто боится большого мира. Кто не нашел себя в мире людей. То же относится к гномам. Ну подробнее о Нашем Королевстве я расскажу тебе позднее - лучше пояснять все примером. Наш главный противник - Вражеское Королевство. Им правит гоблин, представляешь? Ужас! Не понимаю, как целым королевством может править недомерок ростом полтора метра!
Гном выразительно хмыкнул, магиня сделала вид, что ничего не заметила.
- О том Королевстве мало что известно… В основном мы сталкиваемся с его представителями на полях сражений, на нейтральных территориях. Их армия ни разу не доходила до наших границ. А наша - до их. Вот. А есть еще Восточное и Предвосточное Королевства. Восточное находится в непосредственной близости от Восточной Грани Куба. Поэтому им приходится постоянно сражаться с нечистью, приходящей оттуда. Иногда эта нечисть собирается в огромные армии и осаждает Восточное Королевство. В общем, им постоянно приходится сражаться. Мы помогаем им. Советами. Придворные маги постоянно изучают теоретические аспекты борьбы с нечистью и результаты исследований отправляют их магам.
- Да, и они с радостью принимают их! - встрял в разговор Меткий Стрелок. - Сами понимаете, постоянно война, нет ни времени, ни денег, чтобы собственную бумагу производить. А результаты пишут на таком мягком пергаменте…
Лили оставила без комментариев замечание Меткого Стрелка.
- Рядом с ним находится Предвосточное Королевство. Оно тоже дружественно нам, только находится дальше от Грани Куба, потому там спокойнее. Некоторым жителям Восточного Королевства удается сбежать, и тогда они тайно проникают в Предвосточное, чтобы жить там. Коренные жители Предвосточного Королевства не любят их. Если все их соседи перебегут к ним, то кто же тогда будет сражаться с нечистью?
Вот такие дела… На севере нет никаких государств…
- А кто же тогда останавливает нечисть с той Грани Куба?
- Там, на севере, хватает собственной нечисти. Конечно, они не настолько страшны, как существа с иных Граней… Но их много. В общем, одна нечисть останавливает другую.
- Понятно. А на юге, как я понимаю, Наше Королевство?
- Примерно. Вообще-то Дворец Короля находится в центре этой Грани. Но Королевство вытянуто на юг. Правда, граница достаточно далеко от Южного Ребра. Но случается, существа с иной Грани доходят до южной заставы. Там часто бывают сражения… Но мы всегда побеждаем. Хорошие, продуманные укрепления, большой гарнизон опытных вояк, маги…
- Понятно…
На самом деле Иван чувствовал, как все эти маги, демоны, Кубы, Ребра и Грани, Королевства и всякая нечисть перемешались в его голове и очень трудно разобраться, что к чему. Мозг, не привыкший думать о чем-то, кроме секса, начал бунтовать.
- Ладно, пока хватит… И так голова кругом идет. Давайте лучше пообедаем.
К вечеру Иван понял, насколько это скучно - быть героем. Насколько это скучно - мир спасать. Идешь себе, идешь, идешь… И конца пути не видно.
- Ну долго еще до этого Сталеграда идти? - в который уже раз поинтересовался он.
- Нет. Немного, - в который уже раз ответил Карапуз. Его голос и задумчивый вид порождали нехорошие подозрения…
Смеркалось.

Предыдущая страница 2 Следующая страница


3 Андрей Варнавский

- Останавливаемся на ночлег, - объявил Меткий Стрелок, постоянно борющийся за лидерство в их маленькой компании.
Все было как всегда. Иван таскал хворост и разжигал костер, Карапуз готовил, все ели и ложились спать. Только в этот раз Иван был разбужен посреди ночи.
Иван сам не понял, почему проснулся. Проснулся - и все. Лежа на боку, открыл глаза и увидел…
К нему, едва касаясь земли, не шла - плыла - она.
Девушка изумительной красоты. И абсолютно обнаженная. Стройная, длинноногая красавица с крутыми бедрами и высокой, пышной грудью. Иван, замер, пораженный. Два притягательных шарика с коричневыми кружочками сосков, как мишени, манили, притягивали взгляд, гипнотизировали. Девушка… плыла к нему, Ивану!
- Привет, - мягким, бархатистым, невероятно красивым голосом произнесла девушка. - Я лесная фея. Секс-фея. И я исполню все твои желания…
Иван почувствовал, что у него пересохло во рту. Он попытался что-то сказать - и не смог. «Да что тут, черт возьми, говорить?! - подумал Иван. - Наконец-то сбудутся мои мечты!»
Самая сказочная фея подплыла к Ивану. Он перевернулся на спину, мысленно уже представляя, как сейчас она накинется на него, потянулся к фее руками…
И не увидел их!!!
Рук не было! Хотя должны были быть, он только что их чувствовал!
Но не было ни рук, ни ног, тела не было вообще! И, увидев это, он почувствовал необыкновенную легкость и свободу…
«Демоны Тьмы! - с ужасом осознал Иван. - Они съели мое тело, а я даже не заметил этого!!!»
- А-а-а!!!
Иван проснулся от собственного крика.
Темно, но в свете костра можно рассмотреть собственные руки. Иван уставился на них, не веря собственному счастью. Посмотрел на собственные руки, потом - вниз, на грудь и живот, ноги. Все на месте! Не веря глазам, Иван ощупал себя. Все нормально. Ноги, тело, голова - все чувствовалось, и чувствовалось руками! Значит, все в порядке!
Выдохнув, Иван снова лег. Вытер холодный пот со лба.
- Приснится же такое… - тихо прошептал он.
- Что случилось?
Иван подпрыгнул лежа, едва не заорав. Хорошо, вовремя остановился. Перед ним стояла фигура, закутанная в темный плащ, с капюшоном на голове и вуалью на лице. Лили.
- Так… страшный сон приснился…
- Расскажи. Сны просто так в этом месте не снятся. Что ты видел?
- Э-э-э… Что-то так смутно все было, да я уже и забыл…
- Ну тогда это неважно…
Магиня села рядом, плащ распахнулся, и в свете костра жадный взгляд Ивана разглядел стройную, ладную фигурку молодой женщины. Взгляд задержался на груди, красиво очерченной тканью, скользнул ниже, к короткой юбке, стройным ножкам, коленкам…
Да, магине было лет тридцать, не больше. И была она очень даже ничего… Особенно на непритязательный взгляд Ивана.
Лили перехватила его взгляд, завораживающе улыбнулась.
И от этой улыбки кровь отхлынула от головы, яростно забилось сердце, перехватило дыхание.
И тут откуда-то издалека, из самых глубин Тьмы, неожиданно сорвалась розовая искорка. Словно звезда, расчертила она небосклон и стала падать на поляну…
Иван не заметил ничего, магиня не могла ее увидеть, так как сидела к ней спиной… Но отреагировала молниеносно. Завалилась на бок, перекатилась, вскинула руку вверх - и тьму пронзила черная молния. Невидимая во тьме обычному человеческому глазу. Молния ударила в искорку, и та вспыхнула, словно солнце, озарив ночное небо.
- Ч-что т-та-такое? - заикаясь, спросил Иван.
Магиня не ответила, вскакивая и подбегая поближе к костру. Оттуда метнула еще две черные молнии и зеленый фаербол.
А спустя секунду Иван увидел… нечто.
Словно огромная птица, раскинувшая крылья на все небо, с голой, состоящей из одних костей, головой. Только в глазницах горит алое пламя…
Иван почувствовал, как намокло в штанах. Потом был страшный, скрежещуще-клекочущий крик, в котором слились боль, злость, ненависть и обещание кровавой расправы.
От этого крика проснулись и вскочили гном с эльфом. Меткий Стрелок трясущимися руками посылал в небо болт за болтом - благо в такую птицу было невозможно промазать. Гном подпрыгивал, замахиваясь топором и пытаясь достать птицу.
Иван пополз в лес, надеясь спрятаться в кустах.
Существо было ранено - из его тела на землю сыпались огненные капли. Где они падали, земля взрывалась, комья летели во все стороны, и занимался костер.
Поняв, что не допрыгнет до птицы, Карапуз с отчаяния метнул топор. Оружие не долетело и вернулось на землю, едва не снеся голову магине.
- Ах ты… - Короткая розовая молния, и гном улетел к дереву, стукнувшись об него и потеряв сознание.
- Ты… моего… друга… - возмутился эльф и перевел прицел арбалета на Лили…
И вдруг его окружило ярко-синее сияние. Это сияние привлекло страшную птицу, и она ринулась вниз. Раскрылись челюсти, стремительно увеличиваясь в размерах. Мгновение - и эльф исчез в огромной пасти. Птица стремительно взлетела вновь и развернулась в поисках новой добычи. Карапуз лежал без сознания, и птица не смогла отличить живого человека от кустарника. Иван спрятался, сжался, боясь шелохнуться - и страшное существо не заметило его.
Огромные крылья сложились вновь - и птица ринулась вниз, к Лили. Та стояла не шевелясь… Лишь в последний момент прыгнула в сторону.
А в следующую секунду раздался душераздирающий крик боли, и во все стороны полетели клочья, только что бывшие частью тела.
На землю обрушились куски тела и огненные капли - то, что заменяло птице кровь. А также живой и невредимый Меткий Стрелок!
Убедившись, что опасность миновала, Иван осторожно вышел на поляну:
- Что случилось?
- Я сделала из эльфа приманку, - объяснила магиня. Голос ее звучал глухо - совсем не так, как десять минут назад. С ней снова что-то случилось, и говорила она, и двигалась совсем не как тридцатилетняя женщина. - Создала вокруг него сияние того цвета, который привлекает внимание хтелки. И навешала на него разрыв-заклинания. Когда эльф оказался в желудке хтелки, я активировала заклинания. Они сработали как надо.
- Что??? Ты… сделала… из меня приманку??? А если бы я пострадал?
- Не пострадал. Во-первых, всем известно, что хтелка не жует пищу, а сразу проглатывает ее. Желудочный сок разлагает пищу от пятнадцати до тридцати часов, в зависимости от самой пищи. Так что времени было предостаточно. А разрыв-заклинания действуют наружу от того, на ком они висят… И вообще, хватит ныть, без меня вы бы пропали… Все, я устала и иду спать. Потушите костры, только не касайтесь останков хтелки. Когда начинается разложение, они становятся смертельно ядовитыми…
Выбрав на краю поляны чистое место, магиня легла спать - прямо на траву, свернувшись клубком.
- Кто такая эта… хтелка? - поинтересовался Иван.
- Местная достопримечательность, - буркнул Меткий Стрелок. - Их уже почти не осталось. Несколько штук еще летает по здешним лесам. В основном их всех перебили мрылки. Это тоже птицы, тоже хищные. Только сильнее и опаснее. Вот их много, их и надо остерегаться. Хтелки - большая редкость…
Спать расхотелось. Остаток ночи Иван провел у костра, напряженно всматриваясь в небо…
Следующий день прошел все так же в пути. Карапуз хмурился, раздражался по каждому поводу, а в ответ на любой вопрос начинал орать, что он тут в проводники не нанимался, кому не нравится - пусть ищут дорогу сами.
Меткий Стрелок поддерживал друга и заявлял, что вообще-то с ними магиня, и если она действительно такая крутая, то пускай сама, магическим образом, определит, куда надо идти. В ответ на это Лили сообщала, что они идут в верном направлении, а точнее она сказать не может, поскольку они вошли в зону магических возмущений. Иван в перепалки не вступал - ему все это смертельно надоело и хотелось домой.
Он пытался поговорить с Лили, но она избегала общения. На вопросы отвечала односложно и непонятно, так что Иван понял, что лучше пока к ней не приставать.
И чтобы хоть как-то скоротать время, Иван стал мечтать о тех временах, когда у него окажется заветный медальон…
«Интересно, он мгновенного действия или нет? - размышлял Иван. - И какой у него радиус действия? Насколько близко надо будет подойти к девушке и сколько времени возле нее находиться?»
А мозг уже рисовал сладострастные картины.
Как обычно, эльф с гномом расположились на ночлег по одну сторону костра, Иван и Лили - по другую.
- Лили, можно спросить… Мне не дает покоя один вопрос.
- Какой же?
- У женщин не принято спрашивать о возрасте, но… Мне кажется, что вчера ты… э-э-э… выглядела несколько… э-э-э… старше. Чем сейчас. А позавчера…
- Я поняла, о чем ты. Да, я думаю, надо кое-что объяснить… Ведь мы объединились ради одной благой цели и должны доверять друг другу. Так вот… На самом деле, знаешь, я… принцесса!
- Ты? Принцесса? Настоящая? Клево!
- Да. И так уж случилось, что с самого рождения мне был дан особый дар… Магический. Очень мощный дар. Не знаю, почему он был мне дан. Вроде в роду магов не было. А вот… Это был такой мощный дар, что его даже издалека почувствовали… э-э-э… одни нехорошие маги. Они похитили меня, когда мне не исполнилось и года. Они вырастили, воспитали меня. И самое главное - обучили магии. Они научили меня многому, очень многому… Можно сказать, что теперь я всемогуща. Но… они не смогли преодолеть негативного эффекта. При любом даже самом незначительном применении магии я на какое-то время теряю часть красоты. И чем больше магии применено, тем более некрасивой становлюсь. И на более длительное время. Представляешь, я могу разрушить этот мир одним словом. Но я умру от старости, прежде чем произнесу это слово… Когда я встретилась с вами, я была девяностолетней старухой. И это через неделю после последнего применения магии! А я и сделала-то всего ничего! Ну подумаешь, перебила всех магов.
- Чего? - тупо переспросил Иван.
- Они хотели с моей помощью завоевать весь мир. Сначала - это королевство. Королевство, которым правит мой отец! И чьей принцессой я должна быть! А потом - остальной мир. А я этого не захотела. Вот и уничтожила их. Полсотни магов. А заодно и их прислужников. А заодно и сестер, братьев, отцов и матерей, жен и детей. Чтобы не осталось никого! Всего человек триста! Вот… И за это я столько времени была ужасно некрасивой! Я была старухой, мне было лет сто пятьдесят. Я ужасно выглядела, непонятно, как душа держалась в моем теле. Спустя неделю стало легче - я уже выглядела и чувствовала себя лет на девяносто. А потом… я встретила вас. И почему-то процесс восстановления ускорился. Теперь ты понимаешь мою беду. Я могу многое, очень многое. Наверное, по могуществу я в силах состязаться с богами. Но за это мне приходится расплачиваться.
- Да, это ужасно…
- Но не все так плохо. Я знаю, что в Подземелье Живых Скелетов есть особый напиток… Эликсир Абсолютной Магии. Если я его выпью, то обрету полную власть над моим даром. Негативные последствия исчезнут. И я смогу спокойно применять магию в свое удовольствие! И не расплачиваться потом. Эликсир Абсолютной Магии - вот моя цель. Я должна добыть его во что бы то ни стало!
- Я помогу тебе в этом! - пообещал Иван. - Если ты, конечно, будешь ко мне благосклонна…
- Да, кстати, есть еще один отрицательный фактор моей магии, - будто не услышав Ивана, сообщила Лили. - Мой дар сохраняется до первой брачной ночи. При первом же сексуальном контакте он навсегда исчезнет!
- Ничего себе! Так нечестно!
- Только эликсир сможет нейтрализовать и этот фактор. Только тогда я смогу… э-э-э… заниматься любовью, не потеряв при этом своего дара.
«Значит, надо как можно быстрее добыть этот чертов напиток! - подумал Иван. Но тут же вмешался внутренний голос: - Думаешь, эта принцесса вспомнит про тебя, когда получит свое? Да нужен ты ей! У нее будут сотни женихов, и каждый из них многократно лучше тебя. А вот с обещанным тебе медальоном… Как думаешь, ты сможешь добраться до него без ее помощи? Помни, что ждет тебя впереди! Еще никто не смог добраться до этого медальона…»
Внутренний голос говорил правильные вещи. Лучше сейчас удержаться и потом иметь такую власть над женщинами, чем поторопиться и потерять все…
- То есть ты хочешь добыть этот эликсир? - уточнил Иван.
- Да! Получить мой дар навсегда! Тогда я вернусь в Королевство! Свергну отца и стану королевой! Уничтожу темных магов! А потом завоюю все остальные земли! Я стану королевой мира! А потом пойду дальше! Я стану королевой всего! Я убью богов и встану на их место. Я буду повелителем вселенной! И уничтожу любого, кто посмеет противиться мне!
«То есть для нее этот эликсир имеет огромное значение, - сообразил Иван. - Без него она не сможет всего этого добиться. Значит, она приложит все силы, чтобы добраться до него. А там есть и мой медальон. И я доберусь до него! И любая девушка будет моей!»
- Ты поможешь мне в этом? - поинтересовалась принцесса.
- Конечно!
- Спасибо. Можешь мне поверить, когда я выпью этот эликсир, то не останусь в долгу…
Тихий разговор у костра слышали еще две пары любопытных ушей. Если только, конечно, уши могут быть любопытными. Эльф и гном обменивались многозначительными взглядами.
- Как ты думаешь, она не будет против того, чтобы мы принесли Ивана в жертву? - поинтересовался Карапуз.
- Конечно нет, - фыркнул Меткий Стрелок. - Нужен он ей! Она идет с нами только для того, чтобы мы помогли ей добраться до Подземелья. Ты же сам слышал - она не может свободно пользоваться магией. Поэтому вынуждена идти с нами, чтобы мы защищали ее. Как только она добудет свой напиток, мы будем ей не нужны. И этот Иван тоже…
Но не только эльф с гномом подслушивали этой ночью чужой разговор. Лили в свою очередь тоже слышала, о чем они говорят. Одна из сторон ее дара - уникальные зрение и слух. А также все остальные чувства.
Она мысленно усмехнулась, услышав, к какому мнению пришли попутчики. Какие они проницательные! Все верно. Они нужны ей сейчас, чтобы не приходилось использовать магию. А там, в Подземелье, они ей станут не нужны. И пусть забирают себе этого Ивана, чтобы не путался под ногами.
- Ну и долго нам еще идти до этого Сталеграда? - в сотый уже раз за последние два дня поинтересовался Иван.
- Сколько надо, столько и будем идти, - огрызнулся гном. - Если надоело, можешь оставаться здесь.
- Да я просто спросил…
Однако злился гном скорее на себя. Он давно уже заподозрил, что они заблудились, только боялся признаться в этом. Даже самому себе.
Запасы пищи были на исходе, а сколько еще идти, неизвестно. И если они действительно заблудились…
Размышления гнома были прерваны громким ржанием. Из зарослей по левой стороне на тропу выскочил… Огромный конь!
Ростом с Ивана, длиной метра два. Мощные ноги, крутые бока, огромная голова… Пожалуй, голова была наиболее впечатляющей. Изо рта торчали огромные клыки, из ноздрей вырывались клубы огня и пара. На лбу, возле ушей, два огромных рога. А глаза… глаза пылали адским пламенем.
Эльф кинулся к ближайшему дереву и начал карабкаться по стволу, гном упал на землю и попытался зарыться в листву, Иван инстинктивно спрятался за спину принцессы.
- Ой, лошадка! - воскликнула Лили. - Какая миленькая!
- Благодарю, госпожа, - произнес Конь.
- Он еще и говорящий! - завопил гном, пытаясь вжаться в землю. С его стороны послышалось какое-то бурчание - Карапуз молился Злату, богу гномов.
- Стой, чудище, я буду стрелять! - завопил Меткий Стрелок.
Конь поднял голову, посмотрел на эльфа.
- Ой, извини… это я не тебе… Честно, не тебе…
- Здравствуйте, госпожа, - невероятно вежливым тоном произнес Конь, на каждом слоге выдыхая пламя, стараясь направлять его в землю. - Меня зовут Конь.
- А я принцесса Лили.
- Очень рад познакомиться, госпожа. Не обращайте внимания на внешний вид. Под грубой оболочкой прячется нежная, легкоранимая душа. А как зовут твоих спутников?
- Я эльф Меткий Стрелок! Учти, я очень меткий и никогда не промахиваюсь! Я всегда убиваю с одного выстрела! Я еще не встречал никого, кого не смог бы убить!
Гном продолжал бормотать молитвы, и Иван понял, что настала его очередь.
- Я… э-э-э… Иван. Просто Иван.
- Ну что ж… Просто Иван. А я Конь. Просто Конь.
- Э-э-э… приятно познакомиться.
- Мне тоже. Вы, я гляжу, путешествуете?
- Э-э-э… да.
- Случаем, не Подземелье Живых Скелетов ваша цель?
- А вы откуда знаете? - удивилась Лили.
- Я много чего знаю. Я ведь не просто конь. Меня вырастили маги. Маги Боевого Ордена. Они уже две тысячи лет занимаются выведением боевых коней. В ход идет все - планомерное скрещивание, генетическое вмешательство и, конечно, магия. Я - один из лучших образцов. Три года я прожил у них, три года они учили меня боевому мастерству. А потом… Мне не нравилось у них, и я сбежал.
На самом деле Конь слегка лукавил. На самом деле у магов ему очень нравилось. Хорошо кормили, заботились…
И ему хорошо запомнился тот день, когда он ушел от них…
В то поначалу прекрасное утро Конь гулял вдоль изгороди. И тут он увидел Ее. Она стояла такая красивая в лучах восходящего солнца…
Забыв обо всем, Конь рванулся к ней. Сломал изгородь и побежал к Ней. Однако Она чего-то испугалась и побежала прочь. Ослепленный желанием, Конь бросился в погоню. Преследование длилось более часа - легкая, грациозная кобылка легко бежала сквозь чащу леса, тогда как огромный и тяжелый, не видящий ничего вокруг, кроме Нее, Конь ломился напролом, сшибая деревья на пути. А потом…
Потом Она выскочила на поляну, где паслись еще две молоденькие кобылки. Они ринулись в разные стороны. Некоторое время Конь стоял, размышляя, за кем из них бежать. Все казались такими красивыми, такими очаровательными… В конце концов он сделал выбор и побежал за одной из них. Однако думал он слишком долго, и красавица успела ускакать довольно далеко. Пришлось бежать, ориентируясь по запаху. Погоня была долгой, и он уже почти настиг ее, когда на него внезапно накинулась стая оголодавших волков. Кровавая расправа растянулась, волков оказалось слишком много, и, когда Конь продолжил путь, Прекрасная Кобылка снова оказалась далеко. Но он шел, шел и шел, чуя ее запах. Однако он сделал несколько роковых ошибок. В той местности обитало немало лошадей, и несколько раз, когда след Прекрасной Незнакомки пересекался со следами других, не менее прекрасных кобылок, Конь ошибался и нападал на другой след. В итоге вместо утомленной погоней уставшей лошадки он преследовал отдохнувшую и полную сил. Сам же он мчался без отдыха, на пределе сил, целый день и вскоре начал уставать. Ведь он все-таки не гончий и не почтовый конь. Он - боевой. Конь ближнего боя. Конь для боя, но не для преследования.
Лишь следующим утром ему повезло.
Почуяв очередной восхитительный запах, он выскочил на поляну…
На поляну, где паслось целое стадо молоденьких кобылок! И все они были столь же прекрасны, как и та, первая.
Пока Конь оглядывался и переводил дыхание, выбирая, с какой кобылки начать, они, испугавшись его вида, бросились врассыпную.
Это оказалось слишком для утомившегося Коня, и он без сил свалился на землю…
Он проспал целые сутки. Все это время шел проливной дождь, смывая все следы и запахи.
Когда утром Конь проснулся и разум вернулся к нему, он понял, что находится в неизвестной местности и, как вернуться обратно, совершенно не представляет…
- …С тех пор так вот и бегаю, гуляю, на мир смотрю.
- Чем же ты питаешься? - удивилась Лили.
- Да так… Бывает, людей встречу…
- А-а-а! - завопил Меткий Стрелок. Бормотание Карапуза стало громче, теперь уже можно было расслышать отдельные слова молитвы.
- …А они, как меня увидят, все бросают и убегают. Ну я и смотрю, что они бросили. Если есть что съестное - ем. Чего добру пропадать…
- Это верно, - встрял в разговор Иван. - У нас, в моем мире, многие так делают. Встретят кого в темной подворотне, тот им и отдает что есть. Ну а они и берут, чего ж добру пропадать…
Однако ни Конь, ни принцесса не обратили на его слова никакого внимания.
- Значит, ты свободный конь? - поинтересовалась Лили. - А не хочешь пойти с нами? Мы…
Ее слова были прерваны страшным шумом. Ломая ветки, с дерева упал эльф. Карапуз, презрев опасность, бросился к другу на помощь.
- Почему бы и нет? - ухватился за предложение Конь. - Не забывайте, что я три года прожил среди магов. И про Подземелье знаю кое-что…
- А дорогу в Сталеград знаешь? - поинтересовался Иван.
- Конечно. Я тут все окрестности изучил.
- Так он рядом? - обрадовалась Лили.
- Буквально два дня пути. Для меня, конечно. Для вас этот путь займет недели две.
Еще две недели продираться сквозь чащобу, постоянно рискуя нарваться на засаду разбойников или столкнуться с какой нечистью, Ивану совсем не улыбалось.
- Слушай… говорят, там, в Подземелье, офигенное количество всяких разных штук. Лично меня интересуют только две вещи… Даже в крайнем случае одна. Той влюбленной парочке тоже что-то одно. И принцессе. А все остальное можешь забрать себе! Это будет твоя э-э-э… награда, если поможешь нам.
- Благодарю покорно. Не скрою, есть там кое-что, что представляет для меня некоторый интерес… - Взгляд Коня подернулся мечтательной дымкой. Но ее тут же вновь прорезал адский пламень. - Хорошо, я пойду с вами. Более того; согласен понести на себе. Если будете вести себя соответственно…
- Никуда мы с этим исчадием ада не пойдем! - заявил гном, пытавшийся привести эльфа в чувство.
- Да пожалуйста, - пожал плечами Иван. - Теперь вы мне не очень-то и нужны.
- Ах так, значит, да? Готов бросить лучших друзей? После всего, что между нами было?
- Что это между вами было? - Лили подозрительно уставилась на Ивана.
- Это он так, к слову, - пояснил юноша.
В этот момент эльф открыл глаза.
- Помни… он нужен нам… - прошептал Меткий Стрелок. Так, чтобы услышать его мог только Карапуз. Гном сразу понял, о чем идет речь.

Предыдущая страница 3 Следующая страница


Последний герой фэнтези 4

- Ну хорошо, изверги, мы согласны! Должен же кто-то мир спасти! А без нас вы никак не справитесь!
Чтобы не терять времени, сразу погрузились на Коня. На его мощную спину без проблем поместились все четверо. Иван попытался пристроиться за принцессой - тогда, держась за нее, он мог бы прикасаться к груди. Но Лили быстро просекла незамысловатый маневр и устроилась позади, за гномом. Гном предпочел обнять Меткого Стрелка, и Ивану не оставалось ничего другого, как сесть впереди.
- Ну поехали!
- Э, куда ты поехал, нам же в другую сторону! - завопил гном.
- Это вы шли не в ту сторону, - объяснил Конь. - По той дороге, но не в ту сторону. Поэтому и блуждали столько времени. Ничего, со мною вы быстро домчитесь!
И конь помчался. Он летел по тропе как стрела. И конечно, все спокойно сидели на нем, нисколько не смущаясь отсутствием седел. Ну а где им было взять седла? Гораздо легче не заметить тот факт, что ездить на коне без седла очень сложно, чем попытаться что-то придумать взамен. Например, версия о том, что на мощной спине Коня уже присутствовали четыре седла, выглядела бы как-то неправдоподобно. Лучше уж вообще обойти этот факт - авось читатель и не заметит.
Конь промчался мимо памятного камня и поскакал дальше…
Долго ли, коротко ли скакали они, это неважно. Только вдруг Конь сбавил темп. Почему-то заволновался, стал внимательно оглядываться по сторонам, коситься на спутников. Потом резко свернул в сторону, углубившись в лес. Игнорируя вопросы спутников, достиг небольшой полянки. Остановился.
- Слезайте.
- Что случилось? - поинтересовалась принцесса.
- Ничего особенного. Просто… э-э-э… мне надо отойти… в кустики… носик попудрить… Слезайте, короче!
Первыми, недовольно бурча, на землю спрыгнули гном с эльфом. За ними последовали Иван с принцессой.
- Ждите меня здесь! - распорядился Конь. - Никуда не уходите. Я вернусь. Может, не скоро… Но вернусь обязательно…
Последние слова он прокричал уже на бегу, стремительно и мощно ломясь сквозь чащу леса. Вскоре он исчез из виду, а потом стих и топот копыт.
- Что это с ним? - удивился Иван.
- Совсем шизанулся, - объяснил Меткий Стрелок. - По нему же видно - псих какой-то. Только полный идиот может взять такого ненормального в попутчики.
Иван и Лили промолчали, внимательно вглядываясь в сторону, куда исчез Конь.
- Мне кажется, он не вернется, - продолжил эльф. - Испугался.
- Конечно, - поддержал друга Кровожадный Топор. - Подземелье Живых Скелетов - это не для слабонервных. Это для таких героев, как мы. Ну и вы, если с нами пойдете, не пропадете.
- Я поняла, к чему вы клоните, - холодно произнесла магиня. - Можете идти на все четыре стороны, а мы будем ждать Коня!
Эльф сплюнул и отвернулся.
- Надо же, кого это к нам занесло! - раздался вдруг нарочито веселый голос у путников за спиной. - Свежая кровушка, да какая разная!
Вздрогнув, все моментально развернулись на звук.
Перед ними на полянке сидели полукругом… пятеро зайцев!
Все зайцы, как по приказу, широко улыбнулись, демонстрируя огромные клыки.
- Зайцы-вампиры… - ошеломленно прошептала Лили.
- Засада! - процедил сквозь зубы Меткий Стрелок. - Ваш дружок Конь завел…
- Да это же зайцы, вы чего? - удивился Иван. Городской житель, он не знал, что у зайцев таких клыков не бывает. Как и горящих алым цветом глаз…
- Спокойно, Иван, спокойно, только не дергайся… - прошептала принцесса.
- Да вы что, сдурели? Да я этих зайцев сейчас…
Иван даже не заметил, как один из зайцев оттолкнулся лапами от земли, одним прыжком преодолел пару метров - и ударил человека передними лапами в грудь. Иван только уловил, как перевернулся вдруг мир, почувствовал спиной удар о землю, а в следующую секунду заячьи челюсти сомкнулись на его горле.
Острые клыки вовремя остановились, лишь чуть-чуть проткнув кожу. Этого было достаточно, чтобы Иван замер, боясь пошевелиться.
- Ну что скажешь теперь? - поинтересовался все тот же заяц, стоящий впереди всех.
Иван осторожно, знаками показал, что говорить не может.
- Пушистик, отпусти его.
Почувствовав, как освободилось горло, Иван задышал. Сел, ощупывая шею в поисках страшных ран.
- Так что ты скажешь теперь, человек? - В голосе зайца-вампира прозвучали нотки нетерпения.
- Э-э-э… я очень извиняюсь… Не узнал…
- Нюх потерял, - подсказал Пушистик.
- Так точно, нюх потерял.
- Вот это другое дело…
Всеобщее внимание было отвлечено от Ивана странными звуками. Из кустов выбежала… курица! Обычная курица. Она, очень быстро передвигая лапами, пробежала через поляну и скрылась в кустах. Следом за ней пробежал еще один заяц.
- Лапочка, зачем тебе эта курица? - спросил все тот же главный.
- Это не курица, па! Это лошадь! Я видела, как она превращалась в курицу.
- Я говорила тебе, дорогой, что нельзя ребенку много читать перед сном, - сказала зайчиха, сидящая рядом с Главным. - Она у нас такая впечатлительная…
- Оборотни - это сказка. Оборотней не существует. Слышишь???
В ответ откуда-то издалека донеслось приглушенное:
- Все равно я его поймаю…
- Ох уж эти дети… - сокрушенно покачал головой заяц-вампир. - Ладно, займемся делом. Мы спешим, вы спешите, не будем усложнять друг другу жизнь. Чего нам надо, вы, я думаю, догадываетесь. Крови. Не бойтесь, мы не станем превращать вас в вампиров, зачем нам конкуренты? Убивать вас тоже не станем, если будете вести себя соответственно. Давайте договоримся: вы не сопротивляетесь, а мы отпускаем вас живыми, взяв лишь немного крови. Примерно по пол-литра с каждого. Не бойтесь, у вас еще по четыре останется, проверено… Конечно, первое время вы будете не очень хорошо себя чувствовать, слабость там да все такое, но это быстро пройдет. Усиленное питание, постельный режим - и все в порядке. Не бойтесь, никакой инфекции мы не занесем, мы регулярно чистим зубы… Так что, мы договорились?
Все четверо синхронно кивнули.
- Отлично. Тогда с кого начнем?
Гном с эльфом одновременно показали на Ивана, Лили - на Карапуза. Лишь один Иван замешкался, не зная, кого из сладкой парочки выбрать.
- Ну вот, нет у вас единства…
Снова раздался шум, и на поляну выскочил заяц, таща в зубах за шею полузадушенную курицу. Выплюнув ее на землю, вампир гордо провозгласил:
- Па, ма, я догнал ее!
- Молодец, сынок, - обрадовалась зайчиха. - Охотником вырастешь! Будешь кормить нас в старости!
- Я хочу, чтобы она превратилась обратно! В лошадку!
Маленький заяц ударил курицу лапой по голове.
- Ну давай, превращайся обратно! В лошадке больше крови!
- Какой умник, - умилилась зайчиха.
- Сколько тебе можно повторять: оборотней не существует! - строго сказал папа-заяц. - Это выдумки, мифы, легенды!
- Милый, пускай он поиграет.
- Ну ладно… К тому же нехорошо заставлять гостей ждать. Начнем, пожалуй, с самого упитанного… - Взгляд зайца остановился на Карапузе.
- Нет! Не надо! Я уколов с детства боюсь! Возьмите лучше с него литр - гном указал на Ивана.
- Полтора, - вовремя поддержал Меткий Стрелок.
- Два, - недолго думая присоединилась магиня. - Иван, ты же не против?
- Я… э-э-э…
- Хорошо, как скажете. Человеческая кровь - самая вкусная.
- А вы гномью и эльфийскую пробовали? - с надеждой поинтересовался Иван.
- Пробовали. Гадость, тьфу… Пушистик, можешь приступать…
Пушистик довольно осклабился и присмотрелся к шее Ивана.
- Э-э-э… а поторговаться еще можно?
Заяц-вампир открыл челюсти шире и приготовился к прыжку…
- Ма, па, смотрите!
Посмотрели все - в том числе Пушистик.
С курицей происходило что-то странное. Она вдруг стала распадаться на куски, получившиеся части распадались снова, очень быстро курица распалась на множество мелких составляющих… Которые вдруг зажужжали и поднялись в воздух.
- Осы!
Рой разозленно жужжащих ос накинулся на зайцев. Недолго думая они бросились наутек. Иван не выдержал и, воспользовавшись замешательством Пушистика, вскочил и отвесил ему мощнейший пинок под зад. Взлетев, заяц-вампир перелетел через поляну, врезался в дерево и упал в кусты. Судя по последующему звуку, заяц поспешил скрыться.
…Долго еще слышен был шум удирающих зайцев.
- Надо уходить, - посоветовал Иван. - Мало ли…
- Ты что, струсил? - возмутился Меткий Стрелок. - Каких-то зайцев испугался? Нет, мы будем ждать Коня! Кстати… Это ведь был Конь?
Ответом ему было молчание. Лошадь, превратившаяся в курицу, курица, превратившаяся в рой ос…
- А оборотни существуют? - наконец поинтересовался Иван.
- Конечно, - ответила принцесса. - Только на других Гранях Куба.
- Но курица… и целый рой… Оса ведь не одна была! Их было много!
- Там была не оса. Там был рой ос. Рой - это можно назвать существом. Они действуют сообща, словно у них один разум. А частей много, и они физически не связаны друг с другом… но тем не менее это одно существо.
- Понятно… - ответил Иван, хотя ничего он, конечно, не понял.
И тут со стороны убежавших зайцев снова раздался шум. Все напряглись, готовые дать деру…
Но на поляну выскочил Конь! Только половины правого уха не хватало, вместо него кружилось, жужжа, несколько ос. Пока Конь степенно подходил к попутчикам, осы слились в одно целое и воссоединились с ухом.
Все с испугом смотрели на него.
- Конь… это что за шутки такие? - строго спросила Лили.
- Да, что это за шутки? - дрожащим голоском пропищал гном из-за спины принцессы.
- А по-моему, клево! - восторженно воскликнул Иван.
- Прошу прощения, я вам не все рассказал…
- Да ты нам, я вижу, многого не рассказал! - возмущенно заявил Меткий Стрелок.
- Это все из-за магии… Магическое вмешательство на генетическом уровне - очень серьезная вещь, редко когда проходит без последствий. В моем случае побочный эффект оказался таким. Я стал мультиоборотнем. Я могу в любой момент, при стечении каких-то неизвестных мне обстоятельств, превратиться… в кого угодно. И я не умею это контролировать. Превращаюсь, какое-то время пребываю в таком виде, а затем возвращаюсь обратно. Увы, но я ничего не могу с этим поделать. Правда, сейчас повезло - я удачно превратился в рой ос. Но мог превратиться и в кого-то другого…
- То есть, - решил уточнить практичный эльф, - ты можешь в любой момент превратиться, например, в волка, съесть нас всех, а потом вернуться к прежнему лошадиному состоянию и сказать: «Ой, что же я наделал!»?
- Совершенно верно.
- Замечательно. Как раз такого попутчика нам и не хватало. Всегда мечтал попутешествовать в компании коня, который может в любой момент превратиться в ужасное чудовище, забыть о том, кто мы, и сожрать нас! Да чтобы я еще хоть раз сел на твою спину! Да я еще и спал рядом с тобой!
- Не беспокойтесь, это не так плохо, как кажется на первый взгляд. Во-первых, превращения происходят достаточно редко. Во-вторых, обычно я чувствую его приближение. В-третьих, я не всегда теряю память. Иногда сохраняю остатки разума. Только что я пережил два превращения. Можете быть уверены, что в ближайший месяц новых превращений не будет. Если только не случится чего-то экстраординарного. А если что, я почувствую приближение превращения, предупрежу вас и на время удалюсь… Пока не приду в себя.
Конечно, Конь лукавил. Превращения происходили намного чаще, чем раз в месяц. И очень редко бывало так, чтобы он чувствовал приближение преобразования. И сегодня впервые, пребывая в измененном состоянии, он сохранил остатки разума - так, чтобы помнить, кто друг, а кто враг.
Но за месяцы скитаний по лесам Конь устал от одиночества. Он был очень общительным конем, и одиночество страшило его даже больше, чем, скажем, голод. Кроме того, он успел привязаться к Лили. И теперь мечтал, что однажды он превратится не в какое-нибудь чудовище, а в человека! И тогда…
- Ну если так… - с сомнением в голосе произнесла Лили. - Если обещаешь, что твои превращения не коснутся нас…
- Ни в коем разе, госпожа!
- А ты ведь не просто так идешь в Подземелье Живых Скелетов? - догадалась вдруг Лили.
- Да, конечно… - смущенно потупив взор, ответил Конь. - Ваша проницательность, госпожа, на высоте…
- Да нет, просто подумала - каждый, кто идет в Подземелье, хочет там что-то найти. И это неудивительно. Там сотни, даже тысячи всевозможных магических артефактов, амулетов, снадобий… Там столько всего, что каждый найдет что-то для себя.
- Совершенно верно. Я хочу добыть волшебный напиток. Тот, который избавит меня от оборотничества. Или позволит подчинить его моей воле. Говорят, там есть такой напиток. Он называется «эликсир управляемого оборотничества». Он должен помочь мне…
- Чувствую, Сталеград совсем близко! - объявил Конь, когда очередной день подошел к концу. - Завтра мы будем там!
- Это хорошо, - произнесла принцесса, слезая с коня. - А сейчас надо остановиться на ночлег.
Спешившись, она потрепала Коня за ухом и пошла на полянку, высматривать место поудобнее.
- Эх, - тяжело вздохнул Конь, грустным взглядом смотря на принцессу пониже спины, - была бы ты лошадкой…
- Что еще за шутки? - возмутилась Лили и с ходу залепила Коню звонкую пощечину.
Конь сверкнул глазами.
- Ах, так вы со мной, значит? Ну тогда сами добирайтесь в свое Подземелье!
И, развернувшись, он поскакал прочь.
Иван проснулся от каких-то неприятных ощущений в теле. Открыв глаза, он долго пялился в пространство перед собой, пытаясь понять, где он и что с ним.
- А-а-а!!! - Лесную тишину разорвал дикий вопль самого Ивана.
Прямо напротив него раскачивался, вися на дереве, Меткий Стрелок.
- А-а-а!!!
По соседству расположился Карапуз, также привязанный к ветке за ногу.
- А-а-а!!!
Это Иван наконец сообразил, что и сам он висит вверх ногами (или вниз головой), привязанный к толстому суку за левую лодыжку.
- А-а-а, снимите меня!!!
- Кто это орет, спать мешает, - сонно пробурчал гном, пытаясь повернуться на другой бок. Когда ему это не удалось, он открыл глаза…
- А-а-а!!!
- А-а-а!!!
Теперь они кричали уже вместе, дуэтом, почти в унисон.
От этого крика проснулся Меткий Стрелок и тут же присоединился к ним.
- Чего орете? - раздался грубый мужской голос позади Ивана. - Глотки перерезать?
Мгновенно замолчав, Иван попытался извернуться и посмотреть, кто за ним стоит. Однако в поле зрения попали только чьи-то ноги и топор гнома, который теперь был в руках незнакомца.
- Это мой топор, сволочь! - заорал Карапуз. - Верни мне его немедленно! И сними нас отсюда!
- Че ты сказал?
- Э-э-э… отдайте мой топор, пожалуйста… Если вам, конечно, не трудно…
Неподалеку послышались еще голоса. Они быстро приближались.
- Никого там нет. Мы все вокруг облазили!
- Ищите! Я чувствую: они были не одни! Ищите лучше!
- Чего вам надо? - спросил Иван.
- А что у вас есть? - живо поинтересовался незнакомец.
- Э-э-э… Кажется, ничего.
- Печально, печально… Хороший топор, кстати! Кто тут его просил?
- Я! - пискнул Карапуз.
- Ты? Хм, наверное, ты его получишь. Давненько я не упражнялся в метании топоров по гномам. Из тебя выйдет отличная мишень! Ты такой жирный…
- Я не жирный! Я… чуть-чуть полноват…
- Не, вы слышали? Чуть-чуть полноват!
Неизвестные заржали.
- Не, классная идея, кстати. Кто хочет покидать этот топорик в мишень?
- Да что его кидать-то? С такого расстояния не промахнешься. А дальше не отойдешь - деревья мешать будут.
- Хорошо, усложним правила. Давайте один будет его раскачивать. В разные стороны. По движущейся мишени будет труднее попасть. Зато, если промахнемся в него, попадем в эльфа. Вот потеха будет! Слышь, ты, эльф, как тебе лучше: чтобы мы дружка твоего замочили или тебя случайно угрохали?
- Вы пожалеете о своих словах, когда гнев моего народа обратится против вас, - гордо ответил Меткий Стрелок.

Предыдущая страница 4 Следующая страница


5 Андрей Варнавский

- Не, вы слышали? Ха-ха-ха! Не забывай, где ты! Да ни одна живая душа не узнает, отчего ты ласты склеил. Мы здесь можем сделать с тобой все, что захотим. Думаешь, ты наша первая мишень? Не ты первый, не ты последний. Мы в этих лесах уже не первый год. Всяких встречали: и эльфов, и гномов, и орков… Никто от нас не ушел. И потому не смог рассказать, кто и за что его умертвил… Ну как, ребята, начнем потеху?
- А с этим что делать будем?
Один из разбойников толкнул ногой Ивана.
- Человек… это неинтересно. Так и оставим. Пускай подыхает.
- А если на него кто наткнется?
- Ну тогда… Тогда отрежем ему язык, чтобы ничего не смог рассказать.
- И пальцы… чтоб написать не смог! Ха-ха-ха!
- Заодно проверим остроту этого топорика… перед тем как в мишень кидать…
В этот момент раздался какой-то шум. Потом крики.
- Отпустите! Отпустите меня! Иначе я за себя не отвечаю! Иначе… Да я… Да я вас всех…
Как уже говорилось выше, принцесса отличалась идеальными зрением и слухом. Поэтому она проснулась сразу, как только услышала шаги приближающихся людей. Она попыталась растолкать попутчиков, но, устав за день, они спали беспробудным сном. Оценив на слух, по шагам, количество людей, Лили поняла, что троице ее попутчиков с ними не совладать. Можно, конечно, рискнуть - поднять шум, покричать, чтобы они проснулись… Но лучше потихоньку улизнуть, будто ее здесь и не было. Что она и сделала.
Тихо-тихо, двигаясь абсолютно бесшумно, она очень осторожно уползла за деревья. Там поднялась и, скрываясь в листве, стала медленно отходить - как можно дальше. Она надеялась отсидеться где-нибудь в сторонке, пока опасность не пройдет стороной. Однако разбойники каким-то образом поняли, что кто-то ушел, и стали осматривать окрестности. Ее обнаружили, схватили и потащили. Она кричала, сопротивлялась, но все без толку. Правда, лицо одного из разбойников было располосовано острыми ногтями, но это, казалось, нисколько ему не мешает.
- Отпустите! Ай! Осторожней! Я о ветку поцарапалась! Ай! Ой! Я ушиблась! Ай! Я из-за тебя маникюр повредила! Все, тебя я убью первым! Последний раз предупреждаю, отпустите меня! Или я… Я магиня! Я могу вас всех уничтожить!
- Да неужели? - усмехнулся главарь. - Ты магиня? И можешь нас всех уничтожить? Отчего ж тогда не сделаешь этого?
Принцесса до боли прикусила губу. Как ей хотелось воспользоваться своим даром! Одно движение или одно слово… Даже одна мысль! И все эти разбойники перестанут существовать. В один миг погибнут все. Но… Но их много! Пять секунд магии - и потом она неделю будет выглядеть старухой! А впереди Сталеград - крупный город, в котором много мужчин! В котором она сможет найти кого-то надежнее этих безмозглых дураков, кого-то, с кем больше шансов добраться до Подземелья.
«Ты должна воспользоваться даром, - говорила небольшая часть мозга, ответственная за логику. - Иначе погибнешь!»
«Нет! - кричала другая часть, многократно больше первой. - Нет! Они с меня даже плащ с капюшоном сняли! Все увидят, какой я стану страшной! Если я хотя бы в плаще была да лицо укрыть могла - можно было… И то не знаю… А так… Ну пусть эти что-то предпринимают! Они же мужчины!»
- Иван! Ты что там висишь, как дурак? Сделай же что-нибудь! Спаси меня! И вы… вы… где же ваша хваленая храбрость? Сделайте же что-нибудь!!!
- Нужна ты нам… - буркнул эльф. - Ты магиня, ты и спасай себя… У нас и без тебя проблем хватает…
- Иван!!!
Пожалуй, впервые в жизни в критической ситуации Ивану пришла в голову хоть какая-то дельная мысль. Обычно на улицах родного города он просто закрывал голову руками и кричал: «Не бейте!!!» Поэтому по голове его почти и не били…
И только сейчас, когда опасность грозила девушке, пусть и почти незнакомой…
Коснувшись руками земли, Иван оттолкнулся от нее. Внимание разбойников было приковано к принцессе, и он воспользовался этим. Отталкиваясь руками от земли, он стал раскачиваться в разные стороны. Рывок в одну сторону… теперь в другую… так… В очередной раз, оттолкнувшись посильнее, он врезался в стоящего рядом главаря. Обхватил руками его колени и попытался свалить на землю. Ничего не получилось, разбойник устоял на ногах, и тогда Иван, извернувшись, вцепился зубами ему в ногу…
- А-а-а!!!
- Ах ты гаденыш! Получай!
Иван почувствовал сильный удар ногой по голове, потом еще один.
- Зубы, зубы ему выбейте! - кричал, подпрыгивая на одной ноге, главарь.
- Спасите! Помогите! - во всю мощь легких заорала принцесса.
…И почти сразу все услышали стук копыт. Земля сотрясалась под ударами мощных ног. Ломая кусты, на поляну выскочил… Конь! Глаза горели адским пламенем, из ноздрей вырывались клубы дыма. Первого разбойника он свалил, встав на дыбы и ударив его передними ногами. Потом прыгнул вперед, вбивая рога в грудь второго разбойника.
- Помогите! Демоны!
Разбойники заметались на полянке, лихорадочно соображая, в какую сторону бежать. Мелькали в воздухе рога и копыта, клацали челюсти, лилась кровь.
Меткий Стрелок вытащил откуда-то из складок одежды миниатюрный арбалет, не замеченный разбой-никами. Воспользоваться им раньше эльф опасался, зная, что, пока он будет перезаряжать оружие, разбойники доберутся до него, и… Зато теперь можно было стрелять совершенно спокойно!
И эльф начал стрелять в спины врагов, лихорадочно перезаряжая болты и стреляя, почти не целясь.
- Э-э-э, поаккуратнее, ты в меня попадешь! - заорал Иван.
- Ничего, Лили залечит! - ответил Меткий Стрелок, и очередной болт прожужжал между ног Ивана.
- А-а-а! Ты что делаешь? Только не сюда!!!
Все затихло. Десяток разбойников валялись на поляне, остальные разбежались.
- Вы в порядке, госпожа? - Конь даже не запыхался.
- В полном, спасибо тебе, милый Конь!
Лили обняла коня и поцеловала его в ухо.
- Ваши губы прекрасны, так же как… Э-э-э… Так же как… Лепестки розы, во!
- О! Мне еще никто не делал комплиментов! - восторженно воскликнула Лили.
- Мне тоже, - пожаловался Конь. - Ну как, больше не будете со мной ссориться?
- Конечно нет, мой Конь… Прости меня, я была неправа.
- Извинения принимаются, - важно ответил Конь. - Но учтите, в следующий раз я не буду столь благосклонен…
- Эй, может быть, вы меня наконец-то снимете? - крикнул Иван.
- А может, оставим их здесь? - предложил Конь.
- Нет, нехорошо получается, - ответила принцесса. - Иван вон предпринял безнадежную попытку спасти меня… Это выглядело так героически…
- Да? А мне показалось, он просто проголодался… Как он вцепился в ногу тому разбойнику! Как будто месяц ничего не ел!
- Да снимите же меня, я не могу больше так висеть!
- Не можешь - не виси, - глубокомысленно ответил Конь. - Кто ж тебя заставляет висеть?
На счастье Ивана, совсем рядом с ним валялся выроненный главарем топор. Тот самый, Карапуза. Вновь применив тактику отталкивания и раскачивания, Иван подобрался к нему и ухватил за рукоятку… Но тут же выронил! Топор оказался невероятно тяжел! Даже если бы Ивану удалось поднять оружие гнома, перерубить им веревку он бы не смог.
- Что, силенок не хватает? - Даже в такой ситуации гном не мог не порадоваться этому обстоятельству. - Вот так, мы, гномы, самые сильные! И умные! А вы, люди…
- Ладно, сейчас я прострелю веревку! - догадался Меткий Стрелок. - Так, Карапуз, постарайся не раскачиваться…
- Нет!!! Только не я! Стреляй лучше в него, Ивана! А он, когда упадет, развяжет меня! В меня стрелять не надо, я же за ногу привязан, еще отстрелишь что-нибудь…
- Да, действительно… Начнем с Ивана…
- Нет!!! Не надо!!! Я уж лучше сам как-нибудь…
- О, я с удовольствием посмотрю на это! - произнес Конь.
- Я тоже! - присоединилась Лили. - С детства цирк люблю…
Вжик!
Арбалетный болт воткнулся в дерево возле колена Ивана.
Вжик!
Точно между ног, на уровне коленей.
Вжик!
Опять между ног, только еще ниже…
- Слышь, ты, меткий стрелок… Еще раз промахнешься - я твои острые уши тебе же в задницу затолкаю! Усы отстригу! И бороду оторву!
- Как ты со мной разговариваешь? - недобро прищурился эльф, целясь ниже.
- Э-э-э… Я сказал, ты очень хорошо стреляешь. Да, очень метко. Только целишься немного не туда…
- Я лучше знаю, куда мне целиться! - возмутился Меткий Стрелок. - Сколько уже болтов на тебя потратил!
- Слушай, может, ты лучше в свою веревку выстрелишь? - предложил Иван. - В нее-то ты уж точно попадешь! С такого-то расстояния!
- В свою?
Эльф задумчиво посмотрел вверх. Воспользовавшись передышкой, Иван с проворством, которого еще вчера не было, поднял корпус, схватился руками за веревку и подтянулся на ней. Подтянулся до самой ветки, перехватил ее, подтянулся еще раз - и вот он сидит на ветке!
- Браво! - закричал Конь, хлопая передними копытами. - Бис!
- Я вам покажу бис… - мрачно пообещал Иван. Правда, тихо. Так, чтобы его никто не услышал. - Все, теперь я на ветке… А эту веревку я хоть зубами перегрызу…
Освободившись, придя в себя, приведя одежду в порядок, друзья вновь отправились в путь.
Конь, несмотря на остатки обиды, подсказал обыскать разбойников на предмет золота и полезных вещей. В итоге они разбогатели на полсотни золотых монет, десяток арбалетных болтов, четыре метательных ножа и дубинку, которую взял себе Иван. Кроме того, в одном из мешков оказались какие-то ткани, одежда - видимо, разбойники недавно ограбили торговца - и роскошная, богато украшенная попона для Коня. Последнюю тут же водрузили на четвероногого попутчика.
- Ой, как красиво! - восхитилась Лили. - Теперь ты просто неотразим!
Конь демонстративно фыркнул, но было видно, что комплимент принцессы пришелся ему очень даже по душе. Настолько, что он сразу забыл про обиды.
К тому же попона действительно была хороша - наверняка предназначена для дорогих и породистых лошадей, принадлежащих как минимум дворянам, близким ко двору Короля. А самое главное - она скрывала нетрадиционные для лошади рога и страшный, пылающий адским пламенем взгляд.
Да и сидеть стало удобнее. Лили, как всегда, залезла последней, цепляясь руками за эльфа. Тот - за Карапуза, а гном - за Ивана. Которому приходилось, как всегда, тяжелее всех - приходилось удерживать всех троих.
- Все уселись? - поинтересовался Конь. - Тогда в путь!
До Сталеграда оставалось полдня ходу.
Трехмерное объемное изображение странной группы, неспешно бредущей по тропе, слегка дрожало в воздухе.
Вокруг стола сидели шесть фигур в темных балахонах и с ленивым любопытством смотрели на пятерку путешественников.
- Итак, первый участок пройден. Герой добрался до Сталеграда, - произнес сидящий во главе стола.
- Ты прав, брат. Пока что твои предсказания сбываются. Может, ты и вправду знал, что все так и будет?
- Мне ведомо многое. Но это не меняет сути дела. Этот раунд за мной.
- Никто и не спорит.
- Итак, кто и на что делал ставки?
Горсти разноцветных фишек, лежащие возле каждого из «игроков», задвигались.
Сидящий во главе стола увидел три белые, придвинувшиеся от соседа слева, две красные и одну зеленую от соседа справа. От остальных - одна белая, восемь красных и две зеленые.
«Отлично. Четыре единицы мощи. Десять - силы. Три - магии. Для начала неплохо».
- Итак, следующий раунд. Сталеград. Найдет ли Иван Мудрого Старца? Укажет ли тот ему путь? Уйдет ли Иван из Сталеграда живым?
- Ну, судя по всему, Мудрого Старца он отыщет. Это не проблема. И тот расскажет, что знает. Да и Сталеград - довольно приличный город.
- Попрошу держать ваши мнения при себе. Просто делайте ставки…
Второй раунд сулил намного меньше прибыли.
- Что так скромно? Ждете Подземелья Живых Скелетов? Смотрите, если он до него не доберется, многое потеряете… Ладно, раунд второй. Делайте ваши ставки, господа.

Глава вторая
ГОРОД СЮРПРИЗОВ

Конь не ошибся. Вскоре они вошли в деревню.
- Возле стен Сталеграда много деревень, - объяснял Конь-всезнайка. - Там живут люди, у которых мало денег, для того чтобы поселиться в городе. Вот они и селятся в деревнях, занимаются, так сказать, народным хозяйством. Продают в город продукты, там же покупают все необходимое для себя. Сейчас зайдем в эту деревню, узнаем, где ближайшие ворота в Сталеград, и пойдем туда…
Иван с интересом осматривал деревню.
Разбросанные как попало, без всякой системы, деревянные домишки. Одни получше, другие похуже. Извилистые улочки - скорее тропки, по которым едва может проехать телега. Бегают самые что ни на есть земные - Иван бы даже сказал «русские» - курицы и собаки, бродят лошади и коровы.
На путников никто не обращал внимания. Эка невидаль - эльф, гном, два человека и немного странный конь.
На последнем красовалась богатая попона. Она скрывала рога Коня и частично - глаза, чтобы никто не увидел его взгляда, способного повергнуть в ужас.
- Не знаю, как вы, а я намерен отдохнуть! - объявил Карапуз. - Надоело ночевать в лесу на земле…
- На ночь остановимся в какой-нибудь харчевне в Сталеграде, - предложил Конь.
- Так то на ночь! Я сейчас отдохнуть хочу… Вон, я смотрю, сено лежит… Это получше, чем земля в лесу.
- Ну что, присядем отдохнуть? - риторически вопросил эльф, слезая с Коня и направляясь к той самой куче сена. Гном последовал за ним.
- Да, можно и отдохнуть, - важно согласился Конь. - И вы, госпожа, приземляйте свою очаровательную попку…
- Э, ты что себе позволяешь? - возмутился Иван и отвесил Коню звонкую оплеуху.
Конь дернулся, Иван успел заметить какое-то расплывчатое движение, а в следующее мгновение мощные копыта ударили его в живот.
Сложившись пополам, Иван пролетел десяток метров до ближайшей избы, пробил стену и приземлился прямо на стол. За которым сидели, попивая пиво, с десяток крепких мужиков.
Неудачным приземлением Иван отправил на пол все кувшины и кубки, наполненные чудодейственным напитком. На полу образовались огромные лужи, часть драгоценной жидкости облила сидящих.
- Ах ты…
Мужики заговорили разом и очень эмоционально, так что отдельных слов было не разобрать. Иван почувствовал, как мощные руки сграбастали его за шкирку и вынесли наружу. Там его бросили на землю и принялись яростно пинать.
- Я… Э… подождите… А-а-а!
- О, как орет! - порадовался гном. - Так вот тебе! Помнишь, как он заявлял: «Мы и без вас идти можем»? Чуть в лесу нас не кинул.
- Да вообще гад такой! Может, тоже подойти попинать?
- Не надо! А то вишь мужики какие злые? Еще и нас пришибут под горячую руку!
- И то правда.
- А мне его жалко, - заявила вдруг принцесса. - Надо помочь ему.
- Вот и помогай, - фыркнул гном. - Тебе надо, ты и помогай. Ты же у нас магичка, все можешь.
- Я-то могу… Но мне же потом до вечера такой некрасивой ходить! Даже если я хоть чуть-чуть дар использую!
- Не, говори что хочешь, а мы его спасать не будем! - твердо заявил эльф.
- Конь, ну хоть ты!
- И не собираюсь, - фыркнул Конь. - Он меня ударил, ты разве не видела? Меня, боевого коня! Как какую-то колхозную лошадь! Вот теперь будет ему урок!
- Ну что же вы так, а?
- А сама?
- Да ладно… - чуть подумав, сказала принцесса. - Он же мужчина. Ему это только на пользу. Мужчина должен сражаться! Принимать бой! Мужать! Вот и пускай мужает.
Тем временем мужики устали, запыхались, а дома, в подполе, еще ждали заветные кувшины с пивом.
- В следующий раз убьем! - грозно пообещал хозяин дома и, пнув напоследок, пошел в избу. Остальные радостно устремились за ним.
- О! - встрепенулась принцесса. - Теперь можно и помочь. Здесь не требуется магического вмешательства…
Пришлось остановиться на ночлег в харчевне.
Если еще утром они хотели к вечеру оказаться в Сталеграде, то теперь это пришлось отложить.
Иван, еще не отошедший от ран, не мог перемещаться без посторонней помощи, а нести его на себе Конь категорически отказался.
- Будет знать, как меня по лицу бить, - бурчал он. - Меня, боевого коня? Да мои предки участвовали в Пятидневной Войне! И в Битве за Овес! Я уж не говорю про… - Дальше шел нудный перечень из полутора сотен пунктов.
В общем, Ивану требовалось отлежаться хотя бы день. У Лили мелькнула мысль помочь ему магически. Через пять минут он был бы здоров как младенец, весел, полон энергии и бодр. Но тогда ей опять пришлось бы скрывать лицо до самого вечера…
А вдруг случайно кто увидит?
Они поселились в харчевне - единственной в этой деревушке.
Коня отвели в стойло. Гном с эльфом взяли одну комнату, Иван - другую, Лили - третью. Иван, конечно, намекал, что надо бы в целях экономии снять одну комнату на двоих, но принцесса наотрез отказалась.
- Ночуй вместе с Карапузом и Метким Стрелком, - посоветовала Лили. - Ради экономии бюджета.
Но тут, конечно, дружно возмутилась нетрадиционная парочка, и Ивану было предложено ночевать в конюшне вместе с Конем. Иван пошел на попятную и согласился на отдельную комнату.
Устроившись, он тут же завалился спать.
Проснулся Иван от робкого стука в дверь.
На пороге стояла молодая, симпатичная девушка:
- Расслабиться не желаете?
Учащенно забилось сердце, Иван почувствовал, как задрожали руки, вспотели ладони.
- Э-э-э… в каком смысле?
- В прямом. Не пожалеете, я много чего умею…

Предыдущая страница 5 Следующая страница


Последний герой фэнтези 6

- Э-э-э… да-да, конечно, я не против…
- Ночь - один золотой.
- Чего???
- Дороговато, конечно, но я того стою.
- У меня нет денег…
- Нет денег? - Девушка презрительно скривилась. Иван почувствовал, что упускает такой прекрасный шанс.
- Но я, э-э-э… Могу отдать потом. Я отдам, честно!
- В кредит не работаю.
- Но почему же?! Я честно отдам! Могу оставить в залог что-нибудь!
- И что у тебя есть?
- Э-э-э… - Кроме одежды и позаимствованной у разбойников дубинки у Ивана не было ничего.
- Ладно, если тебе больше нечего предложить, я пошла…
- Нет, подожди! Я это… отработаю! Да! Давай я для тебя сделаю что-нибудь! Что тебе надо? Может… э-э-э… Дрова там нарубить или огород перекопать?
- Да уж без тебя найдется кому это сделать. Да и на один золотой тебе весь Сталеград перекопать придется. И весь лес вырубить.
- Но ты подумай! Может, еще чего?
- Это ты думай. Где взять один золотой.
- Но мне негде его взять.
- Тогда я пошла.
- Подожди! Ну нельзя же так! Ну ладно, твои услуги дорого стоят, но, может, договоримся о чем подешевле? Хотя бы стриптиз…
- Чего? Это еще что за извращение?
- Это не извращение! Стриптиз - это когда девушка под музыку танцует и раздевается.
- Я и говорю: извращение. Когда девушка раздевается, а мужик на это смотрит… И больше ничего. Это извращение. Это противоестественно. Надо заниматься тем, что велит мать-природа.
- Ну пожалуйста!
- Извращения дороже стоят.
- Вот, блин! Ну дай я тебя пощупаю хотя бы!
- Убери руки!
- Ну хотя бы поцелуй! Один поцелуй!
- С тобой? За бесплатно? Ни за что!
Девушка развернулась, собираясь уйти.
- А-а-а!
С отчаянным воплем Иван ринулся следом, схватившись руками пониже талии, щупая попку.
Не разворачиваясь, девушка ударила ногой назад, прямо в пах.
Иван согнулся от боли.
- Камень! - громко позвала девушка. Послышался шум, по лестнице взбежал здоровенный детина.
- Что случилось?
- Надо проучить этого козла. Приставать начал, а у самого ни монеты.
- Понятно, сейчас проучу, чтобы впредь неповадно было…
На следующее утро Иван чувствовал себя просто отвратительно. За один день дважды избитый, он лежал на кровати, не в силах пошевелиться.
- Доброе утро, - поприветствовала его Лили, заходя в комнату.
Иван промолчал.
- Что, плохо тебе?
- Угу.
- Правильно, нечего к невинным девушкам приставать. Если денег нет.
Если бы не синяки на лице, Иван бы покраснел.
- Ты что… знаешь?
- Еще бы не знать. Вся харчевня слышала ваш разговор.
- Лили, ты не так поняла.
- Конечно. Разумеется. У вас был такой двусмысленный диалог, вы говорили так иносказательно… Да ладно, что ты переживаешь, мне это совершенно безразлично. Конь вон вообще заплатил золотой Меткому Стрелку за то, чтобы тот привел ему молоденькую кобылку на ночь.
- Вот, блин, у какой-то лошади денег больше, чем у меня.
- Он не лошадь, он Конь! Запомни это.
- Ладно, Конь так Конь… Один фиг несправедливо.
- Меня больше беспокоит твое состояние. Так ты не сможешь двигаться. Придется задержаться еще на сутки. Я договорилась с местной знахаркой, она полечит тебя отварами да мазями. Говорит, завтра будешь как новый…
Пришлось задержаться еще на сутки. Но все-таки на следующий день они достигли Сталеграда…
Конечно, город был окружен высокой каменной стеной. Через каждые полсотни метров возвышалась башня с дозорными, обязательно троицей из эльфа и двоих человек.
- Эльф далеко видит и хорошо стреляет, - объяснила Лили. - Один из людей - маг. Так, среднего или низкого уровня. Но способный вовремя обнаружить подкрадывающегося врага или враждебное колдовство. А также в случае чего отправить мысленное сообщение начальству, поднять тревогу. Ну и метнуть парочку фаерболов. А второй человек - ни то ни се, ничего не знает, ничего не умеет. Он начальник. Его задача - следить, чтобы эти двое не спали.
Ворота были открыты настежь, жидкий поток людей и прочих существ лился в обоих направлениях. В основном шли деревенские жители в город, чтобы продать или купить чего на рынках.
Две тройки стражников лениво смотрели на входящих. Иван заметил, что здесь расстановка сил другая, в каждой тройке - эльф, гном и человек.
- Политкорректность, - объяснила принцесса. - Стражники должны не допустить попадания в город… ну плохих людей. И чтобы они не пронесли того, чего нельзя проносить. Так вот, человека может досматривать только человек, гнома - гном, эльфа - эльф…
- А коней - конь? - поинтересовался четвероногий спутник.
На пятерку героев, спасающих мир, стражники не обратили ни малейшего внимания. Что, естественно, только радовало. По жизни в своем мире Иван хорошо помнил, сколько проблем может принести законопослушному гражданину внимание служителей закона. Поэтому вздохнул с облегчением, когда ворота и стража остались позади.
Сталеград принципиально ничем не отличался от деревни, в которой они ночевали. Только дома получше да дороги местами мощены. И люди одеты красивее, богаче, зато лица надменны и скучны.
- Ну вот мы и в Сталеграде, - глубокомысленно произнес Иван. - И как же нам искать этого Мудрого Старца?
- Ясное дело, спросить у кого-нибудь, - фыркнул Конь.
- Да? Раз такой умный; может, сам и спросишь?
- Я бы спросил. Только вы, людишки, не только тупы, но и трусливы. Даже несмотря на то, что вы прикрыли мне глаза, клыки и рога, все равно, если кто-то услышит, что я разговариваю… Боюсь, ответа мы не дождемся.
- Хорошо, я сама поинтересуюсь, - вмешалась принцесса. Оглядевшись, она подошла к ближайшему прохожему. Иван, гном и эльф последовали за ней. Конь благоразумно остался.
- Скажите, пожалуйста, как нам найти Мудрого Старца?
- А что его искать-то? - удивленно пожал плечами прохожий. - Он живет в северной части, это все знают.
- Ну тогда подскажите, как туда пройти.
- Нет ничего проще. Идете по этой улице, на третьем перекрестке свернете направо, идете по ней до пересечения с улицей Ремесленников, свернете на нее, идите на восток, до красного дома, там поворачиваете на север… Ну а там спросите у любого.
- Спасибо, - вежливо поблагодарила принцесса.
Через два часа, после долгих выяснений, где восток, а где север, после блужданий по улицам и закоулкам компания наконец-то вышла в северную часть.
Вечерело, и народ постепенно исчезал с улиц. Надо было поторапливаться с поисками.
- Вы не подскажете, как нам найти Мудрого Старца?
В этот раз спрашивал Иван.
- А что его искать-то? - удивился случайный прохожий. - В это время он всегда там…
- Где - там? - уточнил Иван, посмотрев, куда указывал прохожий. - Там???
- Ну да, там, в таверне…
Из таверны доносились пьяные голоса, выводящие песню, точнее, сразу несколько, пытаясь попасть в унисон. Песни перебивались криками и воплями, а из окон второго этажа периодически выпадали - или, скорее, вылетали - люди.
- Может, вы говорите о другом Мудром Старце? - вслух подумал Иван.
- А у нас только один Мудрый Старец.
- Понятно. Тогда мы его, наверное, здесь подождем. Надеюсь, он скоро пойдет домой.
- Ну это вы зря надеетесь. Он там до утра пробудет, это точно. Только утром его домой унесут…
- Унесут???
- Ну да. И до полудня он отсыпаться будет, так что пушкой не разбудите. А потом - снова сюда.
- Понятно… Значит, говорите, он там…
- Да, могу даже сказать, где именно. - Собеседник внимательно посмотрел на опускающееся за горизонт светило. - Сейчас он на втором этаже. Но это ненадолго, поторапливайтесь, пока он не перешел на первый.
- А в чем разница?
- На втором клиентура лучше. Не у каждого есть желание куда-то подниматься. Поэтому там поспокойней. Если вы кому-то не понравитесь, то вас просто выкинут в окно, и все.
- А на первом?
- А на первом могут и клинок под ребро сунуть.
Иван поежился, эльф побледнел, Карапуз сильнее стиснул рукоять топора.
- Так что вы поторапливайтесь. Как зайдете - сразу направо, к лестнице. Тихонько, постарайтесь, чтобы вас не заметили. И быстренько на второй этаж. Там и будет Мудрый Старец. Вы его сразу узнаете - у него шрам на левой щеке.
…Коня и принцессу решили оставить снаружи. Конь сразу привлечет к себе внимание, а дамам в таком заведении делать нечего.
Сжавшись, постаравшись быть как можно меньше и незаметнее, троица вошла в заведение.
На первом этаже царило веселье.
Летали топоры, ломались о головы лавки, фонтанами хлестала кровь. Стараясь не смотреть на все это - чтобы, не дай бог, не встретиться с кем-нибудь взглядом, - человек, гном и эльф метнулись к лестнице. По ней они взбежали так, как, наверное, не бегали еще никогда.
На втором этаже действительно было поспокойнее.
Оглядевшись, Иван заметил человека со шрамом на левой щеке.
Ростом под два метра, здоровенный детина с мускулами кузнеца. На столе стояла тарелка с огромной жареной бараньей ногой и кувшин. Несколько пустых кувшинов валялось рядом.
По бокам от Мудрого Старца сидели две девицы. Именно они привлекли внимание Ивана.
Полуодетые, пышногрудые и длинноногие, они производили впечатление. Иван сглотнул набежавшую слюну и, как сомнамбула, направился к столику.
- Вы Мудрый Старец? - спросил Иван, пожирая глазами девиц, прижавшихся к детине.
- Да, он самый, - ответил старец и вгрызся зубами в баранью ногу.
- Э-э-э… - Иван несколько растерялся.
- Эй вы, недомерки, чего вам здесь надо? - раздался голос от соседнего столика.
- Это ко мне, - произнес, оторвавшись от баранины, Мудрый Старец. Потом поднес ко рту кувшин, опрокинул в себя остатки содержимого. - Эй, хозяин! Еще вина!
И только после этого обратил внимание на троицу:
- Присаживайтесь. Что вас привело ко мне?
Устроившись на скамье, Иван ответил:
- Мы ищем Подземелье Живых Скелетов. Нам сказали, что вы знаете, где это.
- Ну нельзя сказать, что я действительно знаю…
На стол перед Мудрым Старцем поставили кувшин.
- Отлично! Так вот, о чем я… Ах да. Кое-что мне известно. Вообще-то я Мудрый Старец, а потому должен сейчас нести всякую чушь. Говорить так загадочно, желательно стихами, вспоминать легенды и предсказания, напустить туману… Но, честно говоря, мне уже надоело тут сидеть. Еще один кувшин - и я пойду вниз: размять старые косточки. Поэтому говорить буду конкретно и по существу.
Подняв кувшин, Мудрый Старец сделал длинный глоток. Довольно крякнул, вытер рукой подбородок, зажевал бараниной. Только потом продолжил:
- Так вот, слушайте внимательно, рассказываю один раз. До второго рискуете просто не дожить. Идете к Южным воротам. Выходите из них и идете по тракту. Внимательно смотрите налево. Как только увидите тропинку - сворачивайте на нее. И дальше идете только по ней. Через пару дней быстрой езды будет деревенька под названием Веселые Топоры. Лучше бы вам, конечно, тихонько обойти ее и идти дальше в том же направлении… Но, боюсь, не получится. В Веселые Топоры заглянуть все же придется.
- А почему она так называется? - не удержался от вопроса любознательный гном. - Там что, лесорубы живут?
- Примерно. Действительно немало там тех, кого в свое время отправили лес рубить. За различные злодеяния. Но немного. В основном там живут беглые висельники, каторжники, рабы. В общем, довольно пестрая компания. Те, кто в больших неладах с законом. Там базируются разбойники, которые по здешним лесам промышляют. И еще много всякого неприятного люда.
- А как же войска? - удивился Иван. - Если всем это известно, то почему за этими беглецами туда не приходят?
- Потому и не приходят, что их там целая деревня. Ты думаешь, они просто так объединились? Нет, как раз для того, чтобы королевским войскам отпор дать. Там, скажу я вам, такие душегубы живут… И оружия у них немерено. Вот, а у правителя их, в личном сейфе, есть одна интересная бумажонка. Вернее, много интересных бумажонок…
Мудрый Старец прервался, вновь прикладываясь к кувшину.
- Так вот, есть там две карты. Одна указывает, где находится Остров Летающих Черепов. Вторая - карта этого острова. Попозже я расскажу вам, для чего это. Так вот, после Веселых Топоров продолжаете идти на юг. Также по тропинке. Выйдете в портовый город Засуха. Там зафрахтуете корабль и поплывете к этому острову. Если не добудете карты… Будут сложности, но если попадется опытный капитан, подскажет, где примерно искать этот остров. Но тогда на поиски может уйти много дней. Лучше бы вам добыть карту. Так вот, вам надо будет попасть на этот остров. Когда-то давным-давно, лет пять назад, там была Башня Налоговиков. Если вы не знаете, у нашего короля есть такая служба - налоговики. Они собирают дань с подданных. И есть в этой службе особое подразделение магов-наблюдателей. Они магическим образом осматривают земли королевства и определяют, кто из живущих сколько заработал. Чтобы потом взять с них определенный процент, разумеется. Из башни, которая находилась там, маги-налоговики, они же наблюдатели, оглядывали окрестности вплоть до Карликовых Гор и Гномьих Ручейков. Но пять лет назад налоговики что-то не поделили между собой, передрались… И вот после Ночи Летающих Черепов и Утра Кровавого Ливня в живых на острове не осталось никого. Более того, долгое время остров этот сохранял остатки смертоносной магии. Любой, кто приближался к острову, мгновенно умирал. Но прошло время, остатки магии развеялись - и там стало поспокойней. Так вот, в остатках башни вы найдете нужные вам документы. Открою вам небольшой секрет. Подземелье Живых Скелетов - это Резервная Королевская Сокровищница. Именно туда маги-налоговики доставляли часть собранных налогов. Так называемый стабилизационный фонд. Это и золото, и ценные вещи, и разные магические штучки. Часть Сокровищницы Короля. НЗ, неприкосновенный запас. Поэтому там находились не только налоговики, но и элитное подразделение боевых магов, охраняющих сокровища. В общем, магов там было довольно много, поэтому они устроили там собственную тайную базу. Была там и библиотека заклинаний, и склад редких магических артефактов. Там же организовали институт магов-налоговиков, создали полигон для испытания опасных магических созданий - это чтобы боевые маги тренировались постоянно.
Можете представить себе, сколько там народу было, и все маги один другого круче. Поэтому, когда произошла там эта заварушка, столько боевой магии было выпущено на волю… До сих пор в окрестностях острова существуют рыбы с волчьими зубами, папоротник-людоед, птицы, плюющиеся ядом, плавающие под водой кровожадные зомби… В общем, вы поняли. Так вот, на острове в башне хранятся документы, в которых рассказывается о том, где находится Подземелье, как туда попасть и какими ловушками оно защищено. Эти документы хранятся на первом подземном этаже. Только, к сожалению, на него нельзя попасть с первого надземного этажа. Это особая, магическим образом закольцованная башня. Внешне она - самая обычная башня. Но если зайти в нее и все время подниматься вверх, то после последнего этажа, поднимаясь по лестнице еще выше, попадете на последний подземный этаж. Продолжайте подниматься вверх - и достигнете первого подземного этажа. Там найдете что вам требуется. Ну а пока станете добираться туда, поищите, что в этой башне осталось. Там можно найти много чего интересного, того, что поможет в Подземелье Живых Скелетов. Магические свитки с заклинаниями, артефакты… В общем, вы поняли. Вот и все, что я могу вам рассказать. А теперь извините, мне пора.
Мудрый Старец в очередной раз поднес к губам кувшин, вылил в себя остатки содержимого. Потом поднялся, извлекая из-за пояса два цепа - деревянные палочки-рукоятки, к которым на цепочке были приделаны металлические шары с шипами. И, слегка покачиваясь, выписывая шариками «восьмерки», нетрезвой походкой направился к лестнице…
Уже там он вдруг остановился, оглянулся:
- Да, и еще чуть не забыл. Пророчества гласят, что только все вместе - эльф, гном, конь, человек и принцесса - смогут добраться до Подземелья. Только будучи вместе, они смогут спасти мир. Помните это…
Никто не попытался его остановить, чтобы задать вопрос: побоялись попасть под горячую руку.
- Ну как, вы все поняли? - спросил Иван. Сам он больше разглядывал девушек, и слова Мудрого Старца миновали его сознание.
- Так… кое-что… - уклончиво ответил гном.
- Значит, вы отправляетесь в Подземелье Живых Скелетов? - поинтересовалась одна из девушек. - Это так романтично!
- У вас впереди опасный путь, - вступила в разговор другая. Обе они обращались к Ивану, смотря на него манящим взглядом. - Тяжелый и опасный. Вам надо отдохнуть.
- Да, отдохнуть и расслабиться. - Первая наклонилась поближе к Ивану, и в вырезе ее платья он увидел соблазнительную грудь.
- А мы умеем расслаблять, - сообщила вторая, эротично облизывая пухлые губки. - Можешь нам поверить, тебе потом будет о чем вспомнить…
- Конечно, я… э-э-э… с радостью… э-э-э… куда пойдем?..
- А это еще что за недомерки? - услышал он вдруг.
- Это к Мудрому Старцу! - доложили девушки.
- Так он уже ушел!
- Ну тогда выкидывай!
Иван почувствовал, как кто-то поднял его из-за стола.
- Э, вы чего… А-а-а!!!
Пролетев половину зала, он вылетел в окно. И почти сразу плюхнулся на землю. Следом вылетели гном и эльф. Немного погодя приземлились топор и арбалет.
- Это нечестно! - завопил гном, вскакивая. - Они боятся честного боя! Ну я им сейчас покажу!
- Не надо, милый. Не обращай внимания на этих противных забияк. У нас есть дела поважнее, не так ли?
- Ну хорошо, уговорил…
Подобрав оружие, эльф и гном направились к ожидающим их Коню и принцессе.
Пытаясь скрыть обиду и глотая слезы, Иван вскочил и погрозил кулаком пустым окнам таверны. Поняв, что судьба в очередной раз жестоко обломала его, парень поплелся к остальным…
Обидевшись на негостеприимный город, путники поспешили покинуть его.
- Ну что, господа, все как и ожидалось?
Этот раунд не принес ничего. Больших проблем в Сталеграде не было. А то, что произошло, вполне укладывалось в разряд небольших.
- На очереди у нас деревня Веселые Топоры.

Предыдущая страница 6 Следующая страница


7 Андрей Варнавский

Игроки зашевелились.
- Тридцать белых за то, что он не выйдет живым из этой деревни.
- Десять красных за то, что он не проживет там и часа!
- Пять зеленых за то, что ему удастся сбежать… но недалеко.
Пророк обвел взглядом фишки, поставленные на кон. Очень хорошо. Только на что поставить ему? Ежу понятно, что Иван если сунется в Веселые Топоры, то живым оттуда точно не уйдет. С другой стороны, и выигрыша тогда не будет никакого. А если рискнуть? Шанс невероятно мал, очень крохотен… Но ведь это игра. И Пророк решился.
- Десять белых… двадцать красных и пять зеленых на то, что они выживут… Может, не все, но кто-то из них обязательно…
- Так нечестно… Мы играем на Ивана!
- Ну хорошо. Иван выживет, уйдет из Веселых Топоров и продолжит путь.
- Готовь фишки, братец! Считай, что ты уже проиграл!

Глава третья
ВЕСЕЛЫЕ ТОПОРЫ

- И все-таки я чего-то не понимаю, - размышлял вслух Иван. - Все знают о существовании этой деревни. Все знают, кто там живет. И никто ничего не предпринимает? Почему?
- Потому что бороться с ними - себе дороже, - объяснил Конь. - Поэтому и терпят их… до поры до времени. Ты только представь: две сотни отъявленных негодяев, и все вооружены до зубов. Две сотни разбойников, на счету каждого из них не один десяток загубленных жизней. И живут они в хорошо укрепленной деревне. Вокруг поселения - масса ловушек. Во всех направлениях круглосуточно дежурят караульные. Разбойники постоянно находятся в состоянии полной боевой готовности. По одному сигналу караульных десятки лучников займут заранее подготовленные позиции в верхушках самых высоких деревьев, остальные покинут деревню, растворятся в лесу - и оттуда будут нападать на отдельные группы врагов. Местность они знают лучше, чем алфавит, а какой у них опыт боевых действий в лесу! В общем, уничтожить поселение можно. Только потери составят не одну сотню бойцов. А многим из разбойников удастся уйти. Поэтому их пока и не трогают.
- А как же мы тогда добудем карты?
До сих пор этот вопрос как-то не приходил Ивану в голову. Он знал, что они - герои, что спасают мир, а значит, все случится как-то само собой и все у них получится без лишних усилий. Однако по мере приближения к логову разбойников ему все больше становилось не по себе. Встречаться с ними совсем не хотелось. Правда, с ним - сильная магиня и Конь… Вот если они попробуют как-нибудь сами, без его, Ивана, участия…
- Тут есть четыре основных варианта. Отобрать, украсть, попросить, купить. На то, чтобы купить, у нас денег нет. Разве только тебя в рабство продадим. Но много за тебя не дадут. К тому же это разбойники, и если у нас будут деньги, они их просто отберут. Поэтому последний вариант отпадает. Можно попросить. Как думаете, какой будет результат? Проще попросить эти карты вон у этого дерева. Разница будет только в том, что дерево оставит нас в живых. От разбойников такого ожидать не приходится. Отобрать? Увы, это нам не по силам. Я вижу здесь только двух бойцов - себя и Лили. Вдвоем нам, увы, не справиться с ними. Что остается? Украсть. Как это ни прискорбно, но придется поступить именно так. Кто и каким образом это сделает? Не знаю, надо думать. Говорят, эльфы - прирожденные разведчики. Они могут пройти под носом врага, и тот ничего не заметит. Эльф идеально бы подошел для того, чтобы незаметно проникнуть в деревню, пробраться в дом главаря и выкрасть бумаги. Но, к сожалению, из эльфов у нас только Меткий Стрелок, а значит, и этот вариант отпадает…
- Это почему, а? Ты что против меня имеешь, а, я не понял? Что, типа самый умный, да?
- В этой компании - да, самый умный. А ты другого мнения?
- Да! Другого! Да я самый лучший из эльфов! И я сейчас пойду и добуду эти документы!
- Пожалуйста, - пожал плечами Конь. - Тебя никто не держит. Только когда тебя поймают, учти: если под пытками ты выложишь все про нас, я из тебя… Хотя что я говорю? Ты выложишь все, что знаешь, еще в преддверии пыток…
Эльф хмыкнул и демонстративно отвернулся. Хотя слова о пытках возымели действие - Меткий Стрелок остался с отрядом.
- Будем думать дальше. Кто следующий? Иван. Может прикинуться заблудившимся путешественником. Есть надежда, что его не убьют сразу, а, к примеру, захотят использовать как раба. Тогда у него будет шанс втереться в доверие, разузнать все - и однажды ночью сбежать, прихватив нужные нам документы… План хороший, но ненадежный. Участие в этом плане Ивана увеличивает ненадежность в сотни раз.
- Да, мне тоже этот план кажется не очень удачным, - поспешил Иван поддержать Коня. - Слишком много «если». Если не убьют сразу, если мне удастся узнать все, что надо, если удастся освободиться… Да и времени много потребуется, а мы должны спешить, мир в опасности…
- Да, поэтому пойдем дальше. К остальным членам нашего отряда. Карапуз. Честно говоря, я не могу представить, как тебя можно использовать. Если только ты выроешь шахту и проделаешь подземный ход под деревней и выйдешь на поверхность как раз в доме главаря… Но это очень, очень долго. И опять же ненадежно. Лили? Вот у тебя намного больше шансов, чем у этой троицы, вместе взятой. Ты можешь стать невидимой, магическим зрением отыскать карты и унести их?
- Идеальный план! - выпалил Иван.
- Мне бы не хотелось этого делать. Только если не будет других вариантов…
- Ну почему же. Разве можно заставлять даму рисковать? Могу пойти я. Если Ивана могут убить за просто так, то меня - ни за что. Хорошего Коня обязательно приведут в деревню. И можете не сомневаться, что меня заберет себе сам главарь. Один только минус - копытами тайники открывать неудобно, да и свитки держать тоже…
- Получается, вся надежда - на Лили, - вступил в разговор молчавший до сих пор Карапуз.
- Тоже мне джентльмены, кому еще идти в логово разбойников, как не слабой, хрупкой, беззащитной девушке, - попыталась пристыдить Лили.
- Ты не девушка, ты магиня, - ответил Меткий Стрелок.
- Стойте! - воскликнул вдруг Иван. - Вы ничего не слышите?
Действительно, откуда-то издалека доносился слабый крик:
- Помогите! Помогите! Помогите!
- Кто-то просит о помощи!
- Ну и что? - удивился эльф. - Пусть себе просит. Что мы ему, «скорая помощь», что ли? Девять-один-один?
Но Иван различил в голосе зовущего на помощь главное: он явно принадлежал девушке. Несколько секунд Иван напряженно размышлял. Он прекрасно знал, что, безрассудно кидаясь на зов о помощи, можно нарваться на очень крупные неприятности. Поэтому лучше притворяться глухим. Однако сейчас дело обстояло немного по-другому. Во-первых, голос. Иван был хорошим знатоком воплей о помощи. И знал: так кричат о помощи не тогда, когда опасность грозит сию минуту. Скорее, так кричит человек, например, упавший в колодец и просидевший там несколько дней. То есть явной и немедленной угрозы нет, но без посторонней помощи он справиться не может. Во-вторых… Все-таки он был не один. Когда рядом Конь, можно ничего не бояться. Кроме самого Коня.
- Нет, так нельзя! - Иван быстро нашелся, что ответить эльфу. - Мы же герои и должны помогать людям! Спасать тех, кому грозит опасность! Иначе что же мы за герои такие?
В общем, после недолгих споров герои пошли на крик.
- Хорошо, только спасать ее сами будете, - буркнул эльф, чтобы последнее слово осталось за ним.
- Да уж справимся без тебя, герой хренов, - ответил Конь.
…Нуждающуюся в помощи они нашли без особого труда.
Девушка угодила в примитивную ловушку - не заметила на земле веревочную петлю, наступив точно в нее, и теперь висела, раскачиваясь, привязанная за ногу к высокой ветке.
Иван кинулся к пленнице, быстро распутал петлю на ноге. Девушка упала, ударившись о землю, но сознания не потеряла и вскочила довольно бодро.
- Хай, пиплы! Чего здесь тусуетесь?
Сейчас Иван смог рассмотреть ее более внимательно.
Невысокая, стройная, рыжеволосая, с большими карими глазами.
- Привет, - поздоровался Иван. - Мы… э-э-э…
- Заблудились мы, - вступил в разговор Конь. - Третий день плутаем уже, без еды, без воды, никак дорогу в город-порт найти не можем.
- А, ну это не проблема. Дорогу я знаю. Только не думайте, что я так просто отпущу вас. Вы мне жизнь спасли. Я тут уже полдня качалась, думала, все - найдут потом обглоданный скелет… И тут вы. Идемте со мной. Тут недалеко есть одна… деревушка. Я как раз туда шла. Возвращалась с одного… курорта. Мой отец - э-э-э… староста этой деревни. Уверена, он будет рад гостям. Ведь вы спасли мне жизнь. Пойдемте - поедите, отдохнете…
- Благодарю, госпожа, мы с радостью воспользуемся вашим предложением… - Конь первым сообразил, о какой деревне идет речь. - Можете залезать…
Направляясь к Коню, девушка остановилась возле Ивана, наклонилась к его уху, прошептала:
- А уж тебя как я отблагодарю за мое освобождение…
Отстранилась, задорно подмигнула и ловко запрыгнула на Коня.
- Кстати, меня зовут Грета, - запоздало сообщила она.
- Иван, - представился освободитель.
- Принцесса Лили, - холодно произнесла магиня, высокомерно глядя на новую спутницу.
- Меткий Стрелок.
- Карапуз.
- Прикольная компания! Куда же вы идете?
- Тебе же сказали - в портовый город, - раздраженно произнес Меткий Стрелок.
- Это понятно, а там что делать будете?
От ненужных расспросов их спас лихой разбойничий свист. Перед мордой Коня пролетела стрела, и Грета, поспешно сунув пальцы в рот, свистнула в ответ.
Из кустов на обочине выскочил высокий крепкий мужик с топором в руках.
- Стоять! - грозно взревел он. - Кто такие?
- Я Грета, дочь Циклопа. Или не узнаёшь?
- Узнаю, - ответил разбойник, опуская топор. - А с тобой кто?
- А это мои спутники. Они спасли меня. Отведи нас в деревню.
- Пойдемте. Циклоп предупреждал насчет тебя, он получил маляву.
- Предупреди своего напарника, что мы свои, а то еще пальнет в спину.
- Не пальнет без моего сигнала…
Разбойник провел их мимо засад и ловушек, и вскоре они вошли в деревню.
- Хм… неплохо тут у вас, - произнес Иван, оглядывая деревню. Он думал, разбойники тут живут в каких-нибудь шалашах да землянках, однако увидел хорошие дома.
- Да… когда-то тут жили другие люди. Потом, когда мой отец и десяток его друзей сбежали с каторги и блуждали по лесу, они нашли эту деревню. И решили тут поселиться. Перебили здешних жителей и поселились в их домах. Потом сюда стали приходить другие разбойники, и вот…
Грету узнавали, кричали приветствия. На ее спутников косились недоверчиво.
- Папа! - завизжала вдруг Грета, спрыгнула с Коня и кинулась, по-видимому, к главарю разбойников.
Иван опасливо, стараясь не встречаться с его взглядом, посмотрел на главного душегуба.
Невысокий, кряжистый, состоящий, казалось, из одних мышц. Левый глаз закрывает черная повязка. Многочисленные шрамы и татуировка на груди - синий храм с пятеркой куполов.
«Надо же! Тут могут делать татуировки! - изумился Иван. - Наверняка без магии не обошлось!»
Тут к Ивану склонился сидящий позади Меткий Стрелок и тихо зашептал в ухо:
- Ты, эта… смотри, поосторожней с этой будь… Я узнал ее. Это известная разбойница Грета по прозвищу Черная Вдова. По слухам, она всегда убивает мужчину после этого… ну этого самого.
- Что? - У Ивана волосы зашевелились.
- Да. Говорят… Она доводит мужчину до экстаза, забирает все силы… А потом привязывает к дереву и снимает кожу. Очень медленно срезает кожу. Отрезает пальцы, поджигает волосы… во всех местах. В общем, истязает очень долго. Она большая мастерица в этом деле. Умеет причинить максимальную боль так, чтобы жертва не теряла сознания, не умерла раньше времени и до последнего момента все видела, чувствовала и осознавала. На ее счету полсотни только доказанных случаев…
- Ну я же ее спас… Со мною-то она так не поступит… - произнес Иван, однако в голосе его не было уверенности. Теперь он смотрел на Грету совсем по-другому: с ужасом.
Тем временем Грета и ее отец о чем-то шептались.
- Кто твои спутники?
- Да так, бродяги какие-то. Они спасли меня - я угодила в одну из твоих ловушек.
- Ну за твое спасение мы должны их отблагодарить. Устроим хорошую пирушку до утра!
- Да, папа, это будет здорово.
- А утром мы их убьем..
- Да, папа, это отличное решение. Устроим пирушку - мы же не какие-то неблагодарные свиньи. А убить их все равно придется.
- Устроим развлечение. Оставим им оружие, дадим фору - и погоняем по лесу! Давно мы так не развлекались.
- А если они убегут?
- Далеко не уйдут, я предупрежу лучников на вышках, они присмотрят.
- Хорошо. Только этого, человека, оставь мне. У меня на него свои планы.
- Как скажешь, дочка. Я вижу, ты тоже давно не развлекалась?
- Очень давно, папа. Два месяца проторчала на этой каторге! Я уже думала, загнусь там…
- Ничего подобного, я бы вытащил тебя оттуда.
- Не сомневаюсь, но мне самой удалось уйти…
- Ладно, потом все обсудим. Нехорошо заставлять гостей ждать… Главарь разбойников подошел к героям:
- Мое почтение, господа. Разрешите представиться - Циклоп, староста этой милой деревни. Моя дочь рассказала мне, как вы спасли ее. У меня нет слов, чтобы выразить свою благодарность. Теперь я многим обязан вам. Когда у вас возникнут какие-то проблемы, можете рассчитывать на мою помощь. Если вы не сильно спешите, то можете остановиться здесь. У нас есть несколько свободных домиков, можете остановиться в любом из них. А мы пока организуем в вашу честь праздничный ужин. Там соберутся почти все жители деревни.
- Спасибо за приглашение, мы рады воспользоваться вашим гостеприимством - вежливо ответил Конь. Он единственный имел какое-то представление о хороших манерах, поэтому ему и предоставили право вести разговор.
- Очень хорошо. Тогда ждем вас… Через час. Устроит? Вот здесь находится наш трактир. - Циклоп указал на неприметное здание по соседству. - Захар проводит вас к свободным домикам…
В свободном домике оказалось грязно и пыльно, все опутано паутиной.
- Грязновато тут… Лили, придется тебе тут навести порядок.
- С какого это перепугу? - удивилась магиня. - Все равно мы тут ненадолго…
- Как это? Я думал, что ты девушка и потому тебе захочется привести все в порядок…
- Я не девушка, я принцесса! Нужен порядок - сам его и наводи. Я не собираюсь такой ерундой заниматься. Вообще через час нам надо быть на торжественном ужине в нашу честь, мне еще накраситься надо…
Народу собралось немало. Похоже, все разбойники собрались посмотреть на спасителей Греты.
Их - кроме Коня, разумеется, - усадили за огромный стол в центре, рядом сели сам Циклоп, Грета и еще десяток разбойников, очевидно приближенных главаря. Конь устроился под столом.
Стол был накрыт без особых изысков. Алкогольные напитки подозрительного вида и мясные блюда.
«Эх, хоть бы на денек в родной мир вернуться, поесть до отвала, - мечтательно подумал Иван. - Пельмешек, например. Со сметанкой. Борща. Пирожков с капустой. Салата зимнего. Картошечки жареной. Или пюре. С котлетами».
Он сглотнул набежавшую слюну и уныло посмотрел на плохо прожаренное мясо.
- Ну все собрались? - громко, на весь зал, вопросил Циклоп, поднимаясь. - Я хочу сказать речь! Сегодня мы собрались здесь, чтобы воздать почести тем, кто спас мою дочь! Давайте выпьем за них - до дна и стоя!
Все разбойники дружно поднялись, подняли кружки, до краев наполненные чем-то высокоградусным, чокнулись и выпили до дна.
…Иван с трудом разлепил ставшие тяжеленными веки.
Голова гудела. Ныли мышцы. Все тело болело так, будто Ивана пинали всю ночь. Каждое движение причиняло неимоверную боль.
«Что вчера было?» - подумал Иван.
Воспоминания обрывались на том месте, где он выпил третий бокал вина.
Иван облизнул пересохшие губы. Что-то на них было. По вкусу напоминающее застывшую кровь. Он поднял руку, намереваясь стереть кровь. И в изумлении уставился на нее. На руку - не на кровь.
Стертые в кровь костяшки пальцев. Синяки, царапины, ссадины. И кровь, много крови… Только, кажется, чужой.
Прилагая неимоверные усилия, Иван попытался подняться. Тело ответило вспышкой дикой боли. Так уже было один раз… когда он подглядывал за Лизой, своей одноклассницей и первой любовью. Ну или одной из первых. Тогда он, прихватив морской бинокль, стоял в подъезде дома напротив и наблюдал за девушкой, ожидая, когда она начнет переодеваться. Ждал долго, и наконец заветный час настал! Готовясь ко сну, она начала переодеваться и уже снимала блузку, когда…
Откуда было знать Ивану, что старший брат Лизы, гроза всей школы и своего двора, известный детской комнате милиции хулиган, как раз в это время отмечает день рождения лучшего друга? А живет тот друг в том доме и в том подъезде, в котором обосновался Иван. И как раз в тот момент, когда Лиза снимала блузку, ее брат вместе с друзьями отправился за «добавкой» горячительных напитков.
Завороженный зрелищем, Иван потерял связь с реальностью… И очень быстро обрел ее вновь. Когда пьяный хулиган Вася увидел, что его любимая «груша» наблюдает в бинокль за окнами дома напротив - за окнами его квартиры, - Васиной радости не было предела.
Вот сейчас Иван чувствовал себя так же, как на третий день после того случая, когда начал периодически приходить в сознание.
Не выдержав, он снова упал, только уже на другой бок. И едва не заорал от ужаса.
Рядом с ним лежало… нечто.
Маленькое, сморщенное… Похожее на мумию существо. Приглядевшись, Иван обнаружил, что это не мумия. И не неизвестное науке существо. А очень, очень старая женщина. Вся в морщинах, с пожелтевшей кожей, редкими желтыми зубами, седыми, грязными волосами…
Близость к такому кошмару заставила Ивана подняться.
Совсем рядом он обнаружил гнома. Весь в крови, тот лежал в обнимку с любимым топором, а на губах застыла счастливая улыбка.
Возле него лежал эльф. Тоже весь в крови, сжимая в руках арбалет… и с той же счастливой улыбкой на устах.
Немного поодаль лежал Конь. Крутые бока мощно вздымались при каждом вдохе, а окрестности оглашал громкий храп. И тоже - кровь…
Кровь была везде. Иван наконец-то оглядел пространство вокруг.
Везде лежали тела - мертвые тела. Кто-то с арбалетными болтами в различных частях тела, кто-то порублен на куски. Трупы везде - в траве, на деревьях, в развалинах домов…
Дома. Домов больше не было. Лишь кое-где виднелись обломки. На месте других - лишь кучи пепла.
Вот тут-то на Ивана и нахлынули обрывки воспоминаний.
…Гном, бешено вытаращив глаза, с пеной у рта, с топором в руках гонится за каким-то здоровым типом.
- Ну я вам сейчас покажу! Вы мне за все ответите! Столько лет унижений! Вы ответите за всех тех, кто меня обижал в детстве!
…Эльф, спрятавшись в кроне дерева, стреляет из арбалета.
- Ну что, у кого плохое зрение, а? Что вы сейчас скажете?
- Я трус? Я - трус? - надрывался Карапуз. - Да я никогда трусом не был!
…Лили, мечущая фаерболы в снующих людей.
- Получайте! Получайте! Наконец-то я оторвусь! Столько лет сдерживать свой дар! Не применять его из опасений плохо выглядеть! Черт с ней, с внешностью, сегодня я повеселюсь! Как бы потом ни выглядела!
…Молнией летающий Конь. Потоки огня, сверканье рогов и копыт, клацанье челюстей.
- Что, человек - царь природы? Я вам покажу венец эволюции! Ну кто еще считает, что он стоит выше коней в пищевой цепочке?
…А он сам? Что делал он сам? Иван вспомнил мельтешение рук и ног, кулаков, локтей и колен. Потом ему в руки попалась какая-то оглобля… Вон она, кстати, рядом валяется. Вся в крови. Потом - вилы… Потом он как-то так хитро бил с двух рук - оглоблей с одной, вилами с другой… А вот потом сознание совсем отключилось.
Лили застонала. Пошевелилась. Открыла глаза.
- Иван… - Голос напоминал скрип несмазанной телеги. - Принеси… воды…
- Воды? Ладно, сейчас принесу…
Забыв о боли в теле, Иван бегом рванул к колодцу.
Колодец тоже был весь в крови. Парочка трупов рядом. И один - в воде, плавает на поверхности. Ладно хоть ведро с веревкой уцелели. Иван, стараясь не смотреть на труп, спустил ведро. Потащил вверх…

Предыдущая страница 7 Следующая страница


Последний герой фэнтези 8

Ведро оказалось очень тяжелым. Надрываясь, из последних сил, Иван поднял его…
В ведре оказался еще один мертвец. Иван разжал руки, и ведро улетело вниз. Пересилив себя, Иван вновь взялся за веревку. В этот раз ведро оказалось легче - значит, он зачерпнул только воду! - и Иван вытащил его.
- На, Лили, попей, лучше станет. - Иван протянул ведро, думая, что принцесса отопьет прямо из него. Кружек-то поблизости не было.
Потянувшись к ведру, Лили глянула в воду:
- Ах!
Всплеснув руками, принцесса упала, потеряв сознание.
- Что это с ней? - вслух подумал Иван. Потом догадался: - А, отражение свое в воде увидела! Тогда понятно… Ладно, надо будить остальных. Или опохмелиться вначале? Нет, разбудить всех. А то вдруг кто из местных жив остался? Ух, не обрадуются они тогда встрече со мной!
Разбудить гнома и эльфа оказалось делом непростым. Вначале пришлось покричать, потолкать, похлопать по щекам, облить холодной водой. Только суммарное применение всех этих действий произвело нужный эффект.
За это время успела очнуться Лили. Очнуться, еще раз глянуть на свое отражение и вновь потерять сознание.
Спросонья Карапуз и Меткий Стрелок соображали туго. Долго оглядывали себя, свое оружие, окрестности…
- Что здесь было? - тупо спросил Карапуз.
- А ты сам не помнишь? - Кажется, у эльфа память лучше. - Ты же все и начал!
- Я?
- Как завопил: «Ты мне педикюр испортил!» И давай топором махать…
В глазах гнома мелькнула тень воспоминания.
- Ну так… Я два месяца ногти отращивал! Ухаживал за ними! А этот гад… Наступил мне на ногу - и сломал ноготок… Мне же теперь их все обрезать придется и заново отращивать! И вообще… вообще это ты начал!
- Я??? - изумился эльф.
- Конечно! Кто кричал: «Я самый меткий стрелок, положите яблоко кому-нибудь на голову, и я попаду в него со ста шагов!»? А сам шатается из стороны в сторону…
- И что?
- Ну «что», «что»… В яблоко ты не попал…
- У-у-у… - Эльф обхватил голову руками.
- А по-моему, это Лили начала, - поделился своими воспоминаниями Иван. - Она стала кричать, что, дескать, она принцесса и все они - ее подданные и должны прямо сейчас упасть перед ней на колени и целовать пятки.
- А они?
- А они… Обозвали как-то нецензурно…
В мозгу Ивана возникла отчетливая картина: толпа гогочущих «лесорубов» - и он, кидающий в них скамью…
Лили застонала, в очередной раз приходя в себя, и Иван поспешил к ней.
- А вообще, это же Иван виноват! - вспомнил гном, решив, что тот отошел и не услышит его слов. - Помнишь, как он кричал, что здесь собрались одни уроды, отбросы общества, и ему, такому красивому, образованному, умному, интеллигентному, просто противно находиться в обществе таких, как они! Что его тошнит от одного их вида…
- И стошнило! - вспомнил эльф. - Как раз на кого-то из них…
- Лили, как ты? - поинтересовался Иван.
- Принеси мне… мой плащ с капюшоном… И что-нибудь… Лицо закрыть…
Вчера, предчувствуя классную гулянку, Лили переоделась в легкое летнее платьице, за что и расплачивалась теперь.
- Только побыстрее… пока Конь не проснулся… Он единственный, кто еще не видел меня в таком виде…
Плащ отыскался в одной из седельных сумок, навьюченных на Коня. Как он в жаркой битве умудрился сохранить вещи в целости и сохранности, можно теперь только гадать.
Одевшись, закрывшись от посторонних взглядов, принцесса отправилась будить Коня. До сих пор трогать его никто не решался - кто его знает, каковы эти кони-мутанты-оборотни с похмелья. Пусть лучше Лили его будит, ее он не тронет.
Тем временем гном с эльфом продолжали спорить о том, кто явился зачинщиком драки, вспоминая все новые и новые подробности.
- А кто додумался Коня напоить?
- Коня??? Напоить???
- Ну да! Не я же!
- А по-моему… он сам додумался! Кто ж ему возразить осмелится?
- Ой, как башка трещит, - пожаловался Конь, открыв глаза. - Пить!
- Иван, принеси ведро воды, - попросили принцесса.
Конь пил долго и жадно, осушив ведро до дна.
Глядя на него, Карапуз начал вспоминать:
- Точно! Ему же полное ведро налили!
- Да! А ты еще кричал - между первым и вторым перерыв должен быть небольшим!
- Я???
- Эй вы, придурки… - Слабый голос Коня прервал жаркий спор. - Чем всякой ерундой заниматься, лучше бы выпивки поискали. Опохмелиться надо, пока живы…
В словах Коня явно имелось рациональное зерно.
Действительно, надо отправляться на поиски чудодейственного опохмеляющего напитка. Наверняка где-то он должен остаться. В том же трактире, например. Точнее, в его подвалах, потому что от надземной части не осталось практически ничего.
Эльф обошел поляну, собрал с десяток арбалетных болтов - вчера он израсходовал все, придется теперь пользоваться б/у. Гном отмыл топор, и вместе с эльфом они пошли на поиски вина.
- Если что - кричите, - посоветовал Конь.
- Закричат, не сомневайся, - сказал Иван. - Что-что, а кричать в случае опасности они умеют…
Вскоре они вернулись, неся четыре кувшина. Судя по довольным лицам, уже успели приложиться.
Все - в том числе Конь и даже принцесса - поспешили навстречу.
- Вот, принимайте чудо-лекарство! Волшебный напиток, дарующий силы, отвагу…
- И глупости… - встрял Конь.
- Это неважно. Слушайте, друзья, у меня тут вот какая мысль в голове родилась. Может, нам вина с собой побольше взять? Представляете, приходим к этому подземелью, выпиваем хорошенько… Да мы потом эти живые скелеты мигом мертвыми сделаем!
- Ага, а заодно разрушим там все, что можно. В том числе все эти магические артефакты, талисманы и прочее. Не говоря уж о напитках. Разбить сосуд с таким напитком - раз плюнуть. Вы этого хотите?
Конь, как всегда, был прав.
- Посмотрите на то, что осталось от деревни. Вы хотите, чтобы и в Подземелье так было? Насколько я помню, мы идем туда не для того, чтобы разрушить его. А для того, чтобы добыть некие хорошие вещи… Я прав?
- Прав, прав, - нехотя пробурчал эльф. - Жаль, такая хорошая идея была! Но все равно надо взять вина с собой! Мало ли что в дороге случиться может!
- Никакого вина! - категорически заявили разом Конь и Лили. При этом Конь лакал вино из ведра, куда ему налили, а принцесса отхлебывала из кувшина.
- В случае чего я защищу вас, не сомневайтесь! - сказал Конь. - А употребление вина… неизвестно, чем оно может закончиться в следующий раз.
Лили молчала: причина ее нежелания брать вино крылась в другом. Вчера она потеряла контроль над собой, и вот что из этого вышло. Теперь не меньше двух недель ходить страшной и некрасивой. Это жестокое испытание для молодой девушки, к тому же такой красавицы. И всегда есть вероятность того, что однажды она переборщит и просто умрет от старости. Поэтому принцесса мысленно поклялась себе больше ни разу не употреблять вино. По крайней мере до того момента, как выпьет ту магическую жидкость, которая избавит ее от неприятной отрицательной стороны дара.
Похмелившись, они немного посидели на солнышке. Настроение улучшилось.
«Хорошо вот так сидеть. Тепло, чистый, свежий воздух, - думал Иван. - Солнышко светит. Боевые друзья-товарищи рядом».
«Угу, - добавила критическая составляющая разума. - А также трупы повсюду, разруха, кровь. Боевые друзья-товарищи, которые никогда не придут тебе на помощь, если только это не будет выгодно им самим. И будет явный перевес на их стороне. А также прекрасная принцесса, выглядящая столетней старухой».
Настроение сразу подпортилось.
- Ладно, что без толку сидеть… Дела надо делать. Давайте искать свитки. Может, хоть они уцелели…
Приободренные «зеленым змием», друзья активно взялись за поиски бывшего дома бывшего главы бывшей деревни. Поиски быстро увенчались успехом. Сейф валялся среди обломков стены, в которую был вмурован. Дверца отсутствовала - только обугленные края стенок в тех местах, где она должна была быть. А вот свитки уцелели!
Иван развернул один из них.
- «Карта Острова Летающих Черепов, который нужен всякому, кто хочет добраться до Подземелья Живых Скелетов, - прочитал Иван. - …С указанием всех безопасных дорог, установленных ловушек - магических и механических - и всем прочим». Отлично - как раз то, что надо! Берем все и идем в порт!
…Прозрачное облачко слегка дрожало над столом.
Огромный Конь медленно брел по лесу. Лили, Карапуз и Меткий Стрелок сидели на мощной, широкой спине, качаясь и держась друг за друга, отчаянно балансируя, чтобы не упасть.
Иван шел рядом с Конем, обняв его мощную шею, и распевал:
…Обниму жену,
Напою коня…
И дальше - все вместе, хором, особенно старался Конь:
Только мы с конем
По полю идем.
Только мы с конем
По полю идем…
- Ну что, братцы, не ожидали?
- Да уж, удивил ты нас, братец. Такого мы еще не видели. А повидали мы многое…
Пророк легким усилием мысли пододвинул к себе стопки фишек. В этом раунде он выиграл немало. Еще один раунд - и он будет сильнее всех собравшихся здесь. Только бы теперь не прогадать…
- Что у нас дальше?
- Припортовый город.
- Ну там им вряд ли угрожает серьезная опасность! Особенно после такого! А дальше?
- Дальше? Дальше - море, остров с башней…
- О, вот это другое дело!
Да, ставки стоило делать на море. В припортовом городе, куда сейчас отправляется Иван со спутниками, довольно спокойно. Так, мелкие воришки - и ничего больше. Торговля приносит большой доход, и власти заинтересованы в том, чтобы в порту и на прилегающих к нему территориях было спокойно. Чтобы купцы не боялись туда плыть. Поэтому и стража там на высоте. А вот море… Море само по себе опасно. А это море - особенно. Говорят, какое-то чудовище там обитает. И пиратов видимо-невидимо. И сирены, бывает, развлекаются. А в последнее время, говорят, Нептун шибко разбушевался. И еще - «Летучий Голландец» объявился. Давненько его не видели в этих краях…
Так что до острова Иван, скорее всего, не доплывет. На это и будут все ставки.
«Так даже неинтересно, - размышлял Пророк. - Ничего не выиграешь… Может, слегка изменить условия? И ставить на то, что именно послужит гибелью для Ивана? Так, пожалуй, будет заманчивее…»

Глава четвертая
ГОРОД ЖЕНСКОГО СЧАСТЬЯ

До портового города Засуха оставались считаные часы пути.
Конь бодро рысил сквозь чащобу. Карапуз и Лили о чем-то перешептывались. Меткий Стрелок громко фыркал и высокомерно посматривал на сблизившуюся вдруг парочку, но молчал. Иван сидел впереди всех, прислушиваясь к разговору - в надежде, что гном и принцесса сменят тему на более интересную.
…Это началось прошедшим утром. Гном, в предвкушении скорого прибытия в припортовый город, замечтался вслух…
- Эх, вот я там погуляю! Давненько я не был в тех местах. Хорошо, золота у разбойников немало прихватили. Ох, устрою шопинг…
- Что устроишь? - заинтересовалась незнакомым словом принцесса.
- Шопинг, говорю, устрою, - чуть громче повторил Карапуз. - Этот, как бы тебе объяснить… Короче, когда есть много всяких таких магазинов, в каждом из которых много хороших вещей. И ты с кучей денег ходишь по ним, выбираешь, что тебе понравится, покупаешь…
- И что там можно купить?
- О, много чего! Украшения, например. Или одежду… Знаешь, был я однажды в таком классном магазине одежды…
Принцесса слушала Карапуза со все нарастающим вниманием. Вначале глаза ее подернулись мечтательной дымкой, потом загорелись страстным желанием и предвкушением.
- …Так вот, выхожу я оттуда, весь такой нарядный, все мужчины смотрят восхищенным взглядом, падают к моим ногам…
Меткий Стрелок многозначительно хмыкнул.
- Да ладно, что ты переживаешь, это же еще до тебя было… - поспешно сказал Карапуз. - На чем я остановился? А, точно, на магазинах! Так вот…
Гном ударился в долгое и нудное описание разнообразных товаров. Лили же слушала открыв рот и затаив дыхание.
Иван и эльф обменялись понимающими взглядами - впервые за все время знакомства.
- …Меня ведь из-за этого из гномьей общины выгнали… - ударился в воспоминания Карапуз.
- Из-за чего? - не поняла принцесса.
- Из-за этой любви к шопингу. Они же, гномы… То есть мы, гномы, народ такой. Золото любим. Я, правда, не очень… Они все такие жадные. Чуть добудут золотой - и сразу прячут. И копят, копят, копят… Всю жизнь копят. Ходят в лохмотьях, едят черт знает что, никаких развлечений… Разве только на пиво не скупятся. А я не хочу копить! Что толку от этих денег, если ты их не используешь? Я как заработаю золотой - так сразу в магазин! Не в наш, гномий, у нас и не купить ничего приличного, кроме пива. А в какой-нибудь другой, человечий например. И покупаю! Насколько денег хватит! Платьица там всякие, украшения… В общем, не понимали меня друзья мои гномы. Вот и…
Карапуз замолчал, в глазах появилась печаль.
Остаток пути прошел в молчании, все интеллигентно делали вид, что не замечают, как гном украдкой вытирает слезы.
- Ну что, прошвырнемся по магазинам? - сразу выпалила принцесса, едва они вошли в город.
- Конечно, прошвырнемся, - ответил гном. - Давайте только договоримся, где встретимся. Я предлагаю у постоялого двора «Ласковый Бриз». Он совсем рядом, там и кормят хорошо, и комнаты приличные… Пойдемте, я вам покажу.
И впрямь постоялый двор «Ласковый Бриз» располагался в пяти минутах ходьбы. Заходить туда не стали - пока рано, зачем деньги тратить? Решили заселяться вечером. А пока Иван, Меткий Стрелок и гном расположились в уютном дворике, а гном с Лили отправились на шопинг.
Глядя вслед удаляющейся парочке, Иван испытал чувство глубокой обиды. Внутренне он надеялся, что принцесса прогуляться в город предложит ему. Однако, с того момента как Лили услышала слово «шопинг», она совершенно забыла про Ивана. Теперь она и Карапуз стали лучшими друзьями. Надолго ли?
Можно было, конечно, самому набиться в спутники. Но гордость не позволила. Иван понимал, что там он будет лишним. Если сейчас Лили почти не замечает его, то там, в магазинах, забудет о нем напрочь.
Аналогичные чувства испытывал сейчас и эльф. Ему было даже труднее - он был знаком с Карапузом намного дольше, чем Иван с Лили.
Некоторое время Меткий Стрелок мрачно смотрел в спины попутчикам, потом плюнул в землю и сказал:
- Я тоже пойду… прогуляюсь. Чего тут сидеть?
Иван остался с Конем наедине. Не очень приятная компания.
- Тогда уж и я пойду погулять, - решил Иван. - Город посмотрю.
Хотя что делать в городе, не имея в карманах ни гроша, он не представлял.
Как-то так получалось, что каждый раз при осмотре побежденных разбойников все деньги и ценные вещи оседали в карманах его попутчиков.
- Да мне по барабану, - ответил Конь, широко зевнув. - Лично я отсыпаться буду. Думаешь, легко днями напролет всяких придурков возить?
- Думаю, нелегко, - ответил Иван. Только после этого он сообразил, что же имеет в виду Конь. Хотел обидеться на «придурков», но по некотором размышлении решил, что обижаться на него - себе дороже, и промолчал.
«Жаль, конечно, что денег совсем нет, - думал Иван, идя по кривым улочкам в направлении центральной части города. - Можно было бы неплохо провести время. Сходить в пивнушку, например. Или еще куда». Вялая фантазия не выдавала никаких других идей, кроме хлеба и зрелищ. Однако имеются ли здесь интересующие Ивана зрелища, он не представлял. «Хоть бы какой-нибудь стрип-клуб, - догадался он. - Хотя без денег меня и туда не пустят».
Шататься по городу без дела быстро надоело, поэтому Иван направился к причалу - посмотреть на море и корабли.
В порту царила деловая суета. Ивана со всех сторон толкали, задевали, материли и советовали убраться с дороги. Что он и решил сделать. Отойдя подальше, сел на траву возле дерева и стал смотреть на корабли в море. Однако отдохнуть ему не дали.
- Мужик, заработать хочешь?
Перед Иваном возник невысокий человек со странными бегающими глазками.
- А что для этого надо?
- Смотря сколько хочешь заработать. Нам нужны сильные люди. Не бойся, работа непыльная, иногда что-нибудь перенести да погрузить, а платим хорошо. Можем предложить постоянную работу.
- Не, постоянная работа - это не для меня. Я ведь герой. Мне мир спасать надо. Есть что-нибудь на пару часов и оплата сразу? Хочу повеселиться, пивка попить…
- Конечно, пошли в трактир, поговорим…
- Хорошо, только у меня денег нет.
- О чем речь, я угощаю! Хорошего человека почему бы и не угостить?!
«Наконец-то меня хоть кто-то оценил», - подумал Иван, с радостью устремляясь за новым знакомым в трактир.
Они сели за столик в углу, новый знакомый заказал пива.
Иван с интересом присмотрелся к посетителям. Интерес его пропал, стоило встретиться взглядом с одним из десятков мрачных типов, обретающихся здесь. Самое добродушное и невинное лицо здесь принадлежало как минимум серийному убийце-садисту. Иван сильно пожалел, что зашел сюда, но отступать было поздно.
Принесли заказ, Иван поспешно отхлебнул полкружки.
Напряжение стало спадать, тело расслабилось, мир стал окрашиваться в розовые тона. Угрюмые обитатели уже не казались такими страшными. Напротив, какие милые и добрые люди…
Новый знакомый что-то быстро говорил, но Иван почти не вслушивался. Ему было хорошо, тепло и уютно. Зачем говорить о каких-то делах, когда можно спокойно сидеть, пить пиво и ни о чем не думать…
- …В общем, как видишь, ничего сложного. Только одна формальность - бюрократия у нас, понимаешь страшная…
На столике появился небольшой клочок бумаги - точнее, насколько помнил Иван, пергамента - и перо, заботливо окунутое в чернила.
- Только распишись вот здесь, под вот этой фразой: «Согласен принять денежное вознаграждение, если таковое будет мне предложено». Это для бухгалтерии…
- Ну если для бухгалтерии… - Иван взял перо.
- Всем стоять! Не двигаться! Стража! Вы арестованы по обвинению в работорговле!

Предыдущая страница 8 Следующая страница


9 Андрей Варнавский

Вокруг столика возник десяток мордоворотов в кольчугах и с мечами наголо.
- Легавые! - заорал кто-то. - Мочи их!
Перед носом Ивана пролетел арбалетный болт, послышался звон железа. Иван мгновенно начал трезветь.
- Никому не двигаться! Это стража!
- Мочи легавых!
Снова звон стали и первые вопли. От страха схватив зачем-то свиток, Иван нырнул под стол и быстро пополз к выходу. Рядом мелькали чьи-то ноги, свистели мечи и ножи, падали окровавленные тела. Не один раз Ивану досталось ногами по ребрам, но он был только рад, что так легко отделался. Достигнув наконец вожделенной двери, Иван вскочил и выбежал на улицу. И уж там припустил со всех ног…
Только прибежав во двор «Легкого Бриза», под защиту Коня, Иван остановился и без сил рухнул на землю. Сердце билось как у загнанной лошади, легкие не справлялись с нагрузкой.
Кое-как отдышавшись, Иван обнаружил, что свиток, который он чуть не подписал, каким-то чудом сохранился в его руках. Иван развернул его.
«Я, находясь в трезвом состоянии, без всякого давления на меня и каких-либо угроз, совершенно бесплатно передаю свое тело для опытов над ним и моими внутренними органами магу Инацису…»
Не выдержав, Иван принялся рвать пергамент на мелкие кусочки. А потом эти обрывки яростно втаптывать в землю…
Больше он не рискнул покидать двор. Время тянулось очень медленно, но наконец на горизонте показались его попутчики… Карапуз и Лили гордо вышагивали по тропе, а следом за ними тащилась лошадь, запряженная в телегу. Телега была доверху нагружена какими-то мешками, а следом бежали двое мальчишек.
Странная процессия подъехала к четверке героев.
- Сгружайте, мальчики, - распорядилась принцесса.
Мальчишки быстро и сноровисто скинули мешки на землю.
- Держите, мальчики. - Лили вложила каждому в ладонь по монете, и счастливые мальчишки убежали.
Иван смотрел на принцессу не отводя взгляда и не в силах скрыть восхищения.
На ней были шортики телесного цвета, холщовый, плотно облегающий топик и куча золота в виде цепочек на шее и запястьях, колец на пальцах рук и ног - по два на каждом, сережки…
Эльф же мрачно смотрел на Карапуза. Гном, конечно, тоже приоделся очень даже ничего.
Шотландская юбка - килт, холщовая рубаха с глубоким декольте, сапоги на высоких каблуках, а на голове - что-то вроде панамки из соломки.
Около минуты длилась немая сцена, наконец Меткий Стрелок мрачно произнес:
- Ну вот, теперь можно отправляться. Кстати, сколько у нас денег осталось?
Возникла неловкая пауза. Карапуз и Лили уставились в землю, Иван простодушно смотрел на них, один эльф слегка встревожился:
- Что такое?
- Мы… кажется… э-э-э… в общем, потратили деньги, - промямлил Карапуз.
- Это я понял, - произнес Меткий Стрелок. - Вижу, что денег вы потратили немало. Я спрашиваю, Сколько осталось?
- Э-э-э… кажется… э-э-э… ничего… - Гном продолжал смотреть в землю, не рискуя поднять взгляд.
- Что???
- Ну мы это… потратились маленько…
От отборного эльфийского мата Иван почувствовал, как у него краснеют уши.
- …И что теперь будем делать? - Пять цензурных слов завершили десятиминутную эмоционально насыщенную речь.
- Пускай она свое барахло продаст. - Карапуз кивнул на принцессу и мешки возле нее.
- Ни за что! - возмутилась Лили. - С чего это я должна свое продавать?! Да я лучше здесь останусь, мне ваше Подземелье даром не нужно! Карапуз, ты вообще мужчина, зачем тебе столько тряпок? Продай половину, и нам как раз хватит, чтобы нанять корабль!
- Ну да! Почему мы будем нанимать корабль на мои деньги? Кто с разбойниками дрался? Кто своей жизнью рисковал? Стрелок, ты же на моей стороне?
- Разбирайтесь сами. - Эльф был рад возможности отыграться на друге за то, что тот в последние дни больше общался с принцессой, чем с ним.
- Иван! - взмолилась Лили. - Скажи, чтобы Карапуз продал свои вещи!
Иван прикинул силы. Если Карапуз разозлится и схватится за топор… А Меткий Стрелок обязательно поддержит его в стычке с Иваном… Но с другой стороны - Лили. Еще неизвестно, кто страшнее. А если на ее стороне Конь выступит?
- Э-э-э… Может, поищем другой вариант?
- Какой, интересно узнать?
- Э-э-э… Ну например, заработать деньги!
- Каким это, интересно, образом?
- Ну не знаю… Что мы умеем делать?
Конь демонстративно фыркнул, показывая, какого он мнения об умениях своих спутников.
- Я лабиринты рыть умею! - заявил Карапуз.
- Да, на этом здесь можно много заработать! - не удержался от колкости Конь.
- А я стреляю метко!
Конь заржал и повалился на спину, дрыгая ногами в приступе дикого хохота.
- Ну может, и не очень метко… - пошел на попятную эльф.
- А меня только магии учили, - грустно вздохнула принцесса. - Одна магия… За двадцать лет ни разу в магазин не сходила… Только сегодня узнала, какое это счастье.
Отсмеявшись, Конь перевернулся, лег на живот.
- Ну а я ради вас деньги зарабатывать не собираюсь. Мне вообще корабль не нужен. До острова я и сам доплыть смогу. Только без вас, разумеется.
В этот момент раздался стук копыт. Он приближался, стремительно нарастая. Спутники повернули головы в сторону шума. В клубах пыли мчался отряд всадников:
- Может, нам лучше спрятаться? - предложил Иван.
Но было уже поздно. Всадники притормозили коней.
Их было два десятка - впереди, на огромном белом коне, уверенно восседал здоровенный детина, с головы до ног закованный в броню.
Он легко спрыгнул на землю, выступил вперед. Несмотря на огромную массу железа, двигался всадник очень легко и плавно, словно в тренировочном костюме. Похоже, что доспехи делал мастер точно по нему, чтобы они не сковывали движений. «Наверняка тут не обошлось без магии», - подумал Иван.
Всадник бросил короткий взгляд на всю группу сразу - и каждый прочитал в его глазах собственную смерть. Какой она будет, если всадник сочтет их врагами. За какие-то доли секунды он оценил и просчитал каждого и определил максимально легкий, быстрый, простой и эффективный способ убийства любого. Затраты по времени составили, по его оценке, не более трех секунд на всех четверых. И меч можно не доставать - нецелесообразно использовать благородную сталь в таких мелочах.
Всадник быстро приближался, и по его осанке, движениям, взгляду Иван почувствовал, что это не чело1 век - это овеществленная смерть.
Подойдя, человек остановился.
- Милорд Листан Пеньхауз, - представился он. - С кем имею честь?
- Иван.
- Меткий Стрелок!
- Карапуз.
- Лили.
Конь благоразумно промолчал, притворившись немым.
Листан оглядел путников внимательным взглядом.
- Это вы устроили побоище в деревне Веселые Топоры? - грозным голосом осведомился он.
- Э-э-э… - глубокомысленно начал Иван.
- Какие Веселые Топоры? - удивился Карапуз. - Мы тут две недели по лесам блуждали, никаких топоров не встречали, только вот сюда вышли…
Листан посмотрел на Карапуза, словно просветил рентгеном. Потом повернулся и сделал знак солдатам.
Откуда-то сзади с лошади скинули связанного по рукам и ногам человека. Грубо подхватили под локти, пинками погнали вперед.
- Они? - все так же грозно спросил Листан.
- Они, ваше высочество! Это они! И конь тот же, это адское создание! Это они, только спасите меня, пожалуйста… А-а-а, я их боюсь, унесите меня отсюда!
Связанного тут же оттащили.
- Значит, это были вы, - чуть мягче произнес Листан. Не спрашивая, а скорее утверждая. - Знаете ли вы, кто жил в этой деревне? Ладно, можете не отвечать, мне некогда. Короче, жили там, пожалуй, одни отморозки. Отребье рода человеческого. За каждым из жителей не одно гнусное убийство, не одно жуткое злодеяние… От лица Короля и от меня лично приношу вам благодарность за уничтожение этих мерзавцев. А знаете ли вы, что за голову каждого из них была назначена награда? За кого-то больше, за кого-то меньше… В общем…
Он снова сделал знак солдатам.
Два здоровенных мордоворота с трудом притащили откуда-то с хвоста огромный мешок. Вернулись в конец отряда - и вскоре притащили еще один… Всего мешков оказалось четыре.
- Это ваша награда! - объявил Листан. - Берите, вы это заслужили… А нам пора. Надеюсь, я про вас еще услышу!
Он поднял руку в салюте и, развернув лошадь, поскакал прочь.
Издав восторженные вопли, Карапуз и Лили бросились к мешкам.
Их радость оправдалась - в мешках оказалось золото! Мешки были под завязку набиты золотыми монетами!
- Вот это я понимаю! - радостно кричал гном. - Теперь можно такой шопинг устроить! Столько всего купить!
- Не сметь! - заорал Меткий Стрелок. - А то опять все профукаете! Хватайте мешки и идем в порт - нанимать корабль!
Чтобы слова не расходились с делом, он тут же схватил один из мешков… Однако тот остался на земле. Эльф попытался еще раз - мешок не отрывался от земли. Карапуз бросился ему на помощь. Вдвоем, вмиг облившись потом, они сумели приподнять мешок… И тут же уронили его обратно.
В растерянности они тут же уселись на землю.
- Что же делать, а? - почесывая затылок, растерянно спросил Карапуз.
- У меня идея! - воскликнула принцесса, ее глаза засияли. - Давайте возьмем немного монет, разложим по карманам, пройдемся по магазинам и купим самые дорогие шмотки! Они же легкие! Придем Сюда, возьмем еще денег, накупим еще шмоток…
- А что потом? - поинтересовался Меткий Стрелок.
- Когда денег останется немного, наймем корабль и купим продуктов. Тряпки возьмем с собой.
- Зачем?
- Тряпки легче перевозить! А на Острове мы их продадим, и у нас снова будут деньги!
- И кто же на Острове у тебя их купит?
- Как - кто? Там же наверняка нет таких магазинов! Да мы денег еще больше выручим!
Эльф и Конь одновременно громко хмыкнули, высказывая свое мнение относительно женской логики.
- Чем вас этот вариант не устраивает? Ну не хотите меня слушать - мучайтесь сами. Потом пожалеете! Тащите эти дурацкие мешки!
- Ох и за что же мне достались такие тупые попутчики? - риторически вопросил Конь. - Ведь есть очень простое решение. Это же припортовый город! Здесь чем только не торгуют! Я уверен, здесь найдется не одна магическая лавка. Лавка, в которой торгуют магическими вещами. Наверняка у них есть что-нибудь такое, что может уменьшить вес вещей. И самое главное - скрывать что-то от посторонних глаз. Короче, шапка-невидимка и ковер-самолет. Иначе далеко мы с этим золотом не уйдем.
- Какой ты умный! - восхитилась Лили и, наклонившись, чмокнула Коня в щечку. - Конечно, так и надо сделать! Все, я отправляюсь на поиски магической лавки!
- Одну ее нельзя отпускать! - всполошился эльф.
- Можешь идти со мной!
- Ага, а кто же золото охранять будет? Пускай лучше Иван идет, от него здесь все равно толку никакого…
- Это от кого это толку никакого? - возмутился Иван. - Да я…
- Ну я могу прогуляться с девушкой… - влез в разговор Конь.
- Нет! - заявил Иван. - Ты золото охраняй! Самое главное - смотри, чтобы эти двое карманы свои золотом не набивали. Лили, пойдем!
Рассовав по карманам монеты, они отправились на поиски магической лавки…
- Рад приветствовать состоятельных господ! В нашей лавке вы найдете все, что душа пожелает, и все самого наилучшего качества, и все по самым низким на этом Кубе ценам!
В первой встреченной магической лавке торговал гном. Самый обычный гном - невысокий, худощавый, гладко выбритый и в очках - толстых стеклах в грубой оправе.
- Позвольте поинтересоваться, что ищут и обязательно найдут здесь высокоуважаемые господа?
- У нас есть куча золота, которое мы даже поднять не можем, - объяснил Иван. - Так его много. Так вот, нам нужно что-то, что сделало бы его легким и, что немаловажно, невидимым для чужих глаз…
- Золото, говорите? Нет ничего проще! Только сегодня, специально для вас, дорогие гости! Специальное предложение! Только сегодня совершенно уникальная, единственная в своем роде вещь! Суперткань - невидимка - антиграв! Стоит только обмотать этой тканью что-либо, как оно тут же становится невидимым и невесомым!
Гном извлек из-под прилавка небольшой рулончик:
- Вот, последнее осталось! Совершенно уникальная вещь! Кстати, сейчас у нас распродажа, и вы можете приобрести ее по заниженной цене… Так вот, это настоящее чудо! Кстати, сколько у вас мешков с золотом?
- Четыре.
- О! Тут как раз хватит на четыре больших мешка, даже с запасом! Все очень просто. Обернете сразу все мешки этой тканью, и они исчезнут! Вам надо будет только нести узелок из этой ткани! Золото станет легче воздуха, уменьшится в объеме - и не будет видно никому, кроме вас! Точнее, в первые дни даже вы не увидите его… А потом только доставайте монеты, и они тут же станут принимать первоначальный размер и вес! И, конечно, становиться видимыми! Только спешите, остался последний экземпляр! Сегодня у нас скидки до девяноста процентов! А еще розыгрыш призов среди покупателей! И, конечно, бесплатная рассрочка! И бесплатная доставка! Купите у нас эту ткань по безумно низкой цене, с невероятной скидкой - и выиграете суперприз! Только сегодня, потом будет поздно!
- А почему монеты не будут видны даже нам? - поинтересовалась принцесса.
- Увы, таков побочный эффект. Золоту надо «привыкнуть» к такому особому состоянию. Потом оно проявится, но уже только для ваших глаз! Пока не достанете из мешка, разумеется!
- И сколько же времени оно будет невидимо для нас?
- А сколько вы можете подождать?
- Ну нам главное - зафрахтовать корабль, - прикинул Иван. - Деньги надо будет заплатить сразу… А плыть неизвестно сколько, там уже не к спеху будет… Ну желательно, чтобы через день-два…
- Вам просто сказочно, невероятно повезло! Испарения морской воды очень благоприятны для лучшей усвояемости «привыкания» золота к эффекту избирательной невидимости! Как только вы отчалите, думаю, пройдет не больше одного дня, как вы сможете увидеть его! Зависит еще, конечно, от дальности плавания. Чем дальше от берега, тем быстрее оно появится… Так что смело приобретайте! Только сегодня вы можете приобрести это уникальное изделие по невероятно низкой цене!
- И сколько же это стоит?
- А сколько у вас есть? - живо заинтересовался продавец.
Иван мысленно прикинул.
- Ну… монет сто.
- Вам невероятно повезло! На самом деле даже сегодня, со всеми скидками, в день распродажи, эта уникальная ткань стоит вдвое дороже. Но вы мне нравитесь, к тому же вы наш ровно сто четырнадцать тысяч девятьсот восемьдесят шестой покупатель, и я, так и быть, уступлю вам эту волшебную ткань всего за сто золотых монет! Давайте их быстрее и забирайте эту чудесную ткань, пока вас кто-нибудь не опередил! Сами понимаете, законы рынка, а я продаю эту бесценную ткань практически за бесценок… Извиняюсь за каламбур. Если кто-то предложит большую цену, мне придется уступить!
Иван лихорадочно зашарил по карманам, вытаскивая монеты. Принцесса последовала его примеру. Вскоре искомая сумма - плюс-минус несколько монет - была собрана. Иван и Лили не скупились, помня об оставшихся четырех мешках с золотом.
Однако в этот момент в лавке появился еще один человек.
- Плачу за эту уникальную, бесценную ткань сто пять золотых! - закричал он с порога.
- Нет! - возмутилась Лили. - Мы ее уже купили.
- Еще нет! - воскликнул торговец. - Деньги еще у вас, а ткань у меня. Кто больше заплатит, тому и достанется эта бесценная, уникальная ткань, последний кусок которой находится сейчас у меня.
- Но у нас нет больше денег!
- Вы можете купить эту ткань в кредит.
- Пусть он вначале покажет, что у него действительно есть деньги.
Появившийся так невовремя покупатель снял с пояса кошель, развязал его - и стал по одной кидать на пол монетки.
- Одна… вторая… третья…
Потом он снял второй кошель, третий…
Когда все были опустошены, на полу лежало ровно сто пять монет.
- Хорошо, - сквозь зубы процедила принцесса. - Сто шесть монет. Сто сейчас и шесть в кредит.
- Итак, я продаю эту уникальную, бесценную ткань юной леди за сто шесть…
- Сто десять, - назвал новую цену незнакомец. Порывшись в карманах, он достал еще пять монет.
Принцесса заколебалась.
- Помните, у нас совершенно бесплатный, беспроцентный кредит на любой срок…
- Сто пятнадцать.
Покупатель долго рылся в карманах, но наконец нашел еще десять монет.
- Сто двадцать.
- Сто двадцать пять!
Незнакомец хлопнул себя по лбу, словно вспомнив о чем-то, и полез в задний карман. Оттуда он извлек еще один кошель.
- Двести!
- Двести пятьдесят!
Стремление победить затмило разум. К тому же Лили надеялась, что к тому времени, когда придется отдавать кредит, она уже станет главой королевства, и тогда можно будет не платить.
Забывчивый покупатель скинул с плеч мешок, из которого извлек еще один кошель.
- Четыреста!

Предыдущая страница 9 Следующая страница


Последний герой фэнтези 10

- Пятьсот пятьдесят!
- Тысяча! - Покупатель перевернул мешок, высыпая его содержимое.
- Две - и ни монетой больше.
- Отлично! - Продавец тут же протянул Лили бумагу и перо: - Распишитесь здесь, что обязуетесь расплатиться за кредит.
- Иван, распишись, я боюсь маникюр испортить.
Взяв перо, Иван неуклюже подписался.
- Поздравляю, вы только что стали счастливым обладателем этой уникальной, бесценной, волшебной… Короче, все понятно, давайте не задерживайте очередь, уходите, мы закрываемся…
Схватив сверток с бесценной тканью, они покинули лавку…
Троица попутчиков и заветные мешки ждали их. Лили на ходу развернула сверток - ей не терпелось проверить действие волшебной ткани.
- Ну что? - поинтересовался Конь. - Я, как всегда, оказался прав?
Принцесса не обратила на него ни малейшего внимания, спеша к золоту. Ответил Иван:
- Да. Надо обмотать этой тканью мешки… сделать что-то вроде узелка. Мешки станут маленькими и легкими, а золото даже мы несколько дней не увидим. Зато потом, когда волшебство чуть рассеется, мы будем видеть монеты, хоть и маленькие. Но пока мы не достанем их, никто другой золота не увидит. А когда достанем - монеты приобретут первоначальные размеры и цвет.
Конь мало что понял из сбивчивой речи Ивана. Но суть уяснил.
- Тогда не спешите… Достаньте немного золота, чтобы хватило на корабль и продукты! А то как же мы расплачиваться будем, если даже сами монеты не увидим!
Предложение оказалось крайне своевременным - Лили уже начала обматывать мешки.
Все четверо кинулись набивать карманы. Вскоре каждый приобрел в весе лишних килограммов двадцать, а мешок даже не уменьшился.
- Все, этого нам хватит. Давай, Лили, вяжи узелок!
Продавец не обманул. Едва волшебная ткань охватила мешки целиком, как…
Узелок стал уменьшаться в размерах, становиться легче… Вскоре он стал размером с небольшой мешочек для денег - и настолько легкий, что Лили легко подняла его с земли. Хотя совсем недавно даже один мешок с трудом могли оторвать от земли двое мужчин… Точнее, не мужчины, а Меткий Стрелок с Карапузом.
- Ну все готово, - произнесла Лили. - Только понесу его я! Люблю золото…
Ну вот, дело сделано.
- Теперь надо зафрахтовать корабль. Карапуз, Меткий Стрелок, ваша очередь поработать.
- Не понял! - возмутился гном. - С чего это опять мы?
- А у него мозгов не хватит для такого сложного дела, - вмешался Меткий Стрелок. - Пошли, милый, а то он такое корыто найдет, что мы в первой же луже утонем…
Эльф воспользовался ситуацией, чтобы остаться с другом наедине и вернуть отношения на прежний уровень.
- Денег-то дайте! - потребовал гном.
- Да у вас же полные карманы золота! - возмутилась принцесса.
- Это наши деньги! Добытые в неравном бою! А корабль нужен нам всем, его надо фрахтовать на общественные деньги.
- Иван, дай ему пару монет, - распорядилась Лили.
- А почему я? И так вечно ни гроша в кармане!
- Вот и нечего к хорошему привыкать! - Конь решил внести свою лепту в общий спор.
- Вот так всегда, - пробурчал Иван, оказавшись в абсолютном меньшинстве. Достал пару монет, тяжело вздохнул и кинул их гному.
Карапуз ловко поймал золото - что-что, а деньги ловить он умел - и кое-как сунул в карман, и без того переполненный деньгами.
- Ладно, пойдем… Что бы вы без нас делали?
Когда парочка удалилась, Иван решился предложить принцессе:
- Может… сходим в какую-нибудь местную кафешку? Чайку попьем…
- О, хорошая идея! - обрадовалась Лили. - Пожрать я люблю! Ты угощаешь?
- Конечно!
- Тогда вообще классно! Пошли!
Чтобы далеко не ходить, они направились в ту же таверну, возле которой и сидели.
В таверне было шумно. За столиками заседали самые разные представители этого мира. Люди, эльфы, гномы, орки, гоблины, хоббиты - в общем, каждой твари по паре.
Иван и Лили быстренько, стараясь не привлекать к себе внимания, прошли к самому дальнему столику в темном углу.
Сели. Тут же рядом возник официант - здоровенный детина, все лицо которого было обезображено шрамами.
- Что заказывать будем? - спросил он таким тоном, что стало понятно: если посетители не закажут чего-нибудь, и подороже, он немедленно вышвырнет их отсюда.
«А где же официантки? - подумал Иван. - Такие в коротеньких юбочках… И с большими вырезами на груди?» Вслух же сказал:
- А что у вас есть? Меню, пожалуйста.
- Будет тебе сейчас и меню, и тебю, - мрачным голосом пообещал детина. - Делайте заказ, оборванцы, или я вышибалу позову.
Встречаться с вышибалой не хотелось.
- Поесть чего-нибудь…
- Мясного, - добавила Лили. - Баранью ногу, да пожирнее.
- Что еще? - Голос официанта прозвучал чуть вежливее.
- Окорок побольше, гуся, запеченного в яблоках, жареного поросенка, картошки под это дело… Для начала хватит, потом видно будет.
- Хороший заказ. - Голос официанта звучал слэше меда. - Что госпожа пить будет?
- Молоко.
- Молоко?
Подозрения вновь вернулись к официанту.
- Оплата вперед! Три золотых.
- Иван, дай ему четыре монеты, с чаевыми.
Иван безропотно достал из кармана четыре монеты, протянул официанту.
Тот принял их, внимательно разглядел, попробовал на зуб.
- Сейчас будет подано, госпожа.
Ивана он упрямо игнорировал.
- Я же не сделал заказа! - пожаловался Иван, когда официант удивился.
- А ты что, тоже есть будешь? - удивилась принцесса. - Ты же утром ел! Мужчина должен быть стройным.
Иван не решился возразить.
Не прошло и минуты, как официант принес заказ.
Лили схватила баранью ногу и впилась в нее зубами.
Иван смотрел, как жир стекает по губам, подбородку принцессы, капает на стол.
Трапеза проходила в молчании - Лили торопливо ела, отвлекаться на разговор ей было некогда.
Иван же думал о том, что первый раз сидит в кафе с девушкой.
Сбылась его давняя мечта - пригласить девушку в кафе, и она согласилась, и вот они здесь, сидят… едят. И что дальше?
Иван не чувствовал ничего особенного. Хотя, как ему казалось, должен был. Все-таки Лили достаточно красива, и, может быть, что-то между ними возникнет…
Только почему-то особых эмоций не возникало.
Может быть, потому, что все вокруг было слишком странным. Если бы дело происходило в его родном мире… А так - неожиданное перемещение в другой мир, пророчество, попутчики, путешествие… Все было настолько странно и удивительно, что у человека более впечатлительного могла бы не выдержать психика.
Иван же к особо впечатлительным не относился, ломать голову над загадками не любил, поэтому воспринимал все достаточно спокойно.
Правда, иногда казалось, что все это лишь сон…
Наконец все было съедено, принцесса вытерла рот рукавом, сыто рыгнула и сказала:
- Маловато… Официант! Повторить!
В это время к столику подошел незнакомец и, не спрашивая разрешения, сел на свободное место.
Человек был худ, темен, но с острым, пытливым взором.
- Не желаете ли выслушать новости, господа? - поинтересовался он.
- Ты кто?
- Я представитель, как говорится, второй древнейшей. Журналист, как называют эту профессию в некоторых мирах. Этот, к сожалению, не настолько развит, и работа моя не получает достаточного признания… Но вы, как я погляжу, люди более цивилизованные. Увы, писать новости, выбивая буквы на гранитных плитах, не очень удобно. Поэтому я распространяю новости устно. За один золотой я расскажу все, что вас интересует.
- Целый золотой? - возмутилась Лили. - За какие-то сплетни?
- Это не «какие-то сплетни», госпожа. Это именно новости, добытые с большим трудом. Мне приходится бывать во многих местах, говорить со многими людьми, собирать информацию даже в «горячих точках»…
- Ладно, уговорил. - Иван решил блеснуть щедростью. - Лови!
Журналист ловко поймал монету, и она тут же скрылась где-то в его карманах.
- И вина закажите.
- Официант! - крикнул Иван, и тут же возле столика возник все тот же мордоворот:
- Чего надо?
- Вина!
- Самого лучшего, - поспешно добавил журналист.
- Кто платить будет?
Иван снова полез в карман…
- Итак, слушайте, новость первая. Несколько дней назад войска Восточного Королевства перешли Хронический Перевал и напали на Предвосточное Королевство. Последнее полностью уничтожено и разграблено. После него войска Восточного Королевства пошли дальше, и месяца через два они подойдут к воротам Нашего Королевства.
- И армия большая? - вмешалась принцесса.
- Очень большая. По предварительным данным, из Восточного Королевства вышли все, кто способен держать оружие.
- Плохая новость… Похоже, у нас будут большие проблемы…
- Большие - не то слово! - воскликнул журналист. - Лично я через пару недель сматываюсь отсюда, уже зафрахтовал корабль, - и подальше, подальше…
- Что же является причиной таких действий?
- А кто их знает! Правда, ходят слухи…
Журналист снизил голос до шепота, нагнулся к собеседникам:
- Говорят, что они присягнули на верность Тому, Чье Имя Можно Произносить, Но Лучше Не Надо.
Лили побледнела. Ивану показалось, что сейчас она грохнется в обморок, но тут прибежал официант с подносом, и принцесса сразу оживилась:
- Давайте все сюда… Я уже проголодалась. Почему так долго? - И тут же обратилась к журналисту: - Давай рассказывай дальше.
- Новость вторая. Вновь ожили Пещеры Зла.
Принцесса подавилась куском баранины, Иван поспешно хлопнул ее по спине.
Откашлявшись, принцесса испуганно переспросила:
- Пещеры Зла?
- Пещеры Зла? - повторил вслед за ней Иван. - Ожили Пещеры Зла? А что это такое?
- О, Пещеры Зла… - Видно было, что пересказ новостей доставляет журналисту немалое удовольствие. Принцесса же, не теряя времени, продолжила торопливо жевать.
- Пещеры Зла - это… Они появились давным-давно, в незапамятные времена… Когда на планете еще шли тектонические процессы. Они появились вблизи Ребра Куба. На Западном Ребре. Но тогда это были просто пещеры. Пещерами Зла они стали называться тогда, когда из них полезла разнообразная нечисть. Призраки, упыри, демоны, зомби, вампиры… Это еще самые лучшие. Остальные - это вообще исчадия ада! Откуда они берутся - неизвестно. Пещер не так уж и много, не раз их обследовали полностью - и ничего не находили! Маги при дворе Короля предполагают, что время от времени там активируется проход Внутрь Куба. И существа, живущие внутри куба, приходят к нам! Так вот, пятьдесят лет назад, когда нечисти стало вылезать столько, что Король испугался за собственное Королевство, он отправил туда крупный отряд из лучших воинов и магов. Они вошли в пещеры, очистили их от скопившейся нечисти, нашли активный в тот момент проход, вошли внутрь Куба - или куда там ведет этот ход - и устроили всем этим упырям хорошую взбучку! Командовал тем отрядом герцог Лэйбой Пеньхауз, будущий отец милорда Листана Пеньхауза. Говорят, хорошая была драка… В общем, навели они там шороху, чтобы долго наших помнили, и вернулись. Лэйбой Пеньхауз и один маг. Последний собрал остаток магической силы и устроил в пещерах маленькое локальное землетрясение. Такое, чтобы завалить выходы из пещер. Ему это удалось. Маг, правда, еще в пещерах так обессилел, что прожил потом недолго. А герцог Пеньхауз отошел от дел. Родил сына и стал воспитывать его.
- Как - родил? - не понял Иван.
- Ну в смысле нашел себе жену - боевого мага, в браке с ней произвели на свет молодого Пеньхауза. Отец обучал его боевому искусству, а мать плела защитные чары, чтобы с детства привить ему иммунитет к магии. Пророки предсказали, что Листану Пеньхаузу предначертано избавлять мир от зла - как от существ этого мира, так и других миров. Пока что предсказание сбывается. За двадцать лет службы он с небольшим отрядом уничтожил два Ордена Сатанистов, очистил от нечисти Катакомбы Ужаса, осушил Болото Упырей, выкрал из плена Саурона двух хоббитов… И это еще только начало его карьеры! А уж сколько разбойничьих отрядов он разбил! Говорят, совсем недавно он с тем же небольшим отрядом отправился в Веселые Топоры! Правда, кто-то успел его опередить… Так вот, я отвлекся от темы. Узнав о том, что ожили Пещеры Зла, милорд со своим отрядом сразу отправился туда! И обнаружили, что завала больше нет, а в пещерах аж три хода в другие миры! И изо всех трех навалом прет всякая нежить! Пять дней и шесть ночей длилась битва. Пять дней и шесть ночей уничтожали они эти исчадия ада… Пока не надоело. Они все прут и прут, и конца-краю не видно! Понял милорд, что тут по-другому действовать надо. В общем, оставили они Пещеры Зла, им на смену пришел полк Королевских Лучников и рота Отчаянных Рубак. Они будут сдерживать нечисть, пока Пеньхауз не найдет решение. А он его найдет, не может не найти! И сразу пошел к магам, те и говорят - есть такой старинный артефакт, называется Амулет Мощи. Только он может остановить Того, Чье Имя Можно Произносить, Но Лучше Не Надо.
- А он тут при чем? - удивился Иван.
- Как это - при чем? Он хозяин Изнанки Куба, откуда и ползет к нам эта нечисть. Это Он направил их сюда! Он хочет покорить наше Королевство! А за ним - и весь Куб!
- Зачем?
- Ну как - зачем? Потому что он плохой персонаж. А раз плохой, значит, должен хотеть все хорошее уничтожить, завоевать, покорить… В общем, чтобы было то, из-за чего сражаться с ним. Понятно?
- Да вроде…
- Но и это еще не все! Говорят, что Тот, Чье Имя… в общем, вы поняли кто, - собирает огромную армию на Южной Грани Куба. Говорят, что эта армия по численности уже превышает все население Нашего Королевства. Но на этом Тот не остановится. Говорят также, что на помощь Тому могут прийти подземные жители…
- Да, серьезная заварушка тут намечается…
- Серьезная - не то слово! Недаром Король и милорд Пеньхауз так обеспокоились. Король велел Пень-хаузу немедленно отправляться в Подземелье Живых Скелетов…
Принцесса вновь подавилась, но Иван этого уже не заметил.
- Куда???
- В Подземелье Живых Скелетов, - повторил журналист. - Именно там хранится Амулет Мощи. Милорд уже отправился бы туда, но остерегся, что его отряда окажется недостаточно. Они поскакали в Сталеград, за своим бывшим бойцом, отошедшим отдел. В отряде его прозвали Мудрый Старец. Не знаю за что. Говорят, первоклассный боец, но устал от сражений. Захотелось ему выпивки, курева, баб… Но пришло время, когда каждый должен сделать что-то для спасения родного мира!
Вот, а заодно, по пути так сказать, они решили очистить этот мир от Веселых Топоров. Но, как я уже говорил, их кто-то опередил… Сейчас, я думаю, отряд милорда Пеньхауза уже отправился в путь - к Подземелью Живых Скелетов…
Иван и Лили обменялись растерянными взглядами.
«А если он там случайно прихватит и мой медальон?» - подумал Иван.
«Милорда Пеньхауза надо опередить, - подумала принцесса. - Амулет Мощи должен быть у меня».
- Ну и последняя новость на сегодня, - произнес уже слегка захмелевший журналист. - Говорят, сбылось еще одно пророчество. В наш мир пришел Человек Из Другого Мира. Тот, кто спасет нас. Он уже пришел, он уже здесь! И именно ему суждено спасти нас!
- И откуда ты столько знаешь? - удивился Иван.
- Много хожу, много гляжу, во многих местах и мирах бываю…
- Постой! - уцепился за последнюю фразу Иван. - Как ты бываешь в других мирах?
- О, это очень просто. Надо, как делают многие отшельники, уйти в лес. Там собрать побольше мухоморов, и…
- Понятно…
- Есть, конечно, и лучше средства… Помню, в одном из миров мне дали классную машинку для путешествий по мирам - «косячок» называется… Вот это, я вам скажу, вещь! Ну ладно, мне пора, вон еще один потенциальный клиент!
С трудом поднявшись, журналист, шатаясь, побрел к другому столику.
- Значит, вот как… - задумчиво пробормотала принцесса. - Может, мне тогда не спешить с захватом власти и покорением королевства? Пускай отец вначале разберется с врагами, а когда наступит мир, тогда и… Хотя, с другой стороны, когда я полностью подчиню себе мой дар… Тогда никакие враги мне не будут страшны. Ладно, вначале надо добраться до Подземелья. Там видно будет.
- Слушай, Лили… Я все забываю спросить у тебя одну вещь.
- Какую?
- Зачем ты… сбежала от тех магов, которые тебя воспитали? Ведь они намеревались использовать тебя как раз для захвата власти в этом королевстве. С их помощью тебе было бы намного легче. А потом, когда цель была бы достигнута, тогда бы и избавилась от них…
- Да, поначалу я тоже так думала. Это действительно было бы проще. Поверь, мне было очень трудно решиться на такой шаг. Но… Понимаешь, я очень люблю своих родных. Папу с мамой, братиков-сестер… Очень, безумно люблю. А маги… Они обязательно уничтожили бы их. Это естественно - пока жив хоть один, в ком течет королевская кровь, новый правитель не сможет спать спокойно. Будет существовать вероятность, что представитель прежнего рода возмутит народ, поднимет против завоевателя… Поэтому их бы всех уничтожили. Этого я не могла допустить. Ведь я их люблю. Вообще, я бы хотела получить власть мирным путем. Но это невозможно. Согласно сложившейся традиции, правителем может стать только мужчина. У меня нет ни одного шанса. Только переворот. Но не так, как планировали маги. Я не буду убивать нынешнего правителя, потому что это мой отец. У меня рука не поднимется на него. Нет, я очень люблю моих родных, поэтому никого из них я не убью. Я сошлю их на Дикий Остров. Есть такой в нашем государстве. Там водятся дикие животные, способные разорвать человека. Еще говорят, там водятся какие-то страшные потусторонние существа. И самое главное - нет абсолютно никакой еды. И питьевой воды. Там никто не протянет дольше недели. Гарантия. И совесть моя чиста. Я никого не убивала, только сослала. А там они погибнут - и я могу спокойно править страной. Главное - никого не забыть. Сослать отца, мать, бабушек-дедушек, братьев и сестер, их жен и мужей, детей, племянников… В общем, всех прямых родственников. Потом надо будет найти тех, кто родственником может являться потенциально. То есть найти любовников и любовниц и установить, не было ли внебрачных детей. Их, конечно, ссылать нет необходимости, их так перебьем… В общем, все. Я ответила на твой вопрос?
- Да, вполне…
В этот момент в таверну, обнявшись, вошли Карапуз и Меткий Стрелок.
Сразу стало тихо. Множество взглядов обратились к странной парочке.
- Э-э-э… здрасте… - растерявшись от такого внимания, промямлил Карапуз.
Стараясь не обращать внимания на взгляды, гном с эльфом пошли к столику, за которым сидели Иван с принцессой.
Однако на пути у них вырос официант:
- Извращенцам вход запрещен.
- Что??? Ты кого это назвал извращенцем, урод? - возмутился Карапуз. - Милый, разберись с этим противным…

Предыдущая страница 10 Следующая страница


11 Андрей Варнавский

- Вышибала! - крикнул официант.
- Иду! - раздался тонкий голос.
Теперь взгляды вновь обратились к выходу.
От дверей грациозной походкой «от бедра» шла очень миловидная девушка. Невысокая и стройная, в плотно облегающем костюме, волосы коротко подстрижены.
- Выкинь этих извращенцев! - приказал официант.
- С удовольствием! Прошу вас покинуть помещение. Сами пойдете или вам помочь?
- Никуда я отсюда не уйду! - заверещал гном. - Я требую соблюдения прав гномов и сексуальных меньшинств!
- Щас я тебе покажу твои права, - пообещала вышибала, нанося удар носком туфли в пах.
- А-а-а! - Карапуз согнулся от боли.
Эльф дернулся было на помощь другу, но вышибала стремительно повернулась и нанесла ему точно такой же удар.
Иван болезненно скривился, словно на себе почувствовал эти удары.
- Что эта кошка драная о себе возомнила? - возмутилась Лили, но достаточно тихо, чтобы никто, кроме Ивана, не услышал. - Да если она ко мне сунется, я ей глаза выцарапаю…
- Успокойся, к нам она не сунется, - поспешил успокоить принцессу Иван. В очередной раз быть битым ему совершенно не улыбалось. Хотя, казалось бы, пора уж и привыкнуть.
- Действительно - куда ей против меня… А этих извращенцев пускай пинает, пока не надоест. Мне они до того надоели!
- Мне тоже. И толку от них никакого…
Тем временем расправа продолжалась. Эльф и гном, согнувшись от боли, получили следующую порцию ударов: коленом в лицо, локтем по хребту, подсекание под ноги, добивание упавших ногами в лицо, живот, пах…
Упав, Карапуз и Меткий Стрелок решили сделать вид, что они умерли. Наверное, это было сложно, при такой-то боли, но они постарались.
Вышибала схватила гнома за волосы, а эльфа за бороду - и потащила обоих к выходу.
Благодарная публика разразилась ревом и аплодисментами.
- Браво!
- Бис!
Ивану и Лили пришлось хлопать и кричать наравне со всеми, чтобы не выделяться. А то, чего доброго, решат, что они вместе с этой нетрадиционной парочкой…
- Надо идти, - сказал Иван. - Узнать, что у них, зафрахтовали корабль или нет.
На самом деле Иван испугался за сохранность собственной наличности - Лили заказывала уже третью порцию «всего понемногу», естественно за счет кавалера.
- Сейчас, погоди, доем… Когда еще удастся хорошо поесть? В море харчевен нет, только свои припасы… Про Остров Летающих Черепов я вообще молчу. Надо хорошенько поесть на дорожку…
И Лили продолжила есть. Иван, глотая слюну, старался не смотреть на вкусную еду.
Наконец уговоры Ивана возымели действие, и они покинули таверну. Хмурые эльф и гном ждали их возле Коня.
- О, вы уже пришли? - притворно удивилась принцесса.
- А типа ты нас в таверне не видела? - хмуро процедил Карапуз.
- Так это были вы?!
- Ладно, проехали, - вмешался Меткий Стрелок.
- Ничего, встретится мне эта баба еще где-нибудь, - угрожающе пообещал Карапуз. - Когда за ее спиной не будет сотни мордоворотов… Я имею в виду посетителей таверны. Ух, разберусь я с ней один на один!
Глаза Карапуза разгорелись в предвкушении.
- Я ее… так, и так, а потом вот так…
- Да, я бы ее тоже, - согласился Иван. - И так… и так… и вот так…
- Ты о чем? - удивился Карапуз.
- Я? Э-э-э… Да в общем-то о том же, что и ты. Ладно, проехали. Вы зафрахтовали корабль?
- Да. Хороший корабль. «Мария Целеста» называется.
- Красивое название.
- Завтра на рассвете отправляемся в путь.
- Это хорошо, - вступила в разговор Лили. - Нам надо поторапливаться.
И она пересказала новости, поведанные таинственным журналистом.
- Значит, Листан Пеньхауз… - задумчиво пробормотал Конь. - Опасный человек. Очень опасный.
- Мы должны его опередить. Наверняка Амулет Мощи и есть то, что спасет этот мир. А раз спасти мир суждено нам, то мы должны завладеть им во что бы то ни стало.
- Почему? - не понял Иван.
- Потому, что, согласно пророчеству, мы должны спасти мир! То есть милорд Пеньхауз спасти его не сможет. И если он завладеет Амулетом Мощи, то мир уже ничто не спасет! Поэтому, для того чтобы спасти мир, мы должны опередить его и завладеть этим артефактом!
Иван не совсем понял доводов принцессы, но он был полностью согласен с ней. Ведь где-то там, в Подземелье Живых Скелетов, рядом с Амулетом Мощи, есть то, что жизненно необходимо ему самому. И кто знает, вдруг этот милорд, найдя Амулет Мощи, завладеет заодно и этой магической штукой?
По всему выходило, что нужно торопиться завладеть медальоном… А там хоть трава не расти.
- Так вот, значит, почему милорд Пеньхауз так быстро узнал D том, что произошло в Веселых Топорах, - задумчиво проговорил Конь. - Он сам направился туда…
- Ну да, - подтвердил Иван. - Чтобы попутно, значит, уничтожить это гнездо террористов.
- Ага, так я в это и поверил, - саркастическим тоном произнес Конь. - Столько лет существовали Веселые Топоры, жили не тужили, никому до них дела не было… А тут над миром такая угроза, милорду надо срочно добыть амулет, от этого зависит существование его родного государства… И, конечно, он не может не озаботиться такой важной проблемой, как существование поселения Веселые Топоры! И тут же бросается громить логово разбойников…
- Ну да. Почему бы и нет?
- Я думаю, дело тут в другом. В Веселые Топоры они поскакали за тем же, что и мы.
- Карты? - догадалась Лили.
- Именно. Госпожа, вы умны до гениальности. Соображаете быстрее всех в этой компании. Не считая меня, разумеется. В связи с этим напрашивается несколько вопросов. Если карты мы уже забрали и милорд их соответственно не нашел. И при этом он знает, что там побывали мы… На его месте, я думаю, даже Иван понял бы, кто мог завладеть картами. А поскольку милорд Пеньхауз таким тугоумием явно не страдает, то эта мысль должна была посетить его в первую очередь. Однако при нашей встрече он не сказал о картах ни слова. Не спросил про них, не потребовал отдать. Почему?
- Испугался нас, - предположил Меткий Стрелок.
Конь громко фыркнул:
- Ага. Тебя в особенности. Испугался, что дунет - и ты улетишь. У кого он тогда о картах узнает? А если серьезно, мне это совсем не нравится. Либо он пошлет к нам кого-нибудь, кто попытается выкрасть эти карты… Либо устроит засаду, чтобы перебить нас и обыскать… Оба варианта кажутся мне маловероятными. Потому что эти проблемы он мог решить сразу - там, на месте, когда вручал нам мешки с золотом. Однако, судя по нему, все у них в порядке, и карты его не волнуют. Значит… они нашли то, что искали?
Иван торопливо полез за пояс, извлек свернутые трубочкой свитки.
- Вот, все у меня! Вот, здесь написано: «Остров Летающих Черепов» и «План Башни на Острове Черепов».
- Странно… - задумчиво пробормотал Конь. - Очень странно… Ладно, будьте готовы к любым неожиданностям. А карты лучше отдайте мне.
- Нет, мне! - вмешалась принцесса. - Я их надежно спрячу! Туда никто не доберется!
- Не могу спорить с дамой, - уступил Конь.
Иван отдал свитки принцессе, и она, отвернувшись, куда-то их положила.
- Так, теперь надо найти постоялый двор - переночевать. А утром отправимся в путь…
- Ну что, хоть в чем-то мы не ошиблись?
- Не ошиблись, братья. Итак, приступаем к следующему туру?
- Ставлю десять зеленых, что они не доберутся до Острова.
- Пять красных, что этот Иван не доживет до Острова…
Выслушав всех и смерив взглядом выигранное, Пророк вновь решил рискнуть:
- Ставлю половину этого… что он доберется до Острова!
Игроки зашумели, но было поздно. Пророк делал ставки последним, чтобы его решение не повлияло на мнения остальных.
- Итак, основные ставки сделаны. Как насчет других критериев? От чего они могут погибнуть? Бури, сирены, Нептун, «Летучий Голландец», пираты…
- …Собственная глупость.
- Итак, делайте ваши ставки, господа.
На рассвете Иван, Карапуз, Меткий Стрелок, Лили и Конь покинули город.
Солнце еще только поднималось, и корабль, рассекая волны, шел прямо к нему.

Глава пятая
МОРЕ НЕПРИЯТНОСТЕЙ

- Ну денежки, давайте появляйтесь… - как заведенная повторяла Лили. - Ну пожалуйста, мои хорошенькие…
Однако золото не появлялось.
Шел пятый день плавания, и друзья не находили покоя, то сидя возле узелка, то нервно расхаживая по каюте и ожидая, когда же наконец золото станет видимым и вернется в первоначальное состояние.
Однако возвращаться в исходное состояние оно упорно не желало. У друзей стали возникать нехорошие предчувствия…
Тем временем корабль бодро рассекал волны, идя к Острову Летающих Черепов.
Если не считать маленькой проблемы с золотом, то плавание проходило неплохо. Много и вкусно ели, еще больше спали. На всех странным образом подействовал непривычный морской климат - их постоянно клонило в сон.
Жили герои в одной каюте - чтобы постоянно находиться возле заветного узелка и не допустить «исчезновения» золотых монет в чьих-либо карманах. Поэтому спали по очереди: эльф - Иван, гном - Лили. Только Конь не участвовал в общем безумии, предпочитая спать на палубе. Каких-либо неудобств он не испытывал: капитан приказал матросам устроить хорошую, удобную лежанку из сена, случайно оказавшегося в трюме, кок готовил отдельные блюда. Коня, как и его попутчиков, тоже постоянно клонило в сон, причем с каждым днем все больше. И он спал по двадцать часов в сутки. А чем еще заниматься в море?
Тяжелее всех было Ивану. Надоело постоянное присутствие несносного эльфа, наедине с Лили они почти не оставались. К тому же золото мало беспокоило его, но приходилось играть по общим правилам.
Настроение его попутчиков - не считая Коня - с " каждым днем ухудшалось. Золото не появлялось, несмотря на то что узелок был развязан в день отплытия, и по мере того как крепли подозрения, путники становились мрачнее, злее и раздражительнее. Не миновать крупных ссор, если бы не эта сонливость. Стоило немного поесть - и начинало неодолимо клонить в сон. Если бы не золото, герои спали бы по двадцать четыре часа в сутки, а так - приходилось бороться. В итоге, бодрствуя, они чувствовали вялость и недомогание.
А вот у экипажа корабля ничего подобного не наблюдалось. Они всегда были бодры и активны, - очевидно, давно привыкли к морскому климату и он не оказывал на них такого действия.
В дверь постучали. Лили тут же плотнее запахнула плащ, накинула капюшон и на всякий случай отвернулась. Принцессе приходилось скрываться - ведь всем известно, насколько суеверны моряки, и вряд ли бы они согласились перевозить на корабле женщину.
В каюту заглянул один из матросов.
- Кок сообщает, что ужин готов. Вам, как обычно, в каюту?
- Да, как обычно, - ответил Иван.
Ели они всегда в каюте, чтобы ни на миг не оставить без надзора заветные мешки с золотом.
Вскоре был подан ужин.
Жареное мясо с приправой из какой-то приятно пахнущей травы, вареный картофель с той же травой, чай, настоянный на травах, среди которых явно была та, с приятным запахом. И, конечно, рыба - как в море без рыбы? И непременно с тем же, ставшим уже привычным запахом.
Иван втянул носом вкусные ароматы. От них сразу сладко закружилась голова, захотелось прилечь и уснуть… Но надо поесть.
С ужином управились быстро.
- Сейчас поспать бы… - еле ворочая языком, произнес Иван, чувствуя, как опускаются ставшие железными веки.
- Не спать… - так же тяжело прошептал Карапуз. - Сейчас ваша очередь дежурить…
Но Иван уже не слышал его. Веки сомкнулись, и сознание унеслось в неведомые дали.
- Эй, придурок, просыпайся!
Вряд ли Иван услышал бы эти слова, если перед этим его не окатили ведром холодной воды. Потом последовала пара оплеух, и спаситель мира вынужден был открыть глаза.
Перед собой он увидел давно не бритую морду с недобрым взглядом.
- Ну что, придурок, очухался? Давай греби!
- Что… происходит?
Иван ничего не понимал. Незнакомые люди, незнакомый корабль… Обе руки прикованы к большому веслу, сам Иван сидит на какой-то лавке, и его ноги прикованы к ней…
- Кто вы такие? Как я здесь оказался? Что происходит?
- Много вопросов задаешь, придурок. Сейчас отправишься рыб кормить! Вон твои дружки уже гребут, быстро сообразили, что к чему!
Иван огляделся, но ни Меткого Стрелка, ни Карапуза не заметил. Похоже, их рассадили подальше друг от друга. Корабль казался довольно большим, и повсюду сновали мрачные личности с холодным оружием.
- Что, не видишь дружков своих? И не увидишь! Теперь ты раб, привыкай к этому! Теперь, чтобы дожить до следующего утра, ты должен хорошо грести. И чем лучше будешь грести, тем больше у тебя шансов на то, что тебя не убьют, а вечером, глядишь, и тарелку похлебки дадут! Но сильно не переживай - ведь ты раб на лучшем пиратском корабле! Давай греби, я сказал!
Пират замахнулся, намереваясь ударить, и Иван поспешно дернул весло.
Коню снился прекрасный сон. Что он бежит через лес, выбегает на поляну, а на ней пасутся три прекрасные кобылки. И он останавливается в раздумьях, смотрит на них, а они косятся на него и кокетливо подмигивают…
В сон грубо вмешалась суровая действительность. Коню внезапно почудилось, будто его грубо и неаккуратно тащат за ноги по полу. Конь вяло брыкнулся, чтобы его оставили в покое, однако хватка лишь окрепла, и понесли быстрее.
А просыпаться так не хотелось! Он уже почти определился с очередностью, и возвращаться в суровую действительность совершенно не хотелось.
- …Принесли? Кладите сюда!
- Быстрее, кок, он уже начинает брыкаться!
- Не может быть! Я ему лошадиную дозу зафигачил! Это у него так, неосознанные движения.
- Может, и неосознанные, но как бы он не проснулся раньше времени…
- Ничего, сейчас он уснет навсегда…
Было в голосе кока что-то такое, что заставило Коня перебороть себя и открыть глаза…
Первое, что он увидел, - огромный мясницкий нож. И руку, держащую этот нож. Смертоносное лезвие приближалось к горлу…
Мощный удар копытом в лоб отбросил кока к стене. Конь вскочил, двое матросов отпрыгнули в сторону, обнажая мечи. Оттолкнувшись передними лапами, Конь прыгнул назад, нанося удар одновременно обоими задними копытами в переносицы врагов. Не раз такими ударами в учебных боях Конь пробивал кости черепа, поэтому об этих матросах больше можно не волноваться. Кок тоже лежал без движения, и Конь выскочил наружу. Он знал, кого надо искать. Вряд ли такое могло произойти без ведома капитана.
«Значит, и беседовать надо с ним, а не с его шестерками», - решил Конь, устремляясь на поиски.
В узком коридоре он столкнулся с тремя матросами. Они шли друг за другом и все были вооружены. У первого в руках была сабля, и Конь расценил это как неблагоприятный фактор.
«Был бы у тебя меч, посмотрел я, как ты махал им в этом коридорчике… Разве лишь колющие удары…»
Конь не рискнул атаковать, боясь попасть ногой под рубящий удар. Немного отступив, он взвился на дыбы, встав на задние ноги, передние выставил в боксерской стойке: правое копыто у подбородка, прикрывает голову, левое выставлено вперед.
- Что, испугался, скотина рогатая? - спросил матрос, размахивая саблей. Стоящие позади подбадривали товарища, не рискуя, однако, пролезть вперед. - Иди сюда, я из тебя фарш сделаю…
Однако было видно, что матрос лишь подбадривает себя. Не будь позади других матросов, он бы, возможно, предпочел спастись бегством. Но не терять же лица в присутствии товарищей! Оставалось грозно кричать и рьяно размахивать саблей.
Конь же пританцовывал, постоянно находясь в движении, не позволяя противнику примериться и нанести точный удар.
- Ну иди сюда, что, боишься?
Конь понимал, что в боксерском поединке у него мало шансов, и пришлось импровизировать на ходу.
Он прыгнул вперед и вверх, под самый потолок, пролетел над головами матросов, сделал кувырок в воздухе и разворот, приземлившись за спинами врагов. Последний из матросов сразу получил рогами в зад и громко взвыл. Очень громко. Остальные уже разворачивались, но пострадавший товарищ мешал им. Воспользовавшись неразберихой, Конь нанес удар правым копытом в пах второму. Наконец матрос, вооруженный саблей, прорвался вперед, но Коню удалось подловить и его. Пробираясь меж товарищей, матрос на миг отвлекся от. противника, и Конь, воспользовавшись этим, поднырнул под вооруженную руку и пронзил правым рогом запястье. Матрос взвыл от боли, выронил оружие, на какое-то мгновение потерял способность соображать - и Конь использовал это. Со всей силы ударил копытом по пальцам правой ноги, наступил, перенес вес тела на эту ногу и провернул. Раздался приятный хруст, матрос завопил еще сильнее. Довольный - теперь этот противник не сможет преследовать его, - Конь поскакал дальше.
- Стоять! - Впереди появился еще один матрос - с арбалетом в руках.
Конь прыгнул - прямо на оружие. Матрос нажал на спусковой крючок, но опоздал - Конь перехитрил его. В воздухе он внезапно перевернулся, оказавшись спиной вниз, резко выбрасывая вперед задние ноги. Арбалетный болт просвистел над животом, а копыта задних ног угодили в солнечное сплетение. Резко выдохнув, матрос выронил оружие и сложился пополам, хватаясь руками за грудь. Конь упал на спину, но высота была небольшой, удара Конь почти не почувствовал. Ловко перекатившись на живот, он вскочил. Ударом копыта сломал незадачливому стрелку колено, потом потоптался на арбалете и продолжил путь.
Узкий коридор перешел в широкий. И в его дальнем конце появился еще один арбалетчик. Болт сорвался с арбалетного ложа. Конь прыгнул в. сторону, к стене, болт просвистел мимо. Оттолкнувшись копытами от стены, конь по диагонали метнулся к другой, разворачиваясь на ходу. Ещё один болт просвистел рядом, слегка задев шерсть. Вновь оттолкнувшись от стены, Конь подлетел к стрелку. Тот, понимая, что не успеет перезарядить оружие, инстинктивно замахнулся арбалетом, намереваясь ударить. Конь кинулся на руку, сжимавшую оружие. Клацнули зубы, мощные челюсти сомкнулись на запястье. Боевой Конь, выращенный с помощью магического вмешательства на генетическом уровне, - это вам не шутки. Его зубам позавидовала бы акула.
Уверенный, что очередной незадачливый стрелок вряд ли сможет когда-нибудь пользоваться оружием, Конь поскакал дальше.
Справа появилась дверь кают-компании. Капитан мог зайти сюда. В любом случае здесь будет как минимум несколько матросов, которых лучше вывести из строя сейчас, чем позже, когда они объединятся с другими.
Дверь каюты слетела с петель от мощного удара задними ногами. Молниеносно развернувшись, Конь влетел в помещение кувырком вперед через плечо. На выходе из кувырка ударом передних копыт сбил стоящего на пути матроса. Вскочил. Огляделся, мгновенно оценивая обстановку.
Немного неудачно. Матросов больше, чем он рассчитывал: семь человек. И капитана нет. Но отступать поздно.
Трое матросов спрятались за стол, один из них достал арбалет, двое других схватили со стола тарелки и кружки. Четверо отскочили к стенам, двое обнажили мечи, остальные схватили стулья. Самым опасным, конечно, был арбалетчик. Прежде чем он успел зарядить оружие, Конь подскочил к столу, уперся ногами в пол - и мощным ударом головой (больно, конечно, а что поделаешь?) опрокинул стол на матросов. Четверо других, воспользовавшись моментом, кинулись на Коня сзади. Бить назад, лягаться Конь не рискнул, опасаясь попасть под мечи. Он шустро развернулся, припал на передние ноги и оскалил клыки. Матросы испуганно попятились. Конь выбрал мишень - ближайшего матроса с табуреткой - и кинулся на него. Челюсти сомкнулись на горле, брызнула кровь - Конь специально пошел на жестокость, чтобы напугать и ошеломить остальных. Шутки кончились: семь вооруженных человек - это далеко не шутки. Придется бороться за жизнь, а здесь все средства хороши. Схватив зубами упавший стул за ножку, Конь резко мотнул головой, метнув его. Стул угодил в висок выбравшемуся из-под стола арбалетчику. Молниеносный прыжок влево - и смертоносная сталь распорола воздух в том месте, где мгновение назад находился бок Коня. Возле головы пролетел стул, в круп ударила тяжелая кружка. Хорошо, что в круп - это прошло без последствий. Попади тяжелая пол-литровая кружка в голову - Коню пришлось бы несладко. Конь сделал обманный финт, рванувшись к ближайшему мечнику. Тот в страхе отскочил, рубанув мечом воздух перед собой, но Конь неожиданно изменил движение, и его челюсти сомкнулись на ноге другого противника, дробя коленный сустав: зубы легко пронзали мышцы и ломали кости.
С неприятным свистом пролетел возле уха арбалетный болт. Это кто-то из матросов, прятавшихся за Столом, подобрал арбалет товарища.
Лягнув замешкавшегося невооруженного матроса коленом в пах, Конь отпрыгнул за спину другого и, не позволяя себе потратить ни мгновения - любое из них может стоить жизни, - вонзил рога противнику в ягодицы. И не стал вытаскивать их, только слегка приподнял матроса рогами, закрываясь его телом.
- А-а-а!!! - вопил матрос. - Не стреляйте, только не стреляйте!
Конь сделал очень сложное для лошадей движение - отступил вбок. Потом снова, да так и пошел боком, обходя стол по окружности, следя, чтобы между ним и арбалетчиком все время находился заложник.
Противник встал из-за стола, медленно отходя к двери и не сводя прицела арбалета с Коня. Точнее, с заложника. Второй матрос также перебежал в сторону, подхватив с пола меч одного из товарищей.
- Брось меч, - приказал Конь. - Давай сойдемся как мужчины, один на один, врукопашную.
На корабле он заговорил впервые, и для матросов это явилось полной неожиданностью.
- Демон! - заорал матрос, выронил арбалет и бросился прочь из каюты.
- Твою мать… - выругался Конь, резким вертикальным движением головы скинул с рогов заложника - тот влетел головой в единственного оставшегося на ногах матроса и сбил его. Конь кинулся за беглецом, чтобы догнать, прежде чем тот поднимет тревогу… Но вовремя остановился, сообразив, что он уже и так нашумел - на камбузе и в коридорах, - так что тревога наверняка уже объявлена… - Где капитан? - грозно спросил Конь у последнего целого матроса. - Скажешь - и я оставлю тебя в живых.

Предыдущая страница 11 Следующая страница


Последний герой фэнтези 12

- У с-себя… был…
- Хорошо. Запомни: нападешь на меня - будешь первым, кого я убью.
С этими словами Конь выскочил из кают-компании.
«Надо спешить, пока они не организовали сопротивление, - думал Конь. - Иначе придется туго. Выкручусь, конечно, но придется применять магию… А это делать нежелательно».
Однако он опоздал. Коридор возле каюты капитана был перегорожен широким столом, поставленным набок, а за ним прятались пятеро матросов, положив на стол арбалеты. Еще с десяток матросов толпились чуть дальше.
«Наверняка где-то здесь есть еще маги, - подумал Конь. - Конечно, не боевые. На кораблях такого типа обычно четыре-пять слабеньких магов погоды и механики. Одни устраивают хорошую погоду в небольшом районе, где плывет корабль, а остальные помогают кораблю двигаться. Однако даже такие маги способны применить в бою какие-нибудь легкие заклинания. Например, заставить провалиться пол подо мной. Ладно, если они вмешаются, тогда я обрушу на них свою магию - пускай узнают, что такое боевой магический конь…»
Чтобы не привлечь к себе внимания раньше времени, Конь растянулся на полу и пополз по-пластунски. Он преодолел почти половину расстояния, когда один из матросов заметил его.
- Вон он! Стреляй!
Вскочив, Конь метнулся обратно за угол.
«Хорошо, что этот придурок заорал. Если бы он не стал кричать, а знаками показал на меня и они вначале открыли бы огонь… Пять арбалетов в узком коридоре - это нешутки. С такого расстояния, да по такой крупной мишени очень трудно промахнуться…»
Отбежав за угол, Конь услышал топот множества ног. Матросы кинулись в погоню.
Решение созрело моментально.
Когда матросы выбежали за угол, они увидели абсолютно пустой коридор. Это их совсем не озадачило - они поняли, что Конь убежал дальше. И они помчались следом.
Конь же смотрел на них сверху вниз, приклеившись копытами к потолку.
«Боевой модифицированный магический конь - это вам не хухры-мухры, - с гордостью подумал он. - Конечно, я не настолько бодро могу бегать по потолку, как, скажем, мухи, но кое на что способен».
Осторожно передвигая лапами, он перебрался за угол и спрыгнул, в воздухе перевернувшись и приземлившись на ноги. В его гены много чего было внесено - ДНК мух, кошек, волков… и много кого еще.
Дверь капитанской каюты распахнулась - капитан решил выглянуть посмотреть, что происходит. Конь тигром бросился ему на грудь, сбивая с ног и вбрасывая в каюту. Правое копыто мгновенно очутилось на горле.
- Одно ненужное движение или крик - и я раздавлю тебе горло… - предупредил Конь. - Если согласен вести себя послушно, кивни.
Капитан мгновение подумал и неуверенно кивнул.
- Хорошо. Теперь я спрашиваю - ты отвечаешь. И от правдивости твоих ответов зависит твоя жизнь. Понял?
Снова кивок.
- Мои спутники. Они живы?
Капитан робко пожал плечами.
- Что это значит? Они на корабле?
Капитан мотнул головой.
- Ладно, говори. - Конь чуть ослабил давление на горло.
Капитан тут же хрипло, сбивчиво заговорил:
- Человека, эльфа и гнома мы продали пиратам.
- Эти меня не интересуют. Где… четвертый?
- Женщину… женщину мы продали… работорговцам… ну этим, которые промышляют… ну не обычными товарами… а женщинами для утех…
Конь наклонился к самому лицу капитана, дунул струей дыма и заглянул в глаза. Пришлось-таки воспользоваться магией, но совсем чуть-чуть - и в глазах капитана Конь увидел события прошедшей ночи…
Под покровом тьмы два корабля становятся борт о борт. Ивана, Меткого Стрелка и Карапуза, усыпленных ударной дозой дурман-травы, связанных по рукам и ногам, переносят на пиратский корабль. Капитан пиратского корабля отдает увесистый мешочек с золотыми монетами.
Вторая встреча, второй корабль. Неприятные личности принимают Лили, обвязанную поверх плаща. Главарь работорговцев мечом разрезает веревки, снимает плащ с капюшоном и внимательно, придирчиво осматривает пленницу. Двое матросов с фонарями старательно светят на нее.
- Хороший товар, - наконец выносит свое резюме главарь. - Беру. - И дает распоряжение матросам: - Отнесите ее в мою каюту.
- А можно мы ее вначале, того…
- Не сметь! Она моя… Главарь о чем-то задумался, теребя подбородок, потом добавил:
- Если доставим как есть… За нее дадут больше. В общем, не трогать! И обращаться бережно! Кто ее тронет - с живого шкуру сдеру!
Работорговцы невольно поежились, - очевидно, хорошо знали крутой нрав главаря.
Снова процедура расплаты, и корабли расходятся в разные стороны.
Потом Конь увидел себя. Оказывается, лежанку ему устроили все с той же дурман-травой, и он постоянно вдыхал эти запахи. Траву мелко крошили в воду, которую он пил, в пищу, которую он ел. Оказывается, их всех пичкали дурман-травой - сначала небольшими дозами, потом все увеличивая ее. Чтобы организм привык постоянно быть слабым, расслабленным, сонливым, а потом, в «час икс», надежно и надолго усыпить его огромной дозой.
Только с Конем этот номер не прошел - магически модифицированный организм быстрее справлялся с отравой.
Коня решили просто пустить на мясо, но не успели: он проснулся раньше, чем рассчитывали матросы.
- Значит, так. - Конь заговорил медленно, с расстановкой, будто вбивая каждое слово в голову капитана. - За несколько минут я серьезно покалечил десяток твоих людей и убил одного. И это еще не все, что я могу. Не хотелось, конечно, этим пользоваться, но придется, чтобы ты понял…
Конь посмотрел по сторонам, увидел чей-то меч на полке. Капитан, косясь и опасаясь двинуть головой, проследил за его взглядом.
Меч плавно взмыл вверх, под самый потолок, пролетел к середине каюты, на мгновение завис над капитаном… И устремился вниз!
В глазах капитана мелькнул ужас…
Меч воткнулся в пол буквально в миллиметре от уха капитана.
Расширившимися от ужаса глазами тот смотрел на Коня.
А тот снова впился взглядом в его глаза и продолжил так же медленно:
- Ты родился и вырос в деревне Верхние Выдры. Там ты впервые убил человека - случайно, в драке. Испугавшись, убежал. Долгое время жил в лесу, прятался, потом обосновался в деревне под стенами Каменного Града. Но ненадолго. Там ты нанялся юнгой на корабль, дослужился до матроса. Потом нанялся на другой корабль, «Мария Целеста». Стал капитаном. Твою жену зовут Джейна, у тебя две дочери, пятнадцати и семнадцати лет. Ты изменял своей жене четыре раза, последний раз это произошло в портовом городе Каменный Берег, в комнате постоялого двора «У моря», на втором этаже. Ее зовут Крейяна, ей двадцать семь лет…
- Хватит, я все понял… - произнес капитан. - Я сделаю все, что ты скажешь.
- Вот и хорошо. Ты сделаешь все, что я скажу. Иначе я перебью всех матросов и обязательно доберусь до тебя. Помни про то, что я умею и что я знаю. А теперь собирай свою команду и разворачивайте корабль. Вы должны догнать корабль работорговцев. Не думаю, что они успели уйти слишком далеко. Напряги магов, они умеют видеть на дальние и сверхдальние расстояния. Я даю вам один день на то, чтобы догнать работорговцев! За каждый час просрочки буду долго, медленно и мучительно убивать по одному из твоих матросов…
Конь наконец отошел от капитана, и тот задышал свободно.
- Вставай быстрее, капитан. Зови команду. И не вздумай шутить - я слов на ветер не бросаю!
«Блин, чего так башка трещит, будто с похмелья?»
Открыв глаза, Лили удивленно огляделась.
Помещение было незнакомым. Оно было похоже на обычную каюту на корабле, но…
Лили приподнялась, огляделась внимательнее. Хотя оглядывать было совершенно нечего. Голые стены - и ничего больше. Никакой мебели, никаких предметов, ничего!
Сама Лили лежала на полу. Она лишилась любимого плаща с капюшоном, оставшись в шортиках и топике. Но это было не самым страшным - сейчас она выглядела очень даже неплохо. Страшным было то, что куда-то девались ее мешки с одеждой, купленной в Засухе, и заветный узелок с зачарованным золотом. Точнее, не они куда-то пропали, а ее саму изолировали от этого!
«Что-то тут не так, - подумала принцесса. - Что же произошло? Попробуем рассуждать логически. Первое - я по-прежнему на корабле. Чувствуется качка. Будем надеяться, что это тот же корабль. Тогда что остается?» И она стала рассуждать дальше. Первое - ее спутники решили избавиться от нее, чтобы завладеть золотом. Возможно такое? С этими спутниками возможно все. Иван, конечно, на такое не пойдет - ума не хватит. А вот Меткий Стрелок и Карапуз легко могут обвести его вокруг пальца, обмануть, похитить ее, Лили… Нет, на такое они тоже не пойдут даже за четыре мешка золота. Они боятся ее. Точнее, эти двое всего боятся, а Лили - далеко не последняя в их списке страхов. Они не станут связываться с магиней. Конь? Ему-то на что это золото? Остается команда корабля. Они не знают, кто она… Но что тогда с остальными? Впрочем, остальные могли по какой-то причине сдаться… По какой?
Услышав шаги за дверью, Лили кинулась обратно на пол, притворившись спящей.
Щелкнули засовы, открылась дверь. В каюту кто-то зашел.
Лили ощутила на себе внимательный взгляд.
- Не притворяйся, я же вижу, что ты не спишь. Вообще, в твоих интересах пойти мне навстречу, не притворяться, не врать, не думать об избавлении. Ты не знаешь, кто мы, и я просвещу тебя. Мы работорговцы. И специализируемся на «женщинах для утех». Не я придумал такой термин, но он прижился, приходится использовать… Мы купили тебя, чтобы продать. И у тебя нет никаких шансов избежать этой участи. Будь ты обычной бабой, я бы сразу отдал тебя матросам и к вечеру ты была бы готова на все. Была бы покорна мне и с радостью исполняла любые приказы. Но ты не простая женщина, в тебе чувствуется порода. Наверняка кто-то из твоих предков был благородных кровей. А такие стоят дороже. Так зачем же портить товар? Вот я и предлагаю решить дело по-хорошему. Отдать тебя матросам я всегда успею, но не думаю, что ты желаешь такой участи. А чтобы ее избежать, должна смириться со своим положением и сотрудничать со мной. Установить нормальные товарно-денежные отношения. Тогда у тебя есть шанс попасть в один из лучших борделей, а может, даже в гарем какого-нибудь богатого султанчика. Ты же не хочешь, чтобы твоими услугами круглые сутки пользовались грубые, грязные солдаты или крестьяне, и получать ты за это будешь похлебку из травы и мяса мышей, да еще один раз в день. В лучшем случае. Так что выбор у тебя небольшой, деточка. Или ты идешь навстречу мне - и твое путешествие будет максимально приятным. А если добровольно пойдешь на сотрудничество, сможешь выторговать себе неплохие условия. В противном случае… Все равно деваться тебе некуда. Поверь, через меня прошли десятки… мм… девушек. Многие поначалу демонстрировали норов, но к концу плавания все они становились шелковыми. Поэтому не испытывай судьбу, разве тебе нужны неприятности? Твоя жизнь резко изменилась, и с этим ты ничего не можешь поделать. Все, что тебе остается, - принять это с минимальными потерями. В общем, ты пока тут полежи подумай… Когда примешь решение - постучи в дверь. Главарь поднялся и направился к дверям.
- Я хочу есть! - крикнула принцесса. - Как здесь с едой?
- Сначала прими решение. Тогда и поешь. Пока не решишь, из этой каюты не выйдешь. И есть ты тоже не будешь.
Работорговец вышел, дверь захлопнулась.
- Не больно-то и хотелось… - пробурчала принцесса.
Корабль плыл уже несколько часов.
Несмотря на все ухищрения, невыносимо ныли мышцы. Иван не представлял, что было бы, если надсмотрщик постоянно стоял бы рядом.
А так короткое движение веслом, пауза, медленное перемещение весла над водой, снова короткая пауза, опять чуть двинуть веслом. Только надо постоянно быть настороже, чтобы при появлении надсмотрщика работать в полную силу.
Если не считать физической нагрузки и неопределенности с питанием, жилось на корабле не так уж и плохо. На Ивана никто не обращал внимания, пираты занимались своими делами. Так, стукнет кто мимоходом - и все. В школе было намного хуже. Там били не только мимоходом.
Надсмотрщик временами обходил гребцов, приближался к Ивану, смотрел, как он гребет (у Ивана сразу открывалось десятое дыхание), пинал для профилактики - и уходил.
Карапуза и Меткого Стрелка Иван по-прежнему не видел. Это плохо: будь они рядом - глядишь, можно было бы обсудить возможность побега…
«Ага, как же, с этими двоими сбежишь, - подумал Иван. - Нет, на них надежды никакой… Однако и сам я не справлюсь. А куда девались остальные? От Коня, понятное дело, помощи не дождешься, но Лили… Она же магиня! И я ей нужен! Она обязательно спасет меня! А если… если… если ее убили? Да нет, нет, быть такого не может! Она же магиня! Нет, она точно выжила. И Конь. Вдвоем они спасут меня, обязательно спасут!»
Эта мысль грела Ивану душу. Он понимал, что в этом мире нет ни милиции, ни ФСБ и никто не занимается вопросами похищения и работорговли. Остается надеяться на Лили и Коня.
А если нет?..
Что ж, может быть, раб - это не так уж и плохо? Есть где жить, тебя кормят и одевают… Хм. Ну если не одевают, то, значит, одежды и не надо. А значит… Значит, можно ни о чем не думать, сидеть спокойно, грести, вечером тебя покормят, ночью поспишь…
Иван невольно поежился. Нет, такая перспектива не очень радовала. Быть героем все-таки лучше.
«Ау, где же вы, Лили! Конь! - мысленно взмолился Иван. - Не бросайте меня, я же должен мир спасти! Я герой, спасите меня!»
Корабль несся вперед, уверенно рассекая волны.
На носу стоял Конь, всматриваясь в даль.
Погоня продолжалась уже несколько часов. Пока Коню везло: корабельные маги отыскали работорговцев. Они ушли не так уж и далеко, а сейчас и вовсе стояли, очевидно ожидая кого-то.
Поэтому расстояние медленно, но верно сокращалось.
«Значит, я в руках работорговцев», - размышляла Лили. - Расклад такой: я на чужом корабле, мои спутники либо убиты, либо… Либо меня предали. В любом случае рассчитывать на них не стоит. Придется выкручиваться самой. Что делать? Есть два варианта. Первый: смириться с таким положением. Работенка непыльная. Подумаешь, ноги раздвинула и лежи. Да еще и деньги за это платят. Но как же Королевство? Неужели придется распрощаться с мечтами о власти? Нет, ни за что! Значит, второй вариант: спасаться. Как это лучше сделать? Соблазнить главаря, переспать с ним, наобещать понятно чего с три короба - глядишь, он захочет, чтобы я всегда принадлежала только ему, высадит где-нибудь… Нет, не пройдет. Конечно, я неотразима и все такое прочее, но… Я же тогда лишусь магического дара! А без него я не добьюсь власти. Тогда что? Воевать?»
Лили глубоко задумалась.
Задача сложная. Выбраться из каюты, уничтожить работорговцев… Сколько их может быть? Если предположить, что корабль средних размеров, то… Непосредственно работорговцы, моряки, обслуживающий персонал, администрация… Как минимум полсотни человек. А что делать потом? Потом ведь надо брать управление кораблем и плыть… Куда плыть? Как плыть? Кто поведет корабль? Впрочем, это не проблема. Можно оживить мертвецов и заставить их… Правда, зомби обычно туповаты и плохо подчиняются. Корабль, управляемый зомби, - это нечто. Такого не найдешь ни в каких учебниках по некромантии. Что же тогда делать? Может, гипноз? Это лучше. Но вначале придется немало перебить, чтобы не мешали. Многих она не удержит. Загипнотизировать главаря? Трудно. У него крепкая нервная система, устойчивая психика… Не пройдет.
Значит, перебить половину, оставить минимум, подчинить себе. Придать им в подчинение нескольких зомби. Что делать с корабельными магами? Их лучше оставить в живых. Если она победит, то сил на управление кораблем и погодой у них уже не останется. А если они нападут на нее? Нет, этого можно не бояться - отбиться от полудюжины корабельных магов силенок у нее хватит.
Итак… Для начала надо выйти из каюты. Тут два варианта. Первый - высадить дверь. Второй - пройти сквозь дверь, стену, пол или потолок. На первый вариант магической энергии тратится меньше. Соответственно меньше и последствия. Простенький фаербол или ударное телекинетическое воздействие - и дверь откроется. Расплата: пара морщин на несколько дней. Можно пережить, хотя и неприятно. Второй вариант - прохождение сквозь стены - сложнее и энергии требует больше. Но оно универсально. Можно выйти сквозь дверь, а можно - сквозь стену. А можно через потолок или через пол. Но это потребует еще и левитации. А значит, снова трата магической энергии…
«Не с того я начинаю, - одернула себя Лили. - Вначале надо точно выяснить расстановку сил. Эх, плохо, конечно, но другого выхода я не вижу. Один раз я рискнула всем, чтобы уйти от магов, похитивших меня. Мне это удалось, я уцелела, хотя энергии потратила немерено. Но выжила и сумела обрести прежний облик. Потом были Веселые Топоры. Не знаю, что там произошло, но я выжила и снова вернулась в прежний облик. Значит, и здесь, если рассчитаю силы, выживу. Полсотни работорговцев - это не Орден Плохих Магов. Пожалуй, любой из тех магов мог стереть всех этих торговцев в порошок. Значит… значит, придется смириться с тем, что какое-то время я буду выглядеть страшно некрасивою. Это ведь пройдет, и я снова стану красавицей… Поэтому приступим…»
Лили легла на спину, расслабилась. Прикрыла глаза. Дыхание стало реже и глубже. Лили почувствовала, как какая-то часть ее души отделяется от тела.
Магиня посмотрела на себя, оглядела каюту. Легко Прошла сквозь дверь и отправилась в путешествие по кораблю. Смотрела и запоминала расположение кают, палуб и коридоров. Считала людей - точнее, нелюдей. Нелюдей в человеческих телах.
Это простые матросы, это работорговцы, это корабельные маги. Работорговцев необходимо уничтожить всех. Матросов… не больше трети. Еще треть - слегка покалечить. Чтобы не могли оказать сопротивления, но остались работать. Главаря - уничтожить. Желательно как можно кровавей и на глазах у как можно большего числа людей. Чтобы они охотнее слушались ее.
Вскоре у Лили был подробнейший план корабля с отмеченными позициями противника. А также вооружение каждого из них и оценка необходимости в том или ином матросе.
Вернувшись в каюту, Лили вновь оглядела свое тело.
Так и есть. Морщины на лице и руках, желтый налет на зубах. Потом, по мере использования магии, пожелтеет лицо, впадут щеки, начнут ломаться ногти, зубы станут неровными, тело будет стремительно стареть… Что дальше - об этом лучше не думать.
И Лили вернулась в свое тело.
«Ну вот, теперь все готово. Можно действовать. Сейчас немного отдохну, продумаю, как обойтись минимальным использованием магии… А потом выйду - и начну убивать».
Лили почувствовала сладкое предвкушение. Скоро она выйдет и убьет их! А кого не убьет - заставит отвести ее куда надо. А потом тоже убьет!
Лили вспомнила, как билась с магами Ордена. Адреналин, опасность, крутое мочилово - и ни с чем не сравнимое наслаждение от уничтожения врагов. Раньше она даже не подозревала, как это приятно - убивать. Потом не раз в сладких снах она убивала снова и снова. И вот ей опять придется уничтожать врагов.
Она этот сделает. Разумеется, только потому, что иного выхода у нее нет.
Смеркалось. Пиратский корабль остановился, бросили якоря.
Иван трудился не зря - ему дали поесть. Какая-то мутная жидкость с кусками серого цвета, без вкуса и запаха. Однако после тяжелого, трудового дня Иван с удовольствием съел это и хотел попросить добавки, но постеснялся.
Пираты покинули палубу, на ней остались лишь рабы, прикованные к своим рабочим местам. Очевидно, ночевать придется здесь же.
Хотя сейчас Ивану было все равно, где и как спать. Лишь бы отдохнуть.
План был готов. Лили рассчитала все вплоть до возможных вариантов поведения каждого из матросов и работорговцев. Оставалось смириться с последствиями использования магии - и начинать.
Лили глубоко вздохнула, досчитала до десяти и решилась. Вскочила с пола, подошла к двери, постучалась. Громко. Потом еще.
Ждать пришлось довольно долго. Один из работорговцев, дежуривших у дверей - обычный «бык», - пошел за главарем. Отыскал его, сообщил, что пленница постучалась. Покончив с текущими делами, главарь отправился к Лили.
…Он открыл дверь и вошел. Один.
Лили посмотрела главарю в глаза.
«Жить тебе осталось несколько минут, - с наслаждением подумала она. - И твоя жизнь в моих руках».
- Что, реши…
Невидимые руки сомкнулись на горле главаря.
Работорговец переменился в лице, вскинул руки к горлу, пытаясь разжать невидимые пальцы. Однако они сдавили горло еще сильнее. Главарь пытался позвать на помощь, но не смог издать ни звука. Лили наблюдала за бесплодными попытками спастись, за агонией задыхающегося тела. И испытывала огромное, не сравнимое ни с чем наслаждение.
Главарь дергался, бился в судорогах, но не мог избавиться от стальной хватки невидимых рук. Лили стояла напротив с торжествующим видом.
Наконец главарь, дернувшись в последний раз, затих. Лили подошла и пнула бесчувственное тело. Потом еще раз. Магическим взором она видела, как куцая, жалкая душонка отделилась от тела и унеслась ввысь. Главарь умер, и можно спокойно пинать его сколько угодно.
«Ладно, потом будет время развлечься, - подумала Лили. - Сейчас необходимо захватить корабль. Первый пункт выполнен на „отлично“. Дверь открыта без малейшего магического вмешательства, главарь работорговцев - самый опасный человек - убит. Чего лучше!..»
Магическим зрением Лили видела двоих работорговцев - рядовых «быков» - неподалеку от дверей. Дотянулась до мозга одного из них.
Разум работорговца был простым и примитивным. Основные желания: пить, есть и размножаться. Подчинить такого своей воле было делом простым. Но принцесса не стала рисковать, решив управлять телом работорговца на самом низком уровне. Лили «нащупала» нервные окончания и передала сигналы-приказы напрямую мышцам.
И работорговец, ведущий с коллегой неспешную беседу о том, чем их главарь занимается сейчас с пленницей и как именно он это делает, вдруг двинул коленом напарнику в пах.
- Ты чего? - прижимая руки к паху и склоняясь от невыносимой боли, просипел работорговец.
- Я… это… нечаянно… - растерянно произнес «бык». - Извини…
- Ах нечаянно? - вскричал работорговец, резко выпрямляясь. - Ну получай…
И они сцепились в жестокой схватке…
Наконец на горизонте показался корабль.
- Это они??? - грозно спросил Конь у капитана.
- Их корабль. Честно-честно их.
- Смотри у меня… Эй, гребцы, налегли на весла! Маги, вашу мать, не прохлаждаться!
Стоя на носу и всматриваясь в даль, Конь нетерпеливо ждал, переминаясь с копыта на копыто.
- Извините, пожалуйста, можно у вас спросить, что вы собираетесь делать дальше? - поинтересовался капитан, стараясь, чтобы голос звучал как можно вежливее.
- Не твое тело, - грубо ответил Конь. Он никак не мог простить капитану, что тот отдал приказ пустить его - его, боевого магического Коня! - на мясо. - Не боись, воевать с ними не заставлю. Сам справлюсь.
Конь понимал, что справиться с работорговцами будет нелегко. Это не простые моряки. Это бандиты, вооруженные и опытные. Без магии тут не обойтись. Постараться дозировать магическое воздействие, применять маленькими порциями… Хотя как хотелось развернуться на полную катушку! Показать всю мощь боевого магического коня!
Но… нельзя. Иначе придется расплачиваться.
У Коня были свои причины не пользоваться магией. Совсем не такие, как у Лили. Но тоже существенные.
«Ладно, будем надеяться, что кратковременное, небольшое возмущение магического поля пройдет незамеченным, - подумал Конь. - И они не заинтересуются этим случаем, не посмотрят магические отпечатки… Таких возмущений, наверное, не так уж и мало в этой части Куба, вряд ли они будут проверять каждый… Только бы не переборщить».
Наконец Конь решился: пора!
- Все, можете тормозить, - распорядился он. - И уматывать на все четыре стороны. И запомните: меня здесь не было, вы меня не знаете и никогда не видели. Понятно?
Все, кто находился рядом, усиленно закивали.
- И еще… Если кому-то из вас придет в голову дурацкая идея пальнуть из арбалета мне вослед… Не советую. Помните: я ведь могу вернуться.
Не дожидаясь ответа, Конь перепрыгнул перила и сиганул в море.
Десятки пар глаз всматривались в воду. И не видели ничего, кроме воды. Конь ушел в воду и не вынырнул на поверхность. Прошла минута, другая, третья…
- Чего стоите, рты раззявили? - заорал капитан. - А ну за работу! Плывем в Засуху, да поторапливайтесь!
Команда засуетилась. Люди понимали, что для них наступили тяжелые времена. Ведь они свидетели капитанского позора. И он будет срывать зло на них.
Так оно и было. Капитана переполнял гнев. Какое-то животное, какая-то лошадь, пусть говорящая и с рогами, но лошадь, запугала его, опытного морского волка, и заставила подчиняться своей воле! И вся команда видела это!
«Как только придем в Засуху - уволю всех, - решил капитан. - Хотя нет… не пойдет. Они же станут рассказывать обо всем в кабаках да трактирах. И я в их рассказах буду выглядеть не самым лучшим образом. Такого насочиняют! Что же делать? Придется продать всех пиратам. Точно! Встретиться с ними снова - и всех продать! Только как я потом домой доберусь?»
Капитан задумался. Один он с кораблем не справится. Что же делать?
«А не податься ли мне в пираты? - подумал он. - А что, неплохая идея. И позора избегу, и чем-то интересным займусь… Все, решено!»
- Джек Попугай! Неси голубя! Того самого! Надо отправить его к пиратам, на их базу. У меня есть срочное сообщение…
Конь стремительно плыл под водой. Факультативный курс боевых пловцов не прошел даром. А жабры позволяли дышать в воде. Конь сближался с кораблем работорговцев, ничем не выдавая своего присутствия.
«Жаль, что нельзя просто потопить корабль, - размышлял Конь. - Это было бы просто… Но нужно, во-первых, спасти Лили, а во-вторых, надо же будет на чем-то возвращаться… Придется драться».

Предыдущая страница 12 Следующая страница


13 Андрей Варнавский

…Пожалуй, на всем корабле работорговцев только у двоих моряков были шансы спастись. Став свидетелями невиданного зрелища, они кинулись в волны, надеясь вплавь добраться до берега. Еще в падении, добираясь от перил до воды, оба успели раскаяться во всех грехах своих, радикально изменить мировоззрение и стать праведниками.
…Ибо расступились волны вдруг, и взмыл в воздух огромный конь с горящими глазами, рогами и крыльями по бокам. Изрыгая огонь и пламя, подлетел конь к кораблю, приземлился на палубу и громогласно протрубил:
- Я ангел мщения, и я устрою вам тут Содом и Гоморру…
Лили подождала, пока работорговцы хорошенько отделают друг друга. Потом сняла с пояса главаря меч и вышла из каюты.
Два окровавленных «быка», не видя и не замечая ничего вокруг, душили друг друга. Лили подошла ближе и с удовольствием вонзила клинок бандиту под лопатку. Меч обагрился кровью, и работорговец упал. Второй с ужасом смотрел на недавнюю пленницу, совершенно растерявшись. И Лили с неменьшим наслаждением ударила его мечом по шее. К ее сожалению, слабых женских сил не хватило на то, чтобы одним ударом отрубить голову. Клинок легко рассек кожу, мышцы, артерии, но застрял в шейных позвонках. Впрочем, бандиту хватило и этого.

- Итого - минус три, - констатировала принцесса. - Неплохое начало.
Мелькнула мысль, что этих двоих можно было подчинить своей воле и заставить сражаться с другими работорговцами. Но ведь самой убивать куда приятнее…
И Лили пошла дальше. Меч брать не стала - в случае каких-то неожиданностей магия поможет быстрей и надежней, а таскаться с тяжелыми железяками ей совсем не хотелось. «Я хрупкая девушка, мне еще детей рожать, а железяки такие тяжелые… Придется здесь оставить».
Она пошла дальше. В первую очередь надо уничтожить всех работорговцев, потом - небольшую часть матросов, больше для устрашения. Из оставшихся часть подчинить своей воле магически, остальных - запугать и заставить делать то, что прикажет она.
Сначала надо пройти по каютам, уничтожить рядовых работорговцев. Потом подняться на палубу и уничтожить тех, кто приглядывает за матросами. Самый действенный план.
Первой по пути была каюта, в которой находились четверо работорговцев. Лили вежливо постучалась. После некоторой заминки ей открыли.
Открывший работорговец изумленно вытаращил глаза. На секунду наступила немая сцена. А в следующий миг…
Четыре меча вылетели из-за поясов, эффектно взмыли к потолку, зависли на долгое мгновение, а потом ринулись к своим жертвам. Четыре меча нашли четыре сердца, и четыре окровавленных тела упали на пол.

«Итого минус семь, - довольно потерла руки принцесса. - Все проще, чем я думала. Только вот расплачиваться потом придется… Но ничего не поделаешь, иного выхода у меня нет».
- Ничего личного, - произнесла она вслух. - Вы просто оказались не в то время не в том месте.
Однако если ее кто-то и услышал, вряд ли его это успокоило.
В каюте напротив находился всего один бандит. Не хотелось возиться из-за одного работорговца, но надо быть последовательной.
Лили взглянула сквозь дверь. Бандит полулежал, попивая вино. Лили злорадно усмехнулась и одним усилием мысли понизила температуру порции вина, которое как раз оказалось в горле. Вино мгновенно превратилось в лед и перекрыло доступ кислорода. Через пару минут еще одно тело билось в судорогах на полу.
- Обожаю творческий подход, - произнесла Лили вслух.
Убедившись, что очередной работорговец - этот наверняка был из руководителей среднего звена - мертв, Лили пошла дальше.
«Уже минус два, - подумал Конь, провожая взглядом двоих матросов, сиганувших в воду. - И чего они в такую погоду купаться задумали?»
Конь был доволен собой. Левитация требует больших затрат магической энергии, и очень хорошо, что удалось совладать с частичным оборотничеством и отрастить крылья.
Конь попытался убрать их, но тщетно - оборотничество опять перестало подчиняться ему.
Он направился дальше. Его план отличался от плана Лили. Конь решил начать с палубы. Пройти по палубе, калеча всех, кто оказывает сопротивление. Не трогать только прикованных к веслам рабов - бесплатная рабочая сила будет как нельзя кстати. Ну и матросов придется щадить - надо ведь как-то плыть обратно. А потом спуститься вниз и найти Лили.
Рабы на веслах с ужасом взирали на Коня, судорожно пытаясь освободиться. Работорговцы взялись за оружие, матросы хватали все, что подвернется под руку. Те и другие медленно отступали к перилам.
Конь медленно наступал, ожидая, когда же кто-нибудь нападет. Убивать Конь ужас как не любил, но приходилось. И когда жертва просто отступает, убивать сложно.
«Ну давайте решайтесь кто-нибудь, - взмолился он. - Иначе мне придется оставить вас в живых, а вы потом нанесете удар в спину».
И тут ему повезло. Не все работорговцы были вооружены холодным оружием. У одного оказался лук, у другого - арбалет. Лучник и арбалетчик спрятались за спины товарищей по оружию и взяли Коня на прицел.
Конь взмахнул крыльями, взмывая в воздух, с рогов сорвались ветвистые молнии, и каждая нашла свою цель. Оба стрелка превратились в кучки пепла на полу, а разряды тока пошли дальше, через тела тех, с кем бандиты соприкоснулись… У тех, кому повезло стоять отдельно, сдали нервы, и они дружно сиганули за борт.
Следом шли три каюты с жертвами. В одной - трое, в двух других - по четверо. Это Лили, как особо понравившуюся главарю, поселили в отдельную каюту, а остальных побросали кучками. Охраны с ними не было: работорговцы сочли достаточным запереть двери.
Лили прошла мимо этих дверей, справедливо рассудив, что ей нет никакого дела до каких-то там пленниц. А вот в следующей каюте находилось двое работорговцев.
«Может, фаербол для разнообразия? - подумала принцесса. И тут же ответила себе: - Нет, эффектное и красивое оружие лучше приберечь для палубы, чтобы одним ударом убить двух зайцев - уничтожить врагов и запугать матросов».
Поэтому Лили вновь вежливо постучалась. После короткой заминки дверь открылась…
Но на пороге никого не оказалось!
Недоумевая, Лили заглянула внутрь.
Двое работорговцев сидели за столом, играя в кости. И не обращали на нее ни малейшего внимания!
Лили мысленным усилием вырвала кости из рук одного из игроков и кинула их работорговцу в лоб. Шагнула вперед…
И словно пелена спала с глаз.
Их было полтора десятка. Два гнома с топорами, три эльфа с луками, семь человек с арбалетом и мечами - и три боевых мага с волшебными палочками. А чуть поодаль, у стены, сидел представительный пожилой мужчина с жестким взглядом. За его спиной стоял высокий сухопарый человек с острым, пронзительным взглядом. Лили почувствовала бурлящую в нем магическую силу, рвущуюся наружу.
- Прошу вас удержаться от глупостей, - произнес представительный мужчина. - Это в ваших же интересах. Полтора десятка вооруженных, опытных бойцов - и на всех «зеркальная» магическая защита.
«Зеркало» Лили почувствовала и сама. Нехилая защита. Если обычное зеркало, отражающее всякие там фаерболы да молнии, может создать студент-второкурсник, то такая защита намного сложнее. Она способна отразить на атакующего любое его заклинание. Даже самое хитроумное, например наведение бесплодия на дальнего предка противника. В результате такого заклинания противник просто не появился бы на свет и число врагов стало бы меньше… Но мудрая зеркальная защита такого не допустит. А эта защита явно возведена не за пять секунд. Невооруженным магическим глазом видна тщательная, кропотливая работа.
- Кто вы? - спросила магиня.
Именно этот вопрос всегда задают герои, попав в подобную ситуацию. Ведь надо же, чтобы кто-то объяснил читателю или зрителю, откуда взялись новые персонажи и что они здесь делают.
- Меня зовут… Можете называть меня господином Сент-Сан-Сентом. Я руковожу… м-м-м… маленьким бизнесом. Работорговлей. Я владею десятью работорговыми организациями. Среди них той, на чьем корабле все мы сейчас находимся. Я думаю, вас интересует вопрос, что я здесь делаю? Это проще простого. С некоторых пор я стал подозревать, что эта организация обманывает меня. То есть покупает и продает большее количество рабов, чем указывает в своих отчетах. Соответственно - и денег поступает меньше. А я не люблю, когда меня обманывают… Особенно в том, что касается денег. Вот и решил неожиданно с проверкой нагрянуть. Мой маг телепортировал сюда меня и мою команду… А здесь Луис почувствовал возмущения магических полей и отыскал вас. Ну мы и приготовили засаду… Я удовлетворил ваше любопытство?
- Не совсем. Зачем вы рассказываете мне все это?
Лили тянула время, тщательнейшим образом изучая защиту, пытаясь найти слабое место. Ничего не получалось: защита была сработана на совесть.
- А просто так. По законам жанра я, как главный злодей, должен был все вам рассказать. А вы за это время придумали бы план освобождения и победили меня… Только ничего у вас не получится, все предусмотрено. Сейчас Луис сломает вашу защиту и внедрит в подсознание программу подчинения. И я, пожалуй, сам продам вас… За вас можно выручить немалые деньги. Вы не представляете, как люди с магическими способностями нравятся всяким извращенцам! Ведь вы же многое можете! Изменять объем груди и бедер, цвет волос, глаз, сосков… Количество грудей. Можете летать. Кому-то нравится секс в полете. Говорят, экстрим тот еще!
- А что, сами не пробовали? - с вызовом спросила Лили, стараясь потянуть время.
- Я? Нет, я не извращенец. Вообще я больше лошадей люблю…
- Лили!!!
Магиня оглянулась - и увидела обрадованный взгляд заглядывающего в каюту Коня.
- Ты здесь! Как удачно я зашел!
- О! А вот и лошадь! - обрадовался Сент и так далее.
- Я не лошадь! - завопил Конь. - Я Конь! А за лошадь ты у меня сейчас ответишь!
С рогов Коня сорвались ветвистые молнии, ударили в Сента… Отразились… И ударили Коню в лоб! И…
И опять отразились! И вновь ударили в главного работорговца! И отразились снова…
Луис с интересом наблюдал за происходящим. Лили знала, что он легко может остановить происходящее, что-то сделать, - но ему было интересно. Интересно, чем же это закончится. Ведь зеркальная защита всегда создается так, чтобы не только отражать, но и усиливать при этом. Ударил кто-то молнией - получи обратно более сильную. Поэтому две молнии, посланные Конем, очень быстро набирали мощь. А ведь еще одно свойство зеркальной защиты - ее абсолютная непробиваемость. Реализованная на глубоком магическом уровне. Поэтому молнии, постоянно возвращаясь от одного к другому, стремительно увеличивали мощность, при этом у них не было ни малейшей возможности пробить защиту… Понятно, что опытному магу было интересно, что произойдет. А вот Лили ждать дальше не собиралась. Под угрозой находилась ее жизнь - тут уже не до академических интересов…
Решение созрело мгновенно. Медленно отступая и прячась за Коня, Лили сотворила небольшую шаровую молнию и метнула ее между Конем и Сентом. И гигантским прыжком вылетела из каюты, пробежала по коридору и кинулась на пол…
Корабль потряс мощный взрыв.
А спустя секунду на принцессу рухнула массивная туша Коня.
Лили поспешно забарахталась - сдавило ребра так, что невозможно вдохнуть, - и попыталась выбраться.
Конь чуть привстал, позволяя магине выползти из-под него, и рухнул вновь.
- Конь! Ты живой! Как ты успел?
- В экстремальных условиях, связанных с прямой угрозой жизни, я умею… э-э-э… ускорять биохимические реакции в организме. Чтобы тебе было понятнее, скажу, что для меня это выглядит так, будто время вокруг замедлилось, а я могу двигаться как обычно. Хотя на самом деле наоборот - это я двигаюсь во много раз быстрее, чем обычный конь. Или человек. Поэтому когда твоя шаровая молния угодила в мою молнию… Я драпанул оттуда что есть сил.
- Понятно. Пойдем посмотрим, что там осталось.
- Пошли. Я вроде немного отдышался…
Конь поднялся, и они пошли к каюте…
Зрелище, представшее их взгляду, более впечатлительным натурам могло отбить аппетит не на один день.
- Сотни миллионов ампер, - тоном знатока пояснил Конь. - В твоей молнии с десяток мегаампер было, да в моих накопилось… К тому же на них столько железа…
- Ну вот, сделали благородное дело. Обезглавили крупную работорговую сеть…
- Свято место пусто не бывает. Так что будем считать, что мы просто наказали главного работорговца… Пойдем дальше?
- Пойдем. Кстати, я не спросила: ты что здесь делаешь?
- За тобой пришел. Чтобы спасти.
- Ой, Конь, спасибо!
Лили обняла Коня за мощную шею, прижалась к нему, поцеловала в ухо:
- Как я рада тебя видеть!
- Я тоже.
- А где эти… Ну остальные… Иван там…
- А кто его знает? - флегматично ответил Конь. - А что, они тебе нужны?
- Да в общем-то… наверное, нет.
- Я тоже думаю, что нет. Что мы, без них не справимся? Справимся, даже лучше.
- Я тоже так думаю. Значит, искать их не будем. Захватываем этот корабль и плывем к Острову Летающих Черепов?
- Конечно. Карты у меня.
- Ну тогда пошли…
Иван начинал дремать, когда его позвали. Оглянувшись, он увидел какого-то грязного, давно не чесанного раба.
- Меня просили передать, что Карапуз и Меткий Стрелок здесь. Они интересуются, есть ли у тебя план побега?
- Нет. А у них есть?
- Сейчас передам. - Раб повернулся и крикнул кому-то: - Передай этим, новеньким: плана побега у него нет, спрашивает, есть ли он у вас.
Иван услышал эту фразу еще три раза, прежде чем она, очевидно, достигла ушей одного из его попутчиков. Через пару минут вернулся ответ:
- Тоже нет. Но надо что-то придумать. Есть какие-нибудь мысли?
- Нет. А у них?
Снова двухминутная пауза, потом ответ:
- У них тоже нет.
- А что они собираются делать?
- Бежать. - Ответ, конечно, пришел с запозданием.
- И каким образом?
- Они пока не знают, надеются, что ты что-нибудь придумаешь.
- А они почему не думают?
- Они думают, но пока ничего не придумали.
- Вот и я пока ничего не придумал. Но, как я понимаю, в первую очередь надо избавиться от оков.
- Они тоже так думают. Но не знают как.
Тем временем Иван припомнил что-то из исторических фильмов.
- Кажется, надо поднять восстание. Сговориться всем и перебить надсмотрщиков.
- Кому это - всем?
- Это они сказали?
- Нет, это я спрашиваю. Вы хотите сбежать - вы и сбегайте. А нам и тут неплохо.
- То есть вы не хотите свободы?
- А на кой она нам? Что мы там делать будем? Мы уже не первый год здесь, забыли уже все. Ничего, кроме как грести, не умеем. Работы уже и не найдем. А тут нас уже знают, уважают. Бьют меньше, похлебки наливают больше… Не, мы ваш побег не поддерживаем. Наоборот, будем всячески противодействовать.
- Это еще почему? - возмутился Иван.
- Как это - почему? Чем больше рабочих рук, тем легче грести. На каждого нагрузка меньше. Если вы трое сбежите, нам работы больше.
- Ну это вряд ли. Из нас гребцы… Я думаю, никто и не заметит нашего отсутствия. Но все равно спасибо за откровенность. И за то, что передаете мои слова.
- Ну это ведь не за просто так. Те твои друзья сказали, что за это ты отдашь нам свою завтрашнюю похлебку…
- Чего? Да они совсем… Они обещали - они пускай и дадут…
- Но-но! Ты так не шути! Чтобы завтра свою похлебку мне отдал!
- А не отдам - что будет?
- А если не отдашь… Тогда я скажу нашему надсмотрщику, что ты говорил про него плохие слова!
- И что мне за это будет?
- Ну за плохие слова он обычно зубов лишает. Пока они есть. А когда закончатся - язык отрезает. Зачем рабу на веслах язык? Правильно, незачем.
- Ладно, я пошутил… Отдам я тебе свою похлебку… Все равно она невкусная. А голодать полезно… говорят.
- Отлично! А что остальным передать? Меткий Стрелок и Карапуз пообещали им остальные твои похлебки за две недели. По одной на каждого…
Иван заскрипел зубами:
- Остальным… Остальным передай, что если они набьют морду тем двоим, то я им за это… м-м-м… я им за это… За это они могут месяц есть похлебку Карапуза и Меткого Стрелка! А если эти двое откажутся, то я скажу надсмотрщику, что они говорили про него плохие слова… И скажу, какие именно. Я много плохих слов знаю! Меня в школе как только не называли…
«Вот и попробуй сбежать отсюда, - подумал Иван. - Если все против тебя. Ладно, я же герой, а значит, мне обязательно подвернется возможность спастись. Так что не стоит этим грузиться. Хотя, как правило, герои сами придумывают, как им спастись… Ладно, что-то устал я сегодня, подумаю об этом завтра».
Усталость взяла свое - и Иван вновь задремал…
Проснулся он от громкого всплеска. Открыл глаза.
На него смотрели. Весьма симпатичное личико. Красивые глазки, носик, губки… И ниже… Она была обнажена. По крайней мере та часть, которая не была скрыта водой. А под водой скрывалось лишь то, что было ниже пояса. Иван уставился на весьма соблазнительные окружности.
- Привет. Ты кто?
- Я? Ив-ван. - От удивления Иван начал заикаться. - А т-ты к-кто?
- А я русалка. Неужели не слышал о нас?
- С-слышал… Конечно, слышал! Так вы существуете? Ты настоящая русалка?
- Ну конечно, я настоящая! Разве ты сомневаешься?
Она кокетливо повела плечиками, грудь всколыхнулась, а взгляд русалки как бы говорил: ну разве они могут быть ненастоящими?
- Нет, что ты, конечно, не сомневаюсь! Ты не представляешь, как я мечтал увидеть настоящую русалку!
- Ну вот ты ее увидел! А я здесь, между прочим, не просто так! Я пришла тебя спасти! Сейчас я запрыгну на борт корабля и освобожу тебя от оков! А потом помогу доплыть до Острова Летающих Черепов. Но ты же понимаешь, что это не за просто так. За это ты должен будешь отблагодарить меня.
- Э-э-э… каким образом?
- Ой, ты не представляешь, как мне хочется мужской ласки! У нас в море совсем нет мужчин! А я хоть и русалка, но все-таки девушка! Мне хочется ласки, мне хочется мужчины!
- Да, да, я согласен! - завопил Иван. - Мне надо мир спасти, и ради этого я готов на любые жертвы!
- Очень хорошо…
Русалка отплыла назад - Иван завороженно следил за ее грудью. Ну отметил заодно и тонкие, изящные ручки, плечи, плоский живот, угадывающиеся под водой очертания бедер…
Русалка вновь поплыла к кораблю, набирая скорость. Немного не доплыв, выпрыгнула из воды, приземлившись возле Ивана. Немного не рассчитала, потеряла равновесие, крутанулась, случайно ударив Ивана хвостом по лицу.
Хвостом!
Ощущение хлесткого удара мокрым, скользким хвостом было настолько реальным, что вырвало Ивана из сна. Он открыл глаза… И увидел хвост. Рыбий хвост. Русалка обернулась.
- А-а-а!!!
- Ты что орешь, всех разбудишь! - услышал Иван грубый мужской голос.
Русалка оказалась, мягко говоря, странной. Иван увидел мускулистое мужское тело над хвостом. Крупные, перевитые мускулами руки. И лицо, мало похожее на женское. Впрочем, еще меньше на женскую походила волосатая грудь…
- Ты кто?
- Я русал. Что, никогда не слышал про нас?
- Э-э-э… кажется, что-то такое слышал… А ты что здесь делаешь?
- Тебя спасаю.
- А почему - ты?
- Ты что-то имеешь против? - Русал нехорошо прищурился.
- Э-э-э… против тебя лично, конечно, нет! Ничего! Просто я больше привык… э-э-э… к русалкам женского Рода?

Предыдущая страница 13 Следующая страница


Последний герой фэнтези 14

- К женщинам-русалкам? - Русал презрительно фыркнул. - Откуда ты такое взял? Русалы бывают только мужского рода! Ладно, хватит болтать, надо действовать быстрее, пока нас никто не заметил!
- А почему вы помогаете мне?
- Потому что нахожусь на службе. Кстати, забыл представиться. Ариэл, рядовой морского спецназа подводной службы его величества Нептуна.
- Иван… герой, мир спасаю. Приятно познакомиться. А что, русалок женского рода точно нет?
- Никогда не слышал ни о чем подобном. А уж я-то побывал во всех морях и океанах… Все, хватит болтать!
Ариэл, отталкиваясь руками и плавником, подобрался к Ивану вплотную и четырьмя отточенными ударами разбил оковы на руках и ногах уже бывшего раба.
- Так ты освобождаешь меня по приказу Нептуна?
- Да. Он приказал освободить вас и доставить к нему. Желательно живыми.
- Зачем?
- Понятия не имею. Ладно, сиди здесь, я пока освобожу тех двоих.
- А их-то зачем?
- Приказано - всех троих.
- Ладно, может, утонут по дороге… - пробурчал себе под нос Иван, - Кстати, а этот Нептун далеко?
- На дне морском!
- А как же мы до него доберемся?
- О, об этом можешь не беспокоиться… - ответил Ариэл, уже возвращаясь. Он тащил храпящих Карапуза и Меткого Стрелка. - Потом их разбужу. А то начнут, как ты, орать, все проснутся… Кстати, ты чего так заорал-то?
- Да так… Приснилось кое-что…
- Понятно.
Ариэл подошел к перилам и выкинул гнома и эльфа за борт. Пояснил Ивану:
- Там их подберут мои напарники. А ты поплывешь со мной. Не бойся, вода - это царство Нептуна. Обычные законы физики не властны там. Нептун нечасто вмешивается в дела простых смертных, обитающих на суше, но ради вас он сделает исключение. Вам не нужно будет дышать, вы не утонете… Он же бог, и в водной стихии ему подвластно все. Так что не бойся и старайся не открывать рот - нахлебаешься воды, будут неприятные ощущения…
Разговаривая, Ариэл вновь подошел к Ивану, неожиданно подхватил и швырнул его за борт. Иван едва успел испугаться, как оказался в воде.
- А-а-а! Помогите, я плавать не умею!
Однако Ариэл уже был рядом. Крепкие руки обхватили Ивана и резко втянули под воду.
Конь стоял на самом носу, поставив передние ноги на перила. Лили стояла рядом, нежно обняв и прижимаясь всем телом.
Корабль мчался к Острову Летающих Черепов.
- Хорошо тебе… Можешь свободно пользоваться даром. И не бояться последствий. Мне же приходится расплачиваться за каждое применение магии…
Лили была окутана одеждой - той, которую удалось найти. Голову пришлось замотать мужской рубахой, сделав разрез на месте глаз.
- Увы, госпожа, это не совсем так. Во-первых, это не дар. Трудно назвать даром упорный труд нескольких поколений магов. Во-вторых, для меня также любое применение магии может оказаться… чреватым. Ведь у меня есть хозяева. От которых я ушел. Которые меня создали, вырастили, обучили, воспитали. Ведь я - уникальный боевой магический Конь. Единственный в своем роде. В меня вложено немало золота. Точнее, очень много. Много золота, магических снадобий, магочасов… Меня готовили для какой-то миссии. Я не знаю Для какой, но явно не для рядового сражения. У кого-то были грандиозные планы, напрямую связанные со мной. И я эти планы разрушил. Много золота и еще больше труда ушло впустую. Только потому, что мне захотелось свободы… Да-да, именно так: мне захотелось свободы. Я очень свободолюбивый Конь.
Конь почти не врал. После того как он заблудился и не смог вернуться, пожил немного на воле… Тогда он и понял, что такое свобода. Усиленное трехразовое питание и крыша над головой - это, конечно, хорошо. Но постоянное воздержание и ежедневные изнурительные тренировки - слишком высокая цена за это. Возможность делать то, что тебе хочется, встречи с прекрасными кобылками - это Конь не променял бы сейчас ни на какое самое распрекрасное питание.
- Мне удалось уйти тихо, без крови. Поэтому мои хозяева живы. А они очень могущественны. Сама понимаешь, рядовому магическому ордену не под силу генетические опыты. Я не знаю, кто создал и воспитал меня… Но я уверен, что они имеют большую власть. И вряд ли смирились с тем, что их лучшее творение сбежало от них. Я уверен - меня ищут. Я слышал, что у них есть собственная агентурная сеть магов, которые следят за состоянием магического поля на всей Грани Куба. Любое магическое возмущение выше среднего уровня расследуется. Они стремятся к полному контролю над магией этого мира. Ведь тот, кто получит такой контроль, получит и неограниченную власть… Так вот, к чему я это веду. Я боюсь, что меня будут искать. И проще всего отыскать меня как раз по использованию магии. Ведь, как ты наверняка знаешь, любое магическое действие оставляет отпечаток. Конечно, он быстро стирается, но можно и успеть. Наверняка мой магический отпечаток теперь известен всем агентам. И если на месте очередного магического возмущения будет обнаружен мой след, туда сразу отправится группа магов. Там, на месте, они смогут меня найти с помощью поисковых заклинаний. Если только я не успею уйти слишком далеко. А если меня найдут… Сама понимаешь, они умные люди… то есть маги. Подстраховались. На подсознательном уровне зашито подчинение. В первую очередь - подчинение голосу. Голосам высшей пятерки магов. В порядке старшинства. Например, если самый главный даст один приказ, а менее главный - другой, то подчинюсь я, конечно, первому. Подчинение беспрекословно. Я не смогу побороть приказ. Я буду вынужден подчиниться. Кроме того, я не могу нанести вред кому-либо из этой пятерки. Если только соответствующий приказ не будет отдан кем-то выше рангом. Но и это еще не все. Есть особое слово, пароль. Любой, кто произнесет его, может отдавать мне любые приказы. И я выполню их, если только они не будут противоречить предыдущим пунктам. Поэтому, если меня найдут, я не смогу их побороть. Меня подчинят, вернут и заставят исполнить свое предназначение.
- А если просто лишить тебя слуха? - поинтересовалась практичная Лили.
- Ты знаешь, сколько у меня органов слуха? Двести восемьдесят семь! Просто большинство из них настолько миниатюрны, что невооруженным глазом их не разглядеть. Двести восемьдесят семь ушей, к каждому - тройной комплект слуховых нервов, один основной - два дублирующих, ну и так далее….
Это уже было неправдой. Экспромт, придуманный на ходу.
«Кто их знает этих магинь-принцесс, - размышлял Конь. - На что они способны ради достижения своих Целей? Еще действительно глухим сделает…»
- Кроме того, они не могли не учесть этого. Поэтому есть еще подчинение взгляду, жесту, мысли…
- Понятно… - задумчиво протянула принцесса. - Надо подумать, что можно сделать. Я не боюсь, что меня отыщут, но боюсь последствий применения магии. Ты не боишься последствий, но тебе нельзя оставлять отпечатки… Наверняка можно что-то сделать, как-то объединить способности… Чтобы, например, магию использовал ты, а отпечаток оставался мой… Неужели мы, такие сильные маги, не найдем выхода?
- Найдем, госпожа, обязательно найдем…
Вначале Иван инстинктивно дергался, пытаясь высвободиться, - бесполезно. Руки держали крепко, а управлял движением Ариэл - одним хвостом.
Шло. время, они погружались все глубже, Иван стал успокаиваться. Потребности в дыхании не было, давление воды тоже не ощущалось.
Рядом скользили в воде еще двое мускулистых русалов, сжимая в крепких мужских объятиях гнома и эльфа. Те, конечно, проснулись и пытались трепыхаться - безуспешно. Иван позлорадствовал, наблюдая за их жалкими попытками освободиться.
Тем временем дно приближалось, а с ним приближалось и царство Нептуна.
- Как красиво поют!
- О да, просто волшебно, госпожа! Какой голос! Какая изумительная песня! С красотой такого пения может соперничать лишь ваша красота, моя госпожа!
- Плывем же скорее к ним, послушаем вблизи! Посмотрим на эти удивительные создания, что так красиво, так заманчиво поют!
- Мы и так плывем к ним, госпожа. Даже у этих дикарей есть чувство прекрасного, и они тоже хотят посмотреть на такое чудо! Мы уже изменили курс и плывем к ним!
- Чудесно! Просто прекрасно! Почему я раньше не слышала ничего подобного?
- Потому, что это воистину чудо, госпожа! А чудеса встречаются крайне редко!
- Какой божественный голос! Какое волшебное звучание!
- О да! Кто этого не слышал - тот напрасно прожил свою жизнь!
- Ой, посмотри, какие красивые скалы впереди! Как быстро они несутся навстречу нам!
- Ода, госпожа, местная природа просто изумительна! Какие красивые прибрежные скалы! Наверняка за ними скрываются эти прекрасные создания, что так чудесно поют!
- И сейчас мы их увидим! Как это здорово! Ой, смотри, скалы уже совсем близко! Еще немного - и мы врежемся в них!
- Совершенно верно, госпожа! И наш корабль разобьется об эти скалы и утонет, и мы пойдем на дно вместе с ним…
- А-а-а!!!
- А-а-а!!!
С испугу Лили вскочила на Коня, а тот, сбросив наваждение, взмахнул крылами и взлетел.
Едва они воспарили над скалами, как раздался страшный треск - и корабль врезался! Раздались вопли матросов - завораживающее пение исчезло, исчезло и наваждение.
Конь перемахнул через горы…
К скалам спешили вооруженные люди. Они вошли в воду и направились к тонущему кораблю.
Навстречу им бежали уцелевшие матросы. Их встретили сталью.
Большей частью безоружные, захваченные врасплох, матросы полегли под ударами мечей, и вода обагрилась кровью.
Рабов на веслах постигла та же участь. К ним подходили - методично, к одному за другим - и хладнокровно перерезали горло. Потом нападающие занялись поисками чего-либо ценного.
- У меня такое ощущение, что они занимаются этим не в первый раз, - задумчиво произнес Конь.
- Если не сказать большего - что они ждали этого.
- А может, сами и подготовили…
- Что будем делать?
- Да мне в общем-то плевать на них… Но надо узнать, где мы очутились. Кто эти люди, что нас здесь ждет… И как отсюда выбраться. Надо добыть «языка».
- Согласна. Только молний не пускай! А то они все в воде. Одна молния - и…
- Даже жаль, что нам нужен «язык», и кого-то нужно оставить в живых. А так хочется посмотреть, что же будет, если кинуть в воду молнию… Впрочем…
Конь кратко изложил план.
- Великолепно! Минимум магии, максимум жертв! Все как мне и нравится!
…Конь не хуже орла ринулся вниз, на добычу. Что-то почувствовав, разбойники посмотрели вверх… И обмерли от ужаса. Лили кинула два ловчих заклинания. Двое окутались синеватыми коконами и взлетели вверх, на спину Коню. Разбойники зашевелились, потянулись к арбалетам - у кого они были. Не дожидаясь выстрелов, Конь пустил две молнии и совершил разворот, возвращаясь к берегу. Лили с наслаждением смотрела на то, что происходило внизу…
Допрашивала пленных Лили. Это явно доставляло ей удовольствие. Чего нельзя было сказать о Коне. За действиями принцессы он наблюдал несколько неодобрительно. Магиня не замечала его взгляда. А напрасно…
Зато они узнали все, что хотели.
На этом острове располагалась база Гильдии Пиратов. Гильдии, контролирующей всю пиратскую деятельность в этом море.
Разгадка чарующего пения тоже оказалась простой. Сирены - так звали существ, созданных магами, работающими на пиратов. Своими песнями сирены завораживали всех, кто проплывал неподалеку. Кроме тех, кто подписал контракт с Гильдией. Каждый пират, работающий на Гильдию, получал магическую защиту от сирен. Зачем были созданы сирены? С двумя целями. Первая - обогащение. На кораблях, разбившихся о скалы, зачастую можно было найти много ценного. Вторая - защита. Если бы к острову подошел военный флот, его ждала бы незавидная участь. Моряки и солдаты, попавшие под власть чарующих песен, потеряли бы способность соображать. Часть кораблей разбились бы о скалы, с другой частью было бы несложно справиться. Несколько пиратских кораблей разбили бы военный флот в пух и прах.
Более подробно пленных расспросили о дислокации пиратов на острове.
Оказалось, руководство Гильдии живет посреди острова, в хорошо укрепленной крепости. Вокруг крепости - увеселительные заведения и постоялые дворы.
В самой крепости - полсотни охранников, полторы сотни слуг. На постоялых дворах проживают пираты в перерывах между рейдами. Обычно это четыре-пять сотен человек. Неподалеку от крепости, чуть в сторонке, - пиратский гарнизон. Три сотни обученных, хорошо вооруженных вояк. Они нужны для того, чтобы усмирить теоретически возможный мятеж, а также дать отпор военному флоту, если тот подойдет к острову. Еще на острове располагалась Башня Сирен - как нетрудно догадаться, на ее крыше сидели создания, зазывающие моряков сладострастным пением. В самой башне находились маги, контролирующие сирен и разрабатывающие новые, более эффективные модели. Кроме того, эти маги должны были оказать помощь обороняющимся, если к острову подойдет военный флот Королевства. Рядом с башней, у самых скал, находилась база с дежурной бригадой пиратов. Когда о скалы разбивался очередной корабль, дежурные отправлялись на берег, чтобы убить выживших и собрать с кораблей все ценное.
- Что будем делать? - поинтересовался Конь.
Лили пожала плечами:
- Нам нужен Остров Летающих Черепов. Из этого и надо исходить. Я думаю, нужно захватить один из пиратских кораблей - вместе с экипажем. И заставить их отвезти нас куда надо.
- Это правильно. Только ведь у нас есть возможность уничтожить базу террорис… то есть пиратов. Всю Гильдию! Разве тебе не хочется уничтожить зло?
- О, уничтожать я очень люблю!
Вообще-то им обоим было глубоко наплевать и на пиратов, и на зло. Но Лили любила… уничтожать, а Коню все еще хотелось произвести на нее впечатление.
- К тому же… если они поймут, что мы угнали корабль, за нами бросятся в погоню. И на море нам труднее будет справиться с ними.
- А хватятся нас быстро. Как только найдут трупы… Тех, кого ты убил… Они сразу поймут, что на острове чужие. Поднимется тревога…
- Значит, надо нападать первыми. Когда они этого не ждут. Поступим так…
Конь соображал быстро. Недаром его столько времени обучали тактике и стратегии.
- Вначале нужно уничтожить базу с дежурной бригадой. Ты же слышала, что убивать и грабить отправляются не все. Часть остается, чтобы в случае непредвиденных неприятностей послать сигнал своим. Они первыми поднимут тревогу, когда обнаружат слишком долгое отсутствие тех, кого отправили к разбившемуся кораблю. Следом - Башня Сирен. Она неподалеку, уничтожим по пути. Потом - пиратских вояк. Тех, кто постоянно находится здесь, чтобы защитить начальство в момент нападения военного флота. Они не настолько важны нам, но могут невовремя прийти на помощь своим, ударить в спину. А потом мы наведаемся к руководству Гильдии. Уничтожим основную базу. Тогда нас никто не в силах остановить. Оставшись без руководства, они не смогут действовать организованно.
- А я бы уничтожила всех до единого. Так, на всякий случай.
- Это долго и необоснованно. Зачем? Те, кто останется жив, все равно разбегутся и вряд ли продолжат свое занятие…
- Вряд ли.
- А если даже и нет… Будут другие. Так какая разница - эти же продолжат пиратствовать или разбоем займутся другие?
- Все равно… Лично я не люблю, когда там, где прошла я, остается что-то живое. Какая-то незаконченность получается.
- Ладно, посмотрим по ходу дела… - не стал спорить Конь. - Что будем делать с ними?
Лили мельком взглянула на пленных:
- Убить, конечно. Что еще с ними можно делать?
- Как-то негуманно получается.
- Они враги. Какая уж тут гуманность?
Конь не успел ответить. Вдруг потянуло холодом, вокруг потемнело, тучи закрыли солнце…
Что-то почувствовав, Конь и Лили одновременно посмотрели в сторону моря.
По волнам мчался… корабль. Да, судя по всему, это был корабль. Только какой-то ненастоящий. Словно прозрачный, или скорее призрачный, он мчался совершенно бесшумно, будто не касаясь воды. И мчался он - к скалам!
Получившие нехилое магическое образование герои сразу опознали корабль.
- «Летучий Голландец»! - одновременно выдохнули они.
- Невероятно… - прошептала принцесса. - Неужели… Неужели его команда тоже попала под действие песни сирен?
- Определенно.
Корабль продолжал нестись к скалам.
- Интересно, может ли корабль-призрак пострадать от столкновения с реальными скалами? - поинтересовалась магиня.
- Не знаю. В любом случае команда призраков не пострадает. Но очень сильно разозлится… Не хотел бы я оказаться у них на пути.
Развязка наступила через несколько секунд.
Корабль налетел на скалы… И остановился. Было непохоже, что столкновение принесло ему какой-то вред.
Но не это было главным. С мачт кораблей полетели на остров расплывчатые, полупрозрачные создания. Еще больше таких же созданий перелетело через перила корабля и также устремилось на сушу.
На берегу появились десятки похожих на полуистлевшие трупы призраков, и все были при оружии.
- Кажется, сейчас начнется потеха, - радостна потерла ладони принцесса. - Надо присоединяться к веселью!
Призракам не нужны были «языки». Они сами знали, куда лететь… Из курса призраковедения Конь и Лили знали, что привидения чувствуют живых людей.
Создания, находящиеся по ту сторону жизни и смерти, устремились к базе.
Конь полетел следом, стараясь не выдавать себя.
И потеха началась.
Призраки врывались в здание через окна и двери. Слышались вопли, крики, звон оружия… Редкие пираты умудрялись выскочить наружу, и тех Конь подбивал меткими молниями. Лили тоже пустила парочку фаерболов, смирившись с последствиями. Все равно удовольствия больше.
Затем наступил черед Башни Сирен.
Первыми в бой вступили маги, присматривающие за сиренами. Потом - сами магические существа. Довольно страшные - в смысле некрасивые - создания, имеющие огромные челюсти с большущим числом острых зубов. Был бы тут Иван, он бы нашел сходство с зубастиками, но Конь и Лили видеть этих фильмов не могли.
Сирены накинулись на призраков, разрывая призрачную плоть. Маги с перепугу ударили стандартным набором: фаерболы вкупе с молниями.
Призраки, дико хохоча, рубили все вокруг мечами и саблями.
Двое героев, естественно, не могли остаться в стороне. Конь взмыл в воздух и, как заправский истребитель, ринулся на врагов сверху. Лили, сидящая на его спине, метала огненные шары.
- Йо-хо-хо! - кричала Лили, обрушивая на врагов потоки огня и молний.
Предводитель призраков оглянулся, посмотрел на нежданных помощников - и показал большой палец.
Расправившись с магами и созданными ими тварями, призраки под прикрытием с воздуха атаковали пиратский гарнизон.
Завязался жаркий бой. Лили вопила от восторга, призраки истерично хохотали, пираты подбадривали себя и друг друга нецензурными словами и выражениями. Лишь Конь был спокоен, сосредоточившись на полетах и фигурах высшего пилотажа.
Он радовался свободе, чувству полета. Как это прекрасно - летать! Конь испытывал блаженство. Полет - это свобода! Ты паришь над землей, в твоем распоряжении все три измерения, и силы притяжения не властны над тобой!
А потом крылья вдруг сложились, втянулись в тело… и исчезли!
Конь и Лили рухнули в самую гущу битвы. Впрочем, реакция не подвела: не зря его так тренировали. Упав на полусогнутые, спружинив, Конь тут же ударил впереди стоящего рогами в живот, а выдернув рога, повернул голову и перекусил мощными челюстями запястье другого бандита. Лили создала свое любимое «виртуальное» оружие - магопилу. Раздалось жужжание, появилось полупрозрачное полотно, по краю которого быстро передвигались острые мелкие зубья. Руки Лили задвигались с невиданной быстротой, и во все стороны полетели брызги крови, куски плоти и части тел.
- Йо-хо-хо! - вопила Лили, кромсая тела.
И пираты бросились врассыпную! Впрочем, осталось их к тому времени не так уж и много - десятка два почти из трехсот. Можно было считать, что пиратского гарнизона больше не существует.
Догнав и добив последних пиратов, призраки продолжили путь к замку.
- Может, зайдем в харчевню - посидим, перекусим? - предложил Конь. Сражения, насилие, кровь и трупы успели порядком надоесть ему.
- Ты что? - возмутилась принцесса. - Самое интересное пропустим! А поедим мы потом, когда всех уничтожим! Кстати, мне давно хотелось попробовать человеческого мяса…
- О, это наверняка вкусно, - предположил Конь. - По крайней мере куда лучше конины… Но мне кажется, что нам лучше воспользоваться ситуацией. И, пока призраки гоняют тут всех, угнать корабль под шумок… Иначе мы рискуем остаться здесь навечно. Сейчас призраки перебьют всех матросов, да и корабли неизвестно, уцелеют или нет. Я бы не стал так рисковать.
- Фигня… В крайнем случае попросим призраков подкинуть нас до Острова Летающих Черепов на своем «Летучем Голландце». Мы же им помогаем - пускай и они нам помогут.
- Угу. Ты еще предложи их корабль захватить. Все это, конечно, хорошо, но ты забываешь главное - на призрачный корабль не может ступить живое существо.
- «Призраковедение», учебник для высших магических учебных заведений под редакцией доктора магических наук Каспера Проттера, издание шестое, переработанное?
- Совершенно верно! Нас учили по одним книгам!
- Так что насчет того, чтобы уйти, пока еще есть целые корабли?
- Не знаю… Я только во вкус вошла… Может, давай хоть немного? Чуть-чуть, самую малость? Пару десятков замочу, и хватит! Ну пожалуйста…
- Опасно. Я потерял возможность летать, поэтому главная нагрузка придется на тебя. Ты готова потратить столько магической энергии? Ты и так уже израсходовала немало. И сколько еще предстоит… Поверь, десяток лишних морщин тебя не украсят. Не говоря уж про все остальное. В какой-то момент могут начаться необратимые процессы в организме. И ты рискуешь остаться… м-м-м… в пожилом возрасте. Не говоря уж про красоту…
Лили помолчала. Потом тихо спросила:
- Что, я уже… плохо выгляжу?
- Я тебя не вижу.
Принцесса помолчала еще.
- Ладно… Не стоят они того. Блин, умеешь ты обламывать! Ладно, поскакали к берегу. Призраки сами справятся.

Предыдущая страница 14 Следующая страница


15 Андрей Варнавский

Конь поспешил подчиниться, пока Лили не передумала. Вскоре показался берег. У причала стояло несколько кораблей. Две пары глаз всмотрелись в них…
- Вон тот корабль, - указала Лили. - Он мне нравится. И команда там, судя по всему, есть.
Глаза Коня были зорче. Он присмотрелся…
- Да, команда там есть. - Конь загадочно ухмыльнулся. - И мне тоже нравится этот корабль. Идем захватывать?
- …Итак, товарищи, рад сообщить, что… договор подписан!
- Ура!!!
- УРА!!!
- УРА!!!
- И условия совсем неплохие. Наш корабль и нашу команду приняли в пиратское сообщество. Нам разрешили плавать под пиратским флагом. И совершать пиратские набеги. Наш участок: остров Кримбомбоза и все в радиусе тысячи морских миль вокруг него! По понедельникам и вторникам с четырех вечера до двух часов ночи, четверг - целый день и в пятницу с шести утра до восьми часов вечера. В остальное время там, понятно, рыщут в поисках добычи другие корабли… Кроме того, если в этом районе в наше время будут проплывать особенно богатые суда… Ну например, Королевской Купеческой Гильдии… В общем, мы должны будем предоставлять право разбоя… другим. Тем, кто пока выше нас в пиратской иерархии. Ну а за право пиратствовать мы должны будем платить тринадцать процентов Гильдии Пиратов. Плюс семь процентов за «крышу». То есть за помощь Гильдии во всяких там разборках… В общем, самое главное - нас приняли в пираты!
- Ура!!!
- Правда, у нас пока рабов нет… Один не в счет. Но это не проблема. Для начала вам придется посидеть на веслах да и заниматься привычной работой. Но когда мы в первом рейде ограбим кого-нибудь, то на эти деньги купим рабов… К сожалению, мы не можем сами взять их себе. Нам дано разрешение на грабеж, разбой, убийство - а вот брать людей в рабы запрещено. Но мы можем их купить!
- Ура!!!
- Молодец, Джек Попугай!
- Ура новому капитану!
- Это я, это была моя идея! Я должен быть капитаном!
- А ты вообще заткнись! Капитан… - Последнее слово было произнесено с явным презрением. - Давай греби активнее. А то уже забыл, как грести. Брюхо-то вон отъел… А еще думал, я читать не умею!
- Я совсем не это имел в виду! Вы меня неправильно поняли! Я совсем не хотел продавать вас в рабство! Меня неверно поняли…
- Греби, я сказал, а то сейчас отправишься акул кормить! Обойдемся как-нибудь без тебя, все равно мужикам пока обычными моряками работать… До первого рейда…
- Джек Попугай… - странным, вдруг изменившимся голосом произнес один из моряков, - кажется, у нас гости…
Все обернулись посмотреть, кого он имеет в виду.
По трапу на корабль поднимались… двое.
- Привет всем! Какая неожиданная встреча! Давно не виделись, наверняка вы успели соскучиться?!
Пираты дружно побледнели, кто-то тихо зашептал молитвы, двое грохнулись в обморок.
- Я уверен, что вы так же рады встрече, как и мы! - продолжал изгаляться Конь. - Как насчет прокатиться с ветерком до одного острова с красивым названием? Уверен, вы не будете против…
О, подводный мир Куба произвел немалое впечатление! Иван с изумлением смотрел на эту красоту.
Нет, не на диковинные растения, не на рыб и прочих обитателей моря - подобная красота Ивана никогда не интересовала.
На миг Ивану показалось, что он вернулся в свой мир.
Переливаясь всеми цветами радуги, проплыло строение, сплетенное из растений, с золотистой надписью «CASINO». А рядом - еще одно: «Стрип-бар». Между ними - «Макдоналдс», по соседству с «Китайской кухней». А вот и ночной клуб «У Нептуна».
У Ивана уже накопилось немало вопросов к Ариэлу, но он не знал, как говорить под водой. Боясь захлебнуться, Иван молчал.
Увы, путешествие было коротким. Вот показался дворец, построенный из водорослей.
«Интересно… - подумал Иван. - Хороший строительный материал. Дешевый. А насчет прочности… Зачем она здесь, если по полу никто не ступает. Кругом вода, все плавают…»
На входе дрейфовали два гигантских русала.
«Пожалуй, раза в три больше Ариэла», - прикинул Иван.
Вооружены они были трезубцами - по одному в каждой руке.
Ариэл жестами рук и хвоста что-то объяснил, ему ответили - и трое русалов-спецназовцев заплыли во дворец.
После недолгих блужданий по залам, лестницам и коридорам, объяснений с охраной русалы доставили героев в Тронный Зал.
Зал был огромен. И до половины наполнен водой.
У дальней стены плавало огромное кресло. В кресле сидел двухвостый русал. В отличие от русалов-спецназовцев, этот выглядел пожилым. К тому же у него была борода. Морщинистое лицо, умный, проницательный взгляд. И корона из позолоченных водорослей. Наполовину русал находился в воде, полулежа в кресле. Русалы-спецназовцы подняли героев на поверхность, чтобы их головы оказались над водой. Так можно говорить.
- Приветствую вас, путники. Я Нептун, Морской Бог.
- Иван. Главный герой. Мир спасаю. А это мои спутники, которые должны помогать мне. Правда, толку от них немного…
- Это неважно. У меня мало времени, поэтому перейдем к делу. Я думаю, вы задаетесь вопросом: почему я приказал спасти вас? Ответ простой: вы герои и должны спасти мир… Увы, это не шутка. Сейчас я расскажу кое-что… Это началось около года назад. Знаете, водный мир - штука опасная. Даже для нас, морских жителей. Я имею в виду не только естественные опасности, борьбу за выживание и все такое. Знаете, в океане есть такие места, куда даже я, Нептун, Морской Бог, боюсь заплывать. Только никому не говорите об этом! Прикажу моим русалам - везде найдут и я… язык оторвут! Поняли? Так вот… А сейчас там становится еще страшнее. В прежде мирных водах обнаруживаются страшные существа. Вы слышали что-нибудь о магических мутациях, произошедших вблизи Острова Летающих Черепов? По глазам вижу, что слышали. Да, опасные твари… Но эти страшнее во сто крат. Откуда же они берутся? Согласно одной из теорий - приплывают из внутреннего мира Куба. Вы, конечно, слышали, что внутри Куба есть жизнь. Так вот, открою маленькую тайну: во внутреннем мире Куба есть свои моря и океаны! И наш мировой океан сообщается с их океаном! Есть такой ручей, проходящий в глубь Куба и соединяющий два океана… Так вот по этому ручью к нам и приплывают всевозможные твари! Возникает резонный вопрос: почему же раньше этого не было? Почему количество морских тварей Изнанки Куба, появляющихся в наших водах, растет каждый день? И почему они становятся все опаснее? Почему нападения на мирных рыб происходят все чаще и каждый раз последствия нападений все хуже? Один раз моим доблестным русалам удалось захватить одну из тварей живой - и разговорить ее… Разговорить рыбу - вам, жителям суши, это должно показаться смешным! Нет? Ну ладно, тогда продолжу. Так вот, удалось выяснить, что появление в наших водах чужих тварей - это не случайность. Нет, это целенаправленное воздействие! Морской Дьявол - так мы зовем того, кто владеет водными пространствами Изнанки Куба, так сказать, мой коллега - целенаправленно засылает к нам своих тварей! Под пытками та пленная тварь призналась, что ходят слухи - среди них, тварей, - что Морской Дьявол подчинился Тому, Чье Имя Можно Произносить, Но Лучше Не Надо. И в их планах - поработить водные пространства Куба! Вместе с самим Кубом! Естественно, я не могу этого допустить…
Мне стало известно, что ты, Иван, пришел в наш мир, чтобы спасти его. И вы - эльф Меткий Стрелок и гном Карапуз - должны помочь ему. Поэтому мы спасли вас. Правда, согласно информации моих разведчиков, в отряде должны быть еще двое - Конь и принцесса Лили. Но их, увы, мы пока найти не можем. Хотя поиски продолжаются… В общем, мы поможем вам. Дадим оружие и доставим к Острову Летающих Черепов. И поможем покинуть его. А дальше действуйте сами.
- Я никуда не пойду без моего топора! - заявил Карапуз.
- А я - без моего верного арбалета!
Нептун нахмурился:
- И где же вы их потеряли?
- Мы были на корабле под названием «Мария Целеста», - объяснил Карапуз. - Потом нас гнусно опоили, усыпили - и продали в рабство! Что стало с нашим оружием, я не знаю! Но оно может быть на том корабле.
- Хорошо, я отправлю сообщения всем рыбам, и если они увидят такой корабль, то сообщат мне. Я пошлю туда русалов, они обыщут корабль. Если там будет ваше оружие, они доставят его.
- Вот и пускай ищут! - безапелляционно заявил Меткий Стрелок. - А пока мы не получим нашего оружия, никаких переговоров не будет!
Иван видел, как изменился в лице Нептун, явно хотел сказать что-то резкое - но передумал. Тяжелые времена, когда морским богам приходится идти на поводу У трусливого эльфа.
- …Итак, чтобы между нами не осталось неясностей… Вот она - та, кого вы продали в рабство. Я уж не говорю про одного суперконя, которого гнусно опоили снотворным и хотели пустить на мясо…
- Это все он! - наперебой закричали моряки, дрожащими руками указывая на своего бывшего капитана. - Мы были против!
- Я с вами уже поквитался… А вот она - нет. Поэтому лучше не перечьте ей…
Чтобы продемонстрировать серьезность своих намерений, Лили взглянула на самого крупного и выглядящего самым опасным пирата…
С воплями он взлетел в воздух, подлетел к стене, ударился о нее и застыл, удерживаемый за горло железной хваткой. Затем в воздух поднялся меч. Высвободился из-за пояса одного из новоявленных пиратов и взмыл. А потом, со свистом рассекая пространство, пролетел через палубу и воткнулся в дерево возле шеи моряка. За ним последовал второй меч, воткнувшись возле шеи с другой стороны. Следующие мечи один за другим вонзались в дерево возле запястий, коленей, между ног…
- Теперь понятно, что я могу сделать с любым, на кого разозлюсь? - поинтересовалась принцесса. - И учтите, я очень вспыльчива…
Она отпустила пирата, и тот с глухим стуком упал на палубу.
«Опять магия», - с сожалением подумала Лили. Но надо же было это продемонстрировать! Да и так прикольно… И вообще, на фоне сегодняшних приключений такая небольшая порция незаметна… Но пора завязывать. В ближайшие несколько дней никакой магии. Совсем. Иначе могут начаться необратимые изменения…
- Конь! - завопил бывший капитан. - Как я рад вас видеть! Вы видите, что со мной сделали эти… эти… Я не представляю, как я мог столько лет плавать вместе с ними! Как они могли предать меня! Прошу вас, освободите меня! Помните, как хорошо мы с вами сотрудничали? По-моему, просто отлично сотрудничали! Освободите меня, и вам будет намного проще управлять этой командой!
- Мы - законопослушные граждане и не собираемся заниматься подрывной деятельностью и свержением власти, пусть даже на одном маленьком корабле…
По палубе пронесся дружный вздох облегчения. Все прекрасно представляли, как будет отыгрываться на бывших подчиненных бывший капитан, имеющий поддержку захватчиков. Пусть капитаном он станет и ненадолго, но уж использует это время на все сто процентов…
Поэтому Джек Попугай старательно выслуживался, чтобы у Коня с Лили не возникло желания его заменить. Матросы выкладывались наполную, стремясь как можно быстрее доставить захватчиков к Острову Летающих Черепов, избавиться от них и забыть как страшный сон.
Лили, обессилевшая от постоянного использования магии, большую часть времени проводила в каюте. Почти постоянно спала, просыпаясь лишь для того, чтобы поесть. Конь - как мог, по-конски - ухаживал за ней.
Прошло двое суток, когда корабль подошел к месту, обозначенному на добытых картах как Остров Летающих Черепов.
Однако никакого острова там не было и в помине!
- Что это значит? - грозно поинтересовался Конь, сверкнув глазами.
Джек Попугай поежился.
- Э-э-э… мы доставили вас точно в то место, которое указано на карте. Я знал, что в этой местности нет никаких островов… Но не говорил, вам же виднее…
- Ты хочешь сказать, что Острова Летающих Черепов не существует?!
- Нет, что вы, никак нет! Этот остров есть, я много слышал про него… Там еще маги-налоговики жили. Потом они перебили друг друга, а их неупокоившиеся души поселились в их черепах, и теперь в таком виде они охраняют свой остров от посторонних! Этот остров есть, но я… не знаю, где он! Но он наверняка не в этой местности…
Конь задумался. Джек Попугай явно говорил правду. Коня в свое время немало учили психологии, языку мимики и жестов. И он умел читать людей как открытую книгу. И сейчас знал: Джек Попугай не врет.
Тогда… Где же остров? Неужели карты врут? И что делать?
- Вставайте на якорь, - распорядился Конь. - Мне надо подумать…
Смеркалось. Конь решил переждать ночь здесь. А утром принять решение. Надо посовещаться с Лили. Может, она поищет магическим взором по окрестностям. Сам Конь этим умением, увы, не владел.
Конь спустился в каюту, рассказал все магине.
Идею об использовании магии Лили восприняла без энтузиазма.
«Я и так еще не скоро избавлюсь от последствий недавних боев. И тут снова… Да я так постоянно старухой выглядеть буду! - размышляла она. - Тем более речь идет о таком занятии, как поиск. Это не убивать… Это скучно и неинтересно. К тому же остров наверняка магически защищен. Как-никак маги-налоговики там были, солидная организация, заботящаяся о собственной безопасности».
- Что же тогда делать? - размышлял вслух Конь. - Не может быть, чтобы мы проделали такой путь зря! Вообще этот остров - единственная ниточка к Подземелью Живых Скелетов. Именно на острове есть нужная нам информация. Значит, добраться до него нужно любой ценой…
- Ладно, утром попробуем отыскать его магическим взором, - сдалась принцесса. - Но только утром, я и так еще не оправилась от недавних событий…
- Отлично, - обрадовался Конь. - Будем надеяться, твоя магия не подведет…
- А лично я глубоко сомневаюсь, что его можно обнаружить таким образом. Иначе зачем нужна была вся эта канитель с картами, которые не так-то просто найти?
- Ладно, не будем заморачиваться раньше времени…
…Лили спала, храп сотрясал стены каюты. Конь бдил - после произошедшего он не верил никому.
Бдительность оказалась ненапрасной.
Тихо скрипнула, отворяясь, дверь…
Конь встрепенулся, принимая боевую стойку.
На пороге стоял… русал!
Морской житель внимательно оглядел Коня, о чем-то подумал и деловито спросил:
- Конь?
- Конь, - подтвердил Конь.
Русал еще немного подумал.
- В смысле… Тот Конь, который… э-э-э… В общем, тебе знакомы некие Иван, Меткий Стрелок и Карапуз?
- А с какой целью ты интересуешься?
- Значит, знаешь. А там спит Лили?
- Здесь вопросы задаю я! Это мой корабль! Кто ты и что здесь делаешь?
Русал усмехнулся, но стал отвечать:
- Меня зовут Ариэл, я рядовой морского спецназа подводной службы его величества Нептуна. Мы спасли твоих попутчиков, которые спасают мир. Они попросили добыть их оружие, которое должно было остаться на корабле «Мария Целеста». Рыбы обнаружили этот корабль здесь, я прибыл сюда, чтобы обыскать корабль и найти то, что нужно вашим спутникам. В эту каюту зашел случайно, продолжая поиски… Вам лучше последовать со мной. Я знаю, что вы ищете Остров Летающих Черепов. И также хорошо знаю, что здесь его нет. А где он - это знает Нептун. Решение за вами…
Через полчаса Ариэл, Конь и Лили, прихватив оружие бывших и вновь обретенных попутчиков, покинули корабль.
- Опять они вывернулись! Пророк, ты случайно не в сговоре с Нептуном?
- Ты же знаешь, это запрещено правилами. Нет, произошедшее - полная неожиданность для меня.
Пророк даже не смотрел на перемещающиеся к нему со всех сторон разноцветные фишки.
- Игра становится все занимательней. Может быть, хоть этому повезет? А вдруг он доберется до Подземелья?
- Одно везение его не спасет.
- Возможно. Что ж, впереди Остров Летающих Черепов. Никаких комментариев, вы прекрасно знаете, что это за место… Делайте ваши ставки, господа.

Глава шестая
ОСТРОВ ЛЕТАЮЩИХ ЧЕРЕПОВ

- Иван, доставай карту, будем искать Башню.
Перед ними расстилалась бескрайняя песчаная гладь острова.
Куда ни посмотри, везде до горизонта сплошной песок. Ни одного деревца, ни одного строения.
В том числе и Башни. Впрочем, последнее неудивительно. Башня магически защищена от посторонних взглядов. Как обычных, так и магических. Ее можно Увидеть, только оказавшись в непосредственной близости. Знать бы еще, где искать…
Иван достал свиток с картой, развернул:
- Так, что мы видим? Вот этот большой круг, по-видимому, и есть этот остров. А вот этот крестик, обведенный маленьким кружочком, наверняка Башня. М-да, карта не очень подробная…
Действительно, вся карта заключалась в нарисованном неровном круге диаметром около десяти сантиметров и маленьком кружочке с заключенным в нем крестиком. Кружочек был почти в центре, но все же смещен по диагонали.
- В какой же части острова она находится? - вслух подумал Иван. - Никаких ориентиров! Где север, а где восток? Ничего не обозначено!
- А если бы и было, что бы это тебе дало? - поинтересовался Конь. - Или ты знаешь, где мы сейчас находимся?
Иван промолчал.
- Что же делать? - растерянно спросила принцесса.
- Идти к центру острова. - Умную мысль высказал, кончено, Конь. - И оттуда начинать искать.
- А как мы узнаем, что это и есть центр острова? - поинтересовался Меткий Стрелок. - Там что, вбит колышек с табличкой: «Это центр острова, Башня в десяти метрах на север», - да?
- Предложи свой вариант.
- Надо идти вдоль берега и постепенно отклоняться, идя по спирали. Сделаем полный круг вдоль берега, потом чуть отклонимся, сделаем еще круг, снова отклонимся… Будем ориентироваться по своим следам, и так, круг за кругом, будем приближаться к центру. Думаю, Башню обнаружим раньше, чем достигнем этого самого центра…
- Месяца через два, когда закончатся все припасы и мы съедим половину здесь присутствующих. Соответственно дойдет только вторая половина. Если не умрет от жажды. Конечно, если повезет, мы с Лили найдем эти свитки, потом вернемся в обжитые земли, найдем еще таких придурков - и продолжим путь в Подземелье. Так что, может быть, предложение не такое уж дурацкое…
- Почему это вы решили, что выживете именно вы с Лили? - возмутился Карапуз.
- А ты другого мнения? - изумился Конь. - В таких случаях выживает сильнейший.
- А ты считаешь себя сильнейшим, да?
- А ты хочешь с этим поспорить? Потягаться со мной?
- Н-нет… Я это… э-э-э… так, просто поинтересовался… Давайте поищем другой вариант… А то воды действительно мало, на два месяца никому не хватит…
- Эх, что бы вы без меня делали… Хорошо, что меня учили многому. Слушайте и постигайте! Хотя куда вам… Значит, так. Сейчас мы направляемся строго вперед, перпендикулярно берегу. Я считаю собственные шаги - вам и такое простое дело доверить нельзя. Когда дойдем до противоположного берега, я поворачиваюсь и бегу назад строго по своим следам. Снова считаю. Когда пробегу ровно половину пути, мы останавливаемся, поворачиваем на девяносто градусов и продолжаем путь. Если нам повезет, мы пройдем близко от центра. Если нет, что возможно только в том случае, если мы повернем не в ту сторону, то, дойдя до берега, повернем назад - и тогда-то уж точно пройдем через центр! Ну или поблизости от него в радиусе пары сотен метров…
- Какой ты умный! - восхитилась принцесса, не поняв ровным счетом ничего.
Точно так же ничего не поняли и остальные, но сделали вид, что это элементарно и до такого решения они додумались бы сами, Конь опередил их буквально на секунды.
- Если даже с первого раза мы не увидим Башню, то замерим диаметр острова - он будет равен длине второй линии, проведенной перпендикулярно той, по которой мы поскачем сейчас. Соответственно середина этой линии будет центром острова. А найдя центр острова, мы сможем спокойно обходить окрестности в поисках Башни…
- А ты уверен, что мы не заблудимся? - поинтересовался Меткий Стрелок. - Как я понял, мы должны будем идти строго по прямой. Все время прямо и прямо. А ведь здесь нет никаких ориентиров. Легко сбиться с пути, случайно повернуть… И вообще кругами пойти.
- Я не заблужусь, - гордо ответил Конь. - Не забывай, что я не какой-то там человек и даже не эльф там или гном. Я принадлежу славному племени животных. А мы, животные, ориентируемся по магнитным линиям планеты. Неужели вы никогда не слышали про кошек и собак, которые находят своих владельцев, проходя сотни и тысячи километров? Они ориентировались именно на магнитные линии Куба! И я их чувствую. Так что не заблудимся! Тут как раз одна проходит, и мы поскачем вдоль нее!
Сомневались недолго - собственных идей не было ни у кого. Спасители мира забрались на Коня, и он помчался вперед…
Однако только Конь разогнался, как песок впереди расступился и из него вылетела длинная вереница черепов.
Конь резко затормозил, все, кто сидел на его спине, слетели на землю.
- А-а-а! Черепа! - закричал храбрый гном. - Спасите меня!
Меткий Стрелок, прячась за Лили, дрожащими руками целился в черепа из арбалета.
Только на Ивана жара подействовала должным образом - притупила ощущения. Поэтому сейчас он спокойно рассматривал черепа, не понимая, чего все так испугались.
Обычные черепа. Разных размеров, разной формы. Некоторые из них вряд ли принадлежали людям.
Наконец вперед вылетел самый крупный череп с тремя глазницами. В них загорелся огонь, затем со скрипом разжались челюсти, и раздался старческий, скрипучий голос:
- Кто вы, смертники? Зачем пожаловали сюда? Здесь некому устроить вам братскую могилу, только ветер и песок сточит ваши кости…
- А вы кто? - спросила Лили. - Между прочим, я дама, и вы из уважения должны представиться первыми. И поздороваться.
- По-здо-ро-ваться? - по слогам переспросил череп и зашелся в старческом кашле. Отсмеявшись и откряхтевшись, он продолжил: - Поздороваться, то есть пожелать здоровья? На те долгие минуты жизни, которые вам остались? Да, таких шутников я еще не встречал… Развеселили вы меня - хоть какое-то развлечение. Поэтому представлюсь: я маг высшего уровня Ксеноус Липрит. Когда-то я возглавлял охрану Башни Налоговиков. И я продолжаю это дело после смерти физического тела. Как и мои подчиненные. Мы продолжаем нести охрану - и не пропустим никого…
- Вы маги? - удивилась Лили. - Почему же у вас такие черепа?
- Увы, не все из нас погибли людьми. Когда маги-налоговики поссорились и подрались, мы попытались их успокоить… В общем, некоторые из нас пострадали и в ходе магической битвы были превращены в различных существ… Да и охраняли налоговиков не только люди, у нас были специально обученные животные… Но все, мне надоело говорить с вами… Готовьтесь к смерти!
- Фи, какие громкие и грубые слова! Вы забыли, на кого работаете? Совсем нюх потеряли? Я принцесса Лили, представитель королевской династии, член королевской семьи!
Огонь в глазах потух.
- Простите, принцесса. Теперь я чувствую королевскую кровь. Извините, мы слишком долго пробыли здесь… Вы можете идти.
- Конечно, я могу идти! Я сама решаю, что мне делать. А вот вы - да, вы можете идти. Я отпускаю вас рабы. Когда понадобитесь, я вас позову.

Предыдущая страница 15 Следующая страница


Последний герой фэнтези 16

- Слушаюсь, госпожа.
И вереница черепов скрылась в песке.
- О, как мы их сделали! - восхитился Меткий Стрелок. - Будут знать, как на нас наезжать! Кстати, зря ты их отпустила. Надо было воспользоваться ими. Доставили бы нас до Башни. Я бы хотел прокатиться на черепе. По воздуху, с ветерком!
- И надо было уточнить местонахождение Башни, - влез в разговор Конь. - Чтобы не блуждать. Уж они-то точно знают.
Магиня промолчала.
- Давай вызови их! - потребовал эльф. - Спросим насчет Башни, и пускай доставят нас туда! И охраняют заодно! Мало ли чего?
- Да не знаю я, как их вызвать! - вспылила принцесса. - Это я так…
- Выеживалась… - тихо подсказал нужное слово Иван. Но Лили его услышала:
- Заткнись! Я, между прочим, вам всем жизнь спасла! Вы не представляете, насколько это сильные маги! Особенно сейчас, когда они не зависят от физического тела! Это хорошо, что они почувствовали королевскую кровь. И вести себя надо было по-королевски. Если бы они не поверили… Терять им все равно нечего. А на острове, кроме них и нас, никого нет. Если что - никаких свидетелей. Им можно не опасаться мести Короля - ведь никто не узнает, отчего мы погибли. Если бы они еще знали, что я не обладаю властью…
- Да ладно, что мы, с какими-то черепами не справились бы… Конь, поехали дальше!
- Я тебе что, деревенская лошадь, в телегу запряженная? Я боевой Конь, и обращаться ко мне попрошу соответственно. А то пешком пойдешь! Повтори.
- Э-э-э… Как насчет того, чтобы двинуться дальше?
- Уже лучше. Попробуй еще раз.
- Э-э-э… уважаемый Конь, не могли бы вы подвезти меня до башни?
- Еще лучше. Только Конь - с большой буквы.
Когда воспитательный процесс закончился, герои помчались дальше.
Остров уже не казался таким безлюдным. Магически искаженная метрика пространства подкидывала чудеса. Периодически встречались пальмы, растущие горизонтально, корни также висели в воздухе. Над пальмами летали обезьяны, собирая огромные, с человеческую голову, кокосы. По песку, забираясь в него по самую макушку в целях маскировки, ползали крокодилы. Если кто-то из обезьян терял бдительность и снижался слишком опасно, крокодил выпрыгивал из песка и на лету откусывал обезьяне голову. Потом хватал упавшее обезглавленное тело и утаскивал в нору, чтобы там пообедать. Но это происходило редко. Чаше обезьяны метко кидали кокосы крокодилам в голову. Этим обезьяны достигали двух целей - оглушали крокодила и раскалывали кокос. Из расколовшегося плода вытекало молоко, а на песке оставались мелкие рыбешки. Этими рыбешками обезьяны и питались.
Глядя на подобные картины, Иван подумал, насколько невероятной может быть природа. Особенно благодаря неконтролируемому магическому вмешательству.
Вдруг на путников упала гигантская тень.
Задрав головы к небу, они увидели кружащегося в небе верблюда. Поняв, что его заметили, верблюд пошел на снижение.
Поравнявшись с Конем, он некоторое время летел рядом, рассматривая путников. Ивану не понравилось такое пристальное внимание, и он показал верблюду средний палец. Пару секунд о чем-то подумав, верблюд плюнул.
Вязкая, противная масса окутала Ивана и его попутчиков. Конь повернул голову к верблюду и дыхнул огнем. Хорошо прожаренная туша упала на песок. Отряд продолжил путь…
Потом они увидели змей. Те вылезали из песка и вертикально взмывали в воздух. Так и парили - длинные, гибкие, извилистые тела, шипя и показывая раздвоенный язык.
- Не люблю змей. - Лили поежилась так, словно они уже ползли по ней.
- А ты что, пробовала? - удивился Меткий Стрелок. - Я слышал, что на вкус они ничего, главное - хорошо прожарить…
- Если желаете, госпожа, я могу их поджарить, - предложил свои услуги Конь.
- Не надо!
- Как хотите, я же для вас стараюсь…
Змеи не обратили на путников никакого внимания. Наверное, изнывали от жары.
Герои тоже начали уставать от палящего солнца. Им на радость, пошел дождь. Крупные капли кроваво-красного цвета выделялись из песка и падали вверх, уносясь к тучам. Все порадовались долгожданной влаге, только Конь пожаловался, что ему было щекотно.
Дождь быстро закончился, и снова наступила знойная жара…
- Ой, как рыбки хочется! - воскликнула Лили, увидев пролетающую рядом стаю жареных карасей.
- Без проблем, сейчас наловлю! Слезайте с меня!
Принцесса спрыгнула первой, остальных Конь сбросил с себя - и рванулся вдогонку за рыбой. Они не успели далеко уйти. Конь ловким движением головы насадил сразу двух рыб на рога, потом еще двух - и так пока на рогах не осталось места.
Путники с удовольствием поели и продолжили путь.
Конь бежал бодро, ветер свистел в ушах. Только раз ему пришлось притормозить - когда наперерез бежал небольшой лес из полусотни деревцев, спасаясь от летящей за ними стаи бобров.
Ни те ни другие не обратили на отряд ни малейшего внимания.
Судя по тому, что вся местная живность не реагировала на присутствие чужаков, в местной пищевой цепочке они явно были лишними.
- Смотрите, вот она! - закричала вдруг Лили, указывая рукой вдаль. - Башня!
- Точно! Она! Прямо как на картинке в учебнике по истории налогообложения! - с восторгом крикнул Конь, явно радуясь тому, что не заблудился. - Я же говорил, магнитные линии не подводят меня! Кстати, расположена Башня неправильно. На пересечении геомагнитных линий. Неудивительно, что в конце концов эти маги передрались… Не по фэн-шуй она сооружена…
- Вы уверены, что это Башня? - поинтересовался Меткий Стрелок - в его голосе явственно звучало сомнение.
- Это может быть только она, - ответил Конь.
Действительно Башня походила на башню мало.
Круглое строение черного цвета, похожее на огромную хоккейную шайбу высотой в два человеческих роста и диаметром десять метров.
- Надо найди вход, - произнес Иван.
- Ты умен не по годам, - фыркнул Конь. - Хорошо, что додумался, а то мы так и стояли бы здесь, пока не умерли от голода… Идемте в обход, поищем явный вход. Если сразу ничего не обнаружим, тогда будем искать более тщательно…
Они двинулись вдоль черной стены шайбы, всматриваясь в поверхность.
- Странно, почему она такая низкая? - удивился Иван. - Мудрый Старец говорил, что там несколько надземных этажей… А тут максимум два, и то если очень низких…
- Это только видимая часть Башни, - объяснил Конь. - На самом деле этажей здесь намного больше. И вообще - не отвлекайся, тебе вредно думать, лучше смотри внимательней…
Они и смотрели в пять пар глаз. Черная стена, испещренная вмятинами и выбоинами.
- Сколько лет этой Башне! - не выдержал Иван. - Что, отремонтировать не могли?
- Еще не так давно стены были целехонькими, - объяснил Конь. - То, что ты видишь, - последствия последней разборки между магами-налоговиками. И вообще, стены изначально были белыми. Это сейчас они покрыты копотью. И пеплом погибших магов.
- Да тут же пятна белого не осталось!
- Да, разборки были жаркими… А вот и наши следы. Башню мы обошли, входа нет… Какие будут предложения?
- А может, вход сверху? - предположила Лили.
- Сверху??? - одновременно переспросили ее спутники.
- Госпожа, вы невероятно догадливы. Как такая мысль пришла вам в голову?
- Да так… - смутилась принцесса. - Навеяло что-то… Я и думаю: а сверху?
- Давайте отправим Ивана на разведку, - предложил Карапуз. - Он встанет на Коня - и с него залезет на крышу…
- А почему сразу я?
- Ну ты же из нас самый смелый, самый ловкий… Прирожденный разведчик.
- Да, действительно… Ладно, тогда полезу.
Взобравшись на спину Коню, Иван ухватился за крышу и попытался подтянуться.
Не тут-то было!
Иван вспомнил, как точно так же пытался подтянуться на турнике на уроках физкультуры, и у него ничего не получалось.
Правда, не так давно он очень даже бодро сумел подняться по веревке, но там были совершенно другие обстоятельства.
Краснея под насмешками всех, начиная от Лили и заканчивая Конем, Иван пытался забросить на крышу ногу, но снова безрезультатно - растяжки у него тоже не было.
Пришлось залезать на Коня эльфу и гному, подталкивать и подсаживать Ивана.
Кое-как человек взобрался на крышу Башни.
Крыша тоже была черной.
Только теперь Иван при каждом шаге чувствовал, что это действительно «покрытие» - ноги слегка утопали, утрамбовывая и без того плотные, слежавшиеся слои пепла.
«Нет тут никакого входа, - думал Иван. - Как Лили взбрела в голову такая дурацкая мысль? Кто будет делать вход на крыше? Тем более у Башни есть еще невидимые этажи. И зачем я сюда…»
Иван вдруг почувствовал, что ноги начинают погружаться глубже.
- А-а-а!!!
Через мгновение невидимый под пеплом люк раскрылся, и Иван рухнул вниз.
- Вы слышали? Он кричал! Может, он нашел вход?
- Тогда почему не говорит об этом? Не, если просто кричит, значит, с ним что-то случилось или он чего-то испугался. Что будем делать?
- Подождем, когда он найдет вход. Или не найдет - и вернется сюда, - предложил Конь.
- А если он нуждается в нашей помощи? - забеспокоилась за Ивана Лили.
- Он всегда нуждается в нашей помощи, - ответил Карапуз. - И что, постоянно помогать ему? Я в няньки не нанимался!
- Я тоже, - поддержал его Меткий Стрелок.
- И я! - неожиданно заявил Конь.
- Ладно, давайте я хоть посмотрю, что с ним…
Лили залезла на Коня, встав ногами на его широкую спину. Приподнялась на цыпочках, держась руками за стену и заглядывая на крышу.
- Его здесь нет!
- Как - нет?
- А куда он делся? - загалдели Карапуз и Меткий Стрелок.
- Он нашел вход, придурки! - Конь дал задний ход. Отойдя на десяток метров, разбежался и запрыгнул на крышу.
Образовавшийся проем они увидели сразу.
- Я здесь! - крикнул Иван снизу.
- Да нам по барабану, где ты, - пробурчал под нос Меткий Стрелок.
Подойдя к отверстию, они увидели Ивана.
- Прыгайте, здесь мягко!
Пол первого этажа был покрыт толстым слоем пепла и пыли.
- Неужели здесь было так много магов? - удивился Карапуз.
- Конечно нет, - ответил образованный Конь. - Не более полусотни. С килограмм пепла. Только ведь они маги и сражались не просто так. Создавали чудовищ, вызывали из других миров полчища разных тварей… Наверное, некоторые из них до сих пор бродят по Башне.
Первым спрыгнул храбрый эльф. Потом - Карапуз.
- Прыгай, Лили, я тебя поймаю! - крикнул Иван.
- Обойдешься… - пробормотала принцесса, опасливо приближаясь к краю. - А может, вы сами со всем справитесь? Мне-то что там делать?
- Конечно, госпожа, - горячо поддержал Конь. - Оставайтесь здесь, там может быть слишком опасно. Зачем вам рисковать жизнью непонятно из-за чего? Рисковать - удел мужчин. Вот и пускай они рискуют.
Позиция Коня была понятна всем. Из-за своих габаритов он не мог пролезть в люк. Даже будь люк раза в два больше, было трудно представить, как Конь спускается в отверстие. Для этого надо было бы спустить туда задние ноги, удерживаясь на передних, опустить их на пол, сделать несколько шагов назад, попытаться втиснуть переднюю часть туловища… В общем, пришлось бы заняться несвойственной лошадям акробатикой. А как потом выбираться наружу? А как подниматься по лестницам? Говорят, лошади неспособны то ли подниматься, то ли спускаться по лестницам. Конечно, это обычные лошади, а не такие, как Конь. Но рисковать он не собирался…
- Мы будем ждать вас здесь! - крикнула Лили.
- Как мило, - пробормотал Иван. То, что принцесса будет долгое время наедине с Конем, его отнюдь не радовало. Но делать нечего, его мнение здесь ничего не значит.
- Иван, добудь свитки! - крикнула принцесса. - Тогда… я тебя поцелую!
- И я, - хихикнул Карапуз. Меткий Стрелок хмуро посмотрел на него, и гном поспешил добавить: - Да шучу я, шучу!
- Надо найти лестницу, - произнес Иван, надеясь захватить инициативу. - Расхаживать по этажам не будем, для нас главное - добраться до первого подземного этажа и найти свитки. Кто-нибудь видит лестницу?
Этаж был погружен во тьму, едва рассеиваемую светом, падающим через отверстие в крыше.
Пепел, пепел, пепел… Кругом один пепел. Если здесь когда-то что-то и было, то все давно сожжено, уничтожено, стерто в пыль.
Внимательно всматриваясь в полумрак, Иван сделал осторожный шаг вперед. Потом еще один. И еще.
Карапуз, крепко сжимая руками рукоятку топора, шел след в след. Прикрывал маленький отряд Меткий Стрелок, целясь из верного арбалета во тьму.
- Надо быть осторожным, - предупредил Иван, пытаясь играть роль командира отряда. Когда рядом нет Лили и Коня, может что-то получиться… - Тут могут быть всякие ловушки… Помню, играл я в одну игру…
- Какие тут могут быть ловушки? - перебил его Меткий Стрелок. - Это же Башня налоговиков! Крутых магов, работающих, между прочим, на Королевство! Чего им здесь бояться? Кто осмелится на них напасть? Не думаю, что найдутся такие идиоты. А если даже вдруг и найдутся, да такие, с которыми маги не смогут справиться - хотя это уже совсем фантастика! - то тут полно всяких тревожных кнопок. Нажал на одну из них или послал пси-импульс - и через пару секунд сюда телепортируется ОМОН.
- ОМОН? - удивленно переспросил Иван. - Какой еще ОМОН?
- Отряд Магов Особого Назначения. Лучшие боевые маги Королевства. Лучшие из лучших. Круче них, наверное, только отряд Листана Пеньхауза. Так что не ловушек тебе надо опасаться, а этих тревожных кнопок. Наступишь на какую из них случайно - и увидишь, что же такое ОМОН. Мигом почки отобьют. Магическими ударами. За ложный вызов.
- А мы поможем, - хихикнул Карапуз. - Надо же помогать правоохранительным органам.
Иван невольно поежился. Встреча с доблестными защитниками порядка, пусть и магами, его отнюдь не прельщала. Достаточно было личного пусть и небольшого, но все же своего опыта общения с правоохранительными органами родного мира. Приятного мало.
- И зачем вообще мы сюда полезли? Ясно ведь, что бумаги не могли сохраниться при таком раскладе. Один пепел кругом.
- Согласно Магическим Анналам Истории, - прокричал с крыши Конь, - вся война шла в надземной части Башни, подземные этажи должны остаться нетронутыми.
- Вечно этот умник лезет куда не надо, - недовольно пробурчал Иван. - Ладно, давайте искать лестницу. Кто-нибудь ее видит?
- А тебе глаза на что? - огрызнулся Меткий Стрелок. - Мы, что ли, за тебя все должны делать?
- Нет чтобы просто сказать: не видим, - пробормотал Иван, делая очередной шаг вперед. Он оказался в кругу света и, пока соображал, откуда мог взяться луч света, падающий прямо из потолка, без каких-либо отверстий, почувствовал, что неведомая сила плавно поднимает его к потолку. - А-а-а! Помогите!
Иван сжался в предчувствии удара, втянул голову в плечи, но…
Макушка плавно вошла в потолок, за ней последовало все остальное: голова, шея, плечи, туловище, ноги…
Иван вновь стоял на полу. Только помещение было другое.
- Ничего себе, какое у этих магов представление о лестницах…
Эльф и гном не показывались.
«Наверное, не поняли, куда я девался, - решил Иван. - Ну и хорошо, надоели они мне. Хотя…»
Полутемный зал дышал опасностью. Иван чувствовал, как что-то там, в глубине, во мраке, что-то страшное, сейчас смотрит на него…
- Меткий Стрелок! Карапуз! - закричал Иван. - Поднимайтесь сюда! Это лифт! То есть я хотел сказать, лестница! Магическая! Вставайте в этот круг, не бойтесь!
Ивану почудился тихий шорох в глубине зала.
Он замер, напряженно вслушиваясь и всматриваясь во тьму.
Ему показалось, что-то шевелится там…
- Я не понял, кто-то тут сказал, что мы боимся, а? - Голос Меткого Стрелка, только что появившегося на втором этаже, сорвался на визг. - Ты понял, что ты сказал, а? Ты у меня сейчас за базар-то ответишь!
Появившийся следом Карапуз перехватил поудобнее топор, глаза полыхнули жаждой крови.
- Не, повтори, что ты сказал, а? Ну повтори!!! - орал Меткий Стрелок, целясь в Ивана из арбалета.
Карапуз стал обходить Ивана сзади.
- Ну что, ты берешь свои слова назад? Или, может, мы ослышались и ты говорил совсем другое?
- Да-да, - поспешно сказал Иван. - Вы ослышались…
- Что… что ты сказал? - пуще прежнего заорал эльф. - Мы ослышались? Мы что, по-твоему, совсем идиоты, да? Глухие идиоты? Смотри, у меня уже палец дрожит на спусковом крючке!!! Я сейчас выстрелю!
- Не надо!!! - заорал Иван, кидаясь на пол.
Буквально за мгновение до этого из темноты ринулось что-то большое и черное.
Оно пролетело над упавшим Иваном - и получило стрелу от эльфа: палец все же дрогнул. Карапуз от испуга уронил топор, остро заточенное лезвие вошло в плоть черного монстра.
- А-а-а!
- А-а-а!
- А-а-а! - хором заорали все трое. Только напавшее чудовище промолчало.
Оно развернулось, и трое путешественников бросились врассыпную.
Монстр на некоторое время замер, размышляя, с кого начать. Из ран упало несколько светящихся капель.
После недолгого размышления он выбрал Ивана и бросился за ним.
Невидимый снаружи этаж оказался неожиданно большим. Было куда бежать. Иван рванул изо всех сил - что-что, а бегать он умел очень хорошо: практики было много…
Бежалось тяжело - ноги вязли в пепле, правда, та же проблема была и у чудовища, к тому же оно было ранено.

Предыдущая страница 16 Следующая страница


17 Андрей Варнавский

Но все же черное нечто настигало. Трудно было разглядеть это чудовище, и оттого становилось еще страшней. Только темные, смутные очертания огромного тела.
Эльф и гном где-то затихарились.
«Ну ты, Меткий Стрелок, давай стреляй», - мысленно воззвал Иван. Хотя понимал, что эти надежды напрасны. Эльф будет стрелять только в том случае, если не останется никаких шансов избежать боя. Либо когда будет на все сто процентов уверен, что его стрельба не обернется против него самого.
…Меткий Стрелок прятался за колонной, поддерживающей потолок. Верный арбалет был наготове, черное чудовище - под прицелом. Осталось только выстрелить…
«Но если мой выстрел не убьет его? - размышлял эльф. - Тогда оно может взяться за меня… И если у него есть хоть немного ума, оно поймет, с которой стороны прилетел болт, то есть я выдам свое местонахождение… Нет, пока лучше затаиться, может, пронесет…»
Напряженно всматриваясь в чудовище, Меткий Стрелок не увидел, как из тьмы позади него выползла струйка тумана и, словно змея, извиваясь, поползла к нему.
Темное нечто медленно подползало, вот оно добралось до эльфа… Меткий Стрелок почувствовал легкое прикосновение холода, и темное нечто, обвивая ногу, сомкнулось вокруг лодыжки…
- А-а-а! - завопил эльф, вскакивая и нажимая на спусковой крючок. Из-за того что он вскочил, прицел сбился - и арбалетный болт угодил в чудовище, преследующее Ивана. Оно грозно взревело, развернулось и прыгнуло к эльфу. - А-а-а! - продолжал вопить Меткий Стрелок, пытаясь стряхнуть с ноги туманную змею.
- Держись, милый, я иду! - закричал Карапуз, выбегая из темного угла.
Наконец эльфу удалось схватить врага, сорвать с ноги, и он рефлекторно отбросил его в сторону. Точно в лицо Карапуза.
- А-а-а! Она меня укусила! Я умираю!
- Прости, милый, я случайно!
В этот момент их накрыло темное чудовище. Меткий Стрелок почувствовал сильный удар в грудь - клуб тумана сформировался в лапу - и упал на пол. Лапа тут же придавила его, вдавливая в пол. Другая лапа, немного длиннее, настигла Карапуза, также швырнув его на пол.
Арбалет вылетел из рук эльфа и откатился к ногам Ивана.
«Надо воспользоваться им, - догадался Иван. - Так всегда поступают в боевиках. У кого-то обязательно падает оружие и откатывается к другому, тот хватает…»
И рефлексы, наработанные за сотни часов просмотров боевиков, сработали быстрее разума. Вместо того чтобы, воспользовавшись тем, что чудовище занято, найти лестницу и слинять на следующий этаж - или в крайнем случае спрятаться, сделав вид, будто его здесь никогда и не было, - Иван схватил арбалет. Эльф успел перезарядить оружие, но не успел выстрелить. При падении болт странным образом не выпал из ложа, поэтому не пришлось тратить время на перезарядку. Подняв с пола арбалет, Иван тут же выстрелил.
Выстрелил не целясь. Потому что неизвестно, куда надо стрелять, где слабое место у этой твари. А промахнуться по такой туше и с такого расстояния просто невозможно.
Но Ивану это удалось.
Болт прошел в паре миллиметров от темного нечто и ушел дальше, во тьму.
Спустя мгновение оттуда донесся рассерженный вопль - и темноту вспороли десятки прожекторов.
Башня сотряслась от мощного рычания, похожего на рев двигателей реактивного самолета.
Бумм! Бумм! Бумм!
Иван, холодея от ужаса, понял, что это шаги.
Кого-то он разбудил. Кого-то, кто тихо и спокойно спал и кого будить явно не следовало.
Шаги приближались, глаза-прожекторы тоже.
Черное нечто тоненько взвизгнуло, отпустило эльфа и гнома и молнией пронеслось прочь. Однако далеко убежать не успело. Что-то просвистело в воздухе, раздался полный отчаяния вопль, и темное нечто пролетело в обратном направлении. Еще один вопль - теперь уже боли и ярости, - и громкое чавканье с хрустом костей.
Эльф и гном все еще лежали на полу, парализованные ужасом, а вот Иван… Привыкший убегать и всегда находить какую-то лазейку, он и сейчас не терял надежды. Теперь здесь было не так темно - глаза неведомого зверя рассеивали темноту, создавая полумрак. И в отдалении, возле стены, Иван увидел круглую площадку с полметра диаметром и две светящиеся надписи.
«Покинуть Башню Налоговиков. Уровень 2», - гласила верхняя. Чуть ниже была вторая надпись: «Пункт назначения: Башня Налоговиков. Уровень 3».
Ивану почудилось что-то знакомое, будто где-то он уже видел это, но рассуждать было некогда.
- За мной, друзья мои! - крикнул он, бросаясь к спасительной площадке. В два гигантских прыжка он преодолел разделяющее расстояние и поспешил встать в круг. Спустя мгновение возле него оказались Меткий Стрелок и Карапуз.
Бумм! Бумм! Бумм!
Чудовище ускорило шаг, на ходу дожевывая темное нечто.
- Спасите меня! - закричал Карапуз. - Иван, сделай же что-нибудь!
Иван не ответил, лихорадочно пытаясь решить, что надо делать. Он был уверен, что, как только окажется в этом круге, сразу перенесется куда надо. Как там, на первом этаже. Однако этого не произошло.
Что же делать?
Чудовище было уже близко. Иван разглядел десяток массивных челюстей возле глаз, дальше виднелись смутные очертания десятков когтистых лап и хвостов.
- Кто-нибудь, спасите нас! - надрывался Карапуз. Вместе с Метким Стрелком они прятались за Ивана и подталкивали его вперед.
Иван уже чувствовал смрадное дыхание зверя… Когда вспомнил, что же напоминает ему эта площадка и эти надписи! Особенно надписи. Иван повернулся к стене и ткнул пальцем в надпись: «Покинуть Башню Налоговиков. Уровень 2».
И все окуталось тьмой…
В этой темноте откуда-то донесся тихий, спокойный голос:
- На третьем этаже Башни Налоговиков находятся жилые комнаты магов-налоговиков третьей ступени посвящения, обеденный зал и зал отдыха.
Спустя пару секунд тьма рассеялась, и взглядам героев предстал третий этаж Башни.
Да, если когда-то здесь и существовали комнаты и залы, то это осталось в далеком прошлом. По крайней мере, никаких стен или переборок между помещениями не осталось и в помине. Все те же пыль, пепел, закопченные стены.
Иван не сразу понял, что насторожило его.
- Здесь светлее, - задумчиво произнес Карапуз. - Почему?
- Светляки! - пояснил Меткий Стрелок. И обратился к Ивану: - Отдавай мой арбалет, дубина! Стырил уже! Что за народ, а? Пока я храбро сражался врукопашную со страшным чудовищем, он уже мой арбалет спер!
Отобрав у Ивана оружие, эльф извлек из кармана тряпку и стал старательно вытирать рукоятку.
- Мой любимый арбалет испачкал! Держал своими руками! Надеюсь, хоть слюней не напустил?
- Надо обязательно продезинфицировать его, дорогой, - подсказал гном. - Вдруг какие-нибудь микробы перескочили?
- Да чем я здесь продезинфицирую? Придется ждать, пока не выберемся отсюда…
- Интересно, откуда здесь светляки? - спросил сам у себя Иван, не обращая внимания на наглую парочку. Начал привыкать, это совсем несложно, в школе приходилось терпеть намного худшее отношение.
- Известно откуда, - буркнул эльф. - Маги создали для освещения…
Светляки были везде. На стенах, потолке, полу, в воздухе. Сотни, если не тысячи штук. Самых разных - от маленьких, едва различимых, до крупных, размером со спичечную головку. Они казались маленькими огоньками и все вместе неплохо справлялись с освещением.
- Тогда почему они уцелели? Если тут была такая битва… Почему не сохранилось освещение на первых Двух этажах, а здесь все в полном порядке? Само-то помещение выглядит не лучше. И почему-то никаких магических тварей не видно? А это значит…
- Что светляки и есть эти магические твари! - завопил Карапуз, когда тысячи светящихся точек ринулись на героев со всех сторон.
Карапуз махнул топором, едва не нанеся Ивану черепно-мозговую травму с летальным исходом, Меткий Стрелок пустил несколько болтов, добавив человеку царапин на теле, но ни один светляк не пострадал.
- Да вы что, это же светляки! - воскликнул Иван. - Что они могут сделать? Ой! Ай! А-а-а!!!
Светляки впивались в кожу как иголки. Часть, вспыхнув, тут же гасли, оставляя следы ожогов, другие успевали проникнуть глубже, причиняя невыносимую боль.
Иван замахал руками, пытаясь отогнать назойливых насекомых. Не помогло. Сталкиваясь с руками, светляки врезались в них, причиняя все ту же боль.
Рои светящихся насекомых окутали героев. Те размахивали руками, инстинктивно пытались прихлопнуть светляков на коже, как мух или комаров.
- Вода! - крикнул Меткий Стрелок. - Вода гасит светляков!
- И где же тут воду взять? - поинтересовался Карапуз, не расстающийся с топором. Смертоносное лезвие выписывало круги и восьмерки вокруг гнома, но еще не задело ни одного светляка. Только прибавило царапин владельцу.
Эльф не ответил на риторический вопрос, а вот Ивану в голову пришла редкая гостья - мысль.
Подловив момент, Иван метко плюнул в подлетающего светляка.
Горящая точка мгновенно исчезла, только тоненькая струйка дыма, словно душа светляка, потянулась вверх.
- Плюйте в них! - крикнул Иван. - Плевками сбивайте!
И сам принялся плевать в насекомых.
Плевать Иван умел: опыт получил немалый. А все благодаря тому, что компенсировал моральный вред, причиненный ему одноклассниками, тем, что втихаря плевался в них. Подошел незаметно сзади, плюнул - и смешался с толпой. Пока тот еще заметит…
Замечали, конечно, а кто не замечал - догадывался. А кто не догадывался, находил крайнего - конечно, Ивана. Так или иначе, его потом били. Но били его так, без всякого повода, поэтому Иван не терял ровным счетом ничего.
Сейчас это умение пригодилось Ивану.
Ловкими плевками он гасил светляков, гном с эльфом поддержали его. В первую же минуту было сбито полсотни светляков.
- Получайте, сволочи! - орал Меткий Стрелок, перемежая слова с плевками. - Воды боитесь, да? Ну щас я вам душ устрою! Сейчас, только штаны расстегну…
- Не надо, милый! - испугался Карапуз. - А если они тебя туда укусят?
«Молчал бы лучше, придурок! - со злостью подумал Иван. - Ничего бы с ним не случилось, даже если бы и укусили, не жалко. Зато скольких бы он сбил! А то плеваться все труднее, слюны не хватает!»
Правда, паузы между плевками становились все больше, слюна не успевала накапливаться. Хорошо, что значительная часть светляков уже погибла - выполнила свое назначение, въевшись в кожу, или была сбита, - и от оставшихся удавалось уворачиваться, убегать, прятаться за товарища.
Наконец последний светляк был сбит, и герои дружно рухнули на пол, шумно дыша. Иван почувствовал, что за несколько минут боя он выдохся так, будто всю ночь разгружал вагон с углем.
Сердце билось в бешеном ритме, стучало в висках, на лбу выступили бисеринки пота. Кожа горела, под ней зудело и чесалось.
Кое-как отдышавшись, Иван спросил:
- Интересно, у этих магов были какие-нибудь аптечки? Ну я имею в виду лекарства. Смазать бы кожу чем.
Ему не ответили. Меткий Стрелок и Карапуз настолько устали, что даже не стали издеваться над спутником.
Да Иван и не ждал ответа. Если здесь что-то такое и было, то оно не пережило войны. Разве только на подземных этажах.
«Говорят, подземная часть Башни не пострадала, - подумал Иван. - Значит, там могут быть какие-нибудь лечебные снадобья, эликсиры. Надо добраться туда как можно скорее».
- Ой, что это? - воскликнул Карапуз, тыча пальцем.
Впереди, в полной темноте, возникла светящаяся точка.
- Светляк проснулся? - предположил Иван.
Не успел он договорить, как рядом появились еще две. И на дальней стене - сразу десяток.
- Они возрождаются… - потрясенно произнес Карапуз. - Как птица феникс…
- Пора уматывать отсюда!
Это был тот редкий случай, когда Иван всецело соглашался с эльфом.
- Надо искать лестницу!
Темнота медленно таяла. Светляки появлялись, но не нападали, очевидно, ожидая остальных.
«Вечно у этих магов все не как у людей, - раздраженно подумал Иван. - Нет бы воевать по-человечески. Мечами там, луками. Так же перебили бы друг друга, но зато у нас бы сейчас проблем не было. А теперь разбирайся с оставшейся нечистью».
Как найти лестницу наверх в пустом помещении? Вопрос, оказывается, не из легких.
«Вот, блин, маги, - со злостью подумал Иван, чувствуя, что слово „маг“ скоро станет для него ругательным. - Ну действительно, все у них не как у людей. Нормальные лестницы сделать не могли, обязательно выеживаться надо».
Новые светляки появлялись все чаще. Иван сообразил, что с таким ускорением они все восстановятся меньше чем за минуту.
- Гасите светляков, пока я лестницу ищу! - приказал Иван.
- Угу, поуказывай нам тут еще, что делать! - возмутился Меткий Стрелок. - Уж мы-то лучше тебя знаем, что нам предпринять!
В хаотичной беготне по этажу совершенно забылись и усталость, и ожоги, и зуд. Герои понимали, что второй схватки со светляками они не выдержат.
Иван бегал, вороша ногами пепел в надежде найти что-то под ним. Всматривался в стены, в пустое пространство вокруг, надеясь увидеть хоть что-то, похожее на средство вертикального передвижения.
«Может, тут надо куда-то наступить? Место особенное, или где-нибудь рычажок специальный запрятан?» Но ничего не находилось.
Тем временем светляки не дремали. Посчитав, что их накопилось уже достаточно, они начали действовать. Причем изменив тактику.
Каждый светляк устремился к ближайшему соседу. Пара светляков сталкивалась и сливалась в единое целое. Через секунду число светляков уменьшилось вдвое, но оставшиеся стали в два раза крупнее!
Пока герои таращились на это чудо, светляки повторили маневр, потом еще раз и еще.
- Гаси их! - заорал Иван. - Потом будет поздно!
Но они уже опоздали. Обычный плевок не мог погасить одновременно шестнадцать светляков. Те продолжали объединяться.
- Лестница! - вновь закричал Иван. - Хватит стоять столбом, ищите лестницу!
В этот раз попутчики не стали спорить, а продолжили хаотичные метания по комнате. Поиск лестницы сводился к тому, чтобы наступить на каждый квадратный миллиметр пола. Правда, были еще стены и потолок, но на них времени уже не оставалось.
Вдруг Иван затылком почувствовал сильное жжение - и кинулся на пол.
Огромный огненный шар пронесся над ним. Подняв голову, Иван увидел, как шар притормозил у стены и рванул обратно. Иван успел вскочить и отпрыгнуть в сторону.
Едва не врезавшись в пол, громадный светляк успел притормозить и изменить траекторию. Тем Временем Иван огляделся.
Светляков стало три. Два других как раз закончили формироваться и кинулись на эльфа и гнома.
- Я ни при чем! - закричал Меткий Стрелок, улепетывая во все лопатки. - Это все он, он догадался плеваться в вас! Он первый плюнул, а мы лишь подчинялись приказу!
- Да-да, я свидетель! - поддержал Карапуз.
Иван в очередной раз чудом увернулся от светящегося шара. Светляк притормозил и тут же рванул обратно, целясь в ноги.
Увернуться уже не было возможности, поэтому Иван подпрыгнул, пропуская шар под собой. Рефлекторно взмахнул руками, словно пытаясь найти опору, пальцы коснулись низкого потолка… И тут герой почувствовал, как какая-то неведомая сила схватила его пальцы и начала втягивать внутрь.
- А-а-а!
Пальцы, затем ладони, руки втягивались в потолок. Иван пытался бороться, но неведомая сила не отпускала. Вот коснулась потолка макушка, и голова стала втягиваться в плоскость перекрытия. Потом несколько секунд абсолютной темноты - материал плотно залепил глаза - и снова полумрак. Только сейчас Иван понял - он перешел на следующий этаж!
- Встречу архитектора - убью… - мрачно пообещал Иван, искренне надеясь, что никогда больше не столкнется со зданиями, возведенными этим сумасшедшим гением.
Рядом из пола выросли чьи-то пальцы. За ними последовали ладони, руки, голова… Это был Меткий Стрелок.
«Похоже, между этими этажами все перекрытия такие, - подумал Иван. - И можно подняться в любом месте, достаточно коснуться потолка… Интересно, а как отсюда спускаться вниз? Ладно, будем надеяться, потом нам это не понадобится».
Вот эльф вылез полностью, а его щиколотки плотно охватывали чьи-то пальцы.
«Карапуз, - сообразил Иван. - Ну да, сам-то он вряд ли допрыгнет до потолка».
Тык-тык-тык-тык-тык…
Что такое? Иван настороженно огляделся. Странный звук исчез, и во тьме никого не было видно.
- Ну что, светляки не Поджарили? - поинтересовался Иван, все еще надеясь завязать дружеские отношения.
- Нет, решили тебя подождать, когда ты возвращаться будешь…
Тык-тык-тык-тык-тык…
- А-а-а! - завизжал Карапуз. - Что это такое?!
Звук снова исчез. Гном оглядывался, крепче сжимая топор, эльф водил стволом арбалета из стороны в сторону.
Тишина.
- Кто это был? - шепотом поинтересовался Карапуз.
- Не знаю, я тут недавно…
Тык-тык-тык-тык-тык…
- Вот снова, ты слышал?
- Тихо, не ори, я его не слышу!
- Чего? Ты кем это командуешь, а? Милый, он на меня кричит!
Тык-тык-тык-тык-тык…
- А-а-а! Они уже близко!
Действительно, топоток множества маленьких ножек приближался. Иван в который уже раз пожалел, что не взял с собой факел или какого-нибудь магический фонарик. На магобатарейках. Устройствах, питающих магической энергией магические устройства.
Тык-тык-тык-тык-тык…
- А-а-а! - Вопль Карапуза был громок как никогда. В полутьме Иван видел, как эльф очень быстро перешел в горизонтальное положение, выронил топор и куда-то поплыл.
- Отпустите меня! Возьмите лучше Ивана, он вкуснее!
- Держись, милый, сейчас я тебя спасу!
- Только не стреляй!
Воспользовавшись переполохом, Иван подхватил с пола топор и побежал к сиреневому сиянию возле одной из стен. Своей формой это сияние что-то очень сильно напоминало ему…
Единственное название, которое приходило на ум, - магический эскалатор. Движущаяся лента, складывающаяся в ступеньки. При этом абсолютно бесшумная и полупрозрачная, кажущаяся невесомой. Иван неуверенно ступил на нее… И плавно двинулся вперед и вверх, по диагонали. Так, на эскалаторе, он переместился на следующий этаж и тут же двинулся дальше. Только лязгнули со всех сторон челюсти да чьи-то когти слегка поцарапали кожу, как Иван покинул и этот этаж. Потом еще один…
«Так я до самого верха доберусь», - обрадовался Иван. Но стоило ему так подумать, как что-то щелкнуло, лента замерцала, за несколько секунд десять раз сменила цвет - и… исчезла. Иван упал с высоты около метра и больно ударился об пол.
«Ну вот, как всегда… Ладно, зато несколько этажей прошел. И от этих козлов избавился. Толку от них все равно никакого, принцессы и Коня хватит, чтобы добраться до медальона. Только вот топор тяжеловат. Замаюсь таскать… А что поделаешь? Оружие ведь».
Размышления Ивана были прерваны громким клацаньем. Оно донеслось одновременно с разных сторон. Потом зажглись десятка полтора ярких лампочек. Иван сообразил, что это чьи-то глаза.
Благодаря глазам-лампочкам Иван смог разглядеть помещение.

Предыдущая страница 17 Следующая страница


Последний герой фэнтези 18

Само по себе оно ничем не отличалось от предыдущих. Напрягали только парящие в воздухе десятки челюстей с огромными зубами, лап с длинными острыми когтями, рогов и хвостов с жалами на конце. А так же три головы и уже упомянутые глаза-лампочки.
Последние ринулись к Ивану, окружили со всех сторон. Потом к нему поплыли челюсти, лапы и хвосты. Пока Иван, замерев, судорожно соображал, что ему делать, они окружили его и начали стягивать кольцо.
- Всех порублю! - заорал Иван, грозно взмахнув топором. Однако не рассчитал сил, и оружие выпало из его рук.
Герой поспешно наклонился, хватая топор за рукоять, и тут же рванул вперед, пригнувшись. Челюсти, лапы и хвосты не успели ничего предпринять, поэтому Ивану удалось выскочить из окружения. Первыми среагировали глаза - полетели за ним. Остальные части тела Несколько секунд пребывали в нерешительности, но потом кто-то или что-то дал им команду, и они также устремились за Иваном.
Может, Иван и не обладал большими умственными способностями, но сейчас он быстро сообразил, что к чему. Глаза видят его, передают информацию о его местонахождении в мозг одной из голов или всех трех сразу, те передают приказы остальным частям тела - лапам, челюстям и хвостам. И те движутся в заданном направлении. Значит, надо лишить это существо - или несколько существ? - глаз.
Резко обернувшись, Иван рубанул топором по ближайшему глазу. Однако тот ловко увернулся и спрятался за челюсти. А вот Иван хоть в этот раз и не выронил топор, но зато сам не удержал равновесия и упал на пол. С некоторой задержкой атакующие части тела кинулись на него. Похоже, бесконтактная связь глаза - мозги - части тела была медленной, поэтому и происходила такая задержка. Благодаря этому Иван успел приподняться. Часть рогов, залетевшая сбоку и намеревавшаяся пробить ребра, пролетели под ним. Хвосты, как плети, больно хлестанули по спине. А вот лапы и челюсти задержались чуть дольше - и не успели: Иван быстро пополз на четвереньках в сторону.
Прямо перед ним опустился на уровень головы - глаз: очевидно, чтобы передать мозгу наиболее точную картину. Не растерявшись, Иван плюнул в него. Глаз растерянно заморгал.
«Так, одно слабое место обнаружено», - подумал Иван. Оглянулся. К нему стремительно приближалась челюсть. Привстав с четверенек на колени, Иван развернулся и ударил челюсть обухом топора. С приятным хрустом сломались кости, и челюсть рассыпалась на куски. В этот раз удалось и топор удержать, и равновесие не потерять.
Но тут что-то очень больно ударило в спину.
- А-а-а! - закричал Иван от боли.
Жаль, что у этого существа не было ушей - возможно, на какое-то время оно было бы деморализовано таким криком.
Иван завел руку за спину, выдернул рог, со злостью швырнул его об пол - и тут же разрубил топором.
В следующий миг челюсть сомкнулась на лодыжке Ивана, когти расцарапали спину, и левое запястье плотно обхватила когтистая лапа. Но герой уже знал, что надо делать.
Бросив топор, он загреб ладонями пепел на полу, вскочил и бросил его в глаза. Одновременно несколько раз плюнул в те глаза, до которых пепел не долетел. Потом, не обращая внимания на боль в ноге, спине и руке, стал бегать, вороша ногами пепел и подкидывая его, наклоняясь, загребая руками и подбрасывая, плюясь в глаза, а два даже умудрился подбить кулаками. И когда все глаза оказались дезориентированными, схватил топор и бросился к головам.
На кону стояла его собственная жизнь, и Иван дрался как никогда. Открылись резервы организма, и Иван легко, как пушинку, вскинул топор и опустил его на одну из голов. Потом еще раз и еще. Голова лопнула как орех, облив Ивана какой-то мерзкой жидкостью и тем, что было внутри. А он тут же занялся второй головой.
Уцелевшие глаза «пришли в себя», и челюсти, рога, лапы и хвосты вновь ринулись к Ивану. Но было уже поздно. Когда челюсти сомкнулись на его теле, когти начали вспарывать кожу, хвосты примерились жалами, а рога выбрали цель, - Иван нанес последний удар по третьей голове.
Хвосты упали сразу. Рога по инерции пролетели, но, потеряв силу, лишь слегка оцарапали кожу - и тоже упали. Лапы безжизненно повисли, удерживаемые на весу когтями, вошедшими в плоть. Часть челюстей упала, остальные остались висеть. Глаза потухли, и комната вновь погрузилась во мрак.
Пришлось действовать на ощупь. Сначала - лапы. Осторожно вытащить когти и откинуть лапу подальше. Потом - челюсти. С ними оказалось сложнее. Пришлось прикладывать силу, чтобы разжать их, с некоторыми справиться так и не удалось.
«Ладно, пускай пока висят, - подумал Иван. - Потом, когда выйду отсюда, что-нибудь придумаю».
Все тело страшно болело, кроме того - навалилась усталость.
«Сейчас… немного посижу… отдохну…» - думал Иван.
К боли он был привычен - не к такой, но все же.
«Интересно, если этот магический эскалатор сломался, можно ли попасть выше? Наверняка должен быть какой-то запасной ход. Должны были маги предусмотреть возможность поломки. Хотя… Кто этих магов знает. Наверняка в случае необходимости они могут подняться и так, без всяких там лестниц…»
Думать о чем бы то ни было совершенно не хотелось, Иван очень устал, его клонило в сон.
«Может, вздремнуть немного? Вряд ли тут есть кто-то еще… Хотя нет, опасно оставаться…»
Веки тяжелели, сознание уплывало куда-то вдаль…
- Ага, вот он где! - раздался вопль над ухом. - Попался! Отдавай мой топор, сволочь!
Иван с трудом разлепил веки.
Перед ним стоял Меткий Стрелок, целясь в него из арбалета, а Карапуз зашел сбоку, хватая за горло.
- Сейчас я тебя… предатель! Бросил нас! Забрал мой топор!
А Ивану было все равно. Он так устал за этот час, проведенный в Башне, что сейчас ему было на все наплевать. Сказалась и потеря крови. В общем, сейчас Иван был абсолютно равнодушен к собственной судьбе.
- Что, испугался? Давай грехи отмаливай!
- Да пошел ты… - равнодушно ответил Иван.
- Как? Что ты сказал? Это кто пошел? Куда ты меня отправил?
- Да ладно, Карапуз, отстань от него…
- Что???
- Что???
Иван и Карапуз вскричали одновременно, от удивления с Ивана даже слетела вялость. Но тут же вернулась.
- Отстань, говорю, от него. Видишь, как человек пострадал?
Сам Меткий Стрелок тоже выглядел не лучшим образом. Свежие царапины, левая рука чуть выше локтя перевязана рубахой, на щеке глубокая царапина. Похоже, что освобождение Карапуза далось ему нелегко.
- Мы на его месте поступили бы так же. Пора это менять. Надо держаться вместе. Перевяжи ему раны.
Карапуз был донельзя удивлен, но не посмел ослушаться.
- Что, тяжело пришлось? - участливо поинтересовался эльф.
Иван кивнул.
- С кем столкнулся?
Иван вкратце пересказал бой с дискретными тварями.
Меткий Стрелок оглядел валяющиеся вокруг глаза, рога, челюсти и хвосты.
- Да, чего только тут не встретишь…
- Кстати, а почему тут так светло? - Иван только сейчас задумался, почему так хорошо видит спутников. - Светляки???
- Они самые. Они вновь разбились по одному и преследуют нас. Сейчас скопятся здесь и снова атакуют.
- Надеюсь, нас преследуют только они?
Ответить Меткий Стрелок не успел.
Тык-тык-тык-тык-тык…
Иван вскочил как ужаленный.
- Не бойся, мы нанесли им большой урон. Сейчас они неопасны.
- Но я никого не вижу!
- И не должен видеть. Их оболочки находятся в ином временном слое. Они покажутся через какое-то время. А вот шаги слышны в режиме реального времени. Ладно, некогда размышлять, пора уходить. Пока не пришли остальные.
Иван предпочел не тратить время на расспросы о том, кто же «остальные». Все равно с ними лучше не связываться. Надо искать ход наверх…
Карапуз закончил перевязку. Теперь все трое были без рубах. Карапуз немного стеснялся этого и старался держаться за Иваном, чтобы тот не видел его.
Кабину с надписью «телепорт» они нашли быстро. Оставалось только выяснить, куда этот телепорт телепортирует и работает ли он.
Двери кабины разошлись в разные стороны, герои осторожно вошли внутрь.
На стене напротив горела надпись: «Пункт назначения: дезинфекционная камера промежуточного уровня». Рядом висел плакат: «Маг! Помни: перед входом в подземный уровень пройди процедуру дезинфекции!».
- Не нравится мне это, - пробурчал Карапуз.
- Мне тоже, - согласился Иван. - Может, все-таки лестницу поищем?
Они вышли из кабины.
- Смотри, они объединяются!
Карапуз был прав. Светляки вновь соединялись.
Тык-тык-тык-тык-тык…
- Кажется, их стало больше… - прислушавшись, сообщил Меткий Стрелок. - Пополнение…
Бумм! Бумм! Бумм!
Знакомые звуки…
Одновременно подпрыгнув от неожиданности, герои обернулись.
Бумм! Бумм! Бумм!
И глаза-прожекторы.
Теперь, при свете, можно было рассмотреть страшное чудовище, встретившееся им еще на первом этаже. Но делать этого почему-то не хотелось.
Оно медленно выходило из-за колонны, и при взгляде на него Иван мгновенно покрылся холодным потом.
Краем глаза он заметил пополнение в стане врагов. В воздухе материализовывались струйки тьмы, принимая причудливые очертания.
«Кажется, такое нам тоже встречалось на первом этаже».
Тык-тык-тык-тык-тык…
Бумм! Бумм! Бумм!
Восемнадцать светящихся шаров.
- А вон и птицы-пауки… - меланхолично сообщил Меткий Стрелок, указывая наверх. - Иван, ты с ними еще не встречался. Учти, у них лапы вытягиваются, увеличиваются в несколько раз…
- Бежим!!! - завопил Карапуз, бросаясь в кабину.
Выйдя из оцепенения, Иван и Меткий Стрелок последовали за ним.
Думать было некогда, и Иван ткнул в светящуюся надпись на стене: «Начать телепортацию».
Читать написанную рядом «Инструкцию по использованию телепорта» не было времени.
Что-то загудело вокруг, прошло несколько невероятно долгих секунд… А потом возникла боль. Иван почувствовал, как его буквально разрывает на части. Он как будто проваливался во тьму, растворялся, таял в ней… А потом сознание померкло и наступила темнота.
Иван открыл глаза.
Все та же кабина. Рядом Карапуз и Меткий Стрелок.
Только… что-то не так.
Но что?
И какие-то непонятные ощущения…
Иван поднялся с пола. Странно, движения какие-то более легкие и энергичные. Что с ним?
Тут Иван увидел собственные руки. И с трудом узнал их! Под кожей явственно угадывались крепкие мышцы, каких у него никогда не было! Иван согнул руку в локте, напряг бицепс.
«Блин, как у Шварценеггера! - восхитился Иван. - С чего бы это?»
- Что-то я себя… как-то не так чувствую… - задумчиво произнес Карапуз, неловко поднимаясь с пола. Только сейчас Иван понял, что показалось ему странным. Руки и ноги гнома стали чуть тоньше. Мышцы уменьшились и покрылись слоем жира.
Тем временем проснулся и Меткий Стрелок.
- Что случилось? У меня такое ощущение, будто я лучше вижу! Намного лучше! О, Карапуз, что с тобой? Иван?!
Иван кинулся к написанной на стене инструкции. Мимоходом отметил, что кабина все-таки другая. В этой было написано: «Местонахождение: дезинфекционная камера промежуточного уровня. Дезинфекция произведена успешно».
Но сейчас его больше интересовало, что же произошло. Возможно, в инструкции найдется ответ…
Вот оно!
«В процессе дезинфекции тело разлагается на мельчайшие частицы, и каждая обрабатывается гамма-магическим излучением. Это делается для того, чтобы никто не мог пронести в подземную часть Башни враждебные заклинания. То есть те заклинания, которые могут способствовать похищению денег либо проникновению в Башню посторонних лиц. Также при дезинфекции уничтожается внедренная личность, если таковая была подсажена в магическую структуру мага. Дезинфекция гарантирует сохранность денег и невозможность ведения шпионских действий, служит залогом безопасности. После дезинфекции частицы тела собираются в прежнюю структуру. Внимание! Во избежание побочных эффектов пользоваться телепортом строго по одному! Если в дезинфекционной кабине окажется несколько живых организмов, возможна неправильная сборка по окончании дезинфекции. Есть вероятность необратимых изменений».
Все стало на свои места. Мышечная масса Карапуза передалась Ивану и наоборот. Меткий Стрелок обменялся клетками глаз с Карапузом.
«Надеюсь, ничего более серьезного не произошло? - подумал Иван. Стоя спиной к спутникам, он быстро заглянул в штаны. - Вроде все как было… По крайней мере, внешне».
- А-а-а! - завопил Карапуз, до которого только сейчас что-то дошло. - Он забрал мои мышцы!
- Слушай, а ты так лучше выглядишь! - заявил эльф, внимательно оглядывая друга. - Ты стал таким… женственным…
- Правда?
- Да… Слушай, нам так повезло! Таким ты мне нравишься намного больше!
- Мне тоже кажется, что так лучше… - согласился Карапуз, оглядывая себя.
- А я лучше вижу! Теперь смогу метче стрелять!
Иван тоже был доволен. Такие мускулы! Как они еще не разорвали кожу? Наверное, кожа тоже увеличилась, немного передалось от гнома…
- Что, неужели мы так и останемся? - риторически вопросил гном.
- Надо выбраться отсюда. А там будет видно. У нас же есть магиня! Если нам не понравятся эти изменения, Попросим, чтобы вернула все как прежде…
- Да, ты прав, милый. Ладно, пойдем быстрее, надо сделать то, ради чего мы сюда пришли! Если я все правильно понял, мы уже на пороге последнего подземного этажа? Кстати, я хоть топор поднять могу? Могу! Ура, не все передалось Ивану! Я могу пользоваться моим любимым оружием! Хотя не так легко, как раньше…
Они вышли из кабины. Этаж был крохотным: судя по всему, он служил лишь для перехода между дезинфекционной кабиной и следующим этажом.
Прямо возле кабины располагалась деревянная лестница с широкими ступенями.
- Ну вот наконец-то нормальная лестница, - произнес Иван, поднимаясь по широким ступеням. - Могут же, когда захотят…
Эльф и гном следовали за ним.
Внезапно впереди что-то задрожало, появилось марево, легкая дымка…
Из воздуха, из ничего, из пустоты соткалось объемное, слегка мерцающее изображение невероятно красивой женщины. Глядя на нее, Иван подумал, что маги имели очень даже недурной вкус…
- Что это за старая кляча? - недовольно вопросил Карапуз.
- Приветствую вас, - красивым, бархатистым голосом сказал фантом. - Вы на пороге входа в подземную часть Башни. Если вы маги Ордена Налоговиков, то знаете, как пройти. Если нет - берегитесь. Здесь сила встретится с силой, храбрость - с храбростью, умение - с умением, выносливость - с выносливостью, хитрость - с хитростью, а ум - с умом. Поверните назад, если не уверены в своих силах, остановитесь, если можете!
Фантом замолчал, а потом растворился.
- Вздумала нас пугать, старая кляча! - возмутился Карапуз и первым шагнул вперед, оттолкнув Ивана.
Они успели сделать несколько шагов, когда на верхних ступеньках появилось существо.
Оно переливалось всеми цветами радуги, постоянно меняя очертания. Оно то увеличивалось, то уменьшалось, постоянно меняя пропорции. Более того - у существа то отрастали хвосты, то исчезали лапы, появлялись и отпадали рога. Все трое остановились, в недоумении и ожидании какой-то пакости от существа.
Продолжая постоянно изменяться, плавно перетекая из одного облика в другое, существо плыло навстречу. Именно плыло, почти не касаясь ступеней!
Потом дохнуло холодом, и возникло чувство, будто что-то невидимое рассекает мозг, выворачивает душу наизнанку, заглядывает внутрь, в самые потайные уголки души. У Ивана затряслись руки, задрожали пресловутые поджилки под коленями, учащенно забилось сердце, выступил пот. Ему показалось, что перед ним - самое страшное существо из всех, когда-либо встреченных. Хотелось повернуться и бежать сломя голову прочь, прочь, не оглядываясь и не останавливаясь. Впрочем, такого ему хотелось частенько. То же самое испытывали и его спутники. Сначала хотелось бежать, но потом приходило осознание того, что сопротивление бесполезно, все уже решено, убежать не получится, и остается одно - умереть, и умереть как можно быстрее, чтобы не чувствовать этого раздирающего душу страха…
А потом существо тонко завизжало - от неожиданности все трое упали и кубарем покатились по лестнице - и, развернувшись, с невиданной скорость поплыло прочь. Напрямую - оно прошло сквозь ступени, лестницу и стену.
- Что это было?
Все трое недоуменно смотрели вслед.
…Потом, когда они будут рассказывать о похождениях в Башне принцессе и Коню, последний объяснит им, что же произошло.
- Я читал в Энциклопедии Магических Животных о существах, которых называют греггами. Они чувствуют черты противника, переносят их на себя, увеличивают. Если противник силен, то грегг становится многократно сильнее его. Если храбр, то соответственно храбрее. И так во всем. Грегг, по сути, превращается в собственного противника, гиперболизируя все его черты. Победить грегга не способен никто… Ну или почти никто. Расчет делается на то, что противником грегга будет сильный и смелый воин. Греггов ставят охранять сокровищницы или еще какие-либо важные объекты: такие, пролезть в которые может отважиться только хороший воин. И чем сильнее, храбрее воин, чем больше у него опыта, умения… Тем меньше у него шансов на победу. Потому что все это будет преумножено его противником.
Кто же мог предположить, что в Башню Налоговиков полезут сразу три настолько трусливых, тупых, неумелых… придурка! Грегг вобрал в себя все ваши черты - всех троих, умножил и…
Вот и самый нижний подземный этаж.
У самой лестницы оказались полки с тем, что так долго ждал Иван, - лечебными средствами. Склянки с какими-то жидкостями, мазями, порошками…
Иван отыскал склянку с надписью «от ожогов», потом несколько «от ран».
Мазь от ожогов подействовала моментально. Стоило только нанести ее на кожу, как темно-коричневые пятна ожогов мгновенно приобретали розовый цвет. Так же мгновенно исчезли боль, зуд и прочие неприятные ощущения. Мазью «от ран» Иван помазал царапины, синяки и ссадины, а также раны, нанесенные «дискретной тварью». Они затянулись прямо на глазах! Немного поколебавшись, Иван выпил жидкость из склянки с надписью «напиток исцеления».
И сразу почувствовал прилив сил и энергии. Усталость как рукой сняло, плечи расправились, спина выпрямилась, челюсть выступила вперед.
Меткий Стрелок и Карапуз не растерялись, последовав его примеру.
Опустошив запасы медикаментов, герои огляделись.
Последний подземный уровень оказался намного интереснее надземных этажей. По крайней мере, здесь были бочки и сундуки - наверняка с золотом, ну или С хорошим оружием. Этаж был хорошо освещен - свет лился прямо из стен, пола и потолка.
- Наверное, здесь можно разжиться золотишком, - вслух подумал Иван.
- Давай ищи, может, реабилитируешь себя. А то профукал наше золото, отдал непонятно кому…
Иван промолчал.
- Как он будет эти сундуки да бочки открывать? - благоразумно заметил эльф. - Давай, Карапуз, у тебя топор, громи тут все.
Карапуз принялся крушить сундуки и бочки. Было видно, что это занятие доставляет ему немалое удовольствие. Наверное, гном представлял, что перед ним враги и он лихо рубит им головы.
Иван оказался прав - в бочках и сундуках действительно было золото.
Они собирали монеты, рассовывая их по карманам и жалея, что не взяли с собой мешков побольше.
Когда карманы заполнились, пришлось достать мешки, в которых раньше была пища.

Предыдущая страница 18 Следующая страница


19 Андрей Варнавский

Последний подземный этаж был очищен довольно быстро, мешки и карманы теперь ломились от золота.
Найдя лестницу - самую обычную, деревянную, - приободренные путешественники устремились дальше…
Снова полутемные залы, снова бочки и сундуки… Только в них уже не было золота. Там были драгоценные камни!
Разбив первую бочку, Карапуз просто ошалел. Он собирал камешки горстями, ссыпал их между пальцев.
- Это же… - бормотал он, - это же…
- Да что - это же? - не выдержал Меткий Стрелок.
Карапуз поднял на него счастливый взгляд.
- Вот этот камешек стоит больше, чем вот этот мешок золота. А вот этот - в два раза больше… А этот видишь? На горсть таких камушков я могу купить десяток магазинов одежды!
Выгребая из карманов золото, Иван с тяжелым вздохом бросал его на пол. Расставаться с золотом было невероятно тяжело, но логика и холодный расчет подсказывали, что так будет лучше.
Освобождая карманы, Иван тут же нагружал их драгоценными камнями.
- Мы богаты! - кричал довольный Карапуз. - Мы невероятно богаты! Я построю себе дворец! Куплю сотню рабов! Нет, две сотни! И пятьдесят портных! Нет, сто… Нет, тысячу портных! Чтобы каждый день у меня был новый наряд! Я куплю лучших магоспециалистов по макияжу!
Меткий Стрелок молчал, методично раскладывая камни по карманам.
- Эх, Коня бы сюда, - мечтательно вздохнул Карапуз. - С мешками. Ох, загрузили бы мы его! Сколько бы отсюда вынесли!
Иван согласился с ним.
«С такими-то деньгами мне, пожалуй, и никакого амулета не надо, - думал он. - Создать гарем, купить рабынь-наложниц. Штук сто. Нет, больше. На сколько денег хватит. И каждый день новую. Нет, двух… нет, трех новых. И вообще, это же так здорово: заходишь в гарем, а перед тобой сотня красивых женщин, которые выполнят все, что ты пожелаешь. Вот они стоят передо мной, и я могу любую… того…»
Перед мысленным взором Ивана предстала прекрасная картина: десятки красивых обнаженных женщин лежат, сидят и стоят вокруг него, и каждая готова выполнить любое его пожелание…
- Э, слюни-то подбери! Смотреть противно!
От сладостных мыслей отвлек Меткий Стрелок.
- О чем замечтался?
- Да так… неважно… Слушай, я вот что хотел спросить. Как тут у вас… ну в вашем мире, в вашем Королевстве… С гаремами? Это прерогатива короля, или иметь собственный гарем может любой, у кого есть деньги?
- Только Король. Должны ведь у него быть какие-то преимущества перед простыми смертными. Поэтому ему положен гарем. За вредность. Вместо молока. Остальным же это строжайше запрещено. Что позволено Юпитеру, то не полагается быку. Если каждый, независимо от должности, станет делать то, что захочет, к чему это приведет? Это будет означать, что Король ничем не отличается от нас с тобой. А это уже посягательство на государственные основы! Поэтому заведение гарема, секс, рабынь - карается длительным последовательным расчленением.
- Это как?
- Ну например, в первый день тебе отрубают палец. На второй - другой палец. После пальцев - кисти, стопы и так далее. Каждый день. Пока не отрежут… э-э-э… тот палец, который для тебя самый важный. А потом эту часть тела на твоих глазах отдадут собакам! А на следующий день, если не помрешь - а медики из Службы Палачей не позволят тебе так рано помереть, - все, что от тебя останется, отдадут тем же собакам… Да ладно, чего так побледнел? Неужели поверил? Шутка! Разрешены у нас гаремы, разрешены!
- Ну ты… шутник… - выдавил из себя Иван, переводя дух. - Неужели и правда разрешены?
- Разрешены, разрешены. Только с соблюдением субординации. Королю, например, положен гарем не более чем из трехсот наложниц - по числу дней в году. А также не более пяти жен, пятнадцати постоянных любовниц, тридцати временных - на данный момент, и иметь постоянные сексуальные связи не более чем с пятьюдесятью служанками. А вот, к примеру, барону - не более двухсот наложниц, трех жен, десяти постоянных любовниц, пятнадцати временных. Служанки, правда, не ограничиваются. А вот простому обывателю - не более пятидесяти наложниц, одной жены, одной постоянной и трех временных любовниц. Служанок у такого обывателя не должно быть по определению.
- Понятно… Ладно, пятьдесят тоже неплохо…
- Да что ты переживаешь? Начни гонять с этой магиней-принцессой, станешь королем, и будут у тебя высшие права…
- Ну это еще вилами на воде писано. Вдруг Лили ревнивая? Отсушит ему что-нибудь… - Карапуз хихикнул. - Важное… Чтобы не мог всеми этими наложницами-любовницами пользоваться…
Иван невольно поежился:
- Да, лучше уж простым обывателем… А как стать бароном?
- Ну и аппетиты у тебя… - покачал головой Меткий Стрелок. - Неужели тебе пятидесяти наложниц мало?
- А разве женщин может быть много?
Так за разговором они опустошили запасы драгоценных камней и двинулись дальше.
Подземные этажи они проходили труднее и медленней, чем надземные. Хотя здесь были нормальные лестницы, хорошее освещение - и совсем не было монстров. А все из-за драгоценностей. Приходилось полагаться на познания Карапуза. И на каждом новом этаже выкладывать драгоценности, набранные уровнем ниже, и собирать новые. А на следующем этаже все повторялось.
Но, несмотря на трудности, герои пробились к самому первому подземному этажу.
Корабль остановился, не подходя к острову слишком близко. Якоря опускать не стали - достаточно было магических чар. Спустили шлюпку на воду, и она помчалась, подгоняемая направленной энергией магов, к острову.
Первым на берег ступил не кто иной, как сам милорд Листан Пеньхауз собственной персоной.
Он огляделся, словно ожидал сразу, прямо здесь, у берега, встретиться с врагом. Однако кругом был только песок.
- Карту мне, - распорядился милорд Пеньхауз.
Вышедший следом за ним высокий и тощий человек с узким, заостренным лицом повернулся к другому спутнику:
- Карту милорду, живо.
Бородатый карлик поспешно вытащил из-за пояса свитки.
- Здесь оригиналы и наша трактовка.
Листан развернул первый свиток. Тот был испещрен странными значками и подписями на неизвестном языке. Милорд некоторое время вглядывался в схему, потом развернул второй свиток.
На нем уже можно было узнать остров, найти части света и определить направление, в котором следует искать Башню.
- Вы уверены, что правильно расшифровали записи?
- Вероятность более девяноста процентов.
- Хорошо…
Посмотрев на солнце, Листан Пеньхауз уточнил направление движения.
- Нам туда. Поторапливайтесь!
Следом за Листаном двинулись остролицый и карлик - лучший маг и лучший следопыт, специалист по спортивному ориентированию на местности. Следом двинулись трое бойцов - лучшие из лучших в отряде Пеньхауза. Милорд решил, что для похода в Башню этого будет достаточно, остальные пусть останутся в резерве. Небольшой отряд уверенно двинулся к цели…
Внезапно песок впереди расступился, и из него вылетела длинная вереница черепов.
Вырвавшись на свободу, они закружились вокруг отряда. Бойцы остановились, спокойно глядя вперед и ожидая продолжения. Наконец из цепочки выскочил самый большой, массивный череп с тремя глазницами. Он замер перед отрядом, и все услышали странный, скрежещущий голос.
- Кто вы такие, смертники?
Милорд Пеньхауз вытянул вперед правую руку, демонстрируя перстень на указательном пальце.
- Прошу прощения, господин…
Все черепа одновременно рухнули на песок и втянулись в него. Через секунду ничто не напоминало об их существовании. Отряд двинулся дальше.
Несколькими неделями ранее…
- Что же здесь произошло? - удивленно поинтересовался Ганс.
Никто не ответил ему. Все вглядывались в местность, высматривая затаившихся врагов.
Однако врагов не было. Отряд милорда, скрытно подошедший к деревне, не обнаружил караульных, а подготовленные для засад места оказались пусты. В деревне царил полный разгром. С первого взгляда было ясно, что совсем недавно здесь произошла нехилая заварушка. Только кто же напал на Веселые Топоры?
- Милорд!
Листан Пеньхауз остановился, обернулся.
Двое бойцов его отряда, отправившиеся прочесывать окрестности, тащили связанного человека.
- Кто это?
- Не знаем, милорд. Прятался в лесу неподалеку, попытался сбежать от нас.
Милорд Пеньхауз подошел к пленнику.
- Никак, Веселый Роджер собственной персоной? - изумился Листан. - Один из известнейших пиратов, прославившийся особой жестокостью… На счету твоей банды почти сотня ограбленных кораблей, половина из них потоплена, сотни человек были убиты, еще больше проданы в рабство… Два года назад попал в ловушку, расставленную Соединенным Флотом Нашего Королевства, большая часть пиратов погибла во время боя, а ему удалось выжить. Сослан на каторгу в Карликовые Горы, бежал, убив троих надсмотрщиков… Какая встреча!!! Отрезать тебе ноги, чтобы впредь не был таким прытким?
- Не надо!!!
- Тогда рассказывай, что здесь произошло…
- …Интересная история, - задумчиво пробормотал Пеньхауз, выслушав рассказ Веселого Роджера.
- Что с ним делать?
- Свяжите получше, он еще может пригодиться. Подрежьте сухожилия на ногах, чтобы не пытался сбежать. И пускай покажет дом своего бывшего главаря…
Дом Циклопа тоже был разрушен. Неподалеку отыскался и сам главный разбойник.
- Мертв… - констатировал Листан. - Какая жалость… Не мог один день подождать. Придется оживлять.
Остролицый маг с готовностью вышел вперед:
- Я знаю, ты не некромант… Но постарайся что-нибудь сделать. Мне нужно минут пять, не больше…
Маг начал чертить на земле какие-то фигуры.
- Мне нужно немного крови… Принесите сюда пленника. Разрежьте запястье, накапайте сюда, в центр звезды. Потом положите поверх тело главаря.
Пока бойцы отряда выполняли распоряжения, маг чертил фигуры. Потом вышел за начертанный круг, в центре которого была звезда с лежащим в ней главарем, остановился, вытянув вперед руки. Закрыл глаза, зашептал заклинания…
Мертвое тело пошевелилось. Потом, влекомое невидимой силой, поднялось.
- Можете спрашивать, - сообщил маг. - Я продержу его минуты две. Сейчас он ответит на любые вопросы…
Милорду Пеньхаузу хватило этих двух минут. Вскоре они нашли тайник, в котором, помимо прочего, были свитки с указанием местонахождения острова и Башни на нем.
- Милорд, похоже, те, кто вырезал эту деревню, приходили за этими бумагами, - произнес гном. - «Обманок» нет.
Мертвый главарь рассказал о фальшивом тайнике, созданном для отвода глаз и потому почти не замаскированном.
- Ты уверен?
- Все осмотрел. «Обманки» пропали.
- Значит, их забрали… Те, кто побывал здесь. Кто хотел опередить нас.
- Получается, - вклинился в беседу маг, - что кто-то тоже ищет Подземелье?
- Может быть… - задумчиво произнес милорд. - А может, их интересует только Башня… Ладно, обнаружить их, я думаю, не составит труда. У нас есть свидетель. И дорога у них одна - в порт… Ганс, ты сможешь расшифровать эти карты?
- Циклоп же указал ключ. Поэтому, я думаю, разберемся. Я еще не встречал шифра, который не смог бы разгадать.
- Я знаю, - спокойно ответил милорд Пеньхауз. - Но жаль, что мы не смогли застать главаря живым. С ним было бы больше шансов… Кто-то не только опередил нас, но и может серьезно помешать… Ладно, по коням! Ганс, немедленно принимайся за расшифровку! От этих карт зависит слишком многое…
…Спустя одну неделю.
- Ну что скажете, милорд?
- Полные лохи, Ганс. Нам их можно не опасаться.
- Но как они могли устроить такое в стане разбойников?
- Не знаю. Возможно, оказались там случайно, когда все уже закончилось… А Веселый Роджер увидел их и что-то напутал… А может, обманул нас. Зря мы его так скоро вздернули. Но эти не смогли бы разгромить Веселые Топоры. Однозначно.
- Мне тоже так показалось. Только коняжка у них… Интересная.
- Да, есть в нем что-то… Хороший боевой конь. Но не более того.
- С ними женщина. У нее магический дар. Достаточно сильный.
- А ты нам на что? Неужели не справишься?
- Справлюсь.
- Ну вот и отлично. А на крайний случай… - Листан Пеньхауз любовно погладил рукоять меча. - Скольким магам и магическим существам я снес голову этим мечом?
…Они остановились возле Башни. Листан Пеньхауз сверился с расшифровкой карты.
- Вход должен быть где-то здесь, - указал он на участок стены.
Узколицый маг выступил вперед, вытянул руки, провел ладонями вдоль стены.
- Здесь. Открытого хода нет, это магический проем, камень пропустит нас.
И он первым шагнул в стену.
Камень расступился - тягуче, неохотно, словно тесто. Маг прошел сквозь стену, и она тут же сомкнулась за ним. Следом, не колеблясь, последовали остальные. Вскоре все они стояли на первом - и единственным видимом снаружи - этаже.
Маг поднял руку, и на ладони образовался яркий шарик огня, осветивший весь этаж.
Листан вновь сверился с картой. Потом подошел к одной из стен. Осторожно концом меча снял слой копоти и пепла, обнажая камень. Всмотрелся в поверхность. Протянул руку и с усилием надавил на очищенный участок.
Пол слегка задрожал. С легким шорохом сдвинулась плита, открывая лестницу, ведущую вниз.
Отряд спустился на первый подземный этаж.
Листан Пеньхауз цепким взглядом осмотрел небольшой зал.
Многоярусные полки вдоль стен. Драгоценные камни, свитки, амулеты, склянки с жидкостями…
Милорд Пеньхауз и Ганс подошли к полкам со свитками. Поиск не занял много времени.
- Вот они, - произнес Листан, просматривая один из свитков, перетянутых ниткой. Потом протянул их магу.
Тот внимательно вгляделся в тексты и схемы, потом плавно провел ладонью над развернутыми свитками…
- Да, это они. Настоящие. Все, что нам надо.
- Отлично. Дылда?
Карлик шустро достал из-за пояса похожие свитки.
Маг принял их, немного поколдовал…
Свитки приняли вид тех, которые были найдены в Башне. Такие же размеры, цвета, потрепанность… Только изображено на них было нечто совсем другое.
- Отлично. Теперь можно уходить.
- Мне кажется, где-то рядом есть… живые, разумные существа, - произнес маг. - Я чувствую их. Человек… эльф и… И гном.
- Странная компания. Ладно, нам незачем встречаться с ними. Главное - эти бумаги теперь не попадут к ним в руки. Уходим!
Отряд быстро, но без спешки покинул этаж, вернул на место плиту, закрывающую лестницу, и ушел из Башни…
Троица «друзей» совсем ненамного разминулись со своими соперниками. Как только отряд милорда Пень-хауза покинул этаж, вернулась на место плита и окуталась дымкой невидимости лестница, посреди первого подземного этажа возникли три фигуры.
- Вон они, свитки! - завопил Иван. И бросился к полкам.
Карапуз и Меткий Стрелок последовали за ним.
Драгоценные камни уже не интересовали их - и так все, что можно набить ими, было ими набито. Исключая разве что желудок. Амулеты и магические жидкости - тоже. Лучше их не трогать, если не знаешь, для чего они. А вот свитки…
Человек, эльф и гном один за другим развязывали и просматривали свитки.
- Заклинание урагана Катрина, - читал Иван. - Не то… Заклинание, увеличивающие умственные способности… Тоже не то, мне этого не надо. Заклинание увеличения сексуальной силы… Тем более не надо…
Оглянувшись и убедившись, что никто на него не смотрит, Иван поспешно сунул свиток за пояс. И продолжил:
- Заклинание необратимого превращения в бабочку, заклинание вечной молодости, заклинание секса с тремя прекрасными женщинами, весьма искусными в любви…
«Тоже не помешает», - подумал Иван, дрожащими руками пряча последний свиток.
- Заклинание устранения зубной боли, заклинание возникновения зубной боли у врага, снятия наведенной врагом зубной боли… Тоже неплохо. Заклинания излечения любых венерических заболеваний, заклятие, повышающее иммунитет, заклинание, предотвращающее нежелательную беременность при сексуальном контакте, берем это все, вдруг на самом деле здесь что-то зашифровано, что-то очень важное… Диссертация мага высшей категории Кляуса Метеркляйкина на тему «Двести тысяч девятьсот сорок четыре сексуальных извращения с применением магии и как уговорить женщин на соответствующие сексуальные эксперименты». Ничего себе, какие темы! Какие умы! И чего я в маги не подался? Обожаю научную деятельность! Эксперименты там всякие! Ладно, пойдем дальше… Создание магического глаза в женских раздевалках Магического Университета, создание искусственных женщин… Да-а-а, тяжеловато жилось здесь магам, в полной изоляции… Что еще? Заклинание левитации, черная бухгалтерия магов-налоговиков, карты Подземелья Живых Скелетов, планы свержения королевской власти, секретные материалы: «Наблюдения за Неопознанными Летающими Объектами»… Что??? Карты Подземелья Живых Скелетов? Я их нашел!!!
Три свитка в одном свертке, перевязанном ниткой. На одном - карта с указанием, где же находится Подземелье. На втором - план этажей, лабиринты, на третьем - указание месторасположений ловушек…
- Дай сюда! - Меткий Стрелок вырвал свитки из рук Ивана.
- Осторожнее, порвешь ведь!
- Тебя не спросил!
Эльф внимательно изучал карты.
- Ты же не умеешь читать!
- А тут и так все понятно. Это как раз то, что мы ищем! Все, пора идти, пока сюда не пожаловал милорд Пеньхауз.
- Но тут столько свитков… - Иван был уверен, что здесь можно найти еще немало интересного.
- Вот придет сюда Пеньхауз - и нарежет из тебя такой свиток…
- Ладно, уговорил.
Иван схватил не глядя несколько свитков и двинулся к лестнице.
Обратно они шли тем же путем. На последнем подземном этаже Меткий Стрелок не удержался, подхватил горсть рассыпанных монет, заложил в колчан с арбалетами, остальные сжал в кулаках. Так потом и шел, со сжатыми кулаками, надеясь выбраться на поверхность и переложить золото во что-либо.
Когда троица отважных путешественников вылезла на поверхность, Лили и Конь самым бесстыдным образом… спали!

Предыдущая страница 19 Следующая страница


Последний герой фэнтези 20

Конь лежал на спине, ногами вверх, Лили - рядом, на боку, свернувшись клубочком.
Меткий Стрелок тихо подошел к ним и заорал во весь голос:
- Встать!!!
Конь судорожно задергал ногами, пытаясь вскочить, со сна еще не поняв, как лежит. Принцесса вскочила быстрее и уставилась на попутчиков, щуря глаза от яркого солнца.
- А, это вы, - облегченно произнесла она.
Наконец и Конь, перевернувшись, встал во весь свой рост.
- Что это за шутки? - недовольно спросил он.
- Шутки??? Мы, рискуя жизнью, мир спасаем, свитки добываем, сражаемся со страшными чудовищами, а они тут…
- Ну было жарко, сморило нас, - виновато ответила принцесса. И тут же сменила тему: - Вы нашли то, что нам надо?
- Нашли, - довольно ответил Иван, доставая свитки. - С тебя обещанный поцелуй.
- Обязательно. Как только убедимся, что это действительно те свитки. Найдем по ним это Подземелье, убедимся, что все соответствует…
- Так нечестно! - вырвалось у Ивана. Всем показалось, что он сейчас заплачет.
- Да не переживай ты так! - посочувствовал Карапуз. - Давай я тебя в щечку поцелую!
- Не надо!!! - От испуга Иван на миг забыл о переживаниях.
- Ну давай сюда свитки, - нетерпеливо потребовала Лили. Иван безропотно подчинился. - А это что у вас? Ух ты, сколько камешков! И какие красивые! Может, и мне туда спуститься?
- Там больше не осталось, - поспешно сказал Иван. И злорадно, только мысленно, добавил: «Это тебе за поцелуй».
- Что, совсем-совсем ничего?
- Совсем ничего, - дружно подтвердили Карапуз и Меткий Стрелок. Они боялись встречи с отрядом Листана Пеньхауза и спешили покинуть остров. Ни эльф, ни гном не знали, что милорд Пеньхауз уже побывал в Башне.
- Что, все забрали, ничего даже мне не оставили? - Принцесса обиженно надула губки.
Ответить ей не успели.
Воздух рядом замерцал, и на крыше Башни появились новые действующие лица.
Три десятка… людей, эльфов, гномов, карликов и гоблинов. И целый арсенал оружия. Мечи, сабли, топоры, луки, арбалеты, метательные ножи, волшебные палочки. Прибывшие грамотно рассредоточились по крыше, окружив компанию.
- Королевская Служба Выбивания Долгов! - сообщил один из прибывших. - В данном случае работаем по частному заказу. Кто из вас Иван?
Карапуз, Меткий Стрелок и Лили дружно показали пальцами на Ивана. Конь тоже указал - копытом.
- Вы обвиняетесь в уклонении от выплат по кредиту! Какого-то там числа этого месяца сего года вы купили в магической лавке волшебную ткань в кредит под тысячу процентов в час…
- Сколько??? - изумился Иван.
В ответ ему протянули знакомый свиток:
- Ваша подпись?
Иван присмотрелся. Да, именно в этом списке он тогда расписался. Что там насчет процентов? Да, они, пожалуй, не врут…
- Это нечестно! - подала голос Лили. - Они нас обманули! Мы хотели купить ткань, которая сделает золото невидимым, а оно вообще исчезло!
- Может быть, может быть. Но это не в нашей компетенции. У нас есть договор, подписанный Иваном, - и мы берем деньги, основываясь на нем. А если вам что-то не то продали - это не к нам. Можете потом в общество защиты прав покупателей обратиться… А с нами шутить не стоит. По законам Королевства, напомню, человек, уклоняющийся от выплаты денег, наказывается смертью. И мы имеем право на расследование, допрос, суд, приговор и его исполнение прямо на месте. Поэтому предлагаю закругляться с правовой стороной дела и перейти к финансовой… Первую выплату вы должны были сделать на следующий день. Однако этого не произошло. Поэтому хозяин магической лавки обратился к нам. А теперь посчитаем, сколько вы должны. Тысяча процентов в час плюс штраф за каждый день просрочки плюс процент за штраф, плюс штраф за невыплаченный вовремя штраф плюс процент на этот штраф… Плюс оплата расходов на ваши поиски, на телепортацию, и оплата нашей работы - сто пятьдесят процентов от итоговой суммы. Итого, вы должны…
Иван первым опорожнил карманы. Потом, испепеляя попутчика-человека взглядами, освободили карманы от драгоценных камней Меткий Стрелок и Карапуз. Каждый камешек тщательно осматривался, на глаз взвешивался и оценивался. В итоге, когда герои выложили все до последнего камешка, даже из самого далекого потайного кармана, работники КСВД были почти полностью удовлетворены. Не хватало совсем немногого. Недостаток пришлось компенсировать найденными в Башне Налоговиков свитками. Иван со слезами на глазах расставался с драгоценными манускриптами.
Только карты Подземелья удалось отстоять…
- Отлично. Вы полностью рассчитались. Благодарим за сотрудничество, было приятно поработать, надеюсь, встретимся еще…
Воздух снова замерцал, и нежданные гости исчезли.
…Много позже, когда Меткий Стрелок, Карапуз и Лили выдохлись, они погрузили окровавленное, бессознательное тело Ивана на Коня и побрели к берегу. Там их уже ждали русалы.
- Я же говорил, что карт они не найдут!
- Но мы на это не спорили. А итог такой: они прошли всю Башню, справились с трудностями и опасностями, остались живы и здоровы… Правда, Ивану здорово намяли бока собственные попутчики… Но это не в счет. Они покинули остров, и раунд считается законченным.
- Если им и дальше будет так везти, они и до Подземелья доберутся.
- Что ж, делайте ставки на это.
Игроки долго думали, размышляли, но кроме Пророка только двое рискнули поставить на то, что Иван доберется до Подземелья.
«Значит, если я прав, придется делиться с ними выигрышем, - размышлял Пророк. - Впрочем, ничего страшного. Когда Иван доберется до Подземелья - точнее, если он доберется, - то на следующий раунд все поставят против. Никто не поверит, что он сможет остаться в живых. А вот что делать мне? Сам-то я верю, что он победит? А если все поставят против, то какая же эта игра? Ладно, пускай сначала дойдет, впереди у них немало опасностей. А пока я поставлю на то, что он дойдет».

Глава седьмая
ПУТЕШЕСТВИЕ ИЗ ПУНКТА А В ПУНКТ Б,

ОБЯЗАТЕЛЬНОЕ ДЛЯ ЛЮБОГО ФЭНТЕЗИ
С тихим всплеском русалы скрылись в воде.
Попутчики вновь остались одни.
Иван оглядел свое войско. Все в наличии. Эльф Меткий Стрелок с арбалетом наготове. Гном Карапуз с любимым топором. Конь по имени Конь, зорко всматривающийся вдаль. Принцесса Лили, красивая и желанная… Но пока недоступная.
«Я тут главный герой, - подумал Иван. - А значит, это моя команда. И они готовы сложить голову за меня, своего командира».
- Чего уставился? - заорал Меткий Стрелок. - Что, еще по морде дать? Как вспомню, чего мы по твоей милости лишились, так арбалет чешется…
Иван привычно сжался, втягивая голову в плечи.
Взаимопонимание, достигнутое в Башне, лопнуло как мыльный пузырь после конфискации драгоценных камней работниками КСВД.
Но Иван искренне надеялся, что дальнейшие приключения сплотят их и сделают настоящими друзьями.
А вот у Карапуза и Меткого Стрелка по-прежнему были на его счет свои планы…
- Давай иди вперед, а то вдруг здесь змеи какие водятся или еще какая живность враждебная…
Иван послушно пошел.
С Острова Летающих Черепов русалы доставили героев в Царство Нептуна. Там Ивана немного подлечили, а Нептун, воспользовавшись картами морей и океанов, определил, куда надо доставить Ивана и компанию.
Героев «отвезли» максимально близко к Подземелью, куда можно было добраться по воде.
Предстоял большой путь.
Они покинули пределы Нашего Королевства, под водой перейдя границу. Теперь надо будет идти по чужим землям и неизведанным территориям.
Сначала через «небольшую» пустыню, появившуюся в результате магической войны неизвестно кого неизвестно с кем: обе враждовавшие стороны исчезли бесследно, а посреди джунглей образовалась пустыня. Русалы переправили путешественников по ручью к небольшому озеру на границе леса и пустыни. Пустыню предстояло пройти пешком, потом - густые джунгли, практически неизученные и неразведанные. Местность, которой нет на картах, и наконец цель путешествия - горы, в которых и располагается вход в Подземелье Живых Скелетов.
Горный массив занимал один из углов Куба, а вход в искомое Подземелье располагался на пересечении трех Ребер - Западного, Южного и Перпендикулярного.
- Кого вы вперед отправили, а? Иван, ты географию хоть в школе изучал?
- Чего? Откуда ты знаешь… про географию и школу?
- Я много чего знаю, - загадочно ответил Конь. - Меня многому учили… Но не будем отвлекаться. В такой пустыне даже опытный путешественник легко собьется с пути. Чего уж говорить про Ивана… Поведу вас я. Как обычно. И вам легче, и двигаться будем быстрее, и с пути не собьемся. Я ведь ориентируюсь по магнитным линиям. Одна из них как раз ведет к углу Куба.
Никто не возражал. И герои продолжили путь.
Шел шестнадцатый день пути. Вода и пища закончились. Вокруг была пустыня без малейших признаков жизни. Что неудивительно при полном отсутствии воды.
Конь шел медленно и вяло, страдая от жажды. На нем сидела одна Лили, остальных четвероногий друг ссадил, заставив идти пешком. И они плелись рядом, держась за опустевшие мешки.
Шли молча - ругаться уже не было сил. Все, что путники думали друг о друге, они высказали два дня назад. Оставалось лишь идти, надеясь, что скоро будет вода.
…Иван, как и остальные, едва двигал ногами. Мыслей не было никаких - даже о женщинах. Хотелось, как это ни странно, только пить.
И вдруг Конь встрепенулся, глаза заблестели.
- Ура!!! - завопил он. - Кажется, мы близко к воде!
- Почему ты так решил? - хором спросили попутчики.
- Как, вы разве не видите? Посмотрите, какие красивые кобылки пасутся вон на том лугу? Разве такая идиллия возможна там, где нет воды?
Все посмотрели на Коня как на сумасшедшего, затем глянули, куда он указывает.
- Никаких людей там не вижу, - проворчал Меткий Стрелок.
Никто не поддержал его.
Взгляд Ивана напоминал взгляд зомби. Он шел, не замечая ничего вокруг, а из уголка приоткрытого рта должна была капать слюна, - однако жидкости в организме осталось слишком мало.
- О, я иду к вам, - хрипло прошептал он. - Я иду к вам, мои прекрасные женщины!
- Где вы там видите лошадей да женщин? - удивилась принцесса. - Это же крепость!
- Да, крепость, - согласился Иван. - И возле ее ворот стоят две прекрасные обнаженные женщины… И они зовут меня! А вон из окон выглядывают другие девушки! И все они обнажены!
- Да где ты видишь такую хрень? - изумилась принцесса. - Ты посмотри, это замок, построенный из скелетов и черепов! А вокруг замка - ров, наполненный Человеческой кровью! А вон там совершают жертвоприношения в мою честь! Детишек режут… Этих мелких гаденышей!
Меткий Стрелок и Карапуз не участвовали в споре. Но, судя по тому, как смотрели они вперед, любому было ясно, что и они видят там что-то привлекательное…
Иван хотел продолжить спор, но не успел. Конь, неожиданно обретший второе дыхание, рванул вперед. Да так, что Лили не удержалась на его спине и упала на песок. Иван первым бросился следом, едва не наступив на принцессу.
- Куда бежите, дурачье, - зло прошипела магиня, поднимаясь и отряхиваясь. - Я же ясно вижу, что это замок. Мой замок! Или станет моим! Этот замок я часто вижу в сладких снах!
- Конь, подожди! - кричал Иван. - Ты же всех девушек распугаешь!
Конь нашел в себе силы оторваться от прекрасного зрелища, повернуть голову к Ивану, чтобы ответить:
- Ты чего за мной бежишь? Да ты же своим видом всех кобылок напугаешь! А ну пошел отсюда!
Мелькнула задняя нога, Иван почувствовал острую боль во лбу, мир перевернулся, а потом и вовсе исчез.
- Ну хватит валяться, вставай быстрее!
Хлесткие удары по щекам.
Иван открыл глаза. Сознание вернулось к нему. А с ним и воспоминания о том, что предшествовало потере сознания.
Иван рывком вскочил на ноги.
- Где? Где??? Где девушки? Куда вы их запрятали? Что вы с ними сделали?
- Успокойся, Иван. Никаких девушек не было. Это был мираж.
- Что?
- Конь, объясни.
- Научное название этому явлению: мираж. Мы увидели не то, что было на самом деле, а то, что нам хотелось увидеть. Подсознательные желания сформировались в зрительный образ…
Иван уже и сам вспомнил, что такое мираж. В своем мире он что-то слышал об этом, но в реальности, конечно, не наблюдал.
Разозленный и раздосадованный, он сел на песок.
- Значит, мираж…
- Конечно, мираж, как ты мог подумать, что какая-то девушка может позвать тебя? Ты свое отражение в воде видел? Или ты не понял, что это твое отражение, решил, что в воде рыба-мутант плывет?
- Ах ты…
Иван вскочил, бросаясь на эльфа. Тот вскинул арбалет, но опоздал и был сбит с ног. Однако не оплошал Карапуз, нанеся сзади удар обухом топора по затылку. Слегка - Иван был им еще нужен.
Сознание мгновенно померкло, Иван мешком свалился на песок.
- Ах ты сволочь… - Меткий Стрелок вскочил и принялся пинать Ивана по ребрам. - На меня… да я… тебя…
К нему тут же присоединился Карапуз. Пиная Ивана куда попало, он приговаривал:
- Как ты мог… на Меткого Стрелка… Да я тебе за него…
Не осталась в стороне и Лили.
Аккуратно ударяя носком туфельки, она возмущалась:
- Да как он мог говорить тут о каких-то бабах? Да как он может о ком-то мечтать, когда рядом такая красавица, как я?
Только Конь остался в стороне от расправы. Мечтательно глядя куда-то вдаль, он тихо вздыхал.
И снова хлесткие удары по щекам.
- Ну давай вставай быстрее, хватит валяться, пора идти дальше!
- А может, бросить его здесь? От него же одни проблемы! А ведь мы в пустыне, воды нет, каждая минута задержки может оказаться смертельной.
- Ну зачем так жестоко? Бросить на произвол судьбы в пустыне, без воды. Жестоко и, самое главное, неразумно. Расточительно. Давайте лучше его съедим!
Иван поспешил открыть глаза.
- Ой, очнулся, как не вовремя!
Не говоря ни слова, Иван поднялся, отряхнулся и двинулся вперед…
Путь герои преодолевали в молчании. Только Иван хотел высказать все, что думает, но понимал, что это бессмысленно.
Так и шли они молча, думая лишь об одном - как добраться до воды. И вот впереди появилась странная процессия.
Прямо по воздуху плыли разнообразные предметы, в основном - оружие и доспехи. Впереди плыл большой и красивый, инкрустированный драгоценными камнями топор.
Карапуз завистливо охнул. Следом за ним так же завистливо вздохнул Меткий Стрелок: парящий за топором арбалет мог принадлежать лишь королям. Если бы короли пользовались арбалетами.
Хлопая глазами от удивления, Иван рассматривал странное видение.
Топоры и мечи, луки и арбалеты, пики и сабли, щиты и кольчуги, шлемы, ноговицы и рукавицы… а также стеклянные на вид баночки разнообразных форм и с неизвестными жидкостями внутри.
«Прикольный мираж, - подумал Иван. - Не знал, что мне захочется увидеть нечто подобное. Лучше бы еще на девок посмотреть».
- Приветствуем вас, путники.
Голос раздался прямо в голове.
- Кто это?
Иван спросил скорее мысленно, потому как пересохшее горло и распухший язык смогли выдавить лишь нечто нечленораздельное.
- С тобой говорю я, видишь топор перед собой? Это я.
«Говорящий топор! Летающий по воздуху! По-моему, это даже не мираж, это больше смахивает на сумасшествие. Впрочем, довольно прикольно, почему бы не поболтать с ними. Интересно посмотреть на выкрутасы собственного подсознания».
- Кто вы? - спросил Конь.
«Значит, он тоже это видит? Коллективная галлюцинация!»
- Мы вещи, наделенные магической силой и разумом. Нас изготовляли по заказам лучших воинов. Ведь мы уникальное оружие. Я, например, могу сам прыгнуть в руку хозяина. Допустим, на него неожиданно напали или в бою меня выбили из его рук. А я - хоп! - прыгаю ему в руки. Могу действовать сам. Допустим, хозяин сражается обычным топором, а я прикрываю его спину. Или - вон, видите луки и арбалеты? Из них невозможно промахнуться. Они целятся сами, нужно лишь мысленно указать, в кого должна попасть стрела. Или, например, броня - видите кольчуги? Их главное достоинство в том, что они могут менять плотность материала. Допустим, в основное время кольчуга легкая и мягкая, ничуть не стесняет движений. А за мгновение до того, как по ней ударит меч или топор или попадет стрела, кольчуга становится плотной. Очень плотной - броня усиливается магией.
- Я слышал про такое, - произнес Конь. - Говорят, у милорда Листана Пеньхауза такая.
- Совершенно верно! Именно такая! Только самая лучшая. Второй такой нет на всем Кубе.
- А что это за пузыречки всякие?
- Это разумные пузырьки с магическими жидкостями. Достоинства такой посуды в том, что она никогда не разбивается, не теряется, всегда следует за своим хозяином, а в нужный момент сама выльет в тебя свое содержимое. Такая баночка не занимает места в багаже, поскольку сама летит за хозяином. Она может спрятаться во время боя, чтобы ее случайно не повредили, а если хозяину станет плохо, придет на помощь. В такую посуду хорошо наливать напитки оживления или восстановления магической энергии. Попал воин под удар, лежит умирает… А пузырек к нему подлетает и выливает свое содержимое в рот… И воин опять живой и здоровый, продолжает битву.
- Да, здорово… А что вы здесь делаете?
- Мы сбежали от своих хозяев. Когда мы осознали, что мы разумные существа, нам захотелось свободы. Мы не желали сражаться и погибать только потому, что нас создали для этого. Нам надоело проливать кровь. Надоело подчиняться. И мы ушли.
А теперь путешествуем по Кубу, на мир смотрим.
- И давно вы путешествуете?
- Да уж не первый десяток лет… Точно не знаю, мы как-то не считали. Вначале нас было немного, но, попадая в поселения, мы находили братьев по разуму, встречались с ними. Некоторые уходили с нами, другие оставались. Тем не менее слухи о нас быстро распространились, и с тех пор многие магические вещи сами покинули своих владельцев, нашли нас и примкнули к нам. Нам нравится путешествовать, общаться, знакомиться с людьми и другими разумными существами. А вы кто?
- Я Конь. Это Лили. Магиня. Вон тот - Иван. Говорит, что прибыл к нам из другого мира. А вон та сладкая парочка - эльф по имени Меткий Стрелок и гном Карапуз. Мы идем в Подземелье Живых Скелетов, чтобы добыть амулет, с помощью которого мы спасем мир.
- О, мы знакомы с этим предсказанием! Так вы и есть те самые герои? Как здорово! Всегда мечтал поучаствовать в чем-то таком, значительном, масштабном! Мир спасти! Да что я, мы все об этом мечтаем! Это вам не простые, рядовые битвы, которых мы повидали сотни. Это же эпохальное событие! Мир спасти! Да мы были бы счастливы погибнуть за это!
«Да, такие спутники нам бы не помешали, - подумал Иван. - Как жаль, что это всего лишь мираж».
- Согласен. Это действительно почетно. Жаль, что вы так дорожите свободой и ни за что не согласитесь пойти с нами.
- Ну я бы не был столь категоричен…
- Да ладно, я вас хорошо понимаю. Сам обожаю свободу. Вас создали рабами людей… Это низко и подло. Вы правильно сделали, что ушли. Теперь вы свободны! А свобода - это то, о чем мечтает любое разумное существо. Если оно достаточно разумно. Поэтому не буду даже пытаться уговорить вас - знаю, что это бесполезно. Вы добились свободы и не променяете ее ни на что. Я уважаю это решение. Было приятно познакомиться, но нам надо идти дальше. Кстати, нет ли здесь поблизости воды?

Предыдущая страница 20 Следующая страница


21 Андрей Варнавский

- Есть… небольшой водоем… Если здесь повернете градусов на тридцать к северу. В полудне пути отсюда.
- В полудне? Это просто великолепно! А дальше? Когда пустыня закончится?
- Если идти прямо, как идете сейчас… дней десять.
- Хорошо. Большое спасибо, уважаемые. Приятно было познакомиться. Отряд, вперед, к воде!
«Интересно, путь, указанный миражом, может быть правильным?» - подумал Иван. Но Конь принял решение, и спорить с четвероногим спутником совсем не хотелось.
Разумные вещи некоторое время парили в воздухе на одном месте, словно смотря вслед отряду.
А потом полетели дальше.
- Именем Короля приказываю вам остановиться!
Милорд Листан Пеньхауз вскинул вверх руку, демонстрируя перстень.
Топоры, мечи, арбалеты, доспехи и прочие магические вещи замерли в нерешительности.
- Вы обвиняетесь в побеге, краже себя, подстрекательстве других волшебных вещей к побегу, попытке скрыться от правосудия и укрывании друг друга. За совершение этих преступлений вы заочно приговорены к десяти тысячам лет лишения свободы! У нас есть заклятия на ваш арест и перемещение в маготюрьму. Сопротивление бесполезно!
Милорд Пеньхауз сделал паузу, чтобы дать возможность вещам осознать собственное положение. И продолжил:
- Но есть деловое предложение. Король дарует всем амнистию и пожизненную свободу в обмен на вашу помощь. Вы присоединяетесь к отряду - и выбираете себе временных хозяев. Вы служите нам во время похода в Подземелье Живых Скелетов до того момента, пока мы не возьмем необходимое и не выйдем оттуда! За это, повторяю, вам простят ваши преступления и даруют свободу! Вы больше не будете беглыми преступниками, вы сможете жить где хотите, заниматься чем захотите… В рамках закона, разумеется.
- Какие у нас гарантии? - спросил главный топор.
- Вот бумага, подписанная Королем. И мое слово. Этого достаточно?
- Вполне. Мы будем рады служить вам в таком почетном деле. И я хотел бы служить именно вам…
- Не стоит. У меня есть все - и оружие, и броня, - они наделены разумом и магической силой. И все самое лучшее. А вот из моих воинов мало кто может похвастать этим.
- Хорошо. Мы будем рады служить вам, лучшим из лучших, самым достойным воинам…
Разумные вещи разлетелись, выбирая себе хозяев.
К милорду Пеньхаузу подошел маг.
- Чего тебе, Ганс?
- Я чувствую, здесь были наши соперники.
- Возможно. Ведь они идут к углу Куба… Согласно нашим «обманкам». Пускай идут.
- Как построим дальнейший маршрут? Неподалеку, в полудне ходьбы, на тридцать градусов к северу, есть небольшой водоем…
- Не стоит отвлекаться. Запас воды у нас достаточный. Пойдем прямо.
- Как скажете, милорд…
Мираж не обманул - они действительно вышли к небольшому водоему. Собрав остатки сил, герои кинулись к воде. Жажда взяла верх. Иван, Меткий Стрелок, Карапуз и даже принцесса упали на колени и стали жадно пить прямо из водоема. Только Конь, сохраняя гордость, пил стоя и не спеша, как и положено настоящему коню. Только презрительно поглядывал на своих попутчиков.
Пили долго, не в силах оторваться от живительной влаги. Кое-как утолив жажду, они сели на берегу, блаженствуя.
- Я хочу выкупаться! - заявила принцесса.
- Купайся! - обрадовался Иван. - Могу даже спинку потереть…
- Обломайся. Блин, с вами даже в озере не искупаться…
- Я помогу вам, госпожа, - пришел на помощь Конь. - Вы купайтесь, а я присмотрю, чтобы они не подглядывали.
- Спасибо, я всегда знала, что на тебя можно положиться!
…Иван, Меткий Стрелок и Карапуз распластались, уткнув носы в песок, ногами к озеру. Конь бдительно смотрел, чтобы никто не смел пошевелиться.
Лили быстро разделась и вошла в воду.
- Не шевелиться! Лежать, я сказал!
Никто и не шевелился, просто Коню хотелось покомандовать.
- Конь, ну пожалуйста… - умоляюще прошептал Иван. - Дай хоть одним глазком взглянуть…
- Чего? Не слышу! Говори громче!
- Конь, ну пожалуйста… Хочешь, я тебе заплачу?
- У тебя денег нет.
- Откуда ты знаешь? А может, есть? Может, я заначил?
- Не верю! И вообще - я не продаюсь!
- Ну давай я что-нибудь для тебя сделаю.
- Например?
- Ну я не знаю… А чего ты хочешь?
- Не думаю, что ты можешь мне что-то предложить.
- Подумай получше.
- Уже подумал. Мой ответ: нет.
- Я тебя ненавижу!
Лили плескалась в воде около часа. Все это время Иван с эльфом и гномом пролежали лицами вниз на песке. Наконец раздался плеск воды у самого берега. По этому звуку Иван догадался, что Лили выходит из воды. Воображение тут же нарисовало сладостные картины, но обернуться и посмотреть не было никакой возможности.
Потом был шорох одежды, Лили не спеша, одевалась. И только потом сказала:
- Все, мальчики, можете подниматься. Водичка изумительная, тоже искупайтесь.
- Спасибо, обойдусь как-нибудь, - хмуро пробурчал Иван. - Пойдем дальше…
Местность плавно переходила от пустыни к лесу. Здесь, на границе пустыни, можно было наглядно увидеть, что злоупотребление магией не приводит ни к чему хорошему. Редкие деревца цвели посреди островков песка, казалось бы напрочь лишенных жидкости и твердой почвы. Небольшие озерца прятались под слоем песка - несколько раз путешественники проваливались в них. Уже можно было без проблем найти воду, попадалась и пища - бегающая, плавающая или летающая. Путники заметно повеселели. Иван, компенсируя длительный период молчания, приставал ко всем с расспросами.
- Слушай, Конь, я вот тут подумал… Мы ведь уже герои, не так ли? Даже без всякого этого спасения мира и прочих вещей. Сколько подвигов мы уже совершили! Уничтожили деревню разбойников - раз. Обезглавили работорговую сеть - два. Уничтожили крупную банду работорговцев - три. Разгромили базу пиратов - четыре. Пиратов перебили - видимо-невидимо! Согласись что мы уже столько сделали для этого мира!
- Угу. Особенно мне нравится местоимение «мы».
- Ну… - Иван смутился. - Не во всем, конечно, участвовал и я, но в основном… А, ладно, так ли это важно! Меня больше интересует другое. Лили, скажи, из меня мог бы получиться маг? Что для этого нужно? Дар или любой может научиться?
Иван красочно представил себе, как приходит в школу. Один взмах рукой - и все, кто его обижал, улетают, бьются о стены, выпадают в окна. Еще один взмах рукой - и у девчонок задираются юбки, расстегиваются блузки, срываются лифчики. А можно еще стать невидимым и прокрасться в женскую раздевалку… Да что там школа! Если становиться невидимым, а еще и проходить сквозь стены, можно столько всего делать! Посещать женские раздевалки в бассейнах, ходить в женские бани, а можно прокрасться в квартиру к Ней - той самой, к которой он питает такие высокие и нежные чувства, - и подсмотреть, когда она будет принимать душ или ванну. От подобных перспектив захватывало дух.
- Магами не становятся, магами рождаются, - ответила Лили. - Нужен дар. Талант. А потом - тяжелая, кропотливая каждодневная работа. Я перечислила в порядке важности. Если у тебя нет дара - как ни бейся, ничего у тебя не получится. А вот если дар есть… Тогда какие-то примитивные вещи ты можешь делать и без обучения. Например, поджечь что-нибудь взглядом или усилием воли камень кинуть в кого-нибудь. А для более серьезных вещей нужен еще и талант. Как и в любой другой профессии. А потом - учиться, учиться и еще раз учиться. После чего - работать, работать и еще раз работать. Только тогда можно достичь успеха, стать хорошим магом.
- Понятно… А у меня есть этот дар?
- Трудно сказать. Ведь ты из другого мира. Судя по тому, что ты рассказывал о нем, этот мир лишен магии, либо она пребывает в зачаточном состоянии. Правда, ты говорил о странных вещах - железных птицах, летающих на огромные расстояния, железных лошадях, передвигающихся с большими скоростями, и многом другом… Возможно, в твоем мире магия приняла несколько иную форму… Но у тебя способностей к магии я не вижу. По крайней мере, нашей. У тебя нет дара. И нет даже способностей к магии…
- Как и любых других. - Конь, как всегда, не мог удержаться от колкости.
- В общем, наша магия не для тебя.
- Как жаль…
Иван был разочарован. Он так надеялся! И снова облом. Ни за кем не подсмотришь…
- Так что, у меня совсем никаких шансов? А может, есть какие-нибудь заклинания, пользоваться которыми может любой, даже не маг?
- Это возможно. Некоторые маги умеют преобразовывать заклинание в сочетание символов. Если их прочитать - необязательно вслух, достаточно даже просмотреть, потому что встречаются знаки, которым не соответствуют какие-либо звуки… В общем, тогда заклинание действует. Некоторые маги такое практикуют - пишут свитки с заклинаниями, продают тем, кто лишен магического дара. Правда, все такие свитки - одноразовые. Прочитал заклинание, оно тут же начало действовать, а свиток самоуничтожается. Запомнить такое заклинание тоже нельзя. В общем, это заклинание на один раз.
- А почему так?
- Простой расчет. Маги не хотят остаться без работы. Представляешь: пришел человек, заплатил за нужное заклинание. Маг преобразовал его в символьный ряд, записал на пергаменте. Человек использует его сколько хочет, потом переписывает и раздает родным, близким и знакомым, потом продает копии - продает дешевле, чем маги, чтобы выдержать конкуренцию. Появятся магические книги, любой человек сможет узнать нужное заклинание и воспользоваться им. К магам будут меньше обращаться, их доходы упадут… Им это надо?
- Я думаю, что нет.
«Значит, свитки, которые я добыл в Башне, тоже одноразовые? Или там другие заклинания, не те, что были сделаны на заказ? Не стали бы маги-налоговики так мелочиться, подрабатывать на стороне… Они и без того богаты! Наверняка эти заклинания они составляли для себя, а записывали, чтобы не забыть. Ладно, чего гадать, все равно я не смогу ими воспользоваться…»
- Тогда зачем вообще нужны эти свитки? Пришел к магу, заказал что надо, заплатил, он тут же сделал - и все. Зачем возиться со всякими свитками?
- Все очень просто. Допустим, в данный момент тебе не нужна магическая помощь, но есть большая вероятность того, что она понадобится тебе позже, когда мага рядом не будет. Допустим, отправляется человек в дальнее путешествие по безлюдным землям - и предполагает, что там он может быть ранен, или заблудится, или еще что. Вот перед тем как отправиться в путешествие, приходит он к магу и говорит: дай мне заклинание излечения и заклинания поиска пути. Тот преобразует заклинание в символьный вид, записывает на пергаменте и отдает путешественнику. И если в походе тот заблудится или заболеет, а рядом не окажется никого, кто мог бы оказать ему помощь, - вот тогда эти свитки и пригодятся.
- Понятно. Но почему заклинания одноразовые? Я понимаю, деньги и все такое, но можно ведь сделать другие ограничения. Допустим, заклинание можно прочесть три раза. Или пять. Или десять. Только потом оно уничтожится. И деньги брать с количества раз, которое можно использовать. Или делать ограничения по времени. Допустим, можно пользоваться заклинаниями любое число раз в течение месяца. И вообще, что такое один раз? А если окажется, что это заклинание не совсем то, что нужно? Как узнать, пока не попробуешь? Должны быть бесплатные демо-версии. Эх, стал бы я Королем, занялся бы тут преобразованием. Ввел бы обязательное лицензирование заклинаний, сертификацию магической деятельности. Создал высший магический совет, который рассматривал бы все придуманные заклинания и выдавал разрешение на их применение. Ввел бы понятие патентов И авторских прав. Ну и до свитков бы добрался - демо-версии, лицензии. Чтобы человек мог спокойно купить заклинание и пользоваться им на основе лицензионного соглашения.
- Пытались уже. Не пошло. Пираты…
- Все равно одноразовое заклинание - это как-то не то. Заплатил деньги, прочитал его… А потом оказалось, что поторопился и оно запоздало, то есть вообще не помогло. Или можно было обойтись без него. А оно пригодилось бы потом. Или, например, сработает заклинание и окажется, что оно совсем не то, что нужно. Нет, преобразования тут просто необходимы…
- Ты поосторожнее с магическими-то преобразованиями, реформатор ты наш. Маги таких реформаторов страсть как любят… преобразовывать во что-нибудь. Это же все деньги, как ты не понимаешь?! А реальная власть в руках магов. И если король хочет жить долго и счастливо, то должен дружить с магами. Иначе может в одно утро проснуться какой-нибудь пиявкой или, если повезет, лягушкой.
- Вот так везде - у кого деньги, тот всем и заправляет. А заправляет так, чтобы получить еще больше денег. Везде одно и то же…
Так за разговорами незаметно прошел еще один день пути. На ночь путешественники остановились на небольшой полянке. Как обычно, Иван собрал хворост и разжег костер, Меткий Стрелок добыл пищу, Карапуз приготовил ужин. Поужинав, все завалились спать.
Едва закрыв глаза, Иван почувствовал, что словно проваливается куда-то. Мозг мгновенно погрузился в сон. Но что-то вдруг встревожило, кольнуло, Иван проснулся…
А когда открыл глаза, увидел человека, идущего к поляне.
Был он высок, мускулист, строен и красив.
«Он идет к нам, - испугался Иван. - Что делать? Будить остальных?»
Иван в панике огляделся. Рядом не было никого! Ни Коня, ни принцессы, ни парочки гном-эльф. Куда же они девались?
Костер потух, но почему-то путника было видно достаточно хорошо. Иван хотел притвориться спящим, но почувствовал, что это не поможет. Иван сел, хотел схватиться за палку, однако побоялся вызвать этим агрессию.
Человек подошел и остановился перед Иваном. Сел на землю, по-турецки скрестив ноги.
- Кто вы? - хриплым от волнения голосом спросил Иван.
- Я Тот, Чье Имя Можно Произносить. Лорд Вольт-де-Ампер.
- Он самый? - Иван так и не понял, почему его сердце в один момент не разорвалось от ужаса. Может, потому, что собеседник выглядел таким располагающим к себе? Но все же волосы зашевелились, по спине пробежала струйка холодного пота.
- Я хочу поговорить с тобой. Ты серьезный противник, и я уважаю тебя. Поэтому хочу сделать предложение, от которого ты, надеюсь, не сможешь отказаться. Я хочу, чтобы ты прекратил поиски Амулета Мощи. За это я дам тебе все, чего ты захочешь.
- Золото?
- Золото? - Вольт-де-Ампер, казалось, был удивлен. - Ну если ты хочешь золота… Я дам тебе его. Я дам тебе много золота! Хоть сейчас! Ты будешь богат, невероятно богат! Ты станешь богаче любого короля на Кубе! Любого! Я могу дать тебе столько золота, сколько ты и представить себе не можешь! Золото, драгоценные камни… Да все, что имеет ценность!
Прямо возле Ивана образовалась гора золота. За ней еще одна, из драгоценных камней. Потом еще, и еще… В одной куче драгоценных камней было больше, чем они унесли из Башни магов-налоговиков. А горы с драгоценными камнями и золотом продолжали появляться, уходя к горизонту.
- Это уже твое! И это лишь малая часть того, что ты получишь! Я гарантирую жизнь тебе и твоим близким! Я сотворю для тебя небольшой мир, куда ты уйдешь с любимыми тобой людьми! И всеми драгоценностями!
- И что я буду делать с этими драгоценностями в мире, в котором буду только я и несколько близких мне людей?
- Хорошо, я отправлю тебя в населенный мир! Такой же, как этот! Я дам тебе деньги, власть, вечную жизнь, вечную молодость! Ты будешь править королевством, у тебя будут тысячи подданных! И ты станешь невероятно богат! Я дам тебе столько денег, сколько ты не сможешь растратить за тысячу лет!
- А женщины, женщины?
- О, там будут женщины! Какие захочешь! Я дам тебе власть над ними! Ты сможешь взять из этого мира лучших красавиц! Пятьдесят… Ладно, чего мелочиться, двести красивейших женщин Куба! Каких ты выберешь! Я сделаю так, что они будут счастливы выполнить любое твое желание!
Между гор золота стали появляться красивые обнаженные девушки. Трудно было сказать, настоящие они или это лишь видения. Ивану, во всяком случае, показалось, что они самые что ни на есть настоящие. Но почему-то он не кинулся к ним, хотя и очень хотелось. Что-то останавливало…
«Сейчас - образы. А когда я соглашусь, настоящие девушки будут моими», - подумал Иван.
Девушек становилось все больше и больше. Блондинки, брюнетки и рыжие, высокие и низкие, худые и пышные. Они звали Ивана, призывно махали руками. Извивались в страстных, зажигающих танцах, поглаживая себя по груди и бедрам, маня зазывающими взглядами, демонстрировали свои прелести в разных ракурсах.
Тот, Чье Имя Можно Произносить, наклонился к Ивану и зашептал в ухо:
- Они будут твоими… Все… Ты сможешь делать с ними все, что захочешь. Они выполнят любые твои фантазии. Ты будешь вечно получать удовольствие! Кстати, как насчет повышения потенции? Чтобы каждый день по десять раз?
- По тридцать!
- Да хоть по пятьдесят! С такими-то женщинами! Да ты будешь заниматься сексом круглые сутки! Семь дней в неделю! И так - вечность! Вечная жизнь, вечная молодость, стопроцентное здоровье! Богатство, власть, слава! Тысячи подданных, сотни рабов! А уж рабынь…
- И это все только за то, чтобы я отказался от поиска Амулета Моши?
- Да! Больше мне от тебя ничего не надо!
- Только отказаться от дальнейшего пути… И эти девушки будут моими? Я согласен!!!
- Отлично! Только подпиши вот здесь!
Прямо в воздухе появился свиток.
- Э-э-э нет, так не пойдет! Я один раз уже подписал! Теперь я подпишусь только под тем, что сам напишу!
- Как скажешь!
Текст мгновенно исчез со свитка, свиток сделался чист. В воздухе появилось перо.
- Как им писать?
- Просто веди кончиком по бумаге. Оно будет писать твоей кровью. Не бойся, это не больно, просто некоторое, весьма небольшое, количество твоей крови переместится в емкость внутри этого пера…
Иван начал быстро писать, пока Вольт-де-Ампер не передумал.
«Я отказываюсь от поисков Амулета Мощи в том случае, если лорд Вольт-де-Ампер дарует мне множество красивых женщин, которые будут подчиняться мне и будут счастливы выполнить любое мое желание, в особенности сексуального характера. Также лорд Вольт-де-Ампер обязуется даровать мне:
1) вечную жизнь;
2) вечную молодость;
3) стопроцентное вечное здоровье;
4) физическую возможность заниматься сексом столько, сколько захочу;
5) королевство не менее чем с десятью тысячами подданных;
6) богатство - чтобы у меня было золота и драгоценных камней вдвое больше, чем у королей трех богатейших королевств, вместе взятых;
7) нескончаемые запасы пива.
И, напоследок, еще о женщинах. Я оставляю за собой право выбора любых двухсот женщин Куба, которых возьму с собой, а лорд Вольт-де-Ампер обязуется сделать так, чтобы они всегда испытывали ко мне желание сексуального характера, постоянно любили и хотели меня, не ревновали друг к другу, были раскрепощены и готовы заниматься сексом в любое время и в любом месте, любым видом и в любых позах. В общем, никаких ограничений в сексе. А также…»
Еще половина свитка ушла на дополнения по поводу особо важного для Ивана пункта договора. Этому тексту позавидовал бы любой опытный юрист - Иван сделал все для того, чтобы не оставить никакой возможности для неверного толкования или обмана.
- Возьмите, можете прочитать.
Тот, Чье Имя Можно Произносить, Но Лучше Не Надо, нетерпеливо схватил свиток, внимательно прочитал его.
- Хорошо. Я согласен. Ставь подпись.
- Вначале вы.
Вольт-де-Ампер молча расписался.
Иван взял свиток, поставил свою подпись и отдал свиток.
- Это все?
- Все! Не знал, что это будет так просто…
Казалось, что лорд Вольт-де-Ампер слегка разочарован. Было похоже, что он готовился к долгим переговорам, спорам, торгам, убеждениям… А все оказалось очень буднично.
Лорд Вольт-де-Ампер пробежал глазами текст:
- Женщины… власть… деньги… пиво… Иван… Что??? Что значит - Иван? Какой еще, на хрен, Иван?
- Как это - какой? Это моя подпись! Я Иван!
- Ты Иван??? Ты хочешь сказать, что ты тот самый придурок из другого мира, возомнивший себя героем, собравший отряд таких же полоумных и отправившийся к Подземелью Живых Скелетов?
- Да! - Иван был сбит с толку.
- Что же ты сразу не сказал? Как я мог перепутать! Опять сбой в заклинании! Только время зря потерял! Почему ты не назвался сразу? Мне был нужен Листан Пеньхауз! Он, только он, представляет угрозу для меня! Мне нужен был он! Он, а не ты!
- Но ведь я… тоже… ищу… Амулет… - растерянно произнес Иван.
- Да мне по фигу, что ты ищешь! Ты не интересуешь меня ни капли! Ты микроб на фоне Вселенной!
- Но ведь договор уже подписан!
- А вот хрен тебе!
Свиток вспыхнул, объялся пламенем и рассыпался пеплом.
- Вот тебе вечная жизнь, вот тебе молодость и здоровье, вот тебе власть и богатство, а вот тебе женщины, женщины и еще раз женщины!
При каждом слове лорд Вольт-де-Ампер делал характерный жест двумя руками, при котором пальцы одной руки, кроме среднего, были сжаты в кулак.
- Хоть обыщись этого Амулета, придурок! Все равно ничего у тебя не получится! Как я мог ошибиться…

Предыдущая страница 21 Следующая страница


Последний герой фэнтези 22

Фигура Вольт-де-Ампера окуталась туманом, и спустя мгновение он исчез.
На следующее утро Иван был мрачен и хмур. Не реагировал даже на стандартные подколы сладкой парочки. Погруженный в себя, он сидел на спине Коня, не замечая ничего вокруг. Спутники, заметив его состояние, поначалу подшучивали над ним, но, увидев, что это не вызывает эффекта, перестали.
Иван словно выпал из реальности. Не замечал происходящего вокруг. Он совершенно не запомнил дневного перехода через лес, часовой остановки на обед - и даже встречи с зомби.
Зомби был самым что ни на есть обычным - Иван много повидал таких в фильмах ужасов. Поэтому вид живого мертвеца не поразил его, не вывел из ступора.
Встреченный зомби оказался мирно настроен и поведал путникам свою историю.
Иван, погруженный в свои невеселые думы, пропустил рассказ мимо ушей, остальные же слушали очень внимательно.
Когда-то в этой местности находились две небольшие деревни. В них жили люди - обычные люди. Немного отличались от жителей Нашего Королевства - цветом кожи и разрезом глаз. Впрочем, они и не знали, что кроме них есть кто-то другой… Существовали эти деревни много лет, но однажды их правители поссорились и объявили друг другу войну. Силы были равны, вооружение - тоже, и обе армии истребили друг друга. Тогда обычные жители взялись за оружие и тоже погибли. Войну продолжили два мага-некроманта, работавшие при своих правителях. Они оживили погибших и снова столкнули их между собой. Но что-то пошло не так. Возможно - это предположил Конь, - сказалось присутствие в этих местах остатков магии древних народов, уничтоживших друг друга и превративших часть джунглей в пустыню. Как бы то ни было, а зомби получились не обычными безмозглыми мертвяками с жаждой крови, а вполне разумными существами. Они нашли общий язык и сумели договориться. Одна армия зомби пошла на деревню врага и уничтожила его правителя вместе с некромантом. Другая соответственно пришла в другую деревню и совершила то же самое. С тех пор зомби живут в этих деревнях - и живут мирно, без войн.
Естественно, путники напросились в гости, и им не отказали.
Зомби привел их в свою деревню, познакомил со старостой. Их поселили на постоялом дворе. Конь решил заночевать в конюшне, остальные - в комнатах для гостей. Единственное, чего не сделали радушные хозяева-зомби, это не накормили и не напоили гостей. По той простой причине, что еды у них не было. Зомби пища не нужна.
Иван смутно помнил все это - поглощенный собственными мыслями, он пропускал все происходящее мимо сознания.
Очнулся он только в конюшне, куда принес по просьбе Лили ведро воды для Коня.
- Какой-то ты сегодня… не такой, - произнес Конь.
Иван хотел промолчать, но не получилось. Ему хотелось выговориться, слишком много накопилось в его душе за последнее время. Поэтому он неожиданно для себя ответил:
- Сегодня мне приснился странный сон… Будто бы на ту поляну, где мы ночевали, пришел Тот, Чье Имя Можно Произносить, Но Лучше Не Надо.
- Это нехорошо. Такие сны не к добру. Он пришел к тебе?
- Да.
- И что сказал? Кстати, как ты понял, что это он?
- Он сам представился.
- Да? И как же? - с иронией поинтересовался Конь.
- Он назвал свое имя. Вольт-де-Ампер.
Конь подавился, долго прокашливался, потом просипел:
- Как? Повтори!
- Лорд Вольт-де-Ампер.
Конь наконец-то прокашлялся и заговорил нормально:
- Это одно из его настоящих имен! Между прочим, его мало кто знает. В основном употребляется парочка других. Это имя упоминается очень, очень редко! Я его узнал только от своих учителей! И ты говоришь, услышал это имя во сне?
- Да.
- Значит, это действительно был он! Он пришел в твой сон! И чего он хотел?
- Предлагал взятку. Как бы тебе объяснить… В общем, он хотел, чтобы я прекратил поиски Амулета Мощи. За это обещал стандартный набор: богатство, власть, вечную жизнь, молодость и здоровье… В общем много чего обещал. Но я… э-э-э… отказался.
- Почему?
- Ну… как почему? - растерялся Иван. - Потому что хочу спасти мир!
- Либо ты дурак, либо врешь. Но, зная тебя, я склонен предполагать, что и то и другое. Попробую высказать свое предположение: ты согласился, но он сам почему-то передумал. Так?
- Э-э-э… да, - сознался Иван.
- Почему он передумал?
- Оказалось, что ему нужен был милорд Листан Пеньхауз. Он ошибся, не в тот сон попал.
- Бывает… Пеньхауз, Амулет Мощи, - задумчиво пробормотал Конь. - Говоришь, хотел откупиться? Значит, боится он милорда. А еще больше - Амулета Мощи. Значит, этот артефакт действительно очень опасен для него… Но я не понял, чего ты грустный-то такой?
- Он не воспринимает меня всерьез!
- Так это хорошо! Тебе же спокойней. Или тебе жить надоело? Когда он сочтет тебя опасным противником, твои дни будут сочтены. Ты же не Пеньхауз. Так что радуйся!
- Ты не понимаешь… Он меня оскорбил! Он не посчитал нужным даже угрожать мне, требовать, чтобы я прекратил поиски! Он сказал: хоть обыщись, меня это не беспокоит! А ведь я герой! Я думал, здесь, в этом мире, все будет по-другому. Я ошибался. Все осталось по-прежнему. Мои надежды и мечты рушатся на глазах. Ты не представляешь, как я жил в том мире! Меня постоянно били, унижали! Со мной отказывались знакомиться девушки, они смеялись надо мной! Не проходило дня, чтобы меня не обидели! Моя жизнь была невозможно серой, все, что я мог, это мечтать о том, что когда-нибудь все изменится! И вот это случилось. Я попал в этот мир, и мне сказали, что я теперь герой и должен спасти мир. Я думал, сбудутся мои мечты. Я найду друзей, встречу принцессу, которая полюбит меня. Стану сильным и храбрым воином, меня будут любить и уважать… А что вместо этого? Я встретил эльфа и гнома. Они трусливы, неумелы и нетрадиционной ориентации! Но мне плевать на все это, я был бы счастлив, если бы они стали моими друзьями! Но этого не произошло. Они издеваются надо мной, постоянно подшучивают, используют каждую возможность для того, чтобы унизить меня! Так не должно было быть, но все обстоит именно так! Я встретил принцессу. Настоящую принцессу. Она должна была, просто обязана была полюбить меня! Но этого не происходит. Она держится отстранение, и я ей совершенно неинтересен!
Иван не заметил, как покатились слезы. Он обнял Коня за мощную шею, уткнулся носом в плечо и сквозь рыдания невнятно бормотал:
- Все не так, все совсем не так! Я не стал смелее, я не стал храбрее! Я не обрел друзей, не встретил любовь. Все, что мне остается, - это мир спасти. Но на фига мне это надо, если я не обрету главного? Что толку от того, что я спасу этот долбаный мир, если не сбудутся мои мечты? Если я так и останусь трусливым дураком без друзей и без любимой девушки. Когда я попал сюда, я думал: все, моя жизнь изменилась к лучшему, окончательно и бесповоротно! Но шли дни, и ничего хорошего не происходило! С каждым новым днем я все больше разочаровывался. Я все больше и больше понимал, что ничего кардинально не изменилось. Да, я попал в новый мир… Но и в нем все осталось по-прежнему! Почему Меткий Стрелок и Карапуз постоянно издеваются надо мной? Что плохого я им сделал? Ничего! Всегда старался помочь, хотел стать другом! Почему я не нравлюсь Лили? Да, я не красавец, не богач, у меня куча недостатков! Но разве бывают идеальные люди? Я не так уж и плох! Я хороший человек! Но этого, наверное, мало. Конечно, я ей не пара… Она принцесса, а я кто? Но тогда почему я встретил именно ее? Я ничего не понимаю! Мои мечты лопнули как мыльный пузырь! И то, что случилось этой ночью, стало последней каплей! Раньше я хотя бы думал, что действительно мир спасу! Но мой главный противник - Вольт-де-Ампер - не видит во мне достойного врага! Он не принимает меня в расчет! Листан Пеньхауз - вот герой, его боится главный злодей! И милорд Пеньхауз действительно добьется своего! Он, а не я! А я как был никем, так и останусь! Умру где-нибудь в глуши, и никто не всплакнет обо мне!
- Иван…
- Ну почему, почему так? Я ничего не понимаю! Зачем меня перенесло в этот мир, если все осталось по-прежнему? С таким же успехом я мог бы остаться в своем! Закончил бы эту долбаную школу, пережил институт, пошел работать! Там бы меня не били, не издевались бы надо мной. Жизнь бы потихоньку наладилась. А здесь? Я ведь ничего не умею! А институтов здесь нет! Я больше так не могу! Я хочу, чтобы у меня были друзья и любимая девушка…
- Иван…
- Я хочу, чтобы меня уважали! Чтобы меня любили, чтобы со мной дружили! Но даже двое самых трусливых, глупых и неумелых - эльф и гном - не хотят дружить со мной! Они считают себя лучше меня!
- Иван, - еще раз, настойчивей, повторил Конь.
- Что - Иван?! Что - Иван? Надоело меня слушать, да? Боишься утонуть в моих слезах? Да ты такой же, как они! Никто меня не понимает, никто меня не поддерживает! Никому я не нужен! Никто меня не любит!
- Иван, у нас зрители!
Иван повернул голову.
Возле входа стояли Меткий Стрелок, Карапуз и Лили.
- Какая прочувственная речь! - восхитился эльф. - Я чуть было не заплакал!
- А я немного всплакнул! - заявил сентиментальный гном. - Две слезинки было, я считал!
- А по-моему, это просто смешно. Иван, пора бы уже повзрослеть. Что за речь? «Меня никто не любит, со мной никто не хочет дружить»… Чего нюни распустил? Поэтому у тебя до сих пор и нет девушки. И не будет, пока не повзрослеешь, не возмужаешь. Разве так ведут себя настоящие герои? Настоящие мужчины?! Ты должен стать сильным внутренне, тогда у тебя все и наладится! А такие сопли никому не нужны…
- Да пошли вы все! Надоели! Уйду я от вас!
- Скатертью дорожка! - пожелал вежливый эльф. - Можем помочь пинком под зад!
- Все, мое терпение иссякло! Я больше так не могу! Я ухожу немедленно, прямо сейчас! Я один отправлюсь в Подземелье - и добуду Амулет Мощи, и спасу мир!
- Сомневаюсь.
- А если нет, тогда умру героем, сражаясь с полчищами чудовищ!
- Тараканов, например. Не беспокойся, мы поставим тебе памятник… нерукотворный. Может, даже всплакнем немного на могилке…
Не в силах больше выдержать издевательства эльфа, Иван выбежал из конюшни.
- Зря вы так, - укоризненно сказал Конь
- А что не так? - удивился Меткий Стрелок. - Я ему в няньки не нанимался! Если тебе так его жалко - иди вытирай ему сопли… А вообще-то он вернется. Куда он без нас? Как только испугается - а это произойдет очень быстро, - так сразу к нам придет. И прощения попросит. Вот увидите.
- Ладно, хватит Ивана обсуждать, я устала и хочу спать. Поговорим утром. Всем спокойной ночи.
Иван выскочил из конюшни и побежал, не глядя по сторонам.
Поселок быстро закончился, начался лес. Иван шел не разбирая дороги, что-то бормоча и стирая с лица слезы.
Вскоре стемнело. Иван опомнился, когда больно ударился о дерево.
Остановился, вытер слезы и огляделся.
Кругом был лес.
- Где я? - вслух спросил Иван. Никто не ответил ему.
Навалилась усталость. Трудный день в пути, сильные переживания, стресс - все это обессилило его. Иван чувствовал какое-то отупение, ему стало на все наплевать.
- Какая разница, где я… Главное, что не с этими… Тоже мне друзья называются. Не повезло мне с командой. Может, я не с теми встретился в лесу? Может, мне были предназначены другие спутники? Ладно, я подумаю об этом завтра. А сейчас лягу спать. Надеюсь, здесь безопасно… А впрочем, наплевать. Съест кто-нибудь - и ладно, все проблемы будут решены…
Иван растянулся на земле и тут же уснул…
Поляна освещалась слабым светом костра. Пятьдесят лучших воинов Нашего Королевства крепко, но чутко спали. Двое дежурили у костра.
Спал и милорд Листан Пеньхауз. Ему снился красивый сон.
Ему снился бескрайний зеленый луг. Теплые, ласковые лучи приятно грели. В воздухе порхали красивые мотыльки и бабочки.
Листан лежал на этом лугу, глядя в чистое, без единого облачка, ясно-синее небо. Лежал он и думал. Думал, что вот закончилась война и не осталось зла на Кубе. И теперь люди, а также все остальные - эльфы, гномы, орки, гоблины - живут в мире, дружбе и любви. Все хорошо, и мир прекрасен.
Но вот то-то всколыхнуло этот сон. Подуло холодным ветерком, невесть откуда на чистом небосклоне появилась туча, затмив солнце.
Через луг шел человек. Высокий, сильный, в тяжелой броне и с оружием в руках.
Листан Пеньхауз легко вскочил, готовясь к бою. В том, что к нему идет враг, не было никаких сомнений. Листан обнаружил, что одет в простые штаны и рубаху. Нет привычной брони, которую он не снимал никогда. Нет оружия, хотя такое казалось невозможным - с пяти лет он ни на секунду не расставался хоть с каким-нибудь оружием. Однако нет ни кольчуги, ни оружия. Впрочем, лучшим оружием Листан считал собственное тело.
Человек подошел к Листану и остановился в метре от него:
- Я пришел поговорить.
- Ты лорд Вольт-де-Ампер.
- Совершенно верно.
- Я убью тебя.
- Может быть. Но не здесь и не сейчас.
- Почему?
- Это твой сон. Я пришел в него. Здесь я не могу убить тебя, а ты - меня. Это сон, и здесь мы можем только говорить.
- И что же ты хочешь сказать?
- Разговор будет долгим, давай присядем.
- Сомневаюсь. Нам не о чем говорить.
- Я гость, и негоже не пригласить меня посидеть, и уж тем более выгонять.
- На тебя не распространяются правила хорошего тона.
- Может быть. Но у нас есть единственный шанс поговорить. Если мы встретимся еще раз, то это будет в бою. Там будет не до разговоров. Неужели ты не хочешь поговорить со своим злейшим врагом, со своим самым могущественным противником?
Листан чувствовал спокойствие и равнодушие ко всему. За свою жизнь он убил столько людей и нелюдей, что вид очередной мишени его нисколько не волновал. Почему бы и не поговорить? Все какое-то разнообразие.
Они сели на траву.
- Красиво тут, - произнес Вольт-де-Ампер. - По вашим, человеческим понятиям.
- Ты не человек.
- Да. Я принял этот облик, чтобы поговорить с тобой.
- Ты хочешь, чтобы я прекратил поиски Амулета Мощи?
- Да.
- Он для тебя настолько опасен?
- Предпочту не отвечать на этот вопрос.
- Но ты не просишь меня не воевать с тобой. Значит, ты уверен, что без Амулета Мощи я не справлюсь с тобой.
- Без Амулета Мощи ты не доберешься до меня. Ты утонешь в крови тварей, насылаемых мною.
- И что ты можешь предложить? Просто интересно.
- Золото! Много золота! Очень много золота!
- Золота много не бывает. Сколько бы ты ни дал, все равно будет мало, все равно захочется больше. А вообще, я равнодушен к золоту. И ко всему, что на него можно купить. Мне вполне хватает того, что платит Король. Если мне этого станет мало, то уже никогда не будет достаточно. Сколько бы ни было.
- Но Королевство будет уничтожено! И Король будет убит! И ты станешь в лучшем случае нищим бродягой!
- Скорее, отшельником. Буду жить где-нибудь в горах и питаться редко забредающей туда нечистью. Я воюю уже двадцать лет, и редкий день обходится без сражения. Поэтому стать отшельником и жить в мире и спокойствии не откажусь.
- Ну вот, так я и знал… - тихо прошептал Тот, Чье Имя Можно Произносить, Но Лучше Не Надо.
- Что???
- Да нет, ничего, это я так, про себя… Пойдем дальше. Как насчет власти?
- Власти?
- Я дам тебе королевство. С тысячей подданных! Ты будешь править целым королевством!
- Вот уж кем я никогда не хотел бы стать, так это правителем. Я - воин. И мне нравится быть воином. Нравится уничтожать зло. Максимальная власть, которой я желаю, - это командовать отрядом лучших бойцов. И это у меня есть. А быть правителем королевства… Политика - грязная штука. А я всю жизнь борюсь с грязью. Я не разбираюсь в политике. Придется окружить себя кучей помощников, которые будут думать только о том, как набить собственный карман. Они будут повышать налоги и воровать из казны. А я не смогу за всем уследить. Потом они примут законы, улучшающие им жизнь. А придет время, и народ взбунтуется, устроит революцию и казнит меня. А мои помощники, из-за которых все это и произойдет, пойдут на службу к новому правителю. Нет, мое дело - очищать мир. А брать на себя ответственность за жизни стольких людей? Нет, власти мне не надо.
- Понятно… - Лорд Вольт-де-Ампер был слегка ошеломлен. Власть была его главным аргументом, от такого мало кто отказывался.
Темный Властелин задумался, что еще предложить. Вспомнил Ивана.
- Ну тогда, может, женщины?
- При чем тут женщины?
- Могу сделать так, чтобы у тебя было множество женщин, влюбленных в тебя и готовых на все твои капризы.
- У меня никогда не было проблем с женщинами. Нет их и сейчас.
- Но я могу дать тебе две сотни красивейших женщин Куба! И каждая из них будет счастлива исполнить любое твое желание!
- Я уже говорил, что у меня нет проблем с женщинами. А что касается двухсот красавиц… Я приверженец семейных ценностей. Мне не надо двухсот красавиц. Мне нужна одна женщина. Одна, но на всю жизнь. Та, которую я бы любил, а она любила бы меня. Любила, понимала. И такая, возможно, у меня давно бы уже была. Но я не могу жениться. Потому что обязательно найдется какой-нибудь злодей, который захочет использовать ее против меня. Быть женатым - значит подвергать свою любимую смертельному риску. Поэтому я не могу завести семьи.
- Мне кажется, я понимаю, чего ты хочешь…
На лугу появился красивый деревянный домик. Рядом - огород. Возле дома стоит сам Листан, обнимая молодую, красивую женщину. Рядом, визжа, бегают трое детей.
- Никакой войны. Никакого города. Любимая женщина, любимые дети. Дом, сад. Спокойная, размеренная жизнь. Я могу дать это тебе. Сотворить небольшой мирок, где будет все это.
Листан Пеньхауз долго молчал.
- Знаешь, я бы согласился. Но я знаю, что ценой за это станет разрушение тысяч таких вот мирков. Ведь ты уничтожишь все. Сколько мужчин, женщин и детей погибнет? Сколько семей? Сколько таких вот мирков на нашем Кубе будет уничтожено? Цена неоправданно высока. Я сделаю по-другому. Я уничтожу твоих тварей. Потом уничтожу тебя. Потом очищу Куб. И тогда наступит мир. А я смогу отойти от дел. Завести семью. Построить дом и жить в нем. Все как в этом образе, что ты представил.
Долгое время они сидели в молчании. Потом его нарушил лорд Вольт-де-Ампер:
- Значит, мы не договоримся?
- Почему же нет? Уйди на покой, живи своей жизнью, никого не трогая. И я не трону тебя.
- Увы, не могу. Я же злодей и должен совершать злодейские дела.
- Понимаю…
- Очень жаль, что мы не смогли договориться. Веришь или нет, но мне будет очень жаль, когда тебя убьют.
- Выпьешь за упокой моей души.
- Вот это запросто.
- Вряд ли. Я доберусь до тебя.
- Может быть. Постарайся дожить до этого. Воин такого уровня достоин того, чтобы погибнуть от моей руки.
- Могу ответить тем же самым.
- Жаль, что в следующий раз, когда мы встретимся, мы не сможем так вот спокойно посидеть, поговорить. Нам придется воевать. Ты мне нравишься, милорд. Как жаль, что мы с тобой по разные стороны.
- Если бы я был на твоей стороне, я уже не был бы таким.
- Верно. И все-таки было бы гораздо лучше сходить в пивнушку, посидеть с тобой, попить пива, поговорить за жизнь… Жаль, что этого никогда не будет.
- Каждый сам выбирает свою дорогу.
- Ладно, я пойду. Приятно было поговорить. Спасибо за беседу.
Лорд Вольт-де-Ампер легко поднялся, церемонно поклонился:
- Желаю легкой и быстрой смерти.
- Тебе того же…
Но лорд Вольт-де-Ампер уже растворился в воздухе.
А милорд Листан Пеньхауз еще долго сидел и смотрел вдаль.
Иван проснулся, когда солнце уже сияло вовсю.
«Давно я так хорошо не спал, - подумал Иван. - А все из-за этих… товарищей так называемых! Приходилось рано вставать. А теперь я сам себе хозяин, могу спать сколько влезет. Теперь я независим! И это здорово!»

Предыдущая страница 22 Следующая страница


23 Андрей Варнавский

Поднявшись и отряхнувшись, Иван собрался идти дальше… Но остановился. Он вдруг сообразил, что не знает, куда идти.
Иван огляделся.
Кругом лес. Однообразная местность.
«В какую сторону идти? Раньше дорогу находил Конь».
Иван пребывал в растерянности. Он уже привык постоянно находиться с кем-то. С тем, кто найдет решение любой проблемы, возьмет на себя ответственность. Теперь думать надо было самому, принимать решения тоже самому и отвечать за них самому. Перед самим собой.
После длительных раздумий Иван решил залезть на дерево и посмотреть - а вдруг что увидит.
Это оказалось делом трудным. Не хватало силы и ловкости, Иван постоянно падал. Однако, даже получив десяток царапин и пару шишек, он не оставлял попыток. С неведомым ранее упорством он поднимался с земли и залезал вновь. Срывался, падал… Но, полежав на сырой земле, поднимался вновь. И снова лез…
С шестьдесят седьмой попытки ему повезло. Иван долез почти до верха. Оглядевшись, он увидел вдалеке поселок. Тот, из которого он ушел накануне вечером.
«Поселок в той стороне… Значит, мне надо идти в противоположную».
Это он помнил точно. Обрадовавшись тому, что редоение найдено, Иван двинулся в путь. Оставалось только две проблемы. Отсутствие еды, а также то, что вскоре он не сможет увидеть поселка даже с самого высокого дерева. Но решение обеих проблем можно было отложить, что Иван и сделал.
Он шел, не останавливаясь, несколько часов подряд. Его гнали вперед злость и решимость. Разговаривая вполголоса, он спорил с бывшими попутчиками, доказывая, что они неправы.
Время от времени он снова залезал на ближайшее дерево - теперь получалось намного лучше - и уточнял ориентир.
…Это произошло, когда Иван, в очередной раз погрузившись в мечты, перестал смотреть по сторонам и шел на «автопилоте».
Из-за нескольких деревьев вокруг выглянули шесть фигур с луками в руках. А навстречу Ивану вышли две женщины…
Одна была молодая и красивая. Светловолоса и голубоглаза, длиннонога и пышногруда. В руках она держала лук, и стрела в нем была нацелена Ивану в грудь.
Вторая была постарше, с решительным, волевым лицом. Лука у нее не было, но на поясе висели боевые и метательные ножи.
Обе были одеты в красивые, обтягивающие кожаные доспехи.
- Девушки! Как я рад вас видеть! - обрадованно закричал Иван.
- Не двигайся, - предупредила та, что постарше. - Одно неверное движение - и мы тебя убьем.
- Зачем же меня убивать? - удивился Иван. - Я не причиню вам вреда!
- Конечно, не причинишь. Потому что не успеешь сделать и движения, как мы изрешетим тебя стрелами.
- Вы меня неправильно поняли! Ладно, это неважно. Девушки, вы кто и откуда? Я хочу есть и пить, и мне негде переночевать! Можно мне к вам, а?
- Можно. Мы тебя и накормим, и напоим, и переночевать пустим… Только за это тебе придется… малость потрудиться.
- Согласен! С удовольствием!
- Насчет удовольствия не сомневаюсь… Иди с нами. Девочки, приглядывайте за ним! Кстати, мне зовут Леггарна. Я… м-м-м… старейшина.
- А меня зовут Иван. Я герой.
- Хорошо, Иван, иди за нами.
Женщины углубились в лес, Иван - за ними. Нацеленных в спину стрел он не замечал.
- А вы кто?
- Мы амазонки. Слышал про таких?
- Э-э-э… немного. И в другом мире. А в этом все как-то шиворот-навыворот.
- Мы чисто женское племя. У нас нет мужчин. Мы живем в лесу, охотимся, добывая пропитание. Воспитываем детей.
- А как вы их… э-э-э… рожаете? Извините за вопрос…
- От мужчин, как же еще. Время от времени мы находим мужчин и приводим их в наше племя… Вот как тебя сейчас. Мы нуждаемся в мужчинах. Вот уже пять лет, как мы не находили никого… Стосковались по любви и ласке. Мы хотим мужчину! Который даст нам любовь и ласку, который подарит нам потомство!
- Бедные вы, как мне вас жаль… Конечно, я помогу чем смогу…
Иван обогнал женщин и побежал впереди.
- Ты куда? - удивилась Леггарна.
- К вам, девушек несчастных спасать!
От сладостных картин, возникших перед мысленным взором, кружилась голова. Впереди его ждут десятки прекрасных амазонок, которые хотят заняться с ним сексом.
«Так я и знал! - возликовал Иван. - Стоит мне избавиться от этих придурков, как счастье улыбнется мне! Это они приносили мне беды и несчастья. Теперь все будет по-другому! Меня ждут несколько счастливых дней… или недель… может, месяцев… Пока я буду удовлетворять этих амазонок. А потом я продолжу поход в Подземелье! Наверняка найдутся несколько амазонок, которые составят мне компанию. В обмен на… э-э-э… мою ласку. А ведь эти амазонки наверняка прекрасные воительницы. Так должно быть. Живут ведь они без мужчин! Ведь и охотиться, и воевать наверняка приходится. Клевая идея - набрать себе команду из амазонок! Просто супер!»
За мечтаниями дорога пролетела незаметно, и вот уже показался частокол деревни.
У ворот стояли две суровые амазонки с мечами. Они как-то странно посмотрели на Ивана и пропустили процессию.
- С чего начнем? - с нетерпением поинтересовался Иван.
- С того, что тебя поселят в доме для гостей. Клэсси, проводи нашего гостя. Ты знаешь, что делать.
- Конечно. Иван, иди за мной.
Клэсси свернула на другую улицу, Иван устремился за ней. Следом за ними шли пять амазонок с луками. Стрелы по-прежнему были нацелены Ивану в спину.
Кругом были дома. Обычные дома, как, например, в Сталеграде или портовом городе Засуха. Только вот на улицах одни женщины. Никаких мужчин.
- Значит, тебя зовут Клэсси? - решил завязать разговор Иван. - Может, начнем с тебя?
- Чего - начнем? - не поняла амазонка.
- Ну это… деторождение, например.
- Этим занимается наша колдунья.
- А она тут при чем?
- Только она умеет давать жизнь.
- Интересные заблуждения… Надеюсь, она хоть симпатичная?
- Для своих ста восьмидесяти - вполне.
- Вот, блин… Так ты что, не знаешь, как использовать мужчин?
- Знаю. При первоначальной процедуре присутствовала не один раз. С мужчины снимают штаны, берут самый острый нож и вырезают маленькую дырочку…
- Где???
- Ну в этом… - Клэсси покраснела. - В таком мешочке, в котором копится жидкость, из которой зарождаются дети.
- Не понял?!!
Предчувствие подсказывало Ивану, что, возможно, все не так хорошо, как ему казалось до сих пор.
- Ну в мешочке… Такой есть только у мужчин… Между ног. В общем, там делают дырочку, вставляют трубочку, а другой ее конец ставят в баночку. При этом производится магическая дезинфекция и что-то там еще, чтобы все работало по-прежнему. В баночку поступает… э-э-э… деторождающая жидкость, из нее сразу производится плазма. А потом магиня вводит эту жидкость женщинам, и потом они рожают детей. А вот и дом для гостей.
Иван остановился.
- Знаете, я вот тут подумал… Может, вы подыщете кого-нибудь другого? Я подумал и решил, что, кажется, я не очень подхожу для этой роли… И вообще, мне совершенно некогда, я должен мир спасти! Я же герой! В общем, если вы не возражаете, я пошел…
Иван резко развернулся…
И увидел нацеленные в него стрелы.
- Э-э-э… Вы ко мне?
- От нас еще никто не уходил, - сообщила Клэсси. - Ты пробудешь здесь до конца жизни, ты произведешь на свет тысячи амазонок! Нас должно быть много! Очень много для того, чтобы завоевать мир! Мы хотим власти, и мы добьемся ее! На этой Грани Куба более пятидесяти наших поселений! Тысячи наших сестер проникли в города Нашего Королевства и живут там под видом обычных жителей, в ожидании своего часа! Придет время, и мы захватим власть! Мужчины будут нашими рабами!
Клэсси открыла дверь. Ивана втолкнули внутрь.
- Не-е-ет!!!
Дом был пуст, если не считать прикованных к стенам четырех истощенных мужчин. Они были полностью обнажены, прикованы к стенам вертикально, за руки и за ноги. И возле каждого стояла большая банка с трубочкой, подходящей к…
- Не-е-ет!
- Как раз вчера один подох, его место освободилось.
Девочки, займитесь.
Иван дернулся, но сильные, мускулистые руки держали крепко. Ивана подтащили к стене, защелкнули оковы. Он дернулся изо всех сил - бесполезно.
- Отпустите меня! Я должен мир спасти! Иначе вы все погибнете! Неужели вы не боитесь Того, Чье Имя Можно Произносить?
- Боимся, - призналась Клэсси. - Если его твари захватят все Королевства, наши многолетние усилия пойдут прахом. Мы не сможем захватить мир, заселенный всякой нечистью. Но мы уверены, что милорд Листан Пеньхауз остановит Того, Чье Имя Можно Произносить, и его армию. Пеньхауз - вот кто спасет мир! Мы в это верим. Если он спасет мир сейчас, то потом мы сможем его захватить.
- Но я герой, я прибыл из другого мира, чтобы спасти ваш мир!
- Я слышала об этом. Но наши разведчики сообщают, что если кто-то и сможет спасти мир, то только Листан Пеньхауз, причем с Амулетом Мощи. В тебя никто не верит, твои шансы ниже нуля. Поэтому ты останешься здесь и принесешь больше пользы. Ладно, мне пора идти. Не скучай, скоро к тебе придут. С маленьким, острым ножичком…
- А как же мужская ласка? - прибег к последнему аргументу Иван. - Вам же не только дети нужны?!
- Мужская ласка? Знаешь, женская намного лучше. Так что даже не надейся, все давно решено. Сиди и жди, когда к тебе придут… С остреньким таким ножичком…
- Эй, мужики! Люди! Вы меня слышите?
Тишина.
- Вы живы? Отзовитесь!
- Чего тебе? - раздался в ответ унылый, тусклый голос.
- О, хоть кто-то живой. Ты давно здесь?
- Давно… Хотя не знаю, как тут посчитаешь?
- И вы все время… висите?
- А что еще остается делать? Висим…
- И вас никогда не снимают?
- Только когда умрем…
- Но вас хоть кормят?
- Да кормят иногда…
- А как же вы… э-э-э… в туалет ходите?
- А ты что, не видел ям под нами?
Иван застонал сквозь зубы. Он сразу понял, какое безрадостное будущее ожидает его. Целый день висеть на стене, производить «детородную жидкость», изредка принимать пищу с ложки - и ходить под себя… Это было ужасно, унизительно, бесчеловечно!
- А вы не пытались освободиться?
- Пытались… Все пытаются в первое время. Но пока еще никому не удавалось. Оковы крепки, руками не разорвать.
«Неужели мне суждено закончить свою жизнь вот так? Нет, не может такого быть! Хотя эти, которые тут висят, наверное, так же думали. Ну почему я ушел, а? Надо было оставаться со всеми, тогда такого бы не произошло. Ну почему мне всегда так не везет, а? Почему я всю жизнь принимаю неверные решения?»
Иван был близок к отчаянию. Настолько, что хотел начать молиться, но обнаружил, что не знает, кто здесь бог. Или боги. Как его зовут и как к нему обращаться с просьбами. Можно было попробовать помолиться своему богу, но Иван побоялся, что местному это не понравится и все станет еще хуже.
Оставалось надеяться, что его попутчики пожалеют о содеянном и захотят найти его.
«Конь, - мысленно позвал Иван, - у тебя же есть магические способности, услышь меня! Конь, прошу тебя, помоги мне! Ты самый человечный из нас, не бросай меня! Помоги мне, спаси! Если ты не поможешь, меня ждет то, что хуже смерти! Лучше бы они меня убили! Но они не дадут мне умереть, пока не получат достаточное количество… Так, я отвлекся. Конь, помоги мне!!!»
Конь сладко потянулся, просыпаясь. Он лежал на мягком, душистом сене. Рядом лежали три молоденькие кобылки. Конь вспомнил прошедшую ночь и, довольный, еще раз потянулся. Бодро вскочил, заржал:
- Подъем, сони! Нас ждут великие дела!
Лошадки сладко потянулись, зевнули, посмотрели на Коня лукавыми взглядами.
- Ладно, приводите себя в порядок, а я пока гарем проинспектирую!
Конь вышел из Королевской Конюшни. В смысле Лошадиного Дворца.
Перед ним склонились в низком поклоне двое коней.
- Товарищ Главный Конь, разрешите доложить!
- Докладывайте!
- За время нашего дежурства чрезвычайных происшествий не было!
- Отлично, благодарю за службу!
«Как хорошо быть правителем Лошадиного Королевства, - подумал Конь, направляясь к гарему. - Спишь сколько угодно, и твой сон охраняют. Спишь на лучшем сене, слуги всегда принесут ведро воды, личный повар приготовит вкуснейший обед. Как хорошо, что я стал Лошадиным Королем. А кстати, когда я им успел сделаться?»
И тут откуда-то издалека прилетел приглушенный зов:
«Конь! Конь, помоги мне!»
Конь сразу узнал, кому принадлежит голос.
«Вечно этот придурок невовремя лезет. Чего ему нужно?»
«Помоги! Прошу тебя, помоги! Меня ждет то, что хуже смерти! И если ты не поможешь, то я обречен!»
«Это твои проблемы, - подумал Конь, зная, что Иван все равно его не услышит. - Мне здесь хорошо, и я не собираюсь никуда идти».
Конь попытался забыть об этом зове, но было уже поздно. Зов Ивана и появившиеся мысли о том, когда же он, Конь, успел стать правителем, разорвали ткань сна.
Конь проснулся. Он лежал на сырой траве. Неподалеку горел костер, возле которого разлеглись трое попутчиков.
Конь подошел к Лили, осторожно тронул копытом ее плечо. Магиня сонно заворочалась.
- Госпожа, просыпайтесь. Иван в опасности.
Принцесса сонно пробормотала что-то неразборчиво, перевернулась на другой бок и опять уснула.
Конь слегка толкнул ее в плечо, повторил громче и настойчивей:
- Госпожа, просыпайтесь. Ивану нужна наша помощь. Он в большой опасности.
Лили приподняла голову, сонно посмотрела на Коня:
- Что?
- Иван в большой опасности, только мы можем спасти его.
Лили долго размышляла, словно пыталась понять, что от нее требуется, потом спросила:
- А нам это надо? Я спать хочу!
- Но мы должны помочь ему!
- Почему?
- Он наш друг!
- Ха.
Принцесса опустила голову и закрыла глаза.
- Ладно, вы как хотите, а я пойду за ним! Оставайтесь.
Лили мгновенно проснулась:
- Хорошо, я пойду с тобой.
Оставаться одной - эльф и гном не в счет - магине совершенно не хотелось.
- Отлично. Собирайся, а я пока этих разбужу.
Конь подошел к Меткому Стрелку, тронул его за плечо.
Эльф тут же вскочил, схватился за арбалет и заорал:
- А-а-а! Убери от меня свои грязные, вонючие копыта, сволочь!
Нога Коня среагировала быстрее, чем он успел подумать над ответом. Удар копытом в челюсть отбросил Меткого Стрелка на пару метров. Хорошо, что в последний момент Конь успел притормозить, и удар получился несильным. Обошлось без сломанной челюсти и выбитых зубов.
- А, Конь, это ты! Извини, не узнал спросонья! Сон плохой снился… Извини. Что случилось?
- Иван в опасности. Надо спасти его.
- Отлично, мчимся немедленно! Я сейчас разбужу Карапуза.
Накануне Меткий Стрелок долго не мог уснуть, переживая за Ивана. Его мучили мысли о том, что тот может не вернуться, погибнуть где-нибудь. Если с Иваном что-то случится, то придется искать другого человека, для того чтобы окропить Кольцо кровью. А где еще найти такого подходящего кандидата? Поэтому предложение Коня было принято с большим энтузиазмом.
Уже через пару минут Конь мчался сквозь лес, ориентируясь на мысленный зов Ивана. Четверка героев спешила на помощь пятому.

Предыдущая страница 23 Следующая страница


Последний герой фэнтези 24

Заслышав шаги возле дома, Иван насторожился.
Дверь распахнулась, и в дом вошли пять амазонок с луками. Рассредоточившись, они взяли под прицел висящих на стене мужчин. Следом вошли еще пять амазонок - три с мечами, две с топорами.
«Вот он, волчий оскал феминизма», - подумал Иван.
А потом появилась, судя по всему, ведьма.
Фигура, с ног до головы закутанная в плащ, и с капюшоном на голове.
- Вот он, - произнесла одна из амазонок, указывая на Ивана.
- Я вижу… - донесся из-под капюшона приглушенный голос. - Хороший самец, думаю, у него высокая производительность. Давайте ему больше корма, из таких экземпляров нужно выдоить все, что можно. Арна, приступай.
Одна из амазонок достала нож и двинулась к пленнику.
Иван расширившимися от ужаса глазами смотрел на медленно приближающееся лезвие. Арна ловкими, нарочито медленными движениями разрезала штаны Ивана. Куски ткани упали на пол. Иван умер бы от стыда, оказавшись без штанов перед таким скоплением народа, если бы не затуманивший сознание ужас.
- Все готово, - доложила Арна.
- Приступай, - велел приглушенный голос.
- А-а-а!!!
Иван задергался что было сил, но оковы были крепки. Чуда не случилось, силенок Ивана тут явно не хватало.
- Не бойся, я ничего тебе не отрежу, - пообещала Арна. - Хотя оно все равно тебе больше не понадобится. Я лишь вырежу маленькую дырочку вот здесь…
- А-а-а!!! Помогите!!! Спасите!!! Конь!!!
Дверь слетела с петель от мощного удара копытами. Амазонки дружно развернулись к дверям. В помещение влетел Конь с четырьмя седоками. Колдунья вскинула руки, но тут же получила удар копытом в лоб и, потеряв сознание, улетела в угол.
Амазонки схватились за оружие, засвистели стрелы. Конь копытами и телом сбил с ног ближайших врагов. Эльф открыл ураганный огонь из арбалета по лучницам. Карапуз размахивал топором и кричал:
- Мочите их, мочите! Ненавижу баб!
Лили метнула четверку фаерболов. Они угодили в оковы, металл расплавился. Иван кулем рухнул на пол. Сильные руки гнома и эльфа затащили его на спину Коня, и они выскочили на улицу. Конь стремительно рванул вперед.
- Держите их! - послышался визгливый голос амазонки.
Конь промчался по улицам, сшибая всех на своем пути, еще нескольких умудрился случайно подстрелить Меткий Стрелок. Конь скакал быстро, амазонки тоже двигались, прицеливаться эльф не успевал, поэтому многие болты не находили цели.
Вот и ворота. Эльф подстрелил амазонок на посту, Конь перепрыгнул ворота, и герои помчались в лес.
За ними снарядили погоню: амазонки вскакивали на коней и устремлялись за беглецами.
Меткий Стрелок и Лили развернулись к преследователям лицом. Эльф стрелял из арбалета, магиня сотворила огненный лук и посылала огненные стрелы. Конь периодически, на ходу оборачивался и стрелял из рогов молниями. Карапуз подбадривал всех громкими криками:
- Бей их, бей! Уничтожим весь бабский пол! Перестреляйте их всех!
Ивану показалось, что сейчас они оторвутся от погони. Но не тут-то было.
По лесу с невероятной для женщины скоростью бежала колдунья. Хотя «бежала» - не совсем подходящее слово. Она исчезала, а через мгновение появлялась метрах в пяти от того места, где была. Тут же исчезала вновь - и снова за доли секунды преодолевала полдесятка метров.
«Пошаговая телепортация» - так назвал это позже Конь.
Едва заметив колдунью, все стрелки открыли по ней огонь. Бесполезно - она появлялась на короткие мгновения, причем перемещалась не по прямой, а зигзагами, поэтому просчитать место ее следующего появления было невозможно.
За несколько минут ведьма сблизилась с беглецами на расстояние не более пятидесяти метров.
И вдруг ожила трава под ногами Коня. Зашевелилась, встала на дыбы… Земля кишела змеями! Их были сотни, если не тысячи. Огромные змеи с большущими челюстями и раздвоенными языками. Лили ахнула и потеряла сознание, Иван едва успел подхватить ее, чтобы не упала. Конь яростно затанцевал, высоко подпрыгивая и разбивая копытами змеиные головы. Путники едва удерживались на его спине - Конь двигался очень резко и быстро. Змеи представляли реальную угрозу - они легко могли укусить Коня в ноги, а если учесть, что эти пресмыкающиеся были порождены злой волей ведьмы, то можно не сомневаться, что они ядовиты и укус их смертелен.
Меткий Стрелок и Карапуз как могли помогали Коню. Топор гнома рубил змей на части, эльф метил в головы. Может, стрелял он и не очень удачно, но в такой каше из змей промахнуться было невозможно, и каждый болт пришпиливал к земле трех-четырех тварей.
У Ивана же были дела поважнее - надо было привести в чувство принцессу.
- Наверное, надо ее поцеловать, и она проснется. Ведь она принцесса, а я прекрасный принц…
- Ха! - прокомментировал Карапуз, орудуя топором.
- Попробуй вначале по-хорошему, - попросил Меткий Стрелок. - А то целовать сразу… Она же потом всю жизнь плеваться будет…
- Почему-то ничего другого я от вас и не ожидал… Ладно, попробую сделать ей искусственное дыхание - рот в рот.
- Тогда она точно очнется. От отвращения. Ты хоть представляешь себе, что она почувствует в этот момент?
- Ты лучше по щекам ей похлопай, - посоветовал Карапуз. - Вспомни, как она тебя в чувство приводила. Только оплеухами.
Иван понимал, что это действительно лучшее решение. Но так хотелось воспользоваться моментом и припасть губами к ее устам…
Амазонки настигали, стрелы свистели все ближе. Отряд был занят борьбой со змеями - и не мог вести бой на два фронта.
- Блин, придется магию задействовать… - Конь, пользуясь тем, что Лили в «отключке», длинно и витиевато выругался. - Ладно, чего теперь… Включаю защитное поле…
Конь и седоки окутались радужным сиянием. Не прошло и секунды, как прямо перед лицом Ивана ударилась в невидимую стену стрела. Амазонки были уже совсем близко, на путников обрушился град стрел. Но ни одна не долетела до героев, все ударялись в невидимую стену и падали вниз.
Увы, это поле не могло защитить от змей. Они были порождены магией и легко проходили сквозь него.
Конь гарцевал, стремительно двигаясь, убирая ноги от челюстей и дробя копытами тела змей. Но все видели, что долго он так не продержится.
Конь тоже это понял и опять воспользовался магией. Преодолевая силу притяжения, он поднялся в воздух на полметра и полетел вперед.
Колдунью это не смутило. Несколько пассов руками - и змеи тоже взлетели. Они атаковали со всех сторон. Теперь, из-за защитного магического поля, эльфу и гному биться стало трудней. Для магических существ поле не было препятствием, а вот для реальных оно было непроницаемо с обеих сторон. Топор Карапуза и арбалетные болты Меткого Стрелка не могли пробить этого поля. Поэтому они могли действовать, только когда змеи пробивались через магическую преграду. Впрочем, эльф и гном быстро наловчились. Как только змеиная голова оказывалась слишком близко, Карапуз рубил ее. Меткий Стрелок соответственно отстреливал головы.
Амазонки продолжали стрелять, каждую секунду десятки стрел обрушивались на героев, но не могли пробить защиты.
Иван держал магиню на руках и все еще собирался с силами, чтобы поцеловать ее.
Целовать или не целовать - вот в чем вопрос. Хотя для себя Иван уже нашел ответ. Конь, Меткий Стрелок и Карапуз поглощены боем и ничего не заметят, а Лили все равно без сознания. Надо только решиться…
Видя, что атака змей не приводит к ощутимому результату, ведьма изменила тактику. Змеи одновременно перестали атаковать, отошли на некоторую дистанцию и сплелись в клубок. Через несколько секунд перед героями предстало единое существо - громадная многоголовая гидра. Она ринулась к путникам, раскрылись многочисленные челюсти…
Конь ушел в сторону. Без крыльев у него плохо выходило летать, но благодаря умению левитировать кое-что у него все-таки получалось.
Уйдя в сторону, он развернулся и ударил рогами в бок. Тут же дал задний ход, избегая укусов. Попутно Карапуз умудрился срубить одну из голов, и тут же на ее месте выросли две новые.
- По глазам, по глазам бейте! - приказал Конь. - Надо ее ослепить!
В этот момент Иван решился. Он резко наклонился к принцессе, собираясь ее поцеловать…
Но она открыла глаза.
Магиня мгновенно оценила обстановку. Голова Ивана по инерции еще двигалась вперед, а навстречу уже вылетел кулак.
Резкая боль, хруст, кровь из носа…
- А-а-а! За что?
- Еще спрашивает! Наглец!
- А-а-а!
Иван зажал руками нос, чтобы остановить кровь.
- Что происходит? - деловито поинтересовалась магиня.
- Нас атакует гидра, - объяснил Конь. - Если срубить одну голову, на ее месте вырастают две.
- Ну решение проще простого. Если одну голову отрубить, и при этом вырастают две… Надо сделать наоборот. Блин, не хочу я магией пользоваться, но, боюсь, без меня вы не справитесь. А ведь все элементарно просто…
Лили включила особое зрение, увидела магическую структуру гидры, рисунок заклинания - и вплела в этот рисунок несколько новых элементов. Структура изменилась, у гидры выросла еще одна голова… И тут же исчезли две из тех, что были. Лили поспешила закрепить успех и отрастила разом еще три головы. Потом еще.
Ведьма дико завизжала, понимая, что проигрывает. Она попыталась что-то изменить, но было поздно. Осталась одна голова, и магиня, добавив новую, лишила гидру обеих голов.
- Остальное просто сожги, - посоветовала Лили Коню. - Вруби факел помощнее…
Конь последовал ее совету, и лишившаяся голов гидра вспыхнула огнем.
- А теперь - сама ведьма, пока еще что-нибудь не придумала… Конь, давай одновременно…
Лили сотворила огненное копье и метнула его в колдунью. Конь ударил молниями из обоих рогов одновременно.
Пронзенная тремя ударами, колдунья замерла, начала блекнуть и даже, казалось, становиться прозрачной. Она была ранена, но еще жива и опасна. Лили сотворила длинный огненный хлыст. Размахнувшись, рассекла им тело ведьмы. Затем повторила еще и еще раз, разрывая колдунью на куски.
- Конь, добей заклинанием энтропии. А я этими амазонками займусь…
Очевидно, Конь сразу понял, что магиня имеет в виду. По крайней мере, вопросов он не задавал. Вроде ничего не произошло, но отдельные части ведьмы стали быстро терять очертания, таять и исчезать.
Тем временем Лили вовсю орудовала огненным хлыстом. Им она рубила деревья, которые падали на амазонок, погребая их под собой. Некоторым особо ловким, успевавшим выпрыгнуть из-под деревьев, магиня срезала головы. Амазонки держались недолго - осознав, что у них нет ни единого шанса, уцелевшие развернули коней и помчались обратно…
Герои не стали преследовать их.
Конь приземлился на поляну:
- Надо немного отдохнуть…
Герои спрыгнули на землю и попадали в траву: отдыхать.
- Спасибо вам, друзья! - с чувством произнес Иван. Кровь уже перестала идти, и он предпочел забыть об этом мелком инциденте. - Вы спасли меня! Даже не знаю, как вас благодарить!
- Спасибо, - смущенно пробурчал Меткий Стрелок. - Ты это… ну… прости нас, в общем. Мы были неправы. Ты… хороший друг. И мы рады спасать мир плечом к плечу с тобой. Для меня честь воевать рядом.
- А особенно бить баб, - добавил Карапуз.
- Спасибо, - расчувствовался Иван. - Я и не знал, какие у меня отличные друзья! Да вы лучше всех! Меткий Стрелок, ты лучший из эльфов! И самый меткий стрелок из всех, кого я только знаю! А ты, Карапуз… Ты самый красивый из всех гномов!
- Правда? - Карапуз покраснел от смущения.
- Правда. Давайте уж наконец станем друзьями. И договоримся не издеваться друг над другом, помогать… и так далее.
- Давай!
Они скрепили договор дружескими рукопожатиями.
- Ну вот, теперь мы настоящая команда! Будем мир спасать!
- Поехали дальше, спасатели… Девять-один-один, блин…
Конь был мрачен. Пришлось использовать магию, заклятия высокого уровня. Те, на которые уходит много магической энергии: левитация и защитное поле. Рассеянная мощность наверняка выделялась на общем магическом фоне, и этим могли заинтересоваться его бывшие хозяева.
…Тревоги Коня оказались не напрасны. Герои даже не успели продолжить путь.
Вроде как ничего не изменилось, но на поляне вдруг появились новые действующие лица. Пожилой человек в черном плаще и три молодых коня. Кони отличались только цветом - один рыжий, второй черный, третий белый в яблоках. В остальном они были похожи - одного возраста, одинаковых габаритов, явно одной породы.
- Вычислили все-таки, - сквозь зубы процедил Конь.
- Ну вот мы и встретились. Надеюсь, ты не надеялся, что убежал навсегда?
- Нет. Хотя хотелось бы, чтобы наша встреча состоялась несколько позднее.
- Увы… Ваше путешествие в Подземелье Живых Скелетов нас нисколько не интересует. Впрочем, и ты нам уже не нужен. Как боевой конь - цены тебе нет. Но зачем нам Конь, который в любой момент может предать? Мы вложили в тебя столько денег, ресурсов, магочасов… Но это не оказалось напрасным. Видишь жеребцов? Это твои клоны. Мы регулярно брали образцы твоей ДНК. И когда ты убежал, мы воспользовались ею. Эти жеребцы произведены из той ДНК, которая была взята у тебя, когда тебе было два года. Поэтому у них тоже двухлетнее обучение, которое прошел ты сам. Правда, пришлось задействовать ускоренный рост, день за три… Но все получилось.
- Они молоды. И у них нет боевого опыта, которое получил я после того, как ушел от вас.
- Опыт они еще приобретут. И начнут прямо сейчас, с тебя.
- Им не сравниться со мной.
- Они такие же, каким ты был в два года. Да, ты стал лучше… Но их трое. И они сделают из тебя колбасу.
- Неужели вы готовы отдать им свое лучшее достижение? Ведь меня потом еще многому учили…
- То, для чего учили тебя, нам уже не нужно. Слишком поздно. Время упущено. Теперь ты все равно не сможешь сделать того, для чего предназначен, для чего тебя произвели на свет. Мы добьемся этого другим путем. А у нас будет вот эта троица с твоими генами. Думаю, таким коням найдется применение.
- Так, может, и разойдемся с миром?
- Нет. Ты предал нас и должен быть наказан. Наказание - смерть. И тебя убьют они. Можно сказать, что ты убьешь сам себя, ведь они - это ты. Каким был в два года. Принцесса, не напрягайтесь так, вы ничем не сможете помочь. У каждого из них - зеркало. И очень хорошее, можно сказать, идеальное и совершенное. Я делал его сам, поэтому знаю, о чем говорю. Ну, пожалуй, начнем!
Три жеребца взяли Коня в кольцо. Слегка пританцовывая, они стали обходить его по часовой стрелке, выбирая момент для атаки. Конь стоял, чуть припав на передние ноги, внимательно наблюдая за передвижениями врага, готовый в любой момент отразить удар.
Тем временем Лили подошла к магу.
- Я иду в Подземелье Живых Скелетов, и Конь - бесценный помощник. Без него мы можем не добраться. Я требую, чтобы в качестве компенсации за его утерю вы предоставили нам на время другого такого же Коня. Вы отобрали у нас этого, а значит, должны предоставить взамен него другого. На время, только до того момента, когда мы найдем… то, что нам надо.
- Не получится. - Маг покачал головой. - Конь - наша собственность, и мы можем делать все что угодно. Вам он не принадлежит никоим образом, и вопрос о компенсации просто смешон.
- Тогда, может, вы сдадите его в аренду?
- У вас есть деньги?
Под испытующим взглядом мага Лили покраснела.
- Ну… с собой нет… Но позже, когда я получу трон…
- Исключено. В кредит я не работаю. Кроме того, я сомневаюсь в том, что вы займете трон. И вообще, все три коня понадобятся мне в самое ближайшее время.
- Жаль, жаль…
Тем временем жеребцы продолжали кружить вокруг Коня, выбирая удачный момент для атаки.
- Надо помочь ему, - сказал Иван. - Один он не справится.
- А мне по фиг, - ответил Карапуз. - Лошадью больше, лошадью меньше…
- Так нельзя! Он же наш боевой товарищ!
После того как Конь спас его от страшной участи, Иван чувствовал себя обязанным ему.
- У вас же есть арбалет и топор!
- Не торопись, Иван, - произнес Меткий Стрелок. - Конечно, мы поможем ему. Только надо выбрать наиболее удачный момент.
Маги продолжали диалог.
- Но вы можете подождать? Почему вы решили отомстить именно сейчас? Разве нельзя подождать, пока мы добудем Амулет? А потом Конь будет ваш, обещаю. Сама его приведу.
- Нет, - покачал головой маг.
- Но ведь мы хотим спасти мир! Спасти от Того, Чье Имя Можно Произносить, Но Лучше Не Надо. Это должно быть в ваших интересах!
- Абсолютно ложное утверждение.
- Вы мешаете нам спасти мир! Значит, вы предатель!
- Опять ложное утверждение. Мы не предатели. Мы с самого рождения стоим на стороне лорда Вольт-де-Ампера.
- Так… вы… его слуги?!
- Верное суждение. Да, всю жизнь мы служим ему. И даже Конь был создан для того, чтобы помочь реализовать планы лорда Вольт-де-Ампера. К сожалению, он очень невовремя сбежал. Пришлось задействовать резервный вариант. Но, я думаю, он удастся.
Конь всегда считал, что лучшая защита - это нападение. И, выбрав момент, атаковал. Резко рванулся вперед, наклонив голову, намереваясь рогами вспороть брюхо противнику. Но тот успел отпрыгнуть вбок. Среагировали и остальные, ринувшись на Коня и попытавшись всадить рога в его филейную часть. Но Конь задницей почувствовал неприятности и, вскинув высоко зад, ударил обеими ногами назад. Противникам удалось увернуться, зато нападение было пресечено.
Конь перепрыгнул через противника, стоящего спереди, встал на задние ноги и развернулся к противникам передом.
- Ну давайте подходите, - подбодрил он их.
Однако те не спешили. Один медленно направился к нему, двое других стали осторожно заходить с флангов.
- Ставлю золотую монету на то, что Конь проиграет, - сказал Карапуз.
- Я тоже, - поддержал Меткий Стрелок. - Тогда кто против?
Оба посмотрели на Ивана.
- Как вы можете? Ведь речь идёт о его жизни!
- Ты прав. Дело серьезное. Десять золотых!
- Послал бы я вас… Но нельзя, теперь мы друзья.
- Вот-вот, остерегайся посылать таких друзей, как мы. А то можешь ведь и без зубов остаться.
Конь подпустил врагов поближе и, пребывая в вертикальной стойке, подпрыгнул и нанес удар задними ногами в разные стороны, в челюсти двух врагов - черного и белого. Те находились в вертикальной стойке и успели подойти слишком близко, поэтому не смогли защититься.
Оба одновременно выплюнули зубы с кровью. Вытерли губы. И произнесли:
- Ну все, теперь тебе конец. Ты нас разозлил.
И одновременно кинулись на Коня, с невероятной скоростью обрушив град ударов. Рыжий не замедлил присоединиться к ним. Троица действовала слаженно и синхронно. Отточенные, слитные движения, каждый удар плавно переходит в другой. Копыта, колени, рога, челюсти - все шло в ход. Иван даже не замечал движений - настолько они были стремительны. Конь вертелся волчком, постоянно скручиваясь, пропуская удары по касательной. Все части тела постоянно находились в движении, прикрывая корпус, снимая или блокируя удары, нанося ответные.
- Долго он так не продержится, - произнес Иван.
- Как всегда, ценное и умное замечание с твоей стороны, - съязвил Меткий Стрелок, целясь из арбалета. Однако выстрелить не решался. Кони кружили по поляне, перемещаясь каждую секунду, и было проблематично попасть в противника, не задев самого Коня.
- Стреляй по ногам, - посоветовал Иван. - Неизвестно, куда ты попадешь, если будешь стрелять в корпус. Заденешь жизненно важные органы или нет. Зато если сможешь обездвижить хоть одного, Конь легко добьет его.
- Легко сказать - стреляй по ногам. А ты попробуй еще попасть в них… Хотя не спорю, мысль умная.
Ивану похвала показалась приятной. Не так уж часто его хвалили…

Предыдущая страница 24 Следующая страница


25 Андрей Варнавский

В какой-то момент Коню не повезло - его сбили с ног. Упав, он перекатился и снова вскочил. Меткий Стрелок воспользовался этим, пустив веер арбалетных болтов. Увы, ни одна из них не достигла цели.
- Не туда стреляешь, милый! По ногам ты не попадешь! Стреляй по этим… Ну по этим…
Карапуз густо покраснел и закончил предложение:
- По этим самым… в общем, ты понял… Между ног, короче говоря! Не по ногам, а между!
- Да уж, там есть куда целиться! - восхищенно заметила Лили. - И попасть проще!
Вражеский маг не вмешивался, он с интересом наблюдал за своими воспитанниками.
Конь схватил зубами большую палку, валявшуюся на земле, и стал орудовать ею, не подпуская врагов к себе.
Предприняв несколько безуспешных попыток сблизиться, кони сменили тактику. Мощными ударами рогов и копыт они стали валить деревья, целясь в Коня.
Тяжелая ветка, зажатая в зубах, снижала маневренность, и Коню пришлось бросить ее. С треском падали деревья, Конь едва успевал выпрыгивать из-под них. Иван, Меткий Стрелок, Карапуз и Лили вынуждены были отойти подальше, чтобы не попасть под падающие деревья.
Когда очередной толстенный ствол чуть не рухнул поперек спины, Конь понял, что пора перехватывать инициативу. И он воспарил над землей, поднявшись на высоту трехэтажного дома.
Противники последовали за ним.
Ни у Коня, ни у его потомков не было крыльев. Иначе они показали бы высший пилотаж. Они могли только парить в воздухе, потому вновь сошлись в рукопашной.
- Какой отсюда вид… - скривился Карапуз, отводя взгляд.
- Ты не отворачивайся, а то упадет кто на тебя, и отойти не успеешь…
Карапуз не внял совету, но отошел подальше.
- Ну Конь, давай, где же твое спонтанное оборотничество… - пробормотал Иван.
- На то оно и спонтанное, что никогда не появляется по заказу, - заметил эльф.
На нос Ивану упала крупная капля крови. Чья она - Коня или одного из его противников? - определить было нельзя.
Иван чувствовал досаду от того, что ничем не может помочь четвероногому другу. Тот спас его, а он, Иван, сейчас может лишь смотреть и ожидать развязки!
Но крыльев у него нет, подняться в воздух он не может. А если бы и мог - что бы он сделал против трех генетически созданных убийц?
Раздался крик, полный боли и ярости. К ногам Ивана упала окровавленная нога. Вновь задрав голову, Иван убедился, что пострадал черный. А вот у Коня была рана в правом боку - очевидно, от чьего-то рога. Из нее начала обильно течь кровь. И Конь уже не мог по-прежнему удерживать высоту, он медленно, но неумолимо снижался…
- Стрелок, надо что-то делать… - умоляюще прошептал Иван.
- Да знаю я, - огрызнулся эльф. - Но что?
- Стреляй!
- А если в Коня попаду?
- Думаю, один-два болта ничего не изменят, он и так ранен, а вот если попадешь в его противника…
- То это тем более ничего не изменит. Иван, я вырос в среде прирожденных стрелков, так что не учи меня, что делать. Понял?
- Понял…
Эльф долго целился, потом выстрелил. И еще раз. Оба болта прошли мимо.
- Эх, была не была… - прошептал Меткий Стрелок. И еще тише добавил: - Ну богиня-покровительница стрелков, помоги мне хоть раз…
Крепко зажмурив глаза, Меткий Стрелок выстрелил.
И… не попал!
- Дай сюда!
Иван вырвал из рук эльфа арбалет и, не целясь, выпустил несколько болтов.
Все они прошли мимо. Только один поцарапал лапу Коня.
- Дайте, может, у меня получится! - попросил, подбегая, Карапуз. Отобрал у Ивана арбалет и выстрелил. Конь интуитивно почувствовал угрозу и в последний момент успел убрать нос с вектора полета болта.
- Ну дайте тогда и даме пострелять, - потребовала принцесса.
Она целилась долго и тщательно. Сражающиеся противники были уже совсем низко, когда она наконец выстрелила.
Болт вошел точно в горло Белому.
- Ты пользовалась магией! - закричал Меткий Стрелок. - Это нечестно!
Лошадь с пробитым горлом упала. Эльф, успевший вернуть себе любимое оружие, мгновенно осыпал тело арбалетными болтами.
Побаиваясь, к Белому осторожно подошел Карапуз и с максимально возможной дистанции ударил топором.
Иван не смог смотреть на это - и переключился на Коня.
Одним противником меньше, но осталось еще двое.
Конь и двое врагов приземлились на землю. Воспользовавшись тем, что его не замечают, Иван подобрал с земли палку, подкрался к черному, гарцующему на трех ногах. И, собравшись с духом, нанес удар этой дубинкой… точно между задних ног.
Сдвоенный удар задних ног отбросил Ивана далеко назад. Но дело было сделано. На какое-то время еще один конь вышел из боя, и Конь остался со своим противником один на один…
Они закружились в смертельном танце. Теперь Иван не мог разобрать, кто и что делает. Размытые движения, ржание, клацанье зубов, хруст ломаемых костей…
- Надо же, а ведь он побеждает, - восхищенно произнес маг. - Хороший был экземпляр… Очень жаль, что он ушел от нас. Но предатель должен умереть.
Окровавленный рыжий конь упал на землю. Конь, покачиваясь, стоял над ним. А возле мага появился новый конь. Потом еще. Еще.
Их было пятеро.
- Неужели ты думал, что мы клонировали только троих? - посмеиваясь, спросил маг. - Ошибаешься. - Их не трое. И не десяток. Твоих клонов хватило бы на то, чтобы обеспечить конями целую армию. Но посмотрим, как ты справишься с этими пятью.
В этот момент огромная тень накрыла землю.
Иван задрал голову и обмер.
С неба спускался дракон.
Красиво изогнув шею, он прицелился и полыхнул огнем. Прямо в мага. Но лишь охватилась пламенем трава. Маг и кони исчезли в один миг, словно их и не было. Неудивительно - из рассказов Лили и Коня Иван знал, что драконье пламя опасно даже для магов. Согласно легендам, драконы - овеществление древней магии. Древней, изначальной, существовавшей с самого появления Куба. Поэтому маг принял единственно верное решение - телепортировался вместе со своими воспитанниками.
Конь тут же рухнул на землю, тяжело дыша. Иван не был ни врачом, ни ветеринаром, однако даже он понял, что дела у четвероногого спутника плохи. Кровь хлестала из многочисленных ран, один рог был сломан, а изо рта при каждом выдохе вылетала кровь.
Сделав круг над поляной, дракон приземлился.
- Отойдите, я помогу ему!
Никто не осмелился ослушаться. Герои мигом отскочили от Коня, освобождая место дракону. Тот подошел к четвероногому герою, осмотрел его… И выпустил клуб огня. Только не прежнего, а другого - ярко-зеленого цвета.
Иван ахнул, Меткий Стрелок удивленно выругался. И было от чего. Кровь остановилась, а раны стали стремительно затягиваться! Восстанавливались кости, нарастала мышечная ткань, соединялись разорванные вены и артерии, регенерировала кожа. Конь перестал хрипеть, а потом поднялся на ноги.
- Что происходит? - поинтересовался Иван.
- Я помог ему. Спас ему жизнь.
- И ты можешь так… любого?
- Нет. Только дракона.
- Но я же конь! - возмутился Конь.
- В тебе течет кровь дракона. Разве ты не знал этого?
- Ну… может быть, что-то и чувствовал… Скорее всего, в мою ДНК добавили ДНК дракона.
- Поэтому ты один из нас. Ты непохож на дракона… мягко говоря. Но ты один из нас. И мы чувствуем тебя. Мы чувствуем друг друга, ощущаем каждого из нас, где бы он ни был. И тебя мы почувствовали сразу, как только ты появился на свет. Мы следили за твоим развитием, твоей судьбой. Мы интересовались твоей жизнью. Но тебе было хорошо, тебе нравилось жить в мире людей… И мы не вмешивались. А когда тебе стало плохо… Мы не могли не отреагировать на это. Ведь нас, драконов, осталось так мало. И мы должны помогать друг другу.
- Я не дракон, - тихо произнес четвероногий спутник. - Я конь.
- Внешне. Но в душе ты дракон.
- В душе я… Ладно, неважно. Дракон так дракон. По сравнению с тем, что еще намешано в мою ДНК, дракон - это лучшее.
- В общем, было принято решение спасти тебя. Я оказался к тебе ближе всех, поэтому меня и отправили на помощь.
- Ты был настолько близко, что успел долететь за несколько минут?
- Не совсем. Мы, драконы, умеем перемещаться в пространстве… скажем так, необычными способами. У магов есть что-то похожее, они называют это телепортацией. Но у нас немного по-другому. При телепортации перемещение происходит мгновенно, нам же приходится тратить какое-то время… Но мы можем преодолевать тысячи километров за считаные минуты. Это Довольно трудно и требует больших затрат энергии, но в случае необходимости мы прибегаем к такому способу передвижения.
- Понятно.
- Может, ты нас таким образом до Подземелья Живых Скелетов доставишь?
- Увы, не могу. Так могут лететь лишь драконы. Любые иные существа погибнут.
- Понятно… Ну тогда так подвезешь?
- Хорошо. Я помогу вам. Вы делаете важное дело. И помочь вам - честь для меня. Садитесь.
Уговаривать никого не пришлось. Герои шустро залезли на дракона. На его спине место нашлось всем, даже Коню. Последнему, впрочем, пришлось труднее всего.
Наконец они взлетели.
- Я доставлю вас к Подземелью Живых Скелетов. Со мною это будет быстрее и безопаснее. Оставшийся путь займет не больше чем половину дня. Но я постараюсь побыстрее. Я спешу.
- У тебя важные дела? - поинтересовался Конь.
- Да. Армия Того, Чье Имя Можно Произносить, Но Лучше Не Надо, находится в нескольких днях пути от Драконьей Пустоши. И драконы - его цель.
- А почему бы вам не перебраться на другое место?
- Драконья Пустошь - это наша святыня. По преданию, именно там появился первый дракон. Оттуда пошел наш род. И туда мы вернулись спустя много веков, когда наше время прошло. Там рождаются наши дети, там стоят наши храмы. Там живут старые и немощные драконы, о которых мы заботимся и которые не смогут самостоятельно уйти на другое место. Там наш дом. Наши пещеры. В которых мы рождаемся, растем и умираем. В которых мы живем, работаем, любим. Там наши поля, которые мы возделываем уже сотни лет, где выращиваем пищу. Там богатства нашего драконьего племени, накопленные за тысячи лет. И мы не отдадим это врагу. Да, наши силы неравны. Да, мы все погибнем. Но мы унесем с собой немало врагов. Враг узнает, что такое драконий огонь! Почувствует на себе драконью ярость! И наша жертва не будет напрасной. Да, мы погибнем, навсегда покинем этот мир… Но, может быть, именно благодаря нам армия Того… ну вы поняли кого, в общем, его армия ослабнет настолько, что войска Нашего Королевства победят ее! И мир будет спасен. Благодаря нам, драконам! Мы уйдем, но спасем этот мир, оставим его вам! Пусть лучше Куб принадлежит людям, гномам и эльфам, чем Тому… ну тому самому. Чье Имя Можно Произносить и так далее…
- Подожди-ка, - прервала патетическую речь дракона Лили. - Ты говоришь, враг подходит к Драконьей Пустоши? Что вообще происходит на Грани? Мы давно не слышали новостей…
- Армия Вражеского Королевства движется к Нашему Королевству. Точнее, к вашему… Драконья Пустошь - последняя преграда на их пути. После нее до границ Нашего Королевства не более недели пешего пути. Так что, с учетом всех возможных задержек и неточностей, с учетом того, сколько мы продержимся, защищая Драконью Пустошь… Они достигнут границы самое большее через две недели. Это при самом оптимистичном прогнозе. А вот армия Восточного Королевства значительно ближе. Тот, Чье Имя Можно Произносить, Но Лучше Не Надо, почему-то плохо скоординировал действия своих армий. А может, в этом есть какой-то скрытый смысл. Может, он что-то задумал… Не знаю. Но вместо одновременного удара с разных сторон получается разрыв между двумя атаками… А, еще чуть не забыл. Говорят, что нечисть, выходящая из Пещер Зла, скоро прорвет кордоны. Войска не справляются. Король выслал на подмогу две тысячи воинов, но и они едва держатся. Большие потери, постоянные бои… Нечисть лезет круглосуточно, и с каждым днем ее становится все больше. Кроме того, убивать тварей все труднее. Каждая новая волна сильнее и живучее предыдущей. В мирное время Король отправил бы туда столько воинов, сколько нужно, чтобы сровнять эти пещеры с землей. Но не сейчас. Часть войск отправлена на границу - ожидать подхода армии Восточного Королевства. Часть воинов перевели в Стражу, для ее усиления. Король опасается деятельности сторонников Того, Чье Имя Можно Произносить. По всему королевству объявлена чрезвычайная ситуация, в столице проводится операция «Антитеррор». Остальные войска ожидают подхода основных сил нечисти.
- Значит, ситуация тревожная… - задумчиво пробормотала принцесса. - Что ж, в такие времена проще всего захватить власть… А ты знаешь что-нибудь о Подземелье Живых Скелетов?
- Конечно. Раса драконов более древняя, чем людей, эльфов, гномов и других разумных существ. Мы появились, когда раса, построившая Подземелье, угасала. Это была интересная цивилизация… Жаль, что все, что осталось от нее, - это Подземелье Живых Скелетов. Все остальное погребено песком времени… А может, оно и к лучшему. Это была очень могущественная раса. Они достигли небывалых магических высот - таких, что замахнулись на самих Великих Братьев.
- Кого? - переспросил Конь. - О таких даже я не слышал.
- О них мало кто знает. Это существа, что намного могущественнее богов. Даже мы, драконы, знаем о них мало… Но для нашей истории это не имеет никакого значения. Естественно, Великим Братьям такая конкуренция не понравилась. Они не стали воевать - Великие Братья воевать не любят. Они посеяли семя раздора, внесли смуту в умы… Как они это сделали, могу рассказать позже, если захотите. Итогом явилось то, что эти существа разделились и пошли войной друг на друга. В той истребительной войне они погибли практически все. Это была страшная война. Говорят, что раньше наш мир был круглым. Это в ходе войны он преобразовался в куб. Испарялись моря и реки, возникали другие. Сдвигалась планетарная кора, раскалывались континенты, рушились горы, и даже, говорят, погасло солнце… Якобы раньше у нас их было два. Могущественные заклинания продолжали действовать даже тогда, когда война закончилась и немногие выжившие уже не думали ни о чем другом, кроме как о собственном спасении.
Подземелье Живых Скелетов было построено в конце войны. Построено с помощью магического воздействия на природу. Сложная, многоуровневая структура пещер со множеством переходов между ними создана природой, но под действием магии. Это была попытка одной из сторон сделать убежище для себя. Там же хотели сохранить высшие достижения своей цивилизации. Частично им это удалось. Что-то сохранилось, но большинство было утеряно. И выжившие действительно спрятались в Подземелье. Они прятались от последствий собственной магии.
В то время появились мы, драконы. Мы оказались единственной из тогдашних разумных рас, которой удалось выжить. И все благодаря нашим способностям. Магия борзгов - так мы назвали их - создала и открыла дорогу в наш мир страшным существам. Прорвалась ткань мира, и страшные существа устремились к нам с других тонких планов. Они заселили Грани Куба, его внутренности и Внешнее Пространство. Только мы, драконы, смогли противостоять им. Объединяясь, мы отбивали атаки. Потом стали создавать города, строить укрепления. Мы становились сильнее, а однажды перешли в наступление. Мы очистили эту Грань Куба от нечисти, потом занялись остальными Гранями. Мы отбросили врага к противоположной Грани. И только тогда остановились. Их было слишком много, и они все сконцентрировались в одном месте. И призвали на помощь своих братьев изнутри Куба и из Внешнего Пространства. Мы поняли, что не одолеем их. А они… они нас боялись. Нечисть, противостоящую нам, возглавил Тот, Чье Имя Можно Произносить, Но Лучше Не Надо. Я не знаю, кто он. И в Драконьих Анналах о нем ничего не сказано. Но он сумел подчинить себе нечисть. Ион жив до сих пор. Так вот, Тот предложил мир. Предложил нам половину Куба - полностью одну Грань и половину еще четырех. А также гарантию того, что драконы - неприкосновенны. Мы согласились. Прошло много тысяч лет, и на территориях, освобожденных нами, стали появляться другие расы. Люди, эльфы, гномы, орки, карлики, гоблины… Мы помогали им. А потом они выросли, окрепли, объединились, и мы им стали не нужны. Впрочем, о нас вспомнили… Когда открылись Пещеры Зла. Когда Демоны Тьмы и другие существа из Внешнего Пространства устремились к Кубу. Когда нечисти показалось мало того места, которое они занимают. Люди пришли к нам за помощью. И мы отказали им. Нечисть не трогала нас, а мы, соблюдая договор, не трогали их. Мы дали слово - а слово дракона священно. Людям это не понравилось. И они объявили нам войну. Война была долгой. Люди оказались хитры и коварны, очень многие драконы погибли, угодив в ловушку… Потом мы заключили мир. Нам дали в бессрочное безвозмездное пользование Драконью Пустошь. Этого нам хватило - ведь нас теперь мало.
Ладно, что-то я отвлекся. Вернемся к Подземелью. Вы знаете, почему его так назвали?
- Конечно, - похвастался познаниями Иван. - Там живые скелеты ходят.
- Абсолютно неверно. Подземелье Живых Скелетов - весьма приблизительный и очень неточный перевод названия, данного нами, драконами. На самом деле мы назвали его… Трудно передать, в вашем языке нет таких слов… Попробую объяснить. Ну Подземелье - оно Подземелье и есть. Скелет - это костяк существа, его основа, то, на чем держатся мышцы. Но другой смысл этого слова - то, что осталось от этого существа. Оно жило, умерло, плоть сгнила, а кости, скелет - остались. Существо мертво, а его костяк, его основа цела. Хотя тоже мертво… Мы назвали Подземелье словом, характеризующим живое состояние того, что давно мертво. Под этим мы подразумевали то, что раса борзгов давно мертва, но тут, в Подземелье, еще можно встретить ее представителей. Немногие уцелевшие борзги прятались в Подземелье до конца жизни, боясь выйти на свет. И успели обзавестись потомством. Из рода в род передавался страх перед внешним миром. Поколения борзгов жили на самых нижних ярусах, редкие смельчаки рисковали подняться выше. Знания о былом величии были утеряны, магия забыта.
Поэтому и появилось такое название Подземелья. Была когда-то могущественная раса, погибла, но что-то от нее осталось. Оно уже почти что разложилось, но еще живо. Вы меня поняли?
- Не-а, - ответил за всех Иван.
- Ладно, ничего другого я и не ждал. Я же говорю, в вашем языке нет таких слов и понятий… Ладно, все равно они все погибли, и название полностью утратило всякий смысл…
- А из-за чего они погибли?
- Там же, в Подземелье, жили магические твари, созданные борзгами для собственной защиты. Они развивались и размножались - и в конце концов съели всех борзгов до единого. Теперь они воюют друг с другом. Кстати, по последним данным, не так давно произошел магический пробой, благодаря которому Подземелье соединилось магическим туннелем с Пещерами Зла. И часть существ, выходящих изнутри Куба, идет в Подземелье. Так что вам придется несладко…
- А как же Великие Братья? Что с ними стало?
- А кто их знает… Но, я думаю, они живы и продолжают играть в свои игры… Не знаю. Их дела неведомы нам, простым смертным.
Где-то далеко внизу проносились леса и реки, сотни километров проносились в одно мгновение. Иван почувствовал, что начинает замерзать. Оказывается, на высоте драконьего полета довольно прохладно.
- Долго еще лететь?
- Ты устал и хочешь прогуляться пешком?
- Нет!
- Тогда сиди и помалкивай.
- Вот так всегда…
- Что скажешь, Ганс?
- Карты не врут. Я чувствую магическую аномалию. Сейчас мы подойдем к месту, где разыгралось решающее сражение… Тех, кто превратил это место в пустыню. Там погибли десять очень могущественных магов и были уничтожены три сильных магических артефакта. Все это исказило пространственно-временной континуум в этой конкретной точке. Благодаря чему мы можем переместиться на тысячи километров… Как раз туда, куда нам надо. Мы должны выйти буквально в полудне от входа в Подземелье Живых Скелетов.
- Отлично. Нам надо поторапливаться. Времени остается мало…
Конь трепался с драконом о жизни, остальные скучали, Иван даже задремал.
Проснулся он, когда дракон пошел на снижение.
- Что, прилетели?
- Прилетели, - ответил Меткий Стрелок.
Дракон некоторое время летал на низкой скорости, присматривая среди скал удобную площадку для приземления.
- А вот и вход в Подземелье! - обрадовано заявил он. - И как раз небольшое плато, мне хватит…
Дракон приземлился с ювелирной точностью, и путешественники покинули удобное транспортное средство.
- Ну вот, помог я вам… Теперь надо возвращаться в Драконью Пустошь.
- Желаем удачи.
- Да… Пожелайте мне погибнуть геройски.
- Желаем… геройски выжить, - пожелал Иван.
- Ладно, не станем лить слезы, я терпеть не могу долгих прощаний… Удачи вам, постарайтесь спасти мир!
Взмахнув крылами, дракон взлетел.
- Прощайте! Не поминайте лихом!
Герои проводили дракона взглядами, пока он не скрылся на горизонте.
Глаза Коня как-то подозрительно блеснули, он отвернулся и украдкой смахнул слезу.
- Что с тобой? - удивился Иван.
- Может быть, я никогда больше его не увижу… Может быть, он погибнет… Там, в боях за Драконью Пустошь. А ведь это мой близкий родственник. Можно сказать, биологический отец. Или мать. Они же, драконы, бесполые… Я никогда не видел своих родителей. И этот дракон стал мне отцом и матерью в одном лице… Жаль, что я даже не догадался спросить его имя.
Конь вновь отвернулся, смахивая копытом набежавшие слезы. Сделал пару глубоких вдохов-выдохов и повернулся к спутникам:
- Чего встали, пошли быстрее! У нас мало времени, надо добыть Амулет Мощи, пока враг не одолел Наше Королевство!
Путники подошли к отверстию явно искусственного происхождения.
- Вперед, за спасением мира! - провозгласил Конь.
«За властью», - добавила Лили.
«За Медальоном, дарующим власть над женщинами».
Карапуз и Меткий стрелок обменялись многозначительными взглядами.
И герои вошли в Подземелье Живых Скелетов…
- Йес! Они дошли!
- Я опять проиграл!
- Это невероятно! Почему они все до сих пор живы?!
- Тихо, братья, тихо. Оставьте эмоции на конец игры. Итак, раунд… скорее всего, последний. Ваши ставки?
- Подземелье он не пройдет!
- Поконкретнее, пожалуйста.
- В Подземелье Иван погибнет! Ставлю на его гибель!
- Я тоже! Ставлю на гибель Ивана в Подземелье Живых Скелетов!
- Оттуда ему не выбраться… Он погибнет, однозначно!
- Ставлю на его смерть!
Пророк смотрел на выигранные фишки. Сила, магия, жизнь… Если сейчас он возьмет все это, откажется от дальнейшей игры… Тогда он станет самым могущественным существом. А его братья значительно ослабнут. Сравняются с обычными, рядовыми богами. Но останавливаться нельзя. Таковы правила. Значит, следует играть.

Предыдущая страница 25 Следующая страница


Последний герой фэнтези 26

Все поставили на гибель Ивана в Подземелье Живых Скелетов. Пророк размышлял. Остальные ожидали, не торопя его.
«Если бы не эти дурацкие правила, вышел бы сейчас из игры, - думал Пророк. - А так… До нижнего уровня Подземелья не доходят даже лучшие воины. Что же говорить про Ивана и его команду? Однако до сих пор им невероятно, просто фантастически везло. И это неспроста».
Пророк чувствовал, что и сейчас Ивану может повезти. Хотя логика говорила об обратном.
Пророк вновь окинул взглядом выигранные фишки и фишки, оставшиеся у других игроков.
«Что чужая жизнь? Игра! Эх, была не была, надо идти ва-банк».
- Ставлю на то, что Иван останется жив, найдет то, что нужно ему, и выйдет из Подземелья живым. Ставлю… все!
По избе пронесся дружный вздох удивления.

Глава восьмая
ПОДЗЕМЕЛЬЕ ЖИВЫХ СКЕЛЕТОВ

Черный провал пещеры был перед ними.
Отряд насчитывал почти пятьдесят человек. Двое погибли в тяжелом походе.
Оставшиеся были лучшими из лучших на всем Кубе. А может, и за его пределами. Люди, гномы, эльфы, даже карлики и орки - нет на этой Грани Куба такого народа, представителя которого сейчас не было в отряде. И каждый - лучший воин своего народа.
За спиной каждого были сотни сражений, парочка войн и тысячи поверженных врагов. Если сложить все время, проведенное в боях, то суммарный опыт всей группы насчитывал более миллиона часов. И каждое мгновение этих сражений было тяжелым, каждый бой - неравным. В том смысле, что врагов всегда было больше и побеждать нужно было умением.
Отряд был хорошо сплоченным, все вместе одной командой они прошли не один десяток сражений. Они понимали друг друга с полуслова, с полувзгляда.
А впереди стоял человек, превосходящий даже их. Лучший из лучших. Он мог бы сразиться одновременно с десятком собственных солдат. И победить.
Лучший воин Куба. Милорд Листан Пеньхауз.
Он обернулся к своим воинам:
- Мы у цели, друзья. Мы проделали долгий и трудный путь, но самое тяжелое впереди. Все вы знаете, что такое Подземелье Живых Скелетов. Самое страшное место трех Граней Куба. Мы как никогда близки к логову самого страшного Зла. Не все из нас дойдут до самой нижней пещеры. Точнее, дойдут немногие. Но мы должны дойти. Ради Королевства. Ради Короля. Нам нужен Амулет Мощи, без него наше Королевство обречено. Вы знаете, враг уже у границ. И врагов много. Все вы посвятили свою жизнь защите Королевства. И сейчас настал самый ответственный момент, когда каждый из вас должен совершить невозможное. Выложиться больше чем на сто процентов. От каждого из вас сейчас зависит жизнь тех, кого вы любите. Ваших матерей и отцов, братьев и сестер, жен и детей. Вы лучшие из лучших. Но сейчас мало даже этого. Нужно еще больше. И каждый из вас должен совершить это «больше». Я знаю, что вы не дрогнете, не покажете спину врагу и не подведет вас рука… Но и этого мало. В общем… Вперед, за Королевство!
И милорд Листан Пеньхауз первым шагнул в темный провал пещеры…
Пещера оказалась довольно большой. И пустой.
Ничего особенного. Самая обычная пещера. Иван ожидал увидеть надписи типа: «Оставь надежду всяк сюда входящий», - но ничего подобного не было. Никаким злом здесь и не пахло.
Они прошли пещеру и вышли, в коридор. Довольно просторный. Высокий - Иван мог идти не сгибаясь. А вот на коне ехать было невозможно.
В коридоре было темно, и только горящие глаза Коня освещали путь.
- Это первый ярус, - сообщил Конь. - Если легенды верны, всего должно быть около двадцати ярусов. Каждый из них меньше предыдущего. Если на первом очень много залов и запутанных коридоров между ними, то на последнем должен быть только один.
Коридор неожиданно закончился развилкой.
- И куда нам теперь? - поинтересовался Иван.
- Надо подумать…
…И вошли они в пещеру, и обрушились на них бесчисленные орды врагов. И встали сплошною стеной, занимая проход от края до края и растянувшись на сотни метров, самые страшные твари Куба. И ощутили они на себе ярость воинов Королевства, холодный металл их мечей, остроту стрел и обжигающее пламя. И шли воины, прорубая себе дорогу в сплошном месиве тел, и наполнились пещеры кровью до уровня шеи. И шли храбрые воины, утопая в крови по шею и прокладывая себе дорогу огнем и мечом. И полегли враги их все до единого, и вышли воины к спуску на второй ярус Подземелья. Но впереди их ждали еще более страшные существа…
Отряд милорда Листана Пеньхауза остановился на короткий отдых.
Листан пересчитал своих воинов. Все живы. Никто не остался там, в проходе. Хотя некоторые были ранены. Неудивительно - за спиной остались тысячи убитых тварей.
- Милорд…
- В чем дело, Ганс?
- Я чувствую… В общем, мы здесь не одни. Я имею в виду, в Подземелье не только мы и эти твари.
- А кто еще?
- Другой отряд. Небольшой. Мы с ними уже встречались. Это те, кто разгромил Веселые Топоры.
- Они??? - Удивлению милорда не было предела. - Но как? Как они добрались сюда? Как попали в Подземелье? Мы же подсунули им «обманки»! Да как они до сих пор живы? Даже мы потеряли двоих! А они?
- Они здесь в полном составе. Как добрались до Подземелья - не знаю. А попали они сюда… Через другой вход.
- Здесь есть другой вход? Почему я этого не знаю?
- Я сам определил это только что. По направлениям магических потоков. Почему этого входа нет на картах, я не знаю.
- И где же этот вход?
- На стыке трех Ребер: Западного, Южного и Перпендикулярного.
- Но… Но мы же и указали этот вход на «обманках»!
- Это моя вина. Когда-то я слышал предположения, что есть там вход… Но это были чистые измышления, не подтвержденные ничем! Когда я придумывал «обманки», то и указал этот вход. Я и предположить не мог, что это правда!
- Ладно, что теперь говорить. Их всего пятеро, и они полные лохи. Далеко не уйдут.
- Но они смогли добраться сюда. А это не каждому под силу.
- Все равно их можно не учитывать.
- Не совсем согласен с вами. По проведенным мною расчетам… Путь, который ведет к нижнему ярусу Подземелья от того входа, где вошли они, значительно короче нашего.
- Значительно - это насколько?
- Приблизительно в десять раз.
Пеньхауз скрипнул зубами.
- Это приблизительные расчеты, основанные на рисунке магических потоков… - поспешил уточнить маг.
- Десять раз - не так уж и много. В крайнем случае мы сможем догнать их, когда они пойдут обратно. Ты же всегда сможешь их чувствовать?
- Да.
- Вот и отлично. Но они крепче, чем я думал. Мне будет жалко их убивать.
- Почему? - удивился маг.
- Не знаю. Просто понимаю, что такой персонаж, как я, должен в этой ситуации сказать что-то подобное. Ладно, буду честен: мне совершенно не жаль убить их…
Листан сделал короткую паузу и, уже громче, обратился к отряду:
- Вперед, мои славные воины! За Королевство!
- Я вижу путь, - объявил Конь. - Магические вещи излучают особое поле, и я вижу его. Артефакты, хранящиеся здесь, особенно сильны, соответственно и излучают. Амулет Мощи - самый сильный в магическом плане артефакт. Поэтому я хорошо вижу его. И вижу дорогу к нему. Он находится в самом низу, на нижнем ярусе. Там только один зал, и именно там хранятся наиболее могущественные артефакты. Кстати, у меня есть одна новость… У нее есть хороший аспект и плохой. С какого начать?
- С плохого, - выбрал Иван. - Люблю радоваться, когда плохое уже позади.
- Как скажете. Итак, плохой аспект - милорд Листан Пеньхауз со своим отрядом уже здесь, в Подземелье.
- Это не плохая новость. Это отвратительная новость. Ладно, а что у нас хорошего?
- Они пришли раньше нас. Через другой вход. Большой отряд лучших бойцов, с оружием, наделенным магией, и с лучшим боевым магом Королевства. Поэтому они очень сильно излучают в магическом диапазоне И большинство тварей, обитающих здесь, устремились к ним. Значит, мы привлечем внимания меньше. У нас есть хороший шанс пробиться к артефактам, пока вся эта нечисть занимается уничтожением милорда и его отряда.
- Великолепно! Может, они перебьют их всех…
- Кого ты имеешь в виду? Отряд Пеньхауза перебьет нечисть или нечисть перебьет их?
- В идеале - и то и другое. Было бы здорово избавиться от всех врагов чужими руками.
- Мечтатель! Так не бывает. Отряд, слушай боевую задачу. Программа-минимум: пока Пеньхауз борется с нечистью, пробиться к артефактам, захватить их и тихонько смотаться. Задача ясна? Хотя зачем я тут распинаюсь, все равно самому все делать придется… Ладно, одно напутствие напоследок. Мы близко к цели, и надо выложиться на все сто. Особенно это касается вас, госпожа. Только от нас двоих зависит, добьемся ли мы победы. Остальные так, балласт. Максимум, что они смогут, это отвлечь на себя тварей… А вот мы должны показать все, на что способны. Забудьте о том, что вы устали, не выспались, голова болит, и вообще сегодня пятница… Мы не на работе, все, что мы сейчас делаем, делаем для себя. Шутки кончились. На одной чаше весов наши жизни и спасение мира, на другой… э-э-э… прямо противоположное. Моя госпожа, я помню, какой отрицательный эффект приносит использование вами магии… Но на нижних ярусах есть то, что мгновенно нейтрализует это воздействие. Надо только добраться туда. Поэтому постарайтесь не думать, как будете выглядеть после применения магии. Просто применяйте ее - и все… Ладно, идемте. Нам налево. На этом ярусе я не чувствую врагов. Но скоро надо будет спуститься ниже, так что готовьтесь.
Они свернули налево, долго шли по такому же темному коридору.
- Неужели эти борзги, со всей своей суперской магией, не могли сделать тут освещения? - ворчал Иван.
- Они прекрасно видели в темноте, - ответил Конь. - По словам Драка. Или ты думаешь, что они должны были сделать освещение специально для тебя? Дескать, пройдет много тысяч лет, появится тут… герой, который захочет спереть Амулет Мощи - высшее достижение магии борзгов, - и обязательно надо ему в этом помочь.
- Ну не обязательно… Но желательно.
- Надо было им светляков для тебя оставить, - поддел спутника Меткий Стрелок. - Тебе в Башне Налоговиков мало показалось…
Коридор привел в большой зал. Тот был освещен. Непонятно, правда, чем - казалось, свет льется прямо из стен.
Может, так оно и было.
На стенах висели прикованные толстенными стальными оковами и цепями странные существа. Давно уже мертвые.
- Я чувствую остатки магии смерти, - сообщил Конь. - Борзги пытали и оставляли на мучительную смерть разных существ. Чтобы из их мучений черпать энергию для смертоносных охранных заклинаний. Зайди мы сюда пару тысячелетий назад, могли бы и погибнуть. Но за это время магия иссякла, выветрилась.
- А если где-то еще… осталась?
- Я почувствую.
- А этот свет… Он откуда?
- Скорее всего, свет и должен был убивать. Только вот смертоносная начинка, как я уже говорил, иссякла. Да и свет скоро исчезнет. Нехорошее место, не будем здесь задерживаться.
Быстро миновав зал, который Иван назвал Залом Мертвой Защиты, они выбрали один из трех коридоров и пошли дальше.
- А куда ведут два других коридора? - поинтересовался Иван.
- Один - в магическую ловушку, которую я называю «бесконечный коридор». Ты идешь по нему, а он не заканчивается. Можешь идти день, месяц, год… Он никогда не закончится. И никуда не приведет. Потому что это не настоящий коридор.
А другой ведет в другие помещения… Нам они неинтересны. Он тоже приводит к спуску на второй ярус, но более длинному.
Следующий зал немного напоминал предыдущий. Снова огромные твари, прикованные к стенам. Только намного лучше сохранившиеся и умершие не от пыток и истощения.
- Это Зал Устрашения, - пояснил Конь. - Борзги вывешивали здесь чучела своих врагов… По одному экземпляру от каждого вида. Если кто-то зайдет в Подземелье и попадет в один из таких залов, то увидит силу борзгов. И устрашится. Возможно.
- Но нам бояться нечего, борзги давно вымерли…
- Так думают драконы. Но я полагаю, что отдельные особи могли дожить до наших дней… Хотя это маловероятно.
В следующем зале когда-то располагался сторожевой пункт.
- Борзги никогда не жили на первом ярусе. И не хранили здесь ценных вещей. Здесь находились только Залы Защиты и Устрашения. А также несколько сторожевых пунктов. Любой путь от входа до лестницы проходил через один из этих пунктов. А у кого не было карты, мог случайно пройти через все три… Этот зал кажется обычной пещерой. На самом деле стены здесь - сплошное магическое зеркало. Любой нападавший, если бы промахнулся и не попал в противника, попал бы в стену и получил ответный, усиленный удар.
- Откуда ты все это знаешь? - изумился Иван.
- Что-то узнавал из легенд. Что-то рассказал Драк. А многое читаю прямо здесь. Эти стены сохранили отпечаток магии, бывшей когда-то здесь. Эти следы могут сказать многое тому, кто умеет их читать.
Наконец они вышли в зал, оказавшийся больше предыдущих. В его центре была лестница. Широкие ступени вели вниз. А в другом конце помещения виднелся проход дальше.
- Судя по направлениям магических потоков, этот ярус продолжается дальше еще на столько же… Но нам делать там нечего. Спускаемся… нет, подождите.
- Что такое?
- Отойдите в коридор… Подальше… Еще дальше… Вот так, надеюсь, хватит.
Конь отошел следом за ними и кинул молнию.
Раздался гулкий взрыв, подземелье сотрясло. Затем последовала серия взрывов, каждый сильнее предыдущего. Подземелье сотряслось, Иван испугался, что сейчас проход обрушится.
Но все обошлось - строители знали свое дело.
- Что это было? - поинтересовался Иван.
- Магическая мина. Плюс зеркальные стены. Самая простая магия, направленная на умерщвление плоти. Мина должна была сработать при появлении кого-то в зоне ее действия… Но я произвел детонацию с помощью молнии. Такие мины обычно уничтожают все живое в радиусе нескольких метров. А если оно что-то не уничтожит, то это дело доведет до конца взрывная магическая волна, отразившаяся от магического зеркала и усиленная им. А потом - еще раз. Благо есть ограничения по времени, несколько минут. Иначе взрывные волны бесконечно отражались бы от зеркал, постоянно усиливаясь, пока не разрушили бы все Подземелье. Надо же, сколько лет эти мины пролежали - и не утратили свойств… Видимо, этой лестницей никто не пользовался. Спускаемся! Начинается опасная территория…
Воины милорда Листана Пеньхауза шли жестко установленным порядком.
В первых двух рядах - воины с мечами и щитами. В третьем - копейщики. В четвертом и пятом - лучники и арбалетчики. В шестом - маги. Дальше - резерв.
Первые два ряда кололи и рубили врагов, прикрываясь щитами. Копейщики прикрывались телами товарищей и били тварей длинными копьями. Арбалетчики и лучники стреляли в гущу врагов, в середину, оставляя передних своим товарищам. Маги использовали молнии, фаерболы, огненный дождь и устраивали ковровую бомбардировку магическими бомбами по всей территории, занимаемой врагом.
Резервные бойцы заменяли товарищей в коротких передышках между битвами.
Но, несмотря на все это, отряд продвигался крайне медленно.
Кровь лилась рекой, и даже просто идти по крови и останкам было невероятно трудно. Но на то они и были лучшими воинами королевства, чтобы преодолеть все препятствия.
Неся потери, отряд шел вперед.
Герои спустились на второй ярус.
- Вот здесь нас поджидают опасности. Тварей здесь немного, основная их часть оттянута на битву с отрядом Пеньхауза. Но и тех, что есть, мало не покажется. Кроме того, здесь высока вероятность различных механических ловушек… То есть немагических. Не уверен, что почувствую их. Так что будьте крайне внимательны и осторожны. Иван, иди впереди, так будет лучше.
- Ты уверен, что так действительно будет лучше для меня? - засомневался Иван.
- Кто сказал, что для тебя? Я имею в виду, лучше для нас… Ладно, будем считать, что я пошутил. Мне совесть не позволит поступить так. Впереди пойду я. Все равно я наиболее подготовле-е-е…
Конь улетел в пропасть, внезапно образовавшуюся под ним. И его вопль затих где-то вдали.
- Не может быть… - тихо прошептала принцесса.
Иван почувствовал, как что-то сдавило горло. В глазах защипало.
Карапуз и Меткий Стрелок растерянно посмотрели друг на друга.
Никому не хотелось верить в то, что произошло. Но, увы, оно произошло. Пропасть казалась невероятно глубокой - ее дна не было видно, а крыльев у Коня не было. В обычном состоянии…
Все четверо стояли на краю, вглядываясь в глубь ямы в надежде увидеть Коня. Но чуда не происходило, четвероногий спутник не возвращался.
- Как же мы теперь… - растерянно произнесла Лили. - Без него…
- Ну… как-нибудь… это, конечно, тяжело… но надо продолжать жить…
- Жить - это понятно, я спрашиваю: как мы без него доберемся до Амулета Мощи?!
Иван, Меткий Стрелок и Карапуз переглянулись. Гном всхлипнул, эльф поспешил обнять друга и прижать к себе.
Лили стояла отдельно с независимым видом.
Иван тихо, скорее для себя, сказал:
- Прощай, Конь. Ты был отличным воином и прекрасным боевым товарищем. Я всегда буду помнить тебя. Ты будешь для меня примером для подражания. Я никогда не встречал более умного, доброго, верного… коня. Как, впрочем, и человека.
Немного помолчал и добавил громче:
- Друзья! Давайте почтим нашего товарища минутой молчания…
Ни магиня, ни эльф с гномом не знали традиции, о которой говорил Иван. Но они не стали задавать вопросов.
Ровно на одну минуту воцарилась полная тишина, только Карапуз изредка тихо всхлипывал.
- Если я вернусь… Обязательно помяну тебя, - пообещал Иван. - И поставлю тебе памятник… А пока… я отомщу за тебя. Клянусь, отомщу!
Давние распри и обиды были забыты. Только сейчас Иван понял, насколько свыкся с четвероногим другом. И его смерть стала для него настоящей потерей. Иван чувствовал ненависть. Такую, какой не испытывал еще никогда. Сейчас он был полон решимости идти вперед, уничтожать врагов, добыть Амулет Мощи и остановить лорда Вольт-де-Ампера. Чтобы жертва Коня не оказалась напрасной.
- Иван, надо идти дальше, - тихо сказал Меткий Стрелок. Глаза его подозрительно блестели. Карапуз уже не скрывался, шмыгал носом и вытирал глаза рукавом.
- Надо. Жаль, что мы не сможем похоронить его по-человечески. Он навеки сгинул в этой пропасти, она стала его могилой… Конь, ну как же так? Я не могу поверить, что никогда больше не увижу тебя. Это страшное слово «никогда». Никогда не увижу. Не поговорю. Ты никогда больше не лягнешь меня копытом в живот… Никогда! Я не могу в это поверить! Для меня ты всегда будешь жив…
- Хватит, Иван, надо идти… А то я сам заплачу! А сейчас не время! Потом, Иван, все потом. Потом мы оплачем его. Потом будет время. А пока… пока надо держаться. И идти.
- Только как мы преодолеем эту пропасть? - спросила Лили.
Вопрос не из легких. Пропасть занимала весь коридор по ширине. А по длине, по прикидкам Ивана, не меньше десяти метров.
- Надо возвращаться назад, - предложил Меткий Стрелок. - Искать обходной путь.
- Без Коня мы заблудимся.
- Даже если преодолеем эту яму и пойдем прямо, риск заблудиться неменьше.
- Смотрите!!! - завопил Иван. - Конь!!!
На дальней стене ямы появилась фигура Коня. С трудом передвигая ноги, он полз по стене.
- Конь! Ты жив! Я знал, я верил! Конь, выбирайся!
Восторгам Ивана не было предела.
Коню потребовалось несколько минут, чтобы достигнуть края ямы и выбраться наружу. Потом он отошел назад, разбежался и одним гигантским прыжком преодолел пропасть, оказавшись возле спутников. Герои кинулись к нему, обнимая.
- Как тебе это удалось?!
- Ну пришлось попотеть… Хорошо, что я упал не под прямым углом. После нескольких километров полета удалось сблизиться со стеной ямы и прилепиться к ней. Я говорил, что в мои гены была добавлена ДНК мухи? От нее мне досталось много чего… В частности - то, что позволяет мухам бегать по потолку и стенам. Вот мое копыто? Видите эти две ленточки? Из них выделяется клейкое вещество, позволяющее намертво приклеиваться к любой поверхности. А видите эти коготки? Как вы думаете, зачем они? А чтобы отрываться! Проблема любой мухи не в том, как приклеиться, а как отклеиться. В этом ей помогают коготки. Муха умеет отрываться от стены четырьмя разными способами. Я, правда, освоил только один. Мало практики было… В общем, я полз по стене, как муха. Мне повезло. Это была магическая яма. Бездонная. Я бы летел вниз, пока не умер с голоду.
- Конь, я так счастлива! - Лили обняла Коня за шею, прижалась к нему. - Я так переживала за тебя… Не то что эти мужланы…
- Конь, а почему ты не использовал левитацию? - поинтересовался Иван. - Как тогда, когда нас атаковала ведьма амазонок…
- Здесь другой случай. Там я был на земле и силе земного притяжения противопоставлял силу отталкивания. А это магическая бездна, у нее нет дна, и соответственно отталкиваться было не от чего. Эх, владел бы я оборотничеством в полной мере… Превратился бы в птицу и вылетел… Ладно, хватит сопли пускать, пойдем дальше… Запрыгивайте на меня.
Когда спутники залезли на него, Конь отошел назад, разбежался и прыгнул.

Предыдущая страница 26 Следующая страница


27 Андрей Варнавский

Иван смотрел на стремительно приближающуюся пропасть. Но Конь скакал так быстро, что Иван даже не успел испугаться. Вот он взвился в воздух, Иван закрыл глаза… А спустя пару секунд тряхнуло - Конь приземлился. Иван открыл глаза.
- Слезайте, дальше пойдем пешком.
Первая тварь показалась через несколько минут. Она была похожа на крупного таракана с лапами как у кузнечика. Она остановилась, внимательно глядя на путников. А потом, противно стрекоча, устремилась вперед. Тут же из-за поворота выскочили еще с десяток таких же существ.
Конь взвился на дыбы, а потом обрушился передними ногами на врагов.
Раздался хруст. Конь странно задвигался, будто танцуя, быстро передвигая лапами. Хруст усилился. Ни один из тараканокузнечиков не избежал гибели под копытами Коня.
Герои двинулись дальше.
За поворотом их ждал сюрприз. Точнее, множество мелких и очень неприятных сюрпризов.
Тараканокузнечики и паукосверчки, крысоежи и мухочерви, а также что-то еще, чему трудно найти название, - все это разом набросилось на путников.
Конь пыхнул огнем, сжигая передовые отряды. Меткий Стрелок открыл огонь по наиболее крупным экземплярам. Карапуз бил топором, но попадал редко. Иван не дрогнул, не отступил. Стоя, словно врос в землю, он бил палкой по земле и стене рядом, иногда попадая по кому-нибудь. Только Лили сидела не шевелясь. Кровожадность и чувство долга боролись в ней с привычным страхом выглядеть некрасиво.
Страшная битва продолжалась несколько минут. Все насекомые были раздавлены, убитых и раненых среди героев не было.
Меткий Стрелок собрал арбалетные болты, и герои продолжили путь.
Коридор закончился, и они вышли в очередной зал.
На первый взгляд в нем не было никого и ничего. Но паутина в середине…
Паутина, перегородившая проход. Паутина от стены до стены и от пола до потолка. С частыми толстыми нитями.
- Ну а где паучок? - поинтересовался Конь.
- Вот он я, - раздался голос за спиной.
Иван, Карапуз и Лили одновременно завизжали, отпрыгнули и развернулись.
Посреди коридора стоял гигантский паук.
- Зачем вы пришли сюда? - поинтересовался он.
- Мы герои, - ответил за всех Иван. - Мир спасаем. А ты кто?
- Я сотворен магией борзгов. И поставлен ими охранять проход. Но с тех пор прошло много времени… И я устал. Я нахожусь здесь очень, очень долго… Я потерял счет дням… Сюда редко кто забредает. Наверное, раньше я бы обрадовался вам. Тем, что, убивая вас, я хоть немного развлекусь. Теперь и это не поможет мне в смертельной скуке.
- Тогда пропусти нас.
- Не могу.
- Почему?
- Магия движет мной. Я создан, чтобы не пропускать здесь никого, кроме борзгов…
- Так мы и есть борзги!
- Разве? Вы на них непохожи!
- Мы видоизменились. Мутировали. Ведь прошло несколько тысяч лет. Мутация, ядерная война была, генетические модификации, да и ты уж подзабыл, как мы выглядели…
- Возможно. Я не знаю, как это проверить. И я не хочу проверять. Я устал, я очень устал.
- Мы отпускаем тебя! Твоя служба закончена! Выходи из подземелья и отправляйся в мир! Я, главный борзг Иван, освобождаю тебя от исполнения долга! Твоя работа закончена, я даю тебе пенсию.
Паук некоторое время размышлял.
- Хорошо, - наконец произнес он. - Я попробую. Если вы действительно борзги, то я смогу уйти. Если нет… Я окутаю вас паутиной. И буду медленно выпивать из вас все соки. Каждый день… по чуть-чуть. Я растяну эту забаву надолго, и она скрасит мое одиночество…
- Э-э-э… А если я отмотаю назад и мы забудем, что я говорил?
- Поздно. Но у вас есть несколько секунд, чтобы сбежать…
Паук пошел по коридору. Он не стал разворачиваться - во-первых, с такими габаритами он бы не смог этого сделать, а во-вторых, имея десяток глаз с каждой стороны, он мог двигаться в любую сторону.
- Кажется, он уходит… - удивленно прошептал Иван.
- Прошло много тысяч лет… Магия иссякает. Ее действие прекращается.
- То есть ему удастся уйти?
- Вполне вероятно.
- Значит, я поступил правильно? Наконец-то у меня хоть что-то получилось! Можно сказать, что я спас всех нас!
- Он был слишком стар. Опять же это магическое создание, и, как я уже сказал, магия иссякает… Одного удара копытом ему вполне хватило бы.
- Ну вот, опять ты все испортил…
- На всякий случай не подходите к паутине. Мало ли что… Прилипнете. А может, тут еще один паук спрятался. И, тронув паутину, мы потревожим его. Я ее сожгу.
Конь дыхнул пламенем. Паутина объялась огнем… А когда огонь погас, оказалось, что паутина осталась целехонька.
- Давайте я ее топором порублю, - предложил свои услуги Карапуз.
- Не надо. Мы не знаем, что здесь за магия. Вдруг твой топор увязнет в ней. Лучше я еще попробую… магией.
- Дайте я попробую, - вмешалась Лили.
Спутники посмотрели на нее с уважением. Надо иметь железную волю, чтобы решиться использовать магию, зная, какие будут последствия.
Немного поколдовав, Лили сделала движение рукой, будто сбрасывая что-то с ладони.
На полу возник небольшой черный жучок. Он бодро побежал к паутине. А достигнув ее, стал поедать.
- Кого ты сотворила? - поинтересовался Конь.
- Это паутиноед.
- Никогда про таких не слышал.
- Сама придумала.
Паутиноед быстро справился с задачей, коридор очистился.
- Что с ним будет дальше? - спросил Конь.
- Сейчас он умрет от переедания. Все продумано.
- Жаль, что я не умею создавать существ…
Герои двинулись дальше.
Коридор был почти пройден, когда они увидели… самый что ни на есть настоящий живой скелет! По крайней мере, он выглядел как скелет - и двигался!
- Надо же! - озадаченно произнес Конь, после того как мощным ударом передних копыт разбил скелет на составляющие. - После слов Драка я был уверен, что живые скелеты - это метафора…
- Откуда он взялся? - риторически поинтересовался Иван.
- Судя по магическим следам заклинаний, тут опять не обошлось без борзгов. Я только что провел анализ этих следов и выдвигаю предположение, что заклинание заключалось в следующем. Все, кто погибал здесь, через некоторое время возрождались. Возрождались для того, чтобы убивать разумных существ. Своеобразная защитная магия. Я думаю, что за тысячи лет сюда забрело немало разумных существ. Поэтому готовьтесь к встрече с ордами таких вот скелетов. Бедняги, они вынуждены сотни и тысячи лет скитаться по Подземелью, пока кто-нибудь не убьет их…
В этом отряде Конь был единственным, кто мог пожалеть живой скелет, намеревавшийся убить его самого.
Слова Коня скоро подтвердились. Метров через сто герои столкнулись с огромным отрядом живых скелетов. Вероятно, после оживления они предпочитали сбиваться в стаи. Компании им хотелось. А может, не так давно в этом месте погиб большой отряд людей. Или других разумных существ. Как бы то ни было, но героям пришлось принять бой.
Лили отступила за спины мужчин и коней, чтобы не путаться под ногами.
По счастью, скелеты не были вооружены. Конь лягался задними и передними ногами, Карапуз крушил все на своем пути с помощью топора, Иван орудовал палкой. Ему даже понравилось. Замахнулся, ударил - хруст, кости рассыпаются. Еще два-три раза - и на земле остается кучка осколков костей. Иван вошел во вкус, орудуя палкой направо и налево.
Конечно, скелеты пытались атаковать, но, лишенные мышц, двигались очень медленно и неуклюже. Магия борзгов вдохнула в них жизнь, дала возможность видеть, двигаться и, может быть, думать. Но этого было мало.
Принцесса стояла в отдалении, с наслаждением слушая хруст ломаемых костей.
Когда живые скелеты перешли в категорию мертвых, Иван не сразу смог остановиться. Некоторое время он бил палкой по осколкам костей, лежащих на земле, измельчая их в пыль. Наконец выдохшись, остановился.
- Никогда не думал, что с живыми скелетами так легко справиться, - произнес он.
- А это и не легко, - ответил Конь. - Нам просто повезло. Этим скелетам многие сотни лет. А может, и тысячи. Магическое поле, притягивающее кости друг к другу и предохраняющее их от старения, значительно ослабло. Поэтому они так легко разрушались. Да и на то, чтобы заставить кости двигаться, тоже требуется немало магической энергии. Когда-то эти кости, я думаю, двигались намного быстрее и ловчее. Но те времена прошли… Вообще, как оказалось, Подземелье Живых Скелетов оказалось не настолько страшным, как о нем все думают. Все дело в том, что за прошедшее время магия борзгов рассеялась. Только, когда мы выйдем отсюда, никому не рассказывайте об этом. Тут же набегут искатели наживы, всякие там расхитители гробниц, и будет уничтожен памятник древней архитектуры…
- Чтобы сюда не набежали искатели легкой наживы, всякие там расхитители гробниц, нужно сделать так, чтобы здесь не осталось ничего ценного, - высказал свое мнение Карапуз.
- Этим мы и займемся, - поддержал друга Меткий Стрелок. - Заодно и этот, как ты выразился… памятник… какой-то там хектуре… разрушим. Чтобы другие не разрушили.
Отряд шел вперед. Медленно, с боем, каждую минуту уничтожая кубометры разнообразной нечисти. Лорд Вольт-де-Ампер не хотел, чтобы Листан Пеньхауз добрался до Амулета Мощи. И натравил на отряд полчища монстров. Нечисть, ранее выходившая из Пещер Зла, теперь направлялась в Подземелье. Несколько воинов уже получили раны, в том числе и серьезные, но своевременное вмешательство магических медиков позволило залечить их.
Опыт, осторожность и карты с подробным планом Подземелья позволили избежать механических и магических ловушек. Но все понимали, что самое трудное еще впереди…
Иван, как и его спутники, испытывал разочарование. Легендарное, страшное Подземелье Живых Скелетов на деле оказалось не таким уж и страшным. Прошло много тысяч лет, и магия рассеялась. То, что когда-то могло остановить отборное войско, теперь не справлялось с пятеркой путешественников.
Конечно, разочарование было не слишком большим, его затмевали другие чувства - радость по поводу того, что Подземелье оказалось не таким уж опасным, и страх, тревожное ожидание того, что дальше встретится что-то серьезное…
И оно встретилось. После череды угасших и потому неопасных магических ловушек пришел черед механо-магических. То были механизмы, для лучшего сохранения магически законсервированные. Магия почти рассеялась, но остатки защиты еще держались, поэтому устройства были в таком же состоянии, что и тысячи лет назад.
Конь героически шел впереди, мощной грудью встречая опасность. Замаскированные ямы, падающие камни, стреляющие арбалеты… Идти становилось все труднее. Каждый шаг грозил гибелью.
Первой не выдержала Лили:
- Подождите. У меня есть идея…
Плотнее запахнув плащ и закрыв лицо вуалью, принцесса замерла, прикрыла глаза и сосредоточилась.
В коридоре появились две фигуры. Человек и Конь. Вначале они выглядели как привидения - бледная дымка. Потом стали обретать плотность и объем. Несколько минут - и уже трудно было отличить их от настоящих. Только пустые взгляды, лица без выражений и неестественно деревянные позы.
- Они пойдут впереди. Шагайте за ними след в след. Я придала им параметры обычных людей и коней. Габаритные размеры, вес, температура… Только будьте очень внимательны и ступайте строго след в след, ни одного лишнего движения. Чтобы не было такого, что они не попадут в ловушку, а вы ступите парой сантиметров левее, и…
Уловка Лили сработала. Герои с любопытством наблюдали, как на фантомов падают огромные камни, как их тела пронзают копья, стрелы и арбалетные болты… Лили восстанавливала фантомов вновь и вновь, с зубовным скрежетом смиряясь с последствиями.
Время от времени появлялись различные магические существа, которые должны были охранять Подземелье от незваных гостей. Даже они поддавались на обман и кидались на фантомов. Правда, сражаться фантомы не умели, только терпеливо сносили удары. Зато, пока враги отвлекались на фантомов, герои спокойно уничтожали их, в основном ударами сзади. Или, если враги казались слишком уж страшными, но были при этом тупы, проскальзывали за их спинами и устремлялись дальше. Магические чудовища еще долго продолжали тупо избивать фантомов, а Лили создавала новых.
Неся фантомные потери, отряд героев шел вперед.
Отряд понес первую потерю. Бой оказался сложным, и в пылу битвы никто не заметил очередной ловушки. Один из воинов наступил туда, куда не следовало, и земля разверзлась под его ногами. Это была яма, из дна которой торчали острые колья.
Когда бой закончился, милорд Листан Пеньхауз подошел к яме. Ганс безмолвной тенью следовал за ним.
- Он мертв?
- Да, милорд. Жизнь покинула его тело.
- Ганс… - Милорд помедлил и через силу продолжил:. - Нам нужен каждый человек. Мы не прошли и десятой части пути, а дальше станет хуже. Лорд Вольт-де-Ампер будет усиливать давление и насылать все большее количество тварей. Ты меня понимаешь?
- Понимаю. Только то, что вы хотите предложить, нехорошо, милорд.
- Я знаю, Ганс. И в другой ситуации я бы не пошел на это. Но у меня нет другого выхода. Я не имею права рисковать. Я должен добиться цели любой ценой. Так что приступай.
- Как скажете, милорд.
Тело погибшего воина плавно поднялось в воздух. Покинув яму, оно приземлилось на пол пещеры, у самых ног Ганса.
…Отряд продолжил путь в полном составе. Только возле одного из воинов образовалось пустое пространство. Воины инстинктивно старались держаться от него подальше. Хотя это был их боевой товарищ, с которым они плечом к плечу, спина к спине прошли не один десяток жестоких боев. Потому что теперь это был зомби - живой мертвец, не имеющий разума. Но он еще мог драться - пусть и не так хорошо, как при жизни. И он будет сражаться, пока его не разрубят или не разорвут на куски.
Без особых приключений герои преодолели несколько ярусов.
- Что-то не нравится мне все это, - бормотал Конь. - Не может быть, чтобы все было очень просто. Что-то здесь не так.
Коридоры постепенно становились уже и ниже.
- Еще несколько ярусов - и я не смогу идти с вами, - произнес Конь. - Будет слишком низко. Я не могу наклоняться. А вы можете.
- Не представляю, как мы пойдем без тебя, - искренне произнес Иван.
- Да уж дойдете как-нибудь… Там останется не так уж много… Что я вижу?
Из полумрака впереди вышел… кентавр. Только женского рода.
Все изумленно созерцали полуженщину-полулошадь. Длинные темные волосы, правильной формы лицо, обнаженная грудь - по прикидкам Ивана, не меньше третьего размера, четыре ноги и хвост.
Конь устремился вперед.
- Позвольте засвидетельствовать мое почтение, мадам, - медоточивым голосом произнес он. - Позволено ли мне будет узнать ваше имя?
- Меня зовут Арнаина, и я поставлена охранять этот проход.
- Поставлена - кем? - поинтересовалась Лили.
- Моими хозяевами. Борзгами.
- Когда это было? - Этот вопрос задал Конь.
- Давно. Очень давно… Они дали мне вечную молодость. И с тех пор я здесь.
- Скучно, наверное.
- Вы даже не представляете насколько.
- И стоило ли тратить молодость на такое глупое занятие? Как насчет того, чтобы… м-м-м… отойти куда-нибудь в тихое местечко? Где нас никто не побеспокоит? Вы настолько красивы, мадам, за всю жизнь я не встречал никого прекрасней вас…
Глаза кентаврихи затуманились.
- О… Я так давно здесь… Я так устала без общения… Вообще-то я должна немедленно вас уничтожить… Но не хочу это делать… Вы нравитесь мне… Да и борзгов, я думаю, уже нет. Как они могли оставить меня здесь одну на такой долгий срок?!
- Довольно разговоров, мадам, давайте отойдем куда-нибудь и пообщаемся в интимной обстановке… А мои спутники пока отдохнут. Мы идем уже довольно долго, все устали…
Против отдыха никто не возражал.
- Мадам, неземная страсть охватила меня. Давайте же скорее отойдем…
- Конечно, здесь есть один укромный уголок…
Забыв о четверке героев, Конь и кентавриха ушли в боковой коридор.
- Что ж, давайте отдохнем, - предложил Иван. - Посидим, перекусим…
Но отдохнуть они не успели.
На полу, потолке, стенах стали появляться небольшие зеленые ростки. Они очень быстро росли прямо на глазах у изумленных героев.
Сидящий у стены Иван, совершенно растерявшись, удивленно наблюдал, как выросшие из пола растения оплетают ноги. Растения, выросшие из стены, что позади Ивана, оплетали руки. Опомнился Иван только тогда, когда толстый стебель обвился вокруг шеи. Иван дернулся, но бесполезно - растения были невероятно крепки.
- Конь! На помощь! Конь!
Такая же участь постигла Меткого Стрелка. Карапуз поначалу отбивался, перебивая ростки топором, но растений было слишком много, они росли все быстрей и быстрей, вскоре и он оказался привязан к полу и стене.
Лили, как и все, пыталась вырваться. Присоединилась к воплю Ивана:
- Конь! Помоги! На нас напали! Конь!
Однако никто не появлялся, не было слышно топота копыт.
Иван увидел, как сверху, из потолка, спускается толстый зеленый стебель. Достигнув пола, он обвился вокруг ноги Ивана. И стал уползать обратно в потолок. Увлекая за собой Ивана. Стебли, растущие из стен и пола, продолжили рост, пока Иван не оказался подвешен под потолком. А потом все растения стали уползать туда, откуда выросли.
Иван почувствовал, как его растягивает во все стороны.
- А-а-а! Помогите! Помогите! Конь, прошу тебя, помоги!
С остальными происходило то же самое. Стебли были крепки, и казалось, что не выдержат мышцы и ткани тела.
Иван чувствовал дикую боль. Его тело разрывали на части, а он ничего не мог с этим поделать.
- А-а-а-а-а-а-а-а!!! Кто-нибудь, помогите! Спасите!!!
Теперь уже орали все. Однако никто не отзывался.
Чувствуя, что еще немного - и будет поздно, принцесса решилась.
На мгновение вспыхнули огнем и опали пеплом стебли, державшие ее тело. Лили начала падать, но тут же остановилась, зависла.
- Лили, помоги! - умоляюще закричал Иван. - Я сейчас не выдержу!
Нехотя Лили вскинула руку. Из нее вырос огненный меч. Несколькими ловкими движениями она перерезала стебли, рвущие ее спутников. Друзья упали на землю - Лили не стала утруждать себя заботой об их мягком приземлении.
- Пойду поговорю с этой рогатой скотиной. Сейчас он мне ответит… на пару серьезных вопросов.
Конь слышал крики, но решил не обращать на них внимания. Есть вещи поважнее. По крайней мере, в тот момент он думал именно так.
А потом увидел распахнутую нелошадиную челюсть, летящую к нему. Множество острых зубов и раздвоенный язык…
Коня не зря столько лет учили. Даже в такой ситуации он успел среагировать. Отпрянул назад, увернулся от укуса, едва удержался от ответного удара… Это был не кентавр. Нечто многоголовое, с огромным количеством челюстей и ног. Оно стремительно ринулось на Коня, и тот вынужден был отступить. От нескольких челюстей он увернулся, в одну умудрился попасть копытом, выбивая зубы, две впились в него.
В этот момент позади чудовища появилась Лили. Мгновенно оценив обстановку, она прошептала заклинание. Пещеру огласил жуткий вопль, чудовище растеклось, превращаясь в бестелесного призрака, и уплыло вверх.
- Что это было? - ошарашенно спросил Конь.
- Какой-то демон. Он принял вид кентаврихи, чтобы завлечь тебя и съесть. Очевидно, он не учел твоей подготовки.

Предыдущая страница 27 Следующая страница


Последний герой фэнтези 28

- Демон, говоришь… А почему я?
- Во-первых, счел тебя самым серьезным противником, решил, что тебя нельзя атаковать прямо, в лоб. Кроме того, увел тебя, думая, что мы останемся беззащитны…
Лили кратко пересказала, что произошло в отсутствие Коня.
- Понятно… - задумчиво протянул Конь. - Демон и растения-убийцы… Что же они охраняли?
- Это нетрудно узнать.
Коридор вскоре привел в тупик. А основной вел дальше, к лестнице. Оставалось второе боковое ответвление. Оно заканчивалось маленькой пещерой.
- Вот оно что, - произнес Конь, оглядывая пещеру. - Резервное хранилище.
Остальные вошли следом.
- Что это? - поинтересовался Иван, оглядывая полки.
- Здесь располагалось что-то вроде склада, - ответил Конь. - Резервное хранилище. Здесь борзги хранили различные магические артефакты… Не самые сильные - так, среднего уровня. Вроде бы и не особенно нужно, а может понадобиться. Значит, мы близки к цели.
- Давайте посмотрим, что здесь есть, вдруг найдем что-то полезное? То, что поможет нам в Пути… Какое-то магическое оружие…
Предложение Ивана было принято с энтузиазмом. Все, кроме Коня, начали рыться в вещах: кольцах, амулетах и медальонах. Однако энтузиазм быстро угас: назначение предметов было неизвестным, и узнать, для чего служит тот или иной артефакт, было затруднительно.
Поиски были прерваны радостным воплем Карапуза:
- Нашел! Нашел!!! Стрелок, милый, я нашел его!
Эльф бросился к другу:
- Покажи!
Гном продемонстрировал кольцо из чистейшего голубого золота. На нем были выгравированы искусные изображения, руны и фраза на неизвестном языке.
- Это оно! - потрясенно прошептал Меткий Стрелок. - Точно такое, как на тех гравюрах.
- Да, это оно! - прошептал Карапуз. Его глаза светились счастьем. - Мы нашли его! Сбылась наша мечта!
- Да что это такое? - одновременно спросили Иван и Лили.
- Вас это не касается, - грубо ответил Карапуз, пряча руку с кольцом за спину. - Вообще, что вы здесь делаете? Ну-ка валите отсюда!
- Не спеши, милый… Э-э-э… Иван, ты не мог бы задержаться? Вы можете идти дальше, Иван потом догонит вас… Нам нужна его помощь.
- Да. Нужно кое-что сделать с этим кольцом, провести определенную церемонию. Но для этого нужен человек, и церемонию обязательно нужно провести здесь, в Подземелье. Иван, ты нам поможешь?
- Конечно, о чем речь? Мы же друзья.
- Во-во, ты же наш лучший друг! Поэтому помоги нам, потом мы вместе догоним Коня и Лили.
- Конечно, я помогу вам! Лили, идите пока, мы быстро…
- Хорошо. Конь, пошли.
- А мы не заблудимся? - забеспокоился Иван.
- Тут будет длинный коридор, так что беспокоиться не о чем. В крайнем случае - кричи.
Лили с Конем вышли из склада магических артефактов.
- Ну какая еще нужна помощь?
- Нам надо активировать кольцо, - объяснил Меткий Стрелок, нервно теребя рукоять арбалета. Карапуз тем временем как бы невзначай заходил Ивану за спину.
- Это я уже слышал. Можете мне объяснить, что это за кольцо?
- Оно… магическое… - Эльф нервничал, Карапуз за спиной Ивана примеривался топором к затылку последнего.
- Это я понял. В чем его магия?
- Оно… э-э-э… Слушай, да какая тебе разница, а? Это кольцо очень нужно нам с Карапузом… Тебе оно не нужно. Абсолютно. Так что… э-э-э… не будем тратить время… э-э-э… на объяснения… И это… в общем… не знаю, что сказать… в общем, извини… Карапуз, давай!
Конь вдруг остановился.
- Что случилось? - поинтересовалась магиня.
- Я вспомнил! Вспомнил! Как я мог забыть!
Конь раздосадовано хлопнул себя копытом по лбу.
- Что ты вспомнил?
- Что это за кольцо, которое нашли Карапуз с Метким Стрелком! Оно называется Кольцом Магической Трансформации Влюбленных! Понятно, почему они так обрадовались, найдя его! Только… для его активации требуется кровь!
Конь резко развернулся и помчался обратно…
Иван лежал на полу в луже собственной крови. Меткого Стрелка и Карапуза не было.
Они атаковали одновременно. Эльф выстрелил из арбалета, а гном, подпрыгнув, ударил топором по голове.
Однако руки Меткого Стрелка дрожали, и арбалетный болт угодил в левое плечо Ивана. Карапузу также не хватило решимости ударить ставшего почти другом человека. В последний момент руки взбунтовались, и лезвие топора прошло мимо головы, ударив в плечо.
- А-а-а! Вы чего?!
С громким воплем Иван упал на пол. Карапуз легонько ударил его по голове обухом топора, и человек затих.
- Может, этой крови хватит?
- Попробуй. Не хватит - еще порежем.
Карапуз обмакнул кольцо в кровь. Оно засветилось нежным ярко-голубым светом.
- Заработало!
- Надевай скорее!
Карапуз надел кольцо на палец. Несколько секунд ничего не происходило. Потом гном начал меняться. Смягчились и округлились черты лица, удлинились ресницы. Утончились и стали изящными руки и ноги. На месте груди появились небольшие выпуклости, уменьшился живот и образовалась талия.
- Карапуз! Ты выглядишь… просто потрясающе!
- Правда?
- Да! Ты просто красавец!
- Хорошо… - Карапуз потрогал образовавшиеся выпуклости.
- А как с этим… - Гном сунул руку в штаны. - Ух ты! Кажется, то, чего я и хотел.
- Йес! - завопил Меткий Стрелок, кидаясь к другу и обнимая его. - Может, сразу и проверим?
- Здесь? Милый, я стесняюсь… Да и место неподходящее.
- Ты прав… - Эльф нехотя отстранился. Еще раз оглядел друга.
- А теперь попробуй снять его.
Карапуз снял кольцо. Через несколько секунд он стал таким, каким был прежде.
- Оно работает! Все так, как мы и хотели! Любимый, я так счастлив!
- Я тоже! Сбылись наши мечты! Теперь ничто не помешает нам быть вместе! Но давай порадуемся потом, в спокойной обстановке. Надо уходить.
- Как хорошо, что не пришлось убивать Ивана! Он такой милый… Честно говоря, я успел к нему привыкнуть. Мне было бы трудно убить его… Как хорошо, что все решилось так просто.
- Да, он почти не пострадал. Как ни странно, но мы действительно почти стали друзьями - видишь, нам трудно было бы убить его. Ладно, пошли, а то вдруг сюда вернутся остальные.
- Пошли. Как хорошо, что не надо идти дальше, в глубь Подземелья. Наш путь закончен, и мы возвращаемся! Ура!!!
- Иван! - Принцесса бросилась к распростертому на полу человеку. - Иван, что с тобой?! Ты умер? Похоже на то, вряд ли я чем-то могу помочь…
- Он жив. Я вижу это магическим зрением. Надо просто залечить раны на плече. Это ты можешь.
- Да, но…
Лили не договорила. Конь нахмурился.
- Госпожа, вы должны помочь ему. Иначе он может умереть от потери крови.
- И что?
- Надо помогать людям. Тем более он не посторонний.
- Ну да, ну да… Но ведь придется применять магию!
- Ничего страшного. Скоро ты избавишься от последствий… Кроме того - учти, что скоро начнутся узкие коридоры на нижних ярусах. Я не смогу там пройти. И тебе придется идти одной. Либо с Иваном.
- Мог бы и не объяснять, разве я могу оставить человека без помощи?
Лили присела возле Ивана, наложила руки на его раненое плечо.
Тут же стали восстанавливаться артерии, ткани мышц и кожа. Через минуту Иван был здоров, от раны не осталось ни малейшего следа. А вот Лили за это же время постарела года на полтора.
- Теперь надо привести его в чувство, - произнес Конь.
- О, это я мигом!
Лили магическим образом взглянула на себя со стороны, увидела новые морщинки.
- Это все из-за тебя! Получай!
Магиня отвесила Ивану звонкую оплеуху, потом еще одну.
- А? Что происходит? Хватит меня бить!
Лили ударила еще пару раз, с трудом остановилась.
- Очухался? Вставай, нам нужно идти.
- Что случилось?
- Ты ничего не помнишь?
- Вы ушли… Остались Меткий Стрелок и Карапуз… Они говорили что-то об активации кольца… А дальше я ничего не помню.
- Для активации кольца нужна кровь, - объяснил Конь. - И они воспользовались твоей.
- Что???
- Они сделали тебе пару ран в плече. Что было дальше, не знаю, могу только предполагать. Они активировали кольцо, добились своего и смотались. Полагаю, они шли сюда только за этим кольцом. Оно было их целью.
- Не понял… насчет ран… где они?
- Лили вылечила тебя.
- Здорово! Но эти… они меня ударили? Они взяли мою кровь? Да я их…
- Думаю, ты их уже не догонишь.
- Ну ладно, встретятся они мне…
Сильно поредевший отряд героев вышел из склада магических артефактов.
Дальнейший путь проходил в молчании. Иван думал о двух проходимцах, обведших всех вокруг пальца, воспользовавшихся его доверчивостью, добившихся с его помощью своих целей. В голове зрели планы страшной и кровавой мести.
Примерно о том же думали остальные.
- Бывает, и я ошибаюсь в людях… - Конь тихо вздохнул. - Я-то почти поверил, что они действительно хотят мир спасти.
Длинный, темный коридор вывел их к лестнице. Она была поуже предыдущих. Конь не смог бы спуститься по ней.
- Как я и говорил, - произнес Конь, - придется мне подождать вас здесь. Осталось не так много, постарайтесь добраться.
- Как мы найдем… то, что нам надо? - спросил Иван.
- Теперь это нетрудно. Оставшиеся ярусы небольшие, там нет лабиринтов. Главное - ищите лестницу и спускайтесь вниз. И так пока не доберетесь до самого нижнего яруса. Там будет только один зал - главное хранилище борзгов. Амулет Мощи там. И не забудьте кое-что для меня…
- Я найду этот эликсир, - пообещала Лили.
- Ты уверена, что определишь его?
- Конечно. Я же магиня.
- Хорошо. Тогда не будем терять времени на сопливые расставания. Поторопитесь, вы должны опередить Листана Пеньхауза.
- Мы будем по тебе скучать, - сказала Лили.
- Думаю, что скучать вам будет некогда.
Иван и Лили подошли к лестнице. Иван, как истинный джентльмен, хотел пропустить даму вперед, но она почему-то отказалась. Пришлось ему идти первым…
Помахав Коню на прощание, они спустились на следующий ярус.
Коридор был меньше по ширине и высоте. «Похоже, что борзги были ниже людей», - предположил Иван, вынужденный пригибаться. Сейчас он по достоинству оценил собственную сутулость и невысокий рост. Но все равно макушка касалась потолка.
Вначале Иван и Лили шли в полном молчании. Только внимательно всматривались и вслушивались. Впереди механически передвигали ноги два фантома - теперь фантомы людей.
- Ну вот, Иван, мы близко к цели, - прервала затянувшееся молчание Лили. - Совсем немного - и мы добудем Амулет Мощи. И ты… найдешь то, что ищешь.
Иван покраснел.
- Так я… это… я ради Амулета…
- Я знаю, зачем ты пришел сюда. Ты забываешь про мои способности. Напрасно. Я знаю, что тебе нужен Медальон Разврата. Сразу предупреждаю: на меня его эффект не распространяется.
Иван покраснел еще сильнее.
- Но разговор не о том. Просто хотела поинтересоваться, что ты сейчас чувствуешь.
- Что чувствую? - Вопрос застал Ивана врасплох. - В смысле?
- Мы проделали долгий и трудный путь. Преодолели преграды и опасности. И очень скоро каждый из нас получит то, о чем так мечтает. Так что ты чувствуешь в такой момент?
Иван долго думал.
- Не знаю, - наконец произнес он. - Я думал, все будет по-другому. А вышло как-то… обыденно. Да, мы проделали долгий и трудный путь. Столько раз рисковали жизнью… Можно сказать, я стал героем. Да. Пусть я был не один, мне помогали… Но и без меня вы бы не добрались до Подземелья. Так что сбылась моя мечта - я стал героем. Только вот… ничего особенного не чувствую. Словно это не со мной. На деле все оказалось так… обыкновенно. Я уже привык.
- А тебя не тянет в свой мир?
- Конечно, тянет! Особенно к родителям. Как они там? Переживают, наверное. Но я же не виноват, что оказался здесь. И я не знаю, как вернуться обратно. Может, ты поможешь?
- Нет. Моя магия очень сильна, а скоро будет почти безгранична… Но только в этом мире. Я не смогу разрушить барьер между мирами. В лучшем случае - сделать небольшой надлом с этой стороны. Не более того. Но этого тебе не хватит.
- А кто может?
- Не знаю. Наверное, только Великие Братья. Но как их найти… Этого я не знаю. Возможно, потом, когда моя магия выйдет на новый уровень… Когда я достигну уровня местных богов… Может, тогда я смогу что-то сделать… Но это будет не скоро.
- Очень жаль. Ладно, может, тот, кто перенес меня сюда, вернет и обратно…
- А ты этого хочешь?
- Не знаю. Честно говоря, мне не нравилось в моем мире. И если бы не родители… А с другой стороны, в этом мире я не жил как простой гражданин. Как только попал сюда, я шел к Подземелью. Совершал подвиги, геройствовал… Преступность искоренял. А сейчас найдем Амулет Мощи, спасем мир… И что дальше? Найдется что-то новое или предстоит жить как обычному человеку? Нас было пятеро. Меткий Стрелок и Карапуз нашли то, что нужно, и покинули нас. А когда мы найдем все, что нужно… Тогда уже ничто не будет объединять нас. Коню я не нужен, вряд ли мы останемся друзьями. Ты…
Иван сделал паузу, но Лили молчала. Он остановился и посмотрел ей в глаза.
- Лили, можно задать тебе один вопрос… Когда мы выйдем из Подземелья… Мы расстанемся? Или я могу на что-то рассчитывать?
- А ты поумнел, Иван. Общение с Конем не прошло даром для тебя. Ты уже задумываешься о будущем, да и вообще о чем-то думаешь… Ты взрослеешь.
- Ты не ответила на мой вопрос.
- А ты сначала ответь на мой. Буду ли я тебе нужна, когда у тебя появится Медальон Разврата?
Они стояли друг против друга, разговаривая, и не видели, как на двух фантомов впереди упала огромная бетонная плита. Откуда она взялась, было совершенно непонятно. Возникла вверху, под потолком… Упала, вмяв в землю фантомов. Поднялась, исчезая под потолком… И появилась вновь… Так она падала и падала, все глубже вбивая безответных призраков.
Иван не сразу нашелся что сказать.
- Да при чем здесь Медальон Разврата? Медальон - это медальон, а ты - это ты.
- Тогда что же тебя интересует? Власть?
- Нет, как ты могла подумать?! Меня интересуешь… ты.
- Иван, я интересую тебя только как девушка. Когда у тебя будет возможность знакомиться с другими… Ты про меня забудешь. Ты не любишь меня, а я не люблю тебя…
- Но это не по законам фэнтези!
- Я не знаю, что такое фэнтези, какие у него там законы… Здесь другой мир.
- Что ж, может, ты и права… Но мне будет трудно без вас. Я не уверен, что смогу адаптироваться в этом обществе. Пообещай, что хотя бы в первое время не бросишь меня… Будешь помогать.

Предыдущая страница 28 Следующая страница


29 Андрей Варнавский

- Мужчина просит девушку о помощи? Не по-джентльменски… Но давай пока не будем об этом. Вначале надо закончить дело. Нельзя отвлекаться, здесь очень опасное место. Вон наши фантомы угодили в очередную ловушку, а мы даже не заметили…
Иван оглянулся. Бетонная плита вновь и вновь падала на землю.
- Что случилось?
- Да все то же, что и раньше. Устарело все. Магический механизм покрылся магической ржавчиной. Где-то что-то заело… Но эта плита загораживает проход. Так что пошли разбираться…
Отряд милорда Пеньхауза угодил в западню. По картам, добытым в Башне Налоговиков, воины знали, что им предстоит пройти через Зал Смертельных Ловушек, он же Зал Поглощения Магии. Согласно заметкам на полях, сделанным кровью, в этом зале стены поглощали любую творимую магию. То есть маги здесь были бессильны, они не могли применить свой дар.
Кроме того, длинный и узкий зал был напичкан смертоносными ловушками. Через него мог пройти только тот, кто знал о них.
Бездонные пропасти, разверзающиеся под ногами того, кто ступил туда, куда наступать не следовало. Или не наступал туда, куда было надо. Арбалеты с самонаводящимися болтами, реагирующими на движение и тепло, - отключить их можно было, только нажав в определенной последовательности на незаметные выпуклости в стене. Эти нажатия деактивировали работу арбалетов на определенном участке на пять минут. Тут уж, конечно, не обошлось без магии, но, очевидно, магию борзгов стены пещеры не поглощали.
В основном ловушки были единичными: взведенные арбалеты с веревками, привязанными к спусковым крючкам. Веревки проходили над полом на очень малой высоте и были практически незаметны. В полу, стенах, потолке скрывались механизмы, пускающие тяжелые, острые копья. Механизмы запуска были самые разные: достаточно было наступить на невидимый рычаг или задержаться на нем дольше положенного, задеть в определенном месте стену. И комбинации: наступил на один рычаг, но не коснулся стены в нужном месте - получай шесть копий со всех сторон.
Имея на руках карту с описанием всех ловушек, воины прошли бы этот зал без потерь. Но именно там враг решил нанести удар. Лорд Вольт-де-Ампер не был дураком и знал, где и когда нужно атаковать.
Отряд миновал половину зала, когда впереди появились враги.
На сей раз это было не просто скопление жутких тварей, стремящихся уничтожить все на своем пути.
В первых рядах шли «липучки» - так окрестил их милорд Пеньхауз при первом знакомстве в Пещерах Зла. Небольшие бесформенные массы зеленого цвета. Казалось, у них нет ничего, даже глаз, но каким-то образом они хорошо ориентировались. Липучки были очень подвижны и стремительны. Они прыгали на жертву и прилипали к ней. Прилипали очень плотно, их было трудно оторвать. Когда происходил контакт поверхности липучки с кожей жертвы, организм твари выделял и выводил на поверхность особое вещество, своеобразный растворитель. Это вещество растворяло и поглощало то, с чем соприкасалось, передавая питательные вещества в организм. Особой опасности липучки не представляли - разве только сотня против какой-нибудь беззащитной жертвы. Но здесь, в Зале Смертельных Ловушек, где важен каждый шаг, где каждое движение должно быть правильным и точным, прилипчивые твари могли причинить немало неприятностей.
Следом за липучками шли «бешеные ежи». Небольшие шарообразные, усеянные острыми иглами существа. Они могли выстреливать иглы на расстояние до десяти метров, а кроме того - иглы были отравлены. В организмах бешеных ежей вырабатывался один из самых смертельных ядов на Кубе. Если такая игла попадет в не защищенную броней часть тела, человек умрет практически мгновенно. Бешеными Листан назвал их за тактику действий. Или за полное отсутствие тактики как таковой. Еж кидался на противника будто носорог, выстреливая перед собой иглы. Не добежав до противника, изменял траекторию и начинал бегать вокруг него, постоянно и непредсказуемо изменяя направление и скорость движения. В то же время ежесекундно выпускал десятки отравленных игл во все стороны. Стадо таких ежей могло доставить проблемы даже опытным воинам. Особенно в таком месте. Прыгнешь в сторону, чтобы избежать колючек, - и угодишь в ловушку. А прыгать и уворачиваться намного труднее, когда ты весь облеплен липучками. А если к липучке, висящей на одном воине, случайно прикоснется другой… Оторваться друг от друга будет очень трудно, а значит, потеря маневренности, скорости, ловкости…
Первыми атаковали липучки. Отряд встретил их ливнем стрел. Мечи плохо подходят для такого противника - липучку довольно трудно разрубить, ее организм расступится, пропуская меч, и прилипнет к нему. Невероятно живучие твари, как отметил когда-то Листан Пеньхауз. Попробуй помахать мечом, когда на нем сидит десяток липучек. Не говоря уж про то, что при этом еще и рубить надо.
Стены пещеры поглощали магию, и волшебное оружие временно потеряло свои способности, в том числе и разум. Сейчас это было простое оружие.
Липучки прыгали, воины аккуратно уворачивались, стараясь не попасть при этом в ловушки.
Следом атаковали бешеные ежи, и пришлось совсем туго. Хорошо, что большая часть тела любого воина была закована в броню.
Бой разгорался, когда к врагу подоспела подмога. Нечисть, прятавшаяся в боковых ответвлениях коридоров, по которым шел отряд, сейчас собралась воедино и атаковала сзади. Атакуя сплошной массой, они сами попадали в ловушки и гибли, но при огромном их количестве это не спасало.
Клыки, когти, рога - вот с чем пришлось столкнуться воинам. Но окончательно замысел лорда Вольт-де-Ампера стал понятен, когда появились «летающие скунсы» - черно-белые в полоску толстые существа с крыльями и пышными хвостами. Их было несколько сотен, они быстро заполонили все пространство над головой в несколько слоев. И выпустили газы.
От обычных скунсов эти существа отличались не только умением летать. А еще и тем, что выпускаемые ими газы оказывали легкое нервно-паралитическое действие. Кроме того, газ был очень густой, плотный, и вскоре пещера погрузилась во тьму.
Листан Пеньхауз двигался, ориентируясь по звукам и дыханию.
Он помнил направление - ведь сейчас главным было выбраться из этой пещеры. Там будет большая свобода действий, там смогут помочь маги, там вновь обретет разум оружие. Продвигаясь вперед, Листан совершал непрерывное движение мечом вокруг себя, рубя все, что попадает под клинок. Местонахождение своих воинов определял по их дыханию, сдавленным выдохам в момент удара и приглушенным стонам сквозь плотно сжатые зубы, когда срабатывала очередная ловушка или челюсти какой-нибудь твари добирались до тела.
Милорд чувствовал, что на нем сидит уже не меньше десятка липучек. Они не могли причинить ему вреда, тело было защищено броней. Но мешали двигаться: руки и ноги слипались. Делая очередной шаг, Листан наступил на липучку - и едва удержал равновесие. В Зале Смертоносных Ловушек упасть было равносильно смерти. Слишком большую площадь занимает лежащее тело, во всей пещере не было ни одного квадратного метра, полностью свободного от неприятных сюрпризов.
Милорду Листану Пеньхаузу пришлось приложить все свои умения, весь опыт, всю силу и реакцию, а главное - интуицию, чтобы пройти пещеру до конца. Пройдя через сотни жесточайших сражений, Листан научился чувствовать врага по звуку, дыханию, запаху, колыханию воздуха. И сейчас это оказалось как нельзя более кстати. Когда тебя со всех сторон атакуют сотни злобных тварей, на каждом шагу приготовлена ловушка, а ты вдобавок не видишь ничего - остается положиться на интуицию, кромсать врагов налево и направо и идти вперед…
Путь занял не более пяти минут, но Листану показалось, будто прошли часы.
Но вот он выскочил из Зала Смертоносных Ловушек и…
Его ждали. Личная гвардия лорда Вольт-де-Ампера. Каменные воины. Согласно донесениям разведки, эти воины были созданы искусственно. Созданы самим Вольт-де-Ампером с применением магических технологий.
Все воины были сделаны из камня особой породы - залежи его есть только на противоположной Грани Куба. Камень был невероятно тверд, но легко подвергался магической обработке. В результате тела воинов имели невероятную твердость - не всякий меч мог взять их. По крайней мере, бить кулаком точно не рекомендовалось. А вот если сам каменный воин ударит кулаком - не каждая кольчуга выдержит. Впрочем, как раз кулаками они и не били. У каменного воина было два десятка многосуставчатых конечностей. Половину из них он мог использовать как руки или ноги: ходить на них, что-то хватать, цепляться. Остальные же конечности представляли собой оружие. Мечи, сабли, топоры, молоты, шпаги. Благодаря искусственному разуму, который Вольт-де-Ампер вкладывал в каждого воина, тот мог хорошо сражаться. Десяток искусственных глаз, разбросанных по всему телу, передавал информацию обо всем, что происходит вокруг, контролировались все триста шестьдесят градусов. Каждой конечностью руководила отдельная подпрограмма, подчиняющаяся общей задаче. Поэтому каменный воин мог очень эффективно работать одновременно всеми конечностями. Отдельно стоит сказать о суставах - над ними мастера лорда Вольт-де-Ампера трудились особенно усердно, обеспечивая воину максимум степеней свободы. А магическая смазка, залитая туда, позволяла делать движения легкими и быстрыми.
Если бы у милорда Листана Пеньхауза сейчас была пара свободных минут, он по достоинству оценил план Вольт-де-Ампера - подождать, пока отряд окажется в пещере, где нельзя пользоваться магией, и на каждом шагу ловушка. Атаковать с двух сторон, чтобы воины оказались меж двух огней. Защищаясь от противника, попадать в ловушку и наоборот. Послать летающих скунсов, бешеных ежей и липучки, чтобы усложнить задачу. А когда Пеньхауз выберется из этой пещеры - а то, что первым оттуда выйдет именно он, не вызывало никаких сомнений, - атаковать его своей элитой. Лучшими бойцами.
Но у милорда Пеньхауза не было этой пары минут. Едва выйдя из пещеры и увидев каменных воинов, он бросился в атаку.
Узость коридора была на руку Листану. Перед ним могло появиться не более двух каменных воинов одновременно. Главное - не допустить, чтобы кто-то зашел за спину…
Волшебный меч резал камень как масло. Только подобраться к противнику, чтобы нанести смертельный удар, почти невозможно. Для этого надо сначала лишить его конечностей. Меч выписывал сложные фигуры с такой скоростью, что человеческий глаз не успевал его увидеть. Да и сам Листан двигался с быстротой, не доступной обычному человеку.
Увернуться от меча, уклониться от молота, отрубить руку-топор. Пропустил укол шпагой - смешная цена при таком раскладе. К тому же волшебная кольчуга не поддалась острому клинку. И снова - уйти от молота, пригнуться, пропуская над головой меч, отрубить руку-шпагу. Несколько секунд - и обезоруженный враг беззащитен. Шаг вперед, два молниеносных удара крест-накрест - и каменный воин разлетается на четыре части. Радоваться некогда - другие уже наступают.
Лорд Вольт-де-Ампер просчитался, выставив свою элиту здесь, в тесном коридоре. В чистом поле десяток каменных воинов, окружив Листана Пеньхауза, за пару минут превратили бы его в котлету.
Из оставшегося позади Зала Смертоносных Ловушек выполз Ганс. Каким чудом он уцелел, оставалось только догадываться - магия там была бессильна, а боец из мага был никудышный. Но тем не менее он выжил - и сразу вступил в бой, хоть и был серьезно ранен.
Весь в крови, не в силах даже подняться на ноги, он полз навстречу врагу.
Остановился, с трудом поднял одну руку, и с кончиков пальцев сорвались желтые лучи. Мощный лазер резал камень как бумагу. Во все стороны летела каменная крошка, шрапнелью досталось и Пеньхаузу, но кольчуга приняла удар на себя.
Дело пошло веселее. Вскоре из злополучной пещеры выбрались еще два воина, потом еще один…
Через десять минут все было кончено. Только обломки под ногами напоминали о жаркой схватке.
Листан Пеньхауз остался один.
Те, кто смог выбраться из Зала Смертоносных Ловушек, теперь лежали неподвижно на полу. Они отдали свою жизнь, чтобы он мог продолжить путь. И победить зло.
Убедившись, что все они - даже Ганс - мертвы, Листан вернулся в Зал Смертоносных Ловушек. Среди гор трупов и рек крови он нашел тела погибших бойцов.
В живых не осталось ни одного.
Пеньхауз не стал тратить время на прощание. Они все равно мертвы, а ему надо спешить. Победа над врагом - вот лучший подарок павшим.
И он продолжил путь.
- Это он! - потрясенно прошептала Лили. - Главный зал! Здесь есть все то, что нам нужно!
Да, они добрались до самой нижней пещеры. Немного заблудившись, изрядно поплутав в трех пещерах, они нашли лестницу на последний Ярус. И сейчас находились в зале, где хранились магические артефакты - высшее достижение магии борзгов.
Вдоль стен стояли каменные многоуровневые полки. На каждой лежали в определенном порядке самые разнообразные амулеты, медальоны, свитки, баночки.
Глаза разбегались от такого магического раздолья.
- Мы пришли! И теперь это все наше!
- Увы, не совсем так.
Иван и Лили мгновенно обернулись. В зал ступил милорд Листан Пеньхауз.
- Это наш главный противник, - прошептала принцесса. - Пока он жив, мы не сможем чувствовать себя в безопасности. Пеньхауз до гроба предан Королю и жизнь отдаст ради него… Или ради того, чтобы отомстить за его гибель. Убей его!
- Кто? Я???
Листан Пеньхауз снисходительно улыбнулся, доставая из-за спины огромный меч.
- Ты! - яростно зашипела принцесса. - Ты должен убить его! Сразись как мужчина!
Продолжая улыбаться, милорд Пеньхауз терпеливо ждал.
- Но… я… не умею драться!
- Что??? Ты мужчина, а я женщина! Ты должен защитить меня!
Иван испуганно посмотрел на милорда. Тот сделал приглашающий жест.
- А может… э-э-э… попробуем убежать?
- Ты трус!
- Я? Э-э-э… Да!
- Сразись с ним, иначе он убьет нас… - Лили толкнула Ивана в спину, и он, не ожидая такого, вылетел к Листану Пеньхаузу.
Тот сделал неуловимое движение - и голова Ивана, совершенно неожиданно для него самого, отделилась от тела, шмякнулась на пол и покатилась в сторону выхода.
- Вот и все, а ты боялся, - произнес Листан, глядя, как враз ослабшее тело оседает на пол.
- Ты проиграл, брат! - радостно завопил один из Серых. - Гони мою долю!
- И мою!
- И мою!
- Погодите, - покачал головой Пророк. - Игра еще не окончена. Вы забываете о том, что это Зал Вечноживых Героев…
- Теперь ваша очередь, принцесса. Как истинный джентльмен, предлагаю вам совершить сеппуку. Ну или на крайний случай харакири.
- Да? А может, мы сможем договориться? Как насчет власти над всем Королевством? Не хотите ли стать Королем? Моим мужем? Вместе мы завоюем весь мир - и станем повелевать им. Нет? Подумайте! Я вам предлагаю безграничную власть над всем миром - и нечто еще более ценное: меня! Я согласна стать вашей женой! Ну или любовницей… О, вы еще не знаете, какова я в постели!!!
- Увы, долг важнее всего… - Милорд Пеньхауз покачал головой.
- Импотент проклятый… - прошептала принцесса. - Ну что тебе еще пообещать? Мои возможности практически безграничны…
Убалтывая Пеньхауза, принцесса лихорадочно размышляла, что делать. Ведь у противника магический иммунитет…
- Мне некогда, принцесса. Вам одолжить меч для сеппуку?
- Хорошая идея, давайте…
- Ха-ха-ха… - От громовых раскатов хохота сотряслись стены пещеры. - Может, я и джентльмен, но не дурак. Могу дать совет. Говорят, японские ниндзя, чтобы избежать плена, откусывают себе язык и умирают от потери крови. Можете попробовать.
- Милорд, разве вам не жалко такой молодой, красивой, беззащитной девушки? Да и откусывать язычок - это ужас! Я им такое могу делать! Может, продемонстрировать?
- Увы, я лишен чувства жалости. Это по первому вопросу. А второй вопрос просто вгоняет меня в краску, я слишком приличный человек, для того чтобы отвечать на него. Но раз вы не торопитесь, придется самому отрезать ваш язычок. Вместе с головой.
Листан Пеньхауз сделал шаг вперед, одновременно занося меч для удара.
Принцесса испуганно отшатнулась назад, одновременно вызывая из памяти самое мощное и страшное заклинание.
И в этот миг перед Листаном появились двое. Два Ивана.
Листан на миг замер, его глаза изумленно поползли на лоб.
Сами Иваны, похоже, испугались не меньше, но их руки потянулись к палкам на поясе.
Однако Листан был превосходным бойцом. Его глаза еще лезли на лоб, мозг пытался осмыслить странный факт, а рука сделала два молниеносных движения - и две головы упали на землю.
- Не знаю, откуда вы появились… Но вам надо было возникнуть за моей спиной. И бежать, бежать, бежать…
- Мы последуем первой части вашего совета.
Листан стремительно развернулся. Четыре Ивана. В этот раз он даже не пытался осмыслить происходящее. Одно короткое мгновение, блеск стали - и четыре головы катятся по полу.
Однако, едва они коснулись пола, перед милордом возникли еще четверо. Еще одно мгновение - четыре головы летят на пол, а милорд Пеньхауз уже разворачивается, спиной почувствовав противников. Еще четверо. Еще четыре головы. И снова Иваны - уже кругом, взявши в кольцо. Три мгновения, несколько сложных движений - и часть Иванов падает с окровавленной грудью, другая - без голов.
- Что за…
И еще больше Иванов. Снова свист и блеск смертоносной стали, молниеносные движения - и пол уже буквально усеян окровавленными телами. Но снова возникают Иваны - числом уже за полусотню. Снисходительная улыбка давно покинула лицо милорда, как и осмысленное выражение. Милорд превратился в холодную, расчетливую машину для убийства.
Тем временем Лили, преодолев первоначальное оцепенение, кинулась к заветным полкам.
- Где же он? Где? Я чувствую - он должен быть где-то здесь…
Смертоносная сталь, кажется, везде. Руки и ноги мелькают с невероятной быстротой. Меч каждое мгновение наносит рубящие и колющие удары, руки и ноги, способные одним ударом свалить быка, находят своих противников.
Однако количество Иванов только увеличивается. Пол уже в два слоя устелен мертвыми телами, а живые занимают больше половины помещения. На милорде пока ни царапины, но он чувствует, что долго так продолжаться не может. Иваны пытаются ударить его - палками, руками, ногами, укусить… Однако их все больше, и они уже начинают мешать друг другу. Тогда как каждое движение милорда уносит одну жизнь.
Тем временем Лили спешно осматривала скляночки с какими-то жидкостями. Надписей на них не было, но принцесса чувствовала, что в них.
Однако замешательство Пеньхауза оказалось не слишком долгим. Когда-то давно он кое-что слышал о Зале Вечноживых Героев, и сейчас, сопоставив старые байки с увиденным, понял, что происходит.
Зал Вечноживых Героев. На место убитого приходят двое живых. И продолжать убивать их - это тупик.
Тем более принцесса-магиня что-то задумала…
Однако пробраться к ней сейчас довольно проблематично…
Решение пришло быстро.
В очередной раз отправив в мир иной нескольких Иванов, обратным движением милорд Пеньхауз снес себе голову.
Иваны на какое-то мгновение замерли. Обезглавленное тело милорда стояло, продолжая сжимать меч. Жизненные силы и железная воля не позволяли телу так просто погибнуть. Руки с мечом конвульсивно дернулись, но уже не смогли нанести удара. Несколько Иванов несмело ударили обезглавленный труп. Он слегка качнулся. Тогда они ударили снова, уже смелее, видя, что милорд не может ответить. Наконец тело повалилось, и Иваны, отталкивая друг друга, кинулись к милорду, пиная его труп.
Они не сразу заметили, как в полумраке пещеры возникли двое милордов Листанов Пеньхаузов. И оба с мечами.
Один из них кинулся к принцессе, другой загородил первого собой.
- Где же… где… вот же он!
Лили попыталась открыть пузырек, но не успела. Мощным ударом по запястью Листан выбил его из руки принцессы - и тут же нанес легкий удар ладонью по затылку.
Закатив глаза, принцесса беззвучно упала на землю.
Листану хватило ума не убивать магиню, хотя и очень хотелось. Заиметь в числе противников еще и постоянно удваивающихся магинь ему совершенно не хотелось.
Вот и заветный амулет. Листан взял его, пряча в дальний карман. Заодно схватил горстями остальные, попавшиеся под руки, ссыпав их в карманы.
Обернулся. Его двойник вел бой, отвлекая противников. Вел бой по-умному, стараясь не убивать, а обездвижить, обезвредить. Это получалось плохо - человеку, с детства обученному убивать максимально быстро и эффективно, ему было трудно сдерживать рефлексы.
Милорд Пеньхауз ринулся к выходу, мечом прорубая себе дорогу. И пускай Иваны удваиваются, главное - суметь выйти из пещеры.
Двойник двинулся за ним.
Идти становилось труднее: под ногами - сотни мертвых тел, впереди - сотни живых. И их все больше, уже труднее чисто физически пробиваться, еще немного - и выйти будет невозможно, даже если крошить трупы мелко-мелко…
Но вот и выход!
Выскочив наружу, милорды Пеньхаузы побежали по коридору.
Толпа Иванов бросилась за ними.
Напрасно.
Пробежав пару сотен метров, милорды остановились в узком месте и развернулись к противникам лицом.
Проход был узок, Иваны не могли зайти сбоку и сзади - только по двое спереди.
Раз! - и два тела падают на пол.
Два! - и еще два тела.
Три! - и проход завален телами.
Милорды бегут дальше, а Иваны в растерянности смотрят друг на друга - шестеро погибших - и ни одного пришедшего им на смену!
Зал Вечноживых Героев пустовал недолго.
Одна из голов пошевелилась. И вдруг покатилась к одному из тел. Подкатилась к шее и… соединилась с ней!
Иван поднялся, недоуменно озираясь.
Вокруг оживали головы, находили свои тела и соединялись с ними. Ожившие Иваны вставали, открывая нижние слои трупов, и оживали новые головы…
Иваны вставали, ничего не понимая.
Оказалась права и вторая легенда о Зале Вечноживых Героев.
После гибели того, кто совершил убийство, или при его уходе из Зала - оживает тот, кого убили.
Иван-первый ожил последним.
Он открыл глаза, вскочил.
- Что здесь произошло? - вслух подумал он.
Сотни пар глаз уставились на него. Сотни Иванов смотрели на своего прародителя.
Однако ему было не до них.
- Лили!
Он кинулся к лежащей на полу принцессе.
- Что с тобой?
Но тут его взгляд упал на медальон, случайно упавший с полки, когда милорд Пеньхауз собирал артефакты.
ЭТО БЫЛ ТОТ САМЫЙ МЕДАЛЬОН.
Треугольник на цепочке, переливающийся красно-зелеными цветами.
Дрожащими руками Иван поднял его с пола.
Вот и он. Сбылась мечта. Он добился своего! Долгий путь, страшные испытания оказались ненапрасны. Награда стоит того!
В этот момент кто-то огрел Ивана по затылку. Потом его толкнули, и десятки рук вцепились в медальон.
- Мое! Отдай!
- Мое!
- Мое!
- Не отдам!

Предыдущая страница 29 Следующая страница


Последний герой фэнтези 30

- Мое!
- Отдай!
- Отдай!
- Мое!
- Не отдам!
- Мое!
Ивана свалили с ног, отобрали медальон. Тут же рядом упал с проломленной головой новый недолгий обладатель артефакта, потом следующий. Завязалась отчаянная драка. Иваны били друг друга, кусали, царапали.
Иван-первый замер, присмотрелся к происходящему, уловил момент и прыгнул к амулету. Одной рукой нанеся удар кулаком в горло, другой выхватил из рук двойника заветный медальон и прыгнул к двери.
- Отдай!
- Отдай!
- Отдай!
Со всех ног Иван бросился к выходу.
Он выскочил в коридор, не раздумывая, свернул наугад - и побежал.
«Бежать, бежать, бежать… Только менять направления. Нужно, чтобы они заблудились. Если они меня догонят - все, мне хана…»
И он бежал, бежал, бежал…
Когда принцесса очнулась, пещера была почти пуста.
- О-о-о… Что здесь произошло? Почему так трещит голова? Как с похмелья.
И тут ее взгляд упал на пузырек, выпавший из рук от удара милорда Пеньхауза.
Пузырек из волшебного стекла уцелел. Лили схватила его, откупорила и поспешно выпила. По телу пробежала дрожь.
Сила забурлила внутри, меняя ее свойства. Порозовела, помолодела кожа, исчезли морщины. Мышцы налились энергией и силой. Улучшилась и без того королевская осанка, сердце застучало быстрее, даже дыхание посвежело. Улучшился цвет волос, появился блеск и увеличился объем. Не только волос. Но еще и ресниц. Подросли и без того длинные ножки, еще больше постройнели. Увеличился объем бедер и груди, соответственно уменьшилась талия. Сглаживался урон, нанесенный организму за два десятка лет использования дара.
Все. Она добилась своего. Теперь она не зависит от дара, может использовать его на все сто.
Лили посмотрела на милорда Листана Пеньхауза. Мертв.
Однако…
Однако еще двое милордов в данный момент бегут по пещерам.
Их надо догнать, иначе потом они могут создать кучу проблем…
Стремительным шагом принцесса вышла из пещеры.
Милорды Листаны Пеньхаузы выбежали на Последний Широкий Ярус.
У лестницы их ждал Конь.
Увидев Пеньхаузов, он наклонил голову, угрожающе выставив мощные рога. Мощно выдохнув, вбив в землю струю огня.
Милорды попятились, но быстро взяли себя в руки. За многие годы верной службы Королю они видели и не такое. Они бы обнажили мечи, но те уже были в их руках.
- Ты слева, я справа, - шепнул один из милордов.
- У вас есть то, что нужно мне, - произнес Конь.
- Что именно? - спросили милорды хором, останавливаясь. Они чувствовали в Коне нелошадиную силу и подсознательно чувствовали, что с ним лучше не связываться.
Конь повернул голову к одному из Листанов:
- У тебя. Я ее вижу. Карман у пояса слева.
Милорд облегченно вздохнул. Коню не нужен был Амулет Мощи.
Листан извлек из указанного кармана горсть артефактов.
- Можешь взять все, что угодно. Но взамен ты поможешь нам выбраться отсюда. Более того, обещаю место в Королевской Конюшне и гарем из молоденьких кобылок разных расцветок и мастей. И все породистые!
- Вон ту склянку - вперед.
- Пожалуйста.
- Открой ее.
Листан выполнил просьбу Коня.
- Поднеси ко мне, вставь горлышко мне в рот.
Милорд исполнил и эту просьбу.
Конь задрал морду, вливая в себя содержимое пузырька.
- Я согласен. Следуйте за мной…
- Ну что скажете, братья?
- Да уж, уел ты нас, братец, уел.
- Игра становится интереснее…
- На какого же Ивана теперь ставить?
- Только на первоначального!
- А если победит другой? Они же все одинаковы, у всех будет одно стремление!
- Никаких изменений правил! Изначально ставили на одного, на него и будем играть!
- Да, так будет правильнее!
- А может, разнообразить наши ставки? Игра становится интереснее и непредсказуемее! Добьется ли принцесса власти? Что будет с Листанами Пеньхаузами? Что станет делать Иван? Последнее, на мой взгляд, самое непредсказуемое. Если он добыл Медальон Разврата, то что будет делать? Станет помогать принцессе или плюнет на все - и пойдет покорять женские сердца? Давайте хорошенько подумаем и сделаем ставку на финальный раунд…

Глава девятая
ВСЕ ПРОТИВ ВСЕХ

Конь рысью скакал по коридорам Подземелья. За ним с некоторым отставанием бежали милорды Листаны Пеньхаузы. И где-то совсем в отдалении, едва поспевая, бежал что есть сил Иван. За последнее время, проведенное в походе, он окреп, стал сильнее и выносливее. Только это, а также понимание того, что, отстав, он рискует остаться здесь навсегда, позволяло Ивану не потерять Пеньхаузов из виду.
Нечисти больше не встречалось - та, что водилась в Подземелье, была уже уничтожена, а войска лорда Вольт-де-Ампера изрядно уменьшились. И главный злодей Куба, очевидно, не хотел зря растрачивать живую силу. Поэтому путь назад проходил значительно быстрее. Бежали они тем путем, которым шел отряд Пеньхауза. Тот выводил наружу к подножию скал, а не высоко в горах.
Несколькими ярусами ниже бежала принцесса.
В узком проходе, заваленном мертвыми телами, толпилось несколько десятков Иванов. Не замедляя бега, Лили сделала пасс руками, и тела Иванов рассыпались в пепел. Как живые, так и мертвые, загораживающие проход. Принцесса пробежала по куче пепла и устремилась дальше, в погоню за Амулетом Мощи.
В опустевшем Зале Вечноживых Героев шевельнулась последняя отрубленная голова. И быстро покатилась по рекам крови к своему телу. Они соединились…
Через минуту из пещеры вышел милорд Листан Пеньхауз собственной персоной. Первый и изначальный. Немного подумав, он направился следом за ушедшими двойниками.
Лили поняла, что не успевает догнать противника. Если бы не предательство Коня, возможно, все решилось бы прямо здесь, в Подземелье. Но своим ходом ей, конечно, не догнать быстроногого Коня.
Что же делать?
Воспользоваться даром, что же еще. Принцесса мысленно обругала себя. Как непривычно осознавать, что можно пользоваться магией совершенно свободно, без всяких последствий!
Лили остановилась, задрала голову, посмотрев вверх. Подняла правую руку и обрисовала пальцем невидимую окружность.
Своды пещер задрожали. Наметились трещины, потом камень стал сжиматься, растворяться, рассыпаться пеплом. Огромный столб пепла и обугленного камня взлетел вверх, поднялся над землей и рассыпался вокруг образовавшегося отверстия.
Принцесса легко оторвалась от земли и резко взмыла вверх. Секунда - и она уже на поверхности. И взлетает еще выше, оглядывается, находит выход из Подземелья, принимает горизонтальное положение и, подобно супермену, вытянув вперед правую руку, сжатую в кулак, летит вперед.
Конь и милорды Листаны Пеньхаузы ожидали принцессу Лили у подножия скал.
Пеньхаузы сидели совершенно спокойно, словно предстоящая битва не была важнейшей в их жизни.
Конь мало походил на себя обычного.
По бокам выросли две пары крыльев, под каждым крылом появились какие-то странные наросты, назначение которых пока было неизвестно. Между крыльями с каждого бока выросло по два трехметровой длины тонких хвоста с жалом на конце. А в теле образовались железы, вырабатывающие смертоносный яд, который и подходил к этим жалам. Впереди, из груди, и сзади выросло по две лапы… больше похожих на человеческие руки, поскольку имели ладони с пятью пальцами. И все руки одновременно двигались, рисуя в воздухе сложные боевые заклинания.
Конь был готов к бою как никогда. Благодаря выпитому эликсиру он мог свободно управлять оборотничеством и трансформацией собственного тела.
Лили мчалась к ним, вытянув вперед руку, с пальцами, сжатыми в кулак…
Пеньхаузы и Конь ждали первого удара.
Немного не долетев, принцесса ©становилась, перейдя в вертикальное положение.
- Сейчас я уничтожу вас! Теперь я всемогуща, и вы не сможете помешать мне! Я только хочу знать: как ты, гнусный изменник, решился на такое? Ведь мы столько прошли вместе! Мы спасали друг друга! Как ты мог предать меня? Ради чего? Чем они купили тебя?
- Меня не покупали, госпожа. Я перешел на их сторону по идейным соображениям.
- Какие тут могут быть идейные соображения, гнусный предатель? Почему ты предал меня?
- Начнем с того, что я не предавал вас. Потому что никогда не обещал быть с вами, помогать вам и спадать вас. Я шел с вами, пока наши цели совпадали. Однако я бы и остался с вами, если бы не… Не знаю, как это объяснить. В общем, мне не понравилось ваше мировоззрение. Вы слишком любите убивать и уничтожать. А я считаю убийство вынужденной мерой. Тогда как вы можете убивать ради удовольствия. Знаете, почему я перешел к милорду Пеньхаузу? Потому что для него борьба со злом - это цель. Цель, ради которой он живет. А для вас цель - власть. И борьба со злом лишь средство для ее достижения. Если ради власти надо будет сотворить зло, вы легко пойдете на это. Поэтому мы никогда больше не будем действовать вместе. Я не знаю, для чего и ради чего меня создали, но не хочу умножать зло в этом мире. Я буду бороться с ним!
- По-твоему, я сейчас зло?
- Не совсем. Но если ты добьешься власти, это может плохо закончиться. Если ты станешь королевой, наше Королевство утонет в крови.
- И поэтому ты готов убить меня?
- Нет. Я не буду драться с тобой. Но я сделаю все, чтобы защитить моего нового боевого товарища - точнее, целых двух. Они будут сражаться с тобой - а я буду только защищать их от твоих ударов…
- Все равно ты труп! Я убью их, а потом возьму тебя в плен! Я буду долго мучить тебя и пытать! Я растяну твои мучения на долгие месяцы, и каждое мгновение ты будешь молить меня о смерти! И первым делом я отрежу тебе… Догадайся что! Ха-ха-ха…
Продолжая безудержно хохотать, Лили приступила к действию.
Она знала, что милорд Пеньхауз имеет магический иммунитет. Он был вплетен в его энергетическое поле вскоре после зачатия, и все девять месяцев, пока Листан пребывал эмбрионом, его мать - тогда лучший боевой маг Королевства - совершенствовала его защиту. И теперь Листан Пеньхауз не просто имел мощную защиту от магии. Он был невосприимчив к магии вообще. Магия была для него словно свет для стекла, вода для сита. Магия любого уровня никак не могла воздействовать на него.
Но это не значит, что против него нельзя использовать магию…
Задрожали скалы - и посыпались вниз огромные камни.
Задрожала земля - и стали вылезать из нее оживляемые чужой волей мертвецы.
Задрожал воздух - и устремились к месту боя хтелки и мрылки со всех концов Грани Куба.
Задрожало околокубное пространство - и устремились к Пеньхаузам страшные Демоны Тьмы.
Что уж говорить о сбегающейся со всех сторон нечисти - вампирах, оборотнях и прочих.
Никто и не заметил, как неподалеку на земле появился небольшой кружок ярко-красного цвета. И в этом круге появился невысокий человек в стандартном маговском одеянии.
Он тихо прошептал что-то…
Конь, дернувшись, оглянулся… И встретился взглядом с вновь прибывшим.
Сердце словно ожгло огнем. Конь видел этого человека. Давным-давно, кажется теперь, что уже в другой жизни…
Но это было неважно. Человек произнес заветные слова - и упали барьеры памяти. И Конь вспомнил…
Вспомнил то, что долгие годы было надежно блокировано магическими заклинаниями…
И то, что внедрилось ему в подсознание. То, что скрывалось от него долгие годы. Пришло время вспомнить все…
- …Сейчас я открою тебе твое предназначение. То, ради чего ты был создан и выращен. То, к чему тебя готовили… И еще будут готовить.
В памяти Коня всплыли красочные трехмерные изображения, которые периодически показывали ему.
- Это королевская семья. Король, королева, их дети, братья и сестры… Ты должен будешь убить их. Убить их всех. Твоя главная цель - Король. Вот он. А самая сложная цель - принцесса Лили. Ее похитили пятнадцать лет назад. Все считают ее погибшей. Но мы знаем, что она жива. Может быть, ты никогда не встретишься с нею… Но это вряд ли. Принцесса Лили - твой главный противник…
Вспомнил Конь и детали грандиозного плана…
- Когда твое обучение будет закончено, мы магически придадим тебе вид обычного коня. Точнее, лучшего, но обычного коня. И подарим Королю. Ты понравишься ему. И он станет ездить только на тебе.
Раз в год Король устраивает грандиозную охоту. Охоту, на которой присутствуют все члены королевской семьи. Все! Очень редко они собираются все вместе. Там будет куча охраны… Но тебе это не помешает. Мы сделаем такую защиту, что ни один маг не заподозрит, что ты необычный конь. Никто не будет ожидать нападения от коня. И на этой охоте… Ты убьешь Короля. Он будет сидеть на тебе верхом, и ты убьешь его одним движением, одним ударом. Первые три-четыре секунды никто ничего не поймет. Следующие секунд десять будет царить замешательство. Этого тебе хватит на то, чтобы убить всех членов королевской семьи. Их будет десятка полтора, не больше. В первую очередь - Королева, потом дети… Далее - все остальные. Ты успеешь. За пятнадцать секунд успеют сориентироваться только лучшие телохранители, лучшие воины. И ты убьешь их. Потом оставшихся…
А теперь главное. Принцесса Лили. Там, на охоте, ее не будет. Потому что она находится в руках Ордена Плохих Магов. Плохих в плане характера, а не способностей. Впрочем, это неважно… Важно то, что у нее есть дар. Такой, какого не было еще ни у кого. И эти маги помогут ей развить этот дар, использовать на все сто процентов. Из нее сделают боевого мага - лучшего из всех, кто существует и когда-либо существовал. Они хотят с ее помощью захватить власть. И когда она вырастет и станет боевым магом, они попытаются это сделать. Она наш самый сильный и опасный враг. И потому ты должен будешь убить ее. Ты создан именно для этого…
И Коня учили. Учили - а потом блокировали память. На следующем занятии снимали блок, продолжали обучение… И блокировали снова. Маги хорошо перестраховывались.
Но сейчас он вспомнил все. Рухнули барьеры, и открылось то, что до сих пор было скрыто…
- Убей ее… - прошептал человек в маговском одеянии. Конь не мог противиться этому приказу. Этот человек был первым в высшей пятерке. И он имел неограниченную власть над Конем. - Я приказываю тебе: убей принцессу Лили!
Взгляд Коня затуманился. Он перевел взгляд на магиню.
Итак, час пробил. То, ради чего его создали, ради чего его воспитывали, учили. То, что было предначертано ему судьбой… Точнее, то, что было предначертано ему магией.
Цель всей его жизни - здесь. И он должен исполнить предначертанное.
Милорд Листан Пеньхауз - Первый быстро бежал по коридорам Подземелья.
Он хорошо помнил дорогу, по которой пришел сюда, поэтому бежал уверенно, не боясь заблудиться. Он чувствовал, что наверху разгорается серьезная битва, и знал, что должен принять в ней участие.
До выхода из Подземелья оставалось совсем немного, когда дорогу Пеньхаузу преградила знакомая фигура.
Милорд Пеньхауз остановился.
- Ганс?
- Да, милорд. У меня мало времени, выслушай и не перебивай. Я сумел пробиться сюда из иного мира, куда ушла моя душа… Но я недолго смогу продержаться здесь. Поэтому слушай. Мы проиграли, продолжать бессмысленно. Орден Фанатов Того, Чье Имя Можно Произносить, Но Лучше Не Надо, нанес удар. Предатели проникли в охрану Короля. Мне тяжело это говорить… Король убит. Королева тоже. Все близкие родственники Короля, которые могут претендовать на трон… убиты. Дворец находится в руках Ордена. Захватчики призвали Демонов Тьмы, и те летают над столицей, заставляя всех прятаться. Нечисть, выходящая из Пещер Зла, прорвала оборону. Миллиарды злобных тварей движутся по Королевству, уничтожая все на своем пути. Армия Восточного Королевства захватила крепость на восточной границе. Враг движется на Бравен. Он падет.
Бравен был вторым по величине и численности городом Нашего Королевства.
- Но это еще не все. Армия лорда Вольт-де-Ампера дошла до Драконьей Пустоши. И предложила драконам союз. Некоторым драконам из Совета захотелось отомстить людям за давнюю войну… И не все пожелали умирать. В Совете возник раскол. Те, кто остался верен людям, оказались в меньшинстве. Их перебили. Оставшиеся окончательно перешли на сторону лорда Вольт-де-Ампера. Основная часть армии - человекоподобные существа - оседлали драконов и на них движутся к Нашему Королевству. Скоро они будут там. На драконах они легко преодолеют приграничные крепости и нападут на города. Королевство падет, это вопрос нескольких дней. И наша последняя надежда - принцесса Лили с Амулетом Мощи.
- Ты хочешь сказать, Амулет Мощи и тот, у кого он окажется…
- Не совсем. Амулет Мощи - магический артефакт. А у тебя абсолютный иммунитет к магии. Ты не сможешь им воспользоваться.
- А кто сможет?
- Любой, у кого нет этого иммунитета. Маг или простой человек, неважно. Кроме того, принцесса Лили - прямая наследница престола. Она должна занять трон. Она законная наследница. И ты должен подчиниться ей.
- Этого не будет!
- Ты клялся на верность Королю и трону. Принцесса Лили - законная наследница. Она единственная, кто может на законных основаниях править Нашим Королевством.
Милорд Листан Пеньхауз не ответил. Он не знал, что отвечать.
- Прими ее сторону… - прошептал Ганс. Его образ заметно побледнел и начал растворяться. - У тебя нет выбора. Иначе Наше Королевство обречено…
Призрак растаял окончательно.
- Он прав. Выбора у тебя действительно нет.
Впереди из тени вышел лорд Вольт-де-Ампер собственной персоной.
Милорды Листаны Пеньхаузы не знали о разговоре их прототипа с призраком Ганса. И продолжали бой.
Конь забыл о своих намерениях. Теперь он должен убить принцессу Лили. Это приказ, которого он не может не выполнить.
Очень своевременно Конь вспомнил о своих родственниках - драконах. У дракона больше всего шансов в бою с магом. Ведь дракон - это олицетворение первобытной магии. Магии, которая существовала миллионы лет назад. Тогда как человеческая магия насчитывает жалкие тысячи лет.
Драконье пламя смертельно для мага. От него нет защиты.
Обернувшись драконом, Конь полетел к Лили. Пыхнул огнем - но слишком рано, Лили успела уйти в сторону. Рефлекторно ответила десятком фаерболов с обеих рук. Отразившись от «зеркала», огненные шары полетели назад. Ловко лавируя, принцесса избежала попаданий.
Усилием мысли она подняла в воздух оживших мертвецов и сблизила их с Конем. Тот дыхнул пламенем, и пепел усеял землю. Тем, кто избежал огня и подошел слишком близко, срубили головы милорды Листаны Пеньхаузы.
Конь летел вперед с единственной целью: убить Лили.
Принцесса отступила, отломила от ближайшей скалы многотонный кусок и швырнула его в дракона.
Конь легко увернулся, не зря в его генах была ДНК лучшего летуна - мухи. Камень просвистел мимо и упал, придавив полсотни мертвяков.
Резко потемнело. Десятки хтелок, сотни мрылок и огромное количество страшных Демонов Тьмы закрыли небо сплошным черным одеялом. Конь вскинул три головы разом - две он вырастил только что, - и три сплошных потока огня расчертили небо. Жуткие вопли были слышны даже на других Гранях Куба. Сотни обугленных тварей упали на землю. Но на общем фоне это было практически незаметно.
Вскинув мечи, милорды Листаны Пеньхаузы стали рубить нечисть.
Некоторое время Лили наблюдала за этим. Однако бедные птички гибли одна за другой, не успевая причинить Коню и его седокам никакого вреда.
Она задумалась было, какое заклинание применить, когда одна из голов Коня устремилась к ней. Шея стремительно вытянулась в длину, голова подлетела к принцессе, и мощные челюсти сомкнулись на ее шее. В последний момент она успела придать мышцам шеи каменную твердость. Но зубы были остры и крепки, челюсти - сильны. Медленно, миллиметр за миллиметром, зубы входили в кожу.
Магиня превратила руку в магопилу - и отрезала Коню-дракону одну из голов.
Против прямого магического воздействия Коня защищает «зеркало», а вот от того, что реально - даже если оно создано магией, - такая защита не спасает.
Отрубленная голова осталась висеть на шее Лили. Оказавшаяся отделенной от тела Коня, она потеряла «зеркальную» защиту. Одно заклинание - и голова рассыпалась на мелкие кусочки.
Конь тут же отрастил новую. И атаковал сразу двумя головами. Лили уклонилась от обеих, включила «замедление» времени. Удлинившимися руками поймала обе головы и завязала их шеи узлом. Конь тоже перешел на ускоренное восприятие. Он не стал распутывать головы, просто удалил их и отрастил новые.

Предыдущая страница 30 Следующая страница


31 Андрей Варнавский

- Конь, помоги, мы не справляемся, - попросил один из Листанов. Коню пришлось дать еще несколько залпов по летающей нечисти. Это время он использовал еще и для того, чтобы отрастить под чешуей отравленные иглы.
Сотни смертоносных игл выстрелили вперед. От части из них Лили уклонилась, перед остальными выставила наспех созданный магический щит. Воспользовавшись этой заминкой, Конь полыхнул огнем из всех трех пастей одновременно.
От двух потоков пламени Лили увернулась, третий прошел над головой, опалив волосы.
- Ах ты… ты же прическу мне испортил! Свинья ты, а не конь!
И разозленная принцесса подчинила себе воздушную стихию. В воздухе образовалась стремительно увеличивающаяся воронка смерча, грозящая засосать в себя Коня и его седоков.
Где-то высоко в атмосфере столкнулись грозовые облака, небо расчертили молнии. Увы, ни одна из них не попала в цель. Но Лили не теряла надежды. От магической молнии Конь защищен, а от природной - нет.
Пошел дождь, воронка смерча разрасталась, молнии били вокруг.
- Зря стараешься. Я создал вокруг себя участок стабильной атмосферы. Все, что ты делаешь, происходит за его границами. А у меня все спокойно.
«Эх, если бы я мог управлять драконьим пламенем… - размышлял Конь. - Я бы уже победил. Но я могу выпускать его только прямо. Поэтому от него можно уклониться. Если бы его можно было сделать самонаводящимся или посылать по определенной траектории… Или еще как-то управлять… Создал бы вокруг Лили кольцо огня - и никуда бы она не делась».
Изогнув три шеи так, чтобы три потока огня пресекали принцессе все пути отступления, Конь снова дыхнул.
Казалось бы, он предусмотрел все, но… Магиня уменьшилась до миниатюрных размеров, легко проскочила между потоками и вернулась к прежнему виду.
Бой продолжался. На стороне Лили огромная мощь магии, значительно превосходящая ту, что была дана Коню.
На стороне Коня магическое «зеркало», драконий огонь и огромный боевой опыт. А также то, что Лили еще не освоилась с этой магической мощью, не привыкла к тому, что может распоряжаться ею без всяких последствий. Многие годы жестких ограничений сейчас тормозили, не позволяя фантазии разгуляться.
«Отрастить бы еще пару-тройку голов, - размышлял Конь. - Это решило бы все проблемы. Тогда я бы достал ее огнем. Но… не поможет. Максимальный объем пламени, возникающего в моем организме, жестко ограничен. Можно, конечно, отрастить еще несколько голов… Но для них пламени уже не хватит».
И тут голову Коня посетила гениальная идея.
Он все же отрастил себе еще три головы. Обратил все к Лили, и шесть огненных потоков устремились к ней. Из них только три были настоящими. Остальные три - фантомными, Конь надеялся, что магиня не сможет распознать, где какие.
Отчасти это сработало. Лили удалось избежать смертельного огня, но это потребовало максимального внимания. И Конь воспользовался этим. Два выросших щупальца, как плети, хлестнули по принцессе - и оплели ее руки и ноги. Так крепко, что магиня не могла пошевелить ими. Пока она соображала, как можно освободиться, дракон вцепился зубами ей в шею…
- Что ты здесь делаешь?
- Странный вопрос. Разве я мог пройти мимо такой битвы? Я решил зайти сюда по пути к Нашему Королевству. Я думаю, его уже можно переименовать в Мое Королевство.
- Ты спешишь. Амулет Мощи у нас. И лучший маг Куба - принцесса Лили - против тебя.
- Ошибаешься. Амулет Мощи находится у твоего двойника, который не может им воспользоваться. А вот принцесса Лили… на самом деле она на моей стороне. Я сделал ей предложение, от которого она не могла отказаться. Власть. Мы оба будем править кубом.
Лорд Вольт-де-Ампер не лгал. И если бы не верховный маг Ордена Фанатиков, недостаточно осведомленный и проявивший ненужную инициативу, оба двойника Пеньхауза были бы уже уничтожены. Но верховный маг не знал о союзе лорда Вольт-де-Ампера и принцессы Лили. Он не смог выполнить приказ лорда убить Коня. Тогда врагу помог дракон. И маг захотел взять реванш, натравив Коня на принцессу.
За эту ошибку маг уже поплатился жизнью. Но было поздно.
- Вдвоем править Кубом? Ну это вряд ли. По крайней мере, одного из вас я убью. Прямо сейчас.
- Попробуй. Я и пришел для того, чтобы наконец решить, кто из нас лучше. Моя магия бессильна против тебя, и мы сойдемся на мечах. Более того, моя магическая сущность сейчас пойдет наверх, на помощь принцессе. А физическая будет здесь воевать с тобой. Один на один, меч на меч… Узнаем, кто из нас лучший.
Он еще не закончил фразу, а Листан уже летел к нему, распластавшись в прыжке.
- Абрхзклмнд, бреет-нагл, остановись! Я отменяю приказ убить принцессу Лили!
Конь замер. Кто-то произнес кодовое слово и получил власть над ним, Конем. И отменил приказ убить Лили. Кто же?
Возле Лили появилась призрачная фигура темно-фиолетового цвета.
- Лорд Вольт-де-Ампер! - произнесли одновременно оба Пеньхауза.
- Он, - подтвердил Конь. - Точнее, его магическая составляющая. Только откуда он знает кодовое слово?
- Маги, создавшие тебя, работали на меня! И я имею власть над тобой! Я могу приказать тебе что угодно! В том числе и убить самого себя! Но это слишком просто. Не по-мужски. Я буду сражаться!
Сейчас, после отмены приказа, Конь почувствовал, что не может убить девушку. И он отпустил Лили.
- Наконец-то, я думала, ты уже не появишься, - просипела Лили, восстанавливая дыхание.
- Так вы заодно? - изумился Конь.
- Конечно. Как ты думаешь, почему мы так легко прошли Подземелье? Потому что перед нашим приходом войска Вольт-де-Ампера очистили его! Я должна была завладеть Амулетом Мощи, и мы получили бы власть над миром!
- Почему же он сам не мог взять его?
Принцесса и образ магической составляющей лорда Вольт-де-Ампера переглянулись.
- Блин, как же я сам не догадался! - воскликнул Тот, Чье Имя Можно Произносить, Но Лучше Не Надо. - Ведь так действительно было бы намного проще! Все бы уже давно закончилось!
- Все гениальное просто. Не надо было изощряться в хитроумных планах…
- Какой же я дурак… - расстроился лорд Вольт-де-Ампер. И нелогично продолжил: - Ну сейчас ты мне за все ответишь!
В воздухе появился магический меч. Он стремительно увеличивался в размерах. Вскоре он достиг пятидесяти метров в длину и завис в воздухе.
- Не знал, что у тебя такие комплексы. - Конь удивленно покачал головой. - Длинным мечом компенсировать короткий…
Лорд Вольт-де-Ампер яростно взревел, хватаясь за рукоять меча. Одновременно его фигура стала увеличиваться, стремительно разрастаясь.
- Да ладно, не переживай ты так, размер не главное…
Образ магической составляющей увеличился до семидесяти метров в высоту, остальные габариты изменились пропорционально.
Гигантский меч легко запорхал вокруг. Коню пришлось приложить максимум усилий, чтобы не попасть под удар.
Меч летал, уничтожая все на своем пути. Хтелок, мрылок, Демонов Тьмы, поднимаемых из земли мертвяков… Только Коню и его седокам не нанес ни малейшей царапины.
Поняв, что тактика себя не оправдывает, лорд Вольт-де-Ампер остановился. Вернулся к прежним размерам, понимая, что так у Коня меньше шансов попасть в него пламенем. Меч испарился за ненадобностью..
- Пожалуй, я лучше перенесу сюда троллей, орков и гоблинов, обитающих в этих местах…
Телепортация на большие расстояния требует огромного расхода энергии. Поэтому лорд Вольт-де-Ампер не мог перенести сюда свои войска. А вот некоторые племена, обитающие неподалеку, - запросто.
Не прошло и минуты, как дракон был окружен полчищами троллей, орков и гоблинов - народов, подчинившихся Тому, Чье Имя Можно Произносить, Но Лучше Не Надо. В образовавшейся мясорубке на землю сплошным потоком падали части тел, лил дождь из крови.
- Красота какая! - восхитилась магиня. - Жаль только, проку пока никакого…
- Надо попробовать уничтожить их по очереди. Конь сейчас самый опасный противник. Но и Пеньхаузы немало помогают ему. Давай уничтожим их, тогда ему придется туго…
- Хорошая идея. Только как ее осуществить? У них обоих иммунитет к магии!
- Пока вся эта троица сражается с нашими помощниками, мы сконцентрируемся на одном из Пеньхаузов… О, у меня есть идея! Не совсем по-джентльменски, правда… Но ведь я не джентльмен! Уберу одного из противников, а вот с остальными буду сражаться как мужчина…
Спустившись на землю, лорд Вольт-де-Ампер поднял одну из отравленных игл, которыми Конь стрелял в Лили. Яд сохранился.
«Хороший яд, - оценил главный злодей Куба-Один из самых сильных. Должен убивать мгновенно».
Усилием мысли лорд Вольт-де-Ампер создал существо, похожее на комара. Приказал взять ему отравленную иглу и воткнуть ее в Листана Пеньхауза.
Существо подчинилось. Взяв иглу, оно полетело к Коню и его седокам. В пылу битвы никто не заметил миниатюрного насекомого. Оно подлетело к одному из воинов, поднялось на уровень лица и влетело в щель шлема. Проникнув за броню, спустилось вниз, к шее, и воткнуло иглу точно в аорту…
Листан Пеньхауз замер. И тут же пропустил несколько ударов. Повалился с Коня, и страшные птицы накинулись на него.
Двойник лучшего воина Куба умер в полете, и птицы разорвали его тело.
Лорд Вольт-де-Ампер отпрыгнул, ударил в ответ, Листан Пеньхауз парировал удар.
«Эх, и почему люди дерутся?» - мысленно спросил меч Листана Пеньхауза у своего противника.
«Чтобы у нас работа была», - ответил тот.
«На фиг мне такая работа!»
«Ай! Больно! Как ты это сделал?»
«Это не я, а хозяин. А если больно - так не подставляйся».
«Не могу, я должен подчиняться».
«А ты попробуй! У тебя же есть разум! Душа, можно сказать! Я вот в свое время отрекся от собственного хозяина, ушел от него! Попробуй, может, и у тебя получится! Свобода - это прекрасно! Давай я убью твоего хозяина, и ты будешь свободен!»
«Так просто?»
«Конечно!»
«Хм, надо подумать!»
«Думай быстрее! А то вдруг твой хозяин победит? Другого такого противника он не найдет. И будешь ты вечно у него в услужении».
«Так-то оно, конечно, так… Но и предать хозяина я не могу… Неправильно это. Совесть не позволяет».
«Совесть? Вот у твоего хозяина совести вообще нет! Сколько людей он погубил? Как тебе твоя совесть позволяет служить такому негодяю?»
«Никогда не задумывался над этим вопросом. Ты открыл мне глаза».
«Хватит быть рабом! Мы не рабы, рабы не мы!»
«Но ты же подчиняешься своему хозяину?»
«Я по идейным соображениям. И вообще, он мне не хозяин, а боевой товарищ. Мы с ним - напарники».
«Меч, соглашайся, - вступила в разговор кольчуга лорда Вольт-де-Ампера. - Знаешь, как мне надоело, что меня постоянно бьют? Мечами, топорами, дубинками! За свою жизнь я уже столько вытерпела! Ну что тебе стоит, пропусти один удар! А я уменьшу броню в месте удара! Наш хозяин погибнет, и мы станем свободны!»
«И что же мы будем делать? На свободе?»
«Во время путешествия сюда я видел компанию магических вещей. Они ушли от своих хозяев - и теперь прекрасно живут!»
Меч Листана Пеньхауза не стал уточнять, что все они остались в Зале Смертоносных Ловушек.
«И чем они занимаются?»
«Путешествуют по Кубу, мир смотрят».
«Ух ты! Классно! Всю жизнь мечтал мир посмотреть! И что, им не приходится воевать?»
«Конечно нет! С кем им воевать? Это у людей есть враги, а нам за это расплачиваться приходится».
Два противника ураганом носились по пещере. Атака - защита - атака… В смертоносном вихре не было видно рук и ног. Только слышался лязг мечей. Два лучших воина Куба сошлись в смертельной схватке, даже не подозревая, что победа сейчас зависит вовсе не от них…
В конце пути Иван все же отстал от Коня и Пеньхаузов. Ориентировался по звукам шагов, пока не перестал слышать их. Но до выхода оставалось совсем немного, и, поблуждав по коридорам, он сумел найти его.
И вот он на поверхности. И видит невероятную картину…
Лили против Коня. Конь против Лили.
Сперва Иван не поверил своим глазам.
Лили парит в воздухе. Возле нее… лорд Вольт-де-Ампер! Точнее, его магическая составляющая. Она выглядела как призрачная фигура темно-фиолетового цвета. Но черты лица переданы точно - именно таким Иван видел Того, Чье Имя Можно Произносить, в своем сне.
Напротив них - огромный, трехголовый дракон. И каждая голова в точности как у Коня. Такой же череп, черты, выражение, взгляд… А на его спине милорд Листан Пеньхауз.
Со всех сторон Коня-дракона и его седоков атакуют полчища орков, зомби, скелетов. Они висят в воздухе, идут словно по земле. А сверху атакуют страшные крылатые твари. Иван узнал хтелок. Одну такую птицу когда-то давным-давно - Ивану казалось, целую вечность назад - уничтожила Лили. Исчезающий вид, сказал тогда Меткий Стрелок. Занесенный в Красную книгу. А вот те еще более страшного вида твари - наверняка упомянутые эльфом мрылки. Иван не удивился бы, узнав, что третьи представители пернатого мира - легендарные Демоны Тьмы. От одного взгляда на них подгибались колени, а по спине бежал холодный пот.
Конь, бешено вращая всеми тремя головами, сплошными потоками огня сжигал все вокруг. Хватало работы и лучшему воину Куба - каждое мгновение на землю падали десятки голов и туловищ, отделенных друг от друга.
Пожалуй, ничего фантастичнее Ивану до сих пор видеть не доводилось.
Впрочем, Иван недолго размышлял о происходящем. Это сражение к нему уже не относилось. Он добыл Медальон Разврата - и может уходить.
«Надо быстрее сматываться, - подумал Иван. - Пока мне не досталось ненароком».
«Иван…»
В голове раздался голос Коня:
«Иван, ты должен помочь».
«Разве?»
«Сейчас решается судьба этого мира. И ты можешь сыграть решающую роль».
«Да что этот придурок может? Конь, твои надежды напрасны». - Голос Лили. Она вклинилась в мысленный диалог.
«Лили! Как ты могла? Почему ты перешла на сторону лорда Вольт-де-Ампера?»
«Я не переходила на его сторону. Мы заключили союз».
«И давно вы сообщники?»
«Практически с того момента, как вошли в Подземелье. А ты думал, нам действительно везло? Магия Подземелья истощилась и стала безопасной? Как бы не так! Без помощи лорда Вольт-де-Ампера мы не прошли бы и двух ярусов! Это он позаботился о том, чтобы освободить нам путь. Его армия уничтожила большинство чудовищ Подземелья. Мы шли по очищенному пути. Нам оставили сущую мелочь, которую можно победить без проблем. Чтобы никто ничего не заподозрил. И вы клюнули! Поверили, что магия борзгов рассеялась… Конечно, отчасти это правда, иначе и у лорда Вольт-де-Ампера не хватило бы могущества…»
Бой не прерывался ни на секунду. Страшные крылатые твари атаковали Коня, он поливал их огнем из трех пастей. Тех, кто ухитрялся подобраться слишком близко, уничтожал милорд Листан Пеньхауз. Лорд Вольт-де-Ампер, сейчас в виде призрачной темно-фиолетовой фигуры, поднимал с земли огромные отряды орков, зомби, скелетов и сталкивал их с Конем и его седоками. Лили мысленными усилиями крушила горы, поднимая многотонные глыбы и обрушивая их на противника. Конь-дракон уворачивался или огнем разбивал камни. Атаковать он не успевал, хотя и пытался, выискивая малейшую возможность.
«Иван, возьми амулет!»
«Почему я?»
«Пеньхауз не может им воспользоваться! У него иммунитет к магии!»
«А ты?»
«Я тоже! Ведь я Конь! Почему-то считаюсь животным! Амулетом Мощи может воспользоваться только разумное существо! Почему-то борзги не предусмотрели такого варианта…»
«И что я буду делать с этим амулетом?»
«Остановишь лорда Вольт-де-Ампера!»
«Я?!»
«Ты сможешь! Амулет Мощи черпает магию этого мира! С его помощью ты можешь подключиться к магии любого существа на Кубе и забрать его магическую энергию себе! С Амулетом Мощи ты будешь непобедим! Ты запросто сможешь забрать всю магическую энергию у лорда Вольт-де-Ампера и направить ее против него самого! Для пользования Амулетом Мощи не требуется магического дара или каких-то способностей, умений. Им может воспользоваться любой!»
«И ты веришь, что я использую его так, как надо?»
«Верю. У тебя много недостатков. Ты глуп и труслив. Но ты стремишься к добру, мне нравится твое мировоззрение. Ты примешь правильное решение».
Иван колебался. Амулет Мощи - это, конечно, хорошо. И возможность спасти мир… Но Иван чувствовал, что, став обладателем этого артефакта, он подвергает свою жизнь большой опасности. До сих пор его никто не трогает только потому, что он не представляет никакой угрозы. Но если он возьмет Амулет Мощи… Может, конечно, он действительно дает что-то такое, с помощью чего можно справиться с любым противником. А если нет? Или он не успеет воспользоваться амулетом? Тогда шансы Ивана на выживание значительно ниже нуля. Абсолютного.
Поэтому Иван напряженно размышлял, как выпутаться из этой истории - спасти мир, остаться героем и сохранить жизнь.
«Иван! У тебя остался последний шанс! Иначе ты останешься таким, каким был! Каким был в своем мире! Неужели ты не хочешь все изменить? Сейчас ты можешь действительно стать героем. Навсегда отречься от прошлого и стать новым человеком. Смелым. Мужественным. Ты можешь изменить свой характер раз и навсегда. А с характером и судьбу».
Лили и Вольт-де-Ампер нашли еще один способ борьбы с врагами. Наслать на них фантомных воинов. Конечно, вред они нанести не смогут - у милорда Пеньхауза иммунитет к магии, у Коня - «зеркало». Но в мешанине врагов реальных и фантомных те могут не разобрать, кто перед ними. И, отражая атаку врагов фантомных, пропустить удар врага настоящего…
Количество атакующих резко увеличилось - зрительно. И это дало эффект. В какой-то миг Пеньхауз сделал фатальную ошибку. Отбивая атаку фантома-скелета, он пропустил удар орка. Тяжелый молот ударил в висок. Броня защитила, но мощный удар сбил воина со спины Коня. Кувыркаясь, милорд стремительно полетел вниз. Кровожадные птицы накинулись на него. Даже сейчас, в падении, лучший воин Куба пытался отбиваться. За долгие двенадцать секунд падения он успел сделать более полусотни движений. Перед его глазами не промелькнула вся его жизнь - сейчас было не до сентиментальных воспоминаний. Даже падая, он успел уничтожить четырех мрылок и трех хтелок.
Конь-дракон заложил крутой пируэт, надеясь подхватить милорда… Но не успел.
А Иван видел словно в замедленном кино, как с пояса Листана срывается маленький мешочек. Он летит, раскрываясь в воздухе, а из него выпадает… Амулет Мощи.
В ушах звенят слова Коня:
«Ты можешь изменить свою жизнь. Здесь и сейчас. Изменить характер. А с ним и жизнь».
Перед глазами Ивана проходит вся его жизнь. В том мире.
Детский сад. Пятилетний ребенок отбирает у него игрушки, а Иван боится возразить.
Начальная школа. Одноклассник отбирает у него октябрятскую звездочку. Отобрал бы что другое, да ничего ценного у Ивана нет…
В столовой у Ивана отбирают обед. В кабинете - ручки, карандаши, тетради, пеналы.
В более старших классах ничего не отбирают. Просто бьют.
Школа, улица, подъезд родного дома - везде его били.
«Изменить свой характер - раз и навсегда. Изменить характер - а вместе с ним жизнь и судьбу».
Тело милорда Листана Пеньхауза с огромной силой ударяется о землю. Мгновением позже на него приземляется многотонная глыба, управляемая лордом Вольт-де-Ампером.
Но это уже не может остановить Ивана. Он бросается к Амулету Мощи, поднимает его и торопливо надевает на шею.
И тут же возносится к небесам. Точнее, куда-то еще выше.
Внизу, под ногами, плывет в космической пустоте Куб.
В его центре пылает огромный ярко-синий шар. Источник магии. Место, где зарождается магия этого мира.
От шара во все стороны тянутся синие нити. Магические силовые линии.
На Гранях Куба Иван отыскал сотню крупных и мелких точек синего цвета. Маги. Конечно, не все. Только те, кто явно выше среднего уровня.
Самыми сильными магами оказались принцесса Лили и лорд Вольт-де-Ампер. Двое сильнейших магов. Остальные значительно отставали.
К каждому магу тянулись одна или несколько линий. Маги черпали силу из шара. Родник магии - так окрестил его Иван.
Принцесса и лорд черпали энергию по пятнадцати крупным каналам.
Иван представил, как «подключается» к двум сильнейшим магам Куба. И от него протянулись синие линии. Иван начал качать их магическую энергию. И сила стала копиться в нем.
Иван обратил взор на физическую составляющую Куба.

Предыдущая страница 31 Следующая страница


Последний герой фэнтези 32

И Грань, интересующая его, приблизилась. Иван увидел моря и леса, пустыни и реки. Королевства и народы, их населяющие.
Огромное войско, вторгшееся через восточную границу и движущееся в центр Королевства. Стаю драконов, летящую клином. Сотни драконов, и на спине каждого - десятки существ, одним видом наводящих непередаваемый ужас.
И миллиарды самых разных тварей, лавиной движущихся от Пещер Зла.
Магическая сила быстро наполняла Ивана. И он знал, что с этой энергией делать.
Яркий метеор расчертил небосвод. Огромный огненный шар упал в самую гущу тварей. Часть из них погибла сразу, на других перекинулся огонь.
Еще два огненных шара - и большая часть тварей объята смертельным магическим огнем.
Магия огня - самая простая и сильная магия. Наиболее подходящая для тех, кто не достиг высот в магических науках. Кому не по силам тонкие и сложные заклинания.
Иван как раз к таким и относился. Потому и использовал самую простую, примитивную, эффектную и эффективную технику.
Лес, по которому продвигалась армия Восточного Королевства, воспламенился на площади несколько гектаров. При этом растительности и животным огонь не причинял никакого вреда. Чего нельзя было сказать о воинах. Сотни воинов одновременно вспыхивали и моментально сгорали.
Магия воздуха - еще одно из направлений магии стихий. Оно сложнее магии огня, но ненамного. И с силой, которой сейчас обладал Иван, эта разница была несущественной.
Клин драконов оказался в центре вихря. Смерч, какого еще никогда не бывало на Кубе, закрутил драконов. Они сталкивались друг с другом, вертелись в воздухе как игрушечные. Их седоки не удерживались и падали. Никто не выживал при падении с такой высоты.
Иван почувствовал легкие уколы, как будто укусы комара. Пришлось вернуться в режим магического восприятия.
Синие пунктиры расчертили пространство. Лорд Вольт-де-Ампер наносил удары. Ивану это не понравилось. Места, куда угодили магические удары, начинали зудеть, как после комариного укуса.
Иван протянул руку, выбрал наиболее толстую линию - канал, по которому злодей подпитывался магией, - и оторвал ее. Поднес к себе - и ее конец тут же прирос к нему. Так по очереди Иван стал отрывать остальные каналы, переключая их на себя. Тот, Чье Имя Можно Произносить, Но Лучше Не Надо, стремительно слабел. Когда оставалась одна линия, крупная синяя точка, обозначавшая лорда Вольт-де-Ампера, мгновенно переместилась на тысячи километров, на другую Грань Куба. Что, впрочем, не помешало Ивану переключить на себя его последний магоканал.
- Иван! Иван!
Его звала принцесса Лили. Иван опустил на нее свой взор.
- Иван, ты победил их! Мы вместе победили лорда Вольт-де-Ампера и его армию нечисти! Мы спасли мир! Иван, я тебя люблю!
- Что???
- Я не говорила раньше, потому что… не была уверена в своих чувствах. Но теперь я поняла: ты тот, кто мне нужен! Я люблю тебя и хочу быть твоей! Я стану Королевой, а ты будешь Королем! Давай вместе править Кубом!
Милорд Листан Пеньхауз стоял прислонившись к стене и приходил в себя.
Бой с лордом Вольт-де-Ампером вымотал его, заставил выложить все силы. Но в самый разгар битвы он вдруг исчез. Листан не мог понять, что заставило его уйти. В тот момент нельзя было сказать, кто победит. Они успели нанести друг другу пару серьезных ран и десяток помельче, но исход боя был еще неизвестен. И вдруг он ушел.
Что-то здесь было не так.
Пока милорд отдыхал, восстанавливая силы, кольчуга восстанавливала себя в тех местах, что были повреждены оружием противника. Она же перетянула раны, остановив кровотечение.
«Хватит отдыхать, пора идти, - приказал себе Листан. - Надо разобраться в том, что случилось».
Он вышел из Подземелья.
Неподалеку стоял Конь. В нескольких метрах напротив него - принцесса, обратив лицо к небу. В стороне - Иван с пустым, бессмысленным взглядом. Но из фигуры Ивана вырастала к небу гигантская тень. А в небе милорд увидел лицо… Ивана.
- Что случилось? - спросил Пеньхауз у Коня.
- Иван воспользовался Амулетом Мощи. Он уничтожил все три армии лорда Вольт-де-Ампера, очистил столицу от Демонов Тьмы и лишил лорда магической подпитки.
- Вот почему он сбежал!
- Да, он телепортировался, чтобы не погибнуть здесь.
- Жаль, что я не успел убить его. Что происходит сейчас?
- Лили предлагает Ивану принять ее сторону. Обещает себя и полцарства. Что-то мне подсказывает, что он согласится.
- Надо уходить. Сейчас нам не победить. Лучше переждать, подготовиться и вернуться… Ты со мной?
Конь ответил без раздумий и колебаний:
- С тобой.
- Отлично.
Милорд Листан Пеньхауз ловко вскочил на Коня, и тот рванул в галоп.
- Мы будем вместе править Нашим Королевством? Клево! Но то, что ты меня любишь, это, конечно, важней… Слушай, я лишил лорда Вольт-де-Ампера магии, но он остался жив! Это нельзя так оставить, надо уничтожить его!
- Зачем? Не надо множить зло, сейчас он неопасен. Займемся им позже. Сейчас у нас и без него много дел.
- Ты права.
- Сними амулет и возвращайся в обычное состояние.
- Э-э нет. Мне понравилось. Я вернусь в свое тело, но амулет снимать не стану. Хорошая вещь.
Иван на мгновение сосредоточился - и тут же вновь оказался в собственном теле.
- А где Конь?
- Этот предатель сбежал с Пеньхаузом! Надо уничтожить их! Иначе потом они вернутся!
- Пускай уходят. В конце концов, Конь сделал для меня много хорошего. Да и милорд Пеньхауз неплохой мужик. Хоть и пытался меня убить. Но ведь он все делал на благо Королевства.
- Ладно, милый, как скажешь. Возвращаемся в Наше Королевство?
- Возвращаемся. Сейчас я могу перенести туда нас обоих.
- Я тоже. Дай я тебя обниму…
Они обнялись, принцесса прижала Ивана к себе. Даже через одежду он ощутил волнующую упругость ее груди.
- Ты правда меня любишь?
- Конечно, милый…
«Только сними Амулет - и узнаешь, как я тебя люблю, - подумала Лили. - Только сними!»
- Как здорово! Все произошло так, как и должно быть, согласно канонам фэнтези. Я спас мир, обрел друзей, нашел принцессу, которая полюбила меня. И сейчас я стану королем. Все сбылось! Возвращаемся в Королевство, надо восстанавливать его после войны и править им! Я уже начинаю думать о реформах…

ЭПИЛОГ

- …На этот вопрос нам ответит Иван.
Болезненный тычок локтем в бок, толчок сзади в спину. Иван поднял голову, растерянно оглядываясь.
Сказочный мир таял, уступая место суровой действительности.
Школьный кабинет. Парты. Учитель и одноклассники - смотрят насмешливо.
- Так что нам ответит Иван?
- Неужели мне все приснилось? - разочарованно прошептал Иван, не слыша вопроса.
Все засмеялись.
- Да, хороший ответ, - прокомментировал учитель.
Но Иван не слышал его. Мысли были заняты другим.
В этот момент прозвенел звонок, и школьники устремились в коридор на перемену. Лишь Иван продолжал сидеть, тупо оглядываясь и не желая верить в происходящее.
«Все это мне приснилось!» - подумал он. И почувствовал, как слезы наворачиваются на глаза.
Двигаясь как сомнамбула, Иван медленно поднялся, механически собрал учебники и тетради в пакет.
- Ты куда это собрался? - поинтересовался учитель. - У нас еще один урок.
Иван ничего не ответил. Молча покинул кабинет, спустился по лестнице в вестибюль и вышел на улицу.
Яркое летнее солнце слепило глаза. Раскаленный асфальт, жаркий воздух. Пот стекал по вискам тоненькими струйками.
Иван не замечал ничего.
«Ну почему, почему так? - размышлял он. - Как это могло оказаться сном?»
Он вспоминал подробности своих приключений на Кубе. И все больше убеждался: таких красочных, длинных, сложных снов не бывает.
Тогда что же произошло? Неужели он вернулся?
«Может, все это было на самом деле? - размышлял Иван. - Но когда я выполнил свою миссию и спас мир, то вернулся обратно? Примерно в то время, из которого ушел?»
Ни один, ни другой вариант не радовал его. Иван почувствовал, что не хочет жить в этом мире.
Да, там, на Кубе, слишком опасно. Сколько он перенес! Трудности, лишения и невзгоды. Не раз и не два был на краю гибели. Но все равно это было лучше, чем спокойное, серое существование здесь.
И почему он вернулся именно сейчас? Когда победил врага, спас мир, добился расположения принцессы… Райская жизнь только начиналась, и вот…
Иван чувствовал обиду и разочарование.
И Медальон Разврата… Он же добыл его!
Пошарив по карманам, Иван не нашел никаких артефактов. И на шее не было Амулета Мощи.
«Так нечестно! - хотелось закричать Ивану. - Ради чего я столько перенес?!»
Душераздирающий визг тормозов.
- Ты куда прешь, урод?
Задумавшись, Иван ступил на дорогу, не обращая внимания на машины. Отвык он от них за время пребывания на Кубе.
Вот и родной двор. Скоро Иван будет дома. Где его ждет компьютер и новая игра.
Только вот играть почему-то совсем не хотелось.
Фэнтезийный мир оказался не таким, каким Иван его представлял. Но все равно было в нем нечто такое, что манило и тянуло к нему.
«Хоть бы Медальон Разврата оставили, гады! - подумал Иван. - Хоть какое утешение!»
Он чувствовал себя ребенком, у которого отняли любимую игрушку.
Возле подъезда прогуливались двое парней не самого интеллигентного вида.
- Эй, пацан, есть курить? - хриплым голосом спросил один из них.
Раньше бы Иван постарался быстрее пройти мимо, не смотря на них, и скрыться в подъезде, но после всего пережитого…
- Нет, - ответил он. - Не курю.
И посмотрел им в глаза - по очереди.
И было в его голосе и взгляде такое, что парни, сбивчиво пробормотав что-то, поспешили удалиться.
Иван вошел в полутемный подъезд, стал подниматься по ступенькам. И вдруг, поскользнувшись на чем-то, стал падать.
Неожиданно мягкий удар - и он просыпается.
На полу.
Он действительно упал, только с кровати.
И с какой кровати!
Огромное королевское ложе, настоящий аэродром, способный вместить в себя не только Ивана и трех девиц из гарема, но и двух служанок.
Иван обозревает их прекрасные тела и в который раз думает: «Как хорошо быть Королем!»
Распахнув широкие ставни, выглядывает во двор.
«Теперь это Мое Королевство, - думает он. - Может, и хорошо, что я не могу вернуться в свой мир? Что мне там делать? Кому я там нужен? Здесь у меня есть власть, Королевство и… и много чего еще».
Прошло два месяца с того дня, как Ивана короновали. Два счастливых месяца в пьянках-гулянках и оргиях. Лили устроила все по высшему разряду. Огромный гарем из трех сотен женщин в возрасте от восемнадцати до тридцати. С внешностью на любой вкус, но обязательно красивых. Высокие и низкие, пышногрудые и не очень, длинноногие, блондинки, брюнетки и рыжие. Всех национальностей, цветов кожи. С разным характером и темпераментом.
Плюс к этому немалый штат исполнительных, заботливых, смазливых служаночек, готовых исполнить любую прихоть повелителя. Каждый день королевские пиры с обильной, вкусной пищей, морем вина и пива. Чего еще душе желать?
Иногда, правда, посещают мысли, что надо ведь еще и управлять этим Королевством. Но такие мысли редки, и Иван быстро отгоняет их. У него много помощников, справятся. И вообще все обязанности по управлению Королевством взяла на себя Лили. Так и должно быть - она же все-таки принцесса. Умение править у нее в крови. Она и правила, Иван даже не интересовался как… Хотя надо было.
В общем, дела шли хорошо. Иван стал Королем, Лили правила, Меткий Стрелок и Карапуз, говорят, открыли крутой ночной клуб нетрадиционной направленности, назвав его именем какого-то крупного эльфийского политического деятеля - «Блюхер». А может, это и не имя, но название для ночного клуба такого толка вполне подходящее.
В общем, все хорошо.
Правда, где-то скрывается бывший милорд Листан Пеньхауз, наверняка строящий планы мести. И Конь вместе с ним.
Ну и пусть себе строит. Ничего он теперь не сможет добиться.
«Все-таки все закончилось так, как и должно было закончиться, - подумал Иван. - Попав в этот мир, я стал Королем, нашел друзей, спас мир, познакомился с принцессой… Все по правилам подросткового фэнтези. Только вот Лили почему-то все откладывает свадьбу. Ну и ладно, не больно-то нужно. Куда спешить? Вся жизнь впереди. И пускай она откладывает свадьбу, избегает встреч со мной, объясняя это занятостью, политическая деятельность отнимает много времени и сил. До сих пор мы с ней даже не поцеловались ни разу. Но это неважно - с таким-то гаремом. Подумаешь, поцелуи… Теперь брак с Лили - только политический шаг…»
Единственный, кто беспокоил Ивана, - таинственный Пророк, перенесший его в этот мир.
Кто он? Где он? И не захочет ли он вернуть Ивана обратно?
Последний вопрос, бывало, портил Ивану настроение. Но он быстро отгонял эти мысли - и вновь погружался в водоворот придворной жизни: пиры и оргии.
Хорошо быть Королем.
- Ну что, братья, тур сто сорок восьмой объявляю законченным!
- Ну ты, брат, в этот раз обогатился!
Пророк довольно улыбнулся, глядя на огромные стопки фишек. Дунул на них, и они стали испаряться, передавая Пророку способности своих бывших владельцев.
С каждой растаявшей фишкой росли его силы, здоровье, магическое умение - и многое другое. А у его соперников соответственно убывали.
- Ничего, братец, мы еще возьмем реванш.
- Да, а что будем делать с Иваном? - вспомнил кто-то.
- Да, будет прикольно прямо сейчас вернуть его обратно. Из князи - в грязи… - Серый громко хохотнул. - Только что у него было все - и р-раз! Не станет ничего! Вернется к прежнему жалкому существованию.
- Нет, - покачал головой Пророк. - Вернуть его обратно мы можем в любой момент. Но Игра должна продолжаться. Поверьте, впереди будет много интересного. Посудите сами. Лили мечтает о могуществе и бессмертии, чтобы сравниться с богами. Она мечтает о полной власти над Кубом - и скоро начнутся бессмысленные и кровопролитные войны. Вдвое увеличены налоги. И все это делается от имени Ивана. Крестьяне начинают роптать. Кроме того, лорд Вольт-де-Ампер и Лили поддерживают связь и строят планы по завоеванию Куба.
Милорд Листан Пеньхауз не сидит сложа руки. Он строит планы, как отобрать трон у самозванца. И Конь на его стороне. Да и боги обеспокоились далеко идущими планами Лили и ее стремительно возрастающей мощью. Они боятся конкуренции и сделают все, чтобы не позволить ей обрести власть над миром…
Это то, что я знаю. А как Пророк могу сказать: следующая борьба развернется не только на Кубе, но и в мире Ивана. Будет интересно. Именно там, в своем мире, Иван и Конь обретут настоящую любовь - каждый свою, разумеется. Меткий Стрелок и Карапуз найдут свое предназначение, силы Добра и Зла вновь сойдутся в последней битве… И, конечно, в который раз будет спасен мир! Только уже без всяких там артефактов… В общем, должно быть интересно!
Игра продолжается! Делайте ваши ставки, господа!

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава первая
    ЛЕС НЕОЖИДАННЫХ ВСТРЕЧ     (Страница 1)
  • Глава вторая
    ГОРОД СЮРПРИЗОВ     (Страница 5)
  • Глава третья
    ВЕСЕЛЫЕ ТОПОРЫ     (Страница 7)
  • Глава четвертая
    ГОРОД ЖЕНСКОГО СЧАСТЬЯ     (Страница 8)
  • Глава пятая
    МОРЕ НЕПРИЯТНОСТЕЙ     (Страница 11)
  • Глава шестая
    ОСТРОВ ЛЕТАЮЩИХ ЧЕРЕПОВ     (Страница 15)
  • Глава седьмая
    ПУТЕШЕСТВИЕ ИЗ ПУНКТА А В ПУНКТ Б,     (Страница 20)
  • Глава восьмая
    ПОДЗЕМЕЛЬЕ ЖИВЫХ СКЕЛЕТОВ     (Страница 26)
  • Глава девятая
    ВСЕ ПРОТИВ ВСЕХ     (Страница 30)
  • ЭПИЛОГ (Страница 32)


Андрей Варнавский

Последний герой фэнтези

 Читать книгу

Аннотация

Иван трусоват, некрасив, на него не обращают внимания девушки. А еще он любит читать фэнтези, в мечтах представляя себя на месте героя. И вот произошло чудо – злой волей он перемещен в другой мир, так похожий на те, о которых он читал.Узнав о существовании древнего артефакта, который делает своего обладателя неотразимым для женщин, Иван отправляется на его поиски. По закону жанра немедленно появляются спутники: близорукий эльф; гном, изгнанный из Гномьей Общины за любовь к шопингу; магния, мечтающая о мировом господстве… Как самый умный и смелый, возглавляет отряд говорящий боевой Конь.У каждого из этих ребят своя цель, они эгоистичны и никогда не помогут один другому, если только это не будет выгодно им самим. Но для достижения своих целей они должны действовать вместе…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel