Андрей Стерхов - Последний рубеж

1 Андрей Стерхов

ПРОЛОГ

Пестрый камень угодил меж двух кувшинок, и перепуганная лягушка, которая еще миг назад так громко и отвратно квакала, с шумом плюхнулась в тину.
«Какая же она все-таки глупая», - подумал Тамрофа-ица и, услышав чьи-то осторожные шаги, обернулся.
По ступеням беседки медленно, будто с грузом на плечах, поднимался заспанный Экоша-тофо.
Дойдя до порога, мерклый склонился в почтительном поклоне и, не смея поднять глаз, произнес обязательную фразу:
- Слышащий Всех и Всегда явился к Первому и Единственному Триангулятору империи не один.
Тамрофа-ица попытался угадать по его лицу, кто именно вышел на связь, но - как и всегда прежде - лицо живого передатчика ничего не выражало. Осознав, что сквозь маску безразличия и на этот раз не пробиться, светлейший повелел:
- Войди. - И как только Экоша-тофо переступил порог, спросил, с трудом скрывая нетерпение: - С кем пожаловал, Слышащий?
- Со Стоящим на Перекрестке, - доложил Экоша-тофо. Бесцветным голосом, еле слышно, но очень внятно.
Несколько секунд Тамрофа-ица собирался с духом, а после произнес, уже обращаясь к резиденту:
- Приветствую тебя, незамутненный. Готов принять и выслушать.
- И я тебя приветствую, Первый и Единственный, - ответил устами Экоша-тофо Стоящий на Перекрестке и огорошил дурной вестью: - Как ни прискорбно, светлейший, но сбываются твои худшие опасения - Пророчество Сынов Агана становится явью.
И больше ни слова.
Лицо Тамрофа-ицы окаменело, в глазах сделалось темно, оба его чутких сердца сжались от боли. Ему показалось, что рухнуло небо.
Но небо не рухнуло.
Оно, затянутое тучами, еще держалось.
Найдя в себе силы одолеть приступ вселенской тоски, Первый и Единственный смахнул капли холодного пота со лба и спросил со смесью тревоги и надежды:
- Скажи, незамутненный, готовятся ли к Охоте наши добрые друзья муллваты?
Стоящий на Перекрестке сначала успокоил:
- Разумеется, светлейший. Охотники никогда не забывают, кто они и зачем рождаются на свет. Все, как и прежде. Все, как всегда. - А потом вновь растревожил: - Но грядет нечто страшное. Настоящая беда. Времени в обрез, а Человека Со Шрамом все еще нет. Да и с металлом у муллватов…
- Что там у них с металлом?
- Может не хватить.
Тамрофа-ица охнул и огорченно закачал головой:
- Скверно. Очень скверно. Надо что-нибудь придумать. Обязательно.
- Светлейший, муллваты уже придумали.
- И что же?
- Решили напасть на конвой пятипалых.
- Вот как… И когда свершится?
- В свой срок.
Тамрофа-ица помолчал, обдумывая новость, а после паузы спросил:
- Ну а что пятипалые? Узнали хоть что-то о Пророчестве эти диковинные существа, которые поклоняются тысячам богов и не верят ни в одного?
- Должен огорчить тебя, светлейший: они пронюхали.
Это сказал тот, кому можно, даже должно верить, и у Тамрофа-ицы сразу заскакали в голове лихорадочные мысли: «Необходимо опередить землян. Необходимо опередить этих проныр. Необходимо опередить их, во что бы то ни стало».
И тут же, не откладывая в долгий ящик, он начал предпринимать безотлагательные меры. Встал в подобающую позу, топнул три раза ногой и произнес церемониальным тоном:
- Именем и словом Ончона-хице Семнадцатого, непобеждавшего и непобежденного императора тморпов, повелеваю тебе, Стоящий на Перекрестке, отправить на помощь муллватам одного из Спящих. - И уже понизив торжественность речи, добавил: - Сам выбери подходящий экземпляр. А чем снабдить и чем озадачить, знаешь лучше меня.
- Осмелюсь доложить, светлейший: уже исполнено, - чуть помедлив, признался Стоящий на Перекрестке.
Когда Экоша-тофо произносил эти чужие слова, его голос передал помимо сути еще и смущение. Но Тамрофа-ица, учитывая серьезность обстоятельств, не стал пенять резиденту за нарушение режима подвластности, спросил о главном:
- Спящий разбужен?
И услышал в ответ:
- Разбудим, когда наступит срок.
- Чем?
- Запретной Книгой.
- С Черной Птицей?
- Да, с Черной Птицей.
- Пусть так и будет, - благословил Тамрофа-ица и напоследок распорядился: - Когда угроза вторжения щиценов минует, не забудь тотчас доложить. Мне. Императору отрапортую лично. Слышишь меня, незамутненный?
- Слышу тебя, светлейший, - отозвался Стоящий на Перекрестке. - Слышу и повинуюсь.
- Чистых звезд тебе, незамутненный.
- Чистых и тебе, светлейший.
Распрощавшись с вернейшим из соратников, Тамрофа-ица, Первый и Единственный Триангулятор империи тморпов, величественным взмахом отправил мерклого прочь и неспешно вернулся к парапету. Вытащил из плошки гладкий камень (на этот раз темно-бурый), швырнул без замаха и стал наблюдать за тем, как разбегаются по воде круги. Кругов было много, и разбегались они долго.
А потом гладь пруда покрылась волдырями.
Пошел дождь.
Давешняя лягушка оказалась не такой уж и глупой.

Глава первая

1

В двадцать восемь сорок местное солнце (на государственном языке Схомии - Рригель, по Единому классификатору - Эпсилон Айвена 375) окончательно свалилось к линии горизонта, и подсвеченные снизу тучи, прежде убийственно свинцовые, вспыхнули цветами раскаленного для ковки металла.
Закат расцвел, но та картинка, что наплывала из глубины экрана, никак не изменилась. Все тот же песок. Все те же камни. Те же плешивые холмы, овраги с рваными краями, нещадно пинаемые ветром колтуны перекати-поля и безлистые кусты, похожие на раскуроченную взрывом арматуру. И все также, упорно стремясь разнообразить вид, вырастали то слева, то справа от Колеи огромные кактусы - колючие кривляки в три человеческих роста. Только их феерическое уродство уже не впечатляло. Заканчивались вторые сутки рейда, глаз окончательно замылился и не выделял корявые суккуленты из общей унылости.
Несмотря на то, что пейзаж на обзорном экране повис столь безрадостный, да и в дальнейшем не сулила Колея взбодрить чем-нибудь занятным, Влад Кугуар де Арнарди, борт-оператор актуального конвоя, не раскисал. В прежней жизни, в незабываемую пору службы бойцом Штурмовой Дивизии Экспедиционного корпуса, доводилось ему видеть ландшафты и потоскливее. На Таргалане, к примеру. На том выжженном, покрытом толщей спрессованного песка, безжизненном шаре, который бывалые люди справедливо окрестили Пляжем Дьявола. Или, допустим, на отведенном под космодром подскока Саулкгасте, мрачном спутнике Порфаса, где помимо гранитного крошева вперемежку с ледяным месивом больше и нет ничего. Вот там действительно тоска зеленая. А здесь - терпимо.
Не мармелад, конечно, но терпимо.
А потом скучать Владу было просто некогда. Накануне отключил программу автопилота, теперь приходилось лично, не отвлекаясь ни на секунду, отслеживать параметры, которые сплошным потоком шли от многочисленных систем, как головного вездехода, так и ползущего на виртуальной сцепке грузового тягача.
Ручной режим - режим нештатный. Это всем известно. И что изматывает капитально - ни для кого не секрет. Только отважился Влад не от хорошей жизни. Вынужденно взялся за девственно шершавую рукоять манипулятора. Обстоятельства заставили.
Тут такое дело.
На девяносто шестом километре, сразу после подъема, который обозначен на карте как «Проклятый», случился основательный трындец - ни с того ни с сего заглох маршевый двигатель тягача. Вел себя достойно, кряхтел помаленьку без всякого скулежа и вдруг затих на выдохе. Скончался. Внезапно. Как говорится, скоропостижно. Естественные попытки реанимировать его перезапуском к успеху не привели: Влад попробовал раз, другой - бесполезняк. Взревев, движок заходился надрывным кашлем и тут же глох. А когда и при третьей попытке не вышел на режим, стало окончательно ясно, что конвой застрял основательно и, вероятно, надолго.
Дело осложнялось тем, что дублирующая водородная турбоустановка на грузовых тягачах данной модели отсутствует как таковая. Она здесь не предусмотрена конструктивно. Что, конечно, досадно, но, с другой стороны, понятно. Тут, собственно, и понимать-то нечего: грузовой тягач не машина бойцов атаки - в десятки раз дешевле, в сотни примитивнее. Словом, пришлось засучить рукава и вникнуть.
Поначалу Влад грешил на клапан регулирования соотношения компонентов топлива. Довелось однажды помучиться с капризной финтифлюшкой, так что какое-никакое представление об этом слабом месте антикварной «Катьки» имел. Однако предварительный тест выдал на-гора иной диагноз: движок глохнет из-за критического перегрева, вызванного неполадкой в системе охлаждения. Ознакомившись с отчетом, Влад почувствовал себя пристыженным, энергично поскреб пятерней затылок и принял эту плюху к сведению.
Принять-то, конечно, принял - куда деваться, - но прежде чем пускаться во все тяжкие, все-таки (а вдруг?) ударил ломом фортуне по хребту - перезагрузил бортовой контроллер тягача. Грубо и с размаха - на тебе, дрянь коварная! Отгреби! И…
Чуда не случилось. Донесение о наличии неисправности с экрана не исчезло, по-прежнему издевательски мигало-подмигивало красным транспарантом. Неисправность, черт ее дери, оказалась не пустяшным сбоем.
Тогда уже, не мудрствуя лукаво, прошелся Влад по обвиненной в измене системе охлаждения. Обстоятельно, не торопясь, то и дело сверяясь с алгоритмом технического руководства, прошерстил параметры всех ее элементов. Точечно. Сверху донизу. А потом и снизу доверху. И так - два раза. К позору диагностической программы, а также к своему удивлению, перемешанному со злорадством в пропорции два к одному, дефектов не обнаружил. Не было никаких дефектов в системе охлаждения.
Вывод напрашивался сам собой, был он однозначным и тянул на откровение: накрылся медным тазом температурный датчик.
И тут уже - без вариантов.
Пометив самому себе, что вот оно, то самое место, где придется окопаться в полный рост, Влад немедленно сообщил о результатах анализа удачно подвалившему на смену Воленхейму. По всей, кстати, форме сообщил. Как оно это, по его разумению, новичкам всех времен и народов и предписано. Дескать, разрешите, сэр, доложить, пока зеваете? Есть доложить!
И доложил:
- Конвойное время - пять часов сорок восемь минут. Текущая точка маршрута - девяносто шестой километр Колеи. Зафиксированное состояние системы по Формуляру классификации событий - нештатная ситуация четвертого уровня с индексом неисправности три яйца 2387 полсотни девять. Анализ обнаруживает выход из строя температурного датчика ЭРТС-6 системы непрерывного контроля параметров двигателя ВТГ-137М универсального тягача КТК-НН-78У. Укладка резервного устройства данной спецификации в одиночном комплекте запасных изделий и приборов не предусмотрена. Доклад закончил.
Отбарабанил и, как положено, сделал соответствующую запись в бортовом журнале, аккуратно выводя каждую букву. А цифру - тем более. Стараясь, как говорят почтенные ветераны, истоптавшие на дорогах чужих миров не одну пару рифленых подошв, «для прокурора».
Курт Воленхейм, сорокадвухлетний рыжий детина, которого по понятным причинам в их пару назначили старшим, слушал доклад с таким видом, будто что-то понимает. А выслушав, почуял нутром, что «пришла - отворяй», и окончательно проснулся: засучил копытами, забарабанил веснушчатыми кувалдами по стеклопластику столешницы и пошел на чем свет стоит крестить нехорошими словами парней с Базы комплексного технического обеспечения. Парней - скопом, а их начальника Грэя Саймона, по прозвищу Грэй Карте Место, персонально. Крестил так, что аду стало жарко, и такие завороты, как «три-мудро-гадская звезда-пробоина» со «злобно-жгучим хурма-плодом», являлись самыми добродушными связками в извергаемом потоке.
Смешав с дерьмом Саймона, Воленхейм не успокоился, а, продолжая упражняться в построении многоярусных словесных конструкций, вынудил икать еще и всех высших менеджеров Всемирной Сырьевой, которым, по его глубокому убеждению, совершенно плевать, на каких развалюхах приходится ишачить мужественным парням из корпоративного конвоя. И до того себя раззадорил, что в запале собрался вызвать на Колею борт технической поддержки с групповым ЗИП-комплектом. Прямо сюда и немедленно. Вот так вот круто.
Обнаружив, что его заполошный начальник одной рукой заграбастал позорную, в двух местах стянутую грязным скотчем трубку микрофона, а второй потянулся к замусоленной тысячами нажатий клавише прямой связи с орбитальной станцией, Влад хладнокровно, как бы между прочим, просчитал расклад. Вслух просчитал. И загибая пальцы.
Составление служебного донесения по форме МК № 128 - раз, ожидание подтверждения - два, отправка заявки в Базу КТО - три, сбор ремонтного расчета - четыре, тягомотина процедуры отдачи официального распоряжения на проведение ремонтных работ в соответствии с разработанным, согласованным и утвержденным сетевым графиком устранения неисправности - пять.
Дальше - больше.
И по той причине, что от рождения не тморп, - уже на другой руке.
Раз - это получение расчетом оборудования на складе, два - доставка его на аэродром, три - сбор экипажа, четыре - погрузка и наконец, пять - предполетная подготовка.
По этому нехитрому раскладу - обе ладони сжаты в кулаки - выходило на все про все как минимум два с половиной эталонных часа. А если приплюсовать сюда время на всенепременную раскачку и обязательную бюрократическую волокиту, считай, что и все три с четвертью. И тут уже пыжься не пыжься, потей не потей, но чисто физически до ночи никак не успеть. А ночью… Вы же еще помните, сэр, что ночью летать нельзя? Или, виноват, вылетело из головы от тряски?
Где-то, наверное, с полминуты Воленхейм не мог врубиться, на что это намекает борт-оператор. А потом озадаченно захлопал ресницами. Еще бы! Забыл все напрочь.
Влад напомнил.
На инструктаже перед рейдом Патрик Колб, начальник штаба их 104-го дивизиона корпоративного конвоя, лично довел среди прочего. Третьего дня, вернее как раз ночи, разбился транспорт, доставлявший новую партию рабочих на горнообогатительный комбинат. По не выясненным пока причинам «вертушка» отклонилась от маршрута, зацепилась при развороте несущим винтом за одну из вершин Кардиограммы - горной гряды, лежащей вдоль северной границы Зоны Отчуждения, и рухнула на скалы. В минуту трагедии на борту находилось тридцать семь парней - тридцать четыре пассажира плюс три члена экипажа. Никто не выжил. Как цинично, но метко выразился старина Колб: «Гикнулись ребятки всмятку».
Разумеется, как только весть об этом печальном происшествии дошла до штаб-квартиры Корпорации, оттуда немедленно поступила команда «стоп» на все без исключения рискованные воздушные перемещения. Причем под «рискованными» предлагалось понимать полеты, как в темное время суток, так и в иных условиях плохой видимости, наподобие грозы или тумана.
Команду эту - нервную по форме, но верную по сути - пока еще никто не отменял.
Воленхейм, осмыслив невеселые расклады и вынужденно признав, что на ночь глядя ремонтников на Колею никак не выманишь, с силой шмякнул о панель без того на ладан дышащую трубку. Потом поднял ее, осмотрел, жива ли. И еще раз шмякнул. После чего вознес молитвенно руки и заорал дурным голосом. Так заорал, будто на гвоздь уселся. Размером не менее «сотки».
Впрочем, как тут не заорать - из-за какой-то там недоделанной пендюльки ломалось утвержденное серьезными людьми расписание доставки очередной партии раймондия к грузовому доку космопорта. А это такой облом. Такая, мать его, непруха!
И что самое обидное - на оставшемся участке, приходящемся большей частью на Долину Молчания, где Колея дает самые путаные кругали, нагнать потерянное время представлялось нереальным. Даже если управиться с ремонтом к завтрашнему полудню, все одно - нереально. Так что, как ни крути, расписание действительно летело к чертям собачьим. А соответственно делали ручкой и положенные премиальные. Кровные хрусты-хрустики. Пойди потом докажи безмозглым куколкам из отдела логистики, что не по своей вине в сроки не уложились. Запаришься рапорта писать. Ага. И докладные с объяснительными.
Когда донельзя расстроенный Воленхейм, пытаясь утихомирить разбушевавшиеся нервишки, задымил в рукав веселой травкой, Влад как раз и предложил сотворить одну из тех штуковин, что у поднаторевших бойцов Экспедиционного корпуса именуются «фокусами дядюшки Афигли».
Осторожно, кстати, предложил, ни на чем не настаивая. Первый рейс есть первый рейс. Пока еще не знал и знать не мог, принято ли в подобных случаях взбивать молоко в сметану у этих непуганых клоунов с пластмассовыми кокардами, пусть и наряженных на охрану и даже кое-чем вооруженных, но все же (по повадкам, подходу и тем тонким делам, которые словами не передать) безнадежно штатских.
Не знал он этого и своим писанием чужую казарму загружать не собирался. К тому же ни на миг не забывал, что числится в расчете вторым номером, что его кресло за пультом правое, а не левое. Прекрасно помнил. А уж для кого, для кого, но для него давно не секрет: то, что для «первого» во-первых, то для «второго» должно быть…
Не-а, не во-вторых.
Где-то так в-десятых.
И дело тут не в желании или отсутствии такового брать на себя ответственность. Дело в субординации, на которой все в этом мире и держится. «Взявшийся грести, рулить не должен» - вот те железобетонные слова, которые во время прохождения курса в Центре боевой подготовки имени командора Брамса вбил в его стриженную под ноль голову главный сержант Джон Моррис. В голову через задницу, между прочим, вбил. А это значит - раз и навеки. И даже сейчас, пребывая в глубоком запасе, не хотел он, Владислав де Арнарди (личный пожизненный позывной - «Кугуар»), отступать от одного из тех немногих принципов, следование которым не раз спасало ему жизнь. Да и не только ему.
Словом, посчитал своим долгом предложить возможный выход, а принятие решения, как оно и полагается, оставил за старшим.
Только медноголовый тугодум про такие дела слыхом не слыхивал. Откуда? Тяжелее ключа «на восемь» ничего в руках отродясь не держал. И ни аза не понял.
Пришлось растолковать подробно, что к чему.
А речь, вообще-то, шла о том, чтобы, презрев «красные» указания инструкций и жесткие запреты «промыслов», исключить не дрогнувшей рукой навернувшийся датчик из схемы. Удалить из цепи эту чертову штуку, выдающую ложный сигнал.
Начальничек, конечно, заартачился. Выдохнул долгой струей дым в решетку кондиционера и заявил, что пломбы срывать не даст. Ни за что. Не положено-де. И понес какую-то чушь про то, что не всегда возможно наложить на наложенное и положить на положенное.
Влад переждал мутную волну, а тогда уже - с чувством-толком-расстановкой - объяснил непутевому, что предлагается вовсе не аппаратное вмешательство, а напротив - программное. То самое, которое позволит по прибытии на место легко и непринужденно вернуть аппарат в исходное (то есть, получается, в данном конкретном случае - неисправное) состояние.
Выслушать Воленхейм его выслушал, но в принципиальную возможность подобного колдовства не поверил. Заметил, что легче президенту Корпорации Максу Стокману в рай попасть, чем простому смертному в узкоспециализированную, а потому намертво зашитую, операционную систему. Дескать, контроллер бэушного трактора - это тебе, служивый, не навороченный нейрокомпьютер НП-лайнера. Искусственные сгустки хитро переплетенных нейронов сами легко на контакт идут. Те еще балаболы. А вот с железными контроллерами такие шутки не проходят. Остынь.
Тогда Влад признался, что знает дырку.
Мамой не клялся, зуб на кон не ставил, руку на отсечение не давал, а просто сказал, что так, мол, и так - войти сумею. Но сказал весомо.
Воленхейм, нервно пожевав заусенцы и взвесив все «про» и «контра», сдался. Хмыкнул, раздавил косяк о матовый плафон подсветки и дал добро. Но, правда, сразу предупредил: если что, то он ни при чем. Дескать, если спецы за одно место потом прихватят, то он про «кряк» знать ничего не знал и ведать про него не ведал. И приказа официально на это дело отдавать не будет. Ни устного, ни тем более письменного. Никакого. И, с важным видом помолчав, добавил зачем-то, что у него семья.
В глубине души офонарел, конечно, Влад от такого дешевого подхода, от неприкрытой гнили такой, но вслух согласился стрелки на себя перевести, если вдруг прижмут. Ему не привыкать. Проходил такие темы.
Дальше уже без лишнего трепа расстегнул верхние пуговки казенного комбинезона и вытащил из-за пазухи заветный жетон - личный знак, который по всем приказам полагается сдавать при выходе на дембель. Разумеется, не сдал. Еще чего. Перетопчутся. Введенный три года назад «медальон смерти» вернул «погонщикам» от греха подальше, а с жетоном обошелся, как это оно и принято у правильных мужчин: поставил в кадровом департаменте штаба Дивизии ящик того, чего надо, на стол тому, кому надо, огреб по полной выговор за мнимую потерю и оставил цацку себе на память.
На аверсе пластинки из крутейшего аргоната красовался его учетный военный номер и ниже - шифр генетической регенерационной карты. Это так и должно быть. У всех бойцов Экспедиционного корпуса точно так же. А вот на реверсе Влад когда-то собственноручно нацарапал ремонтным лазером в режиме форсажа семнадцать волшебных цифр и букв - универсальный код доступа к реестрам всех операционных систем, выходящих из недр корпорации «Пластичные Вычислительные Технологии». Причем вывел он эти символы мало кому известной - даже, пожалуй, и самим оставшимся в живых после Известного Инцидента даппайцам - древнедаппайской клинописью. Именно таким вот экзотическим образом зашифровал секретный код на тот подлый случай, который, как известно, «всякий».
Можно было бы, конечно, и проще поступить - в «сопелку» скинуть. Но где гарантия, что не позабудешь затереть перед очередной плановой диагностикой? Нет гарантии. Ну а позабудешь - выявят на раз. За жабры тебя тогда и на кукан. В строгом соответствии с Актом о копирайте Цифрового тысячелетия. И тогда уже ни Фонд электронного рубежа, ни Комитет по гуманизации, никакие другие правозащитные организации не помогут избежать Коррекции.
Честно говоря, Влад и без использования оперативной памяти вживленного микропроцессора прекрасно помнил все эти символы наизусть. Ночью разбуди - отчеканил бы. Но если предоставлялась возможность, всегда сверялся со шпаргалкой. Обязательно. Ведь тут все донельзя строго и круче просто некуда: достаточно допустить одну-единственную ошибку, сразу же случится глухая блокировка аппарата. Падай потом в ножки дельфиномордым мальчикам из Агентства информационной защиты, винись перед чугунными лбами из службы безопасности ПВТ, объясняй разъяренным начальникам, какого черта пытался код подобрать. Не дай-то бог - дерьма не оберешься.
Так что, принимаясь за столь тонкое дело, лучше (если только, конечно, петух бойцовский в задницу не клюет и прямой наводкой по тебе не лупят) семьдесят семь раз отмерить, а только потом…
Еще раз отмерить.
И только потом забабахать.
Когда Влад, внутренне подобравшись, стал через обычную командную строку скармливать аппарату пригретую на груди комбинацию, заинтригованный Воленхейм не удержался от вопроса. Вытягивая шею и безуспешно пытаясь заглянуть через намеренно приподнятое плечо борт-оператора, полюбопытствовал наивно, откуда это у бывшего «кирпича» секретный код. Ничего ему Влад не ответил. Рыбные места выдавать глупо, а в хорошо известном смысле еще и подло. Промолчал. А на повторный вопрос (Воленхейм настырничал) плечами пожал. Мол, откуда-откуда? Откуда надо.
А вообще-то, оттуда же, откуда вот этот безобразный шрам на правой щеке, умение спать на бегу и привычка пропускать мимо ушей тупые вопросы тупых тупиц.
С войны, конечно.
Как только черный ход в операционную систему «Курс Один В Один» отворился, сама собой распаковалась скрытая от рядовых трактористов утилита редактирования системного реестра. Влад сразу, чтоб лишний раз потом не париться, скопировал для будущей реставрации текущие значения разделов и уже со спокойной душой минуты две шаманил - обрубал на правах администратора в мудреном «дереве» лишние «ветки». А когда все необходимые ключи обнулил, перезагрузил контроллер и «поднял» мнемосхему. Прошелся пальцем по лабиринту разноцветных линий и, отыскав нужное место, обнаружил, что все получилось, и получилось как нельзя лучше: неисправный датчик на схеме отсутствовал. Не читался. Будто и не существовал никогда в природе.
Порадовавшись тому, что не подвела солдатская смекалка, Влад задорно подмигнул сисястой «Мисс июль 2231», которая по-прежнему призывно улыбалась с кожуха блока управления системой жизнеобеспечения, и тут же (не забыв, конечно, без тени какой-либо иронии испросить разрешение) стал запускать турбогенератор в пошаговом режиме. Вбивал команды в аппарат и по армейской привычке, от которой теперь только могила излечит, озвучивал поступающие на экран донесения. Что вылетало, то вслух и выдавал, ничего не придумывая. И понеслись фразы, делящие секунды на мгновения:
- Есть вращение ротора компрессора!..
- Есть давление окислителя!..
- Есть продувка магистралей компонентов!..
Обдолбаный Воленхейм смотрел на него как на сумасшедшего, только что пальцем у виска не крутил. И хихикал в открытую. Мол, ты чего, в самом деле, служивый? Пилота стартующего НП-лайнера из себя корчишь?.. Это, что ли? Да?.. Нет?.. Если нет, то к чему изгаляешься?
Но Влад, ничуть не смущаясь, упрямо продолжал бубнить под нос:
- Есть срабатывание клапанов управления впрыском!..
- Есть подача компонентов в камеру сгорания!..
- Есть воспламенение!..
- Есть вращение турбины!..
И, когда загорелся вожделенный «изумрудный глаз», последнее:
- Есть выход на режим малой тяги!
Зарегистрировав удачный запуск, Влад подождал с минуту и вывел двигатель на номинальную мощность. Только после этого доложил, что параметры в норме. И на этот раз - что вполне естественно - никакую запись в журнале делать не стал.
Воленхейм хмыкнул, поаплодировал с дурашливой наигранностью, но команду проверить ход все же отдал. А куда ему было деваться?
Во исполнение приказа - слушаюсь, сэр! - Влад запустил давным-давно выработавший ресурс, но вполне еще борзый дизель, перешел на ручной режим, проверил параметры сцепки и, убедившись, что телеметрия в порядке, подал головной вездеход вперед. Машина прочихалась, вздрогнула и пошла. Ровно и мощно. Колея вновь стала плавно уходить под траки гусениц, а картинка, выведенная на экран с допотопной (да к тому же изрядно запылившейся) камеры заднего вида, хотя и нечетко, но показала, что тягач послушно потянулся следом. Влад поманеврировал: взял мягко влево, потом - круто вправо. Тягач аккуратно повторил движения. Хорошо шел. Плотно. На строго заданной дистанции. Шел, будто слоненок за слонихой.
К слову сказать, Влад тогда на самом деле ярко представил себе это зрелище: бредет по саванне такая вальяжная слониха, а за ней трусит, ухватившись хоботом за мамашин хвост, слоненок.
Напоминало.
Правда, их «слоненок» размерами своими превосходил «слониху», пожалуй, раза в три. И еще к тому же контейнер на себе тянул. Хотя груза в контейнере нынче было с гулькин нос, но и без груза - махина махиной.
Через полтора километра ровного хода Влад проверил на подвернувшемся холме, насколько плавно состав набирает скорость в гору, потом опробовал резкое торможение при спуске. Никаких замечаний не возникло. Все было пучком. И даже лучше. Сам собой напрашивался перевод системы управления движением на автоматический режим. Но вот тут-то как раз Влад и решил, что после случившейся бодяги, пожалуй, не стоит этого делать. Не то чтобы сильно переживал за адекватность взломанного аппарата, но предпочел не рисковать. Перестраховался.
Воленхейм не стал возражать, только сам управлять составом в ручном режиме отказался. Наотрез. Перевел тумблер отношения к службе в положение «САМОСВАЛ» и заявил беспардонно, что он - пас, что не царское это дело и что вообще - раз служивый взялся аппарат курочить, ему и карты в руки. Потом скинул копыта с пульта и демонстративно перебрался в спальный отсек.
Ничего Влад ему на это не предъявил, только молча сотворил «торжественный подъем среднего пальца перед парадным строем» да крепче прихватил рукоять манипулятора. И после этого четыре смены подряд - «людскую», «собаку» и еще две «людских» - в одиночку рулил. Без минуты сна и отдыха. Чисто на характере. Ну и немного, конечно, на стимуляторах. Не без того. Но больше все же на характере. Даже режим навигационной коррекции в урочный час самостоятельно провел - не стал будить рыжего поганца. Из принципа. Тот, правда, сам выбирался пару раз пожрать и отлить, но потом вновь заваливался.
Влад особо на него не злился. Было б на кого. И не ныл. Потому что знал о себе главное. И знал твердо. Знал, что куда бы ни занесло, каким бы статусом ни наделила судьба, что бы ни случилось, он - солдат.
Прежде всего.
Он десять лет тянул лямку в действующей армии, и чем бы теперь ни оказались заняты руки, они всегда будут помнить тяжесть винтовки с заводским номером НЛГ 3952371134. Говорят, настоящий солдат не бывает бывшим. Верно говорят. Так и есть. Влад перестал быть бойцом Дивизии, но по-прежнему чувствовал себя солдатом. Звание «солдат» - это теперь для него не позиция в формуляре Департамента учета трудовой деятельности, а крест на всю оставшуюся жизнь.
Правда, он теперь такой солдат, который сам выбирает, кого защищать, но по сути - все то же.
Ну а коль это в жилу, то не пристало на пустом месте заводиться. И скулить негоже. Солдат, когда ему тяжко, должен сжать зубы и переть танком. А если повезет, то в танке. В прорыв и без обоза.
Да, в прорыв и…

2

На «полетном» хронометре высветилось двадцать восемь сорок четыре местного, когда Влад почувствовал что-то неладное. Именно так: сначала почувствовал и только потом засек. В глубине обзорного экрана. Краем глаза. Какое-то неясное движение.
Накинув мощности центральному прожектору, он увеличил масштаб панорамной картинки, добавил контрастности и обнаружил дикую вещь: впереди на Колее, прямо по курсу, выдержанному на этом участке строго на запад, расположились всадники.
Машинально отсек время запуском секундомера, отсканировал расстояние - сто пятьдесят шесть метров - и только потом ахнул:
- Не может быть!
Какие могут быть, к черту, на удаленной от поселений Колее всадники? Неоткуда им взяться в Зоне Отчуждения.
Не-от-ку-да!
Если только, конечно, это не всадники апокалипсиса.
Подумал встревоженно: «Может, от переутомления того самого… с крыши спрыгнул?»
Легко допускал такую штуку.
Но через секунду сенсоры проснулись, и система наблюдения запоздало подтвердила наличие неизвестной групповой цели, пошла выдавать параметры и автоматически врубила ревун тревоги.
Ничего спросонья не понимающий Воленхейм ворвался в рубку и, плюхнувшись в кресло, затравленно спросил:
- Что за хрень?
Влад отключил сирену, запустил режим плавного торможения и доложил:
- Люди на Колее, сэр. Похоже, туземцы.
- Туземцы?! - не поверил Воленхейм и поглядел на Влада ошалелыми глазами. - Как это они сквозь Сетку прорвались? Там же, мать их, семь тысяч вольт!
- Не могу знать, сэр, - честно ответил Влад.
И они вместе уставились на обзорный экран.
Ветер гнал с потухающего запада невообразимых размеров тучу. Она - волнуясь, клубясь, раздуваясь во все пределы, словно переспевшее тесто, - наплывала на долину, сгущая и без того суровые краски позднего вечера. Сумерки гасли на глазах, но идущая им на смену грязно-бордовая темень, как это ни странно, делала фигуры загадочных всадников все более явственными и преувеличенно реальными.
Влад насчитал одиннадцать верховых. Одиннадцать суровых бородачей в черных широкополых шляпах.
В позах всадников, которые отворачивали бронзовые лица от блуждающих лучей ксеноновых прожекторов, не читалось никакого напряжения. Приструнивая с угрюмой солидностью разгоряченных долгой скачкой лошадей, они терпеливо поджидали состав. И было очевидно (во всяком случае, для искушенного в боевых разборках Влада), что появились они здесь не случайно, что они здесь по делу, что дело это для них судьбоносно и что всякому, кто попытается помешать им это дело исполнить, несдобровать.
- И что дальше? - раздраженно и вместе с тем растерянно спросил Воленхейм.
- Не могу знать, сэр, - вновь вынужденно ответил Влад и с ходу предложил: - Разрешите отработать тему?
- Валяй, служивый.
- Слушаюсь, сэр!
Когда вездеход окончательно встал и освещение мигнуло, обозначив переход питания с подкузовного генератора на батареи, Влад полез через шлюзовой отсек к верхнему люку. Откинул накидные болты, до упора утопил расколотую кнопку и, дождавшись, когда гидравлика с протяжным стоном сдвинет ржавую, сто лет не крашеную крышку, выбрался наружу.
Тотчас обдало жаром.
После двух суток комфортной жизни в кислой атмосфере кондиционера здешний воздух показался раскаленным. И это несмотря на сильный ветер. От него, от бестолкового ветра, только-то и пользы было, что подхватил и потянул за собой поднятое составом густое облако пыли. Туда потянул - на черный восток. Пронося мимо крепкий запах лошадиного пота, нервный звериный храп и возмущенное ржание.
Лошади действительно активно выражали недовольство, не нравилось им близкое присутствие стальных громадин. А вот всадники выжидательно молчали и между собой не переговаривались. Во всяком случае, слышно этого не было.
Влад встал в полный рост и помахал руками. Показал, что готов переговорить. И заодно - что безоружен.
Они будто ждали этого приглашающего жеста. От группы тут же отделился один верховой. Саданув каблуками в упитанные бока своего каурого, направил его ближе к вездеходу и встал в той зоне, где было светло, словно днем.
Оказался он не молодым, этот скуластый мужик в потертых кожаных штанах и светлой, расшитой замысловатым орнаментом рубахе. Но и стариком не был. Даже по здешним меркам. Влад, приглядевшись, посчитал его ровесником. Где-то тридцать три на вид, ну, быть может, тридцать пять - не больше.
Парламентер сдернул с левой руки перчатку и, не поднимая головы, коснулся края шляпы. То ли придержал ее, чтобы не сорвало порывом ветра, то ли отсалютовал. Влад на всякий случай решил ответить стандартным воинским приветствием: большим пальцем правой руки коснулся с отмашкой груди в области сердца. Дескать, вот где, почтенный тиберриец, у меня, землянина, сердце. Там же, где и у тебя. Если вздумаешь наповал, засаживай сюда.
Чем засаживать у аборигена, кстати, имелось. Влад наметанным взглядом сразу заприметил и солидный арбалет на две стрелы, и что из-за правого плеча у мужика торчит пук болтов с жестким оперением из ярко-красного пластика - тоже заметил. Еще насчитал два ножа. Один - огромный тесак - покоился в ножнах, висящих на широком поясе. Выгнутая рукоять второго, не такого мощного, но и не перочинного, выглядывала из голенища сапога.
При этом Влад почти автоматически зафиксировал, что этот глядящий на него исподлобья крепыш, судя по всему, левша. Что ни о чем не говорило.
И обо всем.
Чтобы разрядить обстановку, землянин решил поздороваться на понятном для всех народов Схомии аррагейском языке. Придав голосу максимум доброжелательности, пожелал ясного горизонта:
- Торрум оват!
- И тебе чистого, - ответил всадник и, глядя куда-то в сторону, не без гордости добавил: - Я понимаю ваш.
Голос его звучал невыразительно, глухо, но при всем при том очень уверено. Очень.
Влад спрыгнул с башни на лобовой выступ корпуса, оседлал шар космической антенны и, оказавшись почти на одном уровне с всадником, представился:
- Я - Влад.
Тиберриец кивнул:
- Гэндж.
Влад перевел для себя: «Гэндж - означает “смельчак”» и заметил:
- Я рад, что ты гэндж, Гэндж. И я хочу спросить у тебя, Гэндж.
- Давай спросить.
- Зачем ты здесь, Гэндж?
- Населяю здесь. А ты, не свой?
Простой ответ и столь же немудреный вопрос поставили землянина в несколько затруднительное положение. Если не сказать - в тупик. Но Влад нашелся:
- Я здесь служу.

1 Следующая страница


Последний рубеж 2

- Можно, - будто разрешил Гэндж, а потом, резко хлопнув по холке забеспокоившегося коня, предъявил: - Нам нужен фенгхе.
- Фенгхе? - Такого слова Влад не знал.
Тиберриец, заметив его недоумение, махнул в сторону контейнера и повторил:
- Нам нужен фенгхе.
До Влада дошло, что речь идет о грузе. Присвистнув от удивления, спросил:
- Зачем вам эта штука, Гэндж? Слышал, вы ее за греховную держите.
- Надо, - ответил тиберриец. - Сильно надо.
- Верю. Но я не могу его отдать, Гэндж.
- Зачем?
- Это не мой раймондий. Или как ты его там… фенгхе. Да?
- Фенгхе, - подтвердил Гэндж и продолжил гнуть свое: - Сильно надо. Отдай.
Влад мотнул головой:
- Отставить, Гэндж. Я не уполномочен раздавать подарки.
- Как? - не понял его Гэндж.
- Не имею я права распоряжаться грузом. Не могу я его раздавать налево-направо. Никому не могу. И вам не могу. При всем уважении. - Влад старался говорить медленно, тщательно подбирая и четко выговаривая каждое слово. - Груз не мой. Я его только охраняю. Понимаешь?
- Понимаешь. Чей?
Влад ткнул рукой в неприглядную муть чужого неба:
- Хозяева там, Гэндж.
- Хозяева - там, фенгхе - нет там. Мы здесь, и фенгхе здесь. Мы забираем.
- Отставить, Гэндж. Те люди, - Влад вновь показал на небо, - договорились с вашим правительством.
- С правителями?
- Так точно, Гэндж. С федеральными вашими правителями.
- Которые в Киарройоке?
- Да, которые в Киарройоке. Именно с ними. А у нас так: слово сказано - дело сделано. И обратного хода нет.
Тут Владу показалось, что Гэндж улыбнулся. Сдержанно, но улыбнулся. Это удивило. Как уверял инструктор-этнограф, тиберрийцы никогда не улыбаются. Или улыбка почудилась? Быть может, принял за нее игру света? Возможно. Бывает. Тени любят лить пули.
Гэндж какое-то время молчал, что-то обдумывая. Но ничего нового не сочинил, никаких свежих аргументов не родил и вновь завел шарманку:
- Киарройок там, но фенгхе нет там. Мы здесь - фенгхе здесь. Мы забираем.
Столь незамысловатая, грубо говоря - первобытная, логика убедить Влада, безусловно, не могла. Отвергая предложенную схему, он мотнул головой туда-сюда - нет. Потом сообразил, что тиберриец может и не знать такого жеста, продублировал словами:
- Нет, Гэндж. Нет. - И счел нужным предупредить: - Чтобы забрать фенгхе, вам придется убить… Меня… И еще кое-кого.
- Хорошо, - спокойно согласился Гэндж убить всех желающих. Гордо вскинул голову и впервые за время разговора прямо посмотрел на Влада. С откровенным вызовом.
Влад выдержал его взгляд и, не отводя глаз, предупредил:
- Мы будем защищаться.
Гэндж не возражал и даже подтвердил за чужаками такое право:
- Так.
- Слушай, Гэндж, - Влад постучал каблуком по броне, - там у меня коман… Начальник там у меня. Пойду, скажу ему, что вам нужен фенгхе. Доложу по команде. Может, скажет чего умного. Лады?
- Хорошо. Но - время.
- Я быстро. - Влад встал, собрался было развернуться, но остановился и попросил: - Ты это… Ты вот что, Гэндж. Не стреляй мне, пожалуйста, в спину. Хотя бы пока.
Тиберриец рявкнул в ответ нечто непереводимое. Видимо, выругался. И раздраженно сплюнул. Не понравилось ему, похоже, что Влад заподозрил в подобном коварстве. Обиделся. И даже конь его, косящий умным глазом, будто понял все - фыркнул, недовольно пожевал пенистым ртом мундштук и отбросил копытом попавший под раздачу камень.
- Ну и чего там? - спросил Воленхейм, когда Влад, задев по пути плечом короб фильтров, скатился во чрево вездехода.
- Мы атакованы, - выдохнул Влад.
- Чего-чего?! - не поверил Воленхейм.
- Мы атакованы, сэр, - повторил Влад, потирая ушибленное место. - Братьям тиберрийцам приспичило вернуть себе раймондий.
- На полном серьезе?
- Так точно, сэр. Они не шутят.
На лице Воленхейма загуляла нехорошая улыбка:
- Сколько их там?
- Столько же, сколько на экране. Одиннадцать штыков. Вернее, арбалетов.
- Арбалетов?
- Взрослого оружия не видел.
- Да откуда ему взяться! - Воленхейм, нервно потирая руки, затараторил: - Ну-ну, посмотрим. Посмотрим-посмотрим. Ну-ну…
В интонациях его голоса вдруг зазвучала радость, похожая на радость человека, который чего-то очень долго ждал и вот наконец-то получил. Столь неожиданная реакция начальника озадачила Влада, и он осторожно поинтересовался:
- Сэр, а что, раньше с вами подобного не случалось?
- Нет, мать их, никогда! - признался возбужденный Воленхейм и вдруг понес невнятное о чем-то наболевшем: - Никогда такого… Никогда… Представляешь, служивый? Никогда. Но я говорил… Сто раз им говорил. А они мне… Дурак ты - они мне. Чуханили, мать их! Гнобили. А я предупреждал… А они… А я-то… И вот! Каково, мать их?! Вот то-то!.. Влад прервал его бессвязное бормотание:
- Я так понял, сэр, что и другие экипажи не сталкивались с такими проблемами?
Воленхейм посмотрел на него мутными глазами, не понимая, о чем он.
- Говорю, и других парней аборигены раньше не беспокоили? - повторил Влад вопрос, невольно повысив голос.
Наконец до Воленхейма дошел смысл слов, и он подтвердил:
- Ну да, мать их, никогда такого не было.
- Тогда… - Влад пожал плечами. - Тогда как-то странно все это, сэр.
- Еще бы! - Воленхейм треснул кулаком по обзорному экрану. - Нарываются зверюшки! Ей-ей, нарываются. Ну и хорошо, клепаный форс! Ну и славно, мать их. Засадим им, служивый, по полной!..
Он резко встал, лихорадочным движением вытащил из кармана плоскую металлическую флягу и незамедлительно приложился. Хорошо так приложился. Желтоватый напиток, распространяющий дешевый запах алкогольного эрзаца, струйками стекал по давно не бритому подбородку. Выпирающий кадык гулял, будто поршень насоса. Пробка фляжки болталась на цепочке, как сошедший с ума маятник судьбы.
Зрелище было неприятным. Влад отвернулся. Чтобы занять себя, направил одну из камер слежения на Гэнджа и несколько секунд держал под наблюдением. Тот, ожидая возвращения переговорщика, спокойно дымил сигарой - красный огонек то ослабевал, то разгорался. Строгое лицо тиберрийца не выражало ничего, кроме уверенности в себе и в своей правоте.
И вдруг Влад поймал себя на мысли, что этот суровый мужик ему по душе. Что, как это ни странно, вызывает он уважение.
Удивившись, прислушался к себе.
Чувство симпатии к налетчику явно шло не от ума, оно шло от чего-то безотчетного. В нем присутствовало нечто глубинное, древнее. Это скорее даже и не чувство было - чутье. Настоящее такое чутье. То самое, которое зовут звериным. Известно: всякий зверь чует силу другого зверя. И уважает его за эту силу. Если, конечно, сам силен. Если нет, то он его просто-напросто боится. Боится, поджимает хвост и делает ноги.
Заметив краем глаза, что напарник оторвался от соски, Влад поторопил его с решением:
- Так что предпримем, сэр?
- Буфем ых ашить, - пробурчал Воленхейм, вытирая рот плечом.
- Не понял, сэр?
Воленхейм аккуратно закрутил пробку, утопил флягу в кармане, только потом повторил:
- Будем гасить уродов!
Влад оценивающе глянул на Воленхейма и осознал, что его дерганый начальник не шутит. И тут же понял, чем питается его решительность. Корявым пойлом, криво легшим на косую дурь. Этим. Видно, не впервые за сегодняшний вечер приложился дядя - стало глючить. Всерьез и затейливо. С выходом на поверхность всего накопленного за жизнь дерьма. Что не есть хорошо - что есть плохо, ибо не лечится. В таком состоянии дров можно наломать изрядно.
Уяснив случившееся, Влад попробовал корректно пресечь:
- А может, сэр, не будем горячиться?
- А кто здесь горячится?! - вскинулся Воленхейм.
- Но…
- Никаких, служивый, «но»! - Воленхейм потянулся и с силой выдернул из тугого паза штырь, блокирующий рукоятку механизма вращения тепловой мортиры. После чего, явно накручивая самого себя, выкрикнул: - Поджарим зверюшек, мать их! К бою!
Влад поморщился и, буравя взглядом затылок Воленхейма, сказал:
- Ну хорошо, сэр, будь по-вашему. Тогда разрешите запросить санкцию?
- Санкцию? - не поверил Воленхейм и обернулся. - Какую еще на хрен санкцию?! Мы же защищаемся. Они же сами, мать их, нарываются.
- А как же…
- Клепал я, служивый, все эти злобно-жгучие подгоны!
- Сэр, нам необходима санкция. - Влад в пику начальнику твердо выдерживал линию поведения. - Стандартная санкция на физическое воздействие. Мы обязаны запросить ее, сэр, коль на то пошло. Статья двадцать четвертая Основного уложения. Параграф восемь.
- А у кого запросить-то? - продолжая криво ухмыляться, осведомился Воленхейм и, энергично работая рукояткой, развернул рупор мортиры в направлении всадников.
Владу захотелось врезать ему по носу. Захотелось резким ударом без замаха вбить внутрь черепа крючковатый хрящ, из дырок которого торчали покрытые росой рыжеватые волоски. Очень-очень захотелось. Просто сил нет, как захотелось. Но сдержался и, ткнув пальцем в потолок рубки, ответил:
- У дежурного координатора Экспедиции Посещения. Запросить санкцию… Сэр.
Воленхейм постучал себя по лбу:
- Думай, служивый, прежде чем языком ляпать.
- В смысле? - не понял наезда Влад.
- Разуй глаза, глянь, где находимся, - снисходительно, через губу, посоветовал Воленхейм и, по-хозяйски обосновавшись за пультом, стал, делая ошибки и тут же исправляясь, вводить боевые параметры в блок управления мортирой.
Озадаченный Влад в мгновение ока выгнал на свой экран маршрутную карту и вычислил на обозначенной коричневым цветом линии Колеи текущее месторасположение. Синяя точка «МЫ ЗДЕСЬ» мигала в левом нижнем углу квадрата 22-96. Под значком, обозначающим подвижный состав, горели и более точные координаты. До секунд. Но только на какой именно широте, и на какой долготе они в данное время находились, по большому счету было неважно, поскольку, прежде всего они находились в центральной части Долины Молчания. Это определяло все.
Влад понял суть намека.
Область, по которой проходит часть арендованной у администрации округа Амве Зоны Отчуждения, называется Долиной Молчания не случайно - слывет аномальной. Во всяком случае, так утверждал инструктор, проводивший занятия по прикладному планетоведению. Он заунывным голосом человека, которому до чертиков и колик надоело в стотысячный раз талдычить об одном и том же, поведал на последней перед зачетом лекции, что в пределах Долины Молчания странным образом ведет себя вся радиопередающая аппаратура. Расписывается она здесь в собственной несостоятельности. А именно: без всякой видимой на то причины испускаемые волны не в состоянии выйти за границы Долины. Затухают на высоте от полутора тысяч по границе и до семисот пятидесяти метров в центре, которым, между прочим, является туземный городишко под названием Айверройок. Мало того, войти извне волны тоже не могут. На Долину будто экранирующий колпак накинут. Вернее, если представить форму, - шляпа. И никто, ни один, черт бы их всех побрал, умник, не в состоянии растолковать, почему так происходит.
Вот о каком чуде природного радиопротиводействия предупреждали их на специальных курсах подготовки к самостоятельной работе в составе Экспедиции Посещения.
Запоздало вспомнив про эти темные дела, Влад подумал с досадой, что, видимо, так все оно и есть - часов уже, пожалуй, восемь станция не запрашивала доклад по пяти пунктам. Да и уж больно глумливо лыбится придурок Воленхейм, всем своим видом высмеивая предложение выйти на связь с дежурным координатором.
- Я так понял, связи со станцией нет? - все же уточнил Влад.
- И до Подкидного Моста не будет, - отрезал Воленхейм.
- Тогда - отставить.
Воленхейм проглотил ухмылку и недоуменно вскинул брови:
- Чего-чего?!
Владу надоело корчить из себя салагу. Приелась игра.
- Убери ручонки с пульта и спрячь под задницу! - приказал он.
Приказал хорошо поставленным командным голосом. Проще говоря, гаркнул. Так гаркнул, что в миг побледневший Воленхейм испуганно отшатнулся от пульта. И оторопел на несколько долгих секунд - настолько поразило его внезапное превращение салабона в волчару. Но потом, правда, сумел совладать с собой. Смахнул со лба выступивший пот и промямлил:
- С ума, что ли, спятил, служивый? Забылся, мать твою?!
- Я запрещаю это делать, - уже спокойно, но с железной увесистостью сказал Влад. И чтоб было понятно, что имеет в виду, показал на пульт.
- Да кто ты, мать твою, такой, чтоб что-то мне запрещать?! - нервно взвизгнул Воленхейм.
Влад мериться резьбой болтов не собирался. Этого только не хватало. Но по тринадцатому параграфу тридцать девятой статьи Основного уложения перед выстрелом на поражение положен предупредительный выстрел в воздух. Поэтому повторил, четко проговаривая каждое слово:
- Я. Запрещаю. Это. Делать.
- Здесь босс я, и мне решать, - севшим от волнения голосом прошипел Воленхейм, вновь навис над панелью ввода и, быстро щелкая по пипкам, задал мортире максимальную поражающую мощь.
Несмотря ни на что, он все же намеревался сыграть на этом своеобразном клавире свою печальную мессу.
А тем временем камера точного наведения уже сфокусировалась на групповом объекте, и на экране выделились его границы. Центр прицельной сетки совместился с интегрированным центром мишени - шестнадцать светящихся точек перестали блуждать и слились в одно пульсирующее пятно. Столбик постоянно уточняющихся показаний сканирующего локатора тревожно мигал у правой кромки экрана.
Влад уважал себя и никогда никому ничего не повторял трижды. Поэтому, недовольно мотнув головой, встал и двинулся на потеющего от алкоголя и усердия маньяка. Тот все мгновенно понял и, затравленно озираясь, потянулся к кнопке «РАЗРЯД». Нарушив пломбу, откинул предохраняющую крышку. Еще доля секунды - и нажал бы.
Но не успел.
Не хватило ему этой самой доли - Влад перехватил его кисть на излете движения.
Воленхейм дернулся всем телом, пытаясь освободиться от болезненного захвата, но тщетно.
Схлестнулись взглядами.
Первым не выдержал Воленхейм, отвел глаза и, морщась от боли, сумел задать справедливый вопрос:
- Кто здесь, мать его, начальник?
- Ты, - ответил Влад и вырубил его ударом в челюсть. - А теперь - я.
Влад не сомневался, правильно ли он поступает, «увольняя» зарвавшегося Воленхейма. Он об этом даже не думал. В такие секунды думать вредно. В такие секунды нужно следовать текущей внутренней программе. У Влада она имелась, была проста, исходила из посыла: есть время под присягой, есть время вне присяги, а кроме этих двух, никаких других времен по большому счету не существует.
Год назад, заполнив стандартный бланк рапорта об увольнении, он выбрал для себя время, в котором присяги нет.
Все.
А дальше, не морща лба: как есть, так есть.
Присяга обязывает умереть, если так нужно для выполнения приказа. Обязанность умереть дает моральное право убить. Твой долг тебя оправдает, а война все спишет. Баш на баш - таков закон высшей справедливости войны.
Трудовой контракт с Корпорацией - это не присяга. Это сортирная бумажка мирного времени. Она не обязывает умереть при исполнении. Но если ты вправе остаться в живых, разве ты имеешь право убить? Пожалуй, нет. Нет. Точно.
Он устал убивать.
Он закрыл эту тему.
Год назад.
Вырвав с корнем коаксиальный кабель, идущий от блока управления мортирой, Влад полез наружу. Он искренне намеревался уговорить местных парней от глупых намерений. Хотел обрисовать расклады. Объяснить, в чем не правы. Призвать, в конце концов, к порядку. В общем, любыми доступными ненасильственными способами остановить непоправимое.
Он считал, что сумеет.
Едва он вынырнул наружу, Гэндж, щелчком отправив недокуренную сигару в темноту, нетерпеливо спросил:
- Ну что, не свой?
- Ничего, - спрыгнув вниз, ответил Влад. - Вернее, все то же самое.
Гэндж осуждающе повел бородой:
- Нельзя хорошо, будем плохо.
- Мы будем отбиваться, - еще раз предупредил Влад.
- Так.
- Вы погибнете.
- Вы.
Влад собрался втолковать наивному смельчаку, что арбалеты, как они ни хороши, не идут ни в какое сравнение с тем оружием, которым оснащен конвой. Решил прочитать что-то типа краткой лекции о тактико-технических характеристиках средств активной обороны, которые стоят на вооружении у стрелков корпоративного конвоя. Нет, не напугать хотел, а достучаться до здравого смысла. Для начала.
Но даже и начать не успел - сверху раздался окрик:
- Эй, «кирпич»!
Влад обернулся.
Это Курт Воленхейм вылез из люка по пояс.
Лицо чудилы перекосила гримаса ярости, а в руках ходила ходуном винтовка. Автоматическая. М-86. Тип - штурмовая. Вес с оптикой - 4,6. Длина регулируемая. Ствол заменяемый. Патрон - 7,62x51, специальный. Целеуказатель - ДХЕ-914. Начальная скорость пули - 1500. Прицельная дальность - 1800. Емкость магазина - 24 или 48. Отсечка очереди - отсутствует. Использование - боевые подразделения Экспедиционного корпуса.
Это раньше она использовалась в боевых подразделениях Экспедиционного корпуса. Но года три тому назад ее сняли с вооружения и передали для оснащения полицейских патрулей, конвойных отрядов и егерских кордонов.
А вообще-то - достойная машина.
И безотказная.
Но выглядящая нелепо в случайных руках.
Увиденное крайне поразило Влада. Никак не ожидал, что распоясавшийся начальник столь быстро придет в себя. Бил его, конечно, не насмерть, но прилично приложился и на полчаса спокойствия рассчитывал. Да, видать, плохо рассчитал. Голова у Курта Воленхейма оказалась чугунной.
Удивиться - это единственное, что успел сделать Влад. Воленхейм проорал дурным голосом:
- Сержант Блэр начистил пряжку и надул себе во фляжку!
И сразу утопил гашетку.
Рой самонаводящихся разрывных пуль рванулся в направлении солдата - алкающие человечьего мяса снаряды собрались впиться в плоть.
Но не дано им было утолить свой голод.
Обломилось.
Не долетев сантиметров пятнадцати, рой рассыпался. Парфянские пули, сами того не желая, разлетелись в разные стороны: большинство метнулось в ночное небо, какие-то зарылись в песок и там разорвались, несколько, развернувшись, зацвели белыми астрами на броне, а одна, совсем дурная, сбила шляпу с головы Гэнджа.
Тот, к слову, даже глазом не повел, а вот конь под ним рванулся, встал на дыбы и протяжно заржал.
У Воленхейма от удивления отвисла челюсть.
- Что за черт! - проорал он и выдал еще одну длинную очередь.
С тем же успехом.
«Большое число выстрелов в очереди нерационально вследствие увода среза ствола с линии прицеливания», - машинально дал бывалый солдат критическую оценку действиям Воленхейма и, не дожидаясь третьей попытки, рванул к башне сквозь клубы удушливого жирного дыма. Вовсе не для того чтобы рассказать безумцу, как во время «горизонталки» уговорил полкового коновала Штейнберга оставить в плече блок-имплантат с системой опознавания «свой-чужой». Док, будучи великим любителем всего колющего-режущего, с благодарностью принял в качестве отступного трофейный меч-трость, отобранный Владом у дикого «гаринча» с Прохты. Покрасовавшись перед зеркалом, майор медицинской службы несколько раз рассек мечом воздух, поцокал языком от удовольствия и без лишних разговоров поставил штамп в обходном листе.
Только не для рассказа об этой левой сделке карабкался Влад наверх. Конечно, нет. Хотел успокоить Воленхейма оплеухой посолидней. Окончательно собрался снять его с довольствия.
Но и тут не успел.
Сообразив, что в пальбе по напарнику толку мало, Воленхейм направил ствол на Гэнджа. Едва он это отчебучил, раздался громкий хруст - арбалетная стрела пробила его лобовую костомаху. Еще одна вонзилась в горло. А третья, прилетевшая издалека, - в грудину.
Раз-два-три - и Курт Воленхейм, начальник актуального конвоя, захлебнулся собственным криком.
Владу доставило труда вырвать из его рук винтовку - держался Воленхейм за нее цепко. Так держался, будто она являлась краем той бездны, в которую суждено ему навеки рухнуть.
Но все же не удержался - рухнул.
Внутрь вездехода.
Пытался еще что-то спросить оттуда, снизу, но вместо слов раздалось невнятное бульканье, а через миг все было кончено - его невысказанный вопрос навсегда застыл в остекленевших глазах.
Влад, не без основания считая, что следующая порция болтов полетит уже в него, намылился немедленно исчезнуть. Вжал голову в плечи, пригнулся, швырнул в дыру винтовку и приготовился к прыжку.
Но вновь опоздал на полсекунды.
Какая-то неведомая сила подхватила его, оторвала от брони, подержала несколько секунд над открытым люком, будто раздумывая, как поступить, а потом потащила наверх по спирали и с огромной скоростью.
Он ничего не успел понять - свистящий на невозможно тонкой ноте вихрь мгновенно уволок его в такую сияющую высь, где нечем было дышать. Там, на высоте, лихорадочно болтая ногами, задыхаясь, хватая руками и ртом пустоту, он потерял сначала слух, потом зрение, а, в конце концов, и сознание. И уже не мог слышать, видеть и осознавать того, как та же самая сила опустила его вниз. А она его опустила. И уложила на грунт метрах в двадцати справа от укрепленного бетонными плитами гребня Колеи. Плавно опустила и бережно уложила. Именно вот так вот - плавно и бережно.
Так деликатно даже ветер не опускает слетевший с ветки лист.

3

Очнулся Влад от холода - дело шло к рассвету. С некоторым усилием открыл глаза и увидел два светящихся шара. Стояла одна из тех ночей, когда обе местные луны встречаются на небосводе. Две вишни. Одна - та, что побольше, - Эррха, сочилась багряным светом и казалась переспевшей. Рроя выглядела бледнее. Она высовывалась из-за Эррхи на одну треть и оттого походила на застенчивую девчушку, выглядывающую из-за юбки старшей сестры.
Сообразив, что ноги-руки целы и голова на месте, Влад, чтобы не обнаруживать себя, подниматься не стал, а перевернулся на живот и отполз чуть в сторону. Завалился за первый попавшийся валун и стал осматриваться. Осмотреться - это у солдата, работающего автономно, прежде всего. Потом уже - оценить обстановку и доложить. Если есть кому. А если нет, то принять решение и действовать самостоятельно. Влада учили-учили и научили, что сила армии - в сплоченности, а сила солдата - в способности орудовать в одиночку. Вот и орудовал.
Между тем противник не наблюдался.
Нигде не было видно лихих всадников - ни на том месте, где до того кучковались, ни возле машин, ни за ними. Вездеход стоял на своем месте, тягач - на своем. Их не тронули. Похоже, не интересовали бородачей столь сложные механизмы. А вот контейнер с грузом интересовал. Вернее - сам груз. И над огромным сейфом грабители потрудились славно: створки бронированной двери были сорваны. Одну Влад видел - лежала на этой стороне от Колеи, о другой догадался - там, за насыпью. Выглядело все так, словно некий исполин рванул с дьявольской силой дверь за ручки, разорвал блок замка и, сорвав с петель створки, отшвырнул их подальше в разные стороны.
Влад восхищенно хмыкнул и прикинул: «Локальным направленным взрывом дело уладили». Но тут же понял, что чушь городит. Откуда у вооруженных арбалетами взрывчатка? Нет у них никакой взрывчатки. Была бы, на курсах предупредили. Не предупреждали. Значит, нет ее.
Но факты вещь упрямая - створка весом под семьсот килограммов лежала прямо перед носом. С таким фактом не поспоришь.
Что-то не складывалось.
«Хотя, - пустился в рассуждения Влад, - если учесть то, как меня самого с башни вездехода сдуло, а потом и у самого башню снесло, тогда, пожалуй, можно все сложить. Достаточно принять за неизвестное ту силу, которая подняла меня в заоблачную высь и уронила оттуда, да вставить в предлагаемое для решения неравенство, получится красивое уравнение с одним неизвестным. Дай-то бог, чтобы только с одним…»
Подумав так, Влад поднялся на ноги и отряхнулся. Таиться не имело никакого смысла - вид раскуроченного контейнера говорил сам за себя. И говорил он о том, что работа уже сделана, причем давно, несколько часов назад. Взяли парни, что хотели, и ушли. А «спасибо» и акт приемки потом пришлют. Фельдъегерской почтой. Ждите.
Хотя Влад уже все понял, но к контейнеру прошелся - убедиться в очевидном. И убедился. Сейф был пуст, как манерка новобранца на двенадцатой секунде после команды «К приему пиши приступить!». Ограбление по-тиберрийски свершилось: налетчики изъяли весь раймондий. Тонну с лишним. А если точно - одну тонну и двести пятьдесят восемь килограммов. Так значилось в накладной.
- К шерифу Робин подошел, потряс его слегка и вытряс груду золотых на плащ из кошелька, - пробормотал Влад и почесал затылок. - Интересно, как они все уволокли?
Решил, что где-то у парней стояли наготове подводы. Где-то там, в стороне от Колеи. Иначе - никак.
Уже отходя от контейнера, Влад споткнулся. Сначала подумал - о камень. Но, в сердцах чертыхнувшись, глянул под ноги и к превеликому своему удивлению обнаружил, что зацепил башмаком лежащий в пыли слиток. Грабители обронили с лотка при перегрузке и впопыхах не заметили. Влад не поленился, поднял. Вытер о рукав, рассмотрел под углом в неверном лунном свете тавро с пробой. Так и есть - слиток чистейшего раймондия весом в килограмм. Повертел в руке сверкающий благородной желтизной кирпич и изумленно покачал головой - от золота фиг отличишь.
Золото золотом.
А раймондий, как объясняли на курсах, и является на самом деле золотом. Та же самая атомная масса, то же самое место в периодической таблице. Только и отличия, что энергия ионизации не девять с чем-то там электрон-вольт, а одиннадцать с половиной. Разница меньше трех электрон-вольт, но из-за нее это уже не какой-то там Aurum, а - о-го-го! - Raymondium. Штука, конечно, не столь ошарашивающая, как, например, лед-8, который начинает таять при плюс двадцати шести по Цельсию. И не такая забавная, как стекло Грума, что мнется в воде словно пластилин. Но тоже удивительная.
Жил, говорят, на Земле лет девятьсот назад искатель философского камня по имени Раймунд Луллий. Полжизни в затворниках числился, полжизни - в алхимиках. Экспериментировал вовсю и без оглядки. Химичил. А по большому счету - народ дурачил. Под конец жизни бахвалился, что из ртути, свинца и олова получил-де на круг пятьдесят тысяч фунтов золота. Мастак был парень пошутить. Вот в честь этого веселого деятеля и назвали золото с необычными свойствами раймондием.
Обнаружили раймондий на Тиберрии шестнадцать лет назад. Поначалу особого значения находке не придали, поскольку специального применения странному материалу не нашли, а использовать как обычное золото посчитали нерентабельным - запасы оказались не настолько велики. Но вот спустя восемь лет, после событий, связанных с открытием Тамги - второй планеты звезды Корчау, о Тиберрии вспомнили.
Дело вот в чем.
На этой самой Тамге золота оказалось просто немереное количество - содержание в коре что-то около восемь на десять в минус второй процента от планетарной массы. Не планета-самородок. И пошел оттуда мощный золотой поток, который незамедлительно накрыл рынок - стоимость желтого драгметалла в пределах всей Большой Земли за каких-то пять месяцев упала до неприличия. Цена на Ганзайской товарно-сырьевой бирже выше пятисот тысяч федеральных талеров за тройскую унцию около года не поднималась. Запрет на вывоз металла с Тамги оказался мерой запоздалой, а попытки пресечь контрабандные поставки - малоэффективными. В итоге золото стало дешевле чугуна, запасы Резервной банковской системы в части вмененного объема монетарного золота таяли на глазах, а за похвалу «Золотые слова!» легко было по морде схлопотать.

Предыдущая страница 2 Следующая страница


3 Андрей Стерхов

Вот такой вот вышел дебет-кредит.
Какое-то время все пребывали в растерянности. Но тут-то как раз и вспомнили о раймондии. Не могли не вспомнить - нужно же было чем-то золото заменить, а раймондий для этой цели - самое оно. Вроде привычное золото, но особенное. Главное - редкое. Редкость и пришлась ко двору. Первыми, кстати, ювелиры интерес проявили, а эти парни умеют других заводить. Дирекция Резервной банковской системы идею подхватила, Ассамблея одобрила, и пошло-поехало.
Что касается собственно добычи, продувные менеджеры Всемирной Сырьевой Корпорации подсуетились раньше других. Настолько раньше, что даже совет директоров по данному вопросу провели задним числом. Махом выправили в Ресурсном комитете Ассамблеи генеральную лицензию на эксклюзивную поставку раймондия и с властями Схомии, той самой счастливой страны Тиберрии, где его залежи обнаружили, за три раунда переговоров все вопросы уладили. Выкупили месторождение на корню. Причем за смешные деньги. Можно сказать, задарма получили. За бусы из стекляшек. «Бусы» - это, конечно, что касается тамошней казны, отдельным же Функционерам центрального правительства Схомии «откатили», как поговаривают, по несколько единиц с девятью нулями. Кинули от щедрот на специально открытые на Ритме счета.
И ничего в этом удивительного нет. Пробивание нужных решений неформальными способами - общепринятая практика менеджеров Всемирной Сырьевой.
Дело, разумеется, усилиями конкурентов со временем вскрылось (на то они и конкуренты, чтоб кровушку портить), но официального расследования никто проводить не стал. Себе дороже. Замяли.
Надо сказать, в последнее время на тормозах спускают все подобные скандалы, ибо превалирует нынче сугубо прагматичный подход. Не дело, конечно, разводить коррупцию в элите государства - реального кандидата в состав Большой Земли, но если есть возможность обойтись без проведения спецоперации силами Экспедиционного корпуса, надо такой возможностью пользоваться. Военная операция, она же, ясное дело, огромных денег стоит. Уж куда как больших, чем покупка лояльности туземных правительств. А когда такое приобретение осуществляется не за счет средств консолидированного бюджета Федерации, а за счет приватного капитала, совсем хорошо.
Всем хорошо.
И верховным правителям хорошо - в Ассамблее народ заседает прижимистый. И корпорациям, в принципе, хорошо - дело не тормозится. И князькам местным хорошо - понятно почему. Плохо только тем, кто за бортом остался. Но зато им есть к чему стремиться. И это хорошо.
Как только ушлые менеджеры Корпорации все формальности утрясли, так сразу без лишних проволочек начали разработку залежей. И как всегда - хватко. За каких-то одиннадцать месяцев отстроили всю инфраструктуру прииска: космопорт, атомную станцию на два блока, аэродром, вахтенный поселок, при месторождении - горно-обогатительный комбинат, от комбината до космопорта Колею проложили, чтобы туда тягачами раймондий очищенный бесперебойно гонять, а оттуда - взрывчатку, запасные части к драгам, раствор цианида натрия, солярку зимнюю и летнюю, реакторное топливо, замзам-колу, пиццу, туалетную бумагу, зубочистки и прочие нехитрые разности для нужд производства и персонала. Управление деятельностью колонии и защиту ее от разного рода гипотетических мерзавцев решили осуществлять с космической станции. Завесили стандартную шестимодульную на орбите и оснастили всем нужным, включая новейшие системы слежения и обороны. Назвали все это немудрено, с уважением к традициям - Экспедицией Посещения. И пошел странноватый металл на Ганзаю - планету, являющуюся деловым центром Большой Земли.
«И вот теперь за этот металл люди гибнуть стали», - невесело заметил сам себе Влад, нянча слиток на ладони.
Ситуация, в общем-то, видавшему виды солдату была понятна. Предельно. В части касающейся. Теперь предстояло решить, как поступать дальше. И за этим не заржавело.
Разработал Влад план действий немыслимо оптимистичный и до смешного краткий. Состоял он всего из двух пунктов. Пункт первый - возвратить похищенный груз. Пункт второй - попытаться не допустить уничтожения тиберрийцев.
Первый пункт казался Владу более чем очевидным - раймондий надо вернуть. Кровь из носа. И вовсе не о прибылях Корпорации душа болела - обидно стало, что поимели как кутенка. Материальная ответственность материальной ответственностью, можно было бы, пожалуй, и не заморачиваться, перетоптаться (хотя тоже, конечно, не дело), но вот с той штуковиной, которая самоуважением называется, шутки плохи. Это одно из тех базовых качеств, которые его существо составляют. Он эти качества, можно сказать, по крупинкам собирал. Все тридцать четыре года своей неоднозначной жизни. С кровью и потом собирал. И без любого из них он - не он. Особенно без самоуважения.
«Если перестанешь себя уважать, что тогда от тебя останется? - сам себя вопрошал Влад и сам себе отвечал: - Восемьдесят шесть кило дерьма и мяса. - И опять спрашивал: - Хватит ли этого для полного счастья? - И вновь отвечал: - Да ни хрена!».
Вот почему переиграть все назад было делом принципа. Это даже не вопрос - груз нужно вернуть.
Или сдохнуть.
Что касательно второго пункта плана, тут все не менее круто. Угроза уничтожения не ведающих, что сдуру сотворили, тиберрийцев встала в полный рост. Нависла она черной тенью над всеми жителями планеты тотчас, как не стало на белом свете гражданина Федерации Большая Земля Курта Воленхейма. Как только его не стало, так и пошел для тиберрийцев обратный отсчет.
Опасность эту Влад не из пальца высосал, не надумал. Он точно знал - едва об инциденте станет известно в секретариате Чрезвычайной Комиссии, немедленно заработает карательная машина. В этом даже и сомневаться не стоило. За сорок лет, прошедших со дня принятия Декларации «О статусе землян как Носителе Базовых Ценностей», не было такого случая, чтоб за убитого землянина не отомстили. Как правило - неадекватно. Всей мощью Особой Бригады Возмездия.
Влад хорошо представлял, как все это произойдет.
Сначала будет непродолжительное расследование. Проведут его особисты - агенты Особого отдела. Эти пронырливые ребята не страдают лицемерной терпимостью к аборигенам и поиском неопровержимых улик утруждать себя не будут. Управятся за пару дней. Потом начнется подготовка документов в секретариате. И сразу - предварительные слушания. Это тоже не затянется дольше двух-трех дней. Затем случится заседание самой Чрезвычайной Комиссии по противодействию посягательствам. Пройдет оно деловито и предельно организованно, завершится до второго завтрака и заурядно - единогласным вынесением обвинительного приговора. Который, как известно, обжалованию не подлежит. Впрочем, если бы и подлежал, все равно бы ни один адвокат подсуетиться не успел, поскольку процедура подписания документа президентом Федерации формальна и стремительна. В тот же самый день: размашистое факсимиле вверху - раз, печать с «башнями-близнецами» внизу - два, и все - принять к исполнению. Другими словами: «Бригада Возмездия - к бою!»
Каким образом в данном конкретном случае будут истреблены народы Тиберрии, Влад знать, конечно, не мог. Но знал, что будут. Как обычно - с тупым равнодушием и предельной жестокостью. Во всяком случае, раньше всегда так было.
Тут ему сами собой припомнились некоторые эпизоды из «славной» истории Бригады Возмездия.
Все города и поселки излишне вольнолюбивой Доры залили, помнится, чистейшим VX с истекающим сроком годности. Одновременно по всем намеченным целям, без предупреждения, в день «Д», в час «X» - нате вам!
Бобби Гонг, парень, которого за душеспасительное пьянство сослали из Особой к ним в Штурмовую, просто ухохатывался, рассказывая о той операции. Провели, дескать, санитарную обработку территории, разогнали тараканов по щелям. Когда перешел к подробностям, некоторых парней наизнанку вывернуло. Уползли из курилки блевать в кусты. А чтоб парней из Штурмовой пронять, это, знаете ли…
Недолго, к слову, продержался у них любитель санитарии Бобби, воспитанием которого, похоже, «когда папа Карло занимался, когда - никто». После первого же боя нашли его с дырой в затылке. Кокнул из чего-то нештатного кто-то из своих. Случайно зацепил во время атаки. Вроде как. Впрочем, дознание не проводили, потому как дело было на Прохте и по запарке. Тихо списали на боевые потери.
Небольшую по размерам Гелуздию, единственную планету желтого карлика с труднопроизносимым названием из созвездия Алохея, превратили в космическую пыль сорока тремя в правильных местах заложенными мега-зарядами. Естественно - термоядерными. Целую планету этими многофакторными штуками изничтожили за шестерых геологоразведчиков с Ритмы. Неслабо. Впрочем, чего жалеть его, чужой шар со скудными природными ресурсами. Объявили - нечего там жалеть. Забудьте.
Провинившуюся, уже и не вспомнить в чем, Норпалакту обработали жестким гамма-излучением. Не поленились собрать на орбите боевой реактор и тщательно обработали всю поверхность. Чудом выживших добивал через год десант Бригады. Подобная бойня называется у них «генеральной уборкой». Поговаривают, что за такие наземные операции «бригадиров» даже к «восьмиконечным» представляют. Потому как геройством считается. А ведь, правда, не геройство разве - день-другой гоняться в дурацком антирадиационном скафандре за каким-нибудь резвым недобитком? Геройство героическое, конечно. Кто бы сомневался.
Кстати, за мудя и на крюк подвесили бы того, кто засомневался бы, орлы из Отдела коррекции точки зрения.
Лучше не сомневаться.
А еще, помнится, года три назад Сумайру подвергли репрессированию под бурные аплодисменты прогрессивной общественности. Было дело. Все девять рас планеты извели на корню за неоказание помощи наблюдателю-землянину, повлекшее гибель последнего. Членов Чрезвычайной Комиссии не интересовало, что оказавшиеся поблизости сумайрийцы не сведущи были в хирургии. Незнание отдельных не освобождает от ответственности всех. А непонимание своей вины - от расплаты. Покарали показательно. Заодно и новое биологическое оружие испытали - фаг Ашербраннера-Бейли. Но об этой жути даже думать не хочется.
Влада передернуло от навалившихся воспоминаний. Не он был слаб - слишком круты воспоминания. И они, эти нахлынувшие разом примеры из прошлого, укрепили его убежденность в том, что тиберрийцам каюк пришел. Без вариантов. Но тут, как говорится, сами напросились. И что их подтолкнуло к разбою на большой дороге, теперь не суть важно. Даже если причины весомы, никого это интересовать не будет. Вольно лежащему на рельсах убеждать поезд объехать, но толку? Поезд скоростной и без тормозов.
Словом, оправдывайся не оправдывайся, но конец пришел всем народам Тиберрии. Если только, конечно…
Если только, конечно, не совершить акт доброй воли, уничтожив все свидетельства произошедшего.
Почему Влад решил дать тиберрийцам шанс, он и сам толком не понимал. Просто решил так - и все. Особо не анализируя. Видимо, почувствовал что-то такое, что даже самому себе с ходу не объяснишь. Может, правду за ними какую-то - по большому счету свое же добро они себе вернули. Робин гуды доморощенные! И потом ведь не убили они его. Вот что главное - в живых оставили. А, похоже, что легко могли уничтожить. Такая за ними силища выявилась непонятной природы, что никаких сомнений нет: захотели бы убить, убили бы. Раздавили бы на хрен как букашку! Но почему-то не раздавили. Почему?.. Опять же непонятно. Возможно, пожалели, не заметив агрессии по отношению к себе. А возможно, просто не в заводе у них бессмысленные убийства. Местный боевой этикет не допускает напрасную жестокость. Может быть. Но это только они сами могут сказать, почему так поступили.
Влад подумал, что обязательно это выяснит. Потом, когда встретит их. А что встретит, даже и не сомневался.
Но сначала, конечно, предстояло уничтожить улики.
И он начал действовать.
Прежде всего, забрался внутрь вездехода, осмотрел окоченевшее тело Воленхейма и озадачился. Было от чего: если даже стрелы вытащить, наличие трех дырок в жизненно важных органах помешает представить дело так, будто начальник актуального конвоя внезапно умер от сердечной недостаточности. Посему тело предстояло уничтожить. Как говорят дознаватели похоронной команды, нет тела - нет дела. Жене - бумага с сакраментальным «пропал без вести» и вечная надежда, Первой страховой - вечная же радость от отсутствия доказательств факта наступления страхового случая.
Но перед тем как приступить к невеселому занятию, решил Влад самого себя в дорогу собрать. Кинул в походный резиновый (в обоих смыслах) мешок найденный слиток раймондия, пять упаковок сухого пайка, две фляги с водой и два «цинка» с патронами к винтовке. Еще аптечку со стены сорвал, сунул. И войсковой фонарь из ремонтного комплекта. И карту из «чрезвычайного» пакета извлек. Без карты - куда?
Попробовал мешок на вес. Хмыкнул - однако! Вытащил одну флягу и один «цинк». Посмотрел на флягу. Посмотрел на «цинк». Прикинул и «цинк» вернул в мешок, а флягу откинул в сторону.
Армейский бушлат с эмблемой Штурмовой Дивизии (рычащий лев анфас на фоне звездного неба Австралии и обрамляющая лента с надписью «Победить или умереть») напяливать не стал - приладил к мешку. А вот защитные очки, напоминающие маскарадную полумаску, надел - звезда Рригель, свет которой, как известно, беспощаден к сетчатке глаз генетических землян, уже обозначила себя на востоке оранжевой полосой. Эти защитные очки Влад самолично смастерил. Тысячу лет назад вырезал из тонированного забрала списанного шлема. Края напильником обработал, резинку приделал - лучше фирменных горнолыжных вышли. Как знал, что когда-нибудь пригодятся. Пригодились.
Закончив с мешком, добрался до оружия. Начал с винтовки. Передернул затвор, ловко поймал выскочивший из казенника патрон, отстегнул магазин, вдавил патрон в паз к остальным, дозарядил из россыпи, пристегнул магазин, поставил на предохранитель. Все - порядок. Доложил сам себе:
- Оружие заряжено и поставлено на предохранитель.
И примостил винтовку поближе к выходу.
Десантный нож у него по жизни на ремне висел. Никогда не снимал. Разве только что в бане, да и то, смотря в какой. Нож славный, грамотно заточенный. Собрал его Влад из частей от разных комплектов. Лезвие взял от «Экстрима» - покрыто антибликом, сталь «пульс» - лучше не найдешь, жесть режет как бумагу. А рукоять - от «Последней мили». Специально так смонтировал. Форма рукояти «Последней мили» лучше лежит в ладони, что позволяет без проблем менять захват с прямого на обратный. Это - во-первых. А во-вторых, комплект выживания у «Последней мили» побогаче. Метис, конечно, немного разбалансированным получился. Но это для чужих рук проблема, сам Влад уже приноровился: 966 точных попаданий из тысячи.
Кобуру с наградным стволом постоянно не носил. Внутри «бочки» с этой штукой неудобно - то и дело за что-нибудь цепляешься. В начале рейда положил в несгораемый ящик с технической документацией. Теперь вытащил и прицепил. Пистолетный комплекс «Ворон». Тип - оружие ближнего боя. Корпус - металлопластик. Пуля - бронебойная СН-7. Самонаведение - лазерное полуактивное. Использование - офицерский состав боевых подразделений Экспедиционного корпуса.
Владу нравилась эта машинка, способная взломать армейский бронежилет пятого класса защиты с расстояния трехсот метров. Нравилась главным образом тем, что без дурацких новомодных наворотов. Без всяких там встроенных «маячков», видеокамер, телекодовых терминалов, комплектов с антидотами и прочей пацанской лабуды. Правда, системой распознавания хозяина, обязательной по третьей поправке к сто пятой статье Основного уложения, оснащена, конечно. Не без этого. Но больше ничего лишнего. Просто пушка. Как в старину. Влад получил ее из рук прославленного четырехзвездного «папика» Алана Пауэра. Этот хромой и контуженный на всю голову лорд войны являлся тем самым исключением, которое подтверждает известное правило, что любой, кто по чину выше главного сержанта, на самом деле одетая в форму макака. Поэтому получить из его дрожащих рук награду - за честь.
Вручая ему эту штуку перед строем, Пауэр ни слова не произнес, лишь одобряюще похлопал по плечу. За него все сказала лаконичная надпись на рукоятке: «Штурма рядовому второго уровня Владиславу де Арнарди от командования Экспедиционного корпуса за грамотные действия в бою».
Сдохну, смертью смерть поправ, за народы Большой Земли!
Грамотно он тогда действовал или неграмотно, по Боевому Уставу или по наитию, это не так уж и важно. Главное, что отвлек на себя отряд «Свинцовых маков», дав тем самым парням лейтенанта Чешски проползти по кишащим пиявками Гнилым Болотам. Больше часа возил мордами озверевших сепаратистов с Луао-Плишки, петляя между «зубами» небезызвестного Спящего Дракона. Употел конкретно. Килограммов пять потерял. Не меньше. И еле зад унес.
Было дело…
Было, да быльем поросло.
Собрав шмотки и определившись с оружием, Влад взялся за мертвеца.
Вес был приличный, под центнер, но справился - поднатужился и выкинул за борт. И, особо не церемонясь, потащил по каменистому грунту за ноги. А что? Не раненый, чтобы нянчиться. Живых надо жалеть, мертвых - поздно.
Доволок до «Катьки», закинул на плечи и, кряхтя, но бодрячком взобрался по трапу на крышу. Открыл люк, сбросил труп и сам следом спустился. Там усадил в покрытое слоем пыли кресло то, что раньше было Куртом Воленхеймом, и какое-то время пытался придать охладевшему телу надлежащую позу. Хотел, чтоб как в древних книгах о викингах - грудь колесом, морда клином, руки на штурвале. Но, в конце концов, перестал маяться дурью (не время и не место) и просто пристегнул к сиденью страховочным ремнем.
Прежде чем выбраться на воздух, Влад нашарил в карманах покойника флягу и потряс - там еще булькало.
Уже стоя над открытым люком, он, как в таких случаях и полагается, хлебнул за упокой грешной души. Протолкнув в себя спиртное, чуть не задохнулся: смердящее пойло, которое только большой фантазер мог принять за виски, обожгло нутро. Когда отпустило, Влад вытер губы и произнес на отдаче короткую речь. Он всегда считал, что о мертвых либо правду надо говорить, либо чистую правду, поэтому сказал то, что думал, от души:
- Покойного знал недолго и не с лучшей стороны. Но это ничего не значит. В пределах свободного космоса каждый вправе жить придурком и умереть по-дурацки. Пепел к пеплу. Прах к праху. Аминь.
Перекрестился, швырнул флягу в притороченное к броне ведро с надписью «ДЛЯ ТРАНСМИССИИ» и с грохотом захлопнул крышку люка.
Как крышку гроба.
А потом вытащил из нагрудного кармана пачку жевательной резинки. По виду - энергетическую «Экспансию» из армейского пайка. Но на самом деле никакая это была не жвачка, а сэкономленный за последние полтора года службы дестронид. Четыре пластинки офигительной разрушающей силы.
Освободив от фольги, Влад прилепил одну пластинку к броне и резко ударил по взрывчатке кулаком. Убедившись, что процесс пошел, перелез через леер, спрыгнул вниз, чуть не раздавив обнаглевшую двухголовую ящерицу, и начал отсчет.
Пять!..
Полагается отойти за пять секунд на шесть шагов. Всего-то. И это даже с избытком. Можно не торопиться.
Сделал шаг и почему-то сразу вспомнил самое первое в своей жизни практическое занятие по взрывному делу. Тогда у них забавно вышло.
Четыре!..
Когда подошла очередь, главный сержант Моррис вызвал на огневой рубеж их тройку - Джека Хэули, Фила Тоя и его, Влада. Выдал каждому по брикету чего-то древнего, кажется, тринитротолуола, и отправил на линию подрыва.
Три!..
По команде начали поджигать шнуры. У него и у Фила сразу получилось, а у Джека пошли ломаться спички. Два шнура уже сгорели на четверть, а третий еще был целехоньким. Джек все чиркал и чиркал, а спички все ломались и ломались. При этом Моррис и не думал давать команду на отход: втроем пришли и уйти должны были втроем.
Два!..
А потом у Джека, слава яйцам, свершилось - шнур загорелся. От двух других к той секунде осталось по четвертушке. Тут уже Моррис приказал бежать в укрытие.
Развернулись, но не побежали - пошли. И пошли намеренно неторопливым шагом. Медленно-медленно шли. Смелость свою друг перед другом выказывали. Идиоты. Хотя, честно говоря, хотелось побежать.
Один!..
И не просто побежать, а так рвануть, чтоб аж пятки засверкали. Но - мужская заносчивость. Она не позволяла.
Нет, если бы кто-то побежал, остальные тоже рванули бы. Но никто не хотел быть в этом деле первым. Взяли друг друга «на слабо».
Зеро!..
И успели спрыгнуть в окоп за мгновение до взрыва.
В общем - обошлось.
А после того памятного случая всюду вместе ходили. До самого выпуска. Потом еще какое-то время переписывались. Потом созванивались по праздникам. Потом…
Потом у Джека перехлестнулись вытяжные фалы парашюта. А Фил, осев в штабах, скурвился. Романтика кончилась. Началась жизнь.
Зеро!
Зеро уже было.
Всё.
Влад развернулся и увидел, что тягач, под которым умерло ни одно поколение механиков, дрожит. Дрожит и светится. Затем эти мелкая дрожь и сиреневое свечение ушли, и тягач стал прежним.
Но только по виду, на самом деле - нет.
Через несколько секунд корпус начал осыпаться, через две минуты от тягача остались лишь одни гусеницы, а еще через одну уже ничего не осталось - ветер развеял все без остатка. Будто сделан был тягач не из металла, а из трухи.
А он и стал после подрыва дестронида трухлявым. Такая уж эта штука - дестронид - все на свете превращает в дрянь.
«Ну, в общем, так, - прикинул Влад. - Проснулся на смену, гляжу - стоим. Огляделся - Воленхейма нет нигде. Вылез посмотреть - ё-моё, тягача нет! И груза, естественно, тоже. Вот такая вот беда: ни старшего, ни тягача, ни груза. Хотел доложить, да как тут доложишь, когда кругом сплошная Долина Молчания. Подумал-подумал, да и пошел искать пропажу. А что мне было, господин следователь, делать?»
Отмазка звучала не слишком убедительно, но время для репетиций еще имелось. И потом, при всей неубедительности любой озвученной версии, опровергнуть ее будет трудно. Прав всегда тот, кто выжил. Что касается полиграфа, клал Влад на него с прибором. Однозначно.
И вот почему.
Служил у них в третьей непобедимой боец по имени Пит Кондратьевич Абрамофф. Не кем-нибудь служил - каптером. Сила! Так вот этот ловчила научил за упаковку дивного самосада с планеты Лайба, как с чудо машинкой обходиться.
Оказалось - просто.
Непосредственно перед проверкой необходимо высосать шесть-семь бутылок замзам-колы. Прежде всего. Это чтоб потом всю дорогу нестерпимо хотелось отлить. Далее так. Отвечая на «настроечные» вопросы, нужно напрячься и что есть силы сжать сфинктер. Ну а когда дойдет до основного теста, тут наоборот - надо расслабиться. Но не просто расслабиться, а еще и бормотать под нос какую-нибудь мудреную скороговорку. Например, такую: «Еду я по выбоинам, из выбоин не выеду я». Или такую: «Враль клал в ларь, а враля брала из ларя». Или какую-нибудь другую. Это не принципиально. Главное, чтобы мозг от непрерывного повторения труднопроизносимого и почти не проговариваемого набора звуков начало клинить конкретно. А за мозгом и детектор лжи (будь то традиционный полиграф, магниторезонансный сканер или позитронный томограф) тупить начнет. «В системе человек - машина человек завсегда машину с ума свести может», - весомо заявлял каптер Пит Кондратьевич Абрамофф. И при этом крест давал. Хотя и слыл стихийным даосом.
Кое-кому из парней довелось методу опробовать, и по их словам - верняк.
Закончив с погребением, Влад уничтожил дверки контейнера, истратив на это дело еще две пластинки. Затем направился к вездеходу, поднялся наверх и прикрыл крышкой люк. Это для того чтобы, пока хозяев нет, птицы внутрь не гадили и гады гнезд не вили.
Спрыгнув на грунт, наткнулся взглядом на шляпу предводителя ночных разбойников - того самого парня, что назвал себя Гэнджем. Как затащило ее ветром под замечательную цельнометаллическую гусеницу, оснащенную не менее замечательными шевронными грунтозацепами, так и лежала в пыли. Влад не поленился, поднял. Стряхнул песок с фетра, вставил в дырку палец и поцокал языком - ну надо же! И как это парню голову-то не разорвало? Видать, с серебряной ложкой во рту родился. И с динамической защитой на черепе. Нахлобучив чужую и дырявую шляпу, Влад закинул винтовку на одно плечо, мешок - на другое, перекрестился и отправился в путь. Пехом. Хорошо бы, конечно, было пуститься в погоню на вездеходе. Но нельзя - выберешься за границу Зоны Отчуждения, и встанет машина колом. Сработает защита от того потенциального дурака, которому приспичит съехать с Колеи и махнуть в ближайшую деревню. К примеру, за куревом. Или за девками. И вот эту вот защиту ни фига не взломаешь - там чистая механика, а не кибернетика. Фокусы с кодами не проходят. Каким-то хитрым образом тупо блокируется фрикционное включение всех восьми передних и двух задних передач. Поэтому если валить с Колеи, то только на своих двоих.
Шел Влад уверенно, не оборачиваясь, и так, чтобы уже зависшее над горизонтом местное солнце грело левую щеку, а показавшиеся за оранжевой дымкой вершины Кардиограммы оставались все время за спиной. Ногтем, под который забились кровь и ржавь, по карте уже поелозил. Знал теперь: идти нужно в ближайший от левого нижнего угла квадрата 22-96 населенный пункт. В городишко под названием Айверройок.

Глава вторая

1

- Айверройок, говорите? - переспросил Старик и, скомкав исписанный лист, посмотрел на занимающий целую стену экран коммуникатора.
Джордж Гринберг, вице-президент Всемирной Сырьевой Корпорации, покосился на дисплей блокнота и подтвердил:
- Да, господин Верховный Комиссар, - Айверройок. Именно так называется этот… хм, с позволения сказать, город. - Гринберг еще раз глянул на дисплей и, опасаясь обмануться, а еще больше - обмануть, прочитал прямо с него: - Галактика НГС 891, система звезды Эпсилон Айвена 375, планета Тиберрия, Федеративная Республика Схомия, округ Амве, город Айверройок.
Старик швырнул бумажный комок на пол и вновь склонился над высоким, напоминающим конторку, столом. Взял из стопки чистый лист, макнул перо в пасть сидящего на заду бронзового гиппопотама и стал писать. Не прекращая столь непривычного для первой половины двадцать третьего века занятия, спросил:
- Тиберрия - она, кажется, числится в Кандидатах. Так?
- Вы совершенно правы, господин Верховный Комиссар. В Основном Списке ее номер… Секунду… Тридцать шесть.
- Черт знает что и черт знает где! - проворчал Старик.
- Если по Пространству, то двадцать четыре миллиона световых, господин Верховный Комиссар, - услужливо подсказал Гринберг.
- Вот я и говорю, что черт знает где.
- Но сто восемьдесят шестым каналом через Над-Пространство - неподалеку.
- Это-то, Гринберг, даже самому занюханному ублюдку с Прохты понятно, не то чтобы Верховному Комиссару Чрезвычайной… Ладно. Значит, оттуда и исходил этот самый ваш… Как его там?
Перо в руках Старика замерло.
- У-луч, господин Верховный Комиссар, - напомнил Гринберг.
- Ну да… - Перо вновь заскрипело по бумаге. - У-луч. Или анормальный электромагнитный импульс. Так вы, кажется, сказали?
- Так, господин Верховный Комиссар. Именно так.
- Послушайте, Гринберг, я, признаться, от всего этого далек. Скажите, а в чем именно заключается его пресловутая анормальность?
Гринберг оцепенел, будто почувствовал в вопросе какой-то подвох. Хотя, возможно, заминка была вызвана сбоем в канале связи. Так или иначе, но через секунду Гринберг «ожил» и объяснил:
- Анормальность заключается в инверсии.
- А подробнее?
- Понимаете, господин Верховный Комиссар, я не специалист…
- Не прибедняйтесь, Гринберг.
- Хорошо, господин Верховный Комиссар, я скажу, как сам понимаю. Дело в том, что любому электромагнитному излучению свойственно затухать. Все знают - удаляясь от источника, излучение делается слабее. А в случае с У-лучом все наоборот - чем дальше от источника, тем больше мощность. Причем мощность увеличивается пропорционально квадрату расстояния.
- Странно.
- Да, господин Верховный Комиссар, весьма странно. И еще замечу, что энергия элементарных частиц, зарегистрированная на излете У-луча, составляет двадцать четыре джоуля. Говорят, что на лучших современных ускорителях достигаются энергии на порядок меньше. Можете представить?
Гринберг ожидал встречной реплики. Но Старик, увлекшись письмом, ответом его не удостоил. Забыл про него. Возникла пауза.
Присутствующему при разговоре начальнику Особого отдела Вилли Харднетту стало совсем тоскливо. Ничего интересного в этом переливании из пустого в порожнее самый молодой полковник Чрезвычайной Комиссии для себя не видел. Поэтому, прикрывая рукой невольную зевоту, он перевел взгляд с экрана на ту из пяти стен кабинета, которая имитировала веранду деревенского дома.
Сегодня «веранда» выходила в залитый светом осенний лес: петляла и убегала куда-то за поворот усыпанная палой листвой тропа, деревья безрадостно качали облысевшими ветками, а в клочьях паутины блестели капли недавно прошедшего дождя.
Картинка поражала своим реализмом. Через секунду-другую уже не верилось, что кабинет главы Чрезвычайной Комиссии по противодействию посягательствам находится на сверхсекретном минус двадцать первом уровне штаб-квартиры.
«А все-таки, зачем он меня вызвал?» - в третий раз за последние восемь минут подумал Харднетт. И вновь не найдя ответа, посмотрел на Старика.
Величайший из сынов Большой Земли выглядел нынче чудней обычного: на голое тщедушное тело накинут полосатый байковый халат, на бритой голове - дурацкая, связанная из грубой серой шерсти, шапка, ноги в комичных войлочных чунях, на носу - очки в металлической оправе, место которой если не на свалке, то в антикварной лавке точно.
«Сдает Старик и делается все эксцентричней и эксцентричней, - сочувственно оценил наряд шефа Харднетт. - Похоже, аредовы годы неумолимо делают свое. Сто двадцать восемь - это уже возраст. Это уже серьезный возраст».
Старик, почувствовав его взгляд, обернулся и вскинул седую бровь: «Что такое?» Харднетт молча покачал головой: «Нет, шеф, ничего». И слегка повел подбородком в сторону экрана.
Благодаря такой ненавязчивой подсказке Старик вспомнил о собеседнике и прервал паузу.
- Так что, Гринберг, на самом деле подобный луч из разряда редких? - спросил он, скосившись на экран.
- За всю историю наблюдений ближнего и дальнего космоса это, господин Верховный Комиссар, второй случай, - с готовностью ответил Гринберг.
- А первый - где и когда?
- Двадцать четыре года назад. Источник находился там же, на Тиберрии. Ее, эту планету, господин Верховный Комиссар, в принципе, и открыли после того как зарегистрировали луч со столь странными свойствами. Галактика НГС 891 в зоне ответственности поста АПН-56, следящего за приграничными наделами. Он и зафиксировал сигнал. Когда обработали данные, то…
Гринберг закашлялся и потянулся правой рукой куда-то за пределы экрана. Старик раздраженно поторопил его:
- Ну что вы там мямлите, Гринберг?
Вице-президент Всемирной Сырьевой Корпорации - компании, являющейся мировым флагманом пополнения невосполнимых сырьевых ресурсов, будто школьник, пойманный учителем за непотребным занятием, торопливо отпил замзам-колу из появившегося в кадре стакана и поспешил продолжить:
- Прошу прошения, господин Верховный Комиссар. В горле запершило… - Он прокашлялся. - Еще раз извините. Так вот. Расшифровка полученных данных поразила всех посвященных и породила жаркую дискуссию в научных кругах. Часть ученых, ознакомившись с полученными результатами, сразу заявила, что никакого У-луча не было и быть не могло. Что, дескать, налицо сбой в работе аппаратуры. Иные же деятели, напротив, легко допускали возможность подобного луча и приводили тому многочисленные теоретические обоснования. Спор завершился тем, что Объединенный университет снарядил специальную экспедицию для изучения вопроса. Как побочный результат - открытие обитаемой планеты.
- С побочным результатом все понятно, - проворчал Старик. - У нас, за что ни возьмись, все побочный результат чего-то. А источник-то луча нашли?
- В том-то и дело, что нет, господин Верховный Комиссар, - с бойкостью первого ученика ответил Гринберг. - Излучение было кратковременным. Зафиксировано, можно сказать, случайно. Да потом расстояние весьма… мягко говоря, приличное. К тому же шел лишь восьмой год расконсервации после отмены моратория на научные исследования. Аппаратура была допотопная. Погрешности… Аберрации там всякие. В общем, определить точные координаты источника не представилось возможным. К сожалению. Исследователи университета года три потратили на поиски, но так ничего и не нашли. Какое-то время отслеживали эфир, надеясь, что сигнал повторится, но затем программу свернули.
Старик осуждающе покачал головой:
- Рано свернули, как видно. Импульс-то повторился.
- Но двадцать четыре года, господин Верховный Комиссар! Четверть века без малого - это все же…
- Спешка нужна только при ловле скрытых и явных врагов рода людского, - прервал Гринберга Старик и назидательно заметил: - В остальных случаях спешка - порок. Или нет?
- О, да! - поторопился воскликнуть Гринберг. - Вы, правы, господин Верховный Комиссар.
- Я всегда прав, - сказал без тени иронии Старик и, сделав небольшую паузу, сухо добавил: - Шучу.
Гринберг неестественно хохотнул. Старик от его смеха поморщился и, не прекращая своих старомодных упражнений с пером, спросил:
- Но теперь, я полагаю, и без вечно спорящих друг с другом умников из университета там было кому определить координаты источника?
- Да, господин Верховный Комиссар, в настоящее время плотность военных постов системы «Подлет» в том районе достаточно велика. Да и научных зондов-разведчиков хватает. Теперь предельно точно установлено - источник расположен в этом самом… - Гринберг вновь скосил глаза на свой дисплей и проговорил по слогам: - Ай-вер-рой-оке.
- А кем конкретно установлено? - поинтересовался Старик.
- Ну… Военными, насколько я понял.
- Военными? Молодцы военные. Везде поспевают. А вы, полагаю, узнали об У-луче из открытых сводок аналитического Центра?
- Вы абсолютно правы, господин Верховный Комиссар.
- Говорю же, я всегда прав.
- Я, господин Верховный Комиссар, в этом даже…
- Еще бы вы сомневались.
Гринберг, застывший с открытым ртом, хотел что-то сказать, но передумал и закрыл рот.
- Подождите, Гринберг. - Старик перестал писать и повернулся лицом к экрану. - Военные смогли, а что же ваша тамошняя орбитальная станция? Прозевала луч?
- Видите ли, господин Верховный Комиссар… - Гринберг замялся, начал теребить галстук. - Специально подобная задача персоналу не ставилась. А потом… Я же говорил, У-луч на близком расстоянии от своего источника настолько слаб, что…
Старик резко оборвал его:
- Слаб, говорите?!
В голосе Старика зазвенел металл, лицо сделалось суровым, и Харднетт увидел, как образно отреагировала на это интерактивная картина. Пробивающие крону солнечные лучи стали гаснуть один за другим. На тропу наползла тень. Ветер усилился, стал срывать с ветвей оставшуюся листву и поднимать вверх опавшую. Через несколько секунд в заходившем ходуном лесу закружила багряно-желтая карусель.
«Вот и нас так же по жизни носит», - меланхолично подумал полковник и вздрогнул от неожиданности: с нижней ветки одного из деревьев резко вспорхнула и, заваливаясь на левое крыло, взмыла вверх огромная черная птица.
Обнаружив мигом позже в руке верный «Глоззган-112», Харднетт усмехнулся. То, что для сознания неожиданность, для подсознания сигнал к действию. Мастерство захочешь, не пропьешь. Не продашь. Не обменяешь.
Отщелкнув предохранитель, быстро вернул ствол в кобуру. Не хотел, чтобы Старик увидел. Подумает еще, что нервы ни к черту.
А Гринберг тем временем оправдывался:
- Ну да, господин Верховный Комиссар, я же выше уже говорил - У-луч на близком расстоянии от своего источника слаб. Свойство у него такое.
- Не так уж, видимо, он слаб, раз вертолет уронил, - справедливо заметил Старик.
- Дело в том, что вертолет попал в зону прямого действия. Расшифровка «черного ящика» показала…
- Я читал, - остановил Гринберга Старик. - Незначительный сбой в интегрированном комплексе бортового оборудования, вызванный слабым электромагнитным импульсом, повлек… Ну и так далее. Цепочка, в общем-то, безобидных по своей сути событий привела к катастрофе с многочисленными человеческими жертвами. С этим я ознакомился. Н-да… Все как всегда. Вы лучше скажите мне, Гринберг, куда был направлен У-луч. Откуда - я уже понял. А вот куда? В никуда?
- Нет, господин Верховный Комиссар, как это ни странно - к конкретному объекту. К объекту… Простите, не записал индекс.
- Бывает. А «на пальцах»?
- Мембрана Гагича.
- Крупная?
- Первого, кажется, класса.
- Небольшая, значит…
- Да-да, небольшая.
Старик собрался было продолжить свою писанину, но замер и посмотрел на перо так, будто впервые увидел.
- Послушайте, Гринберг, а что, если…
Старик замолчал.
Вице-президент Всемирной Сырьевой вежливо подождал, но минуты через две, когда почувствовал, что молчание Старика слишком уж затянулось, встревожился:
- Господин Верховный Комиссар! Алло, господин Верховный Комиссар! Мы еще на связи? Господин Верх…
- Все нормально, Гринберг, - успокоил его Старик. - Я на связи. Просто я тут подумал… Гринберг, а что, если этот самый луч шел не от Тиберрии к мембране, а от мембраны к Тиберрии? А, Гринберг? Что, если это мембрана его выплюнула? А? Что, если это так? Тогда этот самый ваш чертов парадокс с мощностью излучения и никакой не парадокс вовсе.
- Извините, господин Верховный Комиссар, но…
- Что?
- Время.
- Что - «время»?
- Время не может иметь отрицательную величину, господин Верховный Комиссар. Нет, теоретически, вероятно, может, но… Я, конечно, не силен в квантовой физике, но не доводилось мне слышать, чтобы где-то в пределах Пространства физическое время пошло вспять. Вы понимаете, о чем я, господин Верховный Комиссар? Излучение, о котором мы тут… Оно жестко привязано к временной шкале. Понимаете, господин Верховный Комиссар?
Выждав какое-то время, Старик сказал:
- Да, Гринберг, понимаю. Следствие идет за причиной. Это вроде того, что я должен прежде чихнуть, чтобы на вас попали брызги. Вы это имеете в виду?
Гринберг вместо ответа угодливо захихикал. Старик вновь поморщился, будто наступил босой ногой на колючку, и повторил:
- Сначала в одном месте причина, а только потом, через время и в другом месте - следствие. Но никак не наоборот. Так, Гринберг?
- Все верно, господин Верховный Комиссар.

Предыдущая страница 3 Следующая страница


Последний рубеж 4

- Ну и ладно. Ну и пусть. Оставим яйцеголовое яйцеголовым, сами же вернемся к нашим баранам. Вы, Гринберг, как я полагаю, считаете, что луч имел искусственную природу? Так? Вы думаете, что ваш - к слову сказать, морально устаревший и технически изношенный - вертолет сбили аборигены? Сбили непреднамеренно, но все же сбили. Вы так считаете?
- Упаси Всевышний! - Гринберг театрально всплеснул руками. - Я ничего подобного не считаю, господин Верховный Комиссар, поскольку имею представление об уровне технического развития на Тиберрии. Он чрезвычайно низок. У-луч никак не может иметь искусственную природу.
- А какого черта тогда вы обращаетесь в Комиссию?
Гринберг ничего не ответил, но его взгляд был красноречив и выражал крайнее недоумение.
Не дождавшись ответа, Старик еще раз задал тот же самый вопрос:
- Я спрашиваю, Гринберг, зачем вы обращаетесь с этим делом к нам, если на ваш взгляд гибель сотрудников Компании вызвана природным явлением?
- Как зачем?! - все еще удивлялся Гринберг.
- Ну да - зачем? Зачем вы отнимаете мое время? Мне что, по-вашему, больше заняться нечем? Вы думаете, я день-деньской пальцем в носу ковыряю от нечего делать?
Гринберг пожал плечами и заговорил деревянным голосом:
- Господин Верховный Комиссар, но ведь есть же предписание информировать Чрезвычайную Комиссию по противодействию посягательствам в случаях, вызывающих… Хм… так сказать, подозрение.
- А вы, Гринберг, полагаете, что это именно такой случай?
- Я… - На одутловатом лице Гринберга читалась нерешительность. - Я… - медлил он с ответом. - Я… - И, наконец, выкрутился: - Я действую в соответствии с процедурой, господин Верховный Комиссар.
«Как будто воздух вышел из простреленного колеса», - подумал Харднетт с презрением.
- А-а-а! - понимающе воскликнул Старик. - Значит, вы, Гринберг, хотя и не считаете, что вертолет сбили аборигены, все же проявляете формальную бдительность?
- Ну да… Формальную. Это в области моих полномочий.
- Это весьма похвально, Гринберг. Весьма. Формализм - основа безопасности. А то, знаете ли, бывает иной раз, что… - Старик осекся. - Разные случаи, в общем, бывают. - И внезапно предложил, будто в награду за надлежащее исполнение инструкций: - Послушайте, Гринберг, а вы не хотели бы меня увидеть? А? Хотите увидеть, каков я на самом деле? Я могу устроить. Хотите? Прямо сейчас. А, Гринберг?
- Сейчас?!
Вице-президент Всемирной Сырьевой Корпорации невольно вздрогнул, отчего секундой позже смутился и густо покраснел. Старик, радуясь своей шутке, беззлобно засмеялся:
- Ладно, Гринберг, не пугайтесь. Я пошутил.
- Господин Верховный Комиссар, я…
- Оставьте, Гринберг, говорю же, пошутил. - Старик метнул быстрый взгляд на экран. - А вот интересно, Гринберг, каким вы меня представляете? Мое изображение на ваш экран не выводится. Голос преднамеренно искажен. Фото моих в глобальной сети вы никогда не видели - не могли видеть, их там не размещают. Их вообще нигде не публикуют, потому что их нет в принципе. И видео - тоже, разумеется. А когда идет прямая трансляция еженедельных обращений или заседаний Комиссии, то меня… Сами знаете. Короче говоря, никогда вы меня не видели и истинного моего голоса никогда не слышали. Но ведь вы меня, Гринберг, каким-то рисуете в своем воображении? Ведь так? Интересно - каким? Черной старухой с отвислыми сиськами?
- Ну… Я… Понимаете, господин Верх…
- Ладно, не мучайтесь, Гринберг, это я так… Шутки ради.
- Да я…
- Прекратите, говорю. Забудьте.
Вице-президент так и замер с открытым ртом. Старик же, будто вспомнив что-то очень забавное, улыбнулся и, продолжая улыбаться, спросил:
- А знаете, Гринберг, каким меня видят шрохты?
- Шрохты?! - удивился тот.
- Да-да, шрохты. Забавный народец с планеты Прамадш. Есть такая в Приграничье, входит в Лигу Созревающих. Нами используется как исправительная колония.
Гринберг кивнул, подтверждая, что слышал о такой, и Старик продолжил:
- Юго-восточный континент этой нетронутой техническим прогрессом планеты заселяют многочисленные племена, входящие в группу шрохтов. Они откуда-то знают обо мне, по-видимому, от заключенных, считают богом и называют Арчионом.
- Интересно, - соврал Гринберг.
- Я тоже нахожу это весьма интересным и даже поучительным, - сказал Старик. - Так вот. Они считают, что Арчион, то есть я, - это рассерженное восьмирукое божество из сонма огненных божеств. Эдакий хранитель истинной веры, пугающий и безжалостный. По легенде, на моем челе красуется венец из тринадцати черепов, на груди висит ожерелье из отрубленных голов, в одной руке я держу скипетр из берцовой кости Непрошеного Гостя, в другой - чашу из черепа царя царей. Одолевая скверных духов, я ем их мясо и пью их кровь. А еще, по мнению шрохтов, я не способен достичь личного блаженства и обречен на вечную войну с теми, кто мешает распространению истинной веры и чинит зло сынам Земли. Каково? Впечатляет?
- Ну что взять с малых сих, господин Верховный Комиссар, - осторожно прокомментировал услышанное Гринберг.
- А мне кажется, удачный портрет, - продолжая веселиться, заметил Старик.
- Хм…
- Вы так не считаете?
- Вам виднее, господин Верховный Комиссар.
- Да, верно. Мне виднее. Высоко сижу, далеко гляжу… Кстати, почему вы ничего не говорите о пропавшем раймондии?
- О рай… - Гринберг растерянно покрутил головой и нервным движением ослабил галстук. Вопрос явно застал его врасплох.
«Удар ниже пояса», - усмехнулся Харднетт.
- Вы уже в курсе? - ответил Гринберг вопросом на вопрос.
- Уже, - подтвердил Старик и пояснил: - Должность у меня такая - всегда быть в курсе всего.
- Мы, господин Верховный Комиссар, полагаем, что данный инцидент не выходит за рамки корпоративных интересов.
- Меня не интересует, что вы там полагаете, Гринберг! На чужой планете пропали двое землян, скоро уже сутки, как вы не можете найти их своими силами и при этом не соизволите проинформировать Секретариат Комиссии. Это как понимать? Как простую безалаберность? Или как… саботаж?
Старик говорил негромко, но со зловещим придыханием. Гринберг, словно рыба в руках рыбака, беззвучно хватал ртом воздух. Он не знал, что сказать.
А Харднетт в это время наблюдал, как в лесу потемнело, потом стало еще темнее, и еще - так, мало-помалу, гаснет свет в театральном зале перед началом спектакля. В какой-то миг лес вовсе погрузился в кромешную мглу. Лишь изредка его озаряли вспышки бледно-голубого света, и тогда проявлялись черные силуэты деревьев. Эти корявые, многорукие тени выглядели жутковато.
Гринберг, уличенный в попытке сокрытия важной информации, так и не смог ничего ответить, а Старик наседал:
- Вы что, действительно не понимаете, что два чрезвычайных происшествия подряд и на одной планете - это не случайность? А? Или у вас есть на этот счет своя точка зрения? Могу заверить вас, Гринберг, какой бы она ни была, она ошибочна. - Произнеся это, Старик некоторое время молчал, что-то обдумывая, а потом предложил: - Послушайте, Гринберг, может быть, вам стоит пройти курс реабилитации в Отделе коррекции точки зрения? Как считаете?
Гринберг после этих слов Верховного Комиссара побледнел. Потом посерел. Казалось, что он вот-вот потеряет сознание и выпадет из кадра. Но Старик, прежде говорящий жестко, сыграл на контрасте. Он вдруг перестал запугивать своего впечатлительного собеседника и заговорил с ним совершенно нормально:
- Ладно, Гринберг, будем считать, что вы осознали свою ошибку. И впредь…
- Да-да, - вытирая пот со лба, обрадовано закивал вице-президент, всем своим видом старательно выражая раскаяние.
- Что «да-да»?
- Впредь, господин Верховный Комиссар, мы будем незамедлительно информировать о подобных происшествиях Секретариат Комиссии… Чрезвычайной.
- И…
- Что? - не сообразил Гринберг.
Старик подсказал:
- И приложим максимум организационных и финансовых усилий, чтобы подобные происшествия в будущем не повторялись.
- Ну да, конечно! - воскликнул Гринберг, хлопнул себя по лбу, будто только что вспомнил, и послушно повторил: - Позвольте от лица Всемирной Сырьевой Корпорации заверить вас, господин Верховный Комиссар, что мы приложим максимум организационных и финансовых усилий для того, чтобы впредь подобное не повторилось.
- Все, Гринберг, конец связи.
- Позвольте, но…
- Ваша информация, господин Гринберг, официально принята к делопроизводству. О результатах своей работы Комиссия проинформирует руководство Всемирной Сырьевой Корпорации установленным порядком в установленные сроки. Если… Если, конечно, посчитает необходимым. Всего доброго. Спасибо за сотрудничество и передавайте привет господину Стокману.
- Всего наилучшего, гос…
Вице-президент не успел попрощаться, Старик отключил коммуникатор. Терминал автоматически вывел на экран сигнал первого федерального телеканала. Шел рекламный блок. Жизнерадостного болвана, нахваливающего майонез «Полонез», сменила длинноногая красотка в медицинском халате. Завертев неотразимым задом, она начала продвигать в массы пилюли от гормонального дисбаланса. Старик, было, прислушался к ее бодрому верещанию, но потом мотнул по-собачьи головой, сбрасывая морок, и переключил канал. На втором шел последний период первого матча финальной серии по хардболу. «Буйволы Ритмы» размазывали по стенке «Ганзайских Дьяволов». Узнав счет - 18:3, Старик отключил звук и вернулся к листу. Вновь стал что-то записывать. Причем так быстро, как это делает человек, спешащий зафиксировать удачную мысль. К Харднетту Верховный Комиссар обратился, не поднимая головы:
- Как тебе, Вилли, этот красавчик из Сырьевой?
Начальник Особого отдела с трудом оторвался от созерцания изменений, происходящих за виртуальным стеклом. Тьма, только что заполнявшая таинственный лес, стала рассеиваться. Солнечный свет вновь заскользил по влажным веткам. Ветер стих. Все задышало покоем.
- Обычные дела, шеф, - переведя взгляд на Старика, произнес Харднетт.
Такое обращение не являлось нарушением субординации. Верховный сам призывал подчиненных держаться запросто. Даже требовал.
- Обычные, говоришь? - переспросил он.
- Ну да, обычные, - повторил Харднетт. - Самые что ни на есть обычные. Нас не любят. Не любят и боятся. И дел с нами иметь не хотят. Никаких. Даже тогда, когда чувствуют, что необходимо, все равно тянут до последнего. Только если совсем уж припечет, тогда снисходят. Как в данном случае. Не думают парни из Сырьевой о глобальной безопасности. Что им глобальная безопасность? Неликвид. Они о сиюминутном пекутся. О шкурном. Я не удивляюсь. Все как всегда.
Старик выслушал и согласился:
- Да, ты прав, дружище. Боятся они нас, как черти ладана. И за свои задницы трясутся. И за свой бизнес тоже трясутся. И за задницы и за бизнес… И не знают, за что трястись пуще. Им ведь и не проинформировать жутко - статья корячится. И проинформировать страшно, потому как накладно. А ну как тиберрийцы, в самом деле, насвинячили? А? Мы ведь тогда лавочку-то прикроем. Ведь так?
- Безусловно… А вы, шеф, думаете, до этого дойдет?
- Моя интуиция, а она меня ни разу еще не подводила, подсказывает, что все идет к тому. Сам-то читал последние сводки по Тиберрии?
Харднетт кивнул:
- Ознакомился, конечно. Пропал груз, куда-то исчезли двое конвойных. Все там как-то неспокойно. Сначала вертолет. Луч какой-то дурацкий… А через трое суток вот эта вот ерунда с раймондием. Уровень оперативной информации по негативу - «Черная Стрела».
- То-то и оно, - согласился с такой оценкой Верховный. - Что-то там неладно, Вилли, на этой самой Тиберрии.
- Прикажете отправить федерального агента?
Сразу Старик ничего не ответил. Какое-то время молча писал. Потом поставил точку, отложил перо и, помахивая листом, чтобы скорее высохли чернила, сказал:
- Вот что, Вилли… Я тут подумал… Слушай, а не смотаться ли тебе туда самому?
- Самому?! - изумился Харднетт.
- А что? - Верховный пожал плечами: мол, чего в том удивительного. И стал убеждать чуть ли не по-дружески: - Встряхнешься. Проветришься. Вспомнишь дни веселые. А то, глядишь, через пару лет… Ну не через пару, так через пять точно, мое место займешь и погрязнешь в бумажной рутине. Черта с два тогда из этого кабинета вырвешься. Поверь мне, захочешь куда-нибудь съездить, а не сможешь. Будешь локти потом кусать и метаться по клетке. - Он заговорщицки подмигнул: - Ну что? Выписываю лицензию на твое имя? Или как?
- Как прикажете, - сдержанно, уже без каких-либо эмоций, ответил Харднетт.
Особого энтузиазма от предложения он не испытывал. И дело было не в том, что полевая работа его пугала. Ничего подобного - за радость. Просто не понимал, какой именно хитроумный трюк по отношению к нему затеял Верховный Комиссар. В том, что не все так просто, как на первый взгляд кажется, Харднетт даже не сомневался.
А Старик остался доволен его ответом.
- Знал, что согласишься, всегда был легок на подъем. - Он потащил за цепочку и вытянул из кармана халата медальон лицензии. - Ночью еще распорядился откатать. На, держи.
Харднетт вылез из кресла и подошел к Верховному Комиссару. Взял из подрагивающей руки медальон, приступил к авторизации. И тут Старик, заглядывая ему в лицо, заметил, словно, между прочим:
- А мне это по душе, Вилли.
- Что именно? - не уловив подвоха, уточнил Харднетт.
- Не споришь с тем, что рано или поздно займешь мое место. Хорошо, что не споришь. Это правильно. Это по-честному.
Верховный явно «брал на пушку», но Харднетт не позволил дрогнуть ни единому мускулу на лице:
- Я никогда не думал над этим, шеф.
Сказал, как отрезал.
- Неужели? - с плохо скрытой иронией спросил Старик и снял очки.
Харднетт на дух не переносил веселых аппаратных игрищ и всячески избегал их. Он пришел в органы не карьеру делать, а дело. Без дураков - дело. Но когда нарывался на каверзный вопрос, знал, что ответить. Умные люди и жизнь научили.
- Если серьезно, то я считаю, шеф, что вам еще трудиться и трудиться на благо народов Федерации, - отчеканил Харднетт, мигом перейдя с неформального на сугубо официальный тон. - С вашими знаниями, с вашим богатым опытом уходить - преступление.
Говорил он так, чтобы в голосе слышались ноты уважения на грани преклонения. Но не пресмыкательства. Ни в коем разе! Старик не любит откровенных подхалимов. Впрочем, Харднетт таковым никогда не был и не собирался становиться.
Старик слушал, не перебивая. А выслушав, подышал на стекла очков и с какой-то запредельной тщательностью стал протирать их мятым платком, извлеченным из бездонных карманов халата. Потом спросил:
- Ты правда так думаешь, дружище?
- Ну разумеется, - ответил Харднетт.
И сам поверил.
Но тут же допустил обидную промашку - встретился со Стариком глазами. Тот сразу впился в него своим фирменным пронизывающим взглядом, ощущение от которого всегда было таким, словно в голову вкручивают два шурупа.
Случилась та минута, когда не знаешь, как поступить.
Отвести взгляд от холодных белесых глаз, как это всегда и делал прежде, значит, дать Старику предлог думать, что был неискренен в разговоре на столь больную для него тему. Это опасно. Не отводить, дождаться, когда сам отведет, значит, показать свое превосходство. Пусть в мелочи, но все же превосходство. Это тоже опасно. Все опасно, когда имеешь дело с опасным человеком. Да еще со столь могущественным.
Харднетт действительно не знал, что делать. Но в замешательстве пребывал лишь несколько волнительных секунд. Будучи достойным учеником своего учителя, он нашел выход: как бы совершенно непредумышленно уронил медальон лицензии на ворс ковра и, обозвав себя растяпой, наклонился поднять.
- Какие-нибудь особые указания будут? - спросил он, сунув медальон в карман сюртука.
- Да, Вилли, будут. - Верховный Комиссар даже не пытался скрыть понимающую ухмылку. - Я попрошу тебя, Вилли, первоначальные следственные действия на Тиберрии провести под прикрытием. Так, чтобы никто из тамошних князьков не знал, что мы работаем. Ни сном, ни духом чтобы. - И, не дожидаясь очевидного вопроса, стал пояснять, с чем связана такая осторожность: - Через неделю… - Он глянул на напольные куранты. - Нет, уже через шесть суток. Так вот, через шесть суток пройдет заседание Ассамблеи по вопросу национальной политики. Не хотелось бы, чтобы статусные гуманисты из Контрольного Комитета вновь подняли вопрос о нашем чрезмерном рвении и излишней подозрительности. Нельзя дать им повод. Понимаешь, о чем я?
- Вполне, - сказал Харднетт и повторил задачу: - Нужно отработать тихой сапой. - И, сделав секундную паузу, заверил: - Надо - отработаем.
Старик одобрительно кивнул, после чего взял Харднетта за рукав и доверительно пожаловался:
- Ты не поверишь, дружище, как утомили меня эти профессиональные душелюбы. Златоусты - черт их дери! - философствующие. Носятся с этой своей… - он брезгливо поморщился, - толерантностью, как дурни со списанной торбой. Ей-богу, как дурни!
- С писаной, - машинально поправил Харднетт.
- Что?
- С писаной, говорю, торбой.
- Да, с писаной, - согласился Старик. - А я как сказал?
- Со списанной…
- Ошибся. Впрочем, им и списанной будет много. Ненавижу их! Даже больше скажу: прибил бы всех на месте, была бы возможность. Им бы только, знаешь ли, критиковать. Хлебом не корми, дай потрындеть на тему «Как нам тут все благочинно обустроить». Выползет такой деятель на трибуну и давай - ля-ля-ля, бла-бла-бла и шема-шема-шема. Самоутверждается с утра до вечера. А скажешь ему: раз знаешь, иди и правь. Валяй. Бери ответственность. И что? Тут же язык в задницу. Ты ему: ну чего, дорогуша, остолбенел? Иди и правь. Давай-давай! Раз знаешь как. А он мнется. Нет, говорит, не желаю. Отчего же, спрашивается? Власть, отвечает, она развращает. Не хочу, говорит, брезгую. Запачкаться боюсь. Ну не сволочь ли?
Харднетт покивал, показывая, что глубоко сочувствует Верховному Комиссару, который по долгу службы вынужден общаться со столь пакостными людишками.
Старик же не сумел остановиться и продолжил гневную речь:
- Я иногда, Вилли, смотрю на такого малахольного и вот что думаю. Черт возьми, думаю, да тебя развратят и власть, и анархия, и богатство, и нищета, и все что угодно! Потому как твоя гнилая душонка и бледная моча в венах от рождения предназначены для растления. Ничего другого тебе не светит, и ничего другого тебе не суждено. И зря, сулявый, отпихиваешь так испуганно власть бессильными ручонками - тебе никто ее всерьез не предлагает. Власть не дают, ее берут! - Старик в запале рубанул воздух рукой, чуть не выронив очки. - И сил нет, как хочется, дружище Вилли, проорать ему на прощание: пошел вон, слизняк! Прямо в рожу: не путайся под ногами у настоящих людей - затопчем! - Он почти прокричал последнюю фразу, зашелся долгим кашлем и схватился за грудь. - Фу!.. Чего-то я… того… разбушевался.
- Шеф, с вами все в порядке? - совершенно искренне обеспокоился Харднетт. Только этого еще не хватало - чтобы Верховный Комиссар отдал богу душу у него на руках.
«И его жалко будет, и себя, - промелькнуло в голове полковника. - Его очень - такой человечище уйдет. А себя и того пуще - по допросам затаскают».
Но Старик откашлялся и успокоил:
- Все нормально, дружище. Со мной все в порядке.
- Может, врача вызвать?
- К черту врача! - отмахнулся Старик. И тут же, лукаво прищурившись, спросил: - Вот кстати, Вилли, ты знаешь, что говорит о толерантности медицина?
Харднетт ответил неопределенным пожатием плеч. Он прекрасно знал, что такое толерантность с точки зрения традиционной науки. Как не знать? В свое время окончил медицинский. Но он также знал, что никакая сила не в состоянии помешать Верховному Комиссару в стотысячный раз высказаться на этот счет. И тот действительно не преминул.
- Толерантность, - назидательным тоном начал Старик, - есть полное или частичное отсутствие иммунологической реактивности. Что означает… Что это, Вилли, кстати, означает?
- Потерю организмом человека способности к выработке антител в ответ на антигенное раздражение, - по-военному четко доложил Харднетт.
- Правильно, - похвалил его Старик. - Толерантность - это смерть. Вот так вот. Вот так… Но мы смерти организма по имени Большая Земля не допустим. Верно, Вилли?
- Верно, - согласился Харднетт.
- Потому что кто мы с тобой?
- Антитела.
- Точно, дружище! Мы - антитела. Антитела, сражающиеся за здоровье организма. Так что иди, Вилли! Иди и сделай все как надо.
- Единое из многого! - коснувшись рукой правого виска, официальным девизом попрощался Харднетт. По-молодецки щелкнул каблуками и чуть ли не строевым пошел в сторону леса, от которого с каждым шагом все больше тянуло сырым мхом и жухлой листвой.
Но ступить на тропу Харднетт не успел.
- Подожди, Вилли! - остановил его Старик.
Полковник замер и обернулся. Верховный, близоруко щурясь, произнес с неожиданным смущением:
- Я тебе сказал, Вилли, насчет заседания Ассамблеи. Так я вот что… Я собираюсь выступить с докладом и набросал тут кое-чего. Ты послушай. Две минуты, не больше. Добро?
Харднетт кивнул, дескать, я весь - внимание.
Старик нацепил очки и, придавая голосу максимум пафоса, будто уже стоял на виртуальной трибуне главного законодательного органа Федерации, зачитал с листа следующее:
- «Стало общим местом, что Федерацию Большая Земля называют империей. Мне представляется, что это не презрительное название. Я думаю, что это даже и не название. Это судьба. Нравится это кому-то или нет. Во многом мировая история - это история расширяющихся империй, основной закон для которых - достижение естественных границ. А естественная граница для империи - когда она упирается в Над-Пространство или выходит к границе другой империи.
Но в последние годы возникла дурная тенденция к построению противоестественных границ. Имя им - декларации о примате “многонационального” характера развития Федерации.
Понятно, что бесчисленные разговоры о необходимости так называемой “толерантности” к другим народам и культурам служат, прежде всего, цели ограждения иноплеменников от критики.
А между тем Большая Земля многие годы существовала как многоплеменное государственное образование - в ней шли процессы ассимиляции и естественной натурализации, и все это время вопрос о ее “многонациональности” не ставился. Все понимали, что Федерация Большая Земля - это государство землян, что при всей разноплеменности - это единый, национальный и политический организм. И вопрос о том или ином племени и его особенностях решался на основе равноправия, а не признания “исключительных прав” иноплеменников. Единственным исключением была Даппайя, автономия которой охранялась именно на основе признания политических прав даппайцев. Как и следовало ожидать, эта исключительность привела лишь к постоянной “даппайской крамоле”, терзавшей Федерацию более полувека и разрешившейся Известным Инцидентом.
Я считаю, что высказывание отдельными политическими деятелями требования “многонациональности” - это отнюдь не требования соблюдения прав входящих в Федерацию народов, а либо прикрытие сепаратизма, либо оправдание разрушительной работы во вред землянам и на пользу исключительно своему “избранному” племени. Я убежден, что так называемая “многонациональность Федерации Большая Земля” - есть не что иное, как псевдоним господства иных племен над землянами…»
Верховный прервался:
- Ну и так далее. Как тебе спич, Вилли?
- Самое оно, - оценил Харднетт, который хотя и слушал Старика не слишком внимательно (прошли те времена, когда он с жадностью ловил каждое слово шефа), но суть схватил. И в подтверждение того, что все прекрасно понял, обобщил: - Пришел в Рим - считай себя римлянином, но и веди себя как римлянин.
- Вот именно, - кивнул Старик. - Ну а дальше я там развиваю тему и подвожу к мысли, что в мировой системе, которую мы создаем, единственный путь к безопасности - это путь активных упреждающих действий. Мне помнится, Вилли, ты с этой доктриной был согласен. Ведь так?
Харднетт прижал руку к сердцу:
- Шеф, полностью.
Полковник не кривил душой, он на самом деле разделял идею, с которой Верховный Комиссар носился все последние годы. Смысл ее заключался в том, что на смену пассивной концепции устрашения времен «первоначального освоения космического пространства» должна прийти более динамичная стратегия. Стратегия, которая строилась бы на упреждающих операциях. Тому, кто по эту сторону невидимого фронта, трудно с этой идеей не согласиться. Она актуальна. В период нарастающей угрозы войны с империей тморпов - актуальна вдвойне. Ганнибал у ворот! К черту сантименты!
- Ну так чего тогда стоишь, раз согласен?! - воскликнул Старик и хлопнул Харднетта по плечу: - Иди, Вилли. Иди и твори дела божьи!
И Харднетт пошел творить. Как всегда - со звероподобным усердием.
Едва он вышел в открытую дверь «веранды» и ступил на несуществующую тропу несуществующего леса, тут же услышал встревоженный птичий гомон, шум ручья и шорох листьев под ногами. Увернувшись от собравшейся хлестнуть его по лицу несуществующей ветки, полковник оказался в служебном коридоре и уже не мог видеть, как лес внутри виртуальной стены охватило верховое пламя.
В коридоре Харднетт сразу направился к лифту для персонала высшего звена.
Пока поднимался к себе на девятнадцатый, елозил взглядом по накарябанным записными умниками надписям («Территориальный императив - сила центробежная», «Ответственность - сила центростремительная», «Информативность сообщения обратно пропорциональна его предсказуемости», «Абсолютная безопасность одного означает абсолютную незащищенность остальных») и размышлял о Старике.
Думал, что таких людей, как шеф, и раньше-то делали штучно, а сейчас вообще не делают. Из тех более-менее серьезных политических лидеров, которых можно вспомнить навскидку, нет таких, кто был бы способен вот так же, выдерживая мощное давление со стороны многочисленных радетелей терпимости, нести бремя ответственности за безопасность всей федерации. Старик способен. Выдерживает и несет. Железный человек! Ему глубоко наплевать на то, что думают и говорят о нем другие. «Мы - первый и последний рубеж на пути диких иноплеменных орд, - повторяет он на каждой коллегии. - Сломаемся, настанет мировое варварство».
«И он прав, тысячу раз прав», - в который уже раз согласился со Стариком Харднетт.
Когда лифт остановился, полковник, вытащив из кармана синий маркер, старательно вывел справа от пульта: «Сказанное исчезает - написанное остается». Полюбовался результатом секунду-другую, спрятал маркер и вышел из лифта.

2

В личном кабинете начальника Особого отдела не было ничего, помимо длинного металлического стола и жесткого крутящегося стула. Таков тщательно культивируемый в подразделениях Комиссии строгий стиль. Почти аскеза.
Единственным нефункциональным элементом скромного, похожего на пенал помещения являлось чахлое растение в керамическом напольном горшке - давно (а быть может, и никогда) не видавшая солнца дизиготека Вейча.
Ну еще, вероятно, по разряду излишеств мог бы пройти агитационный плакат, приклеенный к поверхности бронированной двери. На плакате - боец Особой Бригады Возмездия в экипировке и при полной выкладке: многослойный бронежилет, шлем с приборами индикации, генератор силовой защиты, сенсорный компенсатор, визор системы спутниковой поддержки, шанцевый комплект, все прочие армейские штучки-дрючки, а в руках - штатная лазерная винтовка, ствол которой направлен на зрителя. Обычная мобилизационная агитка. Только поверх стандартного лозунга: «ХОЧЕШЬ СТАТЬ ГЕРОЕМ? СТАНЬ ИМ!» шутники из аналитического отдела присобачили другой: «ОТКРОЙТЕ! ДОКТОР ПРИШЕЛ».
Добравшись до рабочего места, Харднетт оседлал стул и, несколько раз крутанувшись, сначала по часовой стрелке, а затем против, стал прикидывать, с чего начать прежде всего. Решил, что с уточнения некоторых деталей по принятому к производству делу.
И приступил.
Вместо того чтобы приказать терминалу голосом, как это и делают все нормальные люди, полковник по неизжитой детской привычке щелкнул пальцами. Звук был распознан, и в ту же секунду затрепыхало перед ним прозрачное полотнище экрана. В детстве шутка радовала, теперь, к сожалению, нет.
Теперь вообще мало что радует.
Для начала Харднетт запросил, случались ли ранее какие-либо крупные инциденты с раймондием. Оказалось, что ничего подобного не бывало. По оперативным данным этот металл нигде не всплывал и по отслеживаемым делам не проходил. Если не считать, конечно, мелкие случаи чисто уголовного характера - грабеж, квартирные кражи и прочее, что проходит по ведомству Министерства общественной безопасности.
Еще раз просмотрев последние сводки с Тиберрии, Харднетт запросил сведения по пропавшим конвойным. Машина послушно закачала материал и начала выводить на экран в режиме прокрутки.
Сначала по некоему Курту Воленхейму.
Форма 23 / Справка базы данных ЧКПП №45678901315
Имя: Воленхейм Курт
Идентификационный номер: НМ 76842309-30961
Отец: Воленхейм Генрих
Мать: Воленхейм (Монсон) Сезанна
Дата рождения: 12 ноября 2194 года по единому летоисчислению
Место рождения: Копшшоло, Сарма, Федерация Большая Земля
Национальность: землянин (натурализованный)
Гражданство: Большая Земля
Антропометрические данные:
Рост - 189
Базовый цвет радужной оболочки глаза - К 92.9945 3 156.7654 Г 140.9873
Группа крови - АБ
Резус-фактор - плюс
Мутация гена ТСР-5 - плюс-минус
Шифр генетической регенерационной карты - 2395676549112
Коэффициент интеллекта - 98
Индекс жизненной активности - 64
Индекс лояльности - 89
Вербовка: признана нецелесообразной
Текущий статус: Всемирная Сырьевая Корпорация, корпоративный конвойный отряд, конвойный
Приложение 1
Форма 64 / Сопутствующая справка Департамента учета трудовой деятельности №78654435673
Имя: Воленхейм Курт

Предыдущая страница 4 Следующая страница


5 Андрей Стерхов

Идентификационный номер: НМ 76842309-30961
Дата рождения: 12 ноября 2194 года по единому летоисчислению
Место рождения: Копшшоло, Сарма, Федерация Большая Земля
Начальное учебное заведение №5643 общего регистра, учащийся - 1.09.2201 - 20.07.2209
Муниципальный колледж города Копшшоло, учащийся - 1.09.2209 - 15.09.2211
Квалификационное училище №33 Департамента транспорта, студент - 2.08.2211 - 12.05.2213
Станция технического обслуживания корпорации «ЭкоОйл» № 123/35, младший менеджер - 11.07.2213 - 28.09.2213
Автоматическая заправочная станция корпорации «ЭкоОйл» № 5643/153, оператор - 3.08.2222 - 11.08.2223
Центр занятости города Копшшоло, безработный - 5.09.2223 - 25.06.2225
Торговый центр сети «Соло Маркет Линия», сотрудник охраны - 26.06.2225 - 20.05.2227
Всемирная Сырьевая Корпорация, Курсы подготовки к самостоятельной работе в составе Экспедиции Посещения, слушатель - 26.06.2227 - 24.08.2227
Всемирная Сырьевая Корпорация, корпоративный конвойный отряд, конвойный - с 24.08.2227
В этих справках Харднетт ничего интересного для себя не нашел - пункты заурядной биографии человека, каких миллионы. Пробежал глазами еще раз - нет, зацепиться не за что. Можно было бы раскрыть каждую позицию в более обширный файл и там поковыряться, но полковник не стал этого делать. Не видел смысла. И перешел к данным по второму фигуранту.
Форма 23/ Справка базы данных ЧКПП №45678901316
Имя: де Арнарди Владислав
Идентификационный номер: НМ 56437899-34575
Отец: де Арнарди Кирк Стас
Мать: де Арнарди (Ковалева) Дайана
Дата рождения: 21 мая 2199 года по единому летоисчислению
Место рождения: Старый Град, Ритма, Федерация Большая Земля
Национальность: землянин (генетический)
Гражданство: Большая Земля
Антропометрические данные:
Рост - 182
Базовый цвет радужной оболочки глаза - К 98.8565.3 86.7655 Г 24.0987
Группа крови - Б
Резус-фактор - плюс
Мутация гена ТСР-5 - плюс-плюс
Шифр генетической регенерационной карты - 3952371134237
Коэффициент интеллекта - 123
Индекс жизненной активности - 87
Индекс лояльности - 66
Вербовка: попытка осуществлена 20.12.2220 федеральным агентом 0887, результат - отказ кандидата
Повторная вербовка: попытка осуществлена 28.04.2228 федеральным агентом 0966, результат - отказ кандидата
Текущий статус: Всемирная Сырьевая Корпорация, корпоративный конвойный отряд, конвойный
Приложение 1
Форма 64 / Сопутствующая справка Департамента учета трудовой деятельности №78654435674
Имя: де Арнарди Владислав
Идентификационный номер: НМ 56437899-34575
Дата рождения: 21 мая 2199 года по единому летоисчислению
Место рождения: Старый Град, Ритма, Федерация Большая Земля
Частная школа Зольцмана, учащийся - 1.09.2206 - 25.07.2214
Северо-западный колледж Старого Града, учащийся - 30.08.2214 - 26.06.2218
Филологический факультет Открытого университета Старого Града, студент - 1.09.2218 - 28.06.2222
Институт лингвистических исследований Объединенного университета, аспирант - 3.08.2222 - 11.08.2223
Австралийский Центр боевой подготовки имени командора Брамса, курсант - 5.09.2223 - 25.06.2225
Штурмовая Дивизия Экспедиционного корпуса, 867-й линейный полк, рота 3, боец прикрытия, штурма рядовой первого уровня - 26.06.2225 - 12.02.2227
Штурмовая Дивизия Экспедиционного корпуса, 867-й линейный полк, рота 3, боец атаки, штурма рядовой второго уровня - 13.02.2227 - 5.09.2230
Центр боевой подготовки «Взведенный Курок», курсант - 6.09.2230 - 8.04.2231
Штурмовая дивизия Экспедиционного корпуса, отряд «Звездные Коты», специалист, штурма рядовой третьего уровня, пожизненный личный позывной «Кугуар» - 9.04.2231 - 7.07.2233
Всемирная Сырьевая Корпорация, Курсы подготовки к самостоятельной работе в составе Экспедиции Посещения, слушатель - 26.10.2233 - 24.12.2233
Всемирная Сырьевая Корпорация, корпоративный конвойный отряд, конвойный - с 25.12.2233
В отличие от данных Курта Воленхейма, данные Арнарди полковника заинтересовали. И весьма. Во всяком случае, за две нестыковки острый глаз профессионала тайного сыска зацепился сразу.
Во-первых, было непонятно, почему отлично зарекомендовавшего себя солдата, солдата, которого забрали из линейной части в отряд специального назначения, солдата, который честно отпахал два контрактных срока, солдата, который, в конце концов, получил личный пожизненный позывной (что случается с одним из тысячи), не выдвинули в кадровый состав? Почему при таких блестящих данных он не стал офицером?
Вот вопрос: отчего так случилось?
Насколько Харднетт знал, никто пока еще не отменял директивы Комитета объединенных штабов по продвижению бойцов, имеющих высшее образование, туда, куда положено. Даже специальные квоты ежегодно выделяются на это дело. Так кто Владислава де Арнарди затормозил? И на каком основании?
Харднетт сделал соответствующий запрос, и машина выдала весьма обескураживающий текст:
Предложение №3476/453 на обучение в профильном Училище кадрового контингента от 7.08.2229.
Реакция кандидата - отказ.
Все понятно - сам себя солдат затормозил. Предложение ему все-таки сделали. Бюрократическая машина сработала исправно, грех ее в данном случае винить. Да только не пожелал солдат стать офицером. Не всегда, выходит, плох тот солдат, который не хочет стать командором.
Харднетт понимающе кивнул. Он знал таких людей. Им самим в пекло - за ради бога, а вот других на смерть послать, тут у них как раз кишка тонка.
«Что ж, - подумал Харднетт, - каждый в своем праве».
С этим ясно.
Но было еще кое-что, вызывающее удивление. А именно: почему парень из благополучной и, видимо, небедной семьи вообще добровольно пошел в армию? Вот - почему так поступил? Вроде все у него по жизни шло благополучно, карьера складывалась вполне удачно, и вдруг как гром среди ясного неба - Центр боевой подготовки. Да еще и - куда уж круче! - имени командора Брамса. Может, дело в несчастной любви? А быть может, что-то кому-то хотел доказать? Или не кому-то, а себе? Или все же не совсем удачно карьера у него складывалась? Или вовсе неудачно?
Харднетту стало интересно, в каком именно направлении двигал науку аспирант де Арнарди, поэтому запросил тему его кандидатской. Машина мгновенно выдала:
Тема кандидатской диссертации Владислава де Арнарди (идентификационный номер НМ 56437899-34575) засекречена по распоряжению секретаря Чрезвычайной Комиссии по противодействию посягательствам №132487/456 от 4.09.2222 года.
Харднетт аж присвистнул от изумления. Неужели в Институте лингвистических исследований разрабатывают новые виды вооружения? А может, там составляют математические матрицы шифровальных машин? Или, бери выше, используя вероятностные модели, ищут на супер-пупер-компьютерах новые каналы выхода в Над-Пространство? Что за чушь-то такая?
Он увеличил уровень доступа с общего четвертого до своего второго и повторил запрос. На этот раз машина скрывать тему не посмела, и на экране высветилось:
«Логико-прагматический анализ элементарных синтаксических знаков высказывания на основе древнедаппайских текстов».
И тут уж, конечно, Харднетт понял, отчего диссертацию аспиранта Арнарди закрыли от простых смертных. Чего тут понимать? Яснее ясного. После Известного Инцидента вся информация, так или иначе связанная с Даппайей, проходит под грифом «Совершенно конфиденциально», а иная так и вовсе под грифом «особой государственной важности». Все в свое время засекретили. Даже рецепт приготовления даппайской сыти. Абсурд, конечно. Полнейший! Но это как раз тот самый абсурд, в котором присутствует глубочайший смысл.
«Странно все это как-то», - подумал Харднетт и крутанулся на стуле по часовой.
Действительно - странно. Вполне перспективную тему грыз парень. С учетом известных обстоятельств, могла бы кормить его всю жизнь. А он взял и сорвался. Как лещ с кукана. Мальчик-отличник подался в племя отпетых сорвиголов. Из ученой палаты - в солдаты. Ладно бы еще технарем был по образованию, а то ведь занимался какой-то заумью несусветной. Филологией! Стишки, вероятно, пописывал украдкой по ночам. Где те стишки и где тот окоп? Нет, так в жизни не бывает.
Но получается, что бывает.
«И куда только его родителя глядели?» - подумал Харднетт, опять крутанувшись на стуле. Теперь уже против часовой.
Кстати, о родителях: кто они и где сейчас?
Он приказал раскрыть позицию «ОТЕЦ», и аппарат выдал информацию, оказавшуюся очень краткой:
Де Арнарди Кирк Стас - в живых не числится с 4.08.2223
Харднетт не стал соваться в архив, а повторил операцию по позиции «МАТЬ». Информация оказалась столь же скупа:
Де Арнарди (Ковалева) Дайана - в живых не числится с 4.08.2223
Что-то в этих лаконичных строчках показалось Харднетту весьма важным. И не только важным, но и знакомым. До боли знакомым. В следующую секунду он понял, что именно - дата смерти.
Четвертое августа 2223 года.
Едва до него дошли эти цифры, в голове взорвалась бомба, начиненная страшными воспоминаниями десятилетней давности. Эта бомба всплыла на поверхность из глубин подсознания, с самого его илистого дна, а когда рванула, в мозгу сразу вспыхнул жуткий заголовок из новостной ленты:
ОЧЕРЕДНАЯ ВЫЛАЗКА ЭКСТРЕМИСТОВ. КАТАСТРОФА НА БОРТУ ПАССАЖИРСКОГО НП-ЛАЙНЕРА. МНОГОЧИСЛЕННЫЕ ЖЕРТВЫ.
И тут уже, прорвав плотину, сами собой пошли вспоминаться сухие строчки информационного сообщения, разделившего его жизнь на «до» и «после»:
Информационное агентство Рейтер со ссылкой на официальные источники сообщает, что 4 августа в 12.05 по единому времяисчислению взорвался пассажирский НП-лайнер «Сюита», находящийся в зоне предстартового ожидания НП-узла Апарау.
НП-лайнер «Сюита» (корабль проекта 56630) следовал рейсом №3452-бис по маршруту Ритма - Апарау - Горосс. На борту находилось 354 пассажира и 29 членов экипажа. Число погибших и пострадавших уточняется. Спасательная операция проводится силами Министерства ликвидации последствий. О происшествии проинформирован президент Федерации. Для расследования причин взрыва создана межведомственная комиссия.
Вспоминать невыносимо, не вспоминать - невозможно.
Первое движение сознания в ту сторону и сразу - пронзительная боль. Ощущение вбитого в сердце гвоздя. Оцепенение. Лишь потом, из попыток вздохнуть, наплывают: безжизненный свет коридорных ламп, звук шагов по скользким плитам морга, черные круги под глазами матери, превратившееся в маску лицо отца.
А затем…
Взвизг молнии черного пакета сливается воедино с глухим стоном отца и воплем матери. В круге яркого света - бесформенный сгусток обгорелой плоти. Все, что осталось от человека. От ребенка. От его, Вилли, сестры.
Огромный белый бант, пузырь клубничной жвачки, заливистый ребячий смех, улыбка - ничего этого больше нет.
Улыбка?..
Жуткий оскал оплавленных зубов.
Смотреть невыносимо, не смотреть - невозможно.
Тошнота подступает к горлу. Крик отчаяния, пытаясь вырваться наружу, жжет грудь. Что-то давит, давит и давит на переносицу, и мир, в конце концов, исчезает за пеленой хлынувших слез.
- Вилли, а почему небо синее?
- Лиза, не трогай меня!
- А почему, когда идешь по снегу, он хрустит?
- Лиза, я тебе говорю, не дергай меня!
- А почему листья…
- Лиза, оставь меня в покое!
Через два дня после того несостоявшегося разговора она оставила его навсегда. Маленькая, ни в чем не повинная жертва большего террора.
А затем…
Удар слипшегося в ладони комка глины о крышку небольшого гроба, как предательское согласие с необратимостью бытия.
Картонные слова сочувствий, за которыми радость: «Слава тебе, Мессия, что эти ублюдки с Прохты на этот раз не моих…»
Бред поминок - разноцветные канапе на белой тарелке из праздничного сервиза.
А ночью - истерика и вопросы, бесконечные вопросы: зачем? почему? кому это нужно, чтобы все вот так вот?..
Проклятые вопросы.
Вопросы, на которые не смог в ту ночь ответить.
Ни в ту ночь, ни после.
Потому что на эти вопросы невозможно ответить словами. Нет таких слов. Впрочем, на эти проклятые вопросы вообще никак невозможно ответить. Эти вопросы можно только снять - поступком, действием, решительным и жестоким.
Лиза, сестренка, это твоя смерть сделала меня солдатом вечной войны!
Его сестра вместе с группой одноклассников направлялась в Страну Сказок - парк развлечений, построенный за год до того на Гороссе.
Развлеклись.
Родители Владислава де Арнарди, судя по датам, решили отметить поездкой на Горосс серебряную свадьбу.
Отметили.
Ответственность за тот взрыв взял на себя вечно отсиживающийся в норах лидер «Фронта освобождения Прохты» Зент Гшло.
Взял, сука, и до сих пор несет!
Воспоминания вызвали приступ всепоглощающей ненависти. Белый свет стал черным. Ладони сжались в кулаки.
- Спокойно! - приказал себе вслух Харднетт. - Не психуй. Остынь. Нужно работать.
Не сразу, но отпустило. Встал, несколько раз прошелся туда-сюда по кабинету. Спросил у бойца с плаката:
- Как оно тебе, парень?
Не дождавшись ответа, понимающе кивнул и вернулся за стол.
Теперь ему было предельно ясно, отчего это умник-разумник Владислав де Арнарди так резко поменял свою судьбу и в двадцать четыре года встал на ту стезю, которая к тридцати трем сделала его дикой кошкой кугуаром. Оттого же, отчего и он сам, Вилли Харднетт, подался по окончанию интернатуры медицинского университета не в Исследовательский Центр когнитивной науки, куда зазывали психохирургом, а в Чрезвычайную Комиссию, где стал опером Особого отдела. Одна у них причина была для подобного безумства - месть. Та самая штука, зов которой непреодолим.
Один неглупый и талантливый поэт сказал однажды: «Уж лучше бросить тысячу поэзий, чем захлебнуться в родовом железе». Лучше или не лучше, но по-другому - никак.
Харднетт даже уточнять не стал, как именно ушли из жизни госпожа и господин де Арнарди, настолько было очевидно, что парень из того самого, кровавого призыва. Без вариантов - у Владислава имелись личные счеты, и он пошел их сводить. И сводил, пока не надоело. Но вот надоело.
По всему видать, за десять лет службы устал от войны с террором солдат по фамилии де Арнарди, по имени Владислав, по прозвищу Кугуар. Устал быть героем и совершать подвиги. Накушался этим делом до оскомины. Опротивело ему, видать, все это до чертиков. Воткнул штык в землю и лег на дно. И там, на дне, пропал.
Хотя Харднетту как-то не очень верилось, что бывший «звездный кот» вот так вот запросто исчез на ровном месте.
Не те это парни, чтоб исчезать на ровном месте. А может…
Может, он того самого? Сломался и позарился? А? Что, если?..
Да нет, не мог он на воровство пойти. Глупость! «Звездный кот» - вор? Бред!..
Харднетт еще раз перечитал справку - впечатление не изменилось. Прокрутил трехмерное фото по часовой: открытое лицо, располагающая полуулыбка, цепкий, немного усталый взгляд умных, много чего повидавших в жизни глаз. И горизонтальный шрам на правой щеке. Шрам, кстати, был грубым, неаккуратным, создавалось впечатление, будто солдат зашивал себе рану сам. Возможно, так и было. После атаки. На поле боя. Странно только, что потом в клинике не сделал «пластику». Военная страховка предусматривает.
«Видимо, оставил на память о службе», - подумал Харднетт и медленно прокрутил фото против часовой.
Нет, конечно, не мог этот бравый воин украсть раймондий. Ни в какие ворота не лезет. Даже если откинуть в сторону симпатию как к товарищу по несчастью (Старик бы, например, откинул без всяких колебаний - как известно, личное - делу помеха), все равно в голове такое не укладывается. Легче поверить, что Воленхейм раймондий утянул. Не очень удачливый уроженец богом забытой промышленной колонии, пожалуй, мог бы на такое пойти.
Но, с другой стороны, разве Арнарди позволил бы Воленхейму похитить взятый под охрану груз? Нет, конечно. Если только допустить, что Воленхейм убил напарника. Такое можно допустить, но трудно представить. Ничем не примечательный конвойный прикончил «звездного кота»? Не смешите!
Выходило, что Арнарди и сам бы не украл, и Воленхейму не дал бы. Третьего не дано. Тупик.
Ну хорошо, допустим на секунду (но только на секунду), что Воленхейму удалось справиться с Арнарди. Что он с краденым раймондием-то сделал? Вывезти не мог - космодром корпоративный, все под контролем, муха не пролетит. Прятать - смысла нет. Убогим тиберрийцам раздал? Ну да, сейчас!
Оставалось грешить на самих аборигенов. Но тут возник естественный вопрос: почему он раньше им на фиг не нужен был? Был не нужен, а теперь резко понадобился. Ерунда какая-то…
Хотя, может быть, и не совсем ерунда.
Или даже - совсем не ерунда.
Вот, например, взять ту же Норпалакту. Стояли у них там эти дурацкие древние пирамиды, сто лет в обед никому не нужны были. Стороной их аборигены обходили. Но стоило археологам из тамошней Экспедиции Посещения одну на блоки разобрать, вырезали археологов. Оказалось, что не все так просто.
Так что - всякие случаи бывают.
Ну ладно. Ну хорошо, предположим, понадобился аборигенам для чего-то раймондий. А как они смогли проникнуть в Зону Отчуждения? Вопрос. А если допустить, что каким-то чудом все же проникли, то как справились с хорошо вооруженным конвоем? Очень большой вопрос.
Мозг работал на полную катушку, перебирая варианты и версии.
Чуть не задымился.
«Баста!» - наконец остановил сам себя Харднетт.
Решил, что хватит на кофейной гуще гадать. В тиши кабинетной по этому делу все равно ничего не высидишь. Нужно, как и приказал Верховный, хватать ноги в руки и двигать на эту самую Тиберрию. Все своими руками щупать и своим носом нюхать. Изучить тему по полной программе: лично осмотреть места происшествий, опросить свидетелей, собрать улики. Улики - обязательно. И косвенные - наталкивающие, и прямые - неопровержимые. И по делу о сгинувшем конвое, и по делу о рухнувшем на скалы «сикорском». По двум делам. Которые дальновидный Старик, между прочим, уже объединил в одно. И, пожалуй, нужно спешить-поторапливаться, пока прочие заинтересованные ведомства дел не наворотили. С них станется. Еще те умельцы следы затаптывать и запутанное запутывать. Так что - вперед! Как говорили древние, время ждать не умеет.
Поторопил сам себя полковник и со словами: «Давно не брал я в руки шашек, а в голову - фишек» немедленно приступил к предварительной подготовке.
Вытянул из приборного пенала шнур переходника. Освободил от защитного колпачка штекер, нащупал за правым ухом и вытащил заглушку порта вживленного нейрочипа. Затем осторожно воткнул иголку «папы» в подкожную «маму».
Через три секунды в мозгах зафонило, виски сдавило невидимыми тисками, а кончик языка защипало, как будто лизнул аккумуляторную батарею - пошел контрольный опрос.
- Аппаратный контакт? - запросил диагност Центрального аппарата.
- Норма, - доложил анализатор терминала.
- Уровень сигнала?
- Сорок восемь единиц от порогового.
- Скорость обмена?
- Восемь с половиной.
- Сжатие данных?
- Включено.
- Контроль ошибок?
- Включен.
- Тип вживленного чипа?
- «Прикладные Цифровые Решения», футорочип, экспериментальная модель, серийный номер ЛК 040314168, экземпляр 2, спецзаказ.
- Драйвер устройства?
- «Пластичные Вычислительные Технологии», Фора-51, версия 34.9008.75.
- Идентификационный номер реципиента?
- НМ 54277059-28956.
- Дата последней диагностики?
- 18 ноября 2232 года.
- Готовность к обмену?
- К обмену готов.
- Обмен разрешаю.
Как только сетевое подключение состоялось, Харднетт вышел через меню на Обучающий узел и запросил информационный пакет по Тиберрии. Узел с готовностью предложил возможные варианты. От расширенного полковник категорически отказался - зачем грузить лишней информацией память? Не резиновая. Ограничился стандартным пакетом. Запустил загрузку и положил набирающуюся ума голову на по-школярски сложенные руки.
Операция прошла без прерываний и заняла двадцать две с половиной минуты. За это время Харднетт успел подремать и даже увидеть сон.
Во сне он сидел возле потрескивающего камина и глядел через замызганное осенними дождями окно на ветку вишни. По ней, узловатой, в поисках чего пожрать рыскали голодные взъерошенные воробьи.
Внезапно - будто сорвалась с чьего-то пера жирная клякса - на ветку уселся дрозд. С базарным шумом разогнав пернатую мелочь, дрозд остался в надменном одиночестве и зачем-то стал раскачиваться.
Видя, как прогибается под тяжестью черной птицы ветка, Харднетт подумал: «Сломается». Встал, открыл окно и сделал «кыш». Дрозд не улетел. Мало того, стал раскачиваться сильнее. Харднетт выхватил пистолет. Догадливая птица тут же вспорхнула, но вместо того чтобы исчезнуть, совершила вираж, набрала высоту и, прижав крылья, свалилась в боевое пике.
«Птицы - не всегда то, чем они кажутся», - подумал Харднетт, вскинул ствол, прицелился и нажал на курок. Но выстрела не случилось. Он нажал еще раз - нет.
Еще, еще и еще - нет, нет и нет.
Пистолет давал осечку за осечкой, а наглая птица уже подлетала. Она стала такой огромной, что затопила своей чернотой весь мир. Зловещая беспросветность грозила через секунду поглотить и самого Харднетта, но он еще раз, уже пребывая в крайней степени отчаяния и заходясь, как это зачастую и бывает во сне, беззвучным криком, потянул на себя как никогда тугой крючок.
И долгожданный выстрел все же раздался.
В последний миг.
В самый-самый-самый-самый последний.
Черная масса тут же разлетелась. Мгновенно. Как тьма при включении лампы. И стало видно, что ветка никуда не делась, что по-прежнему торчит она за окном и покачивается.
Теперь от ветра.
Когда на нее вернулся первый, самый смелый, а возможно, просто глуповатый воробей, Харднетт проснулся.
И как подгадал - загрузка уже закончилась, Обучающий узел перешел в режим тестирования.
- Испытуемый НМ 54277059 - 28956, доложите физические параметры планеты Тиберрия, - потребовала машина грудным женским голосом.
Ответ, как и следовало ожидать, дался Харднетту без особого напряжения. Настолько легко дался, что вместо того чтобы вникать в суть произносимого, он начал представлять себе женщину, голосом которой говорил Обучающий узел. Вырисовывал в своем взволнованном воображении ее соблазнительные формы, а сам тем временем тараторил:
- Тиберрия - четвертая планета звезды Эпсилон Айвена 375. Скорость движения вокруг звезды - 30,65 километра в секунду. Среднее расстояние до звезды - 174 миллиона километров. Астрономический год - 412 земных суток. Период вращения вокруг своей оси - около 29 часов.
- Точнее, - потребовала «железная леди».
- 28 часов 57 минут 13 секунд.
- Принято. Продолжайте.
- Слушаюсь, мэм! - дурашливо откликнулся Харднетт и продолжил: - Наклон оси - 26 градусов 15 секунд. Средний радиус - 7 350 километров. Длина экватора - 46 158 километров. Масса - 8*1024 килограммов. Ускорение силы тяжести - 9,88 метра на секунду в квадрате. Спутники - Эррха и Рроя. Состав атмосферы у поверхности - 77,9% азота, 21% кислорода, 1,1% аргона. Океан покрывает 62% поверхности планеты, восемь материков - 35%. Максимальная температура на поверхности - плюс 72 °С (пустыня Кхалтони), минимальная - минус 86 °С (район полярной станции Халустияна - Назарова - Блада).
На этом, в принципе, Харднетт свой краткий доклад закончил и был готов ответить на уточняющие вопросы, но Обучающий узел объявил:
- Зачет.

Предыдущая страница 5 Следующая страница


Последний рубеж 6

И попросил дать общую характеристику Схомии.
- Федеративная Республика Схомия, - приступил к ответу Харднетт, - является наиболее развитым государством Тиберрии. Расположена на юго-западе континента Брраррго. Площадь - 7 870 000 квадратных километров. Численность населения - 48 миллионов человек. Столица - Киарройок. Государственный язык - аррагейский. Уровень развития цивилизации - 53 балла по шкале Штайнера. Внутренний валовой продукт - 0,0011 от общего земного. Денежная единица - удэсхом. Основные этнические группы: аррагейцы (они же - арраги) - 57% населения, муллваты - 18% населения, ламты - 9% населения…
Харднетт прервался, надеясь, что этого будет достаточно. Но Обучающий узел молчал. Пришлось продолжить. Чтобы побыстрее набрать необходимые для интегрированного зачета баллы, Харднетт обратился к политическому устройству Схомии.
- После принятия в 2212 году Билля о единстве, ознаменовавшем конец эпохи междоусобных войн, Схомия номинально представляет собой федеративное государство. Но в силу особенностей исторического развития федеральная власть крайне слаба. Переданные субъектам федерации полномочия по современным представлениям чрезмерны. Система обязательного согласования решений федеральной власти с выборными правительствами всех тридцати двух округов неэффективна. Фактически Федеративную Республику Схомия можно считать аморфным объединением самостоятельных административных субъектов. В целом для Схомии характерна неоднородность состояния политической и правовой культуры, что не только тормозит развитие самой Схомии, но и снижает эффективность присутствия представителей Большой Земли в плане как экономической…
- Достаточно, зачет, - прервал Обучающий узел.
- …так и военной составляющих, - по инерции договорил фразу Харднетт.
А неугомонный Обучающий узел, не давая ему передыха, продолжал экзамен:
- Испытуемый НМ 54277059 - 28956, доложите, что означает понятие «халлачахра»?
- Халлачахра - это «колесо времени», - дисциплинированно ответил Харднетт. - В муллватской мифологии халлачахра - базовый аспект представлений о мировой истории. Согласно этим представлениям, мир вечен и неизменен, однако условия существования его центральной части, где и обитают муллваты, подвержены ритмическим колебаниям. Остальная часть мира пребывает в постоянном, не изменяющемся потоке времени. Халлачахра имеет 12 временных периодов - «спиц». Шесть из них относятся к «прогрессивному», восходящему полуобороту колеса времени (период «агалл»), а другие шесть - к регрессивному, нисходящему (период «тллонг»). Агалл в свою очередь состоит…
- Достаточно, зачет, - оборвал Харднетта Узел и с ходу стал монотонно читать гулким мужским басом текст на литературном аррагейском: - Урро тиб тагонато со пррай унго арр жмалк унго? Чрра со. Аган-тиб сум унго атиб дрроп унго ог атиб ой-аган уз пррай ака ой-аган рриорро жакл унго…
Закончив, Узел потребовал прежним, женским, голосом:
- Испытуемый НМ 54277059 - 28956, переведите на всеобщий язык.
И Харднетт перевел:
- Что представляет собой человек, который занят только тем, что спит и ест? Животное, без всякого сомнения. Создавший людей думающими, вложил в них разум, подобный Разуму Высшему, не с той целью, чтоб покрывался он плесенью праздности…
- Зачет, тест завершен, - объявил сладкоголосый Обучающий узел и подвел общий итог: - Уровень усвоения материала испытуемым НМ 54277059 - 28956 составляет восемьдесят семь процентов. Приемлем для выполнения оперативного задания с внедрением на глубину второго уровня.
- А нам больше и не надо, - сказал Харднетт и выдернул штекер из гнезда.
Не придуман еще адаптерный модуль, обеспечивающий стопроцентное усвоение цифрового формата гиппокампом, так чего нервничать? Десять - пятнадцать процентов потерь - пустяк.
Легенду прикрытия Харднетт решил разработать по пути на Тиберрию. Но о лице побеспокоился сразу. Это, конечно, неправильно - легенду к лицу подбирать. Надо бы наоборот. Но время поджимало - лицо делать дольше, чем разрабатывать легенду для неглубокого внедрения. Для неглубокого можно и вообще сымпровизировать.
В долгий ящик полковник откладывать не стал и, напевая под нос слова новомодного шлягера «Мы себе не выбирали маски в этом карнавале», быстро выбрал из каталога подходящую физиономию.
Из всех возможных то еще личико - высокие скулы, мясистые, обиженно поджатые губы, сдвинутые к переносице брови, колючие глаза, возле рта глубокие складки. Все такое брутальное. Даже дикое. Но особенно нос понравился. Занятный такой шнобель - большой, когда-то правильной формы, но переломанный и свернутый набок. Видимо, перебили однажды в драке, да так и сросся. Ну и, конечно, впечатлила борода этого покойного аррагейца. Нечесаное черное бесчинство, тронутое первой сединой.
«Такие лица, - подумал Харднетт, - беременным показывать не стоит. Во избежание преждевременных родов».
Он запомнил постоянный адрес файла и отключился. После чего стал прорабатывать маршрут. Перебрал возможные и предпочел такой: завтра с утра рейсовым НП-лайнером до Саулкгаста, по прибытии попутным военным кораблем до НП-узла Армазд, а с Армазда до Тиберрии на ближайшем сухогрузе Всемирной Сырьевой Корпорации.
«Вот так, - мысленно утвердил Харднетт это дело. - Вот так и так вот».
На сухогрузе, конечно, не слишком приятно вояжировать - удовольствие ниже среднего, но дожидаться более комфортной оказии, типа НП-лайнера Министерства внешних сношений, в той глухомани можно и полгода, а то и больше. Времени же на ожидание нет.
Нет времени.
Определившись, Харднетт приказал менеджеру терминала зарезервировать места по брони Чрезвычайной Комиссии на все суда выбранного маршрута, а потом вызвал по селектору заместителя.
- Весь во внимании, шеф, - как всегда бодро отозвался майор Архипов.
- Сколько на твоих, Рэм? - спросил Харднетт.
- По единому - тринадцать сорок восемь.
- С тринадцати сорока девяти работаешь по плану «Зуммер».
- Куда-то надумал, шеф?
- Я - никуда. А вот Верховный кинул на Тиберрию.
- Ни хрена себе натянули глаз на копчик! - воскликнул удивленный Архипов.
Харднетт усмехнулся:
- Меня, Рэм, всегда восхищало твое умение обрисовать ситуацию в двух словах.
- Нет, шеф, скажи, а почему тебя-то?
- Потому что.
- Не понимаю.
- А ты не напрягайся. Полковнику никто не пишет, полковник пойдет и сам все разузнает.
- У нас что, шеф, рядовых агентов не хватает?
- Сам знаешь, что за глаза.
- Знаю, потому и кукарекаю. - Архипов красноречиво хмыкнул, а через секунду выдвинул гипотезу: - Черт, кажется, врубился. Похоже, Старику в этом деле нужен самый-самый. Я прав, шеф? Скажи.
Харднетт хохотнул:
- Грубая лесть, Рэм. Очень грубая. Если уж льстишь, то льсти тоньше.
- Это как?
- Провести инструкторско-методическое занятие?
- Да ладно тебе, шеф! Какая там, к черту, лесть? Ты что - не лучший? Лучший. Спроси у… Да у кого хочешь. Любой скажет. Согласись, в тридцать полковника получить не каждому дано. Я не прав?
- Это раньше я, возможно, был неплохим агентом, а теперь я, Рэм, посредственный клерк среднего звена. К тому же ожиревший.
- Не наговаривай на себя, шеф. Агент твоего уровня - это что-то вроде табельного ствола. Может пролежать сто лет без дела, а понадобится - вытащи, сотри старыми трусами оружейное масло и шмаляй за милую душу. Не подведет.
Тут Харднетт представил их разговор с Архиповым со стороны - два руководителя Особого отдела дурью маются: один льстит, а другой кокетничает, - и пресек это дело на корню.
- Все, завязали друг другу животики щекотать. Принимай, Рэм, отдел под команду.
- Слушаюсь, сэр! - рявкнул Архипов, но тут же добавил: - Чудит Старик. Ой, чудит!
- Пока Старик чудит, орбиты вписываются в эллипс, - заметил Харднетт.
- Это верно. Шеф, а это… Послезавтра коллегия - что с докладом?
- Почти готов. Аналитики добивают статистику. Заберешь у Бляйбгроя, подпишешь и представишь. Еще вопросы есть?
- Нет, шеф.
- Все - разделяй и властвуй.
- И тебе живым вернуться.
Харднетт отключился, но через секунду вновь вызвал Архипова на связь.
- Ты еще с нами, шеф? - откликнулся майор.
- Как видишь.
- Ценное указание?
- Особо ценное, Рэм. Забыл сказать: если через неделю не вернусь, полей цветок. Тот, что у меня… Ну, ты понял.
- Конечно, понял.
- А если совсем не вернусь, отволоки его Лере.
- Лере, которая Ли? Из шифровального узла?
- Ей. Уяснил?
- Так точно, шеф. Сделаю все в лучшем виде. Даже не вопрос.
- Я всегда знал, Рэм, что на тебя можно…
- И даже нужно, шеф!
Харднетт собрался отключиться, потянулся к тумблеру, но Архипов его остановил:
- Шеф!
- Да?
- Я вот что… Не будешь против, если заберу на память твое ружье для подводной охоты? После того, конечно, как отнесу цветок лейтенанту Ли.
- Иди ты к черту!
Оценив черноту юмора, Харднетт отключил связь, немедленно покинул кабинет и поспешил в лабораторию Мастера Масок.
Лаборатория занимала весь пятнадцатый уровень. Точнее, почти весь. Новую студию криптографической анимации тоже разместили на пятнадцатом. Мастеру Масок пришлось потесниться.
Едва Харднетт вышел из кабины лифта, как сразу почувствовал острый фармакологический запах. Дежурно подумал, что нужно поставить на ближайшем совещании вопрос о замене здешней вытяжки на более мощную. А следом - самокритично о том, что едва отсюда выйдет, сразу же об этой вытяжке напрочь забудет.
Мастер Масок, мужчина за восемьдесят с повадками восьмилетнего хулигана, встретил его на пороге лично. Вытер руку о накрахмаленную полу халата и протянул в глубоком дурашливом поклоне:
- Едренть! Какие люди!
- Они самые, - подхватил тон Харднетт.
Рукопожатие Мастера оказалось все таким же крепким.
Уяснив задачу, чудаковатый гений пластических мистификаций уточнил:
- К какому сроку, Вилли?
- К завтрашнему утру, многоуважаемый Эмэм. - Харднетт постарался приказать так, чтобы приказ выглядел просьбой. - Скажем, часикам к пяти.
- Опять спешка! - недовольно воскликнул Мастер и стал брюзжать: - Все, едренть, бегом да бегом. Все бегом да бегом…
- Что поделать, - наигранно вздохнул Харднетт. - Есть такое слово - «надо».
- Опять придется штамповать.
- Мне все равно.
- Это тебе, Вилли, все равно. А у меня, едренть, как штамповку гнать начинаю, так душу наизнанку выворачивает и пузо чесаться начинает.
Мастер Масок глубоко вздохнул. Харднетт, сообразив, что взгрустнувший ветеран напрашивается на порцию сочувствия, выдал ему эту порцию:
- Что-то ты, многоуважаемый наш Эмэм, совсем раскис. Стряслось чего?
- Творить хочется, Вилли! - оживился Мастер. - Творить! Понимаешь? Чем дольше живу, тем больше хочется.
- Ну так твори. Кто не дает?
- Вы, едренть, и не даете! Вот раньше, помнишь, как было? Лет десять - восемь назад. А, помнишь? Помнишь, как я тебе первую маску делал?
- Помню, конечно, - кивнул Харднетт. - Еще бы не помнить.
- Вот! Ювелирная работа! На моих масках синяки от ударов такие оставались, что любо-дорого поглядеть было. А какая кровь из порезов сочилась? От настоящей и не отличишь. Потому как штучные экземпляры делал. А сейчас что?
- Что?
- Поток.
- А что поделать, дорогой мой Эмэм, если объем задач возрос в десятки раз? Федерация-то расширяется в геометрической прогрессии.
Мастер Масок сокрушенно махнул рукой:
- Да хоть в тригонометрической. Уйду я, Вилли, к чертовой матери!
- Куда?
- Куда-куда… На пенсию, куда еще.
- Что, Эмэм, тебе там делать?
- А тут мне что делать? Раньше-то я вот этими самыми руками клеточку к клеточке, клеточку к клеточке… И сальную железу, и потовую. И тельце Руффини, и тельце Месснера. Все, едренть, вот этими самыми руками. Все! Не поверишь, Вилли, ведь каждую волосяную луковку вручную высаживал. А сейчас… Посмотри.
Он жестом пригласил Харднетта в свидетели произошедших в лаборатории изменений. А таковые действительно имелись: огромный зал под завязку был заставлен новейшим высокотехнологичным оборудованием.
- А сейчас, Эмэм, - сказал Харднетт, по достоинству оценив увиденное, - бюджет у Комиссии стал в два раза больше, чем у Министерства обороны. Времена меняются, и мы меняемся вместе с ними. Плоды отмены моратория докатились и до нас: переходим от кустарщины на высокие технологии.
- Вот именно! Оседлав эти самые ваши логии, с самой сложной задачей теперь любая дура справится.
Заявив подобное, Мастер Масок беспардонно кивнул в сторону хорошенькой дамы, стоявшей возле биометрического сканера. Эта фигурная шатенка с раскосыми глазами украдкой наблюдала за молодым-да-ранним начальником Особого отдела. С очевидным интересом, надо сказать, наблюдала. Харднетт улучил секунду и заговорщицки подмигнул ей, а затем послал воздушный поцелуй. Она смущенно опустила глаза и стала энергично выкручивать из аппарата силовой кабель. При этом так усердствовала, что запредельного размера ее бюст ходил ходуном под ушитым белым халатиком.
А Мастер тем временем продолжал негодовать:
- Все проще простого стало. Понимаешь? Проще просто некуда. Мордель в окошко просунул, железяка ее лучами вжик, считала. Потом эта же железяка на модель шаблон образца накинет и разницу циферками выдаст. А другая железяка, - Мастер со злостью пнул ногой стойку формовочной студии, - по этим циферкам форму отольет, с учетом того, где чего добавить, где чего ужать. Потом - блямб на эту форму шмат имитационного пластика, и все. Через пятьдесят семь секунд снимай пинцетом и суй в физиологический раствор. Шесть часов цикла - вынимай ткань. Свеженькую дерму с эпидермисом. Подкрась, состарь, волоски натыкай и все - готово. Так даже и на это, едренть, свои аппараты имеются. Беда, Вилли. Просто-напросто беда!
- Ну а что поделать, Эмэм? - развел руками Харднетт. - Прошлогодняя трава всегда зеленее нынешней, да только время вспять не повернешь.
- Уж это да, не повернешь, - согласился Мастер. И, заглядывая в глаза, спросил с надеждой: - А может быть, к обеду?
Харднетт был непреклонен:
- К утру, Эмэм. К утру.
- Вот-вот. Вручную маску за ночь не сделать. - Мастер огорченно помотал головой. - Увы и ах, но так… Образец-то подобрал?
Харднетт вызвал щелчком экран терминала и запросил файл.
- Ну и харя! - восхитился Мастер, взглянув на выбранную Харднеттом модель. - Это где же такие красномордые обитают?
- Тут рядом.
- Бороду вроде этой отрастить?
- Не знаю… Ну сделай, что ли, чуть короче.
- А по мне, едренть, и так хорошо, - прикинул Мастер.
Харднетт легко согласился:
- Ну хочешь, так оставь.
- Прическу такую же простоватую?
- Такую же.
- Височки косые?
- Косые.
- Ладно, Вилли, сделаю в лучшем виде, - горячо пообещал Мастер. - Не сомневайся.
- А я не сомневаюсь, - уверил его Харднетт и еще раз подмигнул шатенке.
Та прыснула и отвернулась.
- Да, слушай, - вспомнил Мастер и схватил полковника за пуговицу, - а как с глазами решим? Просто цветные линзы? Или у тебя со зрением проблемы?
- Зрение, Эмэм, у меня дай бог каждому, - похвастался Харднетт.
- Это хорошо.
- Но есть нюанс. Небольшой, но важный.
- Валяй.
- Понимаешь, дорогой Эмэм, тамошнее светило - дряннее некуда. Поэтому сетчатку желательно прикрыть. Иначе ослепну к черту.
- О, едренть-то! Степень нужной защиты в файле указана?
- Естественно.
- А может, в очках походишь? Как пингвин.
- Почему «как пингвин»? - не понял Харднетт.
- Не знаю. - Мастер пожал плечами. - К слову пришлось. Так что насчет очков?
- Мысль дельная. Но только по сведениям, которыми я располагаю, очков там простолюдины не носят. К сожалению. Так что буду выглядеть в толпе придурком. Не пингвином - придурком.
- Значит, исключительно линзы?
- Значит.
- Ладно, лично напылю защиту.
- Спасибо.
- «Спасибо» не булькает.
- Учту.
Мастер Масок погрозил пальцем:
- Смотри!
- За мной не заржавеет, - побожился полковник.
- Кстати, с утра на себя все это дело напялишь или переносной комплект подготовить?
- Переносной. Я потом, на месте, макияж наведу, - ответил Харднетт, не задумываясь.
- А справишься?
- Обижаешь, Эмэм.
- Ну смотри… - Мастер Масок почесал макушку, взъерошив седые остатки былой шевелюры. - Ладно, я все понял, Вилли. К пяти будет сделано. Сам забирать придешь?
- Да, сам забегу, - кивнул Харднетт. - Ну если все обговорили, я пошел. - И стал застегивать пуговицы своего невзрачно-серого дождевика.
- Куда, едренть, пошел?! - шумнул Мастер. - Посмотрите на него! Пошел он… Давай, суй мордель вон в то окошко.
И начальник Особого отдела, как простой смертный, покорно направился к сканеру. На радость засуетившейся шатенке.
Через две минуты его отпустили. Целым и невредимым. Правда, пышногрудая дамочка все же потерлась об него до электрических искр. Не без этого. Намекнув ей на возможность романтического продолжения прозаически начавшегося знакомства, Харднетт откланялся.
Спасаясь от тошнотворного запаха лаборатории, полковник чуть ли не бегом проследовал к кабинке общего лифта, заскочил и вдавил до упора кнопку нулевого уровня.

3

Нулевой уровень последние пять лет был замаскирован под бакалейную лавку. На первый взгляд - самая обыкновенная лавка. Да и на второй тоже. Да и на какой угодно. Если загодя не знать, что одна из дверей подсобки, заваленной ящиками, коробками и пахнущей сельдью бочкотарой, ведет к терминалу штаб-квартиры Чрезвычайной Комиссии по противодействию посягательствам, ни за что об этом не догадаешься.
А если догадаешься, тебя самого загадают. Лет эдак на двадцать пять.
Попрощавшись кивком с двумя перекидывающимися в картишки грузчиками, каждый из которых имел звание не ниже капитана, Харднетт вышел через черный ход, но тут же изобразил хитрый финт. Вернулся, подошел к удивленным его маневром охранникам (один так и застыл с поднятой для очередного хода картой) и, понюхав рукав плаща, спросил:
- Парни, от меня сильно химией прет?
- Я не чувствую, - сказал тот, что замахнулся, и объяснил: - Нос ни черта не работает. Насморк. Сквозняки тут сумасшедшие.
А другой, забавно пошмыгав носом, сказал:
- Немного, господин полковник. - И, шмыгнув еще раз, добавил: - Совсем чуть-чуть.
- Вот дерьмо-то дерьмовое, - без какой-либо злобы бросил Харднетт и направился к выходу, гадая, кем будет сейчас объявлен джокер.
Он захлопнул за собой дверь раньше, чем карта коснулась доски, и подумал, что, в конце концов, какие-то вещи в этой жизни должны оставаться тайной даже для начальника Особого отдела.
На улице моросил дождь. От дома к дому двигались бесшумные люди. Голуби на карнизах жались друг к другу и чего-то ждали: то ли окончания дождя, то ли наступления ночи.
Харднетт поднял воротник и поежился. Пересек проезжую часть перед носом вякнувшего больше для порядка, чем по необходимости, трамвая и не торопясь побрел по Десятинной. На первом перекрестке свернул в каменную кишку Оружейной и, старательно обходя лужи, в которых уже дрожали янтарные огни керосиновых фонарей, потихоньку вышел к ратуше. От нее под бой курантов, отмеривших очередную четверть, полковник направился к Каменному Мосту. Напрямик, через площадь.
На мосту, как водится, задержался - постоял, навалившись грудью на отсыревшие поручни.
Река гнала свои базальтовые воды от грузового порта к Смешной Излучине и дальше, туда - за пределы Старого Града.
Река гнала воды, ну а Харднетт погнал из головы мысль о самоубийстве.
Почему-то всегда, когда он пялился с Каменного Моста на реку, обязательно появлялась эта подлая мысль. Ночью ли, днем ли, в солнечную ли погоду, или как сейчас, когда нависли над городом тяжелые, давящие на психику тучи, но эта навязчивая идея возникала обязательно. Сука!
Впрочем, возникала и ладно - он всегда с ней справлялся. Во всяком случае, до сих пор справлялся. И каждый раз, подавляя (не сказать, что совсем уж легко, но все же) эту чуждую для себя мыслишку, Харднетт чувствовал себя победителем. Быть может, есть в этом какая-то патология, но, честно говоря, ему нравилась подобная игра. После нее всегда просыпалось странное ощущение, что ты есть ты и еще кто-то. И что вы оба тут и еще где-то. Занимательное ощущение. Одно скверно - не с кем этим ощущением поделиться. Хочется, а не с кем. С подобным к первому встречному не подойдешь, чего доброго к психоаналитику направит, а такого друга, с которым можно доверительно поговорить начистоту, у него нет. Нет у него такого друга. И вообще никакого нет. И никогда уже не будет. Так жизнь сложилась.
В очередной раз удачно справившись с искусом, Харднетт по сложившемуся ритуалу смастерил из правой ладони парабеллум и трижды пальнул в коварную реку.
На! На! На!
Огляделся по сторонам - никого?
Никого.
И засадил контрольный.
На!
Представив, что река, дернувшись в последней конвульсии, замерзла и встала, он сдул со «ствола» воображаемый дымок и двинул дальше.
Где провести этот последний перед отъездом вечер полковник уже решил. В баре «Под дубом». Не было такого свободного вечера, когда бы не заруливал он в подвальчик на Второй Дозорной. И не видел причины изменять своей привычке.
От Набережной Основателей до места четыре квартала. Такси Харднетт ловить не стал. Во-первых, рукой подать. Во-вторых, любил пройтись по Старому Граду, столице Ритмы и всей Большой Земли, пешком. Что может быть лучше, чем идти неспешным шагом по знакомым с детства улицам, рассматривать самого себя в зеркалах витрин и думать о всяком разном? Да ничего.
Это его город. Он в нем родился. Он в нем вырос. Ему знакомы в этом городе каждая вылизанная до блеска мостовая и каждая уделанная котами подворотня. Он знает, как постыла здесь осень и невнятна весна, как обескураживающе звучит утреннее эхо в Отстраненном Переулке и какую грустную тень бросает Железное Дерево в последний миг заката на Стену Желаний.
Он видел этот город всяким и принимает его любым. Как судьбу. Без упреков и жалоб.
Некоторые говорят, что Старый Град более всего похож на Прагу, другие утверждают, что на Вену, а третьи божатся, что на Ригу. На этот счет много споров. Только Харднетту, положа руку на сердце, все равно, с какой именно из этих разрушенных столиц Земли более схож его город. Любил его не потому, что здешние архитектурные решения нагружены символами и смыслами. Вовсе нет. Разве догадывался он, гоняя на роликах по брусчатке Площади Скорби, что при закладке Града колонисты выбрали проект, который призван напоминать грядущим поколениям землян о былой катастрофе? Нет, конечно. Не знал он тогда, что построен Старый Град в память о Европе, которую смела с лица Земли революция парней из депрессивных кварталов. Был Вилли несмышленым мальцом и просто-напросто влюбился в свой город неосознанно. За то, что таков, каков есть.
Это потом уже, став старше, узнал Вилли на уроках истории о главном уроке. О том, как привычка видеть во всем розовую плюшевость сыграла со Старым Светом злую шутку. О том, что времена, когда пределом мечтаний для честных граждан становятся два бигмака по цене одного, чреваты катастрофой.
О том, как Европа, зараженная вирусом политкорректности и расслабленная комфортом, обессиленная нежеланием сражаться и трусливо прогибающаяся перед агрессивным и наглым врагом, превратилась в сплошные руины.
Узнал, осознал и запомнил на всю оставшуюся жизнь.

Предыдущая страница 6 Следующая страница


7 Андрей Стерхов

Но и все равно, независимо от этого знания, а может, и благодаря ему, для него Старый Град прежде всего не мемориал, не фантасмагорическая декорация и не куча скрытых ссылок, а дом. Милый дом. И он готов за этот свой дом умереть. Ну и, конечно, оторвать любому голову. Без напряга.
Он считает, что умереть за своих и свое - дело праведное, а убить в чужом чужое - верное. Тут главное знать: где свои, а где чужие, и ничего не перепутать.
Он думает, что знает, и верит, что никогда не перепутает.
Такие дела.
Как ни старался Харднетт идти медленно, но затратил на дорогу всего минут пятнадцать. Не больше.
Бар «Под дубом», несмотря на свое название, расположен вовсе не под каким не под дубом, а испокон веков прячется от чужих глаз в тени знаменитой Пороховой Башни. Именно во дворе этого пятнадцатиметрового каменного сооружения, в котором пороху отродясь не водилось, находится вход в заветный подвальчик. Только не в том дворе, который парадный (упаси бог!), а в том, который открывается с тыльной стороны - в хозяйственном. Тропинка к нему лежит чуть в стороне от основных туристических маршрутов, а потому не затоптана. Как говорится, чужие здесь не ходят. А если ходят, то на цыпочках. Тихо тут, за калиткой чугунного литья. Несуетно. И никто офисному работнику, пребывающему после трудового дня в нервическом состоянии, оттягиваться не мешает.
За что Харднетт этот бар и привечал. А еще за то, конечно, что в нем уютно.
В единственном зале, стены которого обшиты нетесаными досками, а пол усыпан свежей стружкой, всего шесть столов - три у одной стены, три у другой. Отполированная локтями завсегдатаев барная стойка расположена слева от лестницы. За стойкой, по ту и другую сторону от двери в кухню - шкафы, заставленные бутылками с разнообразным пойлом. На стенах - полки с керамической посудой. И развешены там и сям акварели с видами Старого Града - любительская мазня хозяина. В общем-то, бар как бар, небольшое заведение без претензий. Но и не забегаловка с быстрой едой.
Посетителей в тот вечер оказалось, как и всегда, немного: четверо расхристанных студентов, обсевших столик возле единственного закопченного оконца, и потертый жизнью господин на высоком стуле у стойки. Уже прилично поддатые студенты о чем-то заговорщицки перешептывались, а господин, желая догнаться, канючил у Зоила, местного бармена, порцию в долг.
Приветственно, на правах хорошего знакомого, махнув бармену, Харднетт занял привычное место за столиком в дальнем углу, скинул мокрый плащ и, чтоб никто не претендовал, кинул его на спинку противоположного стула. Дальше пошло по накатанной программе. Для начала гарсон притащил одно пиво, а через десять минут - фирменную дошткову полевку, пахнущую можжевеловым дымком шунку и еще два пива.
Девушка вошла, когда Харднетт приканчивал второй бокал.
Вызывающе одетая, стремительная, чересчур яркая для палевых тонов подвала, она, эта длинноногая с осиной талией брюнетка, явно не вписывалась в стиль пристанища закоренелых холостяков. Место таких продвинутых дам в гламурных кофейнях, а не в сумрачных кабаках под старину.
Стряхнув капли с апельсинового цвета зонта, она легко, не страшась сломать каблуки-гвоздики, сбежала по крутым ступенькам - цок, цок, цок.
Студенты перестали бакланить и дружно уставились на это диво-дивное.
Синий дракон на шее бармена вытянулся.
Господин у стойки оглянулся через плечо.
А Харднетт подумал: «Однако».
Незнакомка же, не обращая ни на кого ни малейшего внимания, уселась за свободный столик, положила на него серебристый кофр портативной консоли, вытащила из сумочки сигареты и закурила. После чего, щелкнув пальцами, подозвала гарсона и сделала заказ. Дождалась коктейля и, время от времени оставляя на бокале вишневые отпечатки обворожительно-припухлых губ, принялась живо стучать по клавиатуре десятью пальцами.
Через какое-то время один из студентов, подбадриваемый остальными, подошел к ней разболтанной походкой, наклонился и что-то сказал на ухо. Девушка оторвалась от экрана, но долго не понимала, чего от нее хотят, а потом вдруг прыснула и мотнула головой - нет. Студент огорченно развел руками, смешно изобразил книксен, чуть не плюхнулся назад и под хохот дружков вернулся на место.
Но на этом попытки растопить сердце незнакомки не закончились.
Господин, сидевший у стойки, сполз со стула и собрался, было, повторить подвиг незадачливого юнца. Вероятно, дядя полагал, что ему, в отличие от пустоголового мальчишки, есть чем заинтриговать девушку. Он даже сделал в направлении ее столика несколько неуверенных шагов. Но Зоил, контролирующий на своей территории всё и вся, успел выскочить, дружески обнял за плечи и усадил его на место. А чтобы клиент больше уже не дергался, плеснул ему в стакан сразу на четыре пальца. Возможно, даже не в долг, а за счет заведения. Господин успокоился, забыл обо всем на свете и припал к дармовому источнику в надежде, что живительная влага продлит для него обманчивый смысл бытия.
А потом ввалились два пилота в форме космо-торгового флота Логоцомы, главной страны планеты Мезана.
Не сказать, что выглядели они явными отморозками, просто их, похоже, слишком переполняли чувства, обуздать которые парни были не в состоянии. Скорее всего, сдали грузовоз резервному составу и, как водится, получили пару дней на отдых. И на радостях, пользуясь обретенной свободой, пожелали оторваться на полную катушку в столичных кабаках.
Девушку они приметили сразу. Трудно было не приметить столь яркое пятно на фоне прочей серости. Не спросив позволения, уселись за ее столик и взялись окучивать. Заказали вина, фруктов, каких-то немыслимых и глупых лакомств (Харднетт и не знал, что в его любимой дыре водится подобное), стали угощать. Парни и мысли не допускали, что дама может отказаться от компании таких бравых, веселых и щедрых ухажеров.
Но только девушка оказалась не «такой» и от предложенного счастья отказалась. Причем наотрез. Мало того, высказала свое однозначное «фи» и попросила отвалить. Они и не подумали.
Напротив, предположив, видимо, что она таким вот образом набивает себе цену, усилили натиск. Тогда девушка, кинув им «хамы», сама вскочила, подхватила все свои вещички и перепорхнула за другой столик.
Один из парней, тот, что выглядел моложе, отреагировал правильно - смутился. А другому, тому, что верховодил, мордатому и похожему своими ужимками на древесную обезьяну кмочкмо (Харднетт видел эту зверюшку с планеты Вахада в зоосаде), как с гуся вода. Может, по причине наследственного скудоумия, а может, из-за скотства, приобретенного в процессе бестолковой жизни, от своих намерений парень не отступил и перебрался за столик вслед за девушкой. Не обращая внимания на ее возмущенные возгласы, тут же налил вина и предложил выпить на брудершафт. Девушка с отвращением, словно ей предложили не вино, а цианистый калий, отпихнула протянутый бокал. Да так ловко, что вино расплескалось и залило белый с иголочки китель. Логоцомец подпрыгнул и стал ощупывать багряное, похожее формой на осьминога, пятно. И настолько судорожно это делал, словно то было не вино, а кровь из смертельной раны. Лицо парня исказила изуверская гримаса, он захрипел, как будто действительно нарвался на нож, и попытался схватить девушку свободной лапой.
Она вскрикнула и отпрянула.
Наглец потянулся к ней через стол.
Но к тому времени Харднетт уже поднялся и с ходу продемонстрировал, что пилоту, для того чтобы летать, лайнер не обязателен. Хлопнул мордатого по плечу и, как только тот обернулся, отмерил без замаха.
Удар получился на славу: логоцомец, перелетев через узкий проход, приземлился на столике студентов, порушив натюрморт из пивных кружек, грязных тарелок и пепельниц. Юнцы подхватились с мест, загалдели и в праведном гневе принялись дружно пинать незваного гостя. Но эти неумелые пинки только подбодрили парня. Издав протяжный рев, он сообщил городу и миру, что, несмотря на аварийную посадку, цел и невредим. Вскочил, вооружился первым попавшимся под руку стулом и, отгоняя от себя студентов как назойливых осенних мух, двинулся на Харднетта.
Но тут, наконец, в дело решил вмешаться бармен. Зоил, обеспокоенный не столько здоровьем посетителей, сколько сохранностью вверенного имущества, перестал протирать бокалы и зычно рявкнул: «Не здесь!»
Мордатый, как это ни странно, приказу подчинился и стул опустил. Возможно, тут сыграли роль габариты бармена. В его ручищах литровый бокал казался наперстком.
- Чтиво - выедим?! - коверкая слова, самонадеянно предложил мордатый Харднетту.
- Выйдем, - легко согласился тот.
На выход потянулся, помимо Харднетта и пилотов, еще и бармен. Но полковник махнул ему:
- Останься, Зоил. Я справлюсь.
И вышли втроем.
Дождь уже прекратился. На город окончательно свалилась заполошная городская ночь, но во дворе, особенно по центру, было светло. Не так, конечно, как днем, но сносно - двор освещался тремя фонарями. Этот пятачок перед баром вообще мог претендовать на звание эталонного места для потасовок. По всем параметрам. Света предостаточно, места, где развернуться, довольно. Грунт, будто на гладиаторской арене, аккуратно посыпан мелким гравием, прекрасно впитывающим кровь. Вокруг не жуткие штыри оград, а безопасные кусты. А главное - безлюдно, никто и никогда мешать не станет. Дерись - не хочу.
Но как раз драться Харднетт не собирался. Драться начальнику Особого отдела Чрезвычайной Комиссии с подвыпившим болваном? Да еще и с новообращенной Мезаны? Смешно. Но сказано было: «Исторгните зло из среды вашей». Поэтому что-то делать со всем этим безобразием все же предстояло.
- Ну чтиво, карасиная страшила, ты одна - я одна? - предложил тем временем мордатый, снял испорченный китель, швырнул напарнику и встал в стойку.
Харднетт огляделся, убедился, что вокруг никого, и спросил с притворной озабоченностью:
- Вам когда в рейс?
- А чтиво, ни по хрену, я твоя мать потрафлял? - огрызнулся мордатый.
А вот молодой уже почувствовал, что добром дело не закончится, и поспешил ответить:
- Послезавтра.
- Успеют присобачить, а не успеют, замену найдут, - прикинул Харднетт вслух, после чего выстрелом в колено лишил мордатого правой ноги. А через долю секунды и левой.
Из-под пилота будто табуретку выбили. Он рухнул и, увидев, как захлестала из культяпок кровь, завопил.
Молодой испуганно попятился к кустам, в темноту.
- Куда пошел?! - прикрикнул Харднетт. - Стой!
Молодой встал как вкопанный.
- Сними ремни и перевяжи, - приказал Харднетт. - Сумеешь?
- Сумею.
- Молодец. И запомни: приехал в Рим, веди себя как римлянин. Запомнишь?
- Зап-п-п-помню, - заикаясь от страха, промямлил окончательно протрезвевший парень.
- Ну, тогда действуй, не стой столбом, - подстегнул его полковник. А когда парень приступил к оказанию первой помощи, отошел в сторону, вытащил коммуникатор и, набрав номер реанимации, представился: - Говорит Вилли Харднетт.
Он дождался идентификации голоса и, снимая возможные вопросы по «двадцать четыре - восемь», назвал номер своей текущей лицензии. После чего сообщил характер травмы - тракционная ампутация ног.
Вызвав бригаду на координаты уже запеленгованного системой сигнала, полковник отключился и сунул коммуникатор в карман, а пистолет, по-ковбойски крутанув на указательном пальце, - в кобуру. Потом стряхнул с рукава сюртука отсутствующую пыль и со спокойной душой, не оглядываясь на стоны и проклятия, направился допивать свое холодное темное пиво.
Девушка подошла к нему сама. Преодолевая некоторую неловкость, кивнула на пустующий стул:
- Можно?
Харднетт обошел стол, снял со стула плащ и отодвинул:
- Прошу.
Устроившись, она горячо поблагодарила:
- Спасибо вам!
- За что? - спросил Харднетт, сделав невинные глаза.
- За то, что избавили меня от этих… - Она потеребила воздух холеными пальчиками, не зная, как окрестить пристававших к ней логоцомцев. - Ну, от этих… Ну, в общем, вы понимаете.
Харднетт кивнул и сказал:
- За честь.
- Они не вернутся?
- Полагаю, нет. Одного я окоротил. У другого - срочные дела.
- Это радует. Меня, кстати, зовут Эльвира. А вас?
- Меня? - переспросил Харднетт, чтоб оттянуть ответ, и соврал: - Меня - Влад.
- Приятно познакомиться.
- Мне тоже. Что-нибудь заказать?
- Если можно, «Два Дэ».
- Можно.
Харднетт подозвал гарсона и сделал заказ: порцию коктейля «Девочка Дрянь» для нее и еще одно пиво для себя.
- А вы здесь часто бываете? - спросила Эльвира, доставая сигарету.
Харднетт чиркнул зажигалкой:
- Реже, чем хотел бы.
- Ясно… - Она прикурила от его огонька. - А вы, Влад, наверное, полицейский, да?
Пришла пора улыбнуться, что полковник незамедлительно и сделал.
- С чего это вы взяли, что я коп?
Она пожала плечами:
- Да так… Деретесь здорово.
- Нет, Эльвира, я не полицейский. Увы, или, если вам угодно, слава богу. Скучаю тут неподалеку в одной незамысловатой конторе. Отслеживаю день-деньской биржевые котировки, анализирую в офисной тиши пробегающие мимо фьючерсы, хеджирую риски… Впрочем, все это неважно. И главное - неинтересно. А то, что дерусь… Тут просто. Рос на улице.
- Ясно.
- А вы, похоже, приезжая?
- Заметно?
- Есть немного.
- Из-за того, что я такая вот такая? - Эльвира попыталась жестом передать тот образ, какой, по ее мнению, складывается у других, когда они ее видят. Жест получился очень красноречивым, но по существу - неточным.
Харднетт разубеждать ее не стал. Промолчал.
- Да, я не местная, - не дождавшись ответа, призналась Эльвира и к удивлению Харднетта стала «исповедоваться»: - Я из Сити. Искусствовед. Работаю консультантом в частной галерее. А еще колонку веду по арт-искусству в «Вечерней Газете». Здесь как раз по заданию редакции.
Она протянула висящую на шее карточку аккредитации, и Харднетт, перегнувшись через стол, прочел сквозь ламинирующую пленку:
Международная конференция «Значение красочной поверхности в живописи абстрактного гуманиста Марка Ротко. К триста тридцатой годовщине со дня рождения».
ПРЕССА
Эльвира Райт
«Вечерняя Газета Сити»
- Марк Ротко? - не поверил Харднетт. - Это тот парень, чьи полотна на художественных аукционах бьют рекорды цен?
Девушку сразила его осведомленность:
- Вы в курсе?!
- Имеющий уши… Когда, Эльвира, озвучиваются невероятные суммы, трудно быть не в курсе. Ушки сами на макушке сбегаются. Согласитесь, когда говорят «Ротко», мы слышим «деньги».
- Да, вы правы, Влад. Что есть, то есть. Ротко сейчас в цене. В большой цене.
Харднетт, выражая скорее удивление, чем осуждение, покачал головой:
- Боже, и за что люди выкладывают такие деньжищи?
- Как это за что?! За это… - Эльвира, словно кистью, изобразила сигаретой некую замысловатую геометрическую фигуру. - За абстрактный гуманизм.
Харднетт поморщился.
- Вам не нравится абстракционизм? - заметив его реакцию, спросила девушка.
- Скажем так, прежде всего мне не по нраву сам этот путаный термин.
- «Абстрактный гуманизм»?
- Ну да.
- Отчего же?
Полковник покрутил пивной бокал по часовой стрелке и, не отрываясь от метаморфоз, произошедших с пеной, попытался объяснить.
- Если твой гуманизм абстрактен, то какой же ты тогда гуманист? - Задав этот не требующий ответа вопрос, Харднетт стал крутить бокал в обратную сторону. - А если твоя отстраненность столь человеколюбива, какой тогда ты, к бесу, абстракционист? Не понимаю я всего этого. Искренне не понимаю. - Он поднял глаза на девушку и признался: - А, в общем-то, вы угадали. Не по душе мне все эти бессмысленные мазки и пятна. Они напоминают мне кляксы Роршаха, которыми пользуются психологи. Бррр! Бред. По мне, уж лучше вот так. - И полковник кивком показал на полотна, украшающие стены. - Пусть непрофессионально и коряво, зато с любовью.
- Каждому свое, - даже не пытаясь вступать в дискуссию, философски заметила Эльвира.
- Это конечно, - согласился Харднетт. - Но все же не укладывается в голове, как может называться искусством отсутствие одновременно и формы и содержания. Искусство - это… Это, прежде всего, отношение автора к выбранному объекту, выраженное через воссоздание автором данного объекта. Единство содержания и формы. Желательно - гармоничное. Ведь так, Эльвира? Или нет? Или я в силу своего дилетантства что-то путаю?
- А вы забавный.
- И все же?
Теперь уже девушка кивнула в сторону одной из висящих на стенах работ и спросила:
- Где здесь отношение автора к объекту?
- Нет здесь отношения, - легко согласился Харднетт. - Отсутствует. Может, и есть оно у автора, и скорее всего, есть, но он не смог его выразить. За неимением таланта. Потому это, конечно, тоже никакое не искусство. Но тут хоть объект в наличии. У абстракционистов и того нет.
- Допустим, они выражают свое отношение к отсутствующему объекту. Или даже - к отсутствию объекта. Что вы на это скажете?
- Игра все это, - не принял полковник всерьез подобные утверждения.
- Игра, - не стала спорить Эльвира, лишь добавила: - Азартная.
- И рискованная.
- В чем риск?
- Как в чем? - Харднетт пожал плечами. - Объяснить?
- Ну да, конечно, - кивнула девушка. - Если не затруднит.
- Не затруднит. - Полковник глотнул пива, вытер губы салфеткой и пустился в рассуждения: - Вот смотрите, Эльвира. Некто, пожелавший остаться неизвестным, заплатил на последних торгах аукциона Сотбис сорок миллиардов талеров за работу Марка Ротко под названием «Шафранная полоса». Так, кажется, она называлась?
- Ну-у… - Девушка сделала последнюю затяжку и вдавила окурок в дно глиняной пепельницы. - Так.
- Вот. Спрашивается, что купил этот состоятельный аноним?
- Как что? - не поняла Эльвира. - Картину «Шафранная полоса».
- Глупость говорите, дорогая моя.
- Не понимаю…
- Он купил не картину, он купил зависть к себе многих миллионов сограждан. Вникаете? Просто зависть. Черную зависть, а не «Шафранную полосу».
- А зачем ему зависть? - откровенно удивилась Эльвира.
- На хлеб намазывать, - ухмыльнулся Харднетт. - Или для самоутверждения. Я продолжу мысль?
- Да-да.
- Так вот. Черное это чувство зиждется исключительно на вере тех самых многих миллионов обывателей в то, что картина «Шафранная полоса» действительно стоит сорок миллиардов талеров. А представьте, что они в одночасье перестанут в это верить. Возможно такое? Легко. Сколько тогда будет стоить эта самая «Шафранная полоса»? Как думаете?
- Не знаю.
- Нисколько, Эльвира. Ноль талеров и ноль сантимов. - Полковник показал пальцами эти нули. - Ноль и ноль. Вот в чем риск игры.
- Погодите, Влад, но что может заставить всех и сразу отказаться от подобной веры?
- Да что угодно. Не знаю… - Харднетт пожал плечами. - Самый малый пустяк. Люди за свою многовековую историю массово отказывались от веры и в более значительные вещи, чем какие-то сорок миллиардов федеральных талеров за кусок серой дерюги, перечеркнутый дешевой краской шафранного цвета. Бывало. И не раз. Впрочем, зачем я это вам рассказываю? Вы сами все прекрасно знаете. Не так ли?
Эльвира улыбнулась:
- Нет, Влад, все же вы очень забавный. Очень.
- Находите?
- То вы говорите про сорок миллиардов - «такие деньжищи», то уничижительно обзываете их же «какими-то».
Харднетт вымученно усмехнулся и всплеснул руками: мол, что поделать, если я такой вот. А вслух произнес:
- Все в мире человека относительно, а сам человек противоречив.
Эльвира тут же зацепилась за эту проходную мысль.
- Вы, Влад, на самом деле считаете, что все на свете относительно? - лукаво прищурившись, спросила она. - Вы не верите в Абсолют?
- В ту штуку, которая незыблема, окончательна и служит эвфемизмом понятию «Бог»? - уточнил Харднетт.
- Ну да, в то, что так незыблемо и окончательно.
- Окончательно, как «Черный квадрат» Малевича?
- Как…
Харднетту порядком надоело тянуть пустой разговор, но прервать его на полуслове, встать и спастись бегством, было бы с профессиональной точки зрения низшим пилотажем, а с человеческой - просто нетактично. Поэтому он через силу продолжил светскую болтовню:
- Видите ли, дорогая моя Эльвира, с черным квадратом Абсолюта на поверку не так все просто.
- Неужели?
- Уверяю вас. Я пожил, я побродил… - Он перегнулся через стол и прошептал: - Только вам, Эльвира, и только по большому секрету.
- Могила, - прошептала она, мигом включившись в игру.
- Дело в том, что, когда подходишь к этому страшному квадрату ближе, видишь, что его чернота вовсе не абсолютна. Она испохаблена такими вот мелкими-мелкими светлыми трещинками. И это те самые трещинки, Эльвира, в которые проваливаются смыслы. Вывод: если и существовал когда-то Абсолют, он давно уже разабсолютился. - Харднетт откинулся на спинку стула. - Теперь аплодируйте, я все сказал.
- Пойдем? - неожиданно предложила она.
- Обязательно, - с готовностью согласился Харднетт. - Но можно уточнить - куда?
- Ко мне.
- Слетаем в Сити?
- Я снимаю номер в «Златы Врата».
Через двадцать минут они уже стояли перед номером 306.
Он целовал ее в шею, в то место, где короткая стрижка сходит на нет. Эльвира смеялась, пыталась увернуться и шептала, что боится щекотки, и все никак не могла попасть ключом в замок. В конце концов, он вырвал ключ из ее рук, после чего одним уверенным движением вогнал его в скважину. У Эльвиры от укола желания подкосились ноги. Она сдавленно выдохнула:
- И мне! И мне вот так же!..
Он впихнул ее внутрь и завалил прямо на пороге.
Внезапно проснувшаяся в Харднетте животная сущность, - что явно досталась ему от черных предков, буйно кидавших женщин на траву, - заставила действовать напористо и даже грубо. Подминая Эльвиру, он в какой-то миг сделал ее больно - девушка вскрикнула. Попытавшись вырваться, она вильнула по ковру юркой ящерицей. Но он удержал, подтянул за ноги, задрал юбку и, ни секунды не желая больше терпеть, разорвал все, что было под ней фильдеперсового. А потом и лавсанового.
Вошел сзади. Резко. И методично, почти механически, начал вбивать свое в чужое, желая сделать чужое своим.
После первого удара Эльвира издала протяжный сдавленный стон, а потом умело подстроилась, выгнулась и, вцепившись в его шею ногтями, стала выкрикивать монотонное «а». Будто хотела рассказать ему о чем-то очень-очень важном, но, поглощенная отупляющей страстью, напрочь забыла все буквы алфавита, кроме первой.
Когда вселенная привычно сжалась в точку, а точка взорвалась и стала новой вселенной, задыхающийся Харднетт, отпихнув Эльвиру как никчемную и не интересующую его больше никаким образом вещь, повалился набок.
Она тоже дышала тяжело, но разлеживаться не стала и тут же поднялась. Правда, поднялась с трудом. И поднялась никакая. Не оборачиваясь, кинула тихим бесцветным голосом:
- Жди, милый, я в душ.
И неверной походкой ушла за услужливо распахнувшуюся зеркальную перегородку.
Харднетт посчитал до трех и заставил себя встать. Торопливо застегнул брюки, после чего упал плашмя на заправленную кровать. Как был - в плаще и ботинках. Он отлично представлял, что случится дальше, и изготовился: перевернулся на спину, вытащил «Глоззган-112», снял с предохранителя и передернул затвор. А затем, разглядывая потолок, украшенный аляповатыми цветами из розового алебастра, предался размышлениям о том, что неизбежность обнаружения и нейтрализации объекта видавшим виды агентом гарантируется не тем, что опытный агент досконально знает план действия объекта и ловко ставит на его пути капканы. Нет, не в этом гарантия. А в том, что сам агент не имеет никакого плана. В этом его решающее преимущество. В этом альфа и омега его успеха. Бывалый агент - стреляный воробей. Он не уподобляется тому, кого собрался нейтрализовать. Это было бы глупо. Весьма. Как правило, объект скован жесткими установками, он ведет себя по строго определенной программе, и все его двадцать две уловки легко прочитываются. Опытный же агент свободен, текуч и непредсказуем. Он силен импровизацией. Эльвира вошла в комнату минут через пять. Вернее, ворвалась. Злая и красивая. Ее босые ноги оставляли на ворсе ковра влажные следы. Мокрые волосы блестели как антрацит. Атласные полы аспидно-черного халата были бесстыже распахнуты - кофейные круги вокруг сосков просились в ладонь, темный треугольник внизу приковывал взгляд.
Но еще больше притягивал взгляд рябой ствол древнего пистолета «Ингрем», рукоять которого девушка крепко сжимала двумя руками.
Эльвира хотела что-то сказать, возможно, озвучить приговор. В этот миг автоматическая перегородка между комнатой и ванной захлопнулась, и Харднетт увидел в зеркале свое сосредоточенное лицо.
«Сон в руку», - подумал он и выстрелил первым.
Разряд превратил ее лицо в кровавое месиво, а его лицо - в зеркальный дождь.
Опуская пистолет, Харднетт подумал: «Почему всегда вот так - когда убиваешь кого-то, убиваешь еще и себя?» Ответа на этот старый философский вопрос, естественно, не нашел, вздохнул и, скрипнув пружинами, поднялся с кровати. Сердце билось ровно. Руки не дрожали. Все было как надо. Только появилось нестерпимое желание высказаться.
Он подошел к лежащему в неестественной позе телу, присел рядом и, прислонившись спиной к стене, устало сказал:
- Я хочу, Эльвира… Хотя ты, наверное, такая же Эльвира, как и я Влад. Но, впрочем, это уже для меня неважно. А для тебя - тем более… - Прервавшись, он откинул полу плаща и привычным движением вогнал пистолет в кобуру. - Так вот. Я хочу тебе сказать, Эльвира, следующее. Меня учили, что федеральный агент не должен быть слишком разборчивым в средствах, зато у него должны быть хорошо подвешенный язык, быстрая реакция, терпение и, разумеется, везение. Везение - это обязательно. А еще ему нужна отличная память. Это для того, дорогая моя подпольщица, чтобы вовремя вспомнить, кто такой Марк Ротко и чем он знаменит. У меня, Эльвира, отличная память. Просто супер. Таких вспомогательных микропроцессоров, как у меня, во всей Федерации не больше трех штук.
Он покосился на мертвую подружку - лица нет, вместо него красные лохмотья и черные пузыри.
Подумал: «Может быть, зря в лицо?»
Может, и зря. Но что поделать? Ничего личного. Это уже на уровне рефлекса. Отработал согласно инструкции: если террорист - женщина, и если есть возможность - изуродовать ей лицо. Необходимо уродовать. Психологи считают, что женщине-террористке не все равно, какой она предстанет перед своим последним мужчиной. Сам Харднетт полагал, что это их не останавливает. Но инструкция есть инструкция.
- Объяснить тебе, Эльвира, или как там тебя, в чем твой прокол? - вновь обратился он к трупу. - Объяснить тебе, почему ты лежишь сейчас такая дохлая и такая некрасивая в своей крови и в своем дерьме? Объяснить?.. Ну так слушай. Потому, что ты не знаешь… не знала, что единственная картина Ротко, у которой есть название, это «Посвящение Матиссу». Тебя готовили наспех, Эльвира. Тебя просто-напросто хреново готовили. Нет никакой «Шафранной полосы». Понимаешь? Такой картины вообще нет. Нет ее! И никогда не было. Я ее выдумал…
Харднетт встал и подошел к входной двери. Отпихнул ногой нелепо-яркий зонт и подобрал брошенную у порога консоль. Аппарат, оснащенный и мультитюнером, и картриджем для работы в глобальной сети, оказался абсолютно новым, а его узел памяти - практически пустым. Одним-единственным пользовательским файлом был созданный полтора часа назад документ с текстовым расширением.
Харднетт открыл его.
Все, что она успела напечатать в баре «Под дубом» и почему-то не удалила, вместилось в две с половиной страницы концептуального текста. Он состоял из тысячу и один раз повторенного слова «НЕНАВИЖУ».

Глава третья

1

«Ненавижу!» - попытался крикнуть Влад измотавшей его жаре. А получилось:

Предыдущая страница 7 Следующая страница


Последний рубеж 8

- Ыаиу!..
Как будто жабу трактором раздавили.
Разбухший язык, уже не помещаясь во рту, ворочался плохо и своим наждаком царапал нёбо. Губы потрескались, стали лопаться и шелушиться. Едкий пот затекал под защитную маску и заливал глаза. Всякий вдох набивал легкие очередной порцией стекловаты. Каждый шаг давался с таким трудом, что тянул на подвиг. Лишь в силу былых тренировок Влад сохранял сосредоточенную невозмутимость и держался.
Если верить карте (а почему ей не верить?), от обнаруженной дыры в электризуемом заграждении он намотал за девять часов шестьдесят пять километров. До Айверройока, где Влад надеялся разжиться нужной информацией, оставалось еще тридцать. Три перехода по десять. Три неслабых таких перехода по опостылевшей равнине, где нет ничего, кроме выжженной солнцем земли и времени, трудно и вязко текущего в палящем воздухе. Три перехода легкой трусцой. Дыц, дыц, дыц!.. Роняя проклятия, глотая пыль, вдыхая гарь. Гарью тянуло откуда-то с востока. Похоже, где-то там горела сухая трава.
Что касается дыры в ограждении, долго искать не пришлось. Он шел от вездехода строго на юг и обнаружил ее напротив места вынужденной остановки. Дырища оказалась знатной. Аборигены, наплевав на запретительные плакаты (исполненные, между прочим, аж на четырех языках), куда-то дели целый пролет между двумя изоляционными столбами. Испарились на раз восемь с половиной погонных метров системы ЭКП-501, в простонародье - Сетки.
Каково!
Чтоб вот так вот, не имея специальной подготовки к работе с высоковольтными установками, аккуратно управиться, - это, между прочим, особый инструментарий надо иметь. Видать, имеют, раз место не усыпано трупами людей и лошадей. Никто на Сетке не сгорел и от шагового напряжения не погиб. Чисто сработано. Чисто и с ходу - без изнуряющих организационных и технических мероприятий.
С картой Влад сверялся только на коротких привалах. Во время передвижения старался не думать о том, сколько осталось. Знал: будешь об этом думать, обязательно начнешь, путаясь и сбиваясь, считать шаги. А какой в этом толк? Помимо того что устанешь физически, измотаешь себя и психически. И неизвестно еще, что хуже. Тут не думать надо, а ногами веселее перебирать. Глядишь, и доберешься к ночи, куда наметил. Как говаривал Джон Моррис (дай Бог ему навек здоровья и до краев в его стакан!), если все время грести от одного берега, обязательно догребешь до другого. Здравая мысль. Глупо с ней спорить. А раз так, нечего мозги подсчетами парить. Греби себе да греби!
Правда, отключиться не так-то просто - ненужная мысль, что та же липучка. Но выход есть: не можешь отключиться - переключись, постарайся думать о чем-нибудь другом. О чем угодно, только не о километрах. О горячем ветре, например, которого - ищи в поле. О пыльных армейских ботах, о превратностях судьбы, о мокрых подмышках, о ставшем вязким шоколаде, о Курте… О Курте?! А почему бы и нет? Можно и о нем. О Курте Воленхейме. О человеке, под начало которого попал случайно, из-за чьей-то внезапной болезни.
И Влад, действительно - пока мысль не сбилась на что-то другое, - размышлял о покойном напарнике.
Слышал, что родился тот и вырос в Копшшоло. Есть такой промышленный центр на захолустной и вонючей Сарме. И вот верно говорят: чтобы понять человека, надо взглянуть на место, где он вырос. Видел Влад как-то раз это самое Копшшоло. Есть там на что посмотреть. Посмотреть и ужаснуться. Перекошенные бараки под латаными-перелатаными крышами, бесконечные цеха допотопных заводов, чадящие трубы теплоцентралей, свалки химических отходов, радиоактивные могильники, вонь и чад наползающих на город мусорных полигонов. Дрянь, а не город. Город Копшшоло - дрянь, а Курт - маньяк из дряни.
Натурально маньяк. Как же ему хотелось кого-нибудь убить! Нестерпимо хотелось. Все равно кого. Лишь бы.
Самое забавное, что таких, как он, по всей Большой Земле - миллионы. Ей-ей! Миллионы миллионов. Миллионы миллионов, втайне желающих кого-нибудь прикончить, обнаруживают однажды в себе такую манию и живут с ней, скрываясь и мучаясь. Не дай бог оказаться с одним из них на необитаемом острове. Они и казнь-то на электрическом стуле, и всяческие акты возмездия приветствуют вовсе не оттого, что жаждут справедливости. Какое там! Зависть, доводящая до неврозов, гложет их. Зависть, что те сумели перейти черту, а они - нет. Сводят счеты.
А за черту страсть как хочется. Им кажется… Нет, они на все сто и даже двести уверены, что там, за этой табуированной чертой, есть нечто такое, что могло бы сделать их обыденную, пустую, никчемную жизнь яркой и осмысленной. И, пожалуй, рванули бы толпой, когда бы не страх расплаты. Страх перед наказанием - единственное, что их сдерживает. Слова же не вразумляют. Нет, не вразумляют. И сколько ни говори, что нет за этой чертой ничего, кроме черного холода и липкой пустоты, они не верят. Думают, это надежный способ завладеть приставкой «сверх». На самом же деле - стать никем, навсегда утратив корень «человек». Солдат знает, солдат там был. Солдат уже не человек. Ну и пусть их, глупых! Самому бы хоть чего-то понять о себе и о мире, в котором живешь…
Ручей, на который Влад вышел к восемнадцати тридцати, оказался для него полной неожиданностью.
Сбежав с крутого склона, поросшего цепким безлистым кустарником, Влад хрустнул внизу, не сумев притормозить, попавшим под ботинок обглоданным черепом крупнорогатого скота, встал в раскоряку, а тут глядь - ручей. Течет себе такой бодрый, журчит между валунами.
Поначалу Влад огорчился - подумал, что сбился с пути. Не должно было быть в этом районе никакого ручья. Вытащил карту, развернул, проверил себя. Нет, все верно. Вот он, этот самый холм - безымянная высота 609,6. А там вон, километрах в трех, каменная гряда, флегматичным ящером ползущая на юго-восток. На карте почему-то обозначена, как Тугая Тетива. Ориентиры стопроцентные.
Он еще раз посмотрел на карту.
Е-мое!
Оказалось, что просто-напросто не заметил значка речушки, усохшей в летний сезон до ручья. Из-за того не заметил, что узкая светло-синяя лента пришлась на сгиб. Вот и причина - сгиб. Хотя, конечно, никакая не причина. То, что значок слегка затерся, опытного солдата не оправдывает. Где глаза были? На заднице? Оплошал. Стыдно. Хорошо, что это не карта минных полей и что он не в боевом рейде. Хотя кто знает, может, уже и в боевом.
Ладно, ручей так ручей.
Сам бог велел организовать привал.
Приняв решение, Влад скинул с плеча мешок, пристроил на него винтовку и надолго припал к воде. Чуть рекорд лошади барона Мюнхгаузена не побил. Затем разделся - тридцать шесть секунд. Смыл с себя три потных дня и две липкие ночи и, толком не успев просохнуть, облачился. Тоже, кстати, с опережением норматива - за тридцать восемь. Перекусывать не стал, решил - потом. Мешок под голову, винтовку рядом, шляпу на лицо - все, пятнадцать минут сна. Время пошло!
И случилось привычное сновидение. Все тот же запредельный сон. Кошмар, который мучил его уже без малого год.
Сначала, как всегда, крик.
Истошный такой, отчаянный крик.
Влад оборачивается. Обезумевший «гаринч» выскочил из укрытия, встал в полный рост и долбит короткими очередями. Влад не видит, он знает - в руке «Ворон», и прежде чем подумать, нажимает на курок.
Лови!
Пуля входит меж глаз безумца. Тот вскидывает руки, будто надумал взлететь, но вместо этого бухается в жижу. Он уже мертв, а его палец все еще давит на гашетку, и винтовка, задрав ствол, продолжает дырявить небесную дрянь.
«Дальше, солдат! Дальше! - беззвучно кричит себе Влад. - Работать!..»
И работает.
Тупо.
На поражение.
Легкий поворот руки, и глаз набегающего справа «гаринча» взрывается фонтаном красно-розовых брызг. Убитый оскальзывается, по инерции делает шаг и плюхается в зловонную хлябь.
«Дальше! Дальше! Работать, солдат!..»
Влад слышит фырканье «шмаза» и краем глаза успевает заметить, как луч режет бегущего чуть впереди и слева бойца. Братишка валится на землю по частям: пулемет стволом вниз - верхняя часть тела - все остальное. Влад пробегает мимо, стараясь не глядеть на дымящую плоть.
«Дальше! Дальше! Нужно работать, солдат!..»
И работает.
Ищет глазами, находит и «делает» ту тварь, которая свалила пулеметчика.
«Сдохни, сука!»
На лбу «гаринча» вспыхивает кровавая язва, он роняет лейку «шмаза» и роет мордой глину.
Сдох.
«Дальше! Дальше! Ра… Вот же дерьмовое дерьмо дерьма!»
Рядом, захлебываясь кровью, падает на колени молодой боец. Оружие вываливается из его отказавших рук - пуля пробила горло и вошла в позвоночник.
«Дальше, солдат! Дальше! Жалеть некогда - нужно ра… О, е-е-е!»
Выглянувшего из-за бруствера «гаринча» сметает чья-то очередь, но гад успевает засадить. Влад исполняет причудливый танец и, загипнотизировав пули невиданными па, уходит незадетым. И с ходу, продырявив столб серого дыма, достигает рубежа. Первым - первого. Который здесь последний.
«Не ждали, суки?..»
«Гаринч», сидящий на дне окопа, вжимает голову в плечи и лупит в упор. Влад разворачивает корпус - пули скользят по пластинам бронежилета - и разряжает из-под руки последний заряд в перекошенное страхом лицо.
Все - пуль больше нет, «Ворон» пуст.
«Всем спасибо, все свободны…»
Но ни хрена подобного - бой не окончен. Рядом падает чья-то серая тень - какой-то не такой-то подкрался сзади.
«Вот же б…»
Щелчок.
«Осечка!»
Пронесло.
Влад выдергивает нож, перехватывает и бьет с разворотом наотмашь. Стоящий сзади валится без вскрика. Скатывается по размокшей глине в окоп и падает в мутную лужу на дне.
Перерезав недомерку горло, Влад разрывает еще и лямку его каски. Безразмерный горшок слетает с неестественно запрокинутой головы и откатывается в сторону.
«Что за хрень?!»
Длинные соломенные пряди. Вплетенные в косы бусы…
«Девчонка…»
«Ребенок…»
«Змея».
Змея - это уже не сон.
Заползла без спроса на правую ногу, блестит чешуей, сучит языком и, похоже, собралась ползти выше.
Влад не стал дожидаться, когда та пойдет в атаку, подкинул гадину вверх метра на два.
Достигнув верхней точки взлета, змея вильнула всей своей мерзкой длиной и, обнаружив, что ни хрена не птица, тут же устремилась вниз. Но до камней не долетела. - Влад изловчился и схватил ее мертвой хваткой. Тут же выдернул тесак и снес языкатую башку к такой-то матери.
После этого все и началось.
Когда поджаривал на костре добровольно приползшую к нему свежатину, почувствовал, что кто-то подсматривает. Сначала решил, что показалось, поскольку никого вокруг не было. Ни единой живой души. Попробовал отмахнуться. Не ушло.
Попытался расслабиться: помял затылок, потер виски, помолотил кулаками воздух. Но нет, не уходило ощущение. Наоборот, усиливалось. Появились характерный холодок в груди и чувство пустоты в желудке - первые признаки того, что кто-то держит за дичь. Словно кто-то подкрался и, готовясь к прыжку, глаз не сводит. Или целится через оптику.
Но Влад все еще не верил - подумал, дурной сон разболтал нервишки.
Чтобы заглушить эту несвоевременную беду, он попробовал разговаривать вслух. Сам у себя спрашивал в голос:
- А не сожрать ли тебе, Кугуар, еще один кусок этого офигительного жаркого?
И сам себе громко отвечал:
- А фиг ли не съесть!
Потом, вгрызаясь в хрустящую змеиную плоть, громко нахваливал, причмокивал и просто откровенно чавкал. А потом на сытый желудок еще и фрагмент песни застольной спел. Старинной. Даппайской. Вытанцовывая вокруг костра нечто среднее между лезгинкой и сиртаки, орал во все горло:
Ой-хм, зачем ты в башне старой,
Где свирепствуют ветра,
Глаз под всхлипы арморгары
Не смыкаешь до утра?
Став сестрой родною ночи,
Ты печалишься о ком?
Ты кого увидеть хочешь
За распахнутым окном?
Окна б ты позакрывала,
Моя девица-краса -
Воронье уже склевало
Его мертвые глаза…
Несмотря на все старания, гадостное ощущение не рассеялось. Не исчезло. По-прежнему испытывал Влад неясную угрозу на физиологическом уровне.
И в который уже раз огляделся по сторонам. Пусто. Нет ни человека, ни зверя. Никого нет. Никогошеньки.
Вообще-то, казалось, что смотрят откуда-то слева. Но там, в принципе, спрятаться было негде - голый склон холма, переходящий в каменистую гладь, где самый крупный камень максимум с кулак. Не мог там никто прятаться. Если только не вообразить, что позарился на солдата какой-нибудь местный саблезубый суслик. Чушь!
Когда бы неприятная эта эманация исходила с правой стороны, другое дело. Там как раз было, где укрыться - метрах в двадцати произрастала непроходимая роща чего-то непонятного: не то высокого кустарника, не то низкорослых деревьев.
Во мраке этого буро-коричневого безобразия, куда, кстати, и убегал ручей, вполне можно было схорониться. Когда за хворостом ходил, видел.
А еще сзади, за огромными валунами на вершине холма, можно было бы зашкериться. Или впереди - в ожидающих очередного разлива сухих зарослях высокого прибрежного травостоя. Очень удобно.
Но глядели все же откуда-то слева. Владу даже стало казаться, что щека левая нагревается.
Он вновь покосился в ту сторону.
Нет.
Пустынная местность и никаких нычек.
Дальше, метров через сто, все, конечно, терялось в раскаленном, дрожащем мареве, и хоть дивизию там прячь, но только источник напряга находился где-то рядом. Метрах в пятнадцати, максимум - в двадцати. Так он чувствовал. А на этой дистанции - шаром покати.
На всякий случай, расстегнув кобуру «Ворона» и сняв винтовку с предохранителя, Влад крепко задумался.
Если нет там никого, и ощущение порождено больной фантазией перегревшегося мозга, то можно сворачивать бивуак и идти себе дальше, куда шел. А если нет? Если не фантазия? Если этот неизвестно кто просто удачно замаскировался? Тогда глупо оставлять его у себя в тылу. То, что он сейчас не нападает, еще ничего не значит. Может, не голоден. Пока. А быть может, не уверен в своих силах и минуту удобную выжидает. Например, когда стемнеет. Вон Рригель уже покатился по наклонной - еще немного, и дело к ночи пойдет. Дождется тать темноты и накинется. Где гарантия, что нет? Нет гарантии. Поэтому хорошо бы сразу с этим делом разобраться. На месте и по светлому часу. А для этого надо как-то этого тихушника выманить. Спровоцировать его каким-то образом на активное действие.
«Возможно, и пустое все, - подытожил Влад, - но тут лучше, как говорится, перебдеть, чем потом дохлым лежать с пробитым затылком или разорванной глоткой».
А тут и вообще началось.
Пока прикидывал, что к чему, да решение судьбоносное принимал, сидел. А как принял - встал. И сразу почувствовал себя погано - голова кружиться стала. Подумал, жара допекла. Пошел, не выпуская пистолет из рук, к ручью освежиться, и тут произошло нечто совсем странное - по пути к воде почувствовал себя еще хуже. Мутить стало нешуточно, и сердце заколотилось просто как бешеное. Как сердце зайца, схваченного за уши.
Страх обуял.
Натурально - страх.
Но до ручья все же дошел, плеснул пару раз на лицо и возвратился. А возле костра заметно легче стало: голова все еще кружилась, но сердце на более спокойный ритм перешло.
Показался Владу такой перепад в состоянии организма неправильным. Сомнения неясные возникли. Поэтому взялся экспериментировать. Недолго думая вновь отошел к ручью.
И там сердце снова заходиться стало. Вернулся к костру - отпустило.
Удивился не на шутку: что за ерунда? Впервые с ним такое. Сколько раз ходил на всякие опасные задания - и в группе и в одиночку - ничего подобного никогда не испытывал.
Стал прислушиваться к себе.
Может, это и есть животный страх? Тот самый, который возникает из ниоткуда, проникает в кровь и лишает воли. И что самое страшное - не контролируется. Бесконтрольность - вот его главная черта.
«А как у нас с контролем?» - подумал Влад, встал и, проявляя настырность, вновь направился к ручью. Едва тронулся, чуткое сердце опять забеспокоилось. И с каждым шагом билось все чаще. Тут, наконец, осознал Влад умом то, что сердце его без всякого ума давно сообразило: нельзя от костра отходить.
Для подтверждения догадки не стал у ручья останавливаться, перешагнул, пошел дальше. Решил длину поводка определить. И в какой-то миг между ударами сердца вообще перерывов не стало. Еще два шага сделал, и сердце сказало: мол, все, браток, пришли! Перебои начались. Еще шаг из ослиного упрямства - и голову словно прессом сдавило, да так, что кровь носом пошла. В глазах круги появились, овалы, звезды, еще какие-то, более сложные и не имеющие имени, фигуры. А когда Влад невольно закрыл глаза, забились они под веками бабочками, пойманными в сачок. Тут он окончательно понял, что еще секунда-другая, и случится с ним кирдык. Упадет и не встанет.
«Так, - подумал испуганно, - геройство в задницу. Нужно возвращаться к костру. И как можно скорее».
А состояние такое, что как бы уже и невозможно. Одно желание - упасть, уснуть и видеть сны. Из «быть - не быть» выбрать «не быть», и ну его все к чертям собачьим!
Но Влад пересилил себя, приказал:
- Стоять, солдат!
Задрал нос, чтоб не так хлестало, и на остатках воли попятился, что твой рак. И с каждым шагом будто кино назад отматывалось, легче делалось. А у костра совсем хорошо стало. Ну не совсем, конечно, но сносно. Жить можно. Только кровь из носа все бежала и бежала между пальцами тонкими струйками.
«Ни черта себе! - взяло Влада возмущение. - Не хватало, чтобы меня к костру, как козла к столбику, привязали».
Развернулся в ту сторону, откуда исходила магнетическая волна, и, размазывая кровь по лицу, заорал:
- Эй ты, ублюдок занюханный! Выходи, тварь, на контакт! Как взрослые рубиться будем!
В ответ - тишина.
Лишь легкое дуновение ветра.
Хотел выругаться как-нибудь погрязнее, но передумал - пустое место разве огорчишь? Да и вообще разговаривать с невидимым не стоит. Выглядит довольно глупо. Хоть со стороны, хоть изнутри, хоть как.
Тогда он выхватил «Ворон» и саданул наобум.
Не успел затихнуть звук выстрела, с той стороны случился такой порыв, что солдат едва на ногах устоял. Шляпа с головы слетела, огонь в костре охнул и потух, искры разметало, головешки, угли, даже тяжелый мешок - все сорвало с места и поволокло. Едва-едва успел задержать ногой родное, и тут вообще завертело. То неведомое, что так изматывающе на него пялилось, перестало отсиживаться, покинуло свой наблюдательный пункт и пустилось по кругу. Не пыталось приблизиться, не нападало, а именно двинулось по кругу, в центре которого стоял Влад. Лихо закружился этот некто. Или это нечто. Жах, жах, жах - понеслось по часовой стрелке и с нарастающей скоростью поднимая пыль, разметая камни, пригибая траву.
Влад ткнул «Ворон» мордой в кобуру, подхватил винтовку и завертелся следом. Топтался на месте, стараясь догнать, и целился в это… Не понять, во что. А потом не выдержал и - получи зараза! - стал лупить от плеча.
- Кого на фук решил взять, демон?! - орал Влад. - Героя Луао-Плишки?! Шалишь!
Послушные пули рванули выискивать того, кого орущий благим матом солдат не видел, но так остро ощущал всем нутром.
Только пули оказались дуры дурами - они не только не видели, но, в отличие от человека, даже не чуяли цели. Не находя на кого навести себя, улетали дальше, туда, где на излете обессилено падали на грунт бесполезными железками. Только немногие из них, наверное, самые удачливые, нашли себе занятие - стали тупо уничтожать стаю крикливых птиц, поднятых шумом выстрелов. Вспорхнули птицы с перепуга из зарослей дружной стаей, тут-то их и накрыло. Пошли разрываться - огонь, ор, кровь, куски плоти, перья, гарь. Всего одна и сумела спастись. Рванула отчаянно к вершине холма.
И тут Влад увидел такое, что его сильно озадачило.
Он даже стрелять прекратил.
Когда пустившаяся наутек черная птица пролетала над вершиной холма, путь ей пересек короткий огненно-фиолетовый росчерк. Птица замерла. Перестала месить воздух крыльями и застыла. Будто стоп-кадр случился. А когда через миг, всего через один взмах ресниц, все растаяло и ожило, птиц стало две.
Влад не поверил своим глазам. Вот только что была на этом месте птица в единственном числе, и вот уже их две! И это не в глазах двоится - одна дальше полетела и скрылась за холмом, а другая рухнула камнем.
Потрясенный Влад, продолжая держать винтовку наперевес, рванул наверх разбираться. Уже на ходу, с трудом поднимаясь по крутому склону, заметил, что отбегает от кострища, и ничего - все в порядке. Насос качает, дыхалка в норме, голова не кружится, кровь носом больше не идет. А самое главное - никто не буравит взглядом.
Дохлая птица и падала камнем, и на ощупь оказалась камень камнем. Когда Влад ее разыскал и поднял, то увидел, что произошло с этой, очень похожей на земного черного дрозда, птицей нечто невероятное. Полное обезвоживание и мумифицирование. Тело твердое, перья слиплись - не расцепить, глазницы - те вообще пусты, потеряла птица где-то по пути свои гляделки.
«Так не бывает», - подумал Влад и тут же уловил, что ощущение постороннего присутствия возвращается. На этот раз на него смотрели откуда-то сверху. Он задрал голову и увидел птицу, парящую высоко в небе.
Она парила свободно, легко, то взмахивая крыльями, то отдаваясь потоку. Но общая траектория ее полета шла по нисходящей. Этого почти не было видно, но Влад это чувствовал. С каждым новым витком птицы по невидимой воздушной спирали ему становилось хуже. Сердце вновь напомнило о себе учащающимся пульсом. Голову стало стягивать железным обручем. Тошнота подступала к горлу.
Он понимал, что нужно спуститься вниз. Понимал, что там, внизу, у кострища, его спасение. Отлично понимал. Но человек - зверь иррациональный и склонный к саморазрушению, чем от всех прочих зверей и отличается. Вместо того чтобы благоразумно отойти, Влад, превозмогая боль и страх, вскинул винтовку. Стал целиться. Он был абсолютно уверен, что источник его проблем находится в птице. Мало того, если бы кто-нибудь в те секунды спросил у него, где находится вселенское зло, он бы показал на пернатую тварь и, не раздумывая, сказал бы, что вон там.
«Птицы часто не то, чем кажутся», - подумал он перед тем, как выстрелить.
И выстрелил.
Сначала одиночным. Птица сделала кульбит и увернулась. И тогда он пальнул очередью. Результат оказался неожиданным. Ни одна пуля вреда птице не причинила, зато сама она пошла в атаку.
Она понеслась вниз на такой скорости, что Влад услышал свист трения крыльев о воздух. Хотя, возможно, это был вовсе не свист крыльев, а его собственная кровь сорвалась в запредельное стаккато и долбила на невозможной частоте по перепонкам.
Владу стало совсем погано, но он еще не дошел до того состояния, при котором все происходящее безразлично. Он еще мог держать оружие в руках. И он знал, где его враг. Теперь он его видел. А когда видишь врага, сражаться легче, даже если совсем невмоготу.
Он долбил, он засаживал по птице, не жалея патронов. Но только выходило, что зря, - пули уходили либо мимо, либо каким-то непостижимым образом пролетали сквозь нее, не причиняя вреда.
А с птицей тем временем начало происходить нечто невероятное. Влад глядел на эту неистребимую тварь сквозь прицел и с удивлением отмечал, что прямо на глазах она становится все больше и больше. Птица разбухала, разрасталась и, пытаясь охватить размахом крыльев весь горизонт, вскоре достигла невообразимых габаритов. Сначала она стала размером с облако. А потом - с тучу. И эта огромная черная туча в какой-то миг накрыла все. Весь мир. И накрыла его, Влада, со всеми его шрамами, мозолями, геморроями и потрохами.
Нельзя сказать, что он совсем исчез. Просто наступившая тьма теперь присутствовала не только вне, но и в нем. Тьма стала им, а он стал этой тьмой. Растворился в ней и растворил ее в себе. И растворенные друг в друге зазвучали они мелодией, красивее которой свет еще не слышал.
И почувствовал Влад, что боль и страх ушли. Что ему ни холодно, ни жарко. Что все его проблемы, напасти и ментальные заморочки куда-то сами собой исчезли. Что стало легко и свободно, как, может быть, никогда в жизни не было. Что он теперь в полном шоколаде. И что желаний, которые, как известно, являются источником всех бед, теперь у него нет. Ни одного. Даже жить не было желания. Зачем жить, если не жить так чудесно?
Но если честно, одно желание все же еще присутствовало. Одно-единственное. Очень хотелось, чтобы исчез раздражающий звук - невнятное тарахтение, доносящееся издалека. Этот звук напрягал и мешал звучать мелодии.
Влад невольно прислушался и понял, что это человеческий голос. Голос звучал откуда-то сзади, удалялся и был женским.
Влад сосредоточился.
Да, так и есть - истошно кричит какая-то туземная женщина. Он даже умудрился разобрать, что именно кричит эта безумная. Она повторяла одну и ту же фразу на аррагейском: «Не смотри на него! Не смотри на него! Не смотри на него!..»
«Дура, на кого мне не смотреть-то, если кругом тьма кромешная?» - подумал Влад, и тут тьма отступила. Не совсем и не сразу, но отступила. Мир стал проявляться как что-то, о чем давно забыли, но нежданно-негаданно вспомнили.
Но только это был какой-то неправильный мир.
Он имел обратную перспективу и негативное изображение. То, чему положено быть светлым, нарисовалось темным, а то чему испокон веков вменено быть темным, стало зачем-то светлым. То, что раньше находилось вдалеке, теперь торчало рядом, а то, что всегда было под рукой, оказалось хрен знает где.
А еще мир был перевернут.
Влад видел мир, как видит его новорожденный в первые минуты жизни.
Единственным правильным объектом в этом вывернутом наизнанку и перевернутом с ног на голову мире был только Влад Кугуар де Арнарди. Он стоял собственной персоной напротив и так же, как и Влад, целился из выпотрошенной винтовки. Влад целился в него, а Влад номер два - в него. Это если с этой стороны смотреть. А если с той, то все наоборот.
«Нормально, - подумал Влад, глядя на двойника. - Оказывается, я есть я и еще вот он. И оба мы здесь, а это “здесь” непонятно где. Рассказать кому, не поверят».
Он глядел сам на себя во все глаза, не обращая внимания на то, что женский голос продолжал предостерегать его. Голос, кстати, звучал все глуше и глуше. Видимо, женщина подходила все ближе и ближе. Может быть, даже бежала, стремясь не допустить какой-то, ей одной ведомой катастрофы. Она умоляла, но Влад не мог не смотреть. Это было выше его сил. И он смотрел.
И видел, что между ним и двойником бьется темно-лиловая огненная дуга. Она исходила из его, Влада, груди и, извиваясь будто змея в конвульсиях, тыкалась другим концом в грудь двойника. А может быть, наоборот, начало ее было там, а конец здесь. Определить было невозможно. Да и не нужно - не хотелось ему утверждаться в собственной первичности. Зачем?
И потом - другим был занят.
В голове вдруг закрутилось-завертелось бесплатное кино - случилось что-то вроде видения или сна, только насквозь реалистичное.
И было так.
Будто стоит он в огромном зале с каменными сводами, а посреди этого наполненного молочным светом зала висит прозрачная сфера. Сама по себе, между прочим, висит, ни к чему не прикрепленная. А внутри нее устроен желоб, вывернутый в не имеющую ни начала, ни конца Ленту Стэнфорда. И по трем переплетенным между собой лепесткам катятся шары. Много-много шаров. И все сделаны из чего-то тяжелого, блестящего и живого. Вроде как из ртути. Или из стекла Грума. И вот он, Влад, смотрит на всю эту конструкцию и понимает, что шары катятся преступно медленно. Что на самом деле надлежит им катиться в тысячу, в десятки, сотни тысяч раз быстрее. Но чтобы они покатились правильно, для этого нужно кое-что сделать. И сделать это «кое-что» не так уж и сложно. Нужно в девяти ячейках каменного квадрата, расположенного у стены зала, изменить расположение пластинок. Всего лишь. На пластинках знаки вырезаны. Ориентируясь по этим знакам, и необходимо выстроить нужную комбинацию. И комбинацию эту Влад знает. Квадрат же каменный…
Тут кино закончилось, и Влад обнаружил, что фиолетовая дуга перестала ходить ходуном и натянулась.
Ему, сил нет, как захотелось дотронуться до этой, связывающей его с двойником пуповины. Захотелось дернуть ее, как дергают струну гитары. Захотелось услышать, как она звучит. Подыграть хотел мелодии, которая все еще слышалась. Но не успел.
«Умри, гадина!» - услышал он все тот же голос и оглянулся. И увидел огромный наконечник огромной же стрелы. Эта стрела, похожая размерами и формой на католический костел, летела прямо в него. Влад не испугался и не стал дергаться - он каким-то, бог его знает каким, чувством понял, что такова судьба. И смирился, поддаваясь бесстрастному фатализму.
Правда, в какую-то секунду просветления подумал, что стоит, пожалуй, взглянуть в глаза пославшей стрелу женщины - не так уж часто выдается возможность взглянуть в глаза своей судьбе.
Но та либо находилась еще настолько далеко, что была неподвластных глазу огромных размеров, либо вовсе была прозрачна. Что Влад легко допускал. Он понимал, что в этом неправильном мире возможно все. Даже то, что в принципе невозможно.
Стрела летела неспешно, как летают снаряды при замедленной съемке. Но приближалась неумолимо, как день казни или тормозящий на льду грузовик. И чем ближе она подлетала, тем меньше становилась. В тот миг, когда стрела пробила Владу спину под левой лопаткой, она достигла привычных для ума размеров.
Влад ничего не почувствовал. Стрела прошла сквозь него легко, как иголка сквозь ситец, и совсем безболезненно. Только сладостная мелодия оборвалась. Это было неприятно, но не смертельно.
Когда он понял, что не пострадал, тут же обернулся. И для того чтобы проследить за дальнейшим полетом стрелы, и - вообще.
«И вообще» навалилось в полный рост. Двойник исчез. На том месте, где он стоял, Влад увидел пробитую стрелой черную птицу. Подумал, что та самая, и сделал (не без труда) три шага, чтобы разглядеть, но птица - фьють! - исчезла. Правда, не совсем - превратилась в змею. Хотел пнуть куда подальше гадину, но и она исчезла. На сей раз с концами.
В результате с ума сводящих метаморфоз и трансформаций обратной эволюции на песке осталась лежать одна только стрела.
Одна, но не простая.
Испытывая любопытство, Влад подобрал ее и повертел в руках. По виду, вроде как арбалетная. Стало быть - болт. Сантиметров тридцать, не больше. Наряжен оперением из сероватого пергамента. Наконечник восьмигранный и отчего-то золотой. И тянется от его острия какая-то непонятная лиловая спираль. Мало того, ее саму оплетают две спирали потоньше - бежевая и темно-желтая. Эти две, правда, через секунду-другую растаяли, а вот лиловая осталась. Продолжала струиться как дым от сигареты. И не только струилась, но еще и шипела злобно. Да так разило от нее какой-то пакостью, что в носу свербело и хотелось чихнуть.
Влад попытался, взмахивая этим своеобразным хлыстом, сбить несимпатичную штуковину с наконечника, но не вышло - приклеилась намертво.
Еще пару раз щелкнул - никак.
А затем спираль, которая поначалу была небольшой - где-то, наверное, с полметра в длину, - вдруг стала увеличиваться в размерах и стремительно потянулась к небу. Небо было рядом, рукой подать, но вертлявая удрать не успела: в какой-то миг сверкнула яркая алая молния и оборвала диковинный процесс. Обе части перерубленной спирали подергались в конвульсии, после чего развалились на мелкие куски. Лиловый свет, который от них исходил, осыпался вниз холодными искрами победного салюта, а небо от такой развязки качнулось и ушло в даль дальнюю, где ему, вообще-то, и положено быть.
Влад не сразу понял, что упал, а когда понял, потерял сознание.
Но только на секунду.

2

Через секунду сознание вновь включилось, и Влад, наконец, увидел ту женщину, которая так за него переживала.
Это была всадница.
Осадив скакуна возле низкорослого кактуса, чем-то похожего на утыканного гвоздями бегемота, она прыжком спешилась и поторопилась на помощь.
Спасительница оказалась молода, замечательно сложена и красива той особенной красотой, которую знатоки, цокая языками и вкладывая в слово еще тот, старинный, смысл, называют неземной.
Но не ее упруго-округлые прелести сразили Влада. И не экзотический наряд - дикая смесь поделок домов высокой моды Ритмы и причудливо скроенных шкур и холстин. Все это он видел. И не раз. Потрясло то, сколько в ее выразительном смуглом лице было неподдельного сострадания. Вот что действительно торкнуло. Давно ему никто так не сочувствовал. По-человечески.
Когда девушка склонилась, солдат, обгоняя самого себя в желании выяснить все и сразу, спросил что-то вроде:
- Кто-что-ты-случилось?
- Землянин? - удивилась незнакомка.
Облизав сухие губы, Влад подтвердил:
- Землянин, землянин. Кто же еще? Смотрю, говоришь на всеобщем?
- Нет, я на нем не думаю.
- Понимаю, что не думаешь. Но ведь говоришь?

Предыдущая страница 8 Следующая страница


9 Андрей Стерхов

- А-а, ты в этом смысле… - Девушка какое-то время молчала, пробуждая свои познания во всеобщем языке, после чего сказала: - Ну да, говорю, конечно.
У Влада промелькнуло в голове: «До чего же, наверное, сложно жить на свете людям, в языке которых один и тот же глагол означает и “говорить” и “думать”. Как можно, право слово, всегда говорить только то, что думаешь?» Но излишне вдаваться в особенности национального мышления муллватов не стал, принялся знакомиться:
- Ты кто?
- Тыяхша, дочь Дахамо и Хенсы, - с достоинством ответила девушка и тряхнула длинными соломенными волосами.
- Тыяхша, - повторил за ней солдат, будто пробуя имя на вкус. Потом сам представился: - Ну а я - Влад. Сын Кирка и Дайаны.
Подложив под его голову свою походную сумку, Тыяхша спросила:
- С тобой, Влад, все в порядке?
- Пока не знаю, - честно ответил солдат. Попробовал встать, но, испытав невероятную слабость, вновь повалился. - Похоже, контузило по-взрослому. Так что, извини, буду разговаривать лежа. Не до этикета.
- Ты лежи-лежи, не вставай. - Тыяхша взяла его за руку, нащупала пульс и через десяток секунд сокрушенно покачала головой. - Здорово он тебя… Удивительно, что жив остался.
Хотя и было Владу худо, но мыслил он адекватно, поэтому с ходу попытался взять быка за рога:
- А ну-ка, подруга, давай как на духу: что со мной случилось?
Вместо ответа девушка очень красноречиво пожала плечами. Дескать, как «что случилось»? Все то же самое, что и с другими случалось, случается и будет случаться. Не ты, землянин, первый. Не ты единственный. И не ты последний. Но затем все-таки сказала:
- Чрра Ахап.
Влад легко перевел фразу на всеобщий, но, не будучи уверенным, что понял правильно, уточнил:
- «Зверь Бездны»? Так?
- Все верно, - кивнула Тыяхша и сказала как о чем-то само собой разумеющемся: - Колесо Времени сделало полный оборот. Время агалл уступило место времени тллонг.
Влад не понял.
Тогда девушка сказала по-другому:
- Зверь снова выскочил из Бездны, пришло время Охоты.
Пояснение не помогло, в чем Влад не постеснялся признаться:
- Мрак. Полнейший. Ты толком скажи, что происходит?
Сообразив, что землянин слишком далек от злободневных местных реалий, Тыяхша решила не вдаваться в детали и перевела разговор в практическое русло:
- Наступило такое время, когда нужно всегда быть готовым.
- К чему?
- К встрече с Чрра Ахап, конечно. К встрече со Зверем.
Солдат так ничего и не понял, но согласился в принципе:
- Это верно - по жизни каждую секунду нужно быть готовым к подлянке. - И, натужно усмехнувшись, добавил: - К дяде Джону Моррису не ходи.
Девушка тем временем коснулась его маски, поскребла ногтем тонированную поверхность, после чего сказала:
- Все. Поняла.
- Что поняла?
- Поняла, почему не умер.
- И почему?
- Глаза.
- А подробнее?
- У тебя глаза защищены этой штукой.
- И что с того?
- Зверь не сумел войти через глаза. Тогда начал петь. Парализовать парализовал, но тут я подоспела. Не дала украсть твою… аган дой. Как будет на всеобщем языке «аган дой»?
Влад немного подумал и выдал возможный вариант:
- Огонь Господа.
Тыяхша покачала головой:
- Нет, немного не то.
- Пламя Бога? Огонь Господний? Божья искра?
- Не то. Не то. Не то…
- Ну не знаю тогда, - развел руками Влад.
- Божественное присутствие в тебе - как это будет?
- Быть может, душа?
Тут Тыяхша закивала:
- Да-да. Точно - душа!
- И что? Зверь собирался вынуть из меня душу? Так?
- Ну да.
- Пробравшись через глаза?
- Он всегда начинает с глаз. Через глаза ему легче. Через уши и нос - труднее. Через кожу - совсем тяжело.
Переварив услышанное, Влад сказал тоном эксперта:
- Логично. Когда надо, мы тоже так поступаем - стараемся броситься в глаза. Попал человеку на глаза, и ты уже у него внутри. Человек восемьдесят процентов информации через глаза получает.
- Вот Зверь этим и пользуется. А у тебя… - она опять дотронулась до маски, - а у тебя вот эта штука. Повезло.
- Везет тому, кто сам везет, - не стал скромничать Влад.
На это Тыяхша ничего не сказала, еще раз провела по стеклу и зачем-то спросила:
- Какие у тебя глаза?
- Сейчас, наверное, мутные, а вообще - зеленые.
- А почему сейчас мутные? - не поняла девушка. У нее самой глаза были голубые. Бездонные.
- Глаза - зеркало души, - вспомнил Влад расхожее утверждение. - На душе у меня сейчас мутно, в глазах - соответственно. - Он облизал потрескавшиеся губы и попросил: - Слушай, у тебя вода есть? Что-то в горле совсем пересохло.
- Сейчас.
Она отошла к лошади и принесла походный сосуд из уродливой тыквы, покрытой черным лаком. Придерживая голову землянина, помогла ему напиться. Сделав несколько жадных глотков, Влад оторвался от фляги и поблагодарил кивком. Ему полегчало.
- Значит, говоришь, дьявольщина у вас тут происходит, - сказал он, вытерев губы ладонью. - Зверь выскочил из Бездны и давай души людские воровать. Так?
- Можно сказать - Зверь, а можно сказать - Звери, - поправила Тыяхша. - Зверей Бездны много, но все они - один Зверь.
- И все такие вот невидимые?
- Ты его не видел?
- Нет, знаешь, не видел. Чувствовал зад… Чувствовал, что где-то рядом, но не видел. Потом птица появилась. Потом… Слушай, а ты что - его видела?
- Конечно, видела. Я же Охотница. Я из Круга Хранителей Сердца Мира.
Тыяхша произнесла это так, словно ее принадлежность к некоему таинственному ордену могла объяснить все. Влад несколько растерялся.
Не давая землянину опомниться, девушка бесцеремонно ощупала его голову за правым ухом, затем за левым, после чего заявила:
- А ты, между прочим, особенный.
- Это я-то? - удивился Влад. - Чем же?
- Чувствовал присутствие Зверя?
- Так точно. Было дело.
- Вот. А обычные люди этого не могут.
- Совсем?
- Совсем.
- Надо понимать, чуют его только такие, как ты?
- Ну да, - подтвердила Тыяхша. - Только Охотники ощущают присутствие Зверя. И только они видят, каков он на самом деле. Другим взглядом.
- И какой он на самом деле?
- Зверь?
- Ну да.
Девушка попыталась найти слова, чтобы описать неописуемое, но не смогла, и сама спросила:
- А какой из себя ужас?
Влад хмыкнул:
- Извини. Всю тупость своего вопроса осознал. Больше ни о чем подобном спрашивать не буду. Во всяком случае, постараюсь. - И, помолчав, решил сменить тему: - Слушай, ты так здорово на всеобщем шпаришь. Где научилась?
- Вы земляне, наверное, считаете, что мы тут совсем дикари отсталые, - сказала Тыяхша, нахмурив красивые брови. - А мы не отстаем. Мы просто никуда не спешим.
Она произнесла это с вызовом и, поджав губы, стала смотреть куда-то вдаль. Влад понимающе улыбнулся и, чтобы впредь не было между ними никаких недомолвок, озвучил свою личную позицию по столь болезненному для малых, но гордых народов вопросу:
- За всех, подруга, не скажу, не уполномочен, а лично я ничего такого не считаю. По мне - хоть голышом тут бегайте и колеса не знайте, только людьми порядочными будьте. - И пока Тыяхша решала, обидеться или нет, еще раз спросил: - Все-таки где так щебетать научилась?
- В здешнем филиале Открытого университета, - наконец ответила Тыяхша и махнула рукой в сторону запада. - Там, в столице.
- В Киарройоке?
- Ну да, в Киарройоке. Где же еще?
- Столиц много, - напомнил Влад. - А сейчас где трудишься?
- Преподаю в частной школе. Там же, в Киарройоке.
- Что преподаешь, если не секрет?
- Авологию.
- Это что за беда такая?
- Наука о взаимосвязи всего со всем.
- Мать моя женщина! - искренне восхитился Влад. - Ты, Тыяхша, представить себе не можешь, до чего я люблю всякие лженауки.
Она вновь обиделась:
- Сам ты «лженаука»!
- Раньше да, был, - признался он. - А теперь я не «лженаука». Теперь я перекати-поле: ни о чем не жалею, ни о чем не мечтаю, качусь туда, куда дует ветер.
- Ты что - поэт?
- В душе - да. По жизни - нет.
- Бывает…
- Послушай, работаешь в Киарройоке, а здесь что делаешь?
- Пришло время тллонг. Каждый Охотник на счету. Я - Охотник.
- Взяла отпуск и рванула на сафари?
- Что такое «са-фа-ри»?
- Охота на экзотических зверей.
- Тогда верно: взяла отпуск и рванула на сафари. Чем больше Охотников будет в границах Долины Молчания, тем меньше Зверей останется перед Последним Днем Охоты.
- А что, будет такой день?
- Конечно. Через четыре дня.
- Откуда знаешь?
- Тут и знать нечего. Девятый день вторжения всегда Последний. К этому дню Зверь насытится, окрепнет, соберется в стаю и пойдет на Сердце Мира. Так всегда было. И в этот раз так будет.
Влад усмехнулся:
- Ясно. Если «так всегда было» - тогда молчу. Сильный аргумент.
Тыяхша, пропустив мимо ушей его колкость, а может, просто не заметив ее, спросила:
- Легче не стало?
- Не знаю. Вроде ничего не болит, но вставать пока не тянет.
- Тогда лежи, я сейчас.
Она вскочила и, двигаясь по-кошачьи грациозно, стала спускаться по северному склону холма. Когда окончательно скрылась из вида, Влад перевел взгляд на жеребца и, глядя снизу вверх на забавную морду этого игреневого чуда, попытался осмыслить приключившееся.
Ни в каких таких мифических зверей из какой-то там бездны он, конечно, не поверил. Склонялся к тому, что попал под действие одного из тех природных явлений, которые при всей своей внешней загадочности объяснимы с научной точки зрения. Его боевой опыт подсказывал, что встреча с двойником - феномен того же порядка, что и поющие ловушки Вахады или интерактивные миражи Таргалана. Или это нечто вроде Светящейся Леди, которая приходит по ночам к часовым на Прохте. Об этой даме, доводящей бойцов до самоубийства, тоже сказок полным-полно в свое время навыдумывали, покуда не выяснилось, что так своеобразно влияет на человеческую психику газ, выделяемый в темноте фиолетовой болотной ряской.
Пока Влад прикидывал что к чему, вернулась Тыяхша и сразу протянула ему темно-зеленые листья с красными прожилками, такие узкие и твердые, что их можно было легко принять за колючки.
- Что это? - недоверчиво скосился Влад.
- «Ресницы ветра», - ответила Тыяхша. - Растение такое. Жуй.
- Ты уверена?
- Встать хочешь?
- Хочу.
- Жуй.
Влад закинул в рот листки и разжевал. Рот сразу наполнился горьковатой слюной, язык задубел.
- Ы ее алуя? - спросил Влад, кривясь и морщась.
- Чего? - не поняла Тыяхша.
Влад сглотнул и переспросил:
- Спрашиваю, ты еще и колдунья?
- Не то чтобы… А вот отец мой - да. Сливает.
- Что сливает?
- Нет, не «сливает», а… Ох, как это? Ну когда другие думают, что он такой.
- Может, «слывет»?
- Ну да, правильно - слывет, - повторила слово Тыяхша и смущенно призналась: - Извини, давно языка… Давно языковой практики не было.
- Да брось, ты отлично говоришь на всеобщем, дай бог каждому, - успокоил ее Влад. - Значит, твой отец колдун?
- Немного. Как у нас говорят, он… Словом, на всеобщем это будет «читающий книгу».
- Наверное, что-то вроде «чернокнижника».
- Что-то вроде того. И еще он Хранитель.
- А чего хранит?
Тыяхша явно не хотела врать, но и правду сказать, похоже, не могла. Ответила неопределенно:
- Одну вещь.
Влад не стал пытать. Зачем? Тем более стало не до того - зелье начало действовать. В груди потеплело, кровь по венам побежала заметно веселее, и в голове как-то сразу светлее сделалось. Травка подействовала лучше всяких патентованных стимуляторов.
- Дай еще корма, - попросил Влад.
Просьба не прошла.
- В больших дозах нельзя, - заявила девушка.
- Почему?
- Ты идти хочешь или лететь?
- Вообще-то идти.
- Чтобы идти, хватит того, что дала. Вставай.
- Уже?
- Пора. Давай помогу.
Она взяла Влада за руку и потянула.
Воспользовавшись помощью девушки, солдат встал, постоял, привыкая быть перпендикулярным небу, и оглядел панораму с высоты холма.
Долина, насколько достигал взгляд, выглядела заморенной. Ветер, который весь день носился по холмам и низинам, безуспешно пытаясь оживить их потную дремоту, выдохся и затих. Даже облака и те плыли теперь по серому полотну неба неторопливо, словно им с трудом давалось волочение собственных теней по камням.
Звезда Рригель, готовясь к закату, перебралась на правую сторону небосклона, и оттого там, на западе, облака были насыщенного цвета, а ближе к востоку - бледнее. Выглядело это так, будто какой-то маляр-гигант макнул кисть в банку с шафрановым колером и шаркнул по небу. Одним движением - с запада на восток. Под конец краски на кисти совсем не осталось, потому и вышла полоса неравномерной.
В общем, было вокруг душно, нерадостно и по-прежнему тянуло гарью с востока.
Осмотревшись, Влад оторвался от Тыяхши, как корабль от причала, и сделал несколько пробных шагов. Некоторая слабость еще чувствовалась, но идти не мешала. Влад потоптался немного на месте. Почувствовав себя уверенней, несколько раз подпрыгнул. Потом осмелел настолько, что побоксировал воздух длинной серией с уходом вниз от встречного. Покрасовавшись, поиграв мускулами, повернулся к девушке и смущенно произнес:
- Не знаю, что со мной такое было, и не понимаю, как ты меня оттуда вытащила. Знаю только, что было, и понимаю, что вытащила. Поэтому спасибо тебе, Тыяхша, за помощь. Большое такое спасибо и… И все такое.
Он не знал, как подушевнее выразить признательность. Не находил правильных слов. Если даже и знал их когда-то, то забыл. Совсем. С концами. Слишком долго был солдатом и слишком старался быть солдатом, чтобы помнить всякое-такое. На войне оно ведь как: сегодня тебя раненым кто-то вытащил с поля боя, завтра ты его вытащишь. Вот и вся благодарность. А тут…
Черт его знает, как надо.
Но, похоже, девушка не ждала от него специальных слов. То ли не считала, что сделала что-то, достойное таких слов, то ли к этикетным церемониям относилась сдержанно. Так или иначе, отмахнулась от его невнятицы, но потребовала:
- Стрелу отдай. Еще пригодится.
Тут Влад заметил, что до сих пор сжимает в правой руке золотой снаряд убойной силы. Причем с такой силой, что даже ладонь вспотела. Переложив стрелу из правой руки в левую, он сказал с улыбкой:
- Забрал царевич стрелу, поцеловал лягушку в нос, и стала та девицей-красавицей.
Девушка его улыбки не поняла:
- Ты чего это?
Быстро смекнув, что раз тиберрийцы улыбаться не умеют, значит, и не разбираются в подобных обезьяньих ужимках, Влад проглотил улыбку и объяснился:
- Сказку вспомнил. Мама в детстве рассказывала. Стрелу увидел, вспомнил. А тебе мама…
- Моя мама умерла при родах.
Тыяхша произнесла эти слова без придыхания, не ища сочувствия. Просто проинформировала.
- Извини, - тихо сказал Влад.
- Ничего.
- А мою маму убили.
- Кто?
- Люди. Злые глупые люди.
- Отомстил?
Вопрос девушки заставил Влада задуматься.
- Полагаю, что да, - сказал он через некоторое время. - Только, знаешь, легче мне от этого почему-то не стало.
Не желая больше говорить на больную тему, он протянул Тыяхше стрелу и заметил:
- Смотрю, крутая вещица. Похоже, наконечник из чистого раймондия?
- Из фенгхе.
- Я и говорю, из раймондия.
- Из фенгхе, - настаивала девушка.
- А почему он из… фенгхе? - не желая больше препираться, спросил Влад.
- Прежде чем выпить яйцо, нужно расколоть скорлупу. Так отец говорил, когда учил охотиться. Чтобы расколоть скорлупу Зверя, обязательно нужен фенгхе.
- Значит, Зверя можно убить только стрелой из фенгхе? - уточнил дотошный Влад.
- Ты меня не понял, - сказала Тыяхша, выразительно покачав головой. - Я же говорю, что фенгхе вскрывает оболочку Зверя. Успокаивает его хонгвей.
- Хонгвей?

Предыдущая страница 9 Следующая страница


Последний рубеж 10

- Да, хонгвей.
- Та молния, которой ты фиолетовую спираль раскурочила? - догадался Влад.
- Ты видел спираль?! - удивилась Тыяхша.
- Ясен пень.
- Пень… чего?
- Видел, говорю, спираль. И не одну.
- Ты же сказал, что не видел Зверя?
- До этого не видел, а после твоего золотого укола прозрел. Копошились там всякие разноцветные червяки. Самый жирный - фиолетовый. Ты его потом, когда сбежать хотел, срезала молнией. Тюк - и салют.
- Хонгвей - это не молния, - возразила Тыяхша. - Хонгвей - это…
Она задумалась.
Влад подождал, еще подождал, а потом помог:
- Сила, наверное, какая-нибудь магическая. Ага?
- Можно, конечно, и так назвать для простоты. На самом же деле это… Скажем так, вся энергия Мира.
- Вся?!
- Не веришь?
- Да как-то не очень.
- Но это так. Хонгвей - вся энергия Мира. Ее сначала вот здесь собирают. - Тыяхша коснулась ладонью солнечного сплетения. - А потом, когда понадобится, извлекают. И тогда она идет, идет, идет… - Девушка провела ладонью линию по животу, перевалила через тугую грудь, провела по шее, по дугам губ, по милому, чуть вздернутому носу, дотронулась пальцами до глаз, таких глубоких, что утонуть в них - только так, опустила руку и сказала: - Выходит через глаза и…
Влад представил, что это не Тыяхша, а он проводит ладонью по ее животу, груди, шее, касается кончиками пальцев губ. И сглотнул. После чего подумал: «Видимо, совсем оклемался, раз такие фантазии в голову лезут». А вслух закончил за девушку:
- И разрывает Зверя в клочья.
- Ну да. Сам видел. Высвобожденная энергия Мира разрушает чуждую ей энергию. Только сначала все же стрелой попасть нужно. Но если Зверь без оболочки, то можно сразу насылать на него хонгвей. А если он в двух оболочках, тогда в него две стрелы придется пустить.
- Что за оболочки? - не понял Влад. - О чем речь?
- Зверь принимает форму того, у кого украл аган… душу, - пояснила Тыяхша. - И эта форма - его временная защитная оболочка.
- Постой, ты сейчас сказала, у Зверя может быть две оболочки. Выходит, приняв чей-то облик, он на этом не останавливается?
- Продолжает. До Последнего Дня.
- Даже если принял облик человека?
- Все равно.
- Вот же ненасытная тварь этот ваш Зверь!
- Он не наш, он Бездны.
- Ну да - Бездны, конечно - Бездны, - исправился Влад. - Послушай, а если он, допустим, из троих душу вынул, то тогда нужно засадить в него три стрелы? Так?
- Конечно, - кивнула Тыяхша.
- А если восемь, то восемь?
- Восемь…
- Во, блин, матрешка!
- Что?
- Да ничего. В целом технология понятна: увидел, вскрыл, прикончил.
- Да, увидел и вскрыл, но только не прикончил, а успокоил.
- Какая разница?
- Убить можно только живое.
- Зверь не живой?
- Нет.
- Мертвый?
- Нет.
- А какой?
- Никакой.
- Ладно, пусть так - увидел, вскрыл и успокоил. Дело за малым: научиться видеть, раздобыть стрелы и обзавестись хонгвеем. Всего-то ничего!
- Хочешь? - спросила Тыяхша.
- Чего хочу? - не понял Влад.
- Научиться успокаивать Зверя.
- Думаешь, мне под силу?
- Думаю, да.
Пораскинув мозгами, Влад отверг заманчивое предложение:
- Нет, подруга, извини, но… - Задумался еще на секунду, но потом мотнул головой так, будто хотел стряхнуть севшую на нос стрекозу, и окончательно отказался: - Не помешало бы, конечно, да только спешу я.
- Куда? - спросила девушка.
- Да тут неподалеку. В Айверройок.
Ответ подействовал на Тыяхшу магическим образом - в ее глазах вспыхнула тревога. Она посмотрела на Влада так, будто только что его увидела - пристальным, изучающим взглядом. Медленно оглядела с головы до ног, а потом и с ног до головы. Но, видимо, ничего подозрительного в крестнике не обнаружила - мужик как мужик, мешком, правда, пыльным из-за угла ушиблен, но это не в счет. И спросила, будто проверяя, не ослышалась ли:
- Так, значит, ты в Айверройок идешь?
Влад уже понял, что ляпнул что-то лишнее, но летел с горки и повернуть не мог.
- Так точно, - кивнул он. - Точнее не бывает. Есть у меня там одно небольшое, но очень важное дельце. Вернее не дельце, а дело. Дело принципа.
- Какое?
Это уже было чересчур.
Не дождавшись ответа, Тыяхша глянула куда-то поверх его головы и вдруг заявила:
- Боюсь, до Айверройока не дойдешь.
- Почему это? - не понял Влад. Она произнесла только одно слово:
- Зверь.
И тут Влад крепко задумался.
Она была права. Где гарантия, что он во второй раз не вляпается в подобную бяку, природы которой так и не понял, но погибельную сущность уловил?
Нет такой гарантии.
- А что - в окрестностях Айверройока много этих чудищ? - полюбопытствовал он, стараясь не обнаружить беспокойства.
- Кишмя кишат, - огорчила его Тыяхша.
- Вот черт!
- Открою тебе тайну. Звери приходят из Бездны не просто так. Не для того чтобы порезвиться на лужайке. Все они пытаются добраться до Айверройока.
- Там что, медом намазано?
- Там Сердце Мира.
- Во как!
- Именно так. Их цель - Сердце Мира.
- Понимаю… То есть ничего не понимаю, но… - Влад мялся, не зная, как начать, а потом выпалил: - Слушай, а ты бы не могла проводить меня до Айверройока?
Вопрос Тыяхшу ничуть не удивил, она лишь уточнила:
- Прямо сейчас?
- Ага. Я бы тебе заплатил. Хорошо бы заплатил.
Она отказала не сразу. Немного подумала, что-то к чему-то прикинула, только потом сказала:
- Сейчас не могу. Отец ждет. Завтра утром - пожалуйста. Сейчас - нет.
- Жаль.
- Как есть.
Тыяхша, махнув на прощание, развернулась и направилась к коню, который уже нашел себе занятие - пасся невдалеке на вяло зеленеющем пятачке.
Когда девушка решительно воткнула носок сапога в стремя, ухватилась правой рукой за гриву, левой - за переднюю луку и одним пружинистым движением взлетела в седло, Влад подумал: «Странно. Садится с правой стороны. Левша?»
Едва он так подумал, Тыяхша столь же ловко спрыгнула и через секунду вновь оказалась рядом.
- Слушай, Влад, - предложила она с ходу. - Я тут подумала, почему бы тебе не пойти со мной? Переночуешь у нас, а завтра поутру провожу тебя в Айверройок. Бесплатно. Я и сама туда собиралась.
- Это точно?
- Ну да. Меня там братья ждут.
Влад впал в раздумья, как Геркулес на распутье. Решил просчитать варианты. Их было всего два: согласиться с девушкой и потерять время, или рискнуть, но выиграть время. Правда, выигрыш времени может обернуться полным п… Проигрышем.
- Так что скажешь? - поторопила его Тыяхша. Не дождавшись ответа, она пожала плечами: мол, как знаешь, и направилась к скакуну. Сделав два шага, буркнула: - Мое дело - предложить, твое - отказаться.
В ее голосе слышалась легкая обида.
- А это удобно? - спохватился Влад. Он был несколько смущен - его в гости лет десять не зазывали.
- Не понимаю, о чем ты? - кинула девушка через плечо.
- Ну прилично это?
Тыяхша развернулась:
- В каком смысле?
- Ну, блин, как сказать-то… Пристойно?
- Я тебя не в свою кровать зову.
- Да я не о том… Короче, не стесню я вас?
- А-а! Нет, что ты! Дом у отца большой, братья в Айверройоке, места хватит.
- А далеко дом-то?
- До заката успеем. Если поторопимся.
Проклиная в душе свое незавидное положение, Влад наконец рубанул:
- Ладно, согласен. Все равно деваться некуда. В открытый космос без скафандра не тянет.
- Вот и хорошо, - кивнула Тыяхша. - Пойдем.
- Подожди секунду, - попросил Влад. - Я за вещичками смотаюсь.
Он сбежал с холма к оставленному внизу мешку. Достаточно бодро, надо сказать, сбежал. Будто и не лежал несколько минут назад в пыли как тряпичная кукла.
Мешок Влад сразу нашел - валялся там, где его и оставили. А вот шляпу искал долго. Унес ее вызванный демоном вихрь к зарослям и закинул на верхушку одного из деревьев. Но стряхнуть труда не составило - справился и нахлобучил.
Про нее, про шляпу эту, и спросила Тыяхша, когда Влад вновь поднялся на гребень холма:
- Откуда она у тебя?
- Одолжил у одного парня на время, - неопределенно ответил Влад. - А что?
- Да ничего. У брата такая же. У старшего. Я ему из Киарройока привезла в подарок. Только та целая.
- Это у меня дырки для вентиляции, - объяснил Влад. - Чтоб голова не перегревалась.
Тыяхша не поверила:
- Издеваешься?
- А у тебя много братьев? - меняя скользкую тему, спросил Влад.
- Двое, - ответила девушка.
- А сестер?
- Сестер нет.
- Было у старика три сына, двое умных, а третий - дочь.
- Не поняла.
- Везет, говорю, тебе. Хорошо, наверное, быть сестрой двух братьев?
- Не жалуюсь, - сказала Тыяхша и предложила: - Ну что, пошли?
- Пошли, - согласился Влад.
- Ты в седле, я рядом.
- Почему?
- Ты еще слаб.
- А что, вдвоем нельзя?
Влад надеялся, что Тыяхша согласится. Он даже представил, как обнимет ее за талию. Обнимет бережно, но крепко. С той силой, с какой птицу в руке держат - и так, чтобы не улетела, но и так, чтобы не задохнулась. Только Тыяхша, будто заглянув в его фантазии, отрезала:
- Нельзя.
- Можно спросить почему?
- Спрашивай.
- Почему?
- Потому.
- Тогда так - ты в седле, а я рядом. Конный по пешему.
- Почему?
- Потому, - отомстил он, а потом напомнил: - Я мужик. Или ты не заметила?
Тыяхша спорить не стала и через миг оказалась в седле. Взяла мешок, приладила его к седлу и разобрала поводья. Пустила коня шагом и жестом пригласила Влада следовать рядом. Тот поторопился, но едва подошел ближе, конь покосился на него настороженным глазом и многозначительно хлестнул по крупу дымчатым хвостом.
Желая сразу наладить контакт с животным, Влад решился на банальную взятку. Стянул мешок, вытащил несколько кусков оранжевого пайкового сахара и сунул жеребцу в морду. Но только тот не обратил на лакомство никакого внимания.
- Что, не в коня корм? - спросил Влад, не убирая ладони.
Тыяхша погладила жеребца по холке и что-то сказала ему, наклонившись прямо к уху. Видимо, разрешила, потому что жеребец обрадованно фыркнул и быстро смахнул угощение шершавой верхней губой.
- Надо же, будто пес! - удивился Влад и схватился за путлище у левого стремени. Но потом передумал и быстро перешел на правую сторону.
Сам сначала не понял, почему так сделал, и только потом сообразил: чтобы шрам спрятать. А когда сообразил, удивился. Раньше как-то это дело по барабану было. Он в свое время и не убрал этот шрам, потому что не комплексовал никогда на свой счет. Если кто-то и спрашивал бестактно, почему, дескать, лицо не очистил, Влад отвечал заученно - так, как в детстве мама ему говорила: «Шрамы для настоящего мужика - пропуск в сердце настоящей женщины». А вот сейчас чего-то дал слабину. Видать, захотелось девушке понравиться. Ведь красавицы, они только в маминых сказках в чудовищ влюбляются. В жизни - нет.
Они тронулись в путь, и какое-то время шли молча. Потом Влад, неожиданно даже для самого себя, стал декламировать по-русски:
Люблю глаза твои, мой друг,
С игрой их пламенно-чудесной,
Когда их приподымешь вдруг
И, словно молнией небесной.
Окинешь бегло целый круг.
- Это что? - не поняла Тыяхша, для которой стихи прозвучали набором хоть и мелодичных, но ничего не значащих звуков.
- Стихи одного древнего поэта, - ответил Влад.
- На каком?
- На языке предков моей матери.
- Переведи.
- Запросто.
И он перевел:
У тебя чудесные глаза, любимая.
В них живет волшебный огонь.
И когда ты их поднимаешь,
Становится так светло,
Будто небо озарила молния.
- Это об Охоте на Зверя? - внимательно выслушав, спросила девушка.
Влад покачал головой - нет, и пояснил:
- Это о любви.
- Разве?
- Точно. Там у поэта так дальше:
Но еще больше мне по нраву,
Когда ты закрываешь глаза
В миг сладкого поцелуя.
Тогда сквозь опущенные ресницы
Виден бледный огонь желания.
- Да, - согласилась Тыяхша. - Это не про Охоту. В ее голосе прозвучало некоторое разочарование.
- Тебе, похоже, не нравятся стихи о любви? - поправив сбившуюся набок шляпу, спросил Влад.
- Да нет, почему же. Если стихи хорошие, то очень даже нравятся.
- А мне показалось…
- Просто сейчас у нас такое время, что и не до стихов о любви, и не…
- И не до самой любви? Да?
- Да.
- Почему?
- Любовь изнуряет, - ответила Тыяхша после паузы, - делает слабее, уязвимее. Сейчас нельзя быть слабым. Идет Охота.
- Не согласен в корне, но спорить не буду, - сказал Влад. - Ладно, уяснил: любовь в морковь, лирику побоку - идет Охота. Тогда давай, начинай.
- Что начинать? - не поняла девушка.
- Как «что»? Чего такая недогадливая? Давай учи меня, как на Зверя охотиться. Чего зря время терять?
- Вот ты о чем.
- Об этом, об этом. Надеюсь, курс недолог?
- Для того, у кого есть способности, да.
- А для остальных?
- Для остальных он вообще не предназначен. Но в тебе задатки Охотника есть. Я вижу. Только одна беда - ты не веришь в существование Зверя. Сомневаешься. Цепляешься умом за то, что попал под воздействие природной аномалии.
Влад, ничуть не смущаясь, что его раскусили, решил взять риторикой:
- Но ты ведь веришь, что Зверь существует?
- Я не верю, я знаю, - твердо сказала Тыяхша.
- Вот и хорошо, что знаешь. А скажи, если еще один стрелок появится, пусть даже и не особо верящий в Зверя, хуже ведь не будет?
Видимо, в его словах имелось какое-то рациональное зерно, потому что Тыяхша, чуть подумав, согласилась:
- Да, хуже не будет. Чем больше Охотников, тем лучше.

Предыдущая страница 10 Следующая страница


11 Андрей Стерхов

- Ну вот, - обрадовался Влад. - Так что давай, выкладывай свои тайные знания.
- Да нет никаких особых знаний, - покосившись на него, сказала Тыяхша.
- Как это так?!
- Все, что нужно для Охоты на Зверя, у тебя уже есть. Надо просто этим пользоваться.
- Но ведь есть же какое-нибудь руководство по эксплуатации всего этого добра?
Влад спрашивал, а сам в это время гладил влажный круп жеребца, хотя погладить ему хотелось совсем другое.
- Ну хорошо, - сдалась Тыяхша. - Я, пожалуй, попробую.
- Давай-давай. Я не совсем тупой.
- Прежде всего, - начала Охотница издалека, - ты должен уяснить, что все в Мире крутится вокруг сознания. Если ты научишься управлять сознанием, сможешь все.
- Все? - будто не веря, переспросил Влад.
- Все.
- А смогу, например, человека поднять в воздух?
Едва он задал этот опрометчивый вопрос, сторонняя сила приподняла его и резко потянула вверх. Хорошо представляя, что будет, если эту силу не остановить, солдат, придерживая шляпу, отчаянно закричал:
- Эй, подруга, достаточно! Майна! Поставь, где взяла!
Тыяхша смягчилась, и та же самая сила осторожно опустила его.
Когда он догнал наездницу, та спросила:
- Ты это в виду имел?
- Так точно, - отдышавшись, закивал Влад. - Оно самое.
- Ответ понятен?
- Еще бы! Мало того, я начинаю догадываться, почему вы носитесь с арбалетами. Ружья вам только мешать будут. Ага?
- Есть арбалеты, зачем на ружья тратиться? - пожала плечами Тыяхша. - В старом оружии есть минусы, но зато все просто и надежно - натянул тетиву и выстрелил.
- Вот и я про то же, - поддакнул Влад. - Натянул и выстрелил. А выстрелить не получится, взглядом можно врезать. Короче, я тоже так хочу. Рассказывай. Прервались на том, что надо научиться управлять сознанием. Что дальше?
- Дальше так. Для того чтобы изменять состояние ума, ты должен понять, что твой ум и ты - это не одно и то же.
- Я это и так понимаю, - самонадеянно заявил Влад.
- Да ну?! - Тыяхша глянула на Влада сверху и вниз с нескрываемой иронией. - Тогда попробуй ни о чем не думать. Освободись от своего ума хотя бы на минуту.
Влад какое-то время шел молча, старательно пытаясь ни о чем не мыслить. Минут пять прошло, прежде чем сознался:
- Вообще-то получается. Только не очень. Когда вроде бы уже никаких мыслей нет, появляется мысль, что никаких мыслей нет. А когда ее прогоняю, появляется другая мысль. Мысль о том, что мысли о том, что у меня нет мыслей, больше нет. А когда с ней справляюсь, появляется мысль о том, что у меня больше нет мысли о том, что мысли о том, что у меня нет больше мыслей, больше нет. Ну и так далее. Эти мысли такие цеплючие. Заразы!
- Плохо, - сказала девушка.
Влад развел руками:
- Понимаю, что плохо. А что делать?
- Забудь все слова, какие знаешь, - посоветовала Тыяхша. - Пользуйся образами. Представь, что твой ум - пустыня, а мысли - дюны. И пусть дюны катятся по пустыне. Только так: сначала одна дюна, потом, через промежуток - другая, потом, через больший промежуток - третья. И так дальше. И старайся, чтобы промежутки между появлением дюн становились все дольше и дольше. Добейся, чтобы промежуток стал равен вечности.
- У меня на это может уйти и вечность…
- Или миг. Этого нельзя угадать, пока не попробуешь.
Влад попробовал. Попробовал честно. Потому-то через какое-то время завыл. Вой этот прозвучал жутко. Так безысходно воет волк на луну долгой зимней ночью или спящий человек, который пытается крикнуть, чего-то сильно испугавшись во сне. Тыяхша, выводя Влада из транса, хлопнула его по плечу. И когда солдат очнулся, спросила:
- Ты чего воешь?
- Страшно стало, - признался Влад и перекрестился. - Там такая пустая пустота в пустыне случилась, что не выдержал. Будто выпрыгнул из самолета, а через десять секунд вспомнил, что парашют забыл нацепить. Полные штаны восторга. Извини, если напугал.
- Не извиняйся. Что страх испытал - это даже хорошо.
- Чего ж хорошего?
- Ведь это смуллт аган дой. Что на всеобщем означает… - Тыяхша недовольно покачала головой. - Вот же! Опять слово забыла.
- Волнение души, - дословно перевел Влад, а потом предложил подходящий эквивалент: - Чувство, наверное. Или - эмоция.
Тыяхша обрадовалась так, будто не слово они нашли, а банкноту номиналом в сто миллионов федеральных талеров:
- Да-да, эмоция! Спасибо, что напомнил.
- На здоровье. И что у нас с эмоцией?
- Понимаешь, - пояснила девушка, - чтобы изменять состояние ума, недостаточно одного умения освобождаться от мыслей. Надо уметь обращаться и с эмоциями.
- В том смысле, что не нужно быть рабом своих эмоций? - догадался образованный солдат. - Так? Надо со страшной силой с ними бороться - в этом смысле?
Но Тыяхша возразила:
- Если ты борешься с эмоцией, разве ты не остаешься ее рабом?
Влад несколько растерялся:
- А как тогда быть?
- Нужно использовать заключенную в эмоциях энергию.
- Ну-ка с этого места медленнее и подробнее.
- Во-первых, в тот миг, когда испытываешь какую-нибудь эмоцию - злость, например, или уныние, или радость, или тот же самый страх - не надо выплескивать ее на то, по причине чего она возникла.
Вот этого Влад совсем не понял:
- А на что ее тогда выплескивать?
- Да не надо ее никуда выплескивать!
- Обратить на себя и взорваться?
- Не обратить на себя, а представить ее как чистую энергию и дать ей возможность циркулировать свободно. Нужно сосредоточиться на том, что эмоция - это только энергия и ничего более. Нужно научиться срывать с энергии маски - «уныние», «злость», «радость», «страх» - и видеть ее в чистом виде. Потому что никакого страха, радости и прочего на самом деле нет. Есть энергия.
Влад слушал Охотницу, не перебивая. И не забывал при этом бросать на умную девушку любопытные взгляды. Личность учительницы интересовала его, пожалуй, не меньше, чем содержание урока. В какой-то миг Тыяхше показалось, что землянин слишком рассеян, что его мысли где-то далеко, поэтому спросила:
- Алло! Влад, ты меня слушаешь?
- Внимательно, - поспешил заверить он. - Ты сказала, что между страхом и радостью нет разницы. Разве?
- Только в названиях. Твой ум говорит тебе про что-то: «Страшно», и ты боишься. А скажет про то же самое: «Какое чудо», и ты ликуешь. Ум большой баловник и путаник.
Тут же примерив сказанное на себя, Влад заметил:
- Я думаю, это сложно - срывать маски. Слышала песенку? - И он, страшно фальшивя, напел: - «Мы себе не выбирали маски в этом карнавале…»
- Нет, не слышала, - поморщилась Тыяхша.
- Ее сейчас везде крутят.
- Я уже вторую неделю живу в пределах Долины Молчания. А насчет масок… Маски срывать только поначалу сложно. Но почувствовав себя однажды огнем, больше никогда не захочешь быть горящим поленом. И тогда уже само собой все будет получаться.
- Хорошо бы, - мечтательно протянул Влад.
- Давай вот что попробуем, - предложила Тыяхша. - Я сейчас тебе одну вещь скажу. Думаю, ты на нее поймаешься. И когда это случится, постарайся сначала почувствовать себя не Владом, который испытывает эмоцию, а самой эмоцией. А потом забудь, что ты - эмоция, и обнаружь себя энергией в чистом виде. Давай?
Влад естественно повелся:
- Давай.
- Только сними для начала шляпу, - попросила Тыяхша.
- Зачем?
- Ты и так-то выглядишь, как идиот, а в этой шляпе - как полный идиот.
- А вот и не сниму, - вспыхнул Влад. - Из принципа.
- Обиделся?
- Обиделся.
- Ты теперь обиженный Влад?
- Ну…
- А теперь стань не обиженным Владом, а просто обидой. А потом сорви с обиды маску и сделайся чистой энергией. Давай!
Влад все понял, хохотнул и попробовал. Но вскоре огорченно замотал головой:
- Нет, не могу.
- В чем проблема? - спросила у него Тыяхша голосом врача, пытающего пациента.
- Понимаешь, - объяснил «пациент», - я теперь знаю, что ты нарочно меня идиотом назвала. И обида сама собой ушла.
- Ну хорошо. Тогда вновь сделай свой ум пустыней. И когда испытаешь тот самый ужас, не ори, как резаный, а убедись, что твой страх - это всего лишь энергия.
Через время, необходимое на то, чтобы это время прошло, Влад обрадованно воскликнул:
- Получилось! - И поторопился рассказать: - Сначала, как тогда, страшно стало от онемевшей и обессмысленной пустоты. Но я взял и представил, что мой страх - мираж. И только представил, вообще ничего не стало. И я возрадовался.
- Вот видишь, - назидательным тоном сказала Тыяхша, - ты превратил свой страх в ничто, а ничто - в радость. Что это значит?
- Что?
- Что это ничто и есть энергия. И ты можешь управлять этой энергией. Страх или радость - разницы нет. Все - энергия.
- Понимаю. А дальше что?
- А дальше… Подожди.

3

Охотница осадила жеребца и принялась вертеть головой, пытаясь кого-то или что-то увидеть. Даже в стременах привстала. И все это делала с явной опаской, не выпуская из рук заряженного золотой стрелой арбалета.
Ее напряжение передалось Владу. Озираясь по сторонам, он сорвал с плеча винтовку. И развернулся к девушке спиной, чтобы прикрыть ее с тыла. Так чисто механически сработал в солдате армейский навык.
За разговором они прошли приличное расстояние - удалились от холма, где повстречались, километра на три-четыре. А то и на все пять. И вышли на какое-то подобие грунтовой дороги, которая, впрочем, от бездорожья мало чем отличалась - те же камни, те же ямы и бугры. Только разве по невзрачным кустам, растущим с двух сторон в линию, и можно было понять, что это все-таки дорога.
- Зверь? - тихо спросил Влад, не оборачиваясь.
- Зверь, - подтвердила его догадку Тыяхша, но через пару секунд успокоила: - Был.
- Ушел гад?
- Ушел.
- То-то мне не страшно, - заметил Влад, опуская оружие. И собрался было поразглагольствовать на тему развития открывшихся у него способностей, но не успел.
- Там что-то есть! - крикнула Охотница.
- Где?! - вновь вскинул винтовку Влад.
Тыяхша не ответила, дала коню шенкеля и проскакала дальше по дороге. Метров через сорок остановилась и спешилась, склонившись над чем-то.
Когда Влад подбежал, то увидел, над чем.
Над трупом.
То, что перед ним мертвец, Влад понял с одного взгляда: живой человек, пусть даже и раненый, всегда лежит в максимально удобной позе, мертвый - как кем-то брошенная вещь. Впрочем, в этой обернутой в задубевший плащ темно-коричневой массе с трудом можно было разобрать человека. Безобразно скрюченное тело походило на человеческое столь же, сколько высушенная груша на только что сорванную. Зрелище было то еще - не для слабонервных. Влад не выдержал и отвернулся. Но, преодолевая секундную слабость и сдерживая рвотные позывы, заставил себя вновь поглядеть. Не солдат, что ли? Мертвых не видел?
Видел.
Но таких вот - нет.
Несчастный лежал с поджатыми ногами, неестественно вывернув руки. На его скукожившемся лице выделялся перекошенный рот, который походил на нору мелкого зверька. Превратившаяся в пергамент кожа местами потрескалась. С носа она и вовсе сползла. Глаза отсутствовали. Лунки глазниц запеклись.
- Давно, наверное, лежит? - предположил Влад, протолкнув ком в горле.
- И четверти часа не прошло, - прикинула девушка по каким-то, ей только одной ведомым приметам.
Влада внезапно пронзило понимание, что и он бы стал вот таким же сухарем, если бы Тыяхша не успела выстрелить. Там, на холме. Его аж передернуло от этой мысли, а с губ сорвалось:
- Вот хрень-то!
Охотница тем временем подняла валяющуюся рядом с трупом сумку, заглянула внутрь и определила:
- Курьер. Судя по всему, из Досхана в Киарройок возвращался.
Влад, прикинув расстояние от административной столицы округа Амве до столицы Схомии, удивился:
- Неужели пешком шел?
- Лошадь, наверное, убежала, - предположила Тыяхша. - Или Зверь забрал.
- Жаль, пригодилась бы лошадка, - сказал Влад, чтобы хоть что-то сказать. А потом спросил: - Что теперь с ним делать? К родственникам везти?
Девушка мотнула головой:
- Зачем? Сами справимся.
- А как у вас принято? Закапываете?
- Нет.
- Сжигаете?
- Зачем?
- А как тогда?
Тыяхша не ответила. Отошла к лошади и принесла небольшой кожаный мешок, похожий на кисет. Но не кисет - внутри что-то постукивало. Уж точно не табак.
- Что это? - заинтересовался Влад.
Девушка вновь промолчала, лишь повела плечом: мол, сам сейчас все увидишь. Развязала шнурок и вытащила горсть разноцветных стеклянных шаров. Выбрала два темно-болотного цвета размером с перепелиное яйцо. А потом сотворила нечто странное - упала на колени перед трупом и впихнула один шар в правую его глазницу, а другой - в левую. Влад не понял сути ритуала:
- Для чего это?
- Ему сейчас в Ущелье Покинутых идти. Как дорогу без глаз разберет? Без глаз нельзя, - объяснила Тыяхша тем тоном, каким мамы растолковывают детям, зачем нужно чистить зубы.
- Ну, если идти, то без глаз оно, конечно, нельзя, - согласился ошалевший Влад. Как тут было не согласиться? Логика.
- Отойди, - попросила девушка.
- Куда? - не понял Влад.
- Ну, в сторону куда-нибудь.
- Зачем?
- Чтоб не зацепило.
- Чем?!
- Заклинанием.
Влад, вспомнив, как несколько минут назад изображал воздушный шар, засобирался:
- Понял. Не дурак. Уже ушел.
Меньше всего ему хотелось еще раз испытать на себе действие загадочной силы. Он и раньше знал, а за последние сутки особенно четко понял, что воздух - не его стихия. Топтать ногами песок гораздо приятней. Летать же… Летать лучше в космосе. Там падать некуда.
- И Тукшу захвати с собой, - попросила Охотница.
- Тукша - это у нас, простите, кто? - вежливо поинтересовался Влад и стал оглядываться вокруг.
- Тукша - это у нас он. - Тыяхша показала на жеребца. - В переводе с муллватского - Увалень. Имя у него такое.
Влад, искренне удивляясь странному чувству юмора того, кто назвал резвого жеребца Увальнем, схватил последнего за поводья. Тукша недовольно фыркнул, повел головой и дернулся в сторону. Охотнице пришлось прикрикнуть на животное. Только тогда конь смирился и позволил чужаку повести себя.
Влад отошел дальше по дороге шагов на двадцать. Потом - для верности - еще на десять.
И, не удержавшись, оглянулся.
Произносимых слов он не услышал, но увидел, как Тыяхша с напряженным выражением лица исполняет руками пассы.
Когда она закончила, произошло то, что, возможно, здорово поразило бы Влада, если бы он не устал в этот день удивляться.
Мертвец вдруг вздрогнул и выгнулся мостом, высоте которого позавидовал бы профессиональный гимнаст. Продержавшись в этой нелепой и напряженной позе некоторое время, он завалился набок и затих. Но секунд через пять вновь зашевелился, начал извиваться и трястись. А когда конвульсии прекратились, мертвец сел, потом встал и, повернувшись к Тыяхше, застыл в немом вопросе. Девушка не стала его мучить - указала верную дорогу, махнув рукой на запад. Оживший труп благодарно кивнул, неуклюже развернулся и, медленно переставляя негнущиеся ноги, отправился в указанном направлении. Пошел прямиком через придорожные кусты и дальше - вдоль края небольшого оврага.
Шафрановый шар Рригеля в ту минуту нырнул за высокий холм и, как бывает в таких случаях, оставил за собой след - широкую огненную полосу. На фоне пылающего зарева фигура уходящего в небытие мертвого курьера смотрелась особенно жутко. Влад невольно перекрестился.
После этого события минут двадцать шагали молча. Когда молчание стало невыносимым, Влад спросил:
- Что там дальше?
Тыяхша вздрогнула:
- Ты о чем?
- Все о том же. Об Охоте. Я кажется…
- Вижу. Ты, наконец-то, стал верить в существование Зверя.
- Поверишь, когда такое увидишь. И озаботишься.
- А на чем остановились?
- На том, что все эмоции, суть энергия, - напомнил Влад.
- Правильно, эмоции - энергия, - похвалила его Тыяхша, как учительница прилежного ученика. - Ты это понял. А дальше просто. Не только эмоции, но и Мир, являющий себя через эти эмоции, энергия. Энергия и ничего более.
Влад аж присвистнул:
- Час от часу не легче. Мир, по-твоему, не материален? - Он постучал себя по лбу. - Вот слышишь, как кость гудит? Материя!
- Материя - это всего лишь сгущенная энергия, - спокойно сказала Охотница.
- Чем же она сгущена?
- Словом, конечно. Придумает ум слово, и налипает на него энергия. Поэтому хорошо, когда слово правдиво, а когда лживо - худо.
- Ты всерьез веришь, что слово творит предмет?
- Я бы сказала - феномен.
- У-у, какие ты слова знаешь! - искренне восхитился Влад.
Тыяхша горделиво вскинула подбородок:
- Да уж, не ветром в люльку заброшена. Или ты хочешь, чтобы я из себя дурочку провинциальную разыгрывала?
- Не-а, не хочу. Мне как раз умные девки нравятся.
- Ой! - воскликнула Тыяхша. - Сейчас сомлею - я нравлюсь Носителю Базовых Ценностей!
Она произнесла это с такой язвительностью, что Влад смутился. По-настоящему смутился. И, сообразив, что ляпнул что-то не то, постарался вернуть беседу в правильное русло.
- Ты знаешь, - сказал он, - а на Земле когда-то жил человек, который учил, что вначале было слово.
- Правильно учил, - похвалила Тыяхша неизвестного ей человека.
- Якобы Бог сказал это слово, и все появилось.
- Правильно. Очень правильно. Только не появилось, а проявилось.
- Ну, пусть так. Как видишь, идея мне в принципе знакома, живет в крови, и отторжения не вызывает. Больше того, слова я люблю, они меня греют. Но что дальше?
- А дальше… - Девушка на секунду задумалась. - Дальше нужно уяснить, что в Мире все едино и все связано со всем. Абсолютно все. А значит, и ты. Ты связан со всем.
Влад с готовностью принял такое положение вещей.
- Ну и чудесно. Со всем так со всем. - Какое-то время он прокручивал в голове эту мысль, потом поделился с Охотницей выводом: - Тогда и все в Мире связано со мной.
- И ты со всем, и все с тобой, - подтвердила Тыяхша. - Ты связан с любым феноменом Мира, а любой феномен Мира - с тобой. Мало того, в определенном смысле ты - это и есть весь Мир.
- А Мир - это я?
- Ну да, конечно. - Она махнула рукой в сторону, где лежал бурый валун. - И вон тот камень на дороге - это ты. Возникнет желание, можешь поднять его в воздух и отшвырнуть.
Валун вдруг сорвался с места, завис на двухметровой высоте, потом отлетел по дуге в сторону и покатился в овраг. И там где-то с полминуты, ссыпаясь на дно, шуршал потревоженный щебень.
- Сможешь так? - спросила Тыяхша.
Влад мотнул головой:
- Это выше моего понимания.
- А ты разве понимаешь, как ты вскидываешь руку, когда ты ее вскидываешь?
- Рука - она часть меня.
- Я про то и толкую. Пойми, тот камень тоже часть тебя.
- Если бы он был в почке…
- Он и без таких сложностей часть тебя.

Предыдущая страница 11 Следующая страница


Последний рубеж 12

- И тебя?
- Бесспорно. Ведь все связано со всем.
- И я с тобой?
- Конечно.
- Приятно подумать, что ты и я - одно.
- Учу-учу не думать, а он все думает, - нахмурилась девушка. - Да еще и о всякой ерунде. Прекращай! Лучше приступай к тренировкам. Вон видишь впереди камень?
- Вижу.
- Сдвинь.
- В смысле - не прикасаясь?
- Ну конечно. Как еще?
Они остановились, и Влад попробовал. И до того сосредоточился, что аж пот на лбу выступил и позвоночник заныл в районе копчика. Но все равно ничего не вышло. Попытался еще раз - без толку. Не выходило. В третий раз пробовать не стал. Развел руками, дескать, извини, подруга, но такие чудеса мне не по силам, и признался:
- Не могу. Мир меня окружающий узреть в виде чистой энергии получается. Честное слово, получается. Это в принципе не так уж и сложно. Даже без пойла и дури. Но использовать эту энергию я не могу. Сам в ней растворяюсь без остатка. Так что - уволь. И извини, если разочаровал.
- Не сдавайся, пробуй еще, - подбодрила Тыяхша. - Ты способный. Ты очень способный. Ты просто не представляешь, какой ты способный.
- Не выдумывай.
- Правду говорю. Ты вот что… Постарайся собрать энергию Мира в точку, а потом материализуй себя так, чтобы эта точка была у тебя вот здесь. - Она ткнула себя в область солнечного сплетения. - И используй ее затем по своему усмотрению.
- То превратись в энергию, то снова материализуйся в точке сборки, - проворчал Влад. - Это прямо как у наших древних мудрецов: чтобы понять, что горы есть, нужно сначала понять, что их нет.
- Все верно, - согласилась с мудрецами Тыяхша. - Так что давай, Влад, упражняйся.
И весь остаток пути он только тем и занимался, что пытался сдвинуть попадавшиеся на глаза камни. Потом с камнями завязал, взялся за шары перекати-поля. Думал, раз легче, значит, проще будет. Где там! И с этими ничего не вышло. То ли Тыяхша плохо объяснила, то ли сам был никудышным учеником.
Пришли - как она и обещала - на последних минутах заката.
Дом стоял на поляне в роще странных деревьев, стволы которых выглядели беременными, а листва пахла жасмином. Темное двухэтажное здание с почерневшей покатой крышей казалось очень старым, но отнюдь не ветхим. Из-за широкой открытой веранды и вытянутой пристройки (как потом оказалось, конюшни) оно походило на затаившуюся хищную птицу, которая левое крыло поджала, а правое зачем-то расправила.
Бросилось в глаза и отсутствие забора. Хозяева не удосужились построить даже маломальской изгороди. Объяснение напрашивалось одно из двух: либо хозяева никого не боятся, либо уверены, что их все боятся.
«Хотя, быть может, и то, и другое вместе», - подумал Влад.
Поразило его и то, что входная дверь, наличники и ставни обиты широкими полосами из чистого раймондия. Полосы эти были приколочены как попало, неровно, явно наспех и не для украшения, а для каких-то сугубо утилитарных целей.
И тут Влада осенило.
Он понял, почему, когда находился у костра, Зверь не нападал. Дело, оказывается, не в огне, как сперва предположил, а в килограмме раймондия, который лежал в походном мешке. Вот от чего дьявол шарахался, как зверь от огня. От раймондия.
Решив удостовериться, спросил у Тыяхши:
- А эти штуки из фенгхе для чего? Зверя отпугивать?
- Угадал, - кивнула девушка. - Зверь фенгхе стороной обходит. Боится запаха. И чем больше фенгхе, тем Зверю хуже.
- Нужно крестиком из этого дела обзавестись, - прикинул на будущее солдат.
- Только учти, - предупредила Охотница, - выкрав душу у человека, Зверь запаха фенгхе уже не боится.
- И что тогда делать?
- Ты же видел.
«Чего я видел?» - растерянно подумал Влад, но в следующую секунду догадался:
- Стрелой его, гада?
- Да, тогда стрелой. И насквозь.
- Как все сложно тут у вас - Влад поскреб затылок. - Без бутылки фиг поймешь.
Тыяхша ничего на это не ответила, уже приветственно махала отцу. Мистер Дахамо, сбитый дядька с лицом круто пожившего, но не уставшего жить человека, вышел на крыльцо встречать дочь. Выглядел он щеголем - поверх открахмаленной белой рубахи накинул на себя неописуемых цветов камзол, а черные кожаные штаны заправил в остроносые сапоги, начищенные до такого состояния, что в них как в зеркале отражалась уже выскочившая на небосвод Рроя.
И это еще не все.
Дополнительного шика-блеска мистеру Дахамо придавали украшенный бисером пояс, золотая брошь на груди и увесистые перстни чуть ли не на каждом пальце.
Гость, глядя на хозяина, почувствовал себя замухрышкой. Каковым после нелегкого и продолжительного марш-броска, собственно, и являлся. Видок у солдата на самом деле был тот еще: физиономия небритая, нечесаные волосы превратились в паклю, комбинезон в пятнах пота и крови, ботинки грязные.
«И надо думать, воняет от меня километра за три, - добил себя Влад. Но потом мысленно преодолел смущение и махнул на все рукой: - А-а! Как есть, так есть. Переживут. И я переживу».
Когда Тыяхша представила своего спутника, папаша на пожелание горизонта качнул приветственно холеной седой бородой и тронул пальцами край шляпы.
И ничего не сказал.
Поначалу мистер Дахамо вообще не проявил к землянину никакого интереса. Ну пришел человек и пришел. Мало ли в прошлом было здесь пришлых. Как приходили, так и уходили. И этот тоже - как появился, так и исчезнет. Но потом все резко изменилось. Это когда он увидел на щеке гостя шрам. Приблизился, бесцеремонно потрогал рубец длинными холодными пальцами и, поцокав языком, задал вопрос на неизвестном языке.
Ни черта не разобрав, Влад обратился за помощью:
- Тыяхша, я туплю. Слышу, вроде на аррагейском, а вроде нет. Что он спрашивает?
- Это на муллватском, - пояснила девушка. - Мы ведь не арраги, а муллваты. Отец на аррагейском принципиально не говорит.
- Уважаю, - сказал Влад. - Только я-то на муллватском ни гу-гу.
- Он спрашивает, что означает твое имя.
Солдат, обращаясь к отцу, но глядя на его дочь, охотно объяснил:
- «Влад» это коротко от «Владислав». На языке народа моей матери означает «владеющий славой».
Выслушав перевод, мистер Дахамо еще пристальней взглянул на гостя. Затем покачал головой, дескать, ну надо же, что на свете делается, и показал жестами: мой дом - твой дом. После чего взял Тукшу под уздцы и повел вываживать. При этом выражение лица у хозяина оставалось весьма и весьма задумчивым.
Тем временем Влад решил хоть немного привести себя в порядок и попросил у Тыяхши воды. Пока та собирала все необходимое (кувшин, таз и мыло с полотенцем), разделся по пояс. Сбросил верх комбинезона и стянул через голову мокрый тельник.
Мылся там же, возле крыльца. Тыяхша лила ледяную колодезную воду Владу на руки, а он, фыркая и вскрикивая, изображал из себя тюленя. Когда попросил плеснуть на спину, девушка разглядела старую рану под левой лопаткой.
- Откуда? - спросила она, коснувшись шрама.
- Прививка от оспы.
- Врешь?
- Шучу.
- А на самом деле?
- Не волнуйся, дырка не от твоей стрелы.
Он стащил с ее плеча полотенце и стал яростно растираться, поигрывая накачанными мышцами.
- Знаю, что не от моей. Я не в тебя стреляла. В Зверя.
- А мне казалось, в меня.
- Мало ли что и кому кажется.
- Что да, то да, - согласился Влад.
- Так откуда? - не унималась Тыяхша.
Пришлось солдату поведать о своем позоре.
- Это память об одной моей идиотской выходке. Выбежал как-то сдуру за границу блокпоста без бронежилета. На секунду всего-то и выбежал. Туда и обратно. Дорожный знак поправить. А снайпер, сволочь, не дремал. Пуля вошла в грудь, пробила легкое и там вон, видишь где, вышла.
- Больно было?
- Больно не больно, но когда пулю ловишь, ощущение, доложу тебе, мерзкое.
- Верю.
- И, знаешь, что интересно?
- Что?
- Когда пуля входит в тело, не чувствуешь, что это что-то острое. Кажется, что кулаком саданули. Тупой удар. Но такой силы, что дух сразу вон. Бац - и ощущаешь себя марионеткой, у которой все нити, идущие наверх, обрезали. Падаешь и понимаешь: «Конец».
Тут Влад осекся и перестал корчить из себя героя, ветерана и инвалида, потому как подошел к ним и встал рядом мистер Дахамо. Не из пустого любопытства, между прочим, встал, а по делу. Решил подсветить. В руках держал несусветной конструкции керосиновый фонарь, огонь в котором дрожал, задыхаясь от нехватки кислорода.
Тут и произошло то, что произошло.
Поднес мистер Дахамо фонарь поближе и громко вскрикнул. Его дочь от этого возгласа чуть кувшин не выронила.
А дальше стало твориться нечто невероятное.
До этого хозяин держался вальяжно, с холодной солидностью, а тут вдруг засуетился, заскакал козликом, руками начал всплескивать, призывая то ли богов, то ли высыпавшие на небо звезды в свидетели явленного чуда. А таковым, судя по всему, счел он татуировку, что синела на правом плече гостя. Тыкал в нее мистер Дахамо пальцем и как заведенный повторял одно и то же слово.
- Чего это папаша так разволновался? - вытаращился Влад.
Тыяхша, которую поведение отца удивило не менее, пояснила:
- Он говорит, что это тот самый знак.
- Какой еще знак?
- Знак Зверя из Бездны.
Влад усмехнулся:
- Что вы, ей-богу. Никакой это не Зверь из Бездны. Это кугуар.
Тыяхша что-то сказала отцу. Но тот от нее отмахнулся - подожди: мол, не до тебя. И продолжил, охая и ахая, изучать клыкастую морду. Девушка пожала плечами - ну как знаешь, - и обратилась к гостю:
- Ты сказал «ку-гу-ар». Что такое «кугуар»?
- Кошка дикая, - пояснил Влад. - Водилась на Земле, пока не перебили. Сильная такая была и ловкая кошка. Ударом лапы оленю хребет перебивала. Целую лошадь могла утащить в зубах. Представляешь? Лошадь - как нечего делать. А еще могла запрыгнуть на высоту в пять метров.
- А зачем у тебя эта кошка на плече?
- Затем, что я сам Кугуар. Прозвище у меня такое. Дали в свое время за заслуги.
- Зачем?
- Хм… Долго объяснять. Ну вроде как в награду. У нас так принято. Традиция такая. Понимаешь?
Тыяхша кивнула.
Пока они обсуждали татуировку, взволнованный хозяин окончательно впал в транс, закатил глаза и начал произносить нараспев какой-то длиннющий текст.
- Чего он? - насторожился Влад - Не падучая у папаши?
- Нет, это он Пророчество читает, - успокоила Тыяхша. - Похоже, всерьез решил, что ты - Тот Самый.
- В каком смысле «тот самый»? Кто это «тот самый»?
- Человек Со Шрамом. Человек из Пророчества.
Владу стало интересно:
- А ты можешь мне эту канитель перевести?
Тыяхша взобралась на перила крыльца и стала переводить. При этом прикрыла глаза. Не от удовольствия - от напряжения.
И вышло у нее так:
И говорю я вам: у времен есть начало, и оно - Сердце Мира. И есть конец у времен - Бездна. Так повелел Аган.
И говорю я вам: придет в Мир то, что рождено Бездной. То, что беззвучно и не имеет вида. Что может стать всем и остаться ничем. Я не ведаю имени его, но называю Зверем, ибо ненасытно и беспощадно.
Так говорю я вам.
И говорю я вам: пришлет Бездна Зверей своих, чтобы вгрызлись они в Сердце Мира, и выпили кровь его, и вынули душу его. Суждено будет случиться тому - не станет Мира. И наступит конец времен, и воцарится вечная тьма, имя которой - Бездна.
И горькие слезы не будут утешением в непоправимом бедствии, ибо не будет тех, кто мог бы пролить их. И возликует Зверь. Так говорю я вам.
И говорю я вам: будут те из людей, кто слышит беззвучное и видит невидимое. Те, кто принудит зазвучать беззвучное и заставит невидимое стать видимым. И нарекут они себя Охотниками.
И говорю я вам: огласят Охотники: «Мы убьем Зверя ненасытного и беспощадного, ибо те мы, кто защитит Сердце Мира!» И слова их утешат поверивших. Так говорю я вам.
И говорю я вам: оседлают Охотники коней своих, и приладят к лукам своим стрелы острые, из фенгхе отлитые, и начнут Дикую Охоту за исчадиями Бездны. И ни один зверь не уйдет от стрелы. Ни один не спасется. И возрадуется Сердце Мира. Так говорю я вам.
И говорю я вам: повернется Колесо Времени, время агалл уступит место времени тллонг, и Бездна вновь пришлет Зверей своих. И все повторится.
И еще раз повторится.
И тысячу тысяч раз повторится.
И говорю я вам: будет время агалл сменять время тллонг, а время тллонг - время агалл, пока не наступит время Последней Охоты. Тогда придет Человек Со Шрамом. И будет Он мечен знаком Зверя. И назовет Он себя Славы Мира владыкой.
Так назовет Он себя.
И даст Он Бездне дно, и забудет она сама себя. И перестанет присылать в Мир Зверей своих.
И наполнится Мир светлой радостью на веки вечные.
Так говорю я вам.
Истинно, говорю я вам, ибо так повелел Аган.
Когда мистер Дахамо прекратил бормотать, а его дочь - переводить, Влад энергично почесал затылок и спросил:
- И что это все значит?
- Только то, что сказано, - ответила Тыяхша.
- Смысл-то в чем?
- В том, что придет тот, кто учинит Последнюю Охоту.
- И твой папаша думает, что это я?
- Как видишь.
- Переведи ему, что я не тот, о ком он думает.
- А откуда ты знаешь, что ты не тот?
- Мне ли не знать, - усмехнулся Влад.
На что девушка мудро заметила:
- Все про себя знать никому не дано.
- Это-то, конечно, но…
- Сейчас проверим, тот ты или не тот. Отец собрался принести шорглло-ахм. Старую Вещь.
В ту же секунду мистер Дахамо оставил их и, продолжая громко причитать, направился в дом чуть ли не прыжками.
- А что это за старая вещь такая? - спросил Влад.
Ответ его удивил.
- Никто не знает, - сказала Охотница.
Влад хотел еще кое-что уточнить, но хозяин уже вышел из дома. В руках мистер Дахамо держал небольшую деревянную шкатулку, которую чуть ли не с поклоном попытался всучить гостю. При этом что-то бормотал. По-прежнему - на муллватском.
- Эту шкатулку со Старой Вещью ему отец оставил, - начала переводить Тыяхша. - А тому его отец, а тому - его отец, а тому…
- Я понял, - прервал ее Влад. - Правнук деда своего отца все время передает шкатулку деду своего правнука.
Девушка замерла, прокрутила в голове фразу и подтвердила:
- Ну да… У нас такая традиция: из поколения в поколение отец передает шорглло-ахм старшему сыну.
- А тот, кто был в цепочке первым, где эту штуку взял? - спросил Влад.
- Откуда я знаю, - пожала плечами Тыяхша. - Это неизвестно. Известно только то, кому ее, в конце концов, нужно отдать.
- И кому же?
- Выходит, что тебе. Бери и владей.
- Думаешь? - усомнился Влад.
- Все сходится, - настаивала Тыяхша. - Все. Джжог, жан-глло, атип-ор. Шрам, знак, имя.
- Чего-чего?
- Говорю, все приметы, указанные в Пророчестве, сходятся. Да еще и в нужное время.
- А если вы ошибаетесь? - все еще сомневался Влад. - Если совпадение?
- Если совпадение, то ты не сумеешь ее открыть, - показав на шкатулку, пояснила девушка.
Мистер Дахамо каким-то образом понял, что сказала дочь, и энергично подергал узловатыми пальцами инкрустированную крышку. Та не поддалась. Он еще раз дернул. С тем же успехом. Показал мимикой: мол, видишь, я, простой смертный, открыть не могу. И вновь протянул - пробуй ты. Владу ничего не оставалось, как принять непонятный дар. Взял в руки и, чувствуя некоторое смущение, неловко пошутил:
- Где расписаться в получении?
Тыяхша недовольно покачала головой.
- Прошу прощения, - еще больше смутился Влад. - Не каждый день доводится…
- Ну, давай-давай, открывай, - поторопила девушка. Было видно, что и ей передалось волнение отца.
- Вечность ждали, секунду подождать не можете? - усмехнулся Влад.
Шкатулка открылась легко: чуть потянул, внутри что-то щелкнуло, крышка чмокнула и откинулась. Мистер Дахамо обрадованно ахнул, а Тыяхша, с не девичьей силой ударив Влада по плечу, воскликнула:
- Вот видишь!
- Без комментариев, - только и смог растерянно произнести солдат. И сам удивился своему осипшему голосу.
Джинн из шкатулки не вылетел. Бриллиантов в ней тоже не оказалось. На дне темнел плоский и невзрачный предмет. Влад, не без некоторой внутренней тревоги, которую всеми силами пытался скрыть, вытащил вещицу на свет, которая оказалась глиняным, по виду весьма старинным, диском. Вернее, обломком диска. Похоже, кто-то когда-то разбил строго по диагонали круг диаметром сантиметров в десять и сунул одну его половину в шкатулку. А вторую в другом месте спрятал. Если, конечно, не потерял.
Влад провел пальцем по неровной линии разлома и непонимающе пожал плечами:
- И что дальше?
Тыяхша переадресовала вопрос отцу. Тот пожал плечами - не знаю, мол. Мое дело передать, а что дальше - это не ко мне.
- Тут барельеф какой-то, - поднеся пластинку ближе к свету, обнаружил Влад. - Круги, какие-то линии. Напоминает электрическую схему.
- Дай глянуть, - попросила девушка и, осмотрев артефакт, предположила: - Может, лабиринт?
- Похоже, - согласился Влад и начал водить по схеме пальцем. - Вот это устье - вход. Вот эти круги - подземные залы, а все эти линии - ходы. Очень похоже. У вас тут есть где-нибудь поблизости лабиринт?
- Не слышала.
- А папаша?
Тыяхша обратилась с вопросом к отцу, но тот так красноречиво замотал головой, что землянин без перевода понял - ни о чем подобном мистер Дахамо слыхом не слыхивал.
- Жаль, - посетовал Влад. - Возможно, в центре этого лабиринта супер-пупер оружие лежит, которым Зверя можно одолеть раз и навсегда. - Он помолчал, потом мотнул головой, словно в волосах у него запутался жук, и заметил: - Впрочем, даже если бы и был такой лабиринт, я в него, пожалуй бы, не сунулся. Не стал бы горячиться.
- Почему? - спросила Охотница.
- С неполной картой прохождения рисковать бы не стал, - объяснил Влад.
Девушка промолчала, повертела пластинку в руках и, приглядевшись к чему-то, сказала:
- Тут на обратной стороне надпись.
- Где? - Влад вырвал пластинку из ее рук.
На обратной стороне действительно виднелись вырезанные буквы. Он поднес пластинку ближе к фонарю. Алфавит был очень похож на аррагейский, но как ни пытался Влад собрать буквы в слова, у него ничего не выходило. Поэтому вернул пластинку Тыяхше со словами:
- Наверное, на муллватском.
Та минуты две всматривалась в надпись и подтвердила:
- Да, на муллватском. Только на древнем. Точно перевести не могу, но по смыслу что-то вроде того: «Слава и Сила, слившись по Промыслу, да утвердят силу действий, происходящих…»
- А дальше?
- Это все. Продолжение, надо понимать, на другом фрагменте диска.
- И что делать будем?
- Ужинать.
- Ужинать?!
- Ужинать.
- А потом?
- А потом - будь что будет, - невозмутимо закончила Тыяхша. - Что от нас зависит, сделали. Что потребуется, сделаем. А там - как получится.
Влад против подобного фатализма возражать не стал.
- А и действительно, чего заранее изводиться? Глупо. Тем более что лично я сейчас соображать не в состоянии - есть хочу. Голоден как… как не знаю кто. Как… просто как Минотавр какой-то.
- Минотавр - это кто?
- Это персонаж земной мифологии. Сын Миноса, царя острова Крит. Очень уродливый, надо сказать, сын. Хотя, конечно, никакой он ему на самом деле не сын.
Тыяхша попыталась найти в словах Влада логику, но у нее не вышло:

Предыдущая страница 12 Следующая страница


13 Андрей Стерхов

- Ты меня запутал.
- Сейчас распутаю, - пообещал Влад. - Там у них такое дело приключилось. Однажды этот самый царь, который Минос, ни за что ни про что, как это зачастую и случается у людей, оскорбил бога морей Посейдона. На пустом, можно сказать, месте оскорбил. Из спеси. А Посейдон взял да и обиделся. Не на шутку. И примерно покарал - наслал противоестественную страсть на жену царя. Та сдерживать себя не стала и вскоре понесла от первого подвернувшегося быка. А в положенный срок родила странное существо - человека с бычьей головой. Чтобы скрыть позор от людей, под дворцом царя Миноса построили лабиринт. Туда и упрятали Минотавра. Кормили его мясом людей - каждые девять лет ему на съедение привозили семерых юношей и семерых девушек. Вот такая печальная и поучительная история.
- И хватало ему? - помолчав, спросила Тыяхша.
Влад не понял:
- Кому и чего?
- Минотавру мяса. Девятьсот килограмм на девять лет - так и отощать можно. Шакал и тот в год тонну съедает.
- Точно?
- Да.
Обескураженный Влад поскреб затылок.
- Знаешь, я как-то не задумывался на этот счет. - И махнул рукой, подводя черту под темой: - Да и толку в дебри лезть? Все это миф. Все это сказка.
Но Тыяхша его наплевательскую позицию не разделила, обронила с грустью:
- Несчастный.
- Ты про Минотавра? - не поверил Влад.
- Про него. Ни за что ведь страдал.
- Что поделать, у нас, землян, сын всегда был в ответе за отца.
- Это неправильно.
- Как есть…
Ужинали на веранде. Хозяева подали на стол еду, быть может, и не изысканную, зато сытную и обильную: громадные куски зажаренной дичи, бесформенные лепешки из муки грубого помола и овощной салат, наструганный по-мужски - здоровыми ломтями. Пища богов! Нектар и амброзия. Только все недосоленное. Впрочем, как известно, это пересол на спине, а недосол на столе. Тем более мистер Дахамо помялся-помялся, но вынул откуда-то солонку из горного хрусталя. Протянул дорогому гостю и разрешил пару раз отщипнуть.
Запивали все это дело пахуче-гремучим напитком крепостью градусов под семьдесят. Как Влад в процессе выяснил, данный «вырвиглаз» мистер Дахамо лично выгоняет из губчатой настырницы - широко распространенного в местных краях кактуса.
Тыяхша свою стопку поднимала изредка, и то лишь для того, чтобы пригубить самую чуточку. Из вежливости. А вот Влад, подбадриваемый радушным хозяином, зачастил. Первая, как говорится, колом, вторая - соколом, а остальные - мелкими пташками. И понеслось: за встречу - за горизонт - за тех, кто не с нами, - за то, чтоб никогда, - за то, чтоб всегда. Потом - за то. И еще, вдогон, - за се.
И вскоре Влад здорово набрался. Дошло до того, что в какую-то минуту обнаружил: Тыяхши за столом нет, а сам он сидит в обнимку с ее отцом и грузит его россказнями из армейской житухи. При этом, понимая всю пошлость своего поведения, остановиться никак не может и все наседает и наседает на бедного мистера Дахамо.
- А вот еще был случай, - нес помимо прочего распоясавшийся дембель. - Пришел как-то раз главный сержант Гринг Пасс к главному сержанту Джону Моррису и ну сетовать. Говорит, во взводе одни олухи царя небесного собрались. И это, доложу я вам, многоуважаемый мистер Дахамо, было сущей правдой. Те еще ребятки главному сержанту Пассу попались. Их в Центр боевой подготовки имени командора Брамса аж с Бойнрамии прислали. Понимаете, о чем толкую?
Мистер Дахамо, уловив вопросительную интонацию, кивнул, и подбодренный Влад продолжил:
- Бойнрамия тогда еще в Кандидатах числилась. Правда, уже в верхней части Списка. Словом, на подходе была к принятию в Федерацию. Вот тамошние верхние люди на радостях и решили, что нечего сложа руки сидеть, надо срочно гвардией обзаводиться. Собственной. Чтоб все как у людей было. На случай, значит, обострения сепаратистских настроений. Понимаете? Ну, вы понимаете. Наверное…
Мистер Дахамо никак не отреагировал, но Влада это не остановило:
- Так вот. Сказано - сделано. Подписали бойнрамианцы с Министерством обороны Большой Земли договор и прислали к нам в Австралию сотню отъявленных балбесов. Натурально - балбесов. Нет, мистер Дахамо, правда. Истинная. - Влад врезал себе по груди кулаком: дескать, клянусь. - Балбесы балбесами! Никакого понятия о дисциплине! В помине. Было отчего Грингу Пассу сетовать. Было-было. Чего там говорить. Допекли старого вояку уродцы.
Тут вежливо внимающий гостю Дахамо налил по новой и протянул стопку. Они чокнулись и выпили. Уже без тоста. Между делом и вдогон. Влад закусил кисло-сладкой мякотью неизвестного желтого овоща, вытер сок с губ тыльной стороной ладони и стал рассказывать дальше:
- Ну а потом, уважаемый мистер Дахамо, вот что приключилось. Выслушал главный сержант Моррис своего старого кореша и решил помочь. Как корешу не помочь? Святое дело! Откладывать не стал, вызвал через службу троих - Джека Хэули, Фила Тоя, ну и Владислава де Арнарди. Меня то есть. Это я - Владислав де Арнарди. А Владислав де Арнарди - это я. - Влад виновато развел руками. - Так уж вышло. Ну и вот. Нас кликнули, мы нарисовались. А как нарисовались, так он нас и напряг. Так, мол, и так, говорит: кровь из носа, только нужно, парни, Грингу Пассу помочь. И спрашивает: подпишетесь? Спросил, а сам ждет. Ну а мы… А что мы? Мы, конечно, подписались. Ну а как хорошему человеку не помочь? Хорошим людям нужно помогать. Верно я говорю?..
Мистер Дахамо вновь уловил, что его о чем-то спрашивают, и кивнул. Ничего дядька не понимал, но ему легче было кивать, чем мотать головой туда-сюда. Влад этого уже не осознавал и обрадованно протянул старику пять, чтоб закрепить рукопожатием схожесть подходов к важнейшим принципам бытия. Обменявшись рукопожатиями, они тут же обменялись и кое-чем более существенным. Влад сорвал с запястья и вручил хозяину хронометр. Отличный армейский хронометр - противоударный, водонепроницаемый и огнеупорный. Мистер же Дахамо отдарился массивным браслетом из белого с прожилками металла. Материализовал его из воздуха как заправский фокусник. Натянув браслет на место хронометра, Влад с минуту любовался, как здорово штуковина смотрится на руке. Потом хлопнул себя по лбу:
- Я же еще не рассказал вам, мистер Дахамо, чем там у нас все дело кончилось.
И вернулся к рассказу. Ничего не мог с собой поделать - тянуло трепаться. Растормозил его не на шутку первач из губчатой настырницы.
- Так вот, мистер Дахамо, дальше. А дальше… Отставить. Прежде вот о чем. У нас же дело тогда к выпуску шло. Вот что. Это существенно. Должны мы были через какие-то два дня документы на руки получить и убыть к местам дальнейшего прохождения службы. Скачками по окопам в соответствии с проведенным… - в этот миг Влад, увидев, что хозяин разливает по новой, вздохнул, но возражать не стал и рассказа не прервал, - распределением. И вот. В день выпуска - все на плац, со стягом прощаться, а мы - в лесок, что неподалеку от Центра растет. Дождались на опушке главного сержанта Морриса и под его чутким руководством сварганили в охотку по окопу для стрельбы в полный рост. Отрыли, стало быть, и стали ждать.
Дахамо протянул стопку, Влад поморщился, выдохнул и опрокинул. Закусывать не стал, продолжил:
- Дальше так. Дело к обеду - Гринг Пасс архаровцев в лесок. Построил полукругом, «смирно» дал. Но им что «вольно», что «смирно» - один пень. Галдят, в носах ковыряются, яйца чешут. Ладно. Нам-то что. У нас свое. Стали смертников изображать. Натурально. Встали у вырытых могилок, головы понуро повесили, ждем. А главный сержант Моррис, отец родной, хоп - вытащил откуда-то листок помятый, расправил, брови сдвинул и зачитал… приговор смертный! Без балды - смертный. Так и так: мол, за систематические нарушения воинской дисциплины в ходе прохождения курса обучения в Центре боевой подготовки имени командора Брамса курсанты Джек Хэули, Фил Той и Владислав де Арнарди приговариваются к расстрелу. А как зачитал, тут же выхватил музейный кольт размеров невероятных и - бабах! бабах! бабах! - привел приговор в исполнение. Холостыми, конечно, патронами. Но попадали мы в свои ямы, будто боевыми он в нас засадил. Что там говорить - красиво померли. Как в кино. Не вру - ей-богу, как в кино! А обалдуи бойнрамийские сдрейфили. Натуральным образом - чуть не уделались. Притихли от ужаса и рты раззявили. А как взялся Моррис за лопату, вроде как могилы закапывать, Гринг Пасс дал им «налево». И пока в себя не пришли, повел на прием пищи через рот. Мы еще для верности полежали в ямах минут пять, только потом воскресли. Раздал нам Моррис предписания и обнял на прощание. Подхватили мы свои вещички, что в кустах припрятаны были, и прямым ходом на космодром. - Влад посмотрел на мистера Дахамо - слушает ли? - и, убедившись, что с этим все в порядке, подытожил: - Вот такие вот пироги с капустой. Говорят, парни с Бойнрамии до самого выпуска шелковыми ходили. Прониклись, видать. - Влад посмотрел на пустую стопку и добавил: - Впрочем, все это было давно и, как отсюда кажется, - неправда.
Мистер Дахамо, сообразив, что рассказ (в котором он не понял ни бельмеса) наконец-то завершен, сочувственно покивал и вытащил из кармана коробку с сигарами. Сначала предложил гостю, а когда тот отказался, сам со вкусом задымил.
Долго, подперев отяжелевшую голову кулаками, смотрел Влад на кольца, которые мистер Дахамо пускал под навес веранды. Кольца навевали тоску. Точнее не сами кольца, а их обреченность. Глядел-глядел и не выдержал, сорвался. В смысле - запел. Естественно, любимую. Даппайскую.
Ой-хм, зачем в полях потравы,
Где не вьют архтвары гнезд,
Ворошишь ты злые травы,
Собираешь слезы звезд?
Не страшась ни ран, ни порчи,
Ты зачем бежишь в рассвет?
Голос чей, скажи, ты хочешь
Там услышать? Дай ответ.
Возвращайся, умоляю,
Моя девица-краса -
Злые ветры растерзали
Сердцу милых голоса…
Мистер Дахамо слушал песню, не скрывая удовольствия. Видно, был он из тех исключительных людей, которые любят красоту чужих звуков, даже не понимая их смысла. И он бы, наверное, слушал и слушал эту песню еще и еще, но только Влад внезапно прервал ее и ткнулся лбом в стол. Силы окончательно покинули солдата.
Силы - да, но огонек разума еще теплился. Поэтому, собрав остатки воли, Влад попытался оторвать голову от нетесаной доски. Не из глупого упрямства, не потому, что вздумал сопротивляться неизбежному, просто, следуя нормам приличия, хотел перед окончательным уходом в темноту заверить мистера Дахамо в своем глубоком уважении. Хотел. Да только голова, зараза, оказалась неподъемной. Только и сумел, что повернуть ее набок.
А мистер Дахамо в это время поймал прилетевшего на огонь ночного мотылька. Приложил кулак к уху, послушал, как трепещет. Потом разжал кулак, и с ладони взлетел уже не один мотылек, а многие тысячи. И рванули они огромным шелестящим облаком к звездам. «Чтоб я сдох - колдун», - успел подумать Влад. А потом последние искры сознания угасли, и он отключился.
Увидев, что гость вышел из игры, хозяин пустил вверх очередную порцию колец и одобрительно кивнул. Выглядел мистер Дахамо в ту минуту умиротворенным. Как человек, которому в жизни по большому счету уже ничего не нужно, ибо исполнил он свое высшее предназначение.
Что походило на правду.
На ту правду, которая в том заключается, что если правители должны править, монахи молиться, воины воевать, крестьяне пахать, то мужчины рода Дахамо - сохранять Старую Вещь для Человека Со Шрамом.
А Человек Со Шрамом должен успокоить Зверя.
Раз и навсегда.
Все остальное - суета сует.
Проснулся Влад глубокой ночью. Проснулся от жажды - внутри пекло, будто тлеющих углей наглотался. Открыв глаза, ничего не увидел - вокруг царила кромешная темень. Долго вспоминал, где и по какой причине находится. С трудом, но вспомнил. Поднес к глазам диск хронометра. Хронометра на руке не оказалось. Пощупал - вместо хронометра какой-то металлический браслет. Вспомнил - подарок.
Продолжив обследование, Влад обнаружил, что лежит одетым, а пошевелив ногами - что ботинок нет. Кто-то снял.
Это его немного смутило, поскольку в свежести своих носок уверен не был. Но, впрочем, сосредотачиваться на этом не стал: во-первых, сильно хотелось пить, во-вторых, пронзила мысль о мешке. Вернее, не о самом мешке, а о лежащем в нем спасительном слитке раймондия. Повернулся на бок и, подгоняемый инстинктом самосохранения, пошарил рукой по полу. Мешок лежал рядом. И винтовка тоже. Успокоившись, Влад заставил себя сесть. Вспомнив, что где-то в мешке лежит еще и фонарь, полез искать. На ощупь найти нужную вещь всегда трудно, а в нетрезвом состоянии тем более, но нашел. Вытащил и тут же врубил.
Свет так больно резанул по глазам, что Влад невольно зажмурился. Уменьшил мощность луча и только потом осторожно приподнял веки. Сквозь образовавшуюся щель увидел, что находится в небольшой - метра три на три - комнате. Хотя единственное окно и закрывали наглухо ставни, но по скосу потолка догадался, что расположена комнатушка на втором этаже.
Мебели было мало. Узкая жесткая кровать, на которой, собственно, Влад себя и обнаружил. Напротив нее массивный, сколоченный из плохо тесаных досок стол и такого же качества табурет, а по диагонали, в углу - огромный сундук. На сундуке что-то бесформенное - то ли груда белья, то ли шкуры. И это все.
Влад поводил фонарем вокруг - нет ли где чего попить? Но на столе ни кружки, ни кувшина не оказалось. Только продырявленная шляпа. Тут он вспомнил о фляге, опять полез в мешок. Фляга оказалась пустой. Ни капли. Недовольно крякнув, Влад принялся обуваться. Против физиологии не попрешь - хочешь не хочешь, а нужно спасать себя от обезвоживания.
Долго возился со шнуровкой. Кое-как справился, подхватил мешок и, не забыв про винтовку (все свое ношу с собой), встал. И тут же вскрикнул - долбанулся о потолочную балку. Потирая ушибленное место и проклиная сволочную деревяшку, пошел на выход.
Дверь оказалась не запертой. Противно взвизгнули несмазанные петли, и Влад очутился в длинном коридоре, по сторонам которого разглядел еще несколько дверей. Крадучись, чуть ли не на цыпочках, прошел мимо всех и добрел до лестницы. Стараясь не шуметь (что получалось плохо - ступени совсем рассохлись и стонали при каждом шаге), стал спускаться.
Влад шел медленно. Пройдя несколько ступеней, застывал, вслушивался в тишину, царившую в доме, и делал еще несколько шагов. Спустился на первый этаж за пять приемов. В холле на предмет чего попить рыскать не стал - боялся неосторожным громом-стуком потревожить сон хозяев. Освободил входную дверь от крепкого (брусок в ладонь) засова, налег на массивную створку плечом и вывалился наружу. Как птенец из скорлупы.
Экономя заряд аккумулятора, фонарь тут же отрубил - ночь стояла ясная. Набежавшие в час заката тучи уже рассеялись, и на чистейшем небосклоне сияли обе луны. Рроя - полным диском. Эррха - надкусанным.
Ополовиненная луна своим видом тут же напомнила о Старой Вещи. Влад смачно выругался и стал лихорадочно - не хватало по пьяному делу посеять то, что люди хранили веками! - ощупывать многочисленные карманы комбинезона. К счастью нашел. Глиняная пластина лежала в левом нагрудном и за это время никак не изменилась. Все та же картосхема лабиринта, вернее - часть картосхемы.
Успокоившись, землянин перекрестился, поцеловал большой палец в то место, где был когда-то ноготь, и еще раз рассмотрел артефакт.
Как известно, лабиринты бывают трех видов. Во-первых, греческий лабиринт. Спираль. Заблудиться в таком лабиринте невозможно. Один вход, он же - выход. Дошел до середины, сразился с Минотавром и домой. Если победил. Если нет, то - нет.
Во-вторых, лабиринт-сетка. В таком лабиринте каждая дорожка может пересечься с каждой. Нет центра, нет края, нет границ, нет выхода. Такая штука одновременно - и не достроена и безгранична. Как гиперсеть, где каждая ссылка таит в себе целый космос подобных ссылок. Буквально - выхода нет. Есть его поиск. Процесс.
И наконец, подобный тому, что изображен на этой древней пластинке, - маньеристический лабиринт. Он напоминает дерево: корни, ствол, ветки. Все как полагается, куча коридоров и множество тупиков. Нужное место без плана найти безумно тяжело. Пробираться методом проб и ошибок глупо.
«И зачем мне все это?» - подумал Влад, вертя обломок в руке.
Ответа внутри себя не нашел, спрятал Старую Вещь в карман и пошел к колодцу. Пока шел, приговаривал:
- Чем чаще воду берут из колодца, тем она чище.
Будто оправдывался перед кем-то.
Колодец оказался таким глубоким, что Влад поднимал ведро, наматывая цепь на барабан, целую вечность. Несколько раз порывался бросить, но жажда вынуждала крутить и крутить рукоять. Чуть кровавые мозоли не натер. Зато вода колодезная оказалась чудо как хороша. Только жутко холодная - после каждого глотка казалось, что по зубам молотком вмазали. Но пил.
Пил, пил и пил.
И все равно не напился. Отходя от колодца к дому, Влад несколько раз останавливался и припадал к фляге, которую предусмотрительно наполнил. Только уже на крыльце почувствовал себя человеком.
На веранде он задержался - постоял, опираясь на перила с пузатыми, плохо отшлифованными балясинами.
Ночь без всяких натяжек тянула на твердую четверку. Жара спала. Аромат листвы пьянил. Перезрелые звезды истекали соком. Сверчок резал по живому - делил тишину на аккуратные куски.
Влад вдруг ощутил такое единение со всем окружающим, что ахнул от восторга. Ахнул и пропал. А когда пропал он, куда-то делся и окружающий его мир. Остался только свет. Не яркий, не пугающий - мягкий. Мягкий, переливающийся всеми оттенками бежевого свет.
Долго искал себя Влад в этом первичном, заполнившем все мыслимые и немыслимые пределы свете. Искал до тех пор, пока не открылось ему через тихий суфлерский шепот, что он и есть этот свет. А когда случилось это понимание, свет мгновенно собрался в сияющую точку. Та в свою очередь каким-то чудесным образом оказалась внутри самой себя и, вывернувшись без промедления там, внутри самой себя, наизнанку, стала Владом.
Он по-прежнему стоял (будто никуда и не девался) на крыльце чужого, старого, неуютного, похожего на перевалочную базу, дома и все так же пялился на звездное небо. И все вокруг казалось прежним.
Только сам он изменился.
Влад вдруг почувствовал в себе такую силу, что мог, пожалуй, пробить дыру в небе, столкнуть Ррою с Эррхой или вообще устроить глобальный звездопад. Запросто.
Но глупить солдат не стал. Решил излить обретенную силу на что-нибудь попроще. Первым на глаза попалось ведро, стоящее на краю колодца. Вот оно-то через долю секунды и полетело вниз от брошенного на него взгляда.
«В колодец!» - мысленно приказал Влад ведру.
И оно свалилось.
Звон ржавой цепи показался упоительной музыкой. И эта музыка провозглашала, что он действительно стал иным. Хотя, конечно, и остался прежним.
В отведенную ему келью Влад заходил в приподнятом расположении духа. А когда закрыл за собой дверь, обнаружил, что возбуждение сыграло с ним злую шутку - перепутал двери и вошел не туда. Хотя и выглядела эта комната почти так же, как та, в которой проснулся, но была совсем другой. Точно.
Точнее не бывает.
Во-первых, в этой два окна. Во-вторых, на столе горит свеча. В-третьих - здесь на кровати спит Тыяхша.
Влад чертыхнулся и стал осторожно приоткрывать дверь, чтобы свалить по-тихому. Но петли предательски скрипнули. Тыяхша вздрогнула и открыла глаза. А увидев гостя, улыбнулась.
- Извини, ошибся дверью, - смущенно прошептал Влад, поражаясь тому, что девушка улыбается. Тиберрийцам ведь не дано.
- Подойди, - сказала девушка и села, натянув одеяло до подбородка.
Влад стушевался:
- Зачем?
- Затем.
Оставив винтовку у двери, Влад подошел к кровати.
- Я нравлюсь тебе? - спросила Тыяхша.
- Очень, - признался он с замиранием сердца.
- Ты хочешь меня?
Вопрос позвучал просто. Так просто, будто ее интересовало, хочет ли он пить. А пить он хотел - от волнения вновь пересохло в горле.
- Обними меня, - не дождавшись ответа, попросила Тыяхша.
Он сбросил мешок и присел на край кровати, но наклониться к девушке не решался. Тогда, откинув одеяло, она сама потянулась.
И очутилась в его неуклюжих объятиях.
Прижав девушку, Влад к своему восторгу почувствовал, что она обнажена. Испытав прилив щенячьей нежности, ткнулся своими сухими в ее влажные губы. И стал пить. Пил долго. Очень долго. Все никак не мог оторваться. И оторвался только тогда, когда почувствовал - сейчас задохнется. Глотая воздух, стал перебирать ее длинные, вкусно пахнущие терпкими травами, соломенные волосы и, сбиваясь от волнения, зашептал:
- Милая моя, как же ты мне… Как же я тебя…
Она накрыла ладонью его губы и попросила:
- Сделай темно.
Он кинулся к столу и, задув свечу, тут же вернулся. Дрожа от нетерпения, вновь заграбастал. Медведь медведем. Но она не возражала. Напротив - прильнула, потерлась кошкой и выгнулась, призывно запрокинув голову. Влад потянулся губами к ее груди, но поцеловать не успел.
С все тем же мерзким поросячьим визгом распахнулась дверь.
Резко обернувшись на звук, Влад увидел, что в комнату со свечой в руке входит Тыяхша. Она выглядела так, будто только-только вернулась из ночного дозора: уставшая, с осунувшимся лицом, в запыленной одежде и при полном вооружении - за спиной колчан, в левой руке взведенный арбалет.
Увидев Влада, Охотница недоуменно вскинула брови:
- Ты здесь зачем?
Обнаружив, что страстно сжимает в объятиях пустоту, Влад подскочил как ужаленный. И единственное что смог выдавить из себя, так это все ту же банальную фразу:
- Видимо, ошибся дверью. Прошу прощения.
- А-а, - протянула девушка. - Я было подумала…
- Да что ты! - театрально всплеснул руками Влад. - Ей-богу, ошибся дверью. Случайно зашел и… И ничего такого.
- Какого?
- Ну, такого… - Влад, скрывая смущение, прокашлялся в кулак. - Такого, о чем ты подумала. Ни-ни.
Девушка устало вздохнула:
- Верю. Ну а теперь иди. Твоя комната последняя по коридору.
- А эта разве не последняя?
- Последняя. Но только в другом крыле.
- Понял. Не дурак. Уже ушел.
- Да уж, пожалуйста. - Тыяхша поставила на стол плошку со свечой, рядом пристроила арбалет и, снимая через голову колчан, призналась: - Устала чертовски. Спать хочу.
Влад уже пришел в себя, закинул мешок на плечо, решил похвастаться:
- Кстати, ты знаешь, а у меня…
- Знаю, - оборвала его Тыяхша.
- Я там ведро…
- Видела.
- Значит, все под контролем?
- Потому до сих пор и живы.
- Логично.
Проходил он мимо Тыяхши боком, чтоб не дай бог не задеть. А она даже на миллиметр не отошла в сторону. Упрямая женщина. Вредная.
И такая загадочная.
Прошагав по коридору до своей комнаты, Влад не поленился - вернулся. Приоткрыл дверь и крикнул в темноту:
- Ведьма!

Глава четвертая

1

- Ведьма, - услышал Харднетт громкий шепот и невольно повернул голову.
Толстый коротышка, сидящий в кресле через проход, вновь взялся чихвостить жену - высокую тощую блондинку. И та опять не пожелала оставаться в долгу.
- Козел! - взвизгнула она пронзительно. Как кошка, которой наступили на хвост.
- Да пошла ты!
- Сам пошел, импотент!
Толстяк задохнулся:
- Да я!.. Да ты!..
Блондинка ехидно хохотнула, скорчила гримасу и показала язык. Толстяк дернулся, хотел вскочить, но сразу у него не вышло - не позволило крайнее положение спинки кресла. С трудом дотянувшись короткими пухлыми пальчиками до рычага фиксатора, он поставил спинку вертикально и только тогда выбрался. Оправил полы сюртука, комичным винтовым движением подтянул брюки и, не оглядываясь на покатывающуюся со смеху супругу, просеменил в сторону кают-компании.
Лайнер «Махаон», успешно стартовав с НП-узла Апарау, уверенно и без какого-либо надсада шел по разгонной дуге к зеву сто тридцать восьмого канала. До Перехода в Над-Пространство оставалось что-то около двух часов - пассажирам еще не возбранялось покидать свои места и свободно перемещаться по «зеленой» зоне.
Проводив равнодушным взглядом толстяка, Харднетт подумал, что не помешало бы размяться - бог знает сколько времени придется сиднем сидеть. Нужно пользоваться случаем. Да и в клюв чего-нибудь забросить было бы неплохо. Впрок.
Сосчитав до одиннадцати, полковник встал. Потянулся. Скинул плащ, бросил его на соседнее (пустующее по известной причине) кресло № 13 и собрался проследовать к выходу. Но его задержали.
- Эй, красавчик! - позвала жена толстяка. Харднетт обернулся.
Пьяная жердь сложила губки бантиком и манерно похлопала накладными ресницами.
- Вы меня? - удивленно спросил Харднетт.
Она не ответила, но, закинув ногу на ногу, приветственно поиграла красной лакированной туфелькой. Харднетт, скрывая отвращение, натянул на лицо маску учтивости и поинтересовался:
- Что миссис угодно?
Она поерзала тощим задом по искусственной коже сиденья и придумала:
- Миссис угодно, чтобы вы пригласили к ней стюарда.
Харднетт наклонился и, окунувшись в облако (на его вкус, чрезмерно желтого) парфюма, еле слышно произнес:
- Знаешь что, детка…
- Что? - заинтригованно потянулась она к нему всем телом.
- Кнопка вызова в правом подлокотнике.
Сказал, развернулся и пошел по дорожке между рядами.
Молодой, красивый и свободный.
Мегера обиженно фыркнула и, по-женски коряво замахнувшись, с силой швырнула в него пустую банку из-под замзам-колы.
Вращающаяся жестянка должна была попасть в то место, откуда у ангелов растут крылья, а у федеральных агентов Чрезвычайной Комиссии - расходятся ремни кобуры. Но не попала. Резко повернувшись, Харднетт поймал банку на лету. Сжав в руке, выпустил из нее дух и, практически не целясь, закинул в мусорный бак, что стоял на выходе из салона.
Кают-компания находилась на предпоследнем ярусе и представляла собой огромный зал с куполообразным сводом. Специальные перегородки разделяли ее на двадцать четыре сектора - от сектора «А1» до сектора «Б12». И хотя каждый сектор специализировался на чем-то особенном, пассажир, занявший столик в одном из них, мог получить весь набор предлагаемых услуг. По принципу «все включено» и не сходя с места. От чашечки кофе до консультации космопсихолога. Правда, для того чтобы понырять в бассейне, спустить в рулетку кровное или уединиться с девочкой заведения, пассажиры все равно вынуждены перебираться в специальные, отведенные именно для этого, залы и кабинеты. Но тут уж ничего не попишешь - такова специфика исполнения подобного рода желаний.
Харднетт выбрал ресторанный сектор «А4». Выбрал не случайно. Во-первых, рядом с выходом. Во-вторых, и в главных, именно оттуда доносились звуки рояля. Полковник повелся на них, как крыса на звук известной дудочки. Впрочем, в отличие от крыс, о своем выборе ничуть не пожалел.
В салоне, декорированном в имперском стиле рококо, все было обустроено как надо: монументально, статично, без каких-либо утомляющих новомодных выкрутасов. И атмосфера стояла несуетная, и публика подобралась на редкость спокойная, а вылощенные официанты скользили меж шикарно убранных столов тихими тенями.
Электрический свет отсутствовал. Вместо него горели свечи. Горели они всюду - и на столах, и на обитых бордовыми гобеленами стенах. Висящие подсвечники казались настолько массивными, что приходилось удивляться, как их выдерживают элементы крепежа.
И пахло в салоне изумительно. Церковный дух расплавленного стеарина вытеснялся сложной смесью ароматов: дорогого табака, подсушенного ягеля, бергамота и чего-то еще - знакомого, но не поддающегося с ходу определению.
В глубине, на небольшом подиуме, блестел перламутровой инкрустацией рояль «Мюльбах» - его приподнятая крышка напоминала крыло на взмахе, отчего весь инструмент походил на подстреленную черную птицу. Тапер, длинноволосый юноша в темно-зеленом фраке, не халтурил, играл виртуозно и - что особо трогало - с упоением. Даже глаза от удовольствия прикрыл. Длинные его пальцы скользили по клавишам, словно пальцы незрячего по выпуклым буквам Луи Брайля.
Очарованный музыкой Харднетт взял пример с исполнителя - закрыл глаза, а сам открылся.
И в ту же секунду обнаружил себя в комнате старой усадьбы, где сияла за окном высокая луна, шумела на перекатах река и тянулся с берега на берег горбатый деревянный мост.
Образ нарисовался столь реалистичный, что всерьез показалось - сейчас в комнату войдет лакей и скажет: «Сэр, лошадь подана».
Так мощно пробрало и подхватило.
Не без усилия стряхнув наваждение, Харднетт подумал, что компания «Сквозные Космические Линии» этого талантливого паренька явно не в подземном переходе подобрала. На каком-нибудь неслабом конкурсе имярек. Никаких сомнений.
Трудно сказать, как другие пассажиры, но полковник такой подход к сервису оценил. И в целом все здесь, в секторе «А4», пришлось ему по нраву. За исключением сущего пустяка - свободных столиков не наблюдалось. Пришлось решать, к кому из посетителей присоседиться.
Осматривая зал, он наткнулся взглядом на седовласого мужчину в годах, который сидел возле самой дальней от сцены колонны. Внешний вид этого попивающего кофе господина не раздражал. Строгий крой костюма, скованная поза, отсутствие улыбки на лице - все говорило о нем, как о человеке солидном. Такой с задушевными разговорами приставать не будет. Не должен. К тому же занят - в руках книга.
Харднетт пересек зал по начищенному до блеска дубовому паркету и, взявшись за тяжеленный стул с бронзовыми ножками в виде львиных лап, учтиво поинтересовался у того, кого для себя уже нарек «Седым»:
- Не будете против?
- Сделайте одолжение, - кивнул тот, не отрываясь от книги. Устроившись, Харднетт изучил меню. Ничего знакомого в этом путаном документе не нашел и по-свойски устроил для себя лукуллов пир: заказал вне шаблонов морское соте, овощной салат из ингредиентов на усмотрение шеф-повара, но без томатов, и «албийского» - одну бутылку винтажа 2198 года. Через полминуты бойкий паренек в расшитой золотом ливрее принес вино. Откупорил и накапал на дно бокала. Харднетт взболтнул, понюхал, пригубил, для проформы закатил глаза и дал добро.
Наполнив бокал и оставив на столе бутылку, официант удалился так же тихо, как и появился. Не человек - привидение.
В ожидании заказа Харднетт небольшими глотками, смакуя, катал на языке терпкие клубки, тянул вино и от нечего делать разглядывал публику. К своему удивлению за одним из столиков (через один впереди и справа) увидел Проводника. Самого что ни на есть настоящего Проводника. И, судя по форме, из актуального экипажа. Этот Проводник поедал ком розоватого крем-брюле. Огромными кусками и с чудовищной сосредоточенностью.
- Все же забавные они люди, - неожиданно произнес сосед. Оказалось, что, заложив страницу салфеткой, он проследил за взглядом Харднетта.
- Кто? - не понял полковник.
- Проводники.
- Вы считаете их людьми?
Седой удивленно вскинул брови:
- А вы, уважаемый, считаете иначе?
Да, Харднетт считал иначе. Он был убежден, что Проводники не люди. Что они нечто другое. Не лучше людей, не хуже - другое. И скрывать это свое мнение полковник не видел смысла.
- Есть всякие животные, - сказал он. - Есть мы и тморпы. И есть Проводники.
- Вы, уважаемый, придерживаетесь той гипотезы, что Проводники не принадлежат к роду людскому? - все еще не верил сосед. Его, похоже, поражала сама мысль, что кто-то может всерьез придерживаться столь дикой гипотезы.

Предыдущая страница 13 Следующая страница


Последний рубеж 14

- У человека сорок шесть хромосом, а у Проводника… У Проводника - сами знаете.
- Знаю. Сорок семь. Но разве дело в этом?
Харднетт промолчал. Он не собирался вступать в дискуссию. Для него в этом вопросе все было давно и предельно ясно. Мнение свое менять он не собирался. Навязывать его кому-то другому - тем более.
Где-то, наверное, к четвертому курсу учебы в медицинском у Харднетта сложилось глубокое убеждение, что у эволюции Вселенной, как это ни парадоксально звучит, два венца. Во-первых, человек, а во-вторых, то самое существо, в кариотипе которого присутствуют три хромосомы двадцать первой пары - Проводник.
В это трудно поверить, но еще сотню лет назад врачи считали Проводников просто нездоровыми людьми. И только. Полагали, что их болезнь неизлечима, и называли ее - по имени открывшего явление английского врача Лэнгдона Дауна - синдромом Дауна. Так и говорили, что синдром Дауна - это заболевание. Хромосомное заболевание. Наследственная патология.
В политкорректных обществах этих похожих друг на друга милых существ с «марсианскими» глазами, маленькими ушами, вдавленными переносицами и интеллектом, редко превышающим семьдесят пунктов, называли «альтернативно-одаренными» и пытались адаптировать к жизни в социуме. В менее продвинутых - давали обидные прозвища, всячески измывались и загоняли в специальные учреждения. Но и там и тут редко кто задавался вопросом - а из тех, кто все же задавался, никто не мог дать на него ответ, - почему с упорным постоянством рождаются от людей эти удивительные создания?
А они рождались.
Рождались на всем протяжении человеческой истории и с одной и той же частотой - на тысячу человек один «альтернативно-одаренный». Рождались абсолютно у всех народов обитаемых планет. Почему? Зачем? Никто не знал.
Подсказка пришла оттуда, откуда его точно никто не ждал - из космоса.

И это уже История.
Как известно, первые каналы в Над-Пространство земляне обнаружили еще в конце двадцать первого века. А к началу двадцать второго построили первые НП-корабли. Почти сразу начались испытательные НП-проникновения в пределах Солнечной системы. Первую экспедицию отправили в феврале 2102 года. Под звуки оркестров, брызги шампанского и огни фейерверков.
Но она не вернулась.
Надежда на то, что более удачными окажутся Проникновения по другим каналам, которых в Солнечной системе отыскалось семь, не оправдалась. И вторая и третья экспедиции тоже навсегда остались в Над-Пространстве. А за ними - и четвертая. И пятая. И все последующие.
НП-корабли один за другим растворялись в Неведомом, но руководство Всемирного Космического Агентства программу «Большой Прыжок» сворачивать и не подумало - бюджетное финансирование шло, а число стремящихся к звездам добровольцев, как это ни странно, постоянно росло. Попытки покорить Над-Пространство продолжились. В общей сложности оттуда не вернулось восемнадцать кораблей. Сто девяносто восемь человек - сто семь мужчин и девяносто одна женщина.
Вечная слава героическим покорителям космоса!
Минута молчания.
А потом случилось то, что случилось.
В девятнадцатый экипаж по специальному проекту «Эмансипация Жизни» был включен «альтернативно-одаренный» - космонавт-исследователь Федя Чайка. Федечка. Федюня. 27 апреля 2123 года в 18 часов 46 минут по единому времяисчислению пилотируемый им НП-корабль «Сохо-19» вынырнул из Над-Пространства по четвертому каналу у маяка в районе Фобоса. Других членов экипажа на борту не оказалось.
Так Федор Иванович Чайка стал вторым Гагариным. И так окольными путями нашло свое подтверждение одно тонкое положение квантовой физики, в котором утверждается, что без наблюдателя не может происходить туннелирование в пространство-время возникшей в результате флуктуации первичного вакуума частицы, которая создает Вселенную. Проще говоря, подтвердилась мысль, что континуум проявляется и существует только благодаря тому, что существует тот, кто способен его воспринять.
Доказательство было налицо - для того чтобы проявилось Над-Пространство, потребовался наблюдатель. Наблюдатель нашелся - Над-Пространство проявилось.
Положение сочли универсальным и приняли к массовому усвоению.
Не будучи специалистом, Харднетт это смутное дело иллюстрировал для себя так. Чтобы, к примеру, ожил мир мушкетера д'Артаньяна, обязательно должен найтись тот, кто способен прочитать книгу «Три мушкетера». Прочитает - мир оживет, соберутся мушкетеры в кучу и помчатся на всех парах за подвесками для королевы Анны Австрийской. А нет - так нет. С континуумом дело обстоит так же, как и с книгой. Кто-то его должен «прочитать».
К сожалению, люди с их врожденной трехмерностью и привязанностью ума к стреле времени на роль наблюдателей Над-Пространства не подошли. Абсолютно. Физиологический и ментальный потолок людей - быть наблюдателями Пространства, своей собственной Вселенной, этого от начала времен раздувающегося шара с текущим радиусом в тринадцать с половиной миллиардов световых лет. И не более того. А вот парни с сорока семью хромосомами справились с наблюдением Над-Пространства легко. Почему это так, никто не знает. Нет ответа. Или лучше сказать - ответ на этот вопрос у каждого свой.
Сам Харднетт считал, что сознание человека, попавшего в пятимерное пространство (или как его теперь называют - Над-Пространство), сливается с бесконечным количеством своих вариаций, совокупность которых можно назвать первоначальным «Я». Или окончательным. Что, по сути, все равно. Человек в Над-Пространстве перестает быть частью и сливается с целым. Сливается с концами. Так, если бы д'Артаньян вдруг смог каким-то чудесным образом выйти из мира «Трех мушкетеров» в реальный мир, оказалось бы, что и сам шевалье д'Артаньян, и его друзья - Арамис, Атос, Портос, и его возлюбленная - Констанция Бонасье, и все остальные-прочие персонажи знаменитой книги на самом деле являются проекциями разума одного-единственного человека - писателя Дюма. Правда, сам бы д'Артаньян в таком случае ничего такого, конечно, не осознал. Ведь он, надо полагать, исчез бы как личность.
Что же касается «альтернативно-одаренных», то для того и наделены они альтернативным сознанием - попадая в Над-Пространство, самость свою не теряют. Этот факт больше чем медицинский. Дар у них такой. Божий. Никто механизм этого дара разъяснить не может, но используется он теперь на полную катушку: люди, подключенные через нейрокомпьютер к сознанию «альтернативно-одаренного», безопасно проходят через Над-Пространство. Тысячу человек может провести за собой по Неведомому дитя божье с синдромом Дауна. Оттого этих ребят и нарекли в свое время Проводниками. Это благодаря Проводникам земляне открыли обитаемые планеты. Их, Проводников, заслуга в том, что человечество, разбросанное по всей Вселенной рукой неведомого Сеятеля, начало воссоединяться. А еще Проводники служат операторами связи на НП-трансляторах. Больше некому, а без связи нельзя. Никак нельзя…
И все же полковник ошибся, выбирая столик. Зря счел, что столь солидно выглядящий господин не будет приставать с разговорами. Еще как пристал. Видать, зацепила его за живое случайно возникшая тема. А может, дело в свечах? Свечи располагают к беседам. Даже, пожалуй, провоцируют.
- Простите мне великодушно мою навязчивость, - обратился Седой, так и не дождавшись от Харднетта каких-либо пояснений, - но я все же хотел бы кое-что уточнить.
Сообразив, что просто так теперь не отмолчаться, полковник отозвался с приторной вежливостью:
- Что именно вы, друг любезный, желаете уточнить?
Седой, которого явно распирало недоумение, вкрадчиво, чуть ли не шепотом, спросил:
- Ну как же так может быть, что Проводники не люди, когда они от людей рождаются?
- Не все так просто, - ответил Харднетт.
- Не понимаю. Их же наши женщины в любви зачинают и в муках рожают?
- На первый взгляд - да, так и есть. Но на самом деле…
- Не так?
- Не совсем так. Физиология процесса мне не совсем понятна - тут ничего не скажу, но уверен, процесс запущен извне.
- Кем?
- Думаю, Предтечами.
- Простите? - не понял Седой.
- Я сказал - Предтечами, - повторил Харднетт. - Это термин из моей персональной космогонии.
- Ах вот оно что! А то я уже было подумал… А нельзя ли, уважаемый, полюбопытствовать, кого вы так называете?
- Можно. Предтечи - те существа высшего порядка, от которых все и пошло: Вселенная наша со всеми ее подробностями, мы с вами. Все.
- Надо понимать, вы не верите в единого Бога-Творца. Не так ли, уважаемый?
Харднетт ожидал подобного вопроса и ответил домашней заготовкой:
- Бог в моей космогонии недосягаем для классификации и изучения. Бог для меня непостижим. До такой степени, что глубокая вера в Его существование спокойно уживается во мне с очевидной мыслью, что Его, конечно, нет и быть не может.
Седой понимающе покивал: мол, бывает. И стал рассуждать:
- А Предтечи, выходит, у вас это что-то вроде младших богов?
- Называйте, как хотите, - разрешил Харднетт. - Младшие боги, аспекты, херувимы или лаборанты. Лично для меня это не принципиально.
- Хорошо. Так, значит, вы утверждаете, что это некие Предтечи создали нашу Вселенную, а потом…
- Погодите. Одно маленькое, но принципиальное уточнение. Предтечи Вселенную не создавали, они позволили ей создаться.
- Вы хотите сказать, уважаемый, что Предтечи обеспечили физические условия для создания Вселенной?
- Верно, обеспечили условия. Причем условия эти были предопределены некими основополагающими принципами. Один из них - непременное появление разумной жизни. Нас с вами.
- Ну, хорошо, - согласился Седой. - Теория, что появление человека разумного не случайно, известна. Причем давно. Это теория пресловутого антропного принципа. Но - Проводники? По-вашему, их возникновение тоже не случайно? По-вашему, их появление вызвано не мутациями и сбоями в биологической программе человека, а загодя спланировано теми, кого вы, уважаемый, называете Предтечами?
- Да, именно так, - кивнул Харднетт. - Это работа Предтеч.
- А человечество тогда - что-то вроде суррогатной матери?
- Получается, что так.
Седой, швырнув книгу на стол, восхищенно всплеснул руками. Мол, ну, господин хороший, вы и даете! Горазды выдумывать и турусы городить. И, не удержавшись, воскликнул:
- Необычная, уважаемый, у вас концепция!
- Нормальная концепция, - невозмутимо отпарировал полковник и пояснил: - Понимаете, Предтечи позволили нам создать для себя клетку, но заранее предусмотрели механизм нашего выхода из нее. И теперь, достигнув определенного технического уровня, мы свободно из нее выходим. Выходим с помощью Проводников - этих счастливых существ, которым не ведомо, что такое зло.
- Ненадолго, между прочим, выходим, - напомнил Седой. - И только для того, чтобы тут же в нее вернуться. Вне клетки существовать-то самостоятельно не можем.
- Пока, - уточнил Харднетт. - Пока не можем.
- Вы думаете, что только пока?
- Я оптимист.
- Завидую, завидую, завидую, - пропел Седой таким тоном, что стало понятно - ничего подобного, не завидует. Предпочитает быть реалистом. Помолчав какое-то время, он вдруг улыбнулся и сказал: - А знаете, по одной старинной мистической легенде, все альтернативно-одаренные в прошлой жизни страдали грехом гордыни, за что, собственно, и дан им в этой жизни такой странный облик. Не слышали такую легенду?
Харднетт ничего подобного не слышал, покачал головой - нет. А по сути заметил:
- Чушь это все. Я же говорю, появление этих парней закономерно. За-ко-но-мер-но. Понимаете? Так же, как закономерна была подверженность евреев-ашкенази наследственным генетическим изменениям, известным под названием «болезнь Тея-Сакса». Наверное, слышали о такой?
Седой задумался, поиграл бровями и удрученно покачал головой:
- К сожалению, не в теме.
- Эта болезнь приводила к увеличению количества дендритов, - пояснил полковник. - Хотя лично я вовсе не склонен считать эти генетические изменения болезнью. Глупо считать подобные изменения болезнью. Ей-богу, глупо. Как и синдром Дауна считать…
- Извините, - прервал его Седой, - я не расслышал, к увеличению чего это болезнь, которая не болезнь, приводила?
- К увеличению дендритов, - повторил Харднетт. - Это такие древообразно разветвленные отростки нервных клеток. Их увеличение приводит к значительному повышению интеллектуальных способностей.
- Вы это серьезно? - не поверил Седой.
- Более чем. Вы знаете, что абсолютно все открытия, положенные в основу теории Над-Пространства, сделали ашкенази, страдающие синдромом Тея-Сакса?
- Не может быть?!
- Точно, - кивнул Харднетт.
- Так уж и все?
- Абсолютно.
- А откуда, уважаемый, вы это знаете? - все еще не верил Седой.
- Откуда? - Полковник задумался. - Ну, скажем так, обобщил и проанализировал некоторые данные.
- Закрытые?
- Почему закрытые? Все эти сведения свободно публиковались в различных монографиях. А что, вас что-то смущает?
- Нет-нет. Просто… Просто ничего подобного слышать не доводилось.
- Не удивительно. За всем не уследишь и все не переваришь. Никакой памяти не хватит. - Харднетт постучал по голове в районе Д-зоны. - Даже этой.
- Согласен, - кивнул Седой.
- Так вот, послушайте. Когда все необходимые открытия по Над-Пространству были сделаны, ашкенази перестали… В общем, болезнь Тея-Сакса больше не наблюдается. Восемьдесят лет уже как не наблюдается. Думаете, все это случайно?
- По-вашему, Предтечи так задумали?
- Именно. Функция полностью реализована - функция отключена. Вот и Проводники тоже заточены под определенную функцию. И, слава Богу, что настали такие времена, когда они могут исполнить свое предназначение.
- Вы это с таким придыханием говорите, будто завидуете им, - улыбнулся Седой.
- Да, завидую, - признался Харднетт. - А как тут не позавидовать?
- Чему именно вы, уважаемый, завидуете?
Полковник не стал спешить с ответом. Сначала подлил вина в бокал, пригубил и дал возможность горячему жирному осьминогу расползтись по нутру. Только потом, видя, что неугомонный сосед все еще ждет ответа, сказал:
- У меня вызывает зависть то обстоятельство, что они теперь знают, зачем существуют.
- Даже так?! - удивленно воскликнул Седой. - А зачем они, на ваш взгляд, существуют?
Харднетт пожал плечами:
- Разве не понятно?
- Если честно - как-то не очень.
- Полагаю, смысл их существования именно в том, чтобы дать возможность разбросанному по Вселенной человечеству собраться в кучу. Утилитарная, конечно, задачка, но все же привносящая в их жизни хоть какой-то смысл.
- Да уж, есть чему завидовать, - разочарованно протянул Седой и спросил: - А мы, люди, надо понимать, не знаем, зачем существуем?
- Думаю, что нет, - посетовал Харднетт. - Я, например, не знаю. По большому счету, конечно. Вы знаете?
Седой не ответил, и полковник продолжил:
- Не считать же, ей-богу, смыслом существования человека две эти наши извечные забавы - инфантильное созерцание звездного неба над головой и бесперспективное деление всего подряд на Добро и Зло. Чушь! Тогда уж лучше думать, что человек рождается единственно для того, чтобы выпить энное количество замзам-колы, потом энное ее количество, извините, отлить и тут же помереть. Так честнее… Мускус.
- Что «мускус»? - не понял Седой.
Харднетт шумно втянул ноздрями воздух:
- Никак не мог вспомнить запах. Чувствуете - мускус?
Седой поводил носом:
- Нет.
Повисла пауза.
Первым ее нарушил Седой. Постукивая пальцами по обложке книги, он вдруг заявил:
- А я, пожалуй, скажу вам, уважаемый, зачем мы существуем.
- С интересом выслушаю, - откликнулся полковник, вновь потянувшись к бокалу.
- Если исходить из вашей же логики, то существуем мы единственно для того, чтобы дать жизнь Проводникам.
- Занятно… - Харднетт поднял бокал и поднес к свече. - Они для нас, а мы для них. Правда, занятно. Я с такой стороны никогда на это дело не смотрел. Только…
Полковник замер: пламя, которое он наблюдал сквозь гранатовый фильтр, завораживало.
- Что вас, уважаемый, в этом смущает? - не выдержал его молчания Седой.
Харднетт вздрогнул, поставил бокал на скатерть и, не без усилия вспомнив, в чем состоит суть их философской беседы, включился:
- Если мы для них, а они для нас, то тогда напрашивается и встает в полный рост новый вопрос.
- Какой же?
- Очевидный. Зачем существует этот симбиоз - мы и они? Ведь зачем-то он существует.
Седой пожал плечами и вдобавок развел руками: мол, тут надо подумать и подумать основательно.
- Быть может, просто для экспансии? - предположил Харднетт. - Чем не цель?
- Возможно, что и для экспансии, - поддержал было версию Седой, но тут же ее и опроверг: - Только экспансия - это все же, согласитесь, инструмент достижения цели, а никакая не цель. И уж тем более не Цель с большой буквы.
- Ну да, наверное, - лениво признал полковник очевидное. - Тогда где ответ?
- Я так скажу. - Седой зачем-то переложил книгу с места на место. - Вопрос этот - болото. И лучше туда не лезть. Попадете в омут темы Спасения и сгинете.
Харднетт, повертев бокал по часовой стрелке, согласился:
- Это точно. Та еще топь.
Потом крутанул против часовой и добавил:
- Но все же этот наш симбиоз не случаен. Хоть убейте - не случаен. В нем есть какой-то высший смысл. Я уверен. Ничего случайного в мире не бывает, и в любом явлении больше смысла, чем нам кажется. Мир просто-напросто наполнен смыслами. Он ими наполнен, как бочка сельдью. Плотно. Беда наша в том, что мы не умеем их распознать… Пока.
- Пока? - иронически прищурился Седой.
- Ну да, - подтвердил Харднетт. - Пока.
- Нет, вы, уважаемый, все же большой оптимист!
- Тем и живу. Когда бы не эти, милые моему сердцу заблуждения, сам бы себя сгрыз давно.
В эту минуту официант, наконец, принес заказ и отточенными, почти акробатическими движениями выставил блюда с подноса на стол. Полковник поблагодарил кивком и взялся за приборы. Сосед же вновь раскрыл книгу.
И каждый занялся своим делом.
Но через некоторое время обнаружилось, что Седому после случившегося разговора отчего-то не читается, а Харднетту под вычурные импровизации юного пианиста кусок в горло не лезет.
Видя, как лениво он елозит вилкой по расписанному лилиями фарфору, сосед спросил:
- Простите, уважаемый, а вы, если не секрет, куда следуете?
- Я-то? - Полковник задумался, чего бы такого непринужденно соврать навскидку, и, нарисовав вилкой в воздухе кривой знак бесконечности, решил так: - На Прохту.
- Неужели, собрались провести отпуск в такой дыре?! - ахнул сосед.
Полковник пожал плечами и ничего не ответил.
- Нет, не спорю, - продолжил удивляться Седой, - климат на тамошних курортах что надо. Что да, то да. Особенно на побережье моря… моря… Тьфу ты! Как его там?
Харднетт, мгновенно вспомнив вереницы изумрудных дюн, подсказал:
- Моря Предчувствий.
- Да-да, Предчувствий, - кивком поблагодарил Седой. - Бывал я как-то раз там по молодости и без надобности. Маяк Последней Надежды, бухта Огненных Медуз, гора Единорог - чудесные места! Вернее, были таковыми. Когда-то. Но сейчас?! Повстанцы эти, взрывы-нападения, перестрелки и все такое… Не боитесь?
- Боюсь, - признался Харднетт в рамках роли. Взглянул на соседа исподлобья, выждал несколько секунд и вдруг пустился в совсем необязательные рассуждения: - Конечно, боюсь. Но… Как сказать-то? Преодолеваю я свой страх. Во всяком случае, стараюсь. Ведь им, ублюдкам, только того и подавай, чтоб мы все тряслись. Они питаются нашим страхом. Они просто жрут его!
- Ублюдки, говорите?
Судя по всему, Седой не являлся большим сторонником столь резких и однозначных определений. Скорее - наоборот.
- А вы считаете, что не ублюдки? - спросил Харднетт голосом опытного провокатора, выделив слово «ублюдки».
Над тем, отвечать или нет, сосед размышлял долго, чуть ли не минуту. И все же решился.
- Знаете, - сказал он, - а я, пожалуй, скажу вам, уважаемый, что на этот счет думаю. Все же скажу. Вы, кажется, порядочный человек. Думаю, не донесете.
- Не донесу, - уверил его полковник. - Не бойтесь, говорите.
Ему действительно было интересно. Не по службе - так, для общего представления о том, чем «дышит» репрезентативный представитель объединенного народа Большой Земли. Вот этот вот конкретный умник, не расстающийся с книжкой даже за обеденным столом.
- Мне кажется, что с этим вопросом не все так просто, - начал Седой издалека. - Я думаю, что зачастую мы сами плодим террористов. Ведь очевидно, террористами не рождаются, ими становятся. Под воздействием конкретных событий, личного опыта, представлений, фобий, национальных мифов, исторической памяти, религиозного фанатизма…
- А также сознательного промывания мозгов и зомбирования, - сумел вставить Харднетт.
- И это тоже имеет место быть, - не стал спорить Седой. - Но, согласитесь, основной фактор срабатывания спускового механизма ненависти - это негодование, охватывающее аборигенов, когда они видят, что вооруженные до зубов чужеземцы грубо попирают достоинство соплеменников. Им кажется, что это несправедливо.
- Все сказали?
- Ну… В принципе - да.
- А теперь я скажу. - Полковник откинулся на спинку стула. - И скажу вот что. Мне очень понравилось это ваше «им кажется». Это ключевые слова вашего бодрого спича. В том-то все и дело, что - «им кажется». Но нам-то с вами так не кажется. Ведь так?
Седой хотел было что-то на это сказать, возможно, даже собирался возразить, но передумал и благоразумно промолчал. Харднетт этим воспользовался.
- Никакими целями нельзя оправдать терроризм, - сказал он, не повышая голоса, но четко, с убеждением проговаривая каждое слово. - Никакими. Тем более надуманными. Скажете, банально звучит? Соглашусь - банально. Но оттого не менее верно. И вот что я еще скажу. На мой взгляд, вопрос с экстремистами необходимо решать жестче.
- Куда уж жестче?! - ахнул Седой.
- Есть куда. Вырывать нужно крамолу с корнем, ибо до нас сказано: «Сорная трава растет быстро». С корнем - и только так! А что касаемо Прохты, правильнее было очистить ее от ублюдков еще до принятия в Федерацию.
- Кардинально и масштабно? - спросил Седой мертвым голосом.
- Только так, - ответил Харднетт.
- В соответствии с тактикой выжженной земли? И, надо полагать, с применением Особой Бригады Возмездия?
Харднетт кивнул дважды - да и да. Потом пожал плечами, дескать, а как же еще?
Тут ему показалось, что с губ Седого вот-вот сорвется какой-нибудь дурацкий рецепт установления социального мира. Вроде того, что нужно срочно переходить от политики принуждения к убеждению, от подавления - к сотрудничеству, от жесткой иерархии - к системе гибких горизонтальных связей. И уже приготовился объяснить, почему реализация такого и ему подобных сволочных рецептов ни к какому миру не приведет, а только вызовет еще большее кровопролитие.
Но только Седой так глубоко копать не стал.
- Боюсь, что после рейда Особой Бригады Возмездия там бы и курортов никаких не осталось, - хмурясь, сказал он. - Да и самой Прохты, возможно, тоже. И не летели бы вы, уважаемый, туда греться на песочке, вдыхать йод и слушать крики чаек.
- А я туда вовсе не на отдых, - ляпнул вдруг полковник. Не от большого ума ляпнул, скорее по инерции - противоречить, так во всем.
- Да? - удивился Седой. - А что еще там, на Прохте, делать?
- Что делать? - Харднетт задумался, мысленно ругая себя за несдержанность, но через секунду нашелся: - Я туда работать лечу. В миссии «Красного Кристалла».
- Вот как?! - еще больше поразился Седой. - Так вы, оказывается, врач?
- Ну да… Друг и слуга больных. Хирург я. Психохирург. Специализация - прямые вмешательства в мозг с целью регулирования психических отклонений. В курсе, насколько это сейчас актуально на Прохте?
- Ну как же! Представляю себе масштаб проблемы. - Седой сокрушенно покивал. - Увы, увы, увы… Печальные последствия длительной войны.
- Вот и направляюсь туда несчастных пользовать, - сказал Харднетт и, чуть помолчав, добавил: - Знаете, есть нечто воодушевляющее в том, чтобы постучать в дом больного и на вопрос «Кто там?», ответить: «Откройте, доктор пришел».
- Благородная у вас профессия.
- «В какой бы дом я ни вошел, я войду туда для пользы больного, будучи далек от всего намеренного, неправедного и пагубного», - процитировал Харднетт клятву Гиппократа, приложив руку к сердцу. - Впрочем, профессия как профессия. Ничем не лучше иных. Но и не хуже. Н-да… А вы, если не секрет, куда?
- Никаких секретов! С Саулкгаста прямиком на Вахаду. Я, уважаемый, тоже не на отдых. Я, видите ли, физик.
- А что забыл ученый-физик в тамошних песках? - поинтересовался полковник.
Седой оживился, глаза его заблестели. Он по-петушиному встрепенулся и воскликнул, удивляясь неумному вопросу:
- Как это - «что нужно»?! Вообще-то, собираюсь на практике проверить кое-какие собственные теоретические наработки. Дело, видите ли, в том, что моя специализация - механика сыпучих тел, а там, на Вахаде, как вы понимаете, этого добра навалом. Вся планета - сплошной стенд для экспериментов.
- Что есть, то есть, - согласился Харднетт.
- Вы не поверите, три года добивался включения в состав постоянной научной экспедиции, - пожаловался Седой. - Ноги по колена стер, обходя по кругу кабинеты. Но вот, видите, своего добился.
- Поздравляю. Искренне.
- Спасибо.
- Теперь, видимо, развернетесь?
- О да! Возьму в оборот «поющие ловушки». Слышали о таких?
- Еще бы.
- Замечательные объекты!
- Вы находите?
- Уверяю вас.
- Но эти, как вы выражаетесь, замечательные объекты людей кушают почем зря, - напомнил Харднетт. - Читал, человек по сорок в месяц пропадает. А иной раз и все шестьдесят.
Седой смешался и дал задний ход.
- Виноват, виноват, виноват, - забормотал он и показал открытые ладони. - Подобрал неудачный эпитет. Проскользнуло, понимаете ли, сугубо профессиональное восприятие предмета. Видимо, прозвучало цинично? Да?
- Немного.
- На самом деле я, конечно же, согласен, «поющая ловушка» - весьма опасная штуковина. Весьма! Шутки с ней шутить нельзя. Чревато.

Предыдущая страница 14 Следующая страница


15 Андрей Стерхов

- Трудно не согласиться…
- Да, да, да и еще раз - да! - воскликнул физик. - Но, замечу, как раз потому-то и важно досконально изучить механизм ее действия. А механизм этот, доложу я вам, фантастичен.
В его голосе вновь послышались ноты неподдельного энтузиазма. Он уже видел себя на Вахаде.
- Вот прилечу и сразу выдвинусь на Точку! Приближусь на «матрасе» к границе зыбучих песков и зависну. Осмотрюсь… Потом достану шарик. Вот этот вот. - Седой вынул из кармана и продемонстрировал Харднетту оранжевый шарик для пинг-понга. - Достану, значит, и брошу. И как только упадет он на песок, так в ту же секунду… Знаете, что произойдет?
По интонации собеседника, да и по приглашающему жесту полковник понял, что ему предлагается ответить, поэтому из учтивости сказал:
- В общих чертах - да, знаю.
Зря старался. Физик не услышал его реплики. И не собирался слышать. Он уже сам отвечал на собственный вопрос:
- А произойдет следующее. В тот же миг нарушится существовавшее до того равновесие. То самое, которое мы называем хрупким. Едва шарик коснется песка, миллиарды песчинок вдруг сорвутся с места и одновременно устремятся куда-то вниз. При этом вокруг шарика создастся огромная тяга. И эта тяга будет в миллионы раз превышать силу, которая ее породила. Можете себе такое представить?
Харднетт мог. Но не хотел. Вместо того чтобы по призыву ученого включить фантазию, налил бокал до краев и осушил его по-плебейски - залпом.
А физик остановиться уже был не в состоянии.
- Равновесие песчинок нарушается всего на один процент, - рассказывал он. - А мощь, которая порождается этим слабым возмущением, огромна. Она просто чудовищна! Я когда долго смотрю на запись работы такой воронки, мне начинает казаться, что она готова всосать в себя всю Вселенную. Я не знаю, с чем это еще можно сравнить. - Он на секунду задумался, после чего допустил: - Разве только с термоядерной реакцией. Или лавинообразным испарением массы черной дыры.
- Или с распространением ложных слухов, - вяло вставил Харднетт.
- Или с У-лучом, - продолжил физик смысловой ряд. Услышав знакомый термин, полковник оживился:
- Вы сказали - с У-лучом?
- Ну да, - кивнул физик. - Видимо, слышали?
- Кое-что и краем уха.
- Тоже удивительная вещица. Сейчас, кстати, увлекательные процессы наблюдаются с одной мембраной Гагича, в которую ткнулся недавний У-луч.
- Интересно, - заметил Харднетт, надеясь на то, что разболтавшийся сосед продолжит тему.
Но тот вдруг, бросив взгляд на часы, засобирался.
- Да-да, все это интересно, - сказал он, вставая. - Очень даже интересно. И я бы, пожалуй, рассказал вам, уважаемый, об этом увлекательнейшем феномене, но…
- Не расскажете?
- К сожалению, я вынужден покинуть вас по причинам, о которых, в виду их сугубой интимности, вынужден умолчать.
«Ну вы, господин ученый, и загнули, - усмехнулся про себя полковник. - Нет, чтобы просто и по-человечески сказать: так, мол, и так, извини, дружище, но мне нужно перед Проникновением облегчиться». А вслух, приподняв пустой бокал, пожелал:
- Всего вам доброго. И удачного Проникновения.
- Вам того же, - сказал Седой и откланялся. Причем откланялся настолько стремительно, что в спешке забыл свой фолиант. Книга так и осталась лежать на столе.
Оказавшись в одиночестве, полковник осушил еще один бокал. К еде не притронулся, аппетита по-прежнему не было. С завистью покосился на Проводника. Тот, судя по пустым розеткам, уплетал уже четвертую порцию мороженого.
Харднетт, мысли которого пока еще крутились вокруг разговора с физиком, вдруг подумал, а что, если целью существования симбиоза человек - Проводник является Воскрешение через реальное объединение человечества?
Почему бы и нет?
Когда-то давно умнейшие из живших на Земле полагали, что Творец создал расы белых, черных и желтых в соответствии с тремя свойствами человеческой психики - рациональность, интуиция и эмоции. Эти свойства вообще-то присущи всем трем расам, но в каждой расе преимущественно выражено одно. Белые особо рациональны, черные - эмоциональны, а желтые славятся интуицией. А все в совокупности благодаря развитию этих качеств обеспечивают оптимальное воплощение Божественного Замысла.
Почему бы не пойти дальше и не представить, что Творец при создании видимого Мира разделили Самое Себя на огромное множество кусков. И куски эти вложил в людей. Никого не обошел. В каждого - по куску. По бессмертной душе.
Что, если так?
Нет, не в метафизическом плане, а в самом что ни на есть практическом.
Быть может, когда человечество, разбросанное по закоулкам космоса, соберется вместе, Создатель воссоединит части своей сущности и станет Самим Собой. Только уже обновленным, познавшим страдание, а потому - мудрым. И добрым. Обязательно - добрым. Все муки людские потонут тогда в милосердии, которое наполнит собою весь мир. И жизнь станет сладкой, как… Как крем-брюле. И будет людям… Будет тогда всем счастье. И никто не уйдет обиженным.
«А кто не хочет воссоединения человечества под эгидой Большой Земли, тот Создателю есть первый враг, - сделал Харднетт политически грамотный вывод из своих соборных размышлений. - И мы их будем гасить. Без колебаний. Где поймаем, там и будем».
В этот миг Проводник, будто услышал мысли Харднетта. Вздрогнул, оторвался от лакомства и посмотрел на офицера тайной службы рассеянным взглядом.
Полковник быстро отвернулся и потянулся к забытой физиком книге.

Книга как книга. Небольшой том в черном кожаном переплете с закованными в металл углами. По всему, побывал во многих руках. Автор не указан. Название - тоже. И никаких выходных данных. Только на обложке вытиснен странный знак - голова хищной птицы в обрамлении переплетающихся колец.
Полистав книгу с придирчивостью криминального эксперта, полковник отметил, что страницы изрядно потрепанны, печать бледная, а текст набран на дореформенном английском. Бросался в глаза и небольшой дефект переплета - хотя все страницы держались крепко, но создавалось ощущение, что некоторые из них вклеены позже. Будто кто-то вынул из книги родные и вставил другие. И, что характерно, бумага, шрифт - все подобрано один в один, и текст нигде не обрывался, все сходилось до последней запятой, знаки переноса тоже совпадали, смысл предложений нигде не терялся, но только некоторые страницы у основания были приклеены к соседним и не образовывали единого целого с переплетом.
«И книги имеют свою судьбу», - припомнил Харднетт древнюю мудрость и закрыл том.
Некоторое время полковник сидел, задумчиво глядя на вялое дрожание пламени свечи. Потом, почувствовав привычный интерес к незнакомым строкам, вновь раскрыл книгу там, где раскрылась, отложил в сторону салфетку и начал читать. С того места, куда упал взгляд:
«…пещеры оказался колодец, в темноту его пропасти шла лестница. Я спустился по ней.
Пройдя путаницей грязных переходов, очутился в сводчатом помещении. В потемках стены были едва различимы, но я увидел двенадцать дверей. Одиннадцать из них являлись ложными. Они вели в лабиринт и обманно возвращали в то же самое подземелье. Двенадцатая через другой лабиринт выводила в другое подземелье, такой же округлой формы, как и первое.
И там тоже оказалось двенадцать дверей.
И одна из них вела в третий склеп с двенадцатью дверями.
Не знаю, сколько всего их было, этих склепов. Возможно мне, пребывающему в страхе, казалось, что их больше, чем на самом деле.
Стояла враждебная и почти полная тишина. Ни один звук не проникал в эту путаницу глубоких каменных коридоров. Слышался только шорох непонятно откуда взявшегося подземного ветра и журчание сбегающей по расщелинам мутной воды.
К ужасу своему, я начал свыкаться с этим странным миром. Я уже не верил, что может существовать на свете что-нибудь, кроме склепов и бесконечных разветвляющихся ходов.
Не знаю, как долго я блуждал под землей, помню только, что наступило мгновение, когда, запутавшись в подземных тупиках, я в отчаянии уже не помнил, о чем тоскую - о городе ли, где родился, или об отвратительном поселении дикарей.
Но вот в потолке одного коридора неожиданно открылся ход, и сверху на меня упал луч далекого света. Я поднял уставшие от темноты глаза и в головокружительной выси увидел кружочек неба. Невыносимо синего неба.
По стене уходили вверх железные ступени. От усталости я совсем ослаб, но принялся карабкаться по ним, останавливаясь лишь иногда, чтобы глупо всхлипнуть от счастья. Поднимаясь, я видел капители и астрагалы, треугольные и округлые фронтоны, неясное великолепие из гранита и мрамора. И оказался вознесенным из слепого владычества черных лабиринтов в ослепительное сияние…»
Дочитав до этого места, Харднетт подумал: «Все на свете когда-нибудь заканчивается».
И захлопнул книгу.
Забавно, но именно в этот миг пианист, отыграв свою программу, сделал перерыв. Он осторожно закрыл крышку рояля, встал, неловко, как-то боком и не поднимая глаз, поклонился публике и быстро вышел.
Едва умолкла музыка, стал слышен гул кондиционера, рокот застольных разговоров и звон посуды. Особенная атмосфера места куда-то улетучилась. Стало до боли ясно, что на самом деле все вокруг поддельное. Захотелось немедленно уйти.
Харднетт сделал последний глоток, потушил пальцами огоньки на всех пяти свечах и встал из-за стола.
Вернувшись в пассажирский салон, Харднетт упал в свое кресло под номером четырнадцать и от нечего делать включил терминал. А включив, невольно усмехнулся: по первому федеральному каналу передавали еженедельное обращение Верховного Комиссара к народам Большой Земли.
В силу своего должностного положения полковник прекрасно знал, что такие сорокаминутные выступления Старика обладают двумя хитрыми свойствами. Во-первых, в каждом обращении содержится огромный объем информации. Во-вторых, выдает Верховный Комиссар эту информацию на рассчитанной по специальным методикам скорости. В результате сознание отдельно взятого гражданина переварить получаемые установки не может, поэтому они сразу проникают в подсознание, облегчая гражданину дальнейшую жизнь в общественно-политическом пространстве.
А еще Харднетт знал, к каким двум незамысловатым выводам сводится всякое обращение. Прежде всего, к тому, что Большая Земля, будучи родиной идеи и практики «гражданской нации», никогда не отступит от принципа: «Один народ, один язык, одна нация». А второе заключение: Большая Земля является лидером по продвижению свободы, демократии и замзам-колы в темные глубины космоса и впредь будет оставаться таким лидером.
«Привет, шеф, - мысленно поздоровался Харднетт с проповедующим Стариком и, помахав ему рукой, процитировал любимого классика: - Старик научил мальчика рыбачить, и мальчик его любил».
На этот раз мастера графической крипто-визуализации представили Верховного Комиссара в виде Стока Ганта. Служил еще совсем недавно такой федеральный агент в Особом отделе. Числился под номером 0876. Погиб года два назад при исполнении. Погиб глупо. Был внедрен в низовую группу религиозно-экстремистской организации «Такхт», да не слишком удачно. Все у него с ходу наперекосяк пошло. Как говорится, гладко было на бумаге. Вычислили его ублюдки за двое суток. Точнее - за сорок семь часов. А как вычислили, так сразу - аутодафе. Казнили. Предали неверного очистительному огню. Проще говоря, облили бензином и поджарили. Суки! Это у них быстро. Жаль. Неплохим парнем был покойник. И забавным. Всё пробки от пивных бутылок собирал…
Потом уже, при разборе полетов, выявились грубые ошибки, которые привели к провалу. Стало очевидно, что всю комбинацию надо было по-другому выстраивать. А главное - проверить и перепроверить сведения, полученные из агентурных источников, доверие к которым, мягко говоря…
Впрочем, дело прошлое, нет никакого смысла крутить-перекручивать. Дорога ложка к обеду, и всякой псине - свой день.
И потом, раз существует соблазн поставлять «верхам» сведения для подтверждения официальных ложных посылок об обстановке, значит, кто-то все равно соблазнится. Кто-то соблазнится, и кто-то из-за этого…
Резко оборвав неприятные воспоминания, полковник вслушался в то, что говорил Старик.
А тот оседлал своего любимого конька и пришпоривал:
- Теперь я хочу обратиться к тем, кто задается вопросом, нужна ли нам, землянам, империя? Так вот. Отбросьте сомнения. Землянам империя нужна! И нужна совсем не потому, что нам требуется некое «полиэтническое окружение», не потому, что нам непременно необходимо взваливать на себя «имперское бремя» и просвещать инородцев, наслаждаясь «культурным смешением» с ними. И вовсе не потому нужна нам империя, что настораживает нас существование и укрепление империи тморпов. И даже не потому нужна она нам, что вопрос расширения земных владений - вопрос физического выживания. Все значительно проще - «imperium» (имею в виду «имперскую власть», а не «бремя») является важной составной частью идентичности землян. Этот мотив является одной из определяющих ее черт. Задайтесь вопросом: могли бы римляне остаться римлянами, если бы их насильственно заперли в пределах…
Харднетт не успел ни задаться этим бессмысленным вопросом, ни услышать на него духоподъемный ответ. Вино на пустой желудок, удобное кресло и усыпляющее бормотание сделали свое дело - он уснул.

2

И видел сон.
Сновидение походило на поделку модного режиссера Люка Гаврла, в интерактивных лентах которого количество монтажных склеек в минуту в два раза превышает количество ударов здорового сердца, а серая мирская логика покоряется высшей правде актуального искусства.

Началось это сумбурное, жестокое и насыщенное очевидными символами «кино» с того, что Харднетт увидел себя подходящим к кассе супермаркета.
И было так.
Он подошел к терминалу, пристроился в очередь за столетним, совершенно дряхлым, да к тому же одноруким дедом и стал ждать.
И вот он ждет, а дед, никуда не торопясь (куда ему торопиться?), выкладывает из тележки на транспортер нехитрые приобретения: два блока сигарет, бутылку дорогого коньяка, ХХХ-таблоид, упаковку туалетной бумаги, золотую одноразовую зажигалку и пачку стимуляторов. Освободив тележку, дед прикладывает костлявый палец к устройству оплаты. Читает высвеченные цифры и недовольно качает головой. Выказав таким образом недовольство, все же покорно акцептирует сумму, начинает укладывать покупки в пакет и суетится. Слишком суетится. В результате рвет углом сигаретного блока целлофан, вскрикивает и роняет бутылку на бетонный пол.
Осколки стекла и брызги маслянистой жидкости разлетаются во все стороны. Что-то попадает на брюки Харднетта. Незадачливый дед охает-ахает и просит прощения, но Харднетт, что для него вовсе не характерно, извинений не принимает и называет деда старым козлом. А потом и импотентом.
И тут начинается.
Вздорный старикашка молниеносным движением выхватывает из кармана куртки духовую трубку «сумпитана» и с криком: «Смерть палачам!» выплевывает в Харднетта целую стаю отравленных игл.
Харднетт уклоняется, падает на пол и отползает к стеллажам с головоломками для альтернативно-одаренных детей. Переворачивается на спину. Выдергивает из-за пазухи «Глоззган-112». Снимает с предохранителя. Передергивает затвор…
И в этот миг краем глаза видит, как стоящий у эскалатора менеджер зала - коротышка в желтой, чем-то похожей на хаори, фирменной тужурке - совершает рондад, три фляка и высокое двойное сальто назад с поворотом на сто восемьдесят градусов. В полете ловкач умудряется выдернуть из потайных ножен катану и, приземляясь, устремляется к поднимающемуся на ноги Харднетту.
Харднетт успевает выстрелить. Не целясь.
Пуля сама находит цель и отбрасывает акробата назад. Он неуклюже валится на эскалатор и в нелепой позе уезжает на второй этаж.
Густая кровь обильно заливает подвижные ступеньки.
В зале тихо, слышно только, как где-то урчит трудяга кондиционер.
Время тянется как прилипшая к подошве жвачка.
Палец на спусковом крючке подрагивает от нетерпения.
Харднетт крадучись отступает за стеллаж и, раздвигая разноцветные упаковки с мюсли, осторожно осматривает зал. Деда нигде нет. Но когда Харднетт осторожно высовывается из-за угла, игла впивается в стойку стеллажа перед носом и вибрирует пестрым оперением. Харднетт отдергивает голову и стреляет в ответ.
Звенит разбитое стекло.
Харднетт разворачивается и бежит. Пропускает четыре прохода и поворачивает в пятый. С разбега падает на колени и катится по отполированному бетону до морозильной камеры. Прячется за ней. Несколько секунд выжидает.
Все тихо.
Харднетт осторожно приподнимает крышку и вытаскивает порцию мороженого. Разворачивает, надкусывает и отшвыривает - ваниль! Потом дотягивается и хватает с ближайшей полки журнал с комиксами. Раскрывает на середине и видит, что это история о новых похождениях Сверхчеловека. Харднетт перелистывает журнал до последней страницы - окончилось хорошо. Сверхчеловек спас всех тех, кого не убил.
Красавец!..
Слышны шаркающие шаги - старикан не выдержал и перешел в наступление.
Харднетт резко вскакивает и, выставив журнал на уровне лица, с криком: «Каждому свое!» бросается вперед.
Иглы втыкаются в глянцевую грудь Сверхчеловека.
Харднетт приседает, отбрасывает в сторону отравленный журнал и, стоя на одном колене, несколько раз жмет на спусковой крючок. Деда откидывает на витрину.
Раскуроченное тело сползает на пол.
Бронебойное стекло покрыто паутиной трещин.
Харднетт поднимается с колена, отряхивает брючину и подходит к однорукому. Контрольным выстрелом вскрывает третий глаз.
Осколки черепа и брызги мозгового вещества летят на брюки, окончательно портя дорогостоящую шмотку.
Пустая обойма «Глоззгана-112» с благородным звоном падает на пол.
Харднетт вынимает запасную и вставляет в паз рукояти. До щелчка.
Входные двери разъезжаются. Харднетт оборачивается. На пороге супермаркета стоит самодовольного вида толстяк с пошлыми усиками. Увидев картину побоища, он перестает вертеть связку ключей на пальце, мечтательная улыбка сползает с его вмиг побледневшего лица. Он мгновенно понял, что здорово влип.
Харднетт с удрученным видом разводит руками - извини, мол, дружище, но ты ведь в курсе, что оставлять свидетелей нельзя. Поднимает пистолет, наводит мушку на искаженное страхом лицо, опускает ствол чуть ниже и…
Пол под ногами вдруг перестает быть бетонным. Он становится песчаным. Слышится звук, похожий на горловое пение, и Харднетт проваливается в бездну. Его всасывает песчаная дыра. Он кричит от ужаса и…
Открыв глаза, Харднетт увидел, что его трясет за плечо огромный чернокожий стюард. Трясет настойчиво, но вместе с тем как-то очень и очень вежливо.
Добившись своего, стюард не то напомнил, не то спросил:
- Мистер Харднетт?
- Тут мой сон исчезает, как вода в воде, - предупредил сам себя полковник и окончательно проснулся. - В чем дело, брат?
- Простите за беспокойство, сэр. Вы мистер Харднетт?
- Допустим. С вероятностью девяносто девять и девяносто девять.
- Вас, сэр, просят пройти в командную рубку.
- Кто?
- Мистер Донг, сэр.
- Кто такой мистер Донг и с чем его едят?
- Капитан, сэр.
- Капитан «Махаона»?
- Да, сэр. Он приглашает вас, сэр.
- Что, прямо сейчас? - уточнил Харднетт.
Стюард кивнул:
- Это срочно, сэр. Я провожу вас.
Полковник, не имея ни малейшего представления, зачем он мог понадобиться капитану, но, понимая, что по пустякам тот не стал бы беспокоить, согласился:
- Почему бы, собственно, и нет. Куда идти, брат? Где Магомед?
- Не Магомед, сэр, - поправил его стюард. - Капитана зовут Донг.
- Ну хорошо, пусть будет Донг. Где он?
- Следуйте за мной, сэр.
Стюард провел его по запутанным служебным галереям закрытой для пассажиров «красной» зоны, помог преодолеть три контрольных шлюза и оставил на пороге в святая святых - командную рубку.
Центр управления кораблем представлял собой полусферу выгнутые стены которой служат одновременно и экранами. Большинство из них были заполнены различными блок-схемами, колонками справочных данных и быстро сменяющими друг друга строками технологических донесений. Некоторые экраны пустовали, но светились матовым светом в готовности в любую секунду приступить к работе. Центральный же, самый большой (надо думать - обзорный) накрывало металлопластиковое жалюзи.
«И действительно, - подумал Харднетт, - чего там, за бортом, обозревать-то на запредельной скорости? Очевидную избыточность Пространства? Перетекание времени из пустого в порожнее? Бесформенные пятна и полосы? Лишнее все это…»
За пультами, раскиданными по рубке на первый взгляд в хаотическом порядке (на самом деле, конечно, в строго выверенном с точки зрения эргономики), дежурила вахтенная команда: пилот с помощником, баллистик, бригада навигаторов, два администратора бортового вычислительного комплекса, а также техники-операторы систем - энергетической, биометрической, связи, телеметрии и жизнеобеспечения.
«Особенные люди», - с уважением подумал полковник о вахтенных.
Лично его все эти многочисленные кнопки, тумблеры и приборы никак не вдохновляли. Калачом его не заманишь ни за один из этих пультов. Ни-ни! Оттого и поражали до восхищения люди, которым за счастье быть звеньями сложных систем с обратной связью.
«Железные парни! - восторгался Харднетт. - Включаются и пашут, пашут, пашут на этом бесперебойном конвейере».
Из всех кресел рубки пустовало лишь одно. Кресло Проводника. Но, как полковник понимал, это только до поры до времени. До начала подготовки к Проникновению.
Пульт капитана лайнера располагался в центре и возвышался над всеми прочими. Мистер Донг, высокий, но сутулый падманец с надменным и неподвижным лицом, не сидел - стоял. Будто морской капитан на мостике фрегата. Сложив руки на груди, он громко и чеканно выдавал многочисленные распоряжения, а в ответ на бодрые донесения подчиненных нарочито бесстрастно произносил одно и то же слово: «Принял».
Харднетт усмехнулся: «Похоже, когда стакашек за столом опрокидывает, тоже сообщает во всеуслышание, что принял. Хлоп, и с кислой рожей - “Принял!”».
Заметив вошедшего, капитан поприветствовал его вежливым, но не более того, полупоклоном. Как официальное лицо равное по рангу официальному лицу. И сделал он это, не сходя с подиума. Харднетт, который на самом деле титульным рангом был выше на три ступени, тоже не бросился капитану на грудь - сдержанно кивнул.
Напускать туману Донг не стал, сразу перешел к делу. Глядя на Харднетта сверху вниз, сначала сообщил:
- Господин полковник, вас вызвали на связь по закрытому каналу. - После чего решил показать, кто в доме хозяин, и начал с гонором: - Вообще-то во время рейса у нас не принято…
- Кто? - оборвал его блеяние Харднетт.
Донг понял, что номер не пройдет, стушевался и выдал через губу:
- Верховный Комиссар Чрезвычайной Комиссии. Он на линии.
- Куда пройти?
Капитан молча указал на дверь отсека специальной связи.
Отсек располагался между узлом управления гидроблоками и одной из аппаратных бортового нейрокомпьютера. Вопреки драконовским инструкциям, дверь оказалась незаблокированной - на информационной табличке приглашающе горел зеленый светодиод. Харднетт вошел без стука и застал оператора спецсвязи за странным занятием. Связист стоял к входу спиной и, подложив под одну ногу стопку толстенных инструкций, а под другую - каркас фальшблока, крепил изрезанный на полоски бумажный лист к решетке воздуховода.
«Хорошо еще, что не онанирует», - подумал Харднетт и спросил:
- Зачем это?
Спросил тихо, чуть ли не шепотом, тем не менее, оператор испуганно дернулся и едва не упал. Но, продемонстрировав чудеса циркового эквилибра, все же удержался, обернулся и смущенно ответил:
- Напоминает шум листвы, сэр.
Парень оказался молод и ушаст.
- А почему дверь не заперта? - напуская строгости, спросил полковник и тут же предъявил медальон лицензии.
Оператор мигом спрыгнул на пол, развернулся и, швырнув на пульт рулон скотча, встал навытяжку. Что ответить в свое оправдание, он не знал. Только хлопал огромными ресницами. Потом и вовсе зарделся по-девичьи.
Харднетт терпеливо ждал ответа на свой вопрос.
- Виноват, - наконец промямлил связист.
Харднетт сдвинул брови:
- Виноватых, между прочим, бьют. И больно. Иногда - ногами. Бывает, что и по лицу.
Оператор насупился и опустил голову в готовности получить по самые помидоры. Только Харднетт не стал продолжать выволочку. Все тем же начальственным тоном приказал:
- Закройте, юноша, дверь. - И уточнил: - С той стороны, конечно.
Обиженный связист пулей вылетел из отсека. Настолько быстро ретировался, что впопыхах забыл закрыть сейф с шифровальными матрицами. Связка ключей с металлической печатью так и осталась болтаться в приоткрытой дверке. Полковник осуждающе покачал головой - беспечная глупая молодость! - и дверку прикрыл. Замок запер, опечатал, сунул связку в карман. После чего уселся в оказавшееся немного узковатым для него кресло, нацепил гарнитуру и осмотрелся.
Интерфейс оказался интуитивно понятным, поэтому сообразить, что здесь к чему, особого труда не составило. Полковник быстро нашел и утопил кнопку отмены паузы. Машина отреагировала бодрым миганием индикаторов, но, прежде чем исполнить команду, запросила имя и личный код допуска к линии правительственной связи.
Харднетт ввел данные, машина отрапортовала:
ПОЛНЫЙ ДОСТУП.
После чего раздалось несколько мерзких звуковых сигналов, и на экране коммуникатора загорелось:
ЗАС КАНАЛ 0001
ПРИОРИТЕТНАЯ, ДВУСТОРОННЯЯ, НП-РЕТРАНСЛЯТОР

657, ОПЕРАТОР «СЛАЙТ»
ШТАБ-КВАРТИРА ЧКПП ВЫЗЫВАЕТ «МАХАОН» ВРЕМЯ ОЖИДАНИЯ 0623
Затем, сменяя друг друга, промелькнули в красном круге цифры: «5», «4», «3», «2», «1» и «0».
Когда «зеро» исчезло, экран еще какое-то время оставался пустым, а потом Харднетт увидел хорошо знакомое лицо. Лицо Гомера Симпсона.
- Ну здравствуй, Вилли, - поприветствовал Старик голосом с детства знакомого мультяшного персонажа.
- Приветствую вас, шеф, - ответил Харднетт, подивившись тому, как точно совпадала артикуляция мультяшки со словами, которые произносил Верховный Комиссар.
- Удивлен?
- Немного. Но не вашим видом. Дело в том, что я только что вас… Впрочем, неважно. Что-нибудь случилось, шеф?
- Нет, Вилли. Все по плану. Просто несколько уточнений в связи с вновь вскрывшимися обстоятельствами.
- Понятно. Новые вводные. Видимо, шеф, это что-нибудь связанное со вчерашним покушением? Кстати, вам передали мой рапорт?
- Читал и плакал.
- Что-то не так?
- Да нет, отчего же, все так. Просто восхитился. Как тут не восхититься? Сначала ты ее… А потом ты ее… Хм. Силен!
Харднетт несколько смутился, но спросил:
- А вы бы, шеф, предпочли, чтобы я ее сначала… А потом… Да? Нет, шеф, я не извращенец.
- Спасибо, Вилли, успокоил.
- Шеф, расследование что-нибудь дало?
- А как же! - воскликнул Старик, - Конечно же, дало. Контора сухари не сушит.
- И что там?
- Интересует?..
- Еще бы!
- Девчонка была подвязана на сеть «Возмездие». Причем напрямую.
- На «Возмездие»?! - не поверил Харднетт.
- Ну да, - сказал Старик. - Официально говоря, она была связана с объединенной единой идеологией, единой целью, единым руководством, иерархически построенной экстремистско-террористической сетью, известной под самоназванием «Возмездие».
Харднетт пропустил мимо ушей процитированное из преамбулы Антитеррористической доктрины определение. Он думал о девушке.
- Даппайка, выходит. Я, честно признаться, думал, что из каких-нибудь повстанцев.
- Даппайка, - подтвердил Старик. - Сомнений нет. Самая что ни на есть настоящая даппайка.
- Вот же!.. - Харднетт с трудом сдержал возмущение. - И чего ей спокойно-то не жилось? Молодая, умная, красивая… Очевидно, что на Даппайе во время Известного Инцидента не проживала, значит, попала под амнистию Райдера - Чуева. Чего, спрашивается, еще надо? Живи и радуйся. Цвети и пахни. Зачем нарываться?
Терпеливо выслушав его пламенную тираду, Старик поинтересовался:
- А тебе знакомо такое понятие - «вендетта»?
Харднетт стушевался.
- Думаю, знакомо, - сделал вывод из его молчания Старик. Но полковник на больную тему разговаривать не желал принципиально. И Верховный это понял.
- Не думай о ней больше, - сказал он. - Сам знаешь, собирание империи - дело кровавое, грязное и подлое, но…
Старик замолчал, предлагая Харднетту закончить мысль. И тот закончил:

Предыдущая страница 15 Следующая страница


Последний рубеж 16

- Безальтернативное.
- Верно, Вилли.
- Шеф, скажите, а…
- Выяснили ли мы, как она на тебя вышла?
- Ну да.
- Обязательно.
- Крот?
- Не совсем. Но что-то вроде того. Сдали тебя.
- И кто эта гнида?
- Вообще-то я…
Харднетт поперхнулся:
- Не понял, шеф?
- А чего тут, Вилли, не понять? - вздохнул Старик. - Это я тебя сдал.
- В смысле?
- Догадайся с трех раз.
- Плановый контроль эффективности агента? - предположил полковник.
- Именно, - подтвердил Верховный. - Ты уж извини, Вилли, старого дурня. План этих мероприятий на полугодие я подписал еще в декабре, ну и тут же выкинул это дело из головы. Забыл начисто. Знаешь, как оно всегда бывает?
- Знаю. Очень хорошо знаю. Сам иногда… того-самого. Подписал и обнулил.
- Если бы помнил, конечно же, прервал бы проверку. В свете текущего мероприятия. Еще раз извини, что так вышло.
Харднетту показалось, что Старик сокрушается вполне искренне, поэтому принялся успокаивать:
- Да что вы, шеф! Ерунда. Зато я в тонус себя привел. Взбодрился. После года кабинетной работы - самое оно.
- Это-то да… Но если бы она тебя завалила, не простил бы я себе… срыва операции по Тиберрии. Но, как говорится, хорошо все то, что хорошо кончается. Да, Вилли?
- Это точно, шеф.
- А теперь вот что… Связался я с тобой, Вилли, не из-за вчерашнего покушения. Там-то все как раз ясно: объект ликвидирован, квалификация твоя подтверждена, акты подписаны и сданы в архив - можно дальше плыть. Дело совсем в другом.
- А в чем тогда, шеф? - поторопил Харднетт.
- Не терпится узнать? Копытом бьешь? Ну, хорошо. Скажи, Вилли, ты, наверно, уже измучил себя вопросом: «Зачем Старик именно меня отправил на эту чертову Тиберрию?» Да? Есть такое дело?
Полковник опешил и начал было юлить:
- Ну что вы…
- Не лги мне, Вилли! - резко оборвал его Верховный.
- Ну, хорошо, шеф. Не буду врать - задумывался.
- Еще бы ты не задумывался. Голова-то не без мозгов. Ну так вот, Вилли, настало время объяснить, почему мой выбор пал на тебя.
- Я весь - внимание.
- Дело, Вилли, вот в чем. Несколько дней тому вышел со мной на связь наш человечек на Тиберрии - Элан Грин. Знаешь такого?
- Элан Грин?! - удивился Харднетт. - Тот самый капитан из Отдела обеспечения специальных операций?
- Он уже майор.
- Как это?! Но разве, шеф, вы его не вышвырнули после того случая?
- Ты имеешь в виду провал группы Воробьева?
- Ну да. Ведь парни провалились из-за этого малахольного.
- Это не доказано, Вилли.
- Шеф, а чего там доказывать? - Полковник недоуменно покачал головой. - Грин допустил непозволительное малодушие. Он всех подставил… Я не узнаю вас, шеф.
- Остынь, Вилли. Грин просто не смог поступиться принципами. Бывает. К тому же никто не погиб.
- Спасибо Воробьеву. Этот парень, светлая ему память, всегда просчитывал каждую операцию на сто шагов вперед и всегда готовил тридцать три пути отхода. Это он тогда всех своих людей вытащил. А что касается Грина, то я бы на вашем месте…
Старик громко хмыкнул:
- Спишь и видишь себя на моем месте?
- Шеф, не ловите меня на слове, - возмутился Харднетт. - Просто этот ваш Грин…
- Он не мой, Вилли, - оборвал подчиненного Верховный Комиссар. И после секундного молчания спросил: - Хочешь начистоту?
- Хочу.
- Этот парень хотя и слабое звено, но я не мог его вышвырнуть.
- Как это?! - не поверил Харднетт. - Он что, какой-то особенный?
- Нет, - сказал Старик. - Но его прислали по квоте конторы Райдера.
- Комитета по гуманизации?
- Да.
- Вот дерьмо-то!..
- Все, что я смог сделать, это перевести его в Отдел внешнего мониторинга.
- Нет слов, - задохнулся от негодования Харднетт.
Оставив без внимания его реплику, Верховный продолжил:
- Его имя по текущей легенде - Андре Глюксман. Сейчас служит в Киарройоке на должности атташе по культурным связям в консульстве Большой Земли.
- Завидная позиция, - хмыкнул полковник.
- Вилли, оставь, ради бога, в стороне личную неприязнь и послушай, что скажу!
- Не обращайте внимания, - взял себя в руки Харднетт. - Я слушаю вас, шеф. Внимательно.
- Отлично. Так вот. У Грина на днях состоялась занимательная встреча с неким Боррломом Анвейрромом Зоке. Это известный тамошний историк. Впрочем, не только историк. Он еще и археолог, антрополог и бог его знает кто он там еще такой. Но вообще-то считается личностью весьма одиозной. Держат его местные за чудака, фантазера и мистификатора. В связи с этим все его научные разработки и гипотезы объявлены бредом. Настоящие - по факту, будущие - загодя.
- Кто его так прессует?
- Академия наук Схомии по заказу тамошней администрации.
- Дружные на Схомии живут ребята.
- А как ты думал? Но не суть. Это их собственные туземные разборки. Я не об этом. Я о том, что этот самый Боррлом Анвейрром Зоке, отчаявшись добиться аудиенции у собственных боссов, обратился за помощью в наше консульство.
- Зачем?
- А затем… Подожди. Тут меня срочно по внутренней гаврики из Департамента урегулирования отношений. Не отключайся. Побудь на связи…
Несколько секунд спустя Харднетт услышал, как Верховный уже отвечает невидимому собеседнику:
- Да… Да… Хорошо… И непременно внесите в шестой пункт ссылку на причину. Да… Нет-нет, лучше так отпишите: «С целью открыть дорогу для возобновления переговоров о всеобъемлющем политическом урегулировании конфликта, путем отказа от попыток навязывания сторонам неработающих Формул…» Думаю, вот так будет нормально… Да… Все. Спасибо.
Отключившись от внутренней линии, Старик вернулся к Разговору с Харднеттом:
- Вилли, друг мой, я вновь с тобой. На чем остановились?
- На том, что к Элану Грину явился…
- Да-да, я вспомнил: Боррлом Анвейрром Зоке. Явился и объявил без обиняков, что древнее Пророчество сбывается и что Мироздание в опасности. Вот так - бах и бах.
Харднетт скептически поморщился:
- Душевнобольные - не по нашей части.
- Не торопись, Вилли, с выводами, - придержал его Старик. - Сначала выслушай, а потом давай оценку. Этот Боррлом Анвейрром Зоке вот что рассказал. Согласно Пророчеству, каждые двадцать четыре…
Старик прервался на полуслове. Харднетт решил, что шеф запнулся. Но нет. Бездыханная линия на эквалайзере подсказала, что случилась какая-то неполадка в канале связи. Картинка на экране замерла. Гомер Симпсон застыл в момент почесывания четырехпалой ладонью пивного пуза и слегка развалился на цветные квадраты. Но не совсем. «Глупость завела меня сюда, глупость отсюда и выведет» - сумел прочитать Харднетт надпись на майке главы самого знаменитого мультяшного семейства и несколько раз нажал на кнопку вызова. Связь не восстановилась, зато на экране поверх картинки засветилось:
ЗАС КАНАЛ 0001
ПРИОРИТЕТНАЯ, ДВУСТОРОННЯЯ, НП-РЕТРАНСЛЯТОР 657, ОПЕРАТОР «СЛАЙТ»
«МАХАОН» НА СВЯЗИ СО ШТАБ-КВАРТИРОЙ ЧКПП ТЕХНОЛОГИЧЕСКАЯ ПАУЗА 0009
Некоторое время полковник озадаченно смотрел на экран. Потом сообразил, что без специалиста не обойтись, и вышел из отсека. Внимательно оглядел рубку, но дежурного оператора спецсвязи не обнаружил. Парень куда-то делся.
«Обиделся и прыгнул за борт?» - подумал Харднетт, недовольно покачал головой и решительно подошел к пульту капитана. Встал рядом, прислонившись к невысокой стойке, к которой подходили пучки мощных силовых и худосочных коаксиальных кабелей. Постоял, ожидая, когда мистер Донг соизволит обратить на него внимание. Но тот, то ли не замечая, то ли делая вид, что не замечает, продолжал заниматься текучкой - отдавал распоряжения пилоту. А закончив, наклонился над консолью и стал вводить какой-то запрос. Харднетту ничего не оставалось, как обратить на себя внимание. Не мальчик же, в конце концов, чтоб в приемной переминаться.
- Мистер Донг, можно на секунду, - позвал он. Капитан оторвался от пульта и медленно, будто нехотя, обернулся. Весь его вид в это миг выказывал крайнюю степень недовольства. Внутри него явно все клокотало. Но, являясь тертым калачом, Донг волю эмоциям, конечно, давать не стал. Поиграл желваками и сказал подчеркнуто спокойно:
- Слушаю вас, господин полковник.
- У нас проблема со связью, - объяснил Харднетт причину своего появления. Заметив, что капитан поморщился, добавил в голос недовольства и уточнил: - У вас проблема со связью, мистер Донг.
Капитан скосился на экран, проверил текущие параметры и, снисходительно ухмыльнувшись, покачал головой:
- Никаких проблем, господин полковник. Связь есть. Будьте так добры, вернитесь на место и дождитесь окончания коррекции положения ретранслятора.
Выдал и тут же отвернулся. Мол, некогда мне с вами тут лясы точить, своих дел по горло. И еще: ну вас к чертям собачьим с вашими государственными тайнами.
- Все как всегда, - пробурчал Харднетт в спину капитану. - Связь есть, только она не работает.
Качать права не стал - смысла не было. Этот нарывающийся на грубость капитан явно ни при чем, а его техники - тем более. Железяки чего-то там мудрят? Ну пусть мудрят. Подождем.
Но все же подумал про капитана, что та еще штучка.
Впрочем, чему тут было удивляться: капитан - уроженец планеты Падмания. Все падманцы отличаются болезненным честолюбием, переходящим в излишнее самомнение. Из них выходят первоклассные капитаны и никакие старпомы. И бог с ними.
Полковник вернулся в отсек и, снова втиснувшись в кресло, стал ждать.
Коротая минуты вынужденного безделья, он раскрыл вахтенный журнал и сделал короткую запись:
«Проверил несение дежурства постом специальной связи. Замечаний нет. Начальник Особого отдела полковник В. Харднетт. Дата. Подпись».
Чтобы было.
После этого еще минуты три прошло, прежде чем на экране появился красный круг, и в нем замелькали цифры обратного отсчета. Все те же веселые - «5», «4», «3», «2», «1» и «0». Когда растаяло «зеро», круг исчез, а Гомер Симпсон, человек который научил несколько поколений простых землян принимать на себя бремя отцовства и нести его с честью, дернулся, собрался в кучу и ожил.
Харднетт тут же проверил связь:
- Алло, шеф! Вы меня слышите?
- И даже вижу, - ответил Старик. - Знаешь, чем я занимался во время паузы?
- Посвятите.
- Бумажку одну интересную изучал. Не поверишь - письмо от Иосипа Крайца.
- Исполнительного директора «Замзам Корпорации»?
- Ну да. Слезно просит рассмотреть возможность размещения логотипа фирмы на щитах бойцов дивизионов усмирения.
- Во ребята дают! - изумился Харднетт. - Сам циник, но чтоб такое… Ну и как - разрешите?
- Что хорошо для «Замзам Корпорации», то хорошо для Большой Земли, - помедлив с ответом, сказал Верховный. - Будем думать. Ладно, оставим это. На чем нас, Вилли, прервали?
- Некий Боррлом Анвейрром Зоке, - напомнил полковник, - довел до нашего человека на Тиберрии, что сбывается некое Пророчество, и мир на грани краха.
- Ну да, Пророчество, - вспомнил Старик. - Пророчество муллватов. Муллваты - это…
- Я в курсе.
- Молодец, что в курсе. Значит, знаешь и то, что аррагейцы с муллватами испокон веков на ножах.
- Знаю.
- Вот поэтому правительство Схомии, которое на сто процентов сформировано из аррагейцев, на всякие там муллватские Пророчества… Ну, сам понимаешь.
- Понимаю - игнорируют. А что за Пророчество-то?
- С муллватскими верованиями знаком?
- Немного. Демиург - Аган. Он создал Мир, а теперь крутит Колесо Времени. В результате этого беспрерывного вращения то плохое время наступает, то хорошее. Вера учит - с этим ничего не поделать, таково незыблемое положение вещей. Надо смириться. Хорошему времени радоваться, а плохое пережидать. С достоинством.
- Вот-вот-вот. Все так. А о сакральном круге Охотников за Зверем знаешь?
- Нет. Не добрался до этого. Я же по вершкам. Кто такие?
- Не то воины, не то жрецы, а быть может, и одновременно - и воины и жрецы. В Пророчестве говорится: когда наступает «плохое» время, на Тиберрию приходит Зверь. А Охотники…
- Откуда приходит?
- Кто?
- Зверь.
- Ну как откуда? Как и во всяких прочих религиях - из потустороннего мира, конечно. Через дырку в небе. И когда он появляется, Охотники начинают за ним гоняться. Такова их миссия - убить Зверя.
- Ну и замечательно. Нам-то что с этой сказки, шеф?
- Да подожди ты! - возмутился Старик. - Чего ты меня, Вилли, все время гонишь-подгоняешь?
- Простите, шеф, - смешался Харднетт.
- Прощаю. Так вот, Вилли. Дальше. В Пророчестве говорится, что Зверь силен, хитер и способен принимать облик жертвы. И еще - Зверь хочет выгрызть Сердце Мира. И идет на его стук.
- Ну шеф, ну… Нет слов. Сказка сказкой!
- Не торопись смеяться. Сейчас тебе будет не до смеха. Боррлом Анвейрром Зоке утверждает, что Сердце Мира действительно существует. И биение его время от времени слышно. Находится Сердце Мира в колодце. А колодец - в храме. А храм… Знаешь где?
- Откуда мне знать.
Старик выдержал паузу и сообщил:
- В Айверройоке.
- Не может быть?! - поразился полковник.
- Это тебе первый факт для осмысления.
- Не может…
- И это еще не все. Ты вряд ли знаешь, а я уже в курсе. Объект ГРС 1915, в который уперся известный тебе У-луч, инвертировал. Мне вчера приносили одну хитрую справку.
- Объект ГРС 1915 - это…
- Мембрана Гагича. Диаметр 36 тысяч световых лет. Находится внутри галактического кластера Абель 4597.
- Я не понял, что с ней там случилось?
- Говорю же - инвертировала.
- Вывернулась наизнанку?
- Точно. Была черной, стала белой. При этом случился выброс энергии. Причем энергии темной.
- И куда этот обратный поток хлынул?
- Луч падения равен…
- На Тиберрию?
- Именно туда, Вилли. Это тебе второй факт. Начинает картинка в голове складываться?
Харднетт задумался, потом принялся размышлять вслух:
- Сердце Мира - источник энергии, удар Сердца - У-луч, дырка в небе - мембрана Гагича. Так?
- Что-то вроде того, - согласился Старик. - А про Зверя что скажешь?
- Ну, Зверь - это… это… Неужели, думаете, шеф, что Чужие?
- Не думаю - надеюсь.
- Интуиция говорит «горячо»?
- Скорее - «тепло».
Дав Харднетту время осмыслить услышанное, Верховный спросил:
- Знаешь, Вилли, почему Большая Земля не объявляет войну империи тморпов?
Полковник пожал плечами, дескать, что за вопрос - яснее ясного.
- Мы мирные люди, шеф.
- Правильно. А почему империя тморпов не идет войной на земную юдоль?
- У них такой же боевой потенциал, как и у нас. Видимо, боятся. Заварушка-то неслабая выйдет. Им достанется.
- Правильно. Так все и есть. Силы Большой Земли и империи тморпов равны. Втихую повстанцев спонсируют, конечно. Сам знаешь - гадят нам многопалые исподтишка. Не без этого. Но в открытую воевать пока опасаются. Ну а теперь скажи, Вилли, что будет, если они первыми выйдут на Чужих?
- Это смотря что из себя представляют Чужие…
- Допустим, что Чужой «силен, хитер и способен принимать облик жертвы». И предположим, тморпы овладеют такой технологией. Что тогда?
- Тогда равновесие нарушится.
- И что из этого выйдет?
- Шеф, я не дурак. Тогда они попытаются задать нам трепку.
- Обязательно! - воскликнул Верховный. - Всенепременно! Никаких сомнений! Поэтому в чем состоит наша задача?
Харднетт никогда не подавал вида, что его раздражает манера Старика проговаривать уже тысячу раз проговоренное и обсасывать со всех сторон очевидное. И в этот раз не подал. Четко сформулировал:
- Наша задача состоит в том, чтобы добраться до Чужих первыми. Если они появятся.
- Верно. Чужие должны стать нашим оружием. Нашим. И только нашим! Теперь понимаешь, почему я послал на Тиберрию тебя?
- Не совсем, - признался Харднетт.
- Неужели непонятно? - поразился его недогадливости Старик. - Ты - единственный, кому я доверяю как себе. Это во-первых. Во-вторых, по образованию ты биолог.
- Врач…
- Неважно. А в-третьих… Как понимаешь, это дело касается особого аспекта национальной безопасности. Рядового агента я не мог послать.
- Я, конечно, польщен вашим доверием, шеф, и высокой оценкой моих функциональных способностей, но…
- Что?
- Почему вы сразу не сказали?
- На это есть причина.
- Не доверяете стенам?
- И это тоже.
Верховный замолчал. Харднетт не стал ничего выпытывать. Хотел бы Старик открыть все карты, открыл бы. Значит, не хочет.
И полковник просто уточнил задачу:
- Итак, шеф, основная моя миссия на Тиберрии: выяснить, является ли Зверь из Пророчества Чужим. Я правильно понял?
- Да, Вилли. Будь уж добр.
- А дальше?
- А дальше действуй по обстановке.
- Как быть с делами по вертолету и раймондию?
- Не отменяется, - предупредил Старик.
Харднетт удивленно вскинул бровь:
- Однако.
- А как ты думал?
- Я думал… Я все понял, шеф.
- Вот и хорошо, что понял, - удовлетворенно сказал Верховный. - И вот еще что, Вилли…
- Слушаю, шеф.
- Не откажи в любезности, держи меня в курсе. Будет срочная необходимость, не стесняйся, используй дипломатический канал.
- Хорошо, шеф. Тогда передайте нашему человеку на Тиберрии пароль.
- Какой?

Предыдущая страница 16 Следующая страница


17 Андрей Стерхов

- «Глаза и уши».
- «Глаза и уши»? Забавно. Передам. Если не забуду.
- Шеф, но…
- Шучу. Передам, конечно. Ну все, работай, Вилли. И помни, у Большой Земли нет друзей…
Старик прервался в своей манере, и Харднетт закончил фразу за него:
- …потому что они ей не нужны.
- Верно. Все, Вилли. Конец связи. И - удачи.
- Единое из многого!
Попрощавшись, Харднетт отключил связь. Гомер Симпсон, не самый примерный работник атомной станции города Спрингфилд, исчез. На экране повисло стандартное меню.
Выглянув из отсека, полковник обнаружил, что искать оператора спецсвязи не нужно. Тот стоял у двери.
- Заходи, - приказал ему Харднетт.
Связист зашел. Он был хмур и озабочен. Полковник отдал ему ключи от сейфа, ободряюще похлопал по плечу и с наигранной веселостью доложил:
- Пост сдал.
- Пост принял, - без особого энтузиазма отозвался парень и брезгливым движением скинул его руку с плеча.
- Что - обиделся? - прищурился Харднетт.
Связист, скривившись, мотнул головой:
- Нет, сэр.
- А чего тогда бычишься? В твоем положении не стоит бычиться. Глупо.
- Я, сэр, не бычусь.
Харднетт включил интуицию:
- Видать, кто-то уже шепнул, откуда я?
Парень не ответил, лишь хмыкнул. Но потому, как старательно избегал встречи глазами, стало понятно - шепнули. И тут уже не трудно было догадаться, что к чему. Случай был в некотором смысле типовой.
- Все с вами ясно, мой юный друг, - устало протянул полковник.
- Что вам ясно, сэр? - сквозь зубы спросил связист. Он перестал скрывать неприязнь. Пошел в открытую.
- А то и ясно, - ответил Харднетт, - что у тебя в башке идеалы светлые колобродят. Свобода, равенство и братство. Крэкс, фэкс и пэкс… Я угадал?
Парень промолчал.
- Ну, ничего, - по-отечески подбодрил его Харднетт, - по молодости оно даже полезно переболеть стремлением разрушить строй и победить отцов и дедов. Сам в свое время… Н-да!.. Крэкс, фэкс и пэкс. Мальчишеская идеалистическая дурь.
Парень слушал-слушал и не вытерпел:
- Вы, сэр, хотите сказать, что я молод и глуп?
- Я не хочу. Я говорю. Ты молод и глуп. А поэтому невдомек тебе, что братство отменяет равенство, а свобода - и то и другое. Ты глуп и молод.
Парень вспылил:
- А вы, сэр, тогда! А вы…
Он не находил нужного слова. Харднетт помог:
- Ты, наверное, хочешь сказать, что я палач?
Парень зыркнул, но промолчал.
- Хочешь - скажи, - разрешил полковник. - Чего уж там. Раз уж случилось обострение свободомыслия. Давай-давай. Стерплю.
Парень сжал зубы и поиграл желваками.
- Ну да, я - палач, - признал Харднетт. - Это очевидно. А что поделать? Кому-то, мой юный друг, нужно делать эту работу. Черную и неблагодарную. Ты ведь не хочешь. Или хочешь? Вижу, не хочешь. Приходится мне. И не думай, что мне это в радость. Я, между прочим, всегда мечтал врачом быть. Чтоб ты знал. Веришь?
Парень опять промолчал, а Харднетт продолжил мечтательным тоном:
- Можешь не верить, но я хотел бы быть врачом. Это такой кайф - больных пользовать. Днем больных пользовать, а по ночам… А по ночам, к примеру, возвышенные стихи писать о всяком разном. О всяком высоком. Причем по старинке писать - пером. Вот. Хочу.
- А для чего тогда в Чрезвычайную подались? - спросил парень, глядя на него исподлобья.
- Для того, мой юный друг, что кто-то должен защищать наше и наших.
Парень осуждающе покачал головой и спросил с вызовом:
- А кто это - «наши»?
- Для меня «наши» - земляне, - спокойно ответил Харднетт. - Земляне, а также те люди, которые стремятся стать землянами. Те, кто собрался плыть в нашем кильватере.
- А те, кто не хочет? Кто они?
- Никто. Для меня - никто.
- Отвратительно все это. Просто отвратительно…
- Что именно?
- Все! - Парень начал заводиться. - Абсолютно все, что вы творите. Ну, взять, допустим, ту же Прохту…
- Ну-ну, - усмехнулся полковник. - Возьми. Только не надорвись.
- Чего вы туда лезете?
Харднетт пожал плечами:
- Тут просто. Помогаем тем, кто объявил себя землянами.
- Но это же жалкая кучка! Большинство-то не хотят.
- И что?
- Пусть они между собой сначала разберутся.
- Это как?
- Ну как… Демократически. Как еще?
- Тот есть - голосованием? В смысле - массовым и свободным волеизъявлением?
Парень кивнул:
- Им самым.
- Забавные слова говоришь, - усмехнулся Харднетт. Посмотрел на паренька внимательней и вдруг спросил: - Сколько тебе?
- Зачем это вам? - напрягся связист.
- Сколько?
- Ну, двадцать четыре.
- Большой уже мальчик. Подружка есть?
- Нет.
- Нет?! - удивился Харднетт. Покачал изумленно головой и подмигнул: - Если у тебя нет подружки, значит, у кого-то их две… Ладно, не тушуйся. Будет когда-нибудь у тебя подружка. Обязательно будет. Или гей?
Парень вздрогнул и, отметая подобные подозрения, быстро сказал:
- Ну, допустим, будет у меня подружка. И что с того? При чем тут все это?
- При чем? А вот при чем. Будет у тебя подружка. И будешь ты ее любить. И она тебя будет любить. И дело до того дойдет, что однажды ты сделаешь ей предложение. А она возьмет и даст тебе свое согласие. Почему бы не дать? Такому-то красавцу да не дать? Глупо не дать. Да?
Парень по-прежнему недоумевал:
- Не пойму, сэр, к чему это вы?
- А к тому, - вздохнул Харднетт, - что однажды вы решите пожениться. Вы-то решите, а ее родители возьмут и скажут - нет. Скажут, что не пара ты ей. Скажут, рылом не вышел. Может такое случиться? Легко. Сплошь и рядом такое происходит. Подруга твоя, конечно, взбрыкнет - не без этого. Завизжит, что у вас-де любовь. Мать в ответ наорет на нее последними словами. Потом отцу: «Да она у нас под кого попало ложится!» Отец с дивана сползет и кулаком дочурке по лицу, чтоб не дурила. Вот так вот - кулаком и по лицу. И еще раз по лицу. И еще раз. Реализуя волю демократичного большинства - по лицу, по лицу, по лицу. В мясню! В кровь!.. Вот такая, понимаешь, любовь. Как говорится, нет повести печальнее на свете. Сечешь, о чем толкую?
- Вы… Вы…
- Ну?
- Вы, сэр, казуист!
- Возможно. Казуист и путаник. Только знаешь что?
- Что?
- Сейчас сформулирую. - Харднетт сделал вид, что напряженно думает. - Все, сформулировал. Записывай.
Парень хмыкнул:
- Так запомню.
- Ладно, запоминай. Так вот. Демократия - это не диктат большинства. Демократия - это охрана прав меньшинства. Вот так. Хорошо сказал?
Парень не ответил, какое-то время молчал, потом, уставившись в угол, устало сказал:
- Все у вас, сэр, как-то… Шиворот-навыворот. Я, признаться, уже запутался.
Воинственный пыл его угас, он заметно успокоился и выглядел растерянным. Видимо, какая-то озвученная полковником мысль подействовала на молодого связиста, как укол сульфазина с аминазином на буйнопомешанного.
- Я и сам, когда в этом тумане маяк теряю, путаюсь, - признался Харднетт. - Потому стараюсь об этих делах лишний раз не думать. И тебе не советую. Искренне… Нейрокомпьютер и тот не лишен внутреннего конфликта. А ведь искусственный. Что уж там о нас-то говорить…
- Вы, сэр, какой-то странный.
- В смысле?
- Вроде из Чрезвычайной, а какой-то…
- Какой?
- На злодея не очень похожи.
- Это потому что зла вокруг столько, что на него у меня зла не хватает. Кстати, знаешь, где мы в ловушку попадаем?
- Где?
- А вот послушай. Мы все знаем, что делать, когда ударят по левой щеке. Все. Абсолютно. Ты ведь знаешь?
- Ну знаю. Простить и подставить правую… Вроде так.
- Во-от! И тебя научили. А тому, что делать, когда по щеке бьют не тебя, а другого - этому научили? - Харднетт снял с рукава прилипший обрывок бумаги. Поиграл его наэлектризованностью, бросил на пол и спросил: - Что делать, когда по щеке бьют твою любимую?.. Ну или не любимую, а, допустим, матушку? Или ребенка? Твоего ли, чужого ли - неважно. Что тогда делать? Знаешь?
Парень пожал плечами.
- Не знаешь, - заключил полковник. - И я не знаю. Никто не знает. А когда не знаешь, как поступить, лучше поступать по закону. Согласен?
- Законы люди пишут, и применяют их тоже люди, - упавшим голосом произнес парень. - Людям свойственно ошибаться.
- Не спорю. Бывает. Допустимые издержки.
Сказав это, Харднетт посмотрел на бумажные лоскуты, прикрепленные к воздуховоду, и прикрыл глаза. Лоскуты действительно шелестели. Тревожно. Словно листва перед грозой. И во второй раз за последний час воображение перенесло полковника в даль дальнюю. И вновь он оказался у открытого окна в комнате старой усадьбы. Тусклый огонь камина отбрасывал смутные тени. За окном сияла тяжелая луна. Где-то у реки шумел рогоз и поскрипывал под копытами настил деревянного моста. Но кто именно к нему спешит посреди ночи, Харднетт так и не узнал - связист безжалостно вернул его на борт НП-лайнера.
- Для кого-то, может быть, и издержки, - сказал он. - А для кого-то - поломанные судьбы.
- Что поделать, такова жизнь, - стряхнув наваждение, заметил Харднетт. - В обычаях человеческих много разнообразия и много нелепостей. И ты вот что… Давай-ка без этого всего, без глубокого погружения. А то наговоришь лишнего и…
- Что? Скрутите и сдадите на коррекцию?
Полковник не удостоил его ответом. Пропустил вопрос мимо ушей. Не хватало еще отвечать на дурацкие вопросы запутавшегося мальчишки. Но сам спросил:
- Ты, похоже, техническую «вышку» заканчивал?
- Допустим. Заметно?
- А как же! Реальность усложняешь. Умник.
- А что - реальность, по-вашему, элементарна?
- Не то чтобы элементарна. Просто… требует верного истолкования. - Харднетт направил указательный палец в потолок и произнес назидательно: - Верное и вовремя сделанное толкование позволяет добропорядочному гражданину с легкостью выбрать путь безупречного поведения.
Парень попытался возразить:
- Позвольте, сэр, а кто будет…
- Хватит! - резко оборвал его Харднетт. - Утомил ты меня. Помолчи… И я помолчу. Вместе давай помолчим.
Парень прикусил язык, и они действительно помолчали. Душевно. Правда, недолго. Нарушая тишину, полковник ни с того ни с сего, оттолкнувшись от случайной, мимолетной и незафиксированной мысли, задумчиво произнес:
- Знаешь, дружище, как иной раз бывает? - Он выдержал театральную паузу. - Бывает так, что человек бросит камень в море, а сам возьмет да и умрет. И получается ерунда: человека уже нет, а камень, им брошенный, все еще летит. На дно. Летит и летит. И летит, и летит, и летит… А человека нет. Странно, правда?
- Я не понял, это вы к чему, сэр?
- К слову.
- К какому?
- Непроизнесенному.
- Намекаете, что времена такие, что лучше помалкивать?
- Да не намекаю я! Что ты, ей-богу? Не намекаю, прямо говорю. Как римлянин римлянину говорю: иногда молчание - раймондий. И понимай как хочешь. А времена… Что - «времена»? У тебя есть свое мнение, ты вправе его иметь. В любые времена. Только знай, на самом деле это не ты имеешь мнение. Пока еще мнение имеет тебя. К тому же оно не твое. Чье-то чужое. Подумай об этом на досуге. А я все сказал.
Харднетт подошел к двери, но, взявшись за ручку, остановился.
- Кстати, - обратился он к связисту через плечо, - кто это тебе шепнул, что я из Чрезвычайной?
- Никто, - ответил парень.
Харднетт нахмурился:
- Геройствуешь?
- Честно, сэр, никто, - поклялся тот и напомнил: - Вы же мне сами показали лицензию, когда вошли.
- Совсем плохим стал! - хлопнул себя по лбу Харднетт и, уже закрывая дверь, добавил: - А хорошим никогда и не был.

3

В ожидании черного стюарда полковник задержался в командной рубке. Самому вернуться в пассажирский салон представлялось делом непростым. И даже опасным. Ничего не стоило заблудиться в бесконечных закоулках корабля и сгинуть навеки. Рисковать не стал - перспектива превратиться в местного призрака не грела. Нагло занял пустующий ложемент у пульта Проводника и, отхлебывая замзам-колу, которую принесла ему гостеприимная девчушка в форме стажера, попытался осмыслить полученную информацию.
«Итак, что у нас имеется», - начал он свой анализ.
А имелось следующее.
Прежде всего, один из тех странных объектов в пространстве-времени, которые носят гордое название «мембрана Гагича». «Гагича» - это потому что подобный объект первым обнаружил астрофизик Гагич. В 1123-м далеком году. Только он, Иосиф Гагич, решил тогда, что обнаружил белую дыру. И ошибся.
И немудрено.
Свойства объекта один в один совпадали со свойствами белой дыры. А главное - гравитационное притяжение объекта оказалось предельно малым. Никакая материя или энергия (включая свет) не могла попасть внутрь обнаруженного объекта. Покинуть - пожалуйста, внутрь попасть - нет.
Словом, натуральная белая дыра.
Белее не бывает.
Только вот вышла с этой белой дырой форменная незадача. Спустя двенадцать лет вдруг обнаружилось, что на ее месте зияет черная. Глянули на нее как-то в очередной раз по графику, и - вот те на! Была дыра белая, стала черная. Проверяли, перепроверяли - черная. Удивились и ничего не поняли. Мало того, через какое-то время чудо повторилось - черная дыра вновь стала белой.
Вот так и пошло с тех пор: то черная она, то белая. То наоборот. Такой вот неустойчивый объект. Объект, особенные свойства которого едва не свели наблюдателей с ума, назвали почему-то «мембраной». А целиком получилось - «мембрана Гагича». Так и в учебниках.
В настоящее время обнаружено полтора десятка подобных объектов. Но до сих пор механизм их непостоянства плохо изучен. И вообще малопонятно, что они из себя представляют. В ходу много теорий. Самая модная: мембраны Гагича являются точками соприкосновения нашей Вселенной с другими вселенными.
Там так.
Якобы в Над-Пространстве существует множество вселенных, и некоторые из них расположены друг от друга настолько близко, что даже соприкасаются. Как яблоки в корзине. Вполне вероятно, через эти точки вселенные взаимодействуют друг с другом. Обмениваются материей-энергией-информацией, перенося проблему внутренней энтропии на иной уровень и, возможно даже, таким образом снимая ее с актуальной повестки.
Некоторые сторонники данной теории уверены, что человек способен проникнуть через мембрану Гагича из нашей замкнутой гравитационным полем Вселенной в другую. Без выхода в Над-Пространство. Напрямую. Но на практике никто не проверял - далеко еще до этого.
«Вот, значит, такую штуку мы в этом деле и имеем, - продолжал соображать Харднетт. - Что, конечно, удивительно».
Еще бы не удивительно!
Толком пока не известно, что это такое - мембрана Гагича. И механизм ее работы не изучен. Даже близко к нему не подобрались. А со слов Старика получается, что кто-то мембраной может управлять. Тыкает этот «кто-то» в нее У-лучом и «открывает». А чуть погодя таким же хитрым способом умудряется «закрыть». И получается, что для этого «кого-то» вывернуть мембрану Гагича наизнанку так же легко и просто, как, к примеру, ребенку окно открыть, мячик бросить во двор и захлопнуть.
«Это какими же технологиями нужно обладать, чтобы подобным объектом заворачивать?» - невольно восхитился полковник.
У людей таких технологий нет. Даже в проектах не предвидится - это точно. Нет таких технологий ни у одного человеческого сообщества. Если у самых продвинутых, у землян и тморпов, нет, - значит, и у других цивилизаций нет.
Но если люди такими силами управлять не могут, то кто тогда ими управляет?
Вопрос.
Старик решил - Чужие.
Верховный Комиссар всегда верил в их существование. Крепко верил. Вера эта питалась надеждой получить на взаимовыгодной основе некие знания, которые послужат толчком для ускоренного развития империи Большая Земля. Дополнительной мощи жаждет Старик для Федерации. Абсолютного оружия. Или нерушимой защиты. Или того и другого вместе. Вместе даже лучше. И единственное чего он боится, так это того, что первыми с Чужими столкнутся разумные существа, которые зовут себя тморпами. Ничего другого не боится Верховный, а вот этого - да. И, пожалуй, не перенес бы, случись подобное.
Неужели дождался Старик? Возможно. Если кто-то во что-то сильно верит, это, в конце концов, происходит. Сказано же было: «Веруйте, и дастся по вере вам». Сказано, правда, по поводу духовных сфер. Но не суть. Думается, утверждение универсально.
«Так неужто на самом деле объявились Чужие? - сам у себя спрашивал Харднетт и сам себе отвечал: - Будем проверять…»
А куда деваться?
Хотя легко сказать - «проверять». А как? Как, скажите на милость, найти то, неизвестно что? Методик-то идентификации и классифицирования нет. Отсутствуют. Не разработаны. Всяких сверхсекретных директив Старик по данному вопросу кучу наплодил, а до грамотно разработанных методов дело не дошло. Не озаботился. Группу экспертную не создал, специалистов не привлек, а теперь - «держи гранату».
Впрочем, если подумать - если хорошо подумать, - какие, к черту, тут методики могут быть, а равно группы экспертные, когда о Чужих если и говорят серьезные люди вслух, то как о чем-то нереальном, несерьезном. Даже - сказочном.
Определения официального - и того нет. Только понятно, что не люди. И понятно еще, чисто по логике вещей, что разумные и живые.
Должны быть разумными.
И живыми…
«А что мы про жизнь знаем? - задался вопросом полковник. И ответил честно: - Мало».
Договорились когда-то между собой, что жизнь есть самоподдержание, самовоспроизведение и саморазвитие больших систем, элементарно состоящих из сложных органических молекул. И что все эти многочисленные «само» происходят в результате обмена веществ внутри молекул, между ними и с внешней средой. И все это - на основе затрат получаемой извне энергии и информации. А разумная жизнь - все то же самое плюс способность к осознанию своей личности.
Так когда-то договорились для закрытия юридических дыр.
Было дело.
Неорганику предусмотрительно из определения исключили. Напрочь. Это чтобы самоорганизующиеся информационные системы живыми не считать, дабы не распространять на них известные права. Такой вот хитрый человеческий шовинизм в худшем изводе. Но не ошиблись ли? А вдруг Чужие как раз и есть неорганические существа? Что тогда? Тогда они - по этому общепринятому определению - «неживые».
А может, оно к лучшему, если «неживые»? Можно тогда с ними разбираться по-свойски, без оглядки на ужимки и кривляния Уполномоченного По Правам Человека. Какие права? Какой человек? Ведь - «неживые»! Нет человека - нет и прав. Отвалите. Не мешайте препарировать!
Живые или неживые? - вот в чем вопрос.
А еще вопрос - откуда взялись?
И еще - зачем?
Ну взялись, положим, из какой-то другой вселенной. Через ту же мембрану Гагича просочились. А вот зачем - неизвестно. Хотя вариантов немного. В сущности - два. Либо с миром пришли, либо с войной. С чем конкретно, надо смотреть. Надо разбираться.
Харднетт отхлебнул зеленоватый напиток, из которого уже вышла вся углекислота, и попытался вообразить, какими могут быть Чужие по виду. Закрыл глаза, наморщил лоб. Старательно наморщил. Но оригинального ничего увидеть не смог. В голову тотчас полезли морды разнообразных слюнявых и шипастых чудищ из кинофильмов.
Можно было бы выбрать что-нибудь конкретное из этого парада уродов. Или не конкретное, а сборное. Взять от каждого понемногу да и перемешать все эти жвала, клыки, рога и когти. Можно и так. Но толку-то: загляни в матовые глаза этого сконструированного монстра, а там будет все то же - плотоядная скука.
«Нет, - с сожалением подумал Харднетт, - представить разумного Чужого, отличного от тупых чудовищ, знакомых по известным сказкам, невозможно. Слишком много уже их придумано и представлено на всеобщее обозрение. Целый зоопарк».
И решил тогда полковник пойти не от формы, а от содержания. От сути. И на этот счет имелись у него кое-какие соображения.
Дело вот в чем.
Не мог он поверить, что не распространяется на Чужих информационно-волновая природа Мира. Пусть эта природа и каким-то иным способом в них реализована, но все равно должны в их организмах происходить информационно-волновые процессы, этапы которых наука называет рождением, развитием и смертью. Как по-другому? Никак. Только так. Каким бы организм Чужих там ни был.
Без волновых процессов и человек - не человек, и животное - не животное, и растение - не растение. И наверняка Чужой - не Чужой. Если он все-таки живой.
Можно, конечно, упереться, что кроме волновых в организмах протекает множество других процессов. Например, биохимические реакции. Ведь остановка их тоже равносильна смерти. Можно ли обойтись без них, пытаясь дать определение жизни?
Вполне.
Потому что вся соль как раз в информации и волнах. Информация она и есть информация. Не обойдешься без нее. Без волн тоже никуда. Это они переносят основную массу информации внутри организма. Если прекращается прохождение волн, обрываются информационные связи, организм как целостное образование гибнет. После этого в теле еще протекает множество тех самых биохимических реакций, но без управляющих информационных потоков, без реализации всеми процессами единой стратегии они оказываются уже вовсе не теми процессами и реакциями, что превращают тело в живой организм, а ерундой всякой.
Гниением и вонью.
Нет, не зря полковник учился в медицинском. Конечно, многое подзабыл основательно, а еще большее - напрочь. Но кое-что помнил. В общих чертах, но помнил. Как на поверку оказалось, помнил и теорию расширяющегося использования организмами в процессе эволюции волновых процессов. Застряла отчего-то в голове.
А из этой теории следовало, что если не считать некоторых рыб, использующих электрические разряды в качестве оружия, то в остальных случаях генерируемые организмами волны выполняют исключительно информационную функцию. Из этого, конечно, не следует, что существуют препятствия для более широкого использования организмами мощных волновых полей. Но все же в ходе эволюции четко прослеживается рост именно информационного использования. Четко.
В ходе эволюции последовательно возникли: органелла, клетка, мозг. И все эти чудесные биомашины специализированы на использовании волновых полей. Факт.
Продлевая эту очевидную линию развития, можно предположить, что на следующем этапе природа создаст не отдельный орган, а целый организм, специализированный на использовании волнового поля. Сомнений нет - создаст. Рано или поздно. Или уже создала? Не здесь, так где-то.
Харднетт аккуратно поставил пустой стакан на панель пульта возле лежащей там книги. Стакан поставил, а книгу прихватил. И, откинувшись на спинку, ознакомился. Называлась «Добывайчики». Принадлежала перу некой Мэри Нортон.
«Наверное, что-то давнишнее, - подумал Харднетт. - И, судя по рисункам, детское».
Из книги выглядывала открытка. Он чисто машинально потянул эту своеобразную закладку. Рассмотрел. Ничего особенного. Обыкновенная поздравительная открытка. Голографический рисунок - рыжий щенок с пурпурным бантом. На оборотной стороне нескладная надпись курсивным кеглем:
Тебе, Лелик, подарок мы вручаем и с днем рождения поздравляем! Девушки экипажа НП-лайнера «Махаон».
В голове мгновенно выстроилась цепочка: открытка - день рождения Проводника по имени Лелик - книга как лучший подарок - мороженое в честь праздника за счет Сквозных Линий.
Аккуратно положив открытку на место, Харднетт кинул книгу на столешницу, растер виски и вернулся к прерванным размышлениям.
«Итак, подытожим», - подумал он и подчеркнул воображаемым красным маркером следующие тезисы:
Создав клеточное ядро, природа обеспечила появление крупных, многоклеточных организмов.

Предыдущая страница 17 Следующая страница


Последний рубеж 18

Придумав нейрон, она дала возможность таким организмам адекватно реагировать на быстро меняющиеся условия внешней среды.
Сотворив мозг, открыла возможность преобразований окружающего мира разумными существами, как говорится, «под себя».
Путем создания нового типа организмов - специализированных на использовании волновых полей, - природа сможет решать еще более грандиозные задачи.
Вот каким видел Харднетт магистральный путь появления принципиально более могущественных существ, обладающих такими свойствами, какие людям-человекам и не снились.
В общем, получалось, что если и есть Чужие, то они стоят на принципиально более высокой ступени развития волновой природы, чем та, на которой находится человек разумный. По-другому Харднетт помыслить не мог. Не допускал, что экономная природа станет множить сложные сущности одного уровня. Зачем других человечков конструировать, если одни уже есть? Глупо. Тморпы не в счет. Это брак.
«Впрочем, как Чужие устроены, это вопрос второй, если не третий, а вот о чем они думают, это будет вопрос посущественней, - подумал полковник и засыпал вопросами в себе то, что умнее его самого: - Мудрее ли они нас? Добрее ли? Тоньше ли чувствуют гармонию сущего? Не смешно ли им будет наше настырное “дважды два четыре”? Согласятся ли с тезисом, что красота сильней огня и стали? Поймут ли, зачем раньше остальных спасаем стариков, детей и женщин? Восхитятся? Засмеют? А может, как узнают про нас все это, заплачут от разочарования горькими слезами, сгонят в кучу, обмотают ржавой колючкой и выжгут напалмом?..»
То в нем, что умнее его самого, ни на один из этих вопросов не ответило. Промолчало. Всегда отмалчивалось. А вот то, что отвечало в нем за исполнение приказа, подсказало: «Если Чужой - суть проявление волновой природы, пусть высшее, но все же, тогда Чужого можно замочить. Уконтрапупить. Когда прижмет».
Это был важный вывод. Насущный. Но промежуточный. Посему требующий развития.
Но тут размышления Харднетта прервала команда, раздавшаяся из динамиков: «Внимание! Всем пассажирам и членам экипажа занять места подключения! Корабль прошел рубеж невозвращения! Объявляется пятнадцатиминутная готовность к Проникновению в Над-Пространство!»
И два повтора.
Харднетт озаботился - чичероне его черный так и не объявился. Какой-либо другой - тоже. В суете подготовки к Проникновению про него, похоже, просто-напросто забыли.
«Бывает», - беззлобно подумал Харднетт.
Однако перспектива войти в Над-Пространство неподключенным к сознанию Проводника не радовала. Никоим образом не радовала. Разумеется, рано или поздно обнаружат, что одного пассажира в салоне нет. Сомневаться не приходится. Если даже стюарды прошляпят, антропометрические датчики кресла номер четырнадцать салона первого класса все равно сработают. И сигнал на пульт пройдет. Это обязательно. Автоматика есть автоматика. Все сработает, и все пройдет. Но только не будет ли это все слишком поздно?
Кто знает. Лучше побеспокоится.
И решил полковник девочку из себя не строить, не кочевряжиться, а напрямую обратиться за помощью к капитану. Не хотелось, конечно, лишний раз пересекаться с чудилой, но куда деваться? Чувство самосохранения требовало пренебречь условностями.
Но не успел.
Вокруг случилось какое-то непонятное волнение - народ подхватился со своих рабочих мест, по рубке пронеслось: «Проводник! Проводник! Проводник!..». По цепочке от человека к человеку: «Проводник! Вы слышали - Проводник!». Члены вахтенной команды отчего-то не на шутку забеспокоились и, дружно повернувшись к капитану, стали пожирать последнего глазами.
Полковника посетила неприятная догадка, что в то время пока он насиловал мозги, на борту стряслась какая-то напасть. На многих лицах читалась неприкрытая тревога. А на некоторых - даже так! - предчувствие катастрофы.
И Харднетт развернул кресло к пульту капитана.
Мистер Донг, как и положено должностному лицу его ранга при исполнении, был само спокойствие. А вот стоящий возле него маршал полета был мрачнее тучи и яростно жестикулировал - что-то объяснял. Или оправдывался.
То, что этот высоченный (за два метра) бугай с трехтонным подбородком и бульдожьими брылями является маршалом полета, Харднетт знал наверняка. Довелось познакомиться при посадке, когда решал проблему пребывания на борту своего напарника - Глоззгана Сто Двенадцатого. Все вопросы снял показом лицензии. А спеца, головой отвечающего за безопасность на борту, запомнил. И в лицо и по имени. Зовут его Марджори Холлидей.
Капитан слушал Холлидея с каменным лицом. Выслушав, бровью не повел. И, ничего никому не объясняя, стал рублеными фразами отдавать команды:
- Отставить панику! Всем - по местам! Режим - штатный! Жду подтверждения о готовности систем!
Вахтенные ожили и кинулись к рабочим местам, а Харднетт, наоборот, встал. И, в три шага преодолев расстояние до капитанского мостика, приказал:
- Докладывайте.
Капитан и маршал переглянулись.
- Я, господа, не ради любопытства спрашиваю, - сказал полковник и на всякий случай повысил голос: - Капитан Донг, вам напомнить, кто я?
Падманец поиграл желваками, но распорядился:
- Говорите, Холлидей.
- На борту кризис, сэр, - прохрипел маршал. - В заложники захвачен Проводник.
Харднетт не удивился - догадывался, что случилось нечто подобное. Стал вытягивать подробности:
- Кто его?
- Мужчина, сэр, - стал по-военному четко докладывать маршал. - Генетический землянин. Сорока - сорока пяти лет.
- Пассажир? Член экипажа?
- Пассажир, сэр. Место номер восемьсот три. Салон первого класса.
- Подноготную пробили?
- Пробиваем, сэр. Но на вид - пустышка. Похоже, просто слетел с катушек.
- Ой ли?
- Ну… Не знаю, сэр.
- Чем вооружен?
- Ножом для колки льда. Отобрал, гад, у бармена.
- Что предприняли?
- Гражданские эвакуированы. Участники инцидента блокированы. Переговорщик работает.
- Требования политические?
- Никак нет, сэр.
- А чего хочет?
- Шестьсот пятьдесят миллиардов наличными, место в первой десятке на дополнительный биоресурс от Фонда Мафусаила и спасательный бот.
Харднетт хмыкнул и покачал головой:
- Нереально.
- Абсолютно нереально, сэр, - согласился Холлидей. Закончив с маршалом, Харднетт обратился к капитану:
- Проводник в экипаже один?
- Один, - подтвердил Донг. - Во избежание эффекта Сиффоя.
Харднетт не знал, что такое «эффект Сиффоя». Выяснять не стал. Понял - такой существует, опасен, требования по недопущению его возникновения прописаны в инструкции. И - точка.
- Повернуть можем?
Ответ капитана был честен и безжалостен:
- Нет, рубеж возвращения пройден.
- Эвакуация?
- Боты размажет по корпусу.
Полковник на секунду представил, как спасательные боты один за другим бьются о поверхность корабля, как вспучивается и идет уродливыми буграми их внешняя обшивка, как разносит их беззвучными взрывами, как разлетаются во все стороны куски мяса, облака крови и металлические обломки. Картинка рисовалась мрачная. Стер ее. Но на всякий случай спросил:
- А если притормозить?
Капитан покачал головой:
- Плавно не успеем. Резко - чревато.
- Понимаю - сопромат, - опять кивнул Харднетт. - Сколько у нас времени?
Капитан покосился на экран:
- Тринадцать минут. Плюс плавающая дельта прохождения горизонта событий.
- Дельта - это сколько?
- От сорока до ста пятидесяти секунд. В зависимости от текущей стабильности принимающего канала.
- Хорошо, - сказал Харднетт, хотя ничего, конечно, хорошего в сложившейся ситуации не видел.
Лихорадочно соображая, как поступить, он закрыл глаза ладонями, большими пальцами помял виски и монотонным голосом, словно буддийский монах мантру, стал цитировать строки промелькнувшего недавно среди прочих официальных бумаг отчета:
- На пассажирских НП-кораблях реализованы дополнительные организационные и технические меры по повышению безопасности полета. В том числе и применительно к возможным…
- Реально, - вдруг вклинился маршал. - Тотальное сканирование.
- …террористическим угрозам мирного времени, - закончил Харднетт фразу, опустил руки и посмотрел на Холлидея оценивающе: иронизирует, что ли? Маршал не иронизировал. Ничуть. Похоже, и не умел. На вид - незамысловат и прямолинеен. В глазах - простодушие и почтительная настороженность.
- Тотальное, говорите, сканирование? - переспросил полковник.
- Так точно, сэр, тотальное, - боднул головой маршал.
- А на поверку - все те же совершают все то же и все там же.
Этот огорчительный вывод не прошел мимо ушей капитана.
- Камень в наш огород? - угрюмо спросил он.
- Вы-то тут при чем? - отмахнулся Харднетт. - Тело отсканировать можем, душу - не научились. Потемки. - И, уже решив, как поступить, объявил маршалу: - С этой секунды непосредственное руководство операцией по освобождению заложника принимаю на себя. Вопросы есть?
- Но… - собрался возмутиться капитан.
- Холлидей, я вас спрашиваю, вопросы есть? - не глядя на капитана, повторил Харднетт.
- Никак нет, сэр! - вытянулся маршал в струнку перед высоким чином из Чрезвычайной, но при этом виновато покосился на капитана.
Донг в ту секунду выглядел страшно. На его скуластом лице выступили бледно-розовые пятна, а в глазах пылала адовым пламенем ненависть. Если бы дано было ему Всевышним убивать взглядом, убил бы полковника, не сходя с места.
- Это просто отлично, что нет вопросов, - не обращая внимания на реакцию капитана, сказал Харднетт и заторопился: - Времени в обрез. Начинаем действовать. Выдвигаемся на место. Детали - по пути.
Уже заходя в тамбур, развернулся на пороге и, придерживая плиту двери, все же снизил общий градус кипения:
- Кэп, готовьте корабль к проникновению. И не злитесь. Бесспорно - за все здесь отвечаете вы. Но, сами знаете, спросят с меня.
Хотел добавить: «Если останемся живы». Но не стал. И без того все присутствующие нервничали. Мелодраматические жесты были ни к чему.
Капитан на замечание главного особиста Большой Земли ничего не ответил. Злиться злился, но все же счел за лучшее промолчать. И в рубке воцарилась тишина. Лишь мерное гудение многочисленных аппаратов мешало назвать ее «мертвой».
В тамбуре Харднетт и маршал задержались на несколько томительных секунд - ждали, когда револьверный порт подгонит нужный лаз. А потом стремительно, сначала быстрым шагом, а вскоре и сорвавшись на бег, рванули с высокого старта по узкому монтажному туннелю.
Бежали, грохоча ботинками по рифленому металлическому полу, мимо логических стоек, силовых щитов, мультисистемных блоков и узкофункциональных датчиков.
Бежали, то и дело, ударяясь головами о плафоны освещения, вдоль кабельных стволов, вентиляционных каналов и причудливо изогнутых дренажных труб.
Бежали туда - за поворот. К грузовому подъемнику.
Ворвались в клеть и на максимально возможной скорости покатили вниз по технологической транспортной линии А23-Е114.
Спуск на семь уровней занял две минуты. За это время Харднетт успел выяснить кое-какие подробности.
Оказалось, инцидент произошел в игровом зале. По докладу старшего дилера, фигурант появился в зале два с половиной часа назад. Был навеселе. С первого захода сорвал банк: три апельсина, картинка к картинке. Обрадовался и сделал новую попытку. Причем на том же самом «инвалиде». Проиграл. Еще раз проиграл. И еще. Вошел в раж и профукал весь выигрыш. После чего вновь начал ставить на свои. Просадил какую-то сумму. Метнулся в бар. Через некоторое время возвратился совсем теплым и пошел на новый круг. За час успешно спустил все наличные и средства на текущем счету. Затем без остановки выбрал допустимые кредитные лимиты. Психанул. Стал кидаться на персонал. И, естественно, был выпровожен.
- С позором? - уточнил Харднетт.
Холлидей смущенно признался:
- Вынесли его мои парни на пинках.
- А в коридоре уродец поймал выходящего из сектора «А4» Проводника и приставил к его горлу нож?
- Так все и было, господин полковник. Откуда знаете?
- Обедал в том секторе, видел Проводника… Послушайте, Холлидей, почему он ходит без охраны?
- Не знаю. Прикажут, будем охранять.
- Надо понимать, вопрос мимо денег?
- Так точно, не по окладу.
- Где они сейчас? Все еще в кают-компании?
- Нет, сэр. Вышли через запасной. Сейчас в аварийно-спасательном.
- Какого черта?!
- Этот псих на самом деле мыслит сорвать куш и вырваться.
В эту секунду лифт остановился, и они вышли на темную технологическую площадку. Едва ступили, сработали сенсоры, и лампы дежурного освещения загорелись в экономичном режиме. Полковник, оглядываясь по сторонам, спросил:
- Далеко еще?
- Нет, сэр, - ответил маршал и показал рукой влево: - До конца коридора.
- А почему не повязали ублюдка сразу как начал бузить? - спросил Харднетт и, не дожидаясь ответа, побежал.
- Клиент всегда прав, - ответил маршал, пустившись вдогон.
- Даже если не тянет на римлянина?
- Сэр, я не понял вопроса.
- Забудьте.
Маршал сравнялся с Харднеттом. Скосился, хотел что-то спросить, но тут раздался сигнал вызова - сработал прикрепленный к комбинезону коммуникатор.
- Слушаю, - ответил Холлидей и, чтобы Харднетт все слышал, включил функцию «селектор».
- Сэр, это Кент.
- Слушаю тебя, Кент.
- Пробили сводки.
- И?
- Он чист, сэр. Не проходил, не числился, не замечен.
- А что-кто?
- Джо Минд-младший, идентификационный номер…
- К черту номер!
- Есть к черту номер! Так… Дальше. Родился на Ганзае в девяносто шестом в семье колонистов, этнический землянин, гражданин Большой Земли.
- Профессия? - задыхаясь, выкрикнул Харднетт.
- Кто говорит? - не понял Кент.
- Свои, - успокоил его маршал и продублировал вопрос: - Чем этот уродец по жизни промышляет?
- Он артист, сэр.
- Артист?! - не поверил маршал.
- Так здесь сказано, - подтвердил Кент. - Пишут, снимается в рекламе. Три года тому назад номинировался на «Оскар» за роль второго плана в ролике майонеза.
- Точно, - вспомнил маршал. - А я все думал, где морду этого гада видел. Вот, оказывается, где. - И, скривив лицо в уморительной гримасе, пропел дурашливым голосом: - Майонез «Полонез» - минорная заправка! Помните, господин полковник?
- Не смешите меня… Холлидей, - попросил Харднетт. - Не могу смеяться. Задыхаюсь.
- Не буду, господин полковник.
- Что со временем?
Маршал вскинул руку:
- Семь минут… Даже уже шесть. Еще минуты три, и все.
- Что значит «и все»?
- Не успеем рассосаться по «точкам».
- Успеем.
Харднетт резко ускорился, обогнал метров на пять маршала и первым добежал до конца коридора. С ходу повернул направо.
- Не туда! - крикнул ему Холлидей. - Там компрессорная. Нам налево.
Чтобы затормозить, полковник ухватился обеими руками за прикрученный к стене баллон системы огнетушения. Перед глазами промелькнул трафарет: «Заправлен 12 апреля 2231 года». Оттолкнувшись от красной железяки, Харднетт крутанулся волчком и припустил назад.
Аварийно-спасательный отсек представлял собой овальное помещение с одним входом и дюжиной заблокированных выходов. Функционально это был накопитель, из которого при эвакуации пассажиры и члены экипажа могли через специальные шлюзы попасть на стартовые площадки спасательных ботов.
У одного из закрытых броней выходов и глумился цинично над здравым смыслом Джо Минд - вертлявый брюнет с порочным лицом записного покорителя женских сердец. Левой рукой он обхватил шею Проводника и, удерживая его таким грубым образом, правой рукой тыкал несчастному острием ножа в район сонной артерии.
Проводник, росту в котором было от силы метра полтора, чтобы не задохнуться, стоял на цыпочках. Было видно, что ему неудобно, страшно и больно - на шее бедняги уже имелось несколько кровоточащих порезов.
Шесть бойцов службы маршала держали Минда под прицелом, но применить парализаторы не рисковали - опасались конвульсивного движения. Тут парни были молодцами. Сдерживались. Хотя, очевидно, и давалась им эта сдержанность с большим трудом - в такие команды обычно сбиваются адепты резких движений.
Отряженный на переговоры боец стоял к захватчику ближе остальных, в трех-четырех шагах, и честно тянул резину.
- Джо, а может, хватит триста? - предлагал он. - Это все, что есть в корабельной кассе. А, Джо? Не выворачивать же нам карманы пассажиров?
Минд наглел:
- Почему бы и нет? Пусть потрясут мошной. Если жить хотят. Короче - шестьсот наличными. Пятьдесят скидываю. И это последнее мое слово.
- А может, организуем трансферт? Какая тебе…
- Нет! Наличными.
- Собираешься свалить к тморпам? - поинтересовался переговорщик. И, похоже, попал в точку. Минд дернулся, будто его щелкнули по носу, и закричал:
- А это не твое собачье дело! Гони хрусты!
- Я же говорю, Джо, есть только триста, - не меняя каменного выражения лица, продолжал переговорщик беседу, абсурдней которой свет не видел.
- Какого… вы так мало возите?!
- Не знаю. Так положено. Триста и не сантимом больше. Да и этими деньгами, честно говоря, капитан не вправе распоряжаться без утряски.
- По барабану! Пусть утрясает.
- Он как раз этим сейчас и занимается. Выходит на верхних людей. Поверь мне, Джо. Уже выходит. Просто у нас со связью проблема. Небольшая. Маленькая такая проблемка со связью…
- А мне по…
- Но мы, Джо, работаем. Ты не волнуйся. Небольшая техническая заминка. Не по нашей вине.
Харднетт понял, что, судя по всему, корабельный переговорщик не зря свой хлеб кушает. Хотя и не штатный, но работает по науке. Отработал первый этап переговоров - установление контакта с преступником, достиг максимально возможной стабилизации обстановки и перешел ко второму этапу - обсуждение приемлемости условий и нахождение вариантов взаимоприемлемых решений. Проще говоря, приступил к торгу и запудриванию мозгов. Все согласно «Указаниям переговорщику».
В принципе, затягивание переговоров всегда желательно. Естественно, в пределах разумного. Можно за это время необходимые силы и средства подтянуть, людей расставить, родственников преступника привлечь. Опять же - снизить затяжкой времени общую психологическую напряженность. Так что все правильно парень делает.
Правильно-то правильно, только, надо признать, в данном конкретном случае эта шаблонность малоэффективна. Поскольку времени нет - «линия смерти» вот она. А когда времени нет, то и смысла его тянуть тоже как-то…
Нет в этом никакого смысла.
И уговаривать - ни времени, ни смысла. На попятную явно не пойдет. Это более чем очевидно. Выпал из реальности. Потерял ощущение места и времени. Находится в истеричном состоянии. Слова не воспринимает. По виду - натуральный психопат: руки дрожат, левая щека дергается в нервном тике, глаза бегают и лихорадочно блестят. Ненормальный. И на появление новых людей отреагировал соответственно - ненормально. Врезал каблуком по стальному полотну двери и завопил:
- Отройте дверь! Слышите, уроды?!
Известно, артисту для игры нужна публика. Вот и тут. В зрительном зале случились свежие зрители, увидел и пошел куражиться:
- Я кому говорю?! Открывайте, гниды!
- Толку-то? - тяжело дыша и держась за грудь, вступил в игру Харднетт. - Все равно не сможешь… от корабля оторваться. - С трудом (один глубокий вдох, три резких выдоха) восстановил дыхание и объяснил: - У бота мощности ни хрена не хватит. Размажет тебя по борту корабля, как овсянку по тарелке.
- Ты кто? - спросил Минд. Каким-то шестьдесят шестым чувством он сообразил, что перед ним главный.
- Доктор, - хмыкнул Харднетт.
Он уже оценил сложившуюся обстановку, сориентировался и принял единственно возможное решение. Приступая к его реализации, приказал:
- Холлидей, обеспечьте мне прямую связь с капитаном и отводите людей.
- Но, сэр…
- Я все сказал! - гаркнул полковник. - Валите все отсюда!
Это подействовало. Маршал торопливо отцепил и сунул в руку Харднетта коммуникатор. После чего скомандовал:
- Смена! К персональным точкам подключения! Бегом! Марш! И да поможет вам, парни, Бог!
Долго бойцов упрашивать не пришлось. Они организованно, с военной четкостью, выполнили приказ - свернулись и рванули гуськом в коридор. Их кованые подошвы гулко и по-уставному вразнобой застучали по металлическим плитам. Маршал пристроился последним. Уже из коридора он крикнул:
- Сэр, у вас полторы минуты, чтобы взять у него автограф!
«Целая вечность», - подумал Харднетт.
Видя, как в секунду опустело помещение, и не понимая, что происходит, Минд истошно - будто дизентерийный страдалец у заколоченных дверей сортира - заорал:
- Куда, сволочи?! Бот мне! Немедленно!
- И деньги? - вытирая пот со лба, спросил Харднетт.
- Да, и деньги! - вспомнил Минд.
- И жизненный ресурс от Фонда Мафусаила?
- И ресурс!
- Майонез тебе по всей морде.
- Чего?
- И его же клизмой - в слив.
Не сразу, но сообразив, что над ним издеваются, причем в циничной форме, Минд, сорвался на фа-диез второй октавы:
- Я его пырну! Слышишь, ты?! Пырну!
- Давай, - спокойно разрешил Харднетт. - И сдохни.

Предыдущая страница 18 Следующая страница


19 Андрей Стерхов

Обнаружилось, что подыхать несостоявшийся «оскароносец» не желает. Напротив, он был не прочь, чтобы это шоу длилось вечно. Только шоу пошло не по его сценарию. Мало того, оно явно подходило к концу. И Минд это почувствовал. Всем своим подлым нутром.
- Ты что, не будешь меня уговаривать? - спросил он с тревогой.
Харднетт хмыкнул и покачал головой:
- Я?.. Нет. Я тебя не буду уговаривать. Пусть тебя «Глоззган» уговаривает. Он это дело любит.
- Кто такой Глоззган? - опрометчиво поинтересовался Минд.
- Коллега, ваш выход, - объявил Харднетт, выхватывая пистолет из кобуры. Вскинул, навел и с вылетевшей откуда-то из подсознания присказкой «не тварь я, лицензию имею» утопил спусковой крючок.
Звук выстрела в помещении, обшитом керамическими огнеупорными плитами, был подобен грому горного обвала.
Минда откинуло на бронированную дверь с такой силой, что внутри него что-то хрустнуло. Похоже, перебило позвоночник о штурвал ручного привода.
Мертвый артист вышел из образа и стек на пол как растопленный шмат пластилина.
Освобожденный от захвата Проводник крутанулся на полных триста шестьдесят и шлепнулся на задницу. Он был жив и невредим. Только слегка оглох. Хлопал испуганно глазами, собираясь заплакать. Полковник знал, что допустить этого нельзя. Никак нельзя. Мигом подбежал, присел рядом и стал, поглаживая ежик пепельных волос, уговаривать, крича прямо в ухо:
- Не плакать, Лелик! Все теперь будет хорошо. Только, братишка, не плакать. Нельзя тебе плакать. Никак нельзя. Не будешь? А, Лелик?
Даун разок только шмыгнул носом и кивнул: ладно, не буду.
- Вот и славно, Лелик, - похвалил его Харднетт. - Вот и молодчина! С днем рождения тебя, Лелик! И нас всех, идиотов, тоже. - Не переставая гладить парня по голове, полковник обратился к Донгу: - Кэп, Проводник готов к подключению. Где тут у вас дистанционный порт?
- Слева от входной двери, - бесстрастным голосом подсказал капитан. - Распределительный щит видите?
- Есть такое дело.
- Под ним блок…
- Небольшая серая коробка?
- Она.
- Отлично, - сказал Харднетт и распорядился: - Снимайте крышку с фиксаторов.
- Уже, - ответил капитан.
В ту же секунду хлопнули пиропатроны и крышка отлетела в сторону.
- Есть доступ! - крикнул Харднетт. - Работаю.
- Фидер Проводника красный, - подсказал Донг, после чего предупредил: - У вас двадцать пять секунд.
Полковник поднял и закинул Лелика на плечо. Подбежал к щиту и усадил Проводника на пол. Прислонил к стене. Размотал два из пяти имеющихся в наличии фидера. Красный в соответствии с указанием размотал для Лелика, зеленый - для себя. Зеленый - цвет что надо. Зеленый - цвет жизни. Цвет замзам-колы.
Лелика подключил с ходу, а вот в порт своей «сопелки» никак попасть не мог - отросшие волосы слиплись от пота и здорово мешали. Чертыхался-чертыхался, но никак. Ни в какую!
Зная, что время на пределе, он поторопился - сам сдохни, но гражданских спаси! - бодро доложить:
- Мы готовы, кэп. Врубайте программу.
Только после этого - видимо, от предельного отчаяния, - Успел воткнуть штырь и в себя. В ту же секунду пошел стандартный диагностический опрос, после которого мастер защиты перешел к специальной процедуре. Стал уточнять, кто подключен к порту - человек или компьютер. Важная проверка. Если человек - норма. Если кто-то умудрился пронести на борт и подключить компьютер - не норма. Какая может быть, к черту, норма при вероятности заражения вирусом или попытки программной атаки? Это никакая не норма. Это отбраковка контакта.
- Все ли то, что зримо мне или мнится, сон во сне? - спросил у Харднетта встроенный в программу мастера защиты генератор случайных вопросов.
Отвечать можно было что угодно. Суть ответа неважна. Тут важно не что отвечаешь, а как. Впрочем, о том как отвечать тоже не стоит задумываться. Все равно реакция на вопрос будет сугубо человеческой. Никакой нейрокомпьютер ее моделировать не умеет. Так же, как и человек не способен изобразить реакцию нейрокомпьютера. Компьютер есть компьютер. Человек есть человек. И никогда тот не станет этим, а этот - тем. Что бы они там о себе ни думали.
Для ответа Харднетт призвал на помощь библейского пророка Варуха и повторил вслед за ним:
- Завещал Бог, чтобы всякая гора высокая понизилась, а юдоль до земли поднялась, дабы шел человек твердо со славою Божьей.
- Норма, - определил анализатор.
После чего пошел для Харднетта персональный отсчет:
- Пять, четыре, три, два…
Уже на счете «три» полковник понял, что никакой он не Харднетт, что он - Лелик. Вернее, это уже Лелик понял про себя, что он Лелик. Еще вернее, ничего Лелик про Лелика не понимал. Он им был.
И он спускался по лестнице.
И он знал, что внизу, в холле стоят часы. Высокие напольные часы. Куранты. Очень старые. За последние восемьдесят лет часы ни разу не останавливались. Можно предположить, что и до этого они ни разу не останавливались. И не остановятся дальше. Главное - не сдвигать их с места.
Стена за курантами обшита дубовой панелью. А пол из плитняка так стерся от частого мытья, что кажется, будто куранты стоят на каменной платформе. А под ними, в самом низу дубовой панели, есть дырочка.
Эта дыра Лелика.
Ворота в его крепость.
Вход в его дом.
Нет, сам дом не рядом с часами. Вовсе нет. К нему ведут длинные, темные и пыльные переходы с деревянными дверцами между балками и металлическими воротцами.
Только Лелик знает дорогу к дыре под часами. Даже не дорогу, а настоящий лабиринт.
Только Лелик умеет открывать воротца. На них сложные задвижки-застежки, сделанные из заколок для волос и французских булавок, и только он знает их секрет.
А в кирпичной стене ниже уровня кухонного пола есть решетка. Сквозь нее виден сад - кусочек гравийной дорожки и клумба, где весной цветут крокусы и куда ветер приносит лепестки с цветущих деревьев.
Позднее там расцветет куст азалии, и однажды прилетят к нему огромные черные птицы. Они будут что-то клевать. Будут ухаживать друг за другом. И будут драться.
До тех пор будут драться, пока не вспугнет их проскакавший мимо забавный низкорослый конь…

Глава пятая

1

Забавный низкорослый конь, выделенный от щедрот, мистером Дахамо, настолько походил на осла-переростка, что у Влада, который ехал, чуть ли не касаясь ботинками грунта, возникло подозрение, а не осел ли это на самом деле. Но, впрочем, привередничать не приходилось. Дареному коню рост, как известно, не измеряют. А потом, пойди, разберись в местных аборигенных породах. Сказали - конь, значит, конь. Местным виднее.
Цвет шерсти у мерина был в основном гнедой. На голове темнее, на боках и спине - чуть светлее, а на животе так и вообще чисто-белый. По голове, шее и груди этой коренастой животины с грустной мордой списанного на берег матроса-пьяницы тянулись сероватые, с рыжим оттенком, полосы. А вдоль спины шла черно-бурая - одна, но зато широкая.
Удивительным (под стать тигриному окрасу) оказалось и имя коня. Звали его оригинально - Пыхмом. Оригинальность заключалась в том, что «пыхм» на муллватском означает «конь». Просто конь. Во всяком случае, именно так перевела Тыяхша. Влад поверил. Какой ей смысл врать?
Так что по-любому - все без обмана: обещали коня, выдали коня.
По характеру Пыхм оказался зверем спокойным, даже флегматичным. Тут Владу, который навыками верховой езды не обладал, повезло несказанно. Другой бы скакун его резких и неумелых движений, быть может, и не потерпел бы, а этот ничего. Признаков недовольства не выказывал, не пытался выбросить седока-неумеху из широкого, отделанного раймондием седла. Лишь мотал изумленно головой в ответ на неуместные понукания и потешно шевелил ушами.
Правда, не все было так безоблачно.
Специально скинуть седока конь не пытался - что да, то да, но только вскоре выяснилось, что ко всем своим экстерьерным «достоинствам» Пыхм еще и подслеповат. Старческий дефицит зрения он компенсировал повышенной пугливостью: натыкаясь на световые пятна, тени, камни, конь старался перепрыгнуть их или шарахался в сторону. Поэтому скучать Владу не приходилось - то и дело подскакивал в седле.
Когда землянин в очередной раз охнул и мертвой хваткой ухватился за переднюю луку, Тыяхша не выдержала:
- Ты раньше верхом когда-нибудь ездил?
- Ага, ездил, - ответил Влад. - Точней сказать, катался. На карусельных лошадках. Мама в парк водила. Сто жизней назад.
- Тогда все ясно.
Приняв более пристойную позу, Влад сказал:
- Знаешь, один мудрец утверждал, что земной рай можно найти на страницах книги, на спине лошади и в сердце женщины. Про книгу и женщину - понимаю, про лошадь - нет. Чувствую, мозоль на заду натру. Какой тут, к черту, рай?
- Может, поменяемся? - предложила Тыяхша. - На Тукше тебе гораздо легче будет.
- Нет, не надо.
- Гордый?
- Да нет. Тут дело принципа. Ведь я из рода вскормленных конской кровью.
- Этот как?
- Буквально. Мои далекие предки, а лучше сказать - очень далекие…
- Скажи для верности: «очень-очень далекие», - съязвила Тыяхша.
- Хорошо, - спокойно согласился Влад. - Так вот. Мои очень-очень-очень далекие предки, когда заканчивалась в походах вода и пища, утоляли голод и жажду лошадиной кровью. - Увидев, с какой невозмутимостью восприняла девушка эту информацию, он добавил: - А когда в пути случались лютые морозы, они вспарывали лошадям животы, вываливали ливер и прятались внутри. Тем и спасались.
Тыяхша поинтересовалась:
- Что за раса?
- Скифы мы, - отрекомендовался Влад.
- Не слышала.
- Еще бы! Говорю же, давно жили. Очень-очень давно. Давным-давно…
- Видно, что давным-давно. Навыки-то утеряны. Не скачешь - мучаешься.
- Ничего, - бодрился Влад. - Приноровимся. А как только, так сразу. Рванем аллюром три креста.
Такого словесного оборота девушка не знала:
- Как это - «аллюром три креста»?
- Это… - начал объяснять Влад, но тут Пыхм, высмотрев небольшую промоину, отпрыгнул в сторону. Солдат вновь судорожно ухватился одной рукой за луку, а другой - за гриву. Чудом удержавшись в седле, принял прежнее положение и продолжил, делая вид, что ничего не произошло: - Это образное выражение. Означает «очень быстро». Несколько веков тому назад крестами на пакетах с военными донесениями обозначали на Земле скорость, с которой их нужно доставить по назначению. Один крест - срочно. Два - очень срочно. Три - экстренно. Ясно?
Девушка кивнула:
- Ясно. Военные дела.
- Военные, - подтвердил Влад.
Тыяхша помолчала, а потом вдруг спросила:
- Ты долго солдатом был?
Влад тоже помолчал, прежде чем ответить.
- Долго. Десять лет.
- Зачем?
- Что - «зачем»?
- Зачем в армию пошел?
- Как зачем? Хорошо там. Думать не надо. За тебя там другие думают. Мозги отключил и гуляй. Единственное, что нужно помнить - это свое имя, чтобы выйти из строя, когда вызовут. Впрочем, если даже и забудешь, прочитаешь бирку на трусах и вспомнишь. Разве плохо?
- Я серьезно спрашиваю.
- А-а, ты серьезно. Ну если серьезно, то…
Влад задумался.
- Наверное, как все мальчишки, мечтал стать солдатом. Хотел возмужать? - предположила Тыяхша.
- Разве армия может сделать из сосунка солдата? - удивился Влад.
- А разве нет?
- Скажу тебе, подруга, по большому секрету: армия не может этого сделать. Армия лишь позволяет солдату понять, что он не сосунок. Дело в том, что солдатами не становятся, солдатами рождаются. Чтобы там ни говорили глупцы, солдаты - это особая порода.
- Наверное, так и есть, - согласилась Тыяхша. - Солдаты - они, как и Охотники.
- Вроде того, - кивнул Влад. - А в армию я пошел… Стремился попасть на войну, вот и пошел.
- А зачем хотел на войну? - не унималась девушка.
Влад возмутился:
- Чего как пиявка пристала? Зачем-зачем… Ни за чем! Смерти искал.
- Хотел умереть?
- Жить не хотел.
Какое-то время Тыяхша размышляла над его ответом, после чего растерянно спросила:
- А какая разница?
Влад вместо того чтобы объяснить, посоветовал с иезуитской ухмылкой:
- Сама догадайся.
Девушка всерьез взялась за расшифровку предъявленного парадокса и замолчала надолго. Подъем на очередной холм путники совершили без разговоров.
Тем временем долина пробуждалась. Она потягивалась и вздрагивала спросонья. Рригель зацепился размытой кромкой за изломанную линию горизонта, и грязно-оранжевые лучи сначала робко, а потом все настойчивее заелозили по вершинам холмов. Купол неба выгнулся. Облака ожили и заскользили по нему бестолково - сразу в разные стороны. Обе луны, еще недавно выглядевшие глянцевыми, стали вдруг матовыми и начали бледнеть. Наступал день. Очередной день планеты Тиберрия. Влад де Арнарди по прозвищу Кугуар надеялся прожить этот день достойно, мужественно перенеся все невзгоды и лишения. А что таковые на его долю выпадут, даже не сомневался.
Пока же, спасая глаза от лучей коварной звезды, он вытащил маску и натянул на лицо. Поправил шляпу, пристально глянул на Тыяхшу и мысленно попросил: «Оглянись!» Девушка оглянулась. Посмотрела, ничего не сказала и отвернулась. Ее светлые волосы, собранные нынче в хвост, описали в воздухе дугу.
Влад усмехнулся.
Трудная девушка. Серьезная девушка. И неприступная. Ни грамма кокетства. Еще бы! Ей не до романтики - у нее великая миссия. Другие в ее возрасте на мужей охотятся, а она - на каких-то загадочных чудовищ. То, что землянин к ней неравнодушен, в упор не видит. Не интересует ее землянин. Ни капельки. Смотрит на него в этом смысле, как на пустое место.
Влад в отместку тоже старался глядеть на нее отстраненно. Как на картину за музейным стеклом. Или как на дом, в котором ему никогда не жить. Глядеть так на того, к кому тянет, трудно конечно. Даже очень трудно. Практически невозможно. Но Влад старался.
Чтобы отвлечься, пересчитывал стрелы в колчане Охотницы. Раз, два, три… Раз… Чертов Пыхм! И раз и два… Нет, заново… Раз, два, три, четыре… Восемь стрел. Восемь стрел у нее в колчане. А у него - шесть. Мистер Дахамо, помимо коня, ему еще и арбалет подарил. Нашел со стременем, подходящим под сорок четвертый растоптанный, и торжественно вручил. И еще в придачу колчан с шестью стрелами дал, не пожалел. Добрый человек. Хотя и колдун.
Тыяхша вдруг резко осадила Тукшу, и несуразная коняга Влада опять дернулась в сторону.
- Что случилось?! - воскликнул Влад, натянув поводья.
- Я так и не поняла, - сказала Тыяхша.
- Чего ты не поняла?
Вновь пустив коня, девушка разъяснила:
- Не понимаю, чем отличается нежелание жить от желания умереть.
- Фу ты, блин! - выругался Влад. - Перепугала насмерть.
Он дал коню шенкеля, чтобы поехать с девушкой вровень. Тропа метров двести назад расширилась, поэтому двух конных приняла свободно. Когда Влад поравнялся, Тыяхша скосилась на него и посетовала:
- Никак в толк не возьму, что ты имел в виду. Это выше моего понимания.
- Подумаешь, - хмыкнул Влад и признался: - Я и сам этого не понимаю. У меня ведь как получилось. Жить не хотел, вот и подался на фронт. А на фронте оказалось, что и умирать не хочу. Вот так и пошло: смерти искал и избегал ее. В пекло сломя голову лез - и всю дорогу цеплялся за жизнь. До последнего. - Он замолчал, что-то припоминая, потом тряхнул головой: - Ладно, что толку сейчас об этом. Ты вот лучше скажи, чем вы эти штуки намазываете?
- Какие? - не поняла Тыяхша.
- Вот эту вот сыромять, - потряс Влад поводьями.
- Смесью дегтя и жира рыб. А что?
- Да ничего. Духан такой, что голова кружится.
- Не нравится - пешком иди.
- Потерплю.
Какое-то время они ехали молча, потом Тыяхша спросила:
- А тебе воевать нравилось?
- Когда как, - ответил Влад. - Сначала в таком состоянии был, что просто не задумывался. Тупо на автомате работал - зуб за зуб, око за око. Была причина. Личная. А потом… Потом был период, когда во вкус вошел. И на кураже много чего понатворил. Ой, много! Но однажды…
Влад осекся.
- Что «однажды»? - ухватилась за слово Тыяхша.
- Неважно.
- Не хочешь вспоминать?
- Совершенно.
- Ну и не вспоминай.
Тогда Влад попробовал объяснить, ничего не объясняя.
- Знаешь, - сказал он, - война дает возможность человеку кое-что понять про себя. И приходит мгновение, когда ему это удается. Но потом он с ужасом обнаруживает, что истину, за которой пошел на войну, там найти невозможно. Ее попросту нет. Там вместо истины много-много всяких правд. Своя правда у «гаринчей», своя - у «цивилов», своя - у нас, у «кирпичей», и у наших бравых генералов тоже есть своя правда. И все эти правды раздирают друг друга. И друг друга, и человека, попавшего на войну. На куски раздирают… Они даже убить его могут. Без всяких снарядов и пуль - наповал. Сердце хлоп - и все.
- Это, наверное, смотря какой человек, - заметила Тыяхша.
- Ты о чем?
- Если у человека толстая кожа, то ему все нипочем. Даже на войне. Ведь так?
Влад не ответил. За других говорить не хотел. Мало ли, как и что у других. Пусть за себя сами отвечают - толстокожие они там, не толстокожие. О себе-то трудно сказать что-то определенное. Спросит кто: а ты какой? - черта два ответишь. Можно сказать, какой из себя в данную секунду. И то с огромной долей условности. Соврав процентов на девяносто девять. А вообще, в целом по жизни - так и вовсе сказать ничего нельзя. Любой человек по натуре, что древнегреческий бог Протей. Все время меняет свой лик. Любая ипостась у него истинная, а единой - нету. И не было никогда. И не будет.
Поэтому ничего Влад на этот счет Тыяхше не ответил. Зато сам начал расспрашивать о том, что его мучило со страшной силой уже без малого сутки.
- Слушай, подруга, можно у тебя про одну вещь спросить?
- Спрашивай, - разрешила Тыяхша.
- Только пообещай говорить правду.
- Не буду обещать.
- Почему?
Девушка многозначительно повела плечом:
- Мало ли. Кто знает, что у тебя на уме? Обещание - не та вещь, которой можно разбрасываться.
- Ладно, - отступил Влад. - Пусть так. Все равно пойму, врешь или нет.
- Не пыхти, землянин. Говори, чем озаботился?
- Вот ты вчера утверждала, что всю силу Мира в районе пупка можно собрать. Что Зверя взглядом можно удушить. Что все такое. Признайся, врала?
- Не веришь?
- Нет.
- Почему?
- Что-то здесь не так.
- Но ведь сам же вчера чувствовал в себе переливы энергии, - напомнила Тыяхша. - И ведро в колодец взглядом сбросил. Ведь было?
Влад пожал плечами:
- Ну и что? Не верю я во все эти чудеса расчудесные. Не ребенок. - Он усмехнулся. - Переливы, говоришь? Так после кошмарного марш-броска, который у меня вчера случился, немудрено в измененное состояние ума впасть. А после восьми рюмок самогона - вразнос пойти.
- Но ведро же сбросил?
- Подумаешь. Стечение обстоятельств. Случайное дуновение ветра. Мышка хвостиком махнула. Еще что-нибудь. Мало ли…
Тыяхша глубоко вздохнула:
- Значит, не веришь?
- Нет, - мотнул головой Влад. Так мотнул, что чуть шляпа не слетела.
- И правильно, что не веришь.
- Ага! Значит, все-таки тут какой-то фокус!
- В каком смысле - «фокус»?
- Ну тайный секрет. Скрытая технология. Устройство какое-нибудь за пазухой.
Тыяхша остановила коня, вытянула левую руку в сторону и показала браслет на запястье.
- Это вот тянет на устройство?
Влад, который не ожидал такого резкого маневра и проскакал вперед, оглянулся. Посмотрел на браслет. Ничего не сказал, протер ладонью стекло маски и вновь посмотрел. После чего выдал:
- Ну украшение какое-то.
Тыяхша опустила руку и тронула коня. Нагнав Влада, спросила:
- Украшение, говоришь?
- Ага.
- Но если именно браслет преобразует силу мысли в реальную силу, тогда это устройство?
- Ты хочешь сказать, что этот браслет материализует мысль? - не поверил Влад.
- И этот, - кивнула Тыяхша. - И тот, что у тебя на руке.
Влад мигом одернул рукав комбинезона и с опаской уставился на подарок мистера Дахамо. Прокрутил несколько раз браслет вокруг запястья и, не обнаружив ничего сверхъестественного, спросил:
- Ну и как в таком случае эта штука действует?
Девушка задумалась. Зная, с кем имеет дело, попыталась найти подходящие для объяснения слова. Не нашла - случай был запущенным. Сказала так:
- Очень просто действует. Ты подумал - он сделал.
- Любую мысль реализует? Не может быть.
- Может.
- Даже случайную?
- Нет, конечно. Только мысль-приказ.
Теперь задумался Влад:
- Осознанную, значит. Ладно… А если задумаю женщиной стать, сделает?

Предыдущая страница 19 Следующая страница


Последний рубеж 20

- Еще чего! - воскликнула Тыяхша. - Остынь. Никакого волшебства. Зверя Бездны успокоить можно, предмет передвинуть, огонь зажечь, волну погасить, еще кое-что по мелочи - это запросто. Но не более того.
- Ничего себе мелочи, - покачал головой Влад.
- Мелочи, конечно. Механика и электричество. Простейшие воздействия и только. А вот сделать тебя умнее браслет не в состоянии. И от смертельной болезни не излечит. И счастьем не наделит.
- Не наделит?
- А хотелось бы?
- Чуть-чуть. Совсем немного. Для разнообразия.
- Это уж ты сам как-нибудь для себя устрой.
Влад еще раз прокрутил браслет и даже постучал по нему.
- Ты на зуб попробуй, - посоветовала Тыяхша.
Влад пропустил колкость мимо ушей и после некоторого раздумья спросил:
- А как он устроен?
- Не знаю. Не разбирала.
- Наверное, это усилитель каких-нибудь тонких полей?
- Говорю, не знаю. И не хочу знать.
- А где вы их взяли?
- Всегда были.
- Разве так бывает? - не поверил Влад.
- Бывает, - уверила Тыяхша. - Сколько существуют Охотники, столько и владеют они чуэжвами.
- Чем?
- Этими вот боевыми браслетами. Всего их тринадцать. Тринадцать браслетов. По числу Охотников. Правда, можно сказать, что это Охотников тринадцать по числу браслетов. Так даже правильнее.
- У вас в арсенале всего тринадцать браслетов?
- Всего.
- Негусто.
- Сколько есть.
- Постараюсь свой не потерять, - торжественно пообещал Влад.
Тыяхша посмотрела на него так, будто он сказал какую-то великую глупость, после чего заметила:
- Не бойся, не потеряешь. Он тебя сам не потеряет.
- Ну и хорошо, коль так. А скажи, за что мне выпала такая честь?
- Никакая не честь. Видимо, ты всегда был и потенциальным Охотником и Человеком Со Шрамом. От рождения.
- Опять сказки пошли, - усмехнулся Влад.
- Никаких сказок, - возразила Тыяхша. - Это правда. Ведь никто шкатулку со Старой Вещью открыть не мог, а ты смог.
- Ты хочешь сказать, я теперь Охотник?
- Номинально - да. А там поглядим.
- В деле?
- В деле.
- А можно браслет опробовать?
- Давай.
Влад остановил Пыхма и вытянул руку в направлении валуна, лежащего в стороне от тропы. Проблем не возникло. Браслет послушно запульсировал, и через долю секунды огромный камень дернулся, сорвался с места и покатился.
- Вот дела! - восхитился Влад.
- Руку вытягивать необязательно, - оценив со стороны результат его пробы, посоветовала Тыяхша. Как тренер молодому спортсмену.
Влад кивнул и в следующую секунду поджег катящийся мимо шар перекати-поля. Дождался, когда сгорит, и поджег еще один. И сразу еще один. И пошел жонглировать огненными шарами.
- Здорово! - Влад радовался, словно ребенок новой игрушке. - Вещь что надо. А как подзаряжается?
- Да никак.
- Совсем?! - удивился Влад.
- Совсем, - подтвердила Тыяхша.
- Незаменимая вещь в домашнем хозяйстве. Слушай, один браслет у меня, еще один - у тебя. И еще, значит, есть одиннадцать Охотников?
- Да, еще одиннадцать.
- Одиннадцать, - задумчиво произнес Влад. - Один-на-дцать…
Тыяхша прислушалась к его бормотанию:
- Что-то не так?
- Да ничего. Только спросить хочу. А не зовут ли одного из Охотников…
Влад не успел договорить. Он услышал звук. Знакомый звук. Стрекот лопастей, шинкующих воздух.
Вертолет «Комус» - сработанное из композитных материалов и алюминия многофункциональное корыто о четырех винтах - нарисовался на небе дрожащей кляксой. Он шел курсом на юго-запад. И на предельно малой высоте.
Влад недовольно крякнул и заорал:
- Внимание! Вижу воздушную цель! Направление - сорок пять. Дальность - тысяча триста. Высота - восемьдесят. К машинам!
Спрыгнув с коня, сорвал с плеча винтовку и прицелился. Но тут же опустил ствол. С ума еще не спятил, чтобы своих сбивать. Тем более гражданских. Плюнул от огорчения под ноги и заметался в поисках укрытия.
- Что с тобой? - удивилась Тыяхша.
- Видишь тарахтелку?
- Вижу. Вертолет вашей Экспедиции. Иногда летают. Ничего страшного…
- Это они меня ищут.
- Тебя?
- Меня-меня. Сто процентов!
- А ты, как вижу, найтись не хочешь? - догадалась девушка.
- Не горю желанием, - признался Влад. - Есть причина. Спрятаться мне нужно, подруга. Схорониться.
Тыяхша привстала в стременах, осмотрелась и посоветовала, махнув рукой вправо от тропы:
- Вон там густые заросли.
Влад поблагодарил кивком и сорвался с места. Но через три шага стал притормаживать, а еще через три вовсе остановился.
- Ну что же ты? - крикнула Тыяхша. - Подлетают. Беги!
Влад обреченно махнул рукой:
- БИТ-804, модернизированный.
- Не поняла.
- У них на борту бесконтактный измеритель температуры. Тепловизор. Смысла прятаться нет - все одно по теплу обнаружат. Как пить дать обнаружат. Это только мертвые не потеют.
- Мертвые?
- Мертвые.
- Ну так умри, - непринужденно посоветовала Тыяхша.
Влад опешил:
- Чего-чего?
- Умри, говорю. А как пролетят - воскресни.
- Это как?
- Это вот так.
Тыяхша спрыгнув с коня, уселась на плоский валун и поджала ноги. После чего указала Владу на браслет и, не проронив больше ни слова, застыла. Перестала мигать. Дышать. Превратилась в соляной столб. Точнее - в статую каменную.
Влад подбежал и коснулся ее щеки - камень камнем. Холодный, гладкий и бесчувственный. Как лед. Он зажмурился на миг и встряхнул по-собачьи головой, сбрасывая наваждение. Открыл глаза - каменная. Потрогал - холодная.
Уже на ходу домысливая, что произошло, метнулся к зарослям. Нырнул с разбега в переплетение упругих прутьев, и, царапая о колючки лицо и руки, пополз к небольшой выемке между двумя кустами. Добрался и затаился. А потом (была не была!) представил себя Каменным Командором. Чуткий браслет мгновенно уловил мысленный приказ, и в ту же секунду свет вокруг Влада стал меркнуть. А еще через секунду засосала его огромная черная воронка, и понесся он к ее центру с тем ощущением восторга, с которым пилот, ни разу не оглянувшись на тихие огни космодрома, бросает лайнер в непроглядность бездонного космоса.
Как кружил над двумя брошенными животными поисковый борт, Влад не видел и не слышал. И как скрылся вертолет за холмами - тоже. И вообще пришел в себя не скоро. Но пришел.
- Понравилось? - спросила его Тыяхша, помогая подняться.
- Не очень, - разминая закоченевшие ноги, ответил Влад. - Чего хорошего - полное бесчувствие и тьма кромешная.
- Зря погрузился так глубоко.
- Откуда мне знать, как это дело регулируется? Ты бы объяснила, что ли, на будущее.
- Это не объяснишь. Тут все тонко, на интуиции. Самому дойти нужно. Но ты не переживай, со временем научишься силу рассчитывать. Дело времени.
- Думаешь?
- Уверена.
Влад погладил браслет и восхищенно заметил:
- Да, мощная штуковина. Мгновенно температуру тела к нулю свести - это, знаешь ли! Говорила, механика-электричество. А тут… Вон оно как тут. А не опасно? Наверное, так и убить себя можно? С перепугу-то?
- Нет, так себя не убьешь, - возразила Тыяхша. - Чуэжвам, он умный. Даже если захочешь покончить с собой, не сможешь.
Тема Влада заинтересовала, и, не откладывая на потом, он стал выпытывать все прочие тактико-технические возможности устройства:
- Себя нельзя убить, а кого-нибудь другого можно?
- Человека - нет.
- А лошадь, к примеру?
- И лошадь нельзя. И птицу. Чуэжвам живому не враг. Остановить может, покалечить слегка. Убить - нет. Так задуман.
- Кем? - спросил Влад.
Ответ Тыяхши был убийственно точен:
- Теми, кто его сделал.
Они выбрались из кустов и направились по тропе к ожидающим их животным. Кони стояли на том же месте, где их всадники и оставили. Ни метром дальше, ни метром ближе. Не вспугнул их вертолет.
Берясь за поводья, Влад вдруг вспомнил:
- Послушай, подруга моя хитрая, ты говоришь, что браслет для живого безопасен. Но того зверюгу, что на меня напал ты же с помощью браслета изничтожила.
- Я же говорила тебе, Зверь из Бездны не живой.
- Мертвый?
- Нет, не мертвый.
- Так не бывает.
Тыяхша пожала плечами:
- Думай, как хочешь.
- Ну и ладно. - Влад помолчал, потом спросил: - Значит, как я понял, браслет живое делает мертвым только на время. Так?
- Ну да. Испытал же на себе.
- А мертвое - живым? Может?
- Может, но тоже не надолго.
- Ровно настолько, чтобы, например, мертвый после напутственной молитвы мог на автопилоте дотащиться до Ущелья Покинутых? - вспомнил Влад про выжранного Зверем курьера.
- Именно так, - сказала Тыяхша и оседлала своего скакуна.
А Влад закричал во все горло:
- Ущипните меня, чтоб я проснулся!
Пыхм от этого крика дернулся в сторону и собрал глаза в кучу.
- Ты чего надрываешься? - удивилась Тыяхша.
- Я, подруга, столько за последние сутки всякого запредельного увидел, что тут одно из двух - либо сплю, либо приключился со мной «твин пикс».
- Что такое «твин пике»?
- Термин из психиатрии. Обозначает состояние, при котором реальность вытесняется подсознанием. Если попросту - умопомешательство.
- Ну и как, к чему склоняешься? К тому, что тронулся умом, или что спишь?
- Наверное, сплю, - почесав затылок, решил Влад.
- А может, все же сбрендил? - подначила Тыяхша.
- Это вряд ли.
- Уверен?
- На все сто. Психика у меня уж больно устойчивая. - Влад постучал себя по лбу кулаком. - Железобетонная просто. Продукт специальных тренировок. Нервное истощение и психушка мне не грозят.
- Точно не грозят?
- Не-а, подруга, не грозят. Я очень здоровый на голову паренек. Просто, сдается, сплю. Сплю и вижу сон. Вот так вот: сплю и вижу.
- Нет, не спишь, - возразила Тыяхша бесстрастным тоном эксперта.
- С чего ты так уверена? - удивился Влад.
Девушка промолчала, и тогда солдат пустился в рассуждения:
- Ну хорошо, допустим, не сплю. И не сошел с ума. Но ведь всего этого на самом деле быть не может. Так? Так. Значит, нет. Как тогда все это понять?
- На свете есть много такого, чего нет.
Влад оторопел:
- Ты сама поняла, что сказала?
- Сама - да, - спокойно сказала Тыяхша. - А ты не понял? Может, на всеобщем языке путано звучит. Сказать на аррагейском?
- Не надо, - взмолился Влад и запрыгнул на Пыхма как на гимнастического «коня». На этот раз вышло ловчее. Устроившись в седле, спросил: - Скажи, зачем мне вчера мозги пудрила?
- Как это пудрила?
- Ну, лапшу на уши… Черт! Короче - голову дурила. Зачем?
- Мой профессиональный долг - распространять основы авологии.
Влад обиженно хмыкнул:
- Нашла школяра.
Тыяхша ничего не сказала, лишь плечами пожала: мол, почему бы и нет.
Пустив коней, они целый час ехали молча. Каждый думал о своем. Но как это ни странно - об одном и том же.
День разгорался и обещал быть не менее жарким, чем вчерашний. Может, даже и жарче, поскольку облаков по блеклому небу ползало на порядок меньше, и подбирающаяся к зениту звезда Рригель жарила напрямую. Все живое, явив наследственную благоразумность, давно попряталось от жестоких лучей в норы и трещины. Или просто зарылось в песок. И только два всадника - мужчина и женщина - скакали по выцветшей долине, не обращая никакого внимания на пекло.
Влад все время отставал и с завистью поглядывал на коня Тыяхши. Ее Тукша скакал легко, в охотку. И ход его смотрелся грациозно, и сам выглядел красавцем. Не конь, а птица с четырьмя ногами. И как ни старался Влад ехать вровень, не получалось. Едва нагонял, Тукша, лидер по натуре, мгновенно надбавлял и вырывался на корпус. Потом на два. На три. И совсем уходил. Чтобы поправить дело, Влад пошел на военную хитрость - решил заговорить.
- Послушай, подруга! - крикнул он девушке. - Я хочу одну вещь для себя прояснить. Можно?
- Ну давай, - придержав коня, разрешила Тыяхша.
Влад, сравнявшись, ткнул пальцем в браслет и спросил:
- Если это механизм, то кто бы его ни сделал, он его делал по техническому заданию. Сначала придумал свойства, а потом реализовал. Так ведь?
- Наверное. Ты это к чему?
- Понять хочу, зачем в техническом задании предусмотрели возможность браслета обращать владельца в камень? Авторы спрогнозировали появление тепловизоров? Или тепловизоры уже существовали, когда браслет создавали? Что на это скажешь?
- Насчет тепловизоров ничего не скажу. Может, существовали, а может, нет. Это не так важно. Важно, что Зверь существовал. Вот это на самом деле важно.
- Стоп. Так что - эта функция браслета тоже предназначена для охоты?
- Конечно. Ведь это браслет Охотника. Использовать его для других целей, это, честно говоря, все равно как…
Тыяхша задумалась над примером, Влад подсказал:
- Как слушать с помощью радиотелескопа станцию поп-музыки?
- Вот именно.
- Я правильно тебя понял: от Зверя можно спастись, став камнем?
- Правильно. Если фенгхе при себе нет, не теряйся - стань камнем. Зверь понюхает и уйдет. Ждать не станет.
- Ну и отлично.
- Да, неплохо. Только злоупотреблять этим свойством браслета не стоит.
- А в чем проблема?
- Камнем можно становиться ограниченное число раз.
- Сколько?
- Это очень индивидуально. Кто шесть раз становился, кто семь. Был один Охотник, который сумел девять раз обратиться в камень. Правда, после девятого уже не вернулся.
- Как это? - не понял Влад.
- Так это, - ответила Тыяхша. - Не вернулся и все. Чуэжвам ни при чем, в организме человека что-то ломается.
- Ничего себе новость!
- Никто не знает, когда и на какой фазе для него прекратится эта возможность. Можно однажды обнаружить, что тебе больше не дано становиться камнем. А можно стать камнем и…
- Обнаружить, что не можешь вернуться в нормальное состояние?
- Ничего уже тогда не обнаружишь.
- Весело. Ты сколько раз уже этим пользовалась?
- Считая сегодняшний, пять.
- И зачем рисковала?
- Ты нужен нам. Ты прирожденный Охотник. К тому же - Человек Со Шрамом.
- Да с таким браслетом любой чудак Охотником может стать, - заметил Влад.
- Это ты зря, - возразила Тыяхша. - Вовсе не любой.
- Почему?
- Ты всерьез полагаешь, что всякий может носить такой браслет?
- Разве нет?
- Нет, конечно. Один из тысячи.
- Незаменимых не бывает.
- Но некоторых очень трудно заменить.
- А в чем проблема?
- Не знаю. А только многим кандидатам в Охотники браслет руку отрезал.
- Как это?
- Да просто. Сжимается и режет. Этот браслет не украшение, а оружие. Причем умное. Оно само себе хозяина подбирает. Никто ему не указ. Знаешь, как Айверройок с аррагейского переводится?
- Не задумывался. Подожди…
- Ай-верр-ойок, - помогла Тыяхша.
- Нет-рука-город? - дословно перевел Влад и попробовал истолковать: - Без руки город?

Предыдущая страница 20 Следующая страница


21 Андрей Стерхов

Тыяхша поправила:
- Город Безруких.
- Во как!
- Так аррагейцы его называют. А мы, муллваты, называем его Городом Сердца.
- Послушай, это и мне вчера руку могло отпилить?
- Запросто.
Влад сначала опешил, а потом возмутился:
- Ну вы, ребята, и даете!
- Никто тебя надевать его не заставлял, - напомнила Тыяхша.
- Но предупредить можно было?
Девушка не ответила. Не стала оправдываться. Может, и хотела, да не до того стало. Впереди, в заросшем чахлыми деревцами овражке, мелькнуло что-то серое, и она резко натянула поводья. Пока Влад соображал, что к чему, муллватка уже вскинула арбалет и крикнула:
- Зверь!
- Где? - не понял Влад. А потом увидел.
Впереди, всего в десяти шагах от них, на тропу вышел мальчишка лет семи-восьми. Выглядел он сущим оборванцем: чумазый, лохматый, одетый в несусветные лохмотья. Уши лопухами, руки-ноги худющие. Во взгляде - голодная надежда разжиться коркой или медяком.
- И это Зверь?! - не поверил Влад, но на всякий случай отстегнул арбалет от седла.
Тыяхша не ответила, она уже вступила в схватку. Крикнула, глядя в сторону:
- Убирайся в Бездну!
И, целясь через пришитое к плечу зеркало, выпустила стрелу в ребенка.
Тот увернулся - отпрыгнул в сторону и каким-то чудом оказался на другой стороне тропы. Устояв на ногах, стал приближаться. Шаги его выглядели неестественными. Казалось, мальчишка движется медленнее, чем переставляет ноги. Он будто наплывал, а не шел.
Влад почувствовал страх, а за ним - резкую головную боль. И стал задыхаться.
- Стреляй! - приказала ему Тыяхша и потянулась за новой стрелой.
Влад поднял арбалет, навел улыбчивому мальцу на грудь и прицелился. Мотнул головой и опустил арбалет.
Тыяхша ладила стрелу и при этом заклинала:
- Ну чего медлишь?! Стреляй! Он сейчас петь начнет!
Влад, сердце которого билось на пределе, мотнул головой:
- Не могу. Ребенок.
- Зверь это! Зверь! - отчаянно кричала Тыяхша. И натягивала тугую тетиву, быстро вращая рукоять рейки.
Влад верил Охотнице, но верил и своим глазам. И не мог выстрелить. Рука не поднималась.
А тем временем расстояние между ними и мальчишкой сокращалась. Влад уже видел родимое пятно на щеке мальца. Оставалось метров пять. Не больше. Виски сжало так, что тошнота подступала к горлу. Во рту стало солоно от крови. Веки налились свинцом. Солдат почувствовал, что еще секунда, и вывалится из седла.
Но обошлось.
Ближе мальчишка приблизиться не смог - Тыяхша не позволила. Успела выстрелить, и на этот раз попала. Трудно не попасть с такого расстояния.
Стрела прошила бродяге грудь. Он покрылся рубиновым свечением, отлетел на десяток метров и повалился на спину. Но в ту же секунду раздалось выворачивающее наизнанку шипение, и Зверь вскочил. Правда, вскочил уже не в образе мальчишки. Мальчишки больше не было. На том месте, где только что находился ребенок, появился слепой старик в рваном рубище. И этот бродяга тоже выглядел неприглядно: всклоченные грязные волосы, впалые щеки, растрепанная борода и покрытые коростой руки-клешни.
То ли само это превращение сыграло свою роль, то ли несоответствие дряхлости старика с резкостью его движений, но Влад поверил, что перед ним почуявший свежатину зверюга. А поверив, увидел его таким, каков он есть на самом деле. Увидел «другим» взглядом. О чем и сообщил Тыяхше со смесью Радости и азарта:
- Я вижу его!
- Ну так стреляй, - попросила Тыяхша.
И Влад вновь вскинул арбалет.
К ним приближался истекающий сероватым свечением энергетический кокон. Мутная прозрачность этого непостижимого образования позволяла разглядеть, как внутри шевелятся, скручиваются и переплетаются между собой разноцветные спирали - молочная, бежевая, рубиновая и лиловая. Они возились в коконе, как черви в тухлом яйце. Потом вдруг кокон пропал, и Влад вновь увидел старика. А через миг - вновь кокон. И опять старика.
Кокон.
Старик.
Кокон.
Такая вот пошла перед глазами солдата чехарда.
Наконец Влад решился. Когда в очередной раз Зверь обернулся стариком, откинул сомнения и надавил на рукоятку спуска.
Немудреный механизм сработал четко: отпущенная тетива радостно взвизгнула, стегнула болт, тот шаркнул по желобу паза, вырвался на волю, просвистел и воткнулся старикану точно в лоб.
А кокону - в верхнюю часть.
И вновь перед глазами Влада замельтешили разные пласты одной реальности.
Старик всплеснул худыми руками с тяжелыми бугристыми ладонями и повалился наземь.
Кокон лопнул.
Старик пропал - там, где он только что лежал, теперь валялась пробитая стрелой дворняга.
Разодранный кокон чах на глазах, скукоживался, рассыпался и опадал безобразными струпьями.
Собака исчезла, как до нее исчезли слепец и мальчик-поводырь. Появилась дохлая змея. Но лишь на несколько секунд. Вскоре и она как сквозь землю провалилась. Только стрела никуда не пропала - сделав свое дело, покойно лежала в пыли. Блестела золотым наконечником. Была настоящей.
Спирали, оставшиеся без оболочки, замедлили свое верчение, затем вовсе замерли, потускнели и растворились без остатка. Все, кроме одной - лиловой. Эта, похоже, не думала увядать: энергично раскручиваясь и играя яркими бликами, сжалась, как тугая пружина, а потом резко распрямилась и стала вытягиваться - спешно рванула от наконечника стрелы к небу. И походила на трассер баллистической ракеты, у которой сбилась программа, отвечающая за тангаж и вращение.
- Пробуй! - крикнула Тыяхша.
Влад показал кивком, что понял, вытянул руку с браслетом в сторону Зверя, потом, вспомнив, что это совсем не обязательно, опустил руку, закрыл глаза и выдал мысленно: «Получи, гнида, за пацаненка!»
В ту же секунду мелькнула молния и запахло озоном. Всполох оказался настолько ярким, что солдат почувствовал его и с закрытыми глазами. А открыв, увидел, как запушенный им разряд перерубил спираль надвое. Словно меч-трость анаконду-людоеда, что водится в гнилых болотах Луао-Плишки.
Части разрубленной спирали подергались в агонии, вспыхнули прощальными огнями и распались на куски. Куски пошли взрываться, и вниз посыпались темно-фиолетовые искры. Искры гасли, не долетая до земли. Но их не было жалко.
- С почином, - поздравила Тыяхша, когда все кончилось.
- Спасибо, - устало поблагодарил Влад. - Будем считать, что боевое слаживание прошло успешно.
- Да, будем. Записывай его на себя.
Влад помолчал, потом спросил:
- Где вы обычно оставляете насечки?
- Какие насечки? - не поняла Тыяхша.
Влад не стал ничего объяснять, выхватил тесак, рубанул по прикладу арбалета и сказал:
- Первый.

2

После встречи со Зверем они еще с полчаса скакали по тропе, в пыли которой глох топот копыт. Ни конного, ни пешего, ни живого, ни мертвого больше не встретили.
Ну а затем, обогнув пологий склон очередного холма, попали, наконец, в пределы долины, на том берегу которой угадывались сквозь пелену раскаленного воздуха очертания жилых построек.
Сама долина, поросшая жухлой травой, не пустовала - посреди нее, левее от тропы, в загоне, сплетенном из длинных гибких прутьев, паслось стадо скучных коров. Небольшое. Голов пятьдесят. Тощие скоты бродили меж каменистых груд, отмахивались грязными хвостами от назойливых слепней и, не имея выбора, покорно щипали грубую неаппетитную поросль. При этом их жующие морды выражали тупую покорность судьбе. То есть ничего не выражали.
В левом дальнем углу загона на ржавой бочке из-под солярки концерна «ЭкоОйл» страдал от безделья дюжий пастух. Надвинув шляпу на глаза, болтал ногами в разбитых сапогах, дымил невероятного размера сигарой и, казалось, ничего вокруг не замечал. Когда путники подъехали к калитке, парень и тогда никак не отреагировал. Впрочем, как и его коровы.
Нарочитая пастораль картинки Владу не понравилась. Нутром почуял - что-то здесь не так. Ощущалась во всей этой благости какая-то скрытая угроза. Поэтому осторожно вытащил пистолет и сдвинул язык предохранителя. Как ни старался сделать это тихо и неприметно, Тыяхша засекла и осуждающе покачала головой.
- Думаешь, этот аркадский пастушок не Зверь? - спросил солдат.
- Ты разве что-нибудь чувствуешь? - вопросом на вопрос ответила девушка.
- Честно?
- Честно.
- Не-а, не чувствую, - признался Влад. Затем тревожно огляделся по сторонам и добавил: - Но ощущаю. Что-то, подруга, здесь не так. Поверь бывалому солдату.
Тыяхша посмотрела на него с интересом:
- А в чем проблема?
- Ты пела, окрестности Айверройока врагом кишат.
- Конечно. Кишат.
- А почему пастух вальяжен, как бегемот в солярии? Страх потерял? Или Охотник?
- Нет, не Охотник. Пастух. Обыкновенный пастух. Я его с детства знаю. Зовут Джэхзо. Он сын тетушки Алахмо, вдовы дядюшки Росхата.
- Не Охотник, значит. А чего тогда один в поле? Смелый?
- Смелый. Но не один.
Тыяхша вставила пальцы в рот и лихо свистнула. Свистнула протяжно, с переливами. По-мальчишески.
Чертовка!
Эхо условного сигнала еще не затихло, а по периметру загона уже стояло с десяток орлов с арбалетами наперевес. Повыскакивали парни из заячьих нор и застыли на отведенных огневых позициях. И даже пастух Джэхзо теперь не сидел, а стоял на бочке и как все остальные шарил арбалетом в поисках цели. Откуда оружие вытащил - не понять.
Влад прикинул расклад: двенадцать против одного. Были бы «гаринчи», только троих успел бы завалить. Ну, может быть, четверых. Четвертого - уже будучи раненым. Причем тяжело. А потом все - стал бы подушечкой для иголок. Восхищенно покачав головой, спросил:
- Так это стадо - приманка?
- Приманка, - подтвердила его догадку Тыяхша. Потом привстала в стременах и помахала рукой. Поприветствовала всех принявших участие в демонстрации боевой выучки.
Парни ответили девушке без затей - вытерли пальцы о полы шляп. Только двое что-то крикнули. А один, видимо, старший, дав личному составу отбой тревоги, стал приближаться.
- И все эти парни, значит, Охотники? - спросил Влад.
- Один. Вот он, Ждолохо. - Тыяхша кивнула в сторону подходившего к ним человека. - Остальные - стрелки.
- На одного Охотника такая толпа стрелков? - удивился Влад.
- Зверей много, Охотников мало - как тут без стрелков обойтись? Сам подумай. Хорошо когда зверь на ловца бежит, а когда на ловца бежит стая? Пока перезаряжать будешь, тебя…
Тыяхша не договорила, Охотник по имени Ждолохо уже подошел. Интересно выглядел дядя. Весь такой из себя важный, а лицо простецкое. Лицо ладно, в ухе огромная золотая серьга - вот это дело. Не серьга - баскетбольное кольцо. Вещица с претензией. И все же крестьянин дядя, а не вольный стрелок - руки уж больно огромные. В таких руках плуг держать, а не арбалет.
Сняв шляпу, Ждолохо показал загорелую лысину и что-то сказал. Землянин, разумеется, ничего не понял. Впрочем, Ждолохо обращался не к нему, а к Тыяхше. С ней и перекинулся несколькими фразами на муллватском. Влад уловил только два знакомых слова. Одно из них - «пыхм». Теперь был в курсе, что это означает «конь». Другое - «шонкуц». Это «небо» в переводе с аррагейского (и, как очевидно, с родственного ему муллватского).
Получив от девушки какие-то объяснения, Охотник удивленно покачал головой и с интересом посмотрел на землянина. Влад в этот миг почувствовал себя запертым в клетке утконосом, которого рассматривает посетитель зоопарка. И от внезапного смущения вдруг пожелал Охотнику на аррагейском:
- Горизонта тебе!
Ничего лысый в ответ не сказал, лишь шумно высморкался. А затем вытер пальцы о штаны, закинул арбалет на плечо и, не попрощавшись, похромал в свою нору. И все качал по дороге головой. Никак поверить не мог, что новый Охотник из чужаков.
- У вас все такие? - спросил Влад у Тыяхши.
- Какие «такие»? - уточнила та.
- Такие вот вежливые.
- Ты бы еще на всеобщем языке с ним заговорил.
- А что, он не понимает аррагейского?
- Отчего же, понимает. Просто…
- Брезгует?
- …считает, что на земле муллватов нужно говорить на муллватском. Всем. Даже Носителям Базо…
- Подруга, я тебя умоляю, давай не будем! - остановил Влад Тыяхшу.
- Ладно, давай не будем, - согласилась девушка. - Тогда сам не подначивай.
- А чего я такого сказал?
Тыяхша тронула коня и пробурчала:
- «Вежливые, не вежливые». Какие есть. Разные. Не все из нас ваш Открытый заканчивали.
Влад, подзадорив шлепком Пыхма, нагнал ее и попытался объясниться:
- Не ворчи, подруга. Просто я-то думал, что Охотники - особая каста. Элита. Отборные люди.
- Отборные и есть. Только не в том смысле, какой ты в это слово вкладываешь.
- А в каком тогда?
- В том, что не Охотники браслеты себе выбирают, а браслеты Охотников. Понимаешь? Не мы браслеты, а браслеты нас. И они не смотрят на ум, пол, образование, благородность рода и размер кошелька.
- А на что они смотрят?
- Не знаю. И никто не знает. Знали бы, не ходила бы у нас треть города однорукими. С каждым разом браслеты все привередливее становятся. Видишь, некоторые даже без владельцев остаются. И в итоге выбирают странноватых чужестранцев.
- Это ты про меня?
- Про кого же еще.
- Будете, дамочка, выделываться, уйду, - предупредил Влад. - Больно надо с вами нянчиться.
Девушка даже глазом не моргнула:
- Не уйдешь.
- Почему?
- Ты солдат.
Влад только хмыкнул на это. Что здесь скажешь? Права. Помолчав, поднял руку, показал браслет и спросил:
- Скажи, а до меня кто его носил?
- Тебе зачем? - покосилась Тыяхша.
- Для расширения кругозора.
- До тебя Кугро им владел, сын Шломка и Арвыны.
- Погиб?
- Умер. Така-шалак цапнул.
- Темный паук?
- Черный. Чернее не бывает. От его яда Кугро и скончался, как это ни странно…
- Чего странного-то? Несчастный случай. Бывает.
- Кугро всю прошлую Охоту от первого заката да последнего рассвета прошел, сорок пять Зверей успокоил, а от укуса какого-то дурацкого паука не уберегся. Вот это и странно. И жаль.
- Жаль, - посочувствовал Влад. - А ты сама много Зверей успокоила?
Тыяхша посчитала в уме, потом сказала:
- В эту Охоту уже девять.
- А в прошлую?
- Двоих.
- А чего так мало?
- Эта Охота только началась. Еще не успела. А в прошлую… В прошлую я ребенком была. Берегли меня.
- Сколько же тебе тогда было?
- Пять.
- Пять?! А сейчас?
- Старуха. Скоро двадцать девять. А тебе?
- Мне тридцать четыре.
- По вашим земным меркам - мальчишка.
- Так точно, мальчишка. Только уже седой.
На этом месте (и пространства и времени) разговор внезапно прервался: Пыхм в очередной раз дернулся в сторону, испугавшись выползшей на тропу тени, и на этот раз Влад все же вылетел из седла. Впрочем, приземление прошло благополучно - повалился на тот самый куст, который и отбрасывал треклятую тень. Обошлось без травм. Лишь слегка оцарапал терниями подбородок и нижнюю губу.
После этого происшествия Пыхм стал прихрамывать. Оказалось, что во время козлиного прыжка содрал о случайный булыжник подкову с передней правой. Вот из-за этой незадачи первым делом и направились к кузнецу, которого Тыяхша назвала папашей Шагоном.
Ну это уже когда наконец-то добрались до Айверройока.
Пыльный, безлюдный, будто затаившийся перед бурей городишко несколько удивил Влада своей архитектурой. Не походил Город Безруких ни на один из населенных пунктов Схомии, о которых рассказывали на курсах.
Нет, окраины оказались именно такими, какие мелькали на многочисленных слайдах с видами местных поселений: жмущиеся друг к другу одноэтажные халупы из саманных блоков, соломенные крыши, покосившиеся заборы и жалкая утварь во дворах. А вот дальше, через десяток кварталов, пошли добротные дома, сложенные из красного кирпича, с двускатными (покрытыми черепицей) крышами, с окнами, застекленными хоть и мутным, но все-таки стеклом. И тут уже попадались двух - и трехэтажные постройки. Дворики стали попросторней, постройки в них - многочисленнее, каменные заборы - повыше, золотые полосы на косяках и наличниках - пошире. Правда, резала глаза одна странность: чем дальше, тем дома казались древнее. Добротнее, но древнее.
Видно было, что стены домов в последние годы ремонтировались из рук вон плохо - не выжженным кирпичом, а все той же навозно-глиняной жижей. И дыры в крышах латались не керамикой, а всякой подручной дрянью. А разбитые окна - пучками сухой травы.
Складывалось впечатление, что лучшие свои времена город уже пережил век-другой назад, ныне же просто тихо ветшает. А если что и строилось в его пределах, то на окраинах и донельзя убогое.
- А где народ? - спросил Влад через некоторое время у спутницы. С тех пор как въехали в город, им не попалось ни единой живой души. - Час сиесты?
- Не знаю, что такое «сиеста», но здесь не принято торчать на улице, - пояснила девушка. - Особенно во время тллонг.
- Понятно, - кивнул Влад. - Комендантский час.
Тыяхша промолчала.
Они скакали по широкой, продуваемой горячим ветром главной улице, от которой убегали влево-вправо узкие проулки. Иные настолько узкие, что конному не проехать. Только пешему пройти. И то боком.
В какой-то миг копыта вдруг звонко зацокали, словно по мостовой. И это Влада сильно удивило:
- Плиты, что ли?
- Ну да, от дома учителя Лоджаха и дальше, - Тыяхша махнула сначала влево, а потом вперед, - дорога каменными плитами выложена.
- Кудряво живете, - оценил Влад. - Еще бы всю эту хрень смести.
- Что-что смести?
- Пыль да песок. Стало бы еще кудрявей.
- А может, и деревья вдоль улицы посадить? - прищурилась девушка.
Влад ее сарказма не воспринял и пожал плечами:
- Почему бы и нет?
- Как-нибудь потом. В следующей жизни. Не сейчас.
- Ну да, ясен пень, не до того сейчас, - вынужден был согласиться Влад. И, повертев головой, спросил: - А куда ведет дорога? Такая к дворцу должна идти. К древнему.
- Эта дорога к храму, - ответила Тыяхша и уточнила: - К Храму Сердца.
- Это где?
- Во Внутреннем Городе. Там, на Хитрой Горе.
- Хочу взглянуть, - загорелся Влад.
- Позже, - пообещала Тыяхша и повернула направо в один из проулков, напоминающий двенадцатиперстную кишку. Столь был узок и извилист. По нему и добрались под эстафетный лай собак до квартала мастеров.
В кузнице, что находилась на самой окраине города, буквально на отшибе, работа кипела вовсю: дым стоял столбом, ветер разносил запах гари, а грохот слышался за три улицы.
Когда путники спешились и вошли внутрь, то обнаружили всю мужскую часть семейства кузнеца Шагона в сборе.
Младший сын, шустрый парнишка лет десяти, налегал всем весом на мехи, прогоняя воздух через фурму. Весил он чуть больше кролика, но справлялся - уголь в гнезде горел задорно, благодаря чему металл в горне уже подходил и томно булькал. Сам кузнец, медведь с головой бородатого суслика, орудовал у рогатой наковальни - удерживал здоровенными щипцами раскаленную заготовку колесного штыря и монотонно лупцевал по ней кувалдой. А старший сын, однорукий крепыш с бельмом на правом глазу и косым левым, стоял на подхвате - тюкал ручником, пока отец замахивался.
Влад остался стоять в дверях, а Тыяхша на правах хорошей знакомой переступила через порог, но мешать процессу не стала. Дождалась, когда кузнец сунет заготовку в чан, и только потом, перекрикивая шипение воды, объяснила, зачем пришли. Кузнец вынырнул из облака пара и показал кивком: мол, заводи, коли так.
Тыяхша привела Пыхма и затолкала горемыку в манеж для ковки.
Пока бригада возилась с безучастным ко всему на свете мерином, Влад принялся бродить с невинным видом по мастерской, как экскурсант по этнографическому музею. Это он хотел так выглядеть. На самом же деле чувствовал себя разведчиком в неприятельском логове.
И неспроста.
Появилась у него вдруг мыслишка, а не прячут ли украденный раймондий в одной из таких вот кузниц. Например, в этой.
Подозрение возникло не на пустом месте - на верстаке с огромными тисками горой лежали заготовки наконечников для стрел. Штук сто, наверное. Не меньше. И все, между прочим, из чистого раймондия. Тут поневоле задумаешься.
В помещении самой кузницы слитков, конечно, не наблюдалось. Лома всякого металлического - собранных черт знает где бочек, рессор, пружин, ступиц, прочих ненужных изделий из дешевого чугуна, ржавого железа и отличной легированной стали - этого полным-полно. А золота в слитках не видать. Только лежащие на верстаке заготовки. Впрочем, все это не удивительно: кто же на виду краденое держать станет? Дураков нет.
Помимо входной, имелись в кузнице еще три двери. Очевидно было, что ведут они в какие-то подсобные помещения - кладовки, чуланы и прочие каптерки. «Вот туда бы проникнуть, - размечтался Влад. - Может, как раз там и лежат драгоценные чушки аккуратными стопками». Да только как проникнуть? На виду у всех и без спроса - глупо. А спросить… Ну как тут спросишь?
А еще заприметил солдат в том углу, где располагались стеллажи с инструментом, окованную жестью крышку, скрывающую ход в подпол. Пнул ногой - чуть сдвинулась. Возникло желание дернуть за чугунное кольцо и заглянуть внутрь. Вдруг блеснет из темноты украденный раймондий? Но не сумасшедший вот так вот соваться. Чего доброго по кумполу кувалдой огребешь. За эдакое самоуправство - запросто. Тем более что, как Влад ни осторожничал, предпринятый им обыск привлек внимание сына кузнеца. Того, который старший. Косой, косой, а, поди ж ты, остроглазым оказался. И видать, не понравилось ему, что незнакомец бродит туда-сюда, будто у себя дома. Подозрительным показалось. И то. Чего доброго утащит чего-нибудь, пока хозяева в заботах. Ведь есть чем поживиться. Одних наконечников из фенгхе вон сколько. В общем, обеспокоился парнишка. Подошел, скосился в угол и, огладив здоровой рукой молодую бороденку, что-то спросил. Влад, конечно, не понял ни бельмеса. Улыбнулся в ответ. Мол, расслабься, чудак-человек. Я же просто так и без задних мыслей. Потом вспомнил, что улыбок тут не понимают, стер ее с лица и пожал плечами.
Тут Тыяхша что-то сказала парню на родном, и тот сразу перешел на всеобщий:
- Чего, не свой, хотел?
Влад дотянулся, снял со стеллажа дверной колокольчик и, позвенев изящной вещицей, спросил:
- Вы сделали?
Парень кивнул:

Предыдущая страница 21 Следующая страница


Последний рубеж 22

- Так.
Тогда Влад скинул винтовку с плеча, отстегнул магазин и вытащил один патрон. Показал на пулю:
- Сможете сделать такое же из фенгхе?
Парень взял патрон, с интересом повертел его в руке, потыкал в культяпку, проверив насколько остер конец, и вернул. Молча. Но в глазах его явно промелькнул интерес профессионала.
Влад, показывая на пулю, пояснил, чего конкретно хочет:
- Вот эту дуру надо вытащить, а из фенгхе вставить. Сможете?
Парень с кондачка отвечать не стал, закатил глаз в потолок представив технологию процесса, только потом ответил:
- Так. - И тут же добавил принципиальное: - Захотим когда.
Влад все сразу понял и тотчас вышел во двор. Вернулся через две минуты с цинком патронов и слитком раймондия. Стал договариваться предметно. И чтобы возник у мастеров интерес, скупиться не стал. Рубанул ребром ладони по середке кирпича и двинул влево:
- Это в работу. - Еще раз рубанул и двинул вправо. - А это - за работу. Понимаешь меня, дружище?
- Так.
- По рукам?
- Не так.
- Что не так?
- Не нужен фенгхе.
Влад удивился:
- А что возьмете? Федеральные талеры есть. Удэсхомы ваши.
Все это парня не заинтересовало. Абсолютно. Но тут в их торговлю вклинилась Тыяхша:
- Влад, у тебя соль есть?
- Есть немного, - ответил солдат. - Пакетиков пять. Грамм по десять.
- Одного хватит, - прикинула девушка.
Влад метнулся к мешку, расковырял одну упаковку с сухим пайком. Вытащил и показал пакетик с солью парню. Тот ничего не сказал, направился пошептаться с отцом.
Кузнец между тем уже зачистил невезучее копыто Пыхма, приложил на счастье новенькую подкову и ладил первый зацепной гвоздь. Не прекращая вколачивать, выслушал сына. И бровью не повел. Но, видимо, все же какой-то знак подал. Во всяком случае, косой повернулся к Владу и кивнул:
- Так.
Влад уточнил, правильно ли понял:
- Сделаете?
- Так, - подтвердил парень.
- Из всего слитка?
Парень задумался.
- Я прибавлю еще один пакет, - поторопился сказать Влад.
И парень кивнул:
- Так.
- Когда зайти?
- Сегодня - нет. Завтра - нет. Послезавтра - нет. Потом - да.
- Через двое суток, что ли? - попытался что-нибудь понять в этой тарабарщине Влад. - Ты толком скажи.
Но косой опять за свое:
- Сегодня - нет. Завтра - нет. Послезавтра…
Влад растерянно повернулся к Тыяхше. Выручай, подруга. Та сперва подала очередной гвоздь кузнецу, только потом что-то спросила у парня. И перевела его ответ:
- Через двое суток будет готово.
- Ну, через двое, так через двое, - согласился Влад и протянул парню руку. Сначала правую. Потом сообразил, что у парня правой нет, и протянул левую. Парень пожал. Крепко. Как кузнец, сын кузнеца. И сделка состоялась.
Когда дело с подковой сладилось и монеты за работу были отсчитаны, оседлали коней и пустились в обратный путь.
- Ты чего надумал? - спросила Тыяхша у Влада, едва они отъехали от кузницы.
Влад не понял:
- О чем ты?
- Я про оружие.
- А-а. Так я это… Как-то непривычно мне с арбалетом. Дартс - это не мое. Пойду на Зверя с привычной штукой.
- Неэкономно будет.
- Зато эффективно. Если, конечно, мастера не подведут.
Тыяхша была уверена:
- Не подведут.
- Посмотрим, - сказал Влад. Потом посмотрел на девушку и прыснул.
- Ты чего это? - не поняла Тыяхша.
- У тебя усы выросли.
Она тут же провела пальцами над губой.
- Какие еще усы?
- Ты в саже перемазалась, - объяснил Влад.
Выхватив нож, Тыяхша осмотрела себя в зеркальной поверхности лезвия и недовольно покачала головой. Потом некоторое время приводила себя в порядок платком, смоченным водой из фляги. И вскоре вновь стала прежней красавицей.
А через пятнадцать минут они выехали на главную улицу.
- Куда теперь? - спросил Влад. - Давай в храм. А?
Но девушка с ходу отвергла его предложение:
- Потом. Чуть позже.
- А сейчас куда?
- Здесь неподалеку постоялый двор. Определим тебя.
- А тебя?
- Мне брата нужно разыскать.
- Которого из двух?
- Любого. Найду одного, другой будет рядом. - И до самого постоялого двора не произнесла больше ни одного слова.
Заведение, название которого можно было бы перевести на всеобщий язык и как «Лунная ночь», и как «Вой зверя», состояло из группы ветхих построек. Настолько ветхих, что, на взгляд Влада, делать им ремонт не имело никакого смысла. Проще облить керосином, сжечь, а на пепелище построить новые. Стояли они так: слева трехэтажная домина с меблированными номерами, напротив - таверна, между ними, от дальнего крыла к дальнему крылу - конюшня и амбар. Внутри этой своеобразной буквы "П" за перекошенным забором располагался хозяйственный двор: в пыли копошились уморенные жарищей куры, над лужей помоев барражировали жирные мухи, за рассохшейся бочкой дрыхла кудлатая черная псина. Когда эта псина, честно отрабатывая кормежку, вскинулась и налетела на путников, обнаружилось, что, во-первых - кобель, а во-вторых - инвалид. Вместо передней правой лапы болталась бесполезная культя.
Влад залез в карман, нашарил приготовленный для Пыхма кусок сахара и кинул трехногому. Тот, душераздирающе взвизгнув, отскочил в сторону. Решил, видимо, что чужак-зараза хочет камнем зашибить. Причем насмерть. Но потом учуял лакомство, подкрался и, убедившись, что никакой не камень, а совсем наоборот, занялся делом.
Угрюмый хозяин выделил землянину комнату на втором этаже. Как раз напротив лестницы. Обстановку составляли изрядно продавленная кровать да колченогий табурет. И только. Зато из окна виднелась похожая на усеченную пирамиду Хитрая Гора. Роскошный вид на гору радовал. А изодранный матрас - нет. Выглядел прибежищем клопов.
Тыяхша сговорилась с хозяином на тысячу федеральных талеров за сутки и тут же стрясла с новоявленного постояльца задаток. Влад отсчитал без разговоров за три дня вперед. Хозяин взял только за два. Явно знал, чертяка, кое-что о ближайшем будущем. Землянин недоуменно пожал плечами и - ну не надо так не надо - спрятал лишние монеты с башнями в мешок.
- Что делать будешь? - спросила Тыяхша, когда хозяин вышел.
Влад ответил неопределенно:
- Я же говорил тебе, что есть у меня в этом городе дела.
- Дела делами, но не забывай - ты теперь Охотник. А еще - Человек Со Шрамом. Помнишь?
- А как же, помню, склерозом пока не страдаю, - ответил Влад и тут же попытался расставить все точки над «ё»: - Но это не значит, что собираюсь отказаться от своих собственных дел.
Тыяхша нахмурилась:
- У тебя сейчас одно дело - бить Зверя и быть в готовности пойти туда, куда однажды позовет тебя шорглло-ахм.
- Буду бить. И готов пойти. Но и свои дела намерен провернуть. Одно другому не мешает.
- Мешает. Я думала, ты уже это осознал.
Влад начал злиться:
- Слушай, чего ты тут командуешь?
- Я не командую, - задрожавшим от негодования голосом сказала девушка. - Просто… Просто ты многого не понимаешь.
- Чего я не понимаю?
Влад сорвал шляпу с головы и с силой насадил ее на пик стоящей под углом подушки.
- Например, - начала Тыяхша, - то, что ты не сможешь больше жить так, как жил раньше. Ты теперь… - Она вдруг осеклась. - Давай я не буду тебе ничего объяснять, а то мы окончательно поссоримся. Утром приведу сюда брата, он все и объяснит. Мужчинам между собой легче столковаться.
- Ну ладно, утром так утром, - примирительно сказал Влад. - Буду ждать. Но если не придете…
- Придем. Не мы, так другие.
Тыяхша закинула арбалет на плечо, порывисто развернулась и вышла из комнаты, не оглядываясь.
- И я тебя тоже люблю, - сказал Влад, когда дверь за девушкой закрылась.
Оставшись в одиночестве, он повалился на кровать, закинул ноги в ботинках на спинку и вытащил из кармана обломок шорглло-ахма. Вертел его в руках и размышлял. Сначала о том. Потом о сем. Затем наоборот. И в результате пришел к мысли, что всякое звание, наподобие «Человек Со Шрамом» или «Охотник», - это такая хитрая штука, на которую ты сначала смотришь свысока в надежде, не принимая близко к сердцу, употребить в сугубо личных целях, а потом оказывается что она уже полностью тебя захватила. И изменила. Причем очень сильно изменила. Настолько, что ты уже сам понять не можешь, кто ты, где ты и зачем ты делаешь то, что делаешь.
«Правильно предки говорили: не хочешь, чтоб свинья сожрала, не называй себя трюфелем», - подумал с грустью Влад. И постарался выбросить из головы все лишние мысли, дабы сосредоточиться на главном. А главное по-прежнему заключалось в том, чтобы вернуть украденное и отмазать тиберрийцев от удара Бригады Возмездия.
Поиски раймондия Влад собрался начать с кузницы папаши Шагона. Все-таки с нее. Решил проникнуть туда под покровом ночи. Часика эдак в три. А лучше - в четыре. В тот волчий час, когда всех караульных и сторожей сон клонит, как дубы ураган.
Ну а пока решил отведать местной стряпни. Дело шло к ужину, желудок работал на подсосе и требовал горячего.
Винтовку солдат брать не стал, закинул под кровать вместе с мешком. Оставил при себе пистолет, нож, ну и, конечно, арбалет. Куда же теперь без него? Подумал немного и вытащил из мешка фонарь. Сунул под клапан на плече. На тот случай, если вдруг трапеза затянется до темноты.
Спустившись во двор, заглянул в конюшню, проверил, задали ли Пыхму корма. Все-таки подотчетная скотина. Взял здоровой и вернуть должен здоровой. Не интервент, чтобы беспредел учинять.
С Пыхмом все оказалось в полном порядке. Напоили, накормили и даже накрыли какой-то рваной попоной. Влад ободряюще шлепнул конягу по холке, пообещал еще как-нибудь заглянуть и со спокойной душой направился в трактир.
Не успела дверь за ним захлопнуться, трактир уже ощерился. Арбалетами. И не двумя-тремя. В зале косточке от вишни некуда было упасть. Не то чтоб яблоку.
«На улице хрен кого, а тут - пожалуйста, - подумал Влад. - Со страху, что ли, кучкуются?»
Муллваты с тревогой смотрели на него, а он с не меньшей тревогой обводил взглядом золотые наконечники болтов.
Повисла тишина.
«Вычисляют, Зверь или нет, - догадался Влад. - Похоже, среди них нет ни одного Охотника». И понимал: сделает шаг - никаких шансов выжить.
Секунды тянулись, табачный дым все большими клубами поднимался к потолку, а напряжение все никак не спадало. Напротив, нарастало. Но игра нервов - не та игра, что может длиться вечно. Землянин решил не доводить дело до крайностей. Жалея, что местных на улыбку не купишь, осторожно приподнял шляпу и поприветствовал страдальцев на аррагейском:
- Горизонта вам, люди божьи. Я не Зверь. Успокойтесь.
Соображал, конечно, что лучше бы на муллватском, но при артобстреле, заставшем в чистом поле, и каска - бетонный дот.
Едва он произнес первое слово, муллваты арбалеты тут же опустили и возмущенно загалдели. То, что перед ними не Зверь, это они теперь поняли. Всем известно - Зверь по-людски говорить не может. Вопрос снялся сам собой. Но то, что какой-то залетный аррагеец сунулся в трактир, им явно не понравилось. Некоторым - активно. От ближайшего стола тут же подскочил вертлявый хлюпик и стал задираться. Ткнул Владу пальцем в грудь, состроил рожу и спросил язвительно:
- Что ты тут делаешь, безмозглый арраг?
Спросил и обернулся за поддержкой к почтенной публике: мол, как я этого урода на его же помойном языке? Зрители его выходку одобрили - дружно заколотили кто кулаком, кто кружкой по доскам столов. Влад почувствовал себя болельщиком «Буйволов Ритмы», по трагическому стечению обстоятельств попавшим в бар «Девятые врата» - штаб-квартиру отмороженных фанатов «Ганзайских Дьяволов».
- Заблудился, арраг? - не унимался хлюпик.
И вновь застучали кулаки и кружки, закивали бороды.
- Я не тот, за кого вы меня приняли, - громко, чтобы услышали все, крикнул Влад. И опустил маску.
Муллваты стихли - увидели, что перед ними никакой не аррагеец. Слишком уж черты лица у незнакомца были утонченными. Нездешними.
Через секунду-другую из того угла, где камин, раздался удивленный голос:
- Эй, кто ты?
Влад устало вздохнул:
- Кто-кто… - И сообщил: - Землянин.
Хлюпик, которому понравилось быть в центре внимания не удивился. Ему что аррагеец, что землянин - без разницы. Продолжая юродствовать, сбил с головы Влада шляпу, хлопнул ладонью по его подбородку и заявил:
- Земляне - безбородые козлы.
И тут же ответил за «козла». Влад сначала ткнул его кулаком в живот, а когда остряк согнулся, разогнул его коленом в челюсть.
Гарсон, носилки!
Быстро опустив арбалет на земляной пол, Влад еще успел свалить двоих набегающих - одного с левой, другого с правой, а потом уже его самого сбили с ног. Ударом табурета по голове. И навалились всей бандой. Равнодушным к его судьбе никто не остался, каждый пожелал отметиться в избиении Носителя Базовых Ценностей. И подавальщики подоспели. И повар с кухни прибежал с поварятами. Человек шесть зашли с улицы, быстро разобрались, что к чему, и тоже подключились. И то что у многих кисти рук отсутствовали, ничего не значило. Пинали в основном ногами.
Как оказалось, правила «лежачего не бьют» здесь не знали. Или знали, но забыли. Или распространялось оно не на всех.
Влад, пребывая в легком нокауте, прикрыл голову и терпел. Секунд сорок. Но едва очухался, перешел в контрнаступление. Дико заорал, крутанулся на спине и подсек ногами двоих. Тем падать было некуда, кроме как на него. Одного Влад прихватил за горло мертвой хваткой и стал прикрываться им как щитом. Бедняга сначала хрипел и трепыхался, затем посинел и затих. Муллваты дружно кинулись на его спасение. При этом здорово друг другу мешали. Влад воспользовался суматохой и умудрился ударом в голень сбить еще кого-то. Тот, падая, зацепил соседа. В результате образовалась знатная куча-мала, где ничего разобрать было уже невозможно. И, как водится, свои начали лупцевать своих. Чтоб чужие боялись.
Очнувшийся хлюпик нырнул в этот ком, пролез змеей между телами, потянулся к «Ворону» и даже сумел ухватиться за рукоять.
Умник драный!
Ровно через полторы секунды сработала защита. Истошный крик пораженного импульсным разрядом перекрыл все остальные звуки - стоны, ругань, удары и треск порушенной мебели. Но этот визг покусанного скунса только подзадорил остальных. Стали молотить с утроенной силой. Получив очередной удар ногой в грудину, Влад наконец-то разозлился. И тут же вспомнил о браслете. Задыхаясь и хватая воздух ртом, подумал: «Какого черта стесняться, забьют ведь насмерть». Ни секунды больше не медля, приказал браслету покончить со всем этим бесчинством.
В следующий миг муллватов разметало ударной волной по всей таверне.
Разметало, но не размазало.
Поднимались, охая и ахая. Ошарашено смотрели на Влада и пытались понять, что это такое сейчас произошло. Зачинщик драки оказался самым догадливым. Раньше остальных сообразил, кого только что так дружно и в охотку колошматили. Выбрался из-под опрокинутого стола и, потирая ушибленный локоть, спросил со смесью испуга и надежды в голосе:
- Это-то… Ты что - Охотник?
И затеребил от волнения жиденькую бороденку.
Влад сначала застегнул кобуру, оправил ремень, вытащил из нагрудного кармана шорглло-ахм, проверил, не разбился ли, засунул обратно, только потом сказал:
- Я смотрю, ты на всеобщем языке заговорил.
Хлюпик закивал:
- Знаю не мало. Не все знают. Я знаю.
- Ну а раз знаешь, тогда, дружок, подними-ка для начала мою шляпу. Будь так любезен.
Незадачливый мужичонка посмотрел сначала на лежащую в пыли шляпу, потом стал озираться на своих дружков. На этот раз никто его поддержать не захотел. Повар улизнул на кухню. Поварята ускакали за ним следом. Оба подавальщика, похожие один на другого как близнецы, стали поднимать разбросанные столы и табуреты. Остальные отводили взгляды и делали вид, что все происходящее их не касается. Агрессивное единство толпы, прущей на одного, сменилось - как это зачастую и происходит при разборе полетов - на робкую уединенность.
Хлюпику ничего не оставалось, как поднять шляпу, отряхнуть и протянуть землянину. Влад нахлобучил и поблагодарил:
- Спасибо.
Пристыженный малый ничего не сказал, лишь сглотнул.
- Как звать? - спросил Влад.
- Это-то… Болдахо звать меня.
- Так вот, Болдахо-братец, угадал ты. - Влад вытянул руку и показал браслет. - Я - Охотник.
Про себя же подумал: «А также мамин сын, землянин с Ритмы, филолог, солдат, борт-оператор корпоративного конвоя, Человек Со Шрамом и просто - человек. И все это здесь и сразу. Настолько здесь и сразу, что вот-вот взорвусь».
- Это-то… Где не свой чуэжвам брал? - заворожено глядя на браслет, спросил Болдахо.
- Дахамо дал.
- Аллачин?
- Он самый. Тот, что отец Тыяхши.
- Это-то… Не свой Тыяхшу знает?
- Еще как знает. С ней на пару в город и прискакал.
Народ вокруг обрадованно загудел. Когда же Болдахо перевел новость для незнающих язык, радостный гул утроился. А вскоре и вовсе перешел в откровенное ликование. Еще бы. Осознали, что на два Охотника в гарнизоне стало больше. Причем один из них сейчас с ними. Вот он. Стоит, смущенно озирается.
И тут же народ решил, что теперь не грех и расслабиться. Что нужно немедленно отметить появление нового Охотника. Всем вместе и по полной. Тем более очередь идти в дозор наступит только завтра. Времени - вагон.
И пошло веселье без берегов.
Оказалось, что муллватам ничто человеческое не чуждо. Как и все прочие представители рода людского, легко и непринужденно сменили они недавнюю свою ненависть на безоглядное поклонение и соответственно готовность забить насмерть на готовность искупать в любви. От желающих чокнуться с новым Охотником отбоя не было. В очередь встали. Подносили, угощали, чокались. Влад никому не отказывал: чарка на чарку - это не палка на палку. Болдахо-проныра и тут в стороне не остался - возглавил процесс. Деловито покрикивал на пытающихся пролезть без очереди, а для тех, кто во всеобщем языке не силен, был за переводчика. Он же чуть позже, когда пьянка-гулянка в разлив пошла, приволок откуда-то из загашников и музыкальный инструмент - высушенную не то тыкву, не то другую какую брюкву, с пятью струнами-жилами. Где вино, там и праздник: быстро окосевшие муллваты на радостях спели могучим, но нестройным хором заунывную походную песнь, и потом еще одну - столь же длинную и столь же нудную.
Влад вытерпел все, а потом отомстил - выступил с ответным словом. Попросив Болдахо подыграть, пропел кусок из заветной даппайской:
Ой-хм, зачем на злые скалы,
Где мерзгурда скалит пасть,
Не послушав няньки старой,
В день ненастный поднялась?
Сквозь туман и хмари клочья,
Что мрачнее мрачной лжи,
Ты кого почуять хочешь
Жарким сердцем? Расскажи.
Не вернутся, друг любезный,
Те, кто дорог нам и мил.
Черный свет далекой бездны
Души их испепелил.
А потом снова пили. И Влад, ясен пень, всех перепил. Слабы на это дело оказались муллваты, попадали кто где - кто на стол, кто под стол. Совсем страх потеряли. И бдительность.
Оно и понятно - чего бояться, когда рядом Охотник. Теперь Зверя бояться не надо. Тьфу на него теперь. На Зверя. Час тому назад они могли его в лучшем случае только отпугнуть, расколов оболочку. А теперь есть кому и успокоить.
В одиночку Влад пить не любил. Что за радость пить в одиночку? Неправильно это - хлестать без задушевных разговоров. Не по-людски. А потом ведь нужно было и про украденный раймондий народ попытать. Наверняка кто-то что-то о нападении на конвой слышал. Не может быть, чтобы слухи по городу не ходили. Ну а нет, так на худой конец нужно разузнать, где найти человека по имени Гэндж. Хотя бы.
Но опоздал с расспросами.
Прошелся по таверне в поисках способного держать кружку в руках и не обнаружил таковых. Ни одного вменяемого. Даже подавальщики вповалку легли. И повар с поварятами лыка не вязали. Дрова дровами.
Когда Влад совсем отчаялся найти собутыльника, скрипнула входная дверь, и вслед за узкой лунной полосой в таверну вошел человек.
Или Зверь.
Влад вскинул арбалет, но нет, Зверя во вновь пришедшем не почуял. И успокоился. А как успокоился, сообразил по ярко-оранжевому цвету и характерному крою балахона, что перед ним монах-миссионер Церковной унии. Влад обрадовался, взмахнул рукой и поприветствовал брата во Христе:
- Доброй ночи тебе, брат! Не стой на пороге. Заваливай.
Вошедший удивился:
- Землянин?
- Землянин, - подтвердил Влад не без пьяного бахвальства.
Оглядев лежащие повсюду тела, монах спросил:
- Что здесь такое было?
- Братание, брат, - ответил солдат и прыснул. А потом не выдержал и заржал в полный голос. Утирая хмельные слезы и хлопая себя по ляжкам.
Монах сошел по ступеням, осторожно переступая через сопящие, похрапывающие и похрюкивающие тела, подошел к столу и сел напротив. Положил котомку из выцветшей мешковины на скамью и, откинув капюшон, какое-то время в упор разглядывал смеющегося Влада.
Влад тоже не стеснялся.
Монах оказался не старым еще ганзайцем. Красотой не блистал, скорее уродством отпугивал. Портретик тот еще: серое припухшее лицо, бритый череп, крючковатый нос, мутные рыбьи глаза, под глазами - неподъемные мешки. Не дай бог такого в темноте встретить. При свечах-то возникает желание поежиться.
Пододвинув к себе тарелку с жареным мясом, монах спросил:
- Веруешь, брат?
Влад, у которого от внешнего вида монаха смех куда-то сам собой пропал, пьяно кивнул:
- А как же, брат! Солдат я.
- Солдат?!
- Ну да, служил в Дивизии, был на войне.
- И что с того?
- Так это, брат… Там, брат, атеистов-то не бывает.
- Это похвально, брат, что веруешь. - Монах стал перебирать ломти, откапывая попостнее. - А сюда что привело?
- Пути Господни, которые, как известно, неисповедимы, - доложил Влад. - А тебя, брат?

Предыдущая страница 22 Следующая страница


23 Андрей Стерхов

- Дух Господень во мне, послан Им проповедовать пленным освобождение, а незрячим прозрение, - заученно протараторил монах и тут же впился мелкими, острыми зубами в отобранный кусок.
Влад подождал, когда монах прожует, и спросил:
- Вижу, Зверя не боишься, раз один ходишь?
Монах пожал плечами:
- Ты вон тоже один.
Влад, показав рукой на арбалет, сказал:
- Я с оружием в руках хожу.
- А я с Богом в душе, - пояснил миссионер. Он с трудом прожевывал волокна. Мясо действительно было жестковатым. Видимо, корова, с которой его срезали, издохла от старости.
- И как оно, - Влад потрепал нечесаные волосы лежащего лицом в тарелке с сухарями Болдахо, - удается всучить незрячим прозрение?
Монах проглотил пережеванное и признался:
- Пока противятся. - Вытер рукавом залоснившиеся губы и добавил назидательно: - Но никуда не денутся. Как бы ни разнузданно было стадо, а все одно пребудет у ног пастуха.
- А как насчет того, чтобы выпить за успех этого праведного дела? - предложил Влад.
- Нет, уволь, - решительно отказался монах. Слишком решительно. Не столько Владу ответил, сколько в себе сомнения в зародыше истребил.
- Сан пить не позволяет?
- Нет. Здоровье. Говорил апостол Павел коринфянам: «Все мне позволительно, но не все полезно». И со мной так же. Печень, прости Господи, ни к черту. Пора на регенерацию, да все недосуг.
И монах, помянув нечистого к ночи, а Чистого - всуе, широко перекрестился.
- Жаль, - расстроился Влад. - А не то бы мы сейчас…
- А тебе самому, брат, не будет ли? - осуждающе покачав головой, спросил монах. - Смотрю, уже хорош.
- Считаешь, брат?
- Считаю, брат. Ты где остановился? Здесь?
- Так точно. Снял номер. - Влад неуверенно махнул рукой. - Там где-то. Через двор и по ступеням.
- Ну вот и шел бы в люльку, - заботливо посоветовал монах. - На боковую. Спать. Бай-бай.
Влад вздохнул и - пьяный язык, что помело - пожаловался:
- Это хорошо бы, брат, когда бы бай-бай. Да только уже год как не сплю.
- Совсем?
- Не то чтобы совсем, а так… - Влад постучал себя по голове. - Вот здесь что-то сломалось у меня, брат. Или вот здесь. - Он постучал себя по груди. - Кошмар изводит. Не поверишь, брат, каждую ночь душу наизнанку выворачивает. Отчаялся уже покой обрести.
На что монах сказал:
- Чем сквернее человек, тем лучше он спит. А чем порядочней - тем хуже.
Влад горько усмехнулся:
- Звучит как рекламный лозунг пилюль от сна для часовых и ночных сторожей.
- Эта пилюля называется «совесть», - сказал монах.
Влад ничего не ответил, только вздохнул. А монах взялся выпытывать:
- Видимо, грех большой на душе? Да, брат?
- Так точно, брат. Попал в десятку. Прямо в тютельку.
- А ты покайся.
- Покаяться… - Влад задумался. - Полагаешь, отпустит?
Глаза миссионера прояснились, и он изрек:
- Вот ты говоришь - «отчаялся». А покаяние, брат, есть отрицание отчаяния. - Он отложил в сторону кость, потянул из тарелки другой ломоть и продолжил: - Отчаяние говорит: «Ты не можешь быть другим». Оно говорит: «У тебя нет ничего впереди». Оно говорит: «Сдайся». Отчаяние учит видеть в Боге только справедливость. Только голую схему - грех и воздаяние.
- А это что, не так, брат? - спросил Влад.
- Нет, брат, не так. - Монах вертел кусок, выискивая место, куда вонзиться. - Так думать о Боге нельзя. Мысль о Нем тогда становится источником ужаса. Не страх Божий поселяется тогда в человеке, а страх вспоминать о Боге. Но Бог-то, брат, это не только Справедливость. Бог это еще, брат, и Любовь.
- Хорошо, брат, сказал. От души. Дай поцелую тебя, брат. - Влад действительно полез через стол лобызаться, но, глянув на изумленное, а оттого сделавшееся еще более страшным, лицо монаха, передумал, плюхнулся на место и спросил: - А как мне покаяться? Научи, брат.
Монах сперва откусил кусок, прожевал, проглотил, только потом сказал:
- Научу, брат. Тут так. - Монах указал костью на потолок. - Скажи Ему: «Да, Господи, что было, то было». Признайся: «Не отрекаюсь». А потом так скажи: «Но это - не весь я. Не в том смысл, Господи, что было и что-то светлое в других моих поступках. Смысл в том, что я прошу Тебя отбросить в небытие все то, что было моим. Но, отделив мои поступки от меня, сохрани мою душу. И пусть не буду я в глазах Твоих неразделим с моими грехами». Уловил суть, брат?
- Уловил, брат.
- Скажи вот так, и все случится, - подытожил монах и опять занялся делом - впился зубами в мясо.
А солдат вдруг погрузился в сомнения. Забормотал, словно в бреду:
- А услышит ли Он? Снизойдет ли? Кто я Ему? Ветошка…
Монах недовольно покачал лысой головой, отчего на темной стене заметались блики.
- Послушай, брат, что скажу. Внимательно послушай. Спрошен был старец одним воином: «Принимает ли Бог мое раскаяние?» И старец ответил: «Скажи мне, возлюбленный, если у тебя заклинит винтовку, то выбросишь ли ее вон?» Воин говорит ему: «Нет, но я почищу ее и опять пойду с нею в бой». Тогда старец говорит ему. «Если ты так щадишь свое оружие, разве Бог не пощадит Свое творение?» Так что не переживай, брат. Услышит.
- Спасибо, брат, за совет. Нет, действительно, спасибо.
- Не за что.
- Как это не за что? Надежду ты мне дал, брат!
- Пользуйся, брат.
- Обязательно… - Влад помолчал, уставившись в угол. Потом посмотрел на монаха и спросил: - И что, вот так вот один разок покаюсь и отпустит?
- Дело не в количестве, а в качестве, - ответил монах. - Один странник спрашивал у старца: «Я совершил великий грех и хочу каяться три года. Не мало ли?» «Много», - отвечал ему старец. «Тогда буду каяться один год», - решил тогда странник. «И этого много», - сказал старец. - Монах прервался, нашарил где-то щепу, поковырял ею в зубах и продолжил: - Тогда странник спросил у старца: «Не довольно ли будет сорока дней?» «И этого много, - сказал старец. - Если человек покается от всего сердца и более уже не будет грешить, то и в один день примет его Бог». И странник поверил ему. Уразумел, брат?
Влад кивнул:
- Уразумел, брат. И завидую тебе.
- Чему завидуешь, брат?
- Тому, брат, что есть у тебя пример на любой случай жизни. Не потеряешься при таком раскладе. Не заблудишься. - Влад крякнул и долбанул по столу так, что зазвенела нехитрая посуда. - И все же выпью я, брат. Душа горит и просит. Ты - как знаешь, а я употреблю. Не в той кондиции я сегодня, брат, чтобы каяться. А так глаза залью, глядишь, поборю кошмар бесчувствием.
Монах не стал возражать. И препятствовать не стал. Вытер лоснящиеся пальцы о голову Болдахо и сказал со смирением:
- Твоя воля, брат.
- Так точно, моя, - согласился Влад. Подтянул кувшин и наполнил вонючим пойлом кружку. Поднял ее и, отлично зная свою норму, попрощался: - Твое здоровье, брат, и до свидания. Остаешься за старшего. Как отключусь, дверь подопри. А Зверь объявится, буди. Насадим на кукан.
В следующую секунду перебродивший сок губчатой настырницы ожег горло солдата, скоро разбодяжил кровь, а на выхлопе, как и мечталось, опрокинул разум.

3

Когда Влад пришел в себя, то обнаружил, что упирается лбом в обложку толстенного фолианта. Чертыхнулся, с трудом поднял чугунную голову и увидел, что монах уже ушел. Болдахо, тот вот он, на месте, спит по правую руку, навалившись грудью на стол. Остальные тоже здесь. Никуда не делись. Дрыхнут как дети малые. А монаха нет.
«А был ли он вообще? - подумал Влад. - Быть может, пригрезился?»
Нет, ничего подобного, не пригрезился. Кто-то ведь сунул книгу под голову. Кто мог сунуть, кроме монаха? Никто.
«Наверное, Священное Писание», - предположил Влад, разглядывая старинный том в кожаном переплете. Пододвинул свечу, откинул серебряную пряжку и раскрыл книгу там, где была заложена шелковой лентой.
И ахнул, с первого взгляда узнав даппайскую клинопись.
С головой дружил не очень, поэтому удивляться не стал, а просто начал в свое удовольствие перебирать значки, похожие на разбросанные по пляжу крылья дохлых чаек. Выходили слова. Слова пошли складываться в предложения. И получался текст:
Замерзшая птица упала на черствую корку лилового снега, махнула раз-другой изломанным крылом, поймала на крике ледышку заката, поперхнулась и умерла.
Но не сразу.
Какое-то количество перекрученных мгновений она еще тянулась мутнеющим зрачком к сверкающим индиговым теням. Птица была птицей, но умирала как человек. По капле.
Человек, похожий на победившего в кровавой корриде быка, смотрел из окна на то, как умирает птица, и курил. Дым папиросы щипал глаза, и эти слезы не были слезами жалости. Возможность вдыхать, а затем и выдыхать отрицала саму необходимость постичь трагедию случайной смерти.
Человек, похожий на кроваво победившего в корриде быка, мог бы, презрев опасность, распахнуть окно и выпрыгнуть на снег. Мог бы сунуть птицу за пазуху. Мог бы согреть ее и тем спасти.
И тем спастись.
Но человек, похожий на победившего в корриде кровавого быка, этого не сделал.
Не захотел.
Своя собственная жизнь казалась ему гораздо ценнее тысяч иных, чужих, далеких жизней. А жизни случайной некрасивой птицы - подавно.
Искурив папиросу до последнего бревнышка, он швырнул окурок в фортку и отвернулся, позволив смерти закончить начатое. Совесть не кольнула его сердце. Человек был человеком и жил как птица. По капле.
Вечер продолжал накручивать себя стылой злостью и избегал отчаяния звериными петлями. Индиговые тени стали короче, а потом и вовсе сделались тонкими линиями между здесь и там.
И птица умерла.
«Нет, не Священное Писание, - смахнув слезу, подумал солдат. - Скорее, жизнеописание грешника». И закрыл том.
Потер ноющие виски, вытащил нож, вскрыл пенал в рукоятке и нашарил коробок с пилюлями. Проглотил одну. Головная боль должна была исчезнуть. Подождал - не исчезла. Переползла со лба на затылок.
И пришла жажда.
Влад встал, поплелся на кухню, погремел там котлами в поисках воды. Воды не нашел, но наткнулся на чан с каким-то морсом. И тут же припал. Морс оказался даже лучше воды. Был кисловатым. Самое оно.
Напившись, солдат вернулся в зал и проорал в ухо Болдахо:
- Рота, подъем!
- А?.. Что?.. - вскинулся разбуженный малый и первым делом потянулся к арбалету.
- Спокойно, свои, - перехватив его руку, успокоил Влад. Парень похлопал выгоревшими ресницами и все вспомнил:
- Охотник.
- Охотник, Охотник, - подтвердил Влад. - Ты вот что. Ты давай, поднимайся сам и народ поднимай. Остаетесь без мамы. Я ухожу.
- Куда?
- Куда-куда. Охотиться, блин!
Подхватив арбалет, Влад направился к выходу.
- Горизонта! - крикнул ему Болдахо.
Влад, не оборачиваясь, махнул рукой:
- И тебе не кашлять.
Едва вышел во двор, к нему тут же подбежал пес-калека. Влад присел, нашарил в кармане кусок сахара и угостил. Псина схрумкала лакомство и благодарно потыкалась мокрым носом в ладонь.
- Что, морда кудлатая, тяжко в карауле? - спросил Влад, почесав псу за ухом.
Пес ничего не ответил, лишь радостно повилял хвостом.
До кузницы Влад решил добираться пешком. Не стал Пыхма будить. Не потому, что пожалел старого мерина, а потому, что с трудом представлял, как без посторонней помощи сумеет его снарядить в дорогу. Легче машину бойцов атаки развинтить до последнего болтика и вновь собрать, чем хоть что-то понять во всех этих нагрудниках, подпругах и прочей сыромяти, составляющей конское снаряжение. А потом, что там идти-то было? Несколько кварталов. Не расстояние.
За мешком и винтовкой заходить не стал. Мешок в разведке только мешать будет, от винтовки пока толку мало. Не берет она Зверя. А со злым человеком и «Ворон» справится.
Перекрестился Влад, поцеловал большой палец в то место, где когда-то рос ноготь, и двинул легкой трусцой по главной улице.
Рроя в эту ночь совсем осмелела и еще дальше убежала от старшей сестры. Будто за что-то обиделась на Эррху. И светили они сверху вниз как два мощных прожектора. То одна, то другая, а иногда лохматые тучи разбегались так, что долбили обе одновременно. И тогда света было много. Слишком много. Особенно для того, кто не хочет, чтобы его заметили. А Влад не хотел. Поэтому жался к заборам.
Минут через пять он заметил, что псы не лают. Подумал: «Попрятали их, что ли, хозяева по домам?» И в следующую секунду застыл на месте от внезапного осознания простой и страшной вещи. Понял вдруг, какая это жуть - жить в городе, где всякая встречная тварь, пусть с виду и самая безобидная, пичуга какая-нибудь или та же мышь, может оказаться Зверем. И сосед может им оказаться. И собственный ребенок. Кто угодно.
Несладко приходится горожанам. Ой, несладко! Жизнь в постоянном страхе - это не жизнь. И даже не смерть. Это в сто раз хуже смерти. Это какой-то бесконечный ночной кошмар, от которого нельзя спастись, проснувшись от собственного немого крика.
Подумав об этом, солдат невольно огляделся по сторонам.
Никого вокруг не было.
Только ветер гнал вдоль по улице шары сухих трав и где-то неподалеку поскрипывал плохо закрепленный ставень.
Убедившись, что явной угрозы нет, Влад перекрестился и вновь побежал.
Бег давался тяжело - жара хотя и пошла на убыль, но еще давала о себе знать. Ощущение было таким, будто бежишь по тренажерной дорожке, установленной в сауне. Пот, перемешанный с алкоголем, стекал липкими ручьями. К тому же в голове после пьянки гудел колокол.
Но для настоящего солдата чем хуже, тем лучше. Суть работы солдата - преодоление. В этом весь смак. А организм? Ну что организм? Выдюжит.
И тут Влад вспомнил к месту ту историю, которая произошла по возвращении их курса в Центр Брамса после первых каникул.
Вышло тогда так.
Полагалось прибыть к восемнадцати ноль-ноль, народ же начал собираться у контрольно-пропускного пункта часа за полтора. Но никто, естественно, и не думал появляться в казарме раньше времени. Еще чего не хватало! Последние минуты свободы - самые сладкие. Поэтому тянули до упора. Захватили все лавки в ближайшем скверике и, обмениваясь новостями из дома и завиральными рассказами о подвигах на амурном фронте, дожидались означенного срока.
Само собой разумеется, все были в подпитии. И у всех с собой «было». По паре «бомб», не менее. Каждого вновь прибывшего встречали радостными возгласами и очередным поднятием одноразовых стаканов. К семнадцати тридцати твердо стоящих на ногах осталось мало. К семнадцати пятидесяти пяти - вообще не осталось. В таком состоянии и выстроились на плацу в полном составе на положенную поверку.
Главный сержант Моррис слова плохого не сказал. Прошелся вдоль строя с каменным лицом, а потом как рявкнет: «За мной! Бегом! Марш!» И погнал в охотку на червонец. А девяносто четыре пьяных обормота, матерясь и охая, потянулись за ним. Как были - в парадных мундирах с золотыми аксельбантами и еще совсем новых, хрустящих, натирающих мозоли, лакированных туфлях.
Влад смутно помнил этот смертельный марш-бросок. Помнил только, как блевал на кусты сирени теткиными пирожками. И помнил еще, что когда они на пару с Джеком Хэули тащили отключившегося Фила Тоя, хотелось сдохнуть. Упасть на траву и сдохнуть. Но не упал. И не сдох. Выжил.
И стал сильнее.
Потому что, как сказал однажды древний поэт Фридрих Ницше, что нас дрючит, но не убивает, то делает нас круче и потом спасает.
Или что-то вроде этого сказал поэт.
Или кто он там был…
Свернув с главной улицы, Влад пошел кружить по переулкам-закоулкам. Заблудиться не боялся, ориентирование на местности ему всегда давалось легко. Хоть в городе, хоть в лесу, хоть в чистом поле.
К кузнице подходил не со стороны ближайших домов, а, сделав большой крюк, со стороны пустыря. Когда вышел на позицию, упал за огромный валун. Высунул голову и обнаружил, что пришел зря. Оказалось, что и в самой кузнице кипит работа, и возле нее как-то слишком людно.
У входа гарцевали вооруженные всадники. Под их охраной какие-то люди выносили из кузницы деревянные ящики и грузили в фургоны. И погрузкой, между прочим, руководил старший сын кузнеца. Держал в руках фонарь и покрикивал.
«Вот зараза глазастая! - выругался Влад. - Догадался, что раймондий ищу, сообщил кому нужно. Надумали перепрятать».
Понаблюдав за происходящим еще какое-то время, решил сменить позицию. Вскочил и, придерживая шляпу, стремительно перебежал к зарослям, что кустились метрах в двадцати от кузницы. Сам маневр никто не заметил, но на месте вышла измена - кусты оказались такими плотными, что пришлось продираться, придерживая руками тугие ветки с острыми, будто вырезанными из жести, листьями. Шума избежать не удалось. Было б дело днем, никто бы, пожалуй, и не расслышал треска-хруста. Но стояла ночь, а ночью со звуками все по-другому. Ночью звуки ярче. Вот оттого так и вышло, что едва солдат залег, в ту же секунду раздался характерный свист и, оцарапав щеку, в песок воткнулась стрела.
«Твою дивизию!» - выдохнул солдат, резко повернулся на бок и затаился.
Взгляд его упал на кромку золотого наконечника, и тут же в голове мелькнула мысль, что, видимо, в городе на самом деле установлен комендантский час. А как иначе, раз стреляют вот так - на шорох и без предупреждения. «И это правильно, - похвалил защитников города Влад. - На войне как на войне».
Вопреки ожиданиям, ни одного болта больше не прилетело Мало того, между всадниками началась перепалка. Фраз, обрывки которых доносил ветер, землянин понять, конечно, не мог (говорили на муллватском), но догадался - кто-то кому-то за что-то вставляет. Когда шуметь перестали, один из всадников сорвался с места и поскакал к кустам. Подъехав, торопливо спешился, просунул руку между веток и стал, недовольно ворча, шарить перед носом Влада. Тот даже дышать перестал.
Впрочем, обошлось. Муллват быстро нащупал родное, выдернул стрелу из песка и поторопился к лошади.
Влад догадался, что отрядом командует Охотник. Это он объяснил несдержанному стрелку, что если даже и прячется в кустах зверь, то никакой это не Зверь из Бездны. Объяснил, выругал за пальбу без команды и послал за стрелой. Это ведь не те стрелы, которыми можно разбрасываться налево-направо. Это совсем другие стрелы.
Рассудил Влад так и вернул тесак в ножны. При этом не забыл поблагодарить судьбу за то, что не допустила ненужного кровопролития.
Лежать в кустах после этого волнительного происшествия пришлось недолго. Минут через пять погрузка закончилась, и фургоны под надежной охраной стрелков тронулись в путь: застучали по булыжникам деревянные колеса, заскрипели нагруженные оси.
При таких раскладах Владу ничего не оставалось, как на ходу поменять первоначальный план. Соваться в кузницу не имело больше никого смысла. Надеяться на то, что архаровцы оставили там хоть один слиток из ворованного раймондия, было глупо - пяти фургонов вполне достаточно, чтобы вывезти весь металл за раз. Это, во-первых. А во-вторых, кузница не пустовала: из трубы вовсю валил дым, гремел молот, а в щели неплотно прикрытой двери мелькали темные силуэты. Все говорило о том, что дядюшка Шагон организовал работу в ночную смену. Видать, заказов невпроворот. И все срочные.
Оставалось одно: увязаться за кавалькадой и проследить, куда хитрые муллваты будут перепрятывать металл.
Подхватив арбалет, Влад выскочил из кустов и пустился в погоню.
Нагнать обоз оказалось делом несложным. Пока возницы кружили по улочкам, выбирая такие, где фургоны могли пройти свободно, скорость была небольшой. Но вот когда выбрались из лабиринта на главную улицу, тут уже Влад стал отставать. Впрочем, сильно не расстраивался, поскольку считал, что самое важное - не упустить обоз из виду. А для этого вовсе не обязательно торчать рядом. Для этого достаточно держать один и тот же темп.
И, пожалуй, все бы у него получилось, если бы не произошло то, что произошло.
Когда Влад пробегал мимо постоялого двора, в трактире которого так славно давеча повеселился, на улицу выскочил знакомый трехногий пес. Пролез под воротами и поковылял наперерез.
Влад, сбавив темп, сунулся в карман за очередным куском сахара. Нашарил, вытащил и собрался швырнуть. Но не швырнул. Почуял неладное. Уж больно пес бежал странно: вроде и не бежал, а, неуклюже перебирая лапами, плыл по воздуху. И как только солдат обнаружил в движении пса некоторую несуразность, сразу увидел, что вовсе это никакой не пес. Псом там и не пахло. Сгинул трехногий. Отдал душу Зверю.
И теперь этот заморивший собаку Зверь решил прикончить человека.
Энергетический кокон надвигался как тормозящий у перрона поезд - уверенно, бесповоротно и никуда не торопясь. Влад уже уяснил, что кидаться с ходу не в обыкновениях этого загадочного существа. У него другие повадки. Притянув испуганный взгляд жертвы, он убаюкивает ее, околдовывает, лишает воли и только потом спокойно берет все, что ему нужно. Вот и этот экземпляр спокойно и ритмично пульсировал, насылая волнами парализующие флюиды, чтоб потом присосаться и высосать.
«Во хренатень-то!» - засунув кусок рафинада в рот, выругался Влад. Натянул на лицо висящую на шее маску. Вскинул арбалет. И прицелился в сероватый сгусток непонятно чего.
Мозг на этот раз легко справился с удержанием верного образа. Влад видел только кокон. Погибший пес перед глазами не маячил. Никакого давешнего мельтешения не было. «Вот это вот другое дело, - обрадованно подумал солдат. - Так-то можно воевать». И следом пронеслась у него в голове мысль, что мозг человеческий такая штука, что ко всему привыкает, под любую невидальщину со временем подстраивается и начинает работать с ней, как с чем-то очевидным. Задача человека - не дать своему мозгу расслабиться. Перетерпеть. С ума не сойти. А дальше - войдет в привычку. Как говаривал главный сержант Джон Моррис: «Если выдержишь и весел не бросишь, наступит миг, когда покажется, что идешь под парусом».
Высматривая, куда засадить, Влад увидел, что этот кокон несколько отличается от того, который расколошматили на пару с Тыяхшей. Этот поменьше, не такой мутный, и внешняя оболочка у него тоньше. Гораздо тоньше. Едва угадывается.
«Человечиной еще не закусывал, вот скорлупы, сука, и не нарастил», - сообразил Влад. И опустил арбалет. Вспомнил, что в данном случае можно обойтись и без стрельбы.
Тем временем Зверь замер метрах в пяти. Ближе приблизиться не посмел - почуял раймондий, что тяжелил колчан новоявленного Охотника. Но в то же время и отступать не думал. Не мог проигнорировать заложенный в него алгоритм действий. Замер на месте, слегка покачиваясь, как выстиранная простыня на ветру.
Влад злорадно - что, слабо подойти! - показал впавшему в ступор Зверю средний палец, после чего сосчитал количество цветных спиралей внутри кокона. Три их там крутилось. Лиловая, желтая и молочно-белая. По какой из них бить, Влад уже прекрасно знал: конечно, по лиловой. Вон она - кривляется, как пойманная на воровстве прислуга. Ну и срезал ее молнией недолго думая. А чего тут думать? Того и гляди, не сумев пробраться через глаза, начнет зверюга заливать в уши свою сладкую хрень. Поэтому поторопился. Проорал в сердцах:
- Никогда вам, твари, не прошу трехногого!
И долбанул.
Не без помощи, конечно, табельного браслета.
Посреди пустынной ночной улицы тут же вырос яркий лиловый куст. Осветил на несколько секунд окружающую невзрачность, пошипел и осыпался. Все - успокоился Зверь. Проще говоря, сдох.
Влад подбежал и с большим удовольствием потоптался на месте взрыва, гася ботами фиолетовые искры. Потом плюнул на это место тягучей сладкой слюной, рубанул тесаком по прикладу арбалета и прохрипел: «Второй».
Провозившись со Зверем, Влад безнадежно отстал от обоза. Фургоны скрылись из вида за поворотом. И даже поднятая ими пыль давно улеглась. Впрочем, что-то солдату подсказывало, что никуда обоз с выложенной плитами дороги не свернет. И кинулся догонять.
Уже через минуту дорога вывела его на центральную площадь города, по кругу которой стояли унылые административные постройки. Промелькнули исполненные на аррагейском языке вывески городской управы, почты и филиала Первого Федерального Банка Схомии. Во всех этих коробках из серого камня ощущалась некая несуразность: сами здания были древними, а вывески на них современными. Новой была только одна-единственная постройка - офис торгового представительства «Замзам Корпорации». Эта болотного цвета конструкция из стандартных модулей располагалась как раз напротив управы.
«Замзам-кола - всегда и всюду», - прочитал Влад известный рекламный слоган и сглотнул. Рефлекторно захотелось опрокинуть стаканчик-другой любимого с детства напитка. Но, похоже, бывает так, что «не всегда и не всюду», и это был как раз тот случай: на всех дверях (в том числе и на двери в помпезный офис производителя легендарного продукта) висели амбарные замки, а окна наглухо закрывали ставни. Похоже, что эвакуировался народ без паники, в соответствии с давно и толково разработанным планом.
Посреди площади стояла статуя метров в шесть высотой. Она представляла собой обнаженную женщину с обвислыми грудями кормилицы, которая держит над головой здоровенный шар. Что она собой символизировала, с ходу понять было нелегко. Возможно, мать-природу с солнцем Рригелем в руках. Возможно, что-то иное. Но только здорово смахивала эта сосредоточенная тетка на престарелую баскетболистку, выполняющую решающий штрафной бросок.
Глядя на каменное изваяние, Влад вспомнил другое.
На плацу Центра боевой подготовки имени командора Брамса стоит точно такая же женщина неопределенного возраста и неопределенного рода занятий. Только та в поднятых над головой руках держит не шар, а три соединенные между собой звезды и символизирует земную нацию, несущую всем прочим народам свободу на условиях равенства во имя братства. Во всяком случае, именно так утверждал в часы повышения уровня патриотизма главный пропагандист Центра майор… майор… Блин! Хрен вспомнишь за бесплатно фамилию этой штабной крысы. Впрочем, неважно, как его фамилия. Важно, что говорил. А говорил: мол, земная нация, новые рубежи, гражданский долг, воссоединение - ля-ля-ля, бла-бла-бла, шема-шема-шема… И все пафоса нагонял. Чтобы прониклись.
Ага, прониклись.
Сейчас!
«Вдова Полковника» - вот как на самом деле называли все ту каменную тетку. «Вдова Полковника» и не иначе.
Правда, когда какие-то балбесы отломили от равенства и братства свободу (а может, от братства и свободы - равенство или - кто там знает - братство от равенства и свободы), то все тут же принялись называть каменную бабу «Вдовой Подполковника». А как иначе? Все верно, название должно соответствовать содержанию. У простых и трезвых людей принято так. Потом тыловики заказали в ближайшей мастерской дешевую гипсовую копию свободы (братства или равенства) и вернули звезду тетке. Вновь стала она «Вдовой Полковника»…
Миновав площадь, Влад срезал путь через пустые прилавки городского базара, перебежал по мосту над оврагом, из которого воняло так, будто под завязку забит дохлыми крысам, затем вновь выбрался на главную дорогу, и через два квартала ему открылся вид на Хитрую Гору.
Что такого хитрого в этой горе, Влад не совсем понимал. Точнее, совсем не понимал. Холм как холм. Намного выше всех остальных холмов, расположенных в границах Айверройока, - и что? Назвали бы «Высокой» Горой. Было бы понятно, о чем речь. А так - что к чему?
Дорога стала огибать Хитрую Гору по дуге. Домов здесь было совсем мало. И чем дальше, тем этих темных строений со слепыми окнами становилось все меньше и меньше. Казалось, что город тут и заканчивается, что это его окраина, что дальше уже пойдут сплошные пески, камни и прочая требуха, привычная для здешних мест. Но дорога из плит вопреки ожиданиям не выродилась в грунтовку. Она по спирали повела на вершину горы.
Совершая подъем по серпантину, Влад к своему большому удивлению вскоре обнаружил, что Хитрая Гора расположена в самом центре города, а жилые кварталы разбегаются от нее волнами. Причем чем дальше от горы, тем кварталы плотнее, чем ближе, тем домов меньше и расстояние между ними больше. У подножия вообще никаких жилых построек не наблюдалось.
Вот так странно выглядел с высоты взлетающей птицы план города Айверройок.
Совершив за сорок минут несколько полных витков, Влад вполне благополучно добрался туда, где дорога подошла к вырубленной в скале арке. Не задумываясь ни на секунду, он прошел дальше и попал в узкое ущелье, наполненное клубами то ли густого тумана, то ли низовой хмари. Пришлось какое-то время идти на ощупь. Но очень скоро, шагов через пятьдесят, ущелье закончилось. Вынырнув из мутного киселя, солдат увидел нечто, отчего у него дух перехватило.
Оказалось, что дорога не заканчивается, а убегает вниз. А там, внизу, расположена впадина - вырезанное природой в горе блюдце размером в несколько десятков бейсбольных полей. В центре впадины за высоченной стеной - сложенной из белого камня короны с золотыми зубьями-башнями - угадывались очертания множества белокаменных зданий.
«Целый город, - подумал восхищенный Влад. - Город-крепость!»
Вглядываясь в завораживающие отблески ночных костров, в колыхание причудливых теней на стенах древних построек, солдат догадался, что это и есть то, что называла Тыяхша Внутренним Городом.
Пробежав вниз по дороге без малого три сотни метров, Влад остановился, сошел на обочину и принялся разрабатывать план дальнейших действий.
Щербатые плиты вели прямиком к обитым золотыми листами воротам. Иди и дойдешь. Только проникнуть в крепость таким путем представлялось делом нереальным - наверняка ворота под замком. А если даже на замок и не заперты, то стража выставлена. И выставлена не для того, чтобы всякого встречного и поперечного внутрь пускать. Можно, конечно, с боем прорваться. А смысл? Честолюбие потешить, порезвиться, но при этом весь гарнизон переполошить? Глупо. «А что, если представиться чин чинарем, наврать, что заблудился, ночлега попросить? - прикинул Влад. - Может, пожалеют глупого землянина?» Но тут же сообразил, что, если даже и пропустят, обязательно шпионов приставят. Тогда точно до раймондия не доберешься.
Мудрил-мудрил и, в конце концов, пришел к выводу, что, кроме как вскарабкаться на стену и втихаря перемахнуть через нее, никакого другого реального способа тайком пробраться во Внутренний Город нет. Ну а почему, собственно, и не вскарабкаться? Не стеклянная же она, эта крепостная стена. Из каменюк выложена, а значит, зазоры между ними имеются, трещины всякие, щели и выступы. Что мешает попробовать? Не торопясь, потихоньку-полегоньку, сантиметр за сантиметром. Должно выйти. Обязано. Получилось же на Суфанре, когда дикого снайпера из гнезда доставал. А там, между прочим, стена была из литого бетона. Правда, тогда Влад находился в лучшей физической форме и опять же кое-что из снаряжения под рукой имелось: веревки, «кошки», якоря, «гекконы» те же - перчатки с присосками из штурмового альпинистского комплекта. А сейчас… «Но Кугуар я, е-мое, или не Кугуар?» - подзадорил себя Влад и тут же выбрал в стене точку на девять часов, считая ворота точкой на шесть. После чего - среда не суббота, спецназ не пехота! - помчался к намеченной цели зигзагами.
Грамотнее было бы по-пластунски доползти. Тихой змейкой между камешками. Но дело уже к рассвету шло, и на чрезмерную осторожность времени не оставалось. Старался, правда, прижиматься как можно ниже к земле и использовать складки местности. Но местность складками не баловала. И вообще, ее тут будто вылизали. Ни валуна приличного, чтоб схорониться, ни кустика. И трава вся выжжена. Что с точки зрения охраны и обороны очень грамотно. Наверняка сверху вся округа днем просматривается как на ладони. Да и в лунную ночь - тоже.
Одолев половину пути, Влад напоролся на засаду. Случилась такая справа по курсу: вылез из дыры в земле заспанный бородач, наставил арбалет, что-то спросил и замер в ожидании ответа.
Дурачок.
Ему бы коров пасти, а не в засадах сидеть. Кто ж так делает? Если война, то на войне как на войне - сначала завали, а потом проверь по документам, кого завалил.
Но, видимо, тут еще не совсем война, раз так дядьке задачу поставили - в боевом охранении человеколюбие проявлять. То есть, прежде чем выстрелить, обязательное дознание проводить. Влад даже представил себе, как этого бедолагу инструктировали.
Скорее всего, так.
Если пролопочет подозрительный тип чего-нибудь в ответ на вопрос «стой, кто идет», считай его человеком и разбирайся по полной программе: кто таков? размер желудка? куда и зачем прешь среди ночи? А не ответит - Зверь. Тогда лупи по нему и зазывай страшным ором ближайшего Охотника.
«Гуманисты, твою дивизию! - выругался про себя Влад. - А если, допустим, был бы я немым от рождения или вследствие контузии? Что тогда?» Крикнул на аррагейском:
- Свои!
И всем своим видом показывая, что атаковать не намерен, опустил на землю арбалет. Но уже через секунду выхватил нож и с разворота метнул в потерявшего бдительность дозорного. Рукоятка угодила мужику точно в лоб.
Не успел незадачливый стрелок упасть, а Влад уже совершил кувырок вперед, еще один, и, подхватив с земли увесистый булыжник, - подъем разгибом. Булыжник пригодился, когда на шум из ямы выскочил второй дозорный. Этот даже арбалет не успел поднять. Мигом словил макушкой незамысловатый метательный снаряд и свалился туда, откуда вылез. Сделав дело, Влад упал на живот, замер, подождал несколько секунд, но больше никто не объявился. Дозор оказался парным.
В три кошачьих прыжка Влад очутился на месте. Сначала тесак родной разыскал, сунул в ножны. Только потом скинул оглушенного дядьку в незамысловатое фортификационное сооружение, состоящее из ямы и замаскированной дерном крышки. Когда дядька, проскользив по вырубленным в грунте ступеням, с глухим звуком шлепнулся на пивное пузо напарника, Влад наклонился послушать, как они там.
Подавали робкие признаки жизни - тихо постанывали. «Все верно, - подумал Влад. - От сотрясения мозга еще никто и никогда не умирал. К утру очухаются. Походят дня четыре с фингалами, и снова женихи».
Закрыл яму крышкой и с полминуты вслушивался в ночную тишину.
Дозорные из других секторов себя никак не обозначили. Подумал, либо посты прилично разнесены, либо, потеряв всякий страх, дрыхнут без задних ног. Чертяки непуганые.
Продолжив путь, Влад наткнулся на ров, от которого разило нефтехимией. Разбираться, что и зачем, не стал. Разбежался и перемахнул. Благо ширина была смехотворной.
Оставшиеся метры солдат преодолел без проблем. А по ходу все пытался понять, почему, собственно, работая против дозорных, не воспользовался силой браслета. Решил, что пока еще не привык к волшебным аттракционам. Да и толком не разобрался, что и когда от этого сурового устройства можно и нужно требовать. Так и подумал: «Вот время пройдет - освоимся».
А потом в голову пришла и задержалась на какое-то время правильная мысль, что злоупотреблять услугами браслета нельзя. Чего доброго собственные боевые навыки растеряешь. Запросто.

Предыдущая страница 23 Следующая страница


Последний рубеж 24

Добравшись до стены, Влад вынул из паза арбалета стрелу, сунул в колчан и, ослабив гайку на крестовине, сложил плечи оружия. После чего закинул его за спину, затянул ремень и подпрыгнул. Арбалет держался нормально, двигаться не мешал.
Закончив подготовку, Влад посмотрел наверх, чтобы оценить высоту, и почувствовал, как начали подрагивать мышцы. И как зашевелилась в груди холодная жаба, тоже ощутил. Не любил он работу на высоте, а эта крепостная стена, призванная защитить обитателей Внутреннего Города от всех бед Мира, выглядела вовсе не стандартным препятствием огневой полосы. Никак нет. Возводили ее древние строители на совесть. Каждый блок, из которых сложена, не меньше метра, и таких блоков тут - раз, два, три… Хрен знает, сколько тут этих чертовых блоков. Придется изображать воздушного акробата под куполом цирка. Да еще и без всякой страховки. Жуть!
Заключив с самим собой пари на восемьсот миллионов федеральных талеров, Влад перекрестился и пополз, стараясь не глядеть вниз и покрякивая от страха. А страх присутствовал. Куда же без него. Это только бойцы тморпов из полумифического отряда «Бессмертие», парни с ампутированной личностной матрицей, ничего не боятся. Ну и идиоты еще. Те тоже бесстрашны. Влад ни многопалым камикадзе, ни идиотом не был - брал высоту, преодолевая себя. А чтобы заглушить страх, принялся напевать маршевую песню. Ту самую, где: «Одна граната на всех, сэр. Одна сигара на всех, сэр. Нас ожидает успех, сэр? А как же, парни! И рай».
Выходило неплохо, совсем неплохо - карабкался технично, как заправский скалолаз: правой рукой зацепился, левую ногу подтянул, уперся в выступ, вытянулся, выкинул правую руку, пошел щель нащупывать, левую ногу приготовил… Даже азарт появился. И, пожалуй, так бы и добрался до самого верха. Но…
Увы.
Сумел подняться лишь метров на девять. На этой высоте под левой ногой предательски раскрошился выступ, и полетел Влад вниз, сначала царапая стену ногтями, а потом просто - переживая всю прелесть свободного падения.
Если бы сорвался на высоте пяти-шести метров, было бы не так ужасно. А тут все шло к тому, что если и не войдут ноги в пузо, то сломаются в десяти местах каждая. Скорее от отчаяния, чем осознанно, солдат призвал на помощь браслет. И - слава яйцам! - сработало: метрах в двух от земли падение резко прекратилось. В этот миг Влад испытал перегрузку, какую испытывают бойцы атаки, когда штурмовой катер закладывает настолько крутой разворот, что жалобно стонут силовые шпангоуты.
Чуть перепонки в ушах не лопнули.
Не успел очухаться, придавило к стене и поволокло в обратном направлении - наверх. Тут уже почувствовал себя куском мыла, которым водят по рашпилю. Хорошо еще умудрился запрокинуть голову, а то бы точно остался без лица. Стесало бы все на хрен.
А дальше - летел себя не помня. Дыхание перехватило. В ушах свистело. Сердце хлопало, колотилось и то и дело куда-то проваливалось. Приятного было мало.
Но все же лучше так, чем с высоты да о камни. Доставила его сила браслета наверх быстро, но тихо перебраться через стену, как задумывал, не получилось. Куда там. Попал скоростным лифтом из огня да в полымя - вынесло прямо на шагающего от башни к башне дозорного. Коротышка в нахлобученной по самые уши шляпе замер от неожиданности и выкатил огромные глазищи на зависшую в воздухе фигуру. Потом, испуганно крякнув, дернулся поднять арбалет. Но Влад уже ступил на стену и, ухватившись за цевье, не позволил ему это сделать. А потом, выдернув тесак, предложил на аррагейском:
- Купи игрушку.
Коротышка непроизвольно отшатнулся. Влад, поймав его на этом движении, провел заднюю подсечку и собрался рвануть к смотровой башне. Догадывался, что именно внутри нее устроена лестница, ведущая вниз.
Но шагу ступить не успел - в затылок уперлось что-то острое.
Оказалось, подоспел дозорный, что шел по маршруту обхода коротышке навстречу. Ткнул острием стрелы и что-то произнес на муллватском. Влад, сообразив, что раз не выстрелил сразу, значит, в плен берет, стал медленно поднимать руки. Но потом резко ушел вниз и подсел под противника. Тот такого дерзкого маневра не ожидал и машинально дернул скобу.
Коротышка к тому времени уже поднялся на ноги и тоже выстрелил по обидчику.
Арбалетные тетивы хлопнули одновременно, и все пошло к тому, когда в результате «дружеского огня» образуются два свежих трупа.
Но обошлось.
Стрелы встретились, столкнулись наконечниками и обе ушли на «мертвую петлю».
«На свете бывает даже то, чего на свете не бывает», - вспомнил Влад слова Тыяхши и присвистнул от удивления.
Только много часов спустя, когда прокручивал в памяти произошедшее чудо, сообразил, что все случилось не без помощи браслета. Мгновенно отреагировав, мозг отдал срочный приказ, и удивительная машинка сработала как надо.
Поверить в это было легче, чем в тупую случайность.
Да так оно, как потом выяснилось, все и было.
Дозорные, проводив болты взглядом, пришли в себя быстро. Тот, что за спиной стоял, бросил бесполезный арбалет и обхватил Влада руками. А коротышка тут же подскочил и, судя по изуверскому выражению лица, собрался отвесить обнаглевшему аррагу пару-тройку отменных оплеух.
Не желая допустить такого грустного развития событий, Влад подпрыгнул и врезал в грудь набегающему двумя ногами. Коротышка охнул и улетел вспоминать, как люди дышат. А стоявшего сзади Влад, освободившись рывком от захвата, просто кинул через бедро. Получилось эффектно, с большой амплитудой, но не очень удачно - бородач повалился спиной на внутренний парапет и заскользил вниз. И все из-за того, что, во-первых, стена была слишком узкой, метра три, не больше - на такой не поборешься. А во-вторых, на внутреннем ограждении древние строители явно сэкономили: в отличие от высокого бруствера, мерлоны которого были с человеческий рост, высота парапета не превышала метра.
Только каким-то чудом Влад успел схватить за руку вопящего от страха мужика. Уперся в борт ногами и стал вытягивать. Веса в мужике было килограммов под сто. А по виду не скажешь.
- Камни, что ли, жрал, твою дивизию! - крикнул Влад и грязно выругался.
И еще раз выругался.
Хотел еще, но не до того стало - зарычал от усердия. Все мышцы напряглись, жилы на руках и шее вздулись, верхние зубы вжались в нижние, глаза повылазили из орбит. И аж выгнулся весь. Чуть ли не на «мостик» встал. И в таком вот положении - с запрокинутой головой - увидел ночное небо.
Там, между прочим, было на что поглядеть.
Туч - ни одной, а вот звезды высыпали щедро. Яркие такие все, лоснящиеся. Эррха с Рроей младшим подругам не уступали - сочились пурпурным жирным светом и походили на налитые кровью глаза исполинского зверя, чей дикий нрав не предвещает ничего хорошего.
С большим трудом, но вытянул Влад не перестававшего голосить бородача. Выдюжил. Взял вес.
А тем временем к ним уже набежало человек по шесть с каждой стороны.
Хотя сердце Влада и было наполнено отвагой, но голова тоже не пустовала - подсказала, что сражаться нет никакого смысла. Было б дело на войне, живым бы не дался и с собой десяток прихватил. Но не на войне. Убивать никого не собирался. Не за тем пришел. Можно было, конечно, воспользоваться услугами боевого браслета. Но такие игры на высоте ни к чему хорошему привести не могли. А могли привести к тому, что уйма народу полетит с высоты и разобьется всмятку. Нет, нельзя браслет беспокоить. Спички детям не игрушки.
Ну а когда сообразил, что можно самому прокатиться вниз на невидимом лифте, было уже поздно. Подбежали, скрутили, стали мять бока и править ребра.
Закончилось тем, что, надавав тумаков, все оружие у него отобрали, руки связали, после чего дотащили до башни и на пинках спустили по узкой винтовой лестнице. Внизу вытолкали наружу и повели к одному из костров. Почему-то не к ближайшему, а к тому, что горел неподалеку от центральных ворот.
«К начальнику караула ведут, - предположил Влад. - Решили меня на бойскаутские значки выменять».
Он ошибся.
И понял это, когда среди стоящих у костра муллватов увидел Гэнджа.
Узнал его сразу.
И Гэндж его узнал.
- Ты зачем здесь, не свой? - спросил главарь налетчиков, вынув сигару изо рта. И даже вида не подал, что удивлен.
- Шляпу принес, - нашел что сказать Влад. - Ты обронил. Там, на Колее.
Гэндж кивнул и после небольшой паузы, которую потребовала очередная затяжка, что-то произнес на муллватском. Произнес негромко, но стоящий за спиной Влада стрелок поторопился вынуть нож и перерезать веревки.
Влад размял руки, снял шляпу и протянул Гэнджу:
- Держи.
- Оставь себе, не свой, - сказал Гэндж и пояснил: - Дар.
Влад вернул шляпу на место и, прижав руку к груди, изобразил полупоклон:
- Спасибо.
- Носи.
- Так я тогда пошел? - после небольшой паузы поинтересовался Влад.
Гэндж кивнул:
- Иди.
- А вещички?
Гэндж распорядился, и землянину вернули все - нож, арбалет и пистолетный комплекс «Ворон».
Сунув тесак в ножны, а пистолет в кобуру, Влад еще раз поклонился и развернулся, чтобы уйти куда подальше.
И столкнулся с Тыяхшей - нос к носу.
- Ты чего здесь делаешь? - удивленно спросила девушка.
- Не смог дождаться утра, - ответил Влад. - Соскучился.
- Правда?
- Правда.
- А как догадался, где найти?
Влад пожал плечами:
- Чего тут догадываться. Город будто вымер, а здесь, на горе, жизнь кипит, костры горят, служба несется. И фургоны туда-сюда снуют. - Ему надоело врать. - Фургоны с раймондием. С тем самым раймондием, который у меня украли. Вот он украл. - Он развернулся и показал рукой на Гэнджа. - Он и его банда.
Не все люди у костра поняли, что именно сказал Влад, но вызывающую интонацию уловили.
Вокруг стало очень тихо.
Разрядила обстановку Тыяхша - произнесла несколько фраз на родном языке.
Гэндж бросил сигару в костер и подошел. Схватил землянина за руку, прощупал сквозь ткань браслет. И будто все еще сомневаясь, спросил:
- Так ты, не свой, и есть новый Охотник? - Гэндж кивнул в сторону Тыяхши: - Сестра говорила.
- Не врала, - подтвердил Влад. И не стал объяснять, что стал Охотником случайно, по пьяной лавочке.
Гэндж хлопнул его по плечу:
- Чего, не свой, сразу не сказал?
- А ты спрашивал? - вопросом на вопрос ответил Влад.
- Зачем шум? Зачем на стена лез?
- А ты не догадываешься?
- Сам скажи.
- Фенгхе ищу.
- Прямой?
- Что? А-а… Ну да. Упрямый.
- Нашел бы фенгхе, взял, а дальше?
- Чего-нибудь придумал. К примеру, погрузил бы на подводу, взял бы заложников и под их прикрытием - к своим. Вот так. Или как-то по-другому. Мало ли. Не впервой.
Гэндж покачал головой:
- Нет. Так - нет.
- Почему?
- Ты Охотник.
- И что теперь?
- Ты теперь не можешь покинуть Долину Молчания, - вмешалась в их разговор Тыяхша.
- Это почему еще? - повернулся к ней Влад.
Она пояснила одним словом:
- Браслет.
- И что - браслет?
- Браслет не отпустит.
- Это как?
- Да просто. Попытаешься ступить за границу Долины, умрешь.
Влад так яростно замотал головой, что с нее слетела шляпа:
- Не понимаю.
- А чего тут понимать? Охотник - это раз и навсегда.
- Ага, сейчас! - вспылил Влад и рубанул левой рукой по сгибу правой. - Ерунду-то не городите. Что мне мешает снять браслет? Возьму и сниму. Прямо здесь! Прямо сейчас!
Гэндж поднял шляпу, стряхнул с нее пыль и, протянув разгорячившемуся не на шутку землянину, сказал:
- Не снимешь.
Влад, нервно жестикулируя, обратился к Тыяхше:
- Что он такое говорит?
- Брат всегда правду говорит, - ответила девушка. - Не ты выбрал чуэжвам, чуэжвам выбрал тебя.
- Да ну вас всех к черту! - рявкнул Влад и схватился за браслет. Попробовал сорвать, но не тут-то было. Браслет, который до того вертелся на запястье, свободно, впился в кожу. И чем сильнее дергал его Влад, тем сильнее сжимался браслет. Будто не из мертвого металла его сделали, а был он живым.
- Прекрати! - умоляюще воскликнула Тыяхша.
Но Влад, мыча от нестерпимой боли, все пытался и пытался. И до тех пор мучался, пока рука не посинела. Только тогда остыл.
- И что теперь? - спросил он, когда боль отпустила.
- Быть Охотником, - ответила Тыяхша. - Или не быть. В смысле, не быть живым.
Солдат негодующе замотал головой и простонал от обиды:
- Вот же попал ты в капкан, Кугуар!
А потом надолго замолчал. Осмысливал свалившееся на него «счастье». Через минуту-другую, кое-что вспомнив, обрадованно закричал:
- Врете вы все! Врете! На голубом глазу врете!
- Нет, - возразил ему Гэндж. - Мы не врем. - Вытащил новую сигару, прикурил от ветки из костра и еще раз сказал: - Никогда не врем.
Тогда Влад показал на Тыяхшу:
- Вот она - Охотница. Но она ведь работает в Киарройоке. Сама говорила. Это же бог знает где. Далеко от Долины Молчания. Как это понять?
- Она - Охотница, - подтвердил Гэндж. - Но не такая, как ты. Не такой, как я. Ей чуэжвам не нужен. Как и отцу.
- О чем он говорит? - спросил Влад, вновь повернувшись к Тыяхше.
Вместо ответа девушка сняла браслет и сунула его Владу.
А потом вскинула руку, призывая посмотреть на небо. И когда ничего не понимающий землянин задрал голову, то увидел там всполохи разноцветного сияния.
- Все-таки ведьма! - только и смог выдохнуть припертый к стенке солдат.
Тыяхша, погасив свечение, возразила:
- Никакая я не ведьма. Просто мне чуэжвам действительно не нужен. Я и без него умею распоряжаться данной мне силой.
- Тыяхша у нас лучшая, - подтвердил Гэндж не без гордости за сестру.
- Мама, роди меня обратно, - вздохнул Влад, возвращая девушке браслет. После небольшой паузы поймал ее взгляд и спросил: - И что дальше?
- Дадим тебе стрелков. Примешь участие в Охоте. Если Пророчество не врет, то она благодаря тебе будет Последней, - обрисовала перспективу Тыяхша.
- А дальше?
- А до «дальше» еще дожить нужно.
Влад никак не мог сообразить, к добру или к худу все, что сейчас происходит. Только одно понял: сопротивляться неизбежному бесполезно. Решил действовать так, как учил главный сержант Джон Моррис. А он учил: «Если остался без весел, убеди себя, что тебе по пути с течением».
- Значит, так, - обратился Влад к Гэнджу. - Деваться мне некуда. Остаюсь. Но три условия.
- Давай, - вытащив сигару изо рта, сказал Гэндж.
- Первое - никаких начальников.
Гэндж пожал плечами и кивнул.
- Второе, - продолжал Влад, - никакого личного состава. Рубеж обороны выделите, а как его удержу - мое дело.
Тут Гэндж кое-каких слов не понял, но Тыяхша перевела. Главный Охотник, немного подумав, возражать не стал.

- И последнее условие, - сказал Влад. - Оно же - главное. Верните украденный фенгхе.
Гэндж сразу отреагировал, мотнул головой - нет.
- Вы что, не понимаете, что так надо? - удивился Влад. - Если не вернете его мне, то за ним придут другие.
- Пусть, - упрямился Гэндж.
Влад попытался объяснить:
- Они всех вас уничтожат. Понимаете?.. Не понимаете. Читайте по губам. У-ни-что-жат.
И тут же представил себе, как оно все будет.
«Вертушки», обеспечивая огневую поддержку, закружат над этой древней крепостью, роботы-фортификаторы - пойдут крушить ее стены, саперы - сносить запоры и ломать замки. Отряд спецназа ворвется сразу со всех сторон. Бойцы, возбужденно перекликаясь на энергичном и простом армейском языке, пойдут долбить по всему, что движется и не движется. И уже через час их опьяненный атакой командир, радуясь смирению навзничь лежащего, побежденного, залитого кровью города, бабахнет из «Ворона» сначала в одну луну, потом в другую и даст отбой.
Представив все это, Влад повторил:
- Уничтожат вас. В пыль сотрут. Придут за краденым фенгхе, узнают про того парня, что навсегда остался на Колее, и всех покромсают. И вас. И других. Тех, кто вовсе не при делах. Всех, всех, всех. Подчистую… Поэтому фенгхе нужно вернуть. И как можно скорее.
- Много слов, - сказал Гэндж и посмотрел на сестру. Та чуть повела головой, подожди: мол, дай сама попробую объяснить. И обратилась к землянину:
- Влад, мы все понимаем и благодарны за твою заботу, но нам нужен этот фенгхе. На этот раз Зверей будет много. Очень много. Так говорит Пророчество.
- К черту Пророчество! - воскликнул Влад. - Вы как дети, ей-богу! Землян не знаете? - Обведя взглядом непроницаемые лица муллватов, он покачал головой. - Похоже, действительно, вы нас не знаете. Мы - звери.
Гэндж сбил пепел с сигары и поинтересовался:
- Из Бездны?
Влад не нашел, что на это ответить. Только вздохнул:
- Фиг достучишься…
Эти слова произнес без гнева, очень спокойно, даже рассеянно, будто уже думал о чем-то другом.
- Ваш фенгхе уже переплавлен, Влад, - тронув его за рукав, сказала Тыяхша. - В наконечники. Двенадцать кузниц день и ночь работали. Шесть там, во Внешнем Городе. И шесть тут, во Внутреннем.
До Влада не сразу дошли ее слова, а когда дошли, он воскликнул:
- Как переплавлен?! - И показал на фургон: - А там тогда что?
Гэндж выпустил кольца дыма и сказал:
- Там фенгхе нет.
- А что там? Я своими глазами видел, как его грузили.
- Ты видел, как грузили фенгхе? - удивилась Тыяхша.
Влад, уже догадываясь, что ошибся, уточнил:
- Я видел… ящики. Я думал, в ящиках фенгхе.
- Плохо думал, - усмехнулся Гэндж. - Пойдем.
И они все вместе направились к фургону. Гэндж что-то крикнул двоим стрелкам и, когда те сбили с одного ящика крышку, пригласил землянина:
- Смотри.
Влад заглянул внутрь. Никакого раймондия он там не увидел. А увидел пересыпанные стружкой металлическую станину, плечи лука, рукоятки тяг и крепежные детали стационарного многозарядного арбалета.
- Поутру собирать будем, - объяснила стоящая за спиной Тыяхша.
Влад не мог не поверить своим глазам.
- Все ясно, - сказал он, пнув со всей дури ногой по ящику. И, помолчав некоторое время, спросил: - Послушайте, а когда будет Последний День Охоты?
- Через два дня на третий, - ответила Тыяхша.
- А если он действительно станет последним днем Последней Охоты, вам еще будет нужен рай… фенгхе?
Муллваты переглянулись.
- Нет, - ответил Гэндж. - Зачем тогда?
Влад обрадованно воскликнул:
- Отлично! - И принялся объяснять: - Я вот что придумал. Давайте когда все это дело кончится, вы отдадите мне все наконечники? Ну, в смысле не все, чужого нам не надо, а те, что из нашего рай… Тьфу ты, блин! Те, которые из нашего фенгхе сработаны. Вернете?
- Да, - ни на секунду не задумавшись, пообещал Гэндж.
- Все до грамма вернем, - заверила и Тыяхша.
Влад, облегченно выдохнув, будто скинул с плеч штангу предупредил:
- Ловлю на слове. Не обманите.
На что брат и сестра сказали хором:
- Не сомневайся.
А через десять минут они все вместе уже поднимались в сопровождении отряда стрелков по одной из улиц-лучей Внутреннего Города к Храму Сердца.
Дорога, покрытая брусчаткой, тянулась вдоль соединенных крытыми галереями гранитных зданий. Эти сложенные из массивных блоков постройки со всеми их террасами, балконами, замысловатыми башнями на плоских крышах вовсе не походили на человеческое жилье, но за их древними стенами кипела и настойчиво давала о себе знать жизнь. На потрескавшихся витражах сверкали огни разведенных внутри костров, а из приоткрытых окон вырывался густой запах кипящего в котлах бараньего жира. Гулкое ночное эхо разносило по всей округе какофонию ковчега: крики женщин, плач детей, лай псов и многоголосый ор домашней скотины. По улице, освещенной факелами, сновали люди с баулами, проносились вооруженные всадники, тарахтели куда-то фургоны и груженные всякой всячиной повозки. Всей этой суетой Внутренний Город разительно отличался от осиротевшего внешнего.
- Вы что, всех сюда эвакуировали? - спросил Влад, прижимаясь к стене - два крикливых мальчугана, энергично орудуя хворостинами, гнали навстречу отару овец.
- Пока еще нет, - ответила Тыяхша.
Влад, пнув ногой налетевшего на него барана, спросил:
- Куда это они их?
- Туда, наверное. - Тыяхша махнула в сторону небольшого сквера, посреди которого возвышалось нечто культовое, похожее на ступу.
- Поместятся? - прикинул Влад.
- И эти, и еще столько же.
- Народа во Внешнем Городе много осталось?
- Немного. Те, кто в кузницах работает.
- Охраняете? - спросил Влад.
- Три дозора, а поутру еще два отправим, - ответила Тыяхша и пояснила: - Завтра Звери в городе должны объявиться.
- Уже.
- Что - «уже»?
- Уже объявились.

Предыдущая страница 24 Следующая страница


25 Андрей Стерхов

- Видел?
- Видел. Одного.
- Успокоил?
Влад рисоваться не стал, скромно кивнул:
- Как видишь, жив.
- Что-то рано они на этот раз, - огорченно покачав головой, сказала девушка. - Обычно за день до окончания Охоты переходят черту города. На этот раз спешат.
- И в эту Охоту больше их, - добавил Гэндж, который шел рядом и слышал весь разговор. - Много больше. Пророчество сбывается.
- Раз такое дело, надо тех, кто там остался, предупредить, - посоветовал Влад. - И усилить дозоры уже сейчас, а не утром.
Гэндж согласился, что медлить нельзя, и что-то приказал рядом идущему стрелку. Тот развернулся волчком и со всех ног припустил назад, вниз по улице.
- А почему вы не живете здесь постоянно? - спросил Влад. - Чего туда-сюда мотаетесь? Тут все так капитально. Жить можно.
- На первый взгляд, - возразила Тыяхша.
- А на второй?
- Воды нет. Но это еще ладно. А вот… - Она осеклась.
- Что? - заинтересовался Влад.
- Здесь больше трех дней не проживешь.
- Почему?
- С ума сойдешь.
- Вот как?! - удивился Влад. - Гиблое место?
Девушка не успела ответить.
- Здесь Храм Сердца, - вмешался в разговор Гэндж. - Тут людям жить не подобает.
Влад понимающе кивнул:
- Ясно. - И через два шага спросил: - Долго нам еще подниматься?
- Уже скоро, - ответила Тыяхша.
И не соврала.
Всего через несколько минут они добрались до самого центра Внутреннего Города - площади, посреди которой возвышался громадный куб, накрытый каменной полусферой. Это незамысловатое по своей архитектуре сооружение и оказалось Храмом Сердца.
Наверх подниматься не стали, остановились у первой ступени долгой лестницы. Землянин, задрав голову, с интересом рассмотрел сначала блестящий металлический штырь, что торчал из полусферы, а потом двух каменных единорогов, охраняющих ворота храмовой ограды. Единороги позабавили - они больше походили на дряхлых коров, чем на мистических животных. Крыша Храма тоже, кстати, развлекла. Не могла не развлечь: обычно полусфера накрывает здание куполом, а тут опрокинута. «Наверное, эта чаша рифмуется с впадиной на вершине Хитрой Горы», - подумал Влад и, обернувшись к Тыяхше, спросил:
- Похоже, Храм давным-давно построен.
- Во всяком случае, муллватов тогда еще не было, - ответила Тыяхша.
- А кто был?
- Наши прародители - Истинные Сыны Агана.
Влад хотел еще кое-что спросить, но тут к ним подлетел верховой на мощном гнедом скакуне. Одернутый конь, храпя и разбрасывая пену, пошел боком, чуть не налетев на Влада. Тот собрался возмутиться, но пока собирался, всадник, высокий молодой красавец с тщательно ухоженной бородкой, уже развернул гнедого на месте и спрыгнул.
- Это Энган, - пояснила Тыяхша. - Второй мой брат.
И тут же указала Энгану на землянина:
- А это Влад. Тот самый.
Энган подмигнул солдату воспаленным от недосыпания глазом и коснулся края шляпы.
Влад поздоровался по-военному - с отмашкой.
- Три Охотника на месте, можно начинать посвящение, - объявила Тыяхша всем присутствующим.
Десять стрелков молча обступили неофита и встали кругом. Гэндж, расположившись чуть сзади и слева, положил руку на правое плечо Влада, а Энган, заняв такую же позицию, но справа, положил руку на его левое плечо. Тыяхша встала перед ним лицом к лицу и спросила:
- Готов?
- Так точно, готов, - кивнул Влад и тут же признался: - Правда, не знаю к чему.
Тыяхша не стала ничего объяснять, просто потребовала посуровевшим голосом:
- Повторяй за мной.
И стала произносить слова древней клятвы, ловко переводя их на всеобщий язык. А проникшейся действом Влад глядел на то, как мало-помалу окрашивается оранжевым светом восточная кромка вершины, и послушно повторял вслед за девушкой:
- Отныне и до последнего дня Охоты я - Охотник.
Я отрекаюсь на время Охоты от всех своих прежних обязательств, кому бы они ни были даны, пусть даже отцу моему или сыну моему. И от клятв господину моему, и Господу моему отрекаюсь я на время Охоты.
Отрекаюсь.
Я клянусь, что нет других клятв для меня отныне, помимо этой клятвы.
Клянусь.
Я клянусь своей кровью защищать всякого, кто нуждается в защите.
Клянусь.
Я клянусь приложить все силы для того, чтобы безжалостно уничтожить всякого Зверя, вставшего на пути моем.
Клянусь.
Я клянусь быть преисполненным отвагой и никогда не отступать.
Клянусь.
Пусть даже Стая нападет на меня, клянусь биться до последней стрелы, до последнего вздоха.
Клянусь.
И если суждено умереть мне в пасти Зверя, клянусь умереть с честью.
Клянусь…

Глава шестая

1

- Клянусь, господин полковник, так все и было, - божился штурман, косясь на Харднетта. - Одного из них только и опознали. Жена опознала. По крестику из аргоната. Я, между прочим, знаком был с их штурманом. Не то чтобы близко… Он вместо той гадской командировки отправился на Землю в Центр переподготовки имени Сикорского. На первый класс сдавать. Я как раз в его учебной группе был, и он радиограмму с Тамги о гибели экипажа прочел на моих глазах. Такого выражения лица я больше никогда и ни у кого не видел. Да, честно говоря, господин полковник, и не хотел бы видеть. Верите?
- Охотно, - устало кивнул Харднетт. Его уже здорово притомили и болтовня егозливого штурмана, и вертолетная болтанка.
- А вот у меня случай был на Гелуздии, - подхватил тему пилот, флегматичный крепыш с малоподвижным пухлым лицом. - На той Гелуздии, что в созвездии Алохея. Знаете такую?
- Это которую за геологов расфигачили? - припомнил штурман.
- Ну да, которую за геологов, - не отрывая взгляда от приборной панели, подтвердил пилот. - Так вот. Тащил я там как-то раз на внешней подвеске подземный комбайн для шахты. И ветер вроде так себе заряжал, и шел плавно, но случилась раскачка груза. Реальная. И туда и сюда эту дуру, и туда и сюда. Амплитуда - я молчу. Того и гляди захлестнет и ляжет на винты. Делать нечего, решаю сбросить. А чего? И по инструкции, и по ситуации. Сбросил. Прямо в голую тундру - бенц! Потом боссы геологической партии выезжали на место падения, но - где там! Ничего, кроме воронки. Ушел аппарат под снег. Туда, в глубину мерзлоты. По самые гланды ушел. Откапывать не стали, так и оставили. Хотя денег стоил целую кучу. Или даже три кучи. Но не стали возиться. Бросили к хренам!
- А ты это к чему, Ник, рассказал? - после небольшой паузы спросил штурман. В его голосе слышалось недоумение.
- Да так просто, - пожал плечами пилот. - Ты же рассказывал.
- Я рассказывал, как парни рухнули. Тут на Кардиограмму рухнули, поэтому я о том, как там, на Тамге, рухнули. Аналогия. Понимаешь? А ты про комбайн зачем?
- Да ни за чем. Просто…
- Вот именно, что просто.
- Арон, какого черта! - не выдержав, возмутился пилот. - Чего нудишь?
- Я не нужу, - возразил штурман. - Только полагаю, что если мы говорим про аварии, то давайте и говорить про аварии, а не про какие-то там дурацкие комбайны.
- Слушай, если бы я комбайн тогда не сбросил, и он бы лег на винт, то случилась бы авария. Безо всякого - офигительная авария бы случилась. Просто офигительная. Понимаешь? Офигительная!
- Вот тогда бы и рассказал.
- Тогда я бы не мог об этом рассказать.
- Почему?
- А ты подумай своей пустой башкой.
Харднетта окончательно достала эта шалопутная перепалка надоевших друг другу за долгие месяцы совместной работы людей. Он отключился и стал думать о своих делах.
Посещение места падения вертолета, сбитого У-лучом, являлось сугубо формальным действием. Чтобы отписать протокол, хватило бы обращения к документам ведомственной комиссии. Все нужные данные там имелись. Перенести из бланка в бланк - две секунды. Но оказалось, что маршрут от вахтенного поселка до триста восемьдесят четвертого километра Колеи проходит недалеко от места катастрофы. Харднетт намекнул, а пилот вертолета, выделенного Корпорацией, взял под козырек. Согласился сделать крюк. Что, в общем-то, и неудивительно: проигнорировать прозрачный намек федерального агента не каждый отважится.
Добрались за полтора часа. Покружили над сверкающим в лучах Рригеля хребтом, осмотрели из иллюминатора и по визору присыпанные снегом обломки, выслушали всеведущего штурмана, который во всех деталях и красках описал, как, по его мнению, спасатели разыскивали «черные» ящики и каким образом эвакуировали останки людей, и на том закончили.
Спускаться вниз на страховке Харднетт не стал. Дело геморройное и небезопасное. Геройствовать не видел смысла - тем более знал, что истинную причину падения машины надо искать не здесь, в горах, а на равнине - в Айверройоке. Поэтому дал команду болтливому штурману сделать для отчета несколько снимков с разных ракурсов и приказал лететь на Колею. Вот там-то как раз собирался плотно поработать.
Пилот и штурман продолжали вяло переругиваться. Глядя на них невидящим взглядом, полковник подумал: «Неплохо бы, пока суд да дело, еще раз пролистать журнал». Бортовой журнал, изъятый из вездехода пропавшего конвоя, лежал в портфеле начальника штаба местного дивизиона корпоративного конвоя Патрика Колба. Этого старого вояку с гуттаперчевым лицом горького пропойцы Харднетт прихватил с собой. Чтобы под рукой был. Мало ли какие вопросы могли возникнуть по ходу дела. Да и протоколы осмотра места происшествия кто-то ведь должен был от Корпорации подписать. Харднетт решил, что пусть это будет Колб. Тот поначалу юлил, отнекивался, ссылался на дикую занятость и предлагал в поводыри своего помощника. Пришлось щелкнуть по носу лицензией. Только тогда начштаба проявил готовность к сотрудничеству. Теперь вон дрыхнет в салоне, как младенец. Выдает рулады. Даже будить жалко. Старичка-сморчка. Бывают старички-боровички, а этот - сморчок. И - живчик.
- Мистер Колб! - выглянув в проем двери, крикнул Харднетт.
Похрапывающий начальник штаба никак не отреагировал.
- Разбудить? - предложил свои услуги штурман.
Полковник кивнул. Арон пробрался из кабины в салон, безжалостно ударил пускающего пузыри Колба по плечу и проорал в ухо:
- Проснись, дядя! Падаем!
Колб вскочил и заметался:
- А?.. Что?! Куда падаем?..
- Штурман шутит, мистер Колб, - успокоил его Харднетт. - Это я попросил разбудить.
Начштаба схватил Арона за грудки:
- Глаз высосу, сука, за такие шутки!
- Руки убери! - зарычал штурман.
- Э-э! - прикрикнул полковник. - На Коррекцию спешите?
Колб моментально утих, отпустил Арона и повернулся к нему:
- Вы что-то хотели, господин полковник?
- Хотел, - подтвердил Харднетт. - У вас где-то в загашнике бортовой журнал пропавшего конвоя. Дайте, полистаю. - И через секунду добавил: - Копию акта о воздействии на пятьсот первую - тоже. Будьте так добры. И… И заодно уж - распечатку объективного контроля боевых систем вездехода.
- Это все? - уточнил Колб, загнув три пальца.
- Пожалуй, что все, - подытожил Харднетт.
Колб кивнул и полез под кресло за бронированным кофром. Через две минуты полковник уже листал запрошенные документы. Сначала копию акта. Потом распечатку. А прошитый и пронумерованный бортовой журнал даже пару раз пролистнул от корки до корки. Пошел бы и на третий заход, чтобы наверняка запомнить все наизусть, но тут пилот объявил:
- Все, господа, подлетаем.
И начал снижение.
После осмотра места происшествия Харднетт устроился с портативным анализатором на башне вездехода и, приступив к манипуляциям с пробами крови, спросил у зевающего от безделья Колба:
- Какие будут версии?
- У меня? - переспросил тот, будто не поверив, что начальник федеральных агентов интересуется мнением его скромной персоны.
- У вас, у вас. У кого же еще? Что вы обо всем этом думаете?
- Ну… - Колб пожал плечами и с печальным вздохом, будто признавался в большом личном грехе, сказал: - Полагаю, господин полковник, один из пропавших ворюга. Досадно, но факт - один конвойный оказался сукой.
- Полагаете, только один?
- Ну да. Второй, похоже, был как раз против. Следы борьбы налицо. Пятна крови опять же, все такое… Никаких сомнений, господин полковник, второй сопротивлялся. Но только у него не получилось остановить первого. Тот его пришил, оседлал тягач, съехал с Колеи и, прорвав Сетку, смылся с краденым раймондием и палладием.
- С каким еще палладием? - не понял Харднетт. - В сводках никакой палладий не проходил.
- А топливные ячейки? Движок-то у тягача водородный.
- А-а, вот вы о чем, - дошло до полковника.
- Ну да, об этом, - кивнул Колб. - Уволок гаденыш и раймондий и палладий. Уволок… Правда, тут есть один темный момент.
- Какой? - поправив солнечные очки, спросил Харднетт.
- Да там… - Колб пощупал кадык, будто сомневался, на месте ли он. - Ну, в общем, контроллер тягача запрограммирован на движение в жесткой связке с вездеходом. Так? Так. Чтобы перейти с автоматического режима на пилотируемый, нужно в программе покопаться. Это нереально.
- Думаете?
- Точно говорю. Уж вы мне, господин полковник, поверьте. Тут без представителей ПВТ не обойтись. Без этих зализанных - голяк. Полнейший!
- А вы, мистер Колб, бортовой журнал листали?
- Было дело, - неуверенно сказал начштаба. - Ознакомился.
Харднетт усмехнулся:
- Оно и видно, что ознакомились.
- Да листал я его. Ей-богу, листал!
- Ну-ну. И ничего подозрительного не заметили?
Колб пожал плечами:
- Да нет вроде. Ничего такого. А что, там что-то не так?
- Откройте на сто второй, - приказал Харднетт.
Колб засуетился, сунулся в чемодан, извлек журнал и вскоре доложил:
- Открыл.
- Есть там запись о поломке температурного датчика? Или ошибаюсь?
- Нет, все верно. Есть такая.
- Где случилось?
- На девяносто шестом.
- Вот, - кивнул Харднетт. - На девяносто шестом. А мы сейчас на каком?
- Так… - Колб вытащил карманный блокнот и проверил запись. - На триста восемьдесят четвертом.
- Экипаж ремонтный расчет вызывал?
Начштаба замотал головой:
- Нет. Не было такого. Если бы борт поднимали, я бы знал. Принесли бы на подпись предписание.
- А тогда как они без устранения поломки почти триста километров прошли?
- Черт! Вы думаете…
- А чего тут думать? Один из них знал универсальный код. Если он спокойно взломал компьютер вездехода, то мог влезть и в контроллер тягача.
- И перепрограммировать?
- И перепрограммировать.
- Вот же сука! - воскликнул Колб. - Похоже, пришло время менять код во всех системах. Вы там шумните наверху.
Харднетт скептически хмыкнул:
- Шумну, конечно. Но знаете, сколько времени уйдет на смену кода?
Колб пожал плечами:
- Не знаю. Пару лет, наверное.
- Я думаю, на два порядка больше. Мы с вами точно не доживем.
- Вам виднее, - не стал спорить начальник штаба. Потом достал изрядно замусоленный платок и вытер пот со лба и шеи. Помолчав какое-то время, сказал: - И что? Получается, так оно все и было: один кокнул другого и - тю-тю с грузом?
- Насчет смертоубийства не уверен, - возразил полковник.
- Почему?
- Смотрите. Согласно акту, пятьсот первая система, или, как вы ее все здесь называете, - Сетка, пробита в двадцать тридцать двадцать четвертого числа. Именно в это время на центральный пульт диспетчерской поступило донесение о разрыве электрической сети. Так?
- Так, - сверившись с записями, согласился Колб.
Харднетт продолжил:
- А в соответствии с распечаткой объективного контроля боевых систем, блок управления УЗГПИ, по-простому - тепловой мортиры, приведен в действие в ноль-ноль часов две минуты двадцать пятого. Так?
- Так.
- Не хотите же вы, мистер Колб, сказать, что один из конвойных сначала прорвался на тягаче сквозь электрическое заграждение и только спустя два с половиной часа второй надумал по нему пальнуть? Бред. А если этот второй, как вы говорите, был к тому времени уже трупом, то это бред вдвойне. Согласны?
- Ну да, - разочарованно вздохнул начштаба. - Что-то как-то тут не сходится. - И, помолчав, спросил: - А у вас есть своя версия?
Полковник покачал головой:
- Пока нет. Пока думаю.
- А что там с анализом крови?
- Еще полторы минуты ждем. Идет повторный тест. Колб кивнул, взобрался на броню вездехода и поднялся к башне. Устроившись рядом с Харднеттом на люке, закурил.
- Жарко тут у вас, - сказал полковник, чтобы что-то сказать. - Всегда так?
- В это время - всегда, - ответил Колб и, показав рукой на тент, под которым несли службу два бойца конвоя, выставленные для охраны места происшествия, сказал: - Вот кому хорошо.
- Этим вон тоже неплохо, - откликнулся Харднетт, махнув в сторону вертолета. В его тени, распластавшись прямо на камнях и подложив под голову шлемофон, спал пилот. Штурман сидел рядом. Прислонившись спиной к колесу шасси, листал журнал для взрослых мальчиков и посасывал из вспотевшей банки замзам-колу.
Колб сделал отчаянно долгую затяжку, после чего с завистью произнес:
- Эх, я бы сейчас тоже не отказался от зеленых бульбочек из холодильника!
Харднетт сочувственно покивал, а потом зачем-то сказал:
- На Кунаре две недели назад торговый представитель «Замзам Корпорации» умер от тропической лихорадки.
- Да?.. И что?
- Да ничего. Аборигены руководству местной Экспедиции докладывать не стали, сами похоронили.
- Умные, что ли?
- Получается. Мало того, они вместе с ним еще и двух младших менеджеров похоронили.
- А с этими что? Тоже от лихорадки скопытились?
- Нет. Этих живьем похоронили.
- Как это?
- Ну как. Поймали, связали, ступни отрубили и кинули в могилу к боссу.
- Вот дикари! - не то возмутился, не то восхитился Колб. И тут же затянулся.
- Принято у них так, - пояснил Харднетт. - Хозяин умирает - челядь тоже отправляют на тот свет.
- Чтоб и там лизали?
- Вроде того…
- А ступни - это зачем?
- Полагаю, чтоб не сбежали с того света на этот.
- Дикари, - подытожил Колб и вдруг вскрикнул: - Ох, е-мое! - Сигарета догорела до фильтра и обожгла ему пальцы.
- Они в могилу и все оборудование, которое в офисе имелось, сбросили, - добавил Харднетт. - Удружили, короче.
- А как узнали?
- Там у них девчушка работала по связям с общественностью. Умудрилась сбежать.
- По связям с общественностью, говорите? - понимающе хмыкнул Колб.
Харднетт, давая понять, что понимает намек начштаба, улыбнулся:
- Ну да - с общественностью.
- И что решили?
- Еще не решили. Заседание Комиссии через десять дней.
- И все будет как всегда? - спросил Колб и поежился, будто от холода, хотя горячий пот по-прежнему заливал ему глаза.
Полковник не успел ответить - попавшей в мышеловку крысой заверещал анализатор.
- Ну и что там у нас? - первым полез к прибору начштаба.

Предыдущая страница 25 Следующая страница


Последний рубеж 26

Харднетт аккуратно оттеснил его плечом и, считав с дисплея результаты анализа, объявил:
- Это кровь Воленхейма.
- Точно? - зачем-то спросил Колб.
- Точнее не бывает. Группа крови - АБ. Резус-фактор - плюс. Мутация известного нам гена - плюс-минус. Полное совпадение с данными Курта Воленхейма. У Арнарди - группа Б и мутация плюс-плюс.
- Помните на память? - удивился Колб.
- Помню, - заверил Харднетт. - Я много чего помню. Даже свое имя.
Пропустив колкость мимо ушей, начальник штаба спросил:
- Выходит, это Арнарди замочил Воленхейма и спер раймондий?
- Все же напираете на то, что было убийство. Где тогда тело?
Колб опять проверил наличие кадыка, после чего выдал:
- А допустим, Арнарди его с собой забрал или закопал где-то.
- Ну, давайте допустим, - согласился Харднетт и стал рассуждать: - Допустим, убил. Допустим, забрал или там закопал. Допустим, табличку написал. Но вопрос все тот же: кто тогда пульт мортиры лапал?
- Черт, забыл! - Колб несколько раз стукнул себя по голове кулаком. - Мозги кипят. Не, ну а как иначе?
- Пока не знаю. Плохо, что связи нет. Пробили бы «пальчики» и определились бы: кто, за что и после кого хватался. Картина бы хоть немного прояснилась.
- Что поделать, - вздохнул Колб, - Долина Молчания мать ее за ногу!
Произнес он это так, будто лично был повинен в том, что Долина Молчания является Долиной Молчания.
- Вот то-то и оно, что Долина Молчания, - сказал Харднетт. - Поэтому с уверенностью могу сказать только одно: кровь, что обнаружена внутри вездехода, принадлежит Курту Воленхейму.
- Это что же у нас получается? Арнарди его не убивал, но кровь… Кровь - вот она. Значит, он его ранил?
- Все может быть. Может, Арнарди его ранил, а может, Воленхейм в носу ковырялся и сам себе там все расцарапал до крови.
- Столько кровищи из носа?
- Я для примера.
Начальник штаба какое-то время молчал, потом вдруг оживился, сполз вниз и начал изображать, как оно все, на его взгляд, могло случиться.
- Вот представьте, господин полковник. Идет между ними ругань. Воленхейм там, наверху, с винтовкой, Арнарди здесь, внизу, с «Вороном». Есть у него такой. Наградной. Ну и вот. Тот там, а этот тут. Расплевались и ну засаживать друг по другу.
- Мы ни одной гильзы формата СН не нашли, - напомнил Харднетт. - Тут кругом только семь шестьдесят два на пятьдесят один. Двести процентов - Арнарди из своего «Ворона» не стрелял.
- А может, он гильзы подобрал?
- Так тщательно прибрался? Это ночью-то и впопыхах?
- Ну и что, что впопыхах? Запросто.
Харднетт покачал головой:
- Смеетесь?
- Ладно, пусть не стрелял, - нехотя согласился Колб. И тут же выдвинул новую версию: - Значит, нож метнул. У него десантный был. Я лично видел. Во-о-от такой вот здоровенный тесак.
Начальник штаба показал руками длину ножа.
- Ну и что дальше? - спросил Харднетт.
- А дальше вот так. - Колб встал в боевую стойку и изобразил, будто выхватывает и кидает нож. - Метнул и ранил Воленхейма.
- А тот?
- А тот, истекая кровью, продолжил по нему палить из восемьдесят шестой.
- И что - промазал?
- Почему промазал? Как можно промазать самонаводящимися?
- Вот и я о том же. Нельзя промазать. Но там, внизу, крови-то нет. А судя по количеству выпущенных пуль, должно быть море крови. Насчет моря вру, конечно, но литров шесть - точно.
- Вот черт! - Колб растерянно развел руками. - Ну давайте поищем ее, что ли. Может, в грунт впиталась? Не по пустому же месту он стрелял.
- Не стоит искать. Бесполезно.
- Почему?
- Если бы Воленхейм убил своего напарника и умотал с грузом, то опять же: кто и зачем лапал пульт мортиры?
- Вот черт! - повторил Колб и сплюнул себе под ноги. - Чертовщина какая-то! Ничего не понимаю!
- Да, мозаика пока не складывается, - хладнокровно произнес Харднетт. - Чего-то не хватает, чтобы ее сложить.
Колб не сдавался:
- Значит, они оба остались живы. Один, скорее всего - Арнарди, умотал на тягаче, а другой, скорее всего - Воленхейм, остался на Колее. И он какое-то время находился без сознания. Потом - бац, очухался. Кинулся к пульту мортиры. Обнаружил, что поздно, и остыл. Точнее не совсем остыл, а выбрался наружу и засадил от досады из винтаря по пустоте.
- Версия впечатляет, - заметил Харднетт. - И куда потом делся?
- Пустился в погоню за сукой.
- А смысл? Какой смысл кидаться в погоню, истекая кровью? Не проще было на месте подмоги дождаться?
- Проще, конечно, но мало ли что у него там, - Колб постучал себя по голове, - переклинило.
- Это сильно, - с немалой иронией в голосе заметил Харднетт. - Один - безумный ворюга, второй - просто сумасшедший. Сильно - слов нет! Под это дело все можно подогнать. Что угодно. Все нестыковки.
Начштаба обиженно развел руками:
- Тогда увольте.
Демонстративно плюхнулся на валун и закурил. Дескать, раз так, я умываю руки. Полковник снисходительно усмехнулся, спустился вниз и принялся обследовать поверхность вездехода.
- Чего вы там ищете? - не выдержав и двух минут демарша, поинтересовался Колб.
- Похоже, раненый из вездехода не вылезал, - продолжая нарезать круги, ответил Харднетт. - Крови на броне нет. Ни капли.
- Значит, перевязал себя, - сказал Колб таким тоном, будто это само собой разумелось.
Харднетт не стал спорить, кивнул:
- Возможно.
- Точно говорю. - Колб щелчком отправил окурок в полет. - Что дальше-то делать будем, господин полковник?
Харднетт не ответил, он как раз в эту секунду заметил лежащий между камнями окурок сигары. Наклонился, вытащил из кармана целлофановый пакет и осторожно засунул в него находку.
Колб поднялся и пошел навстречу:
- Что-то нашли?
- Ваш? - показал Харднетт.
Начштаба глянул и замотал головой:
- Обижаете! У меня фирменная «верблюжатина».
- А кто-нибудь из тех двоих курил?
- Воленхейм - да. Арнарди - не помню. Кажется, нет.
- А ну-ка напрягитесь: такие вот сигары Воленхейм курил?
Колб снова замотал головой:
- Да что вы, господин полковник, это же местная самокрутка! Дураков нет такую дрянь курить.
- Точно местная?
- Точно. Это муллваты вот таким раструбом лист крутят.
- Муллваты? - удивился Харднетт. - Не аррагейцы?
- Что вы! - замахал руками начштаба. - Арраги не курят. У них это грех. И раньше-то себя блюли, а теперь, когда крестились, так и совсем святошами заделались. Не приведи господь! Муллватская это самокрутка. Однозначно - муллватская.
- Ну, муллватская так муллватская. Ну и как этот окурок здесь оказался?
- А черт его знает? Ветром надуло. А что, думаете…
- Я ничего не думаю. Я пока факты собираю.
- Нет, не могли муллваты Сетку прорвать, - поразмыслив, заявил Колб. - Нет, нет и нет. Они, конечно, не тупые арраги, себе на уме… Но - нет. Не может такого быть!
- А что, если дырку кто-то другой сделал? - спросил Харднетт.
- Кто - другой?
- Мало ли.
- Загадками говорите, господин полковник. Какой такой… Ну хорошо, допустим, кто-то там, неизвестно кто, порвал Сетку, в нее проникли муллваты и палками-копалками разбомбили наш вооруженный до зубов конвой. А потом что? Взломали контроллер тягача? Дикие аборигены - контроллер?..
- Возможно, имел место сговор между ними и конвойными, - отмахнувшись от двух сцепившихся бабочек, заметил Харднетт. На самом деле он так не думал. Просто хотел задеть начальника штаба корпоративного конвоя за живое. Тук-тук, чтобы дверка открылась. У него это вышло.
- Сговор?! - сразу закипел Колб. - Да вы что! Какой еще к чертям собачьим сговор?! Не может этого быть. Арнарди, тот вообще в этот рейд случайно попал. По той причине, что напарник Воленхейма внезапно занемог.
- Вот как? - хмыкнул Харднетт. - Случайно?
- Да. Под ногами путался, поймали за хобот и сунули в рейс.
- Это меняет дело. Ну а Воленхейм? Этот не случайно?
Колб покрутил головой так, будто ему стал тесен воротник.
- Нет, этот по графику. Но… Да нет, не может быть никакого сговора! Знаете, какой у нас режим в Дивизионе жесткий? Никаких контактов с местными. Весь гражданский персонал - земляне. Охрана - в три эшелона. Контроль, контроль и еще раз контроль!
- И самоволок не бывает?
- Не бывает.
- И все парни у вас законопослушные, белые и пушистые? - усмехнулся Харднетт.
- Все! - уперся рогами Колб.
Полковник наклонился к его уху и шепотом спросил:
- А где тогда тягач с раймондием, если у вас тут все так круто?
Начальник штаба сдулся и поник.
Харднетт, резко сменив гнев на милость, ободряюще хлопнул его по плечу и пообещал:
- Ничего, коллега, разберемся. Причем разберемся, как учили древние - без гнева и пристрастия. - Затем повернулся к вертолету и крикнул: - Подъем!
- Уходим? - вскочил на ноги штурман.
- Уходим, - подтвердил Харднетт. И вновь обратился к Колбу: - Пойдемте. Тут ловить больше нечего.
- А главное - некого, - сплюнул тот от досады.
Они ошиблись.
Когда вертолет, подняв пыль, завис над Колеей, Харднетт увидел в иллюминатор, что над оставшимися внизу охранниками зависли две черные птицы. Напрягая крылья, они сопротивлялись порывам всклокоченного винтами воздуха. «Надо же, твари непуганые! - удивился Харднетт. - Ни хрена не боятся. Даже такого гула». Он оторвался от иллюминатора и не увидел, как в следующий миг птиц стало четыре. Ну а того, как две из них упали замертво, а две другие пошли в атаку на ничего не подозревающих и обреченных охранников, и не мог увидеть - машина уже развернулась и легла на курс.
Через сорок семь минут вертолет на несколько секунд опустился возле заброшенного песчаного карьера в трех километрах от юго-западной окраины Киарройока.
Харднетт выпрыгнул на подвижную смесь песка и щебня, с трудом, но удержался на ногах, махнул рукой и, не оглядываясь на взлетающую махину, двинул размашистым шагом в направлении небольшой каменной гряды.
На мутно-розовом небе не было ни облачка. Рригель застыл в зените, и его лучи палили нестерпимо. Жгучий ветер вяло трепал сухую полумертвую траву. Стояло такое пекло, что хотелось одного: чудесным образом оказаться на берегу лесной реки, разбежаться и прыгнуть рыбкой в холодную воду. А потом вынырнуть и плыть, плыть, плыть. И еще хотелось осеннего тумана. Чтоб глаза не видели всего этого грязно-оранжевого марева.
Выбрав место между двумя огромными камнями, Харднетт уселся на песок, развязал баул и вытащил все необходимое для маскировки. «Жизнь похожа на затянувшийся костюмированный бал, где все уже привыкли к своим костюмам и забыли, что все понарошку, а поэтому блаженны те, кому позволено менять личину», - подбодрил себя Харднетт и приступил.
Для начала переоделся.
Просторный балахон из грубой серой ткани, штопаные-перештопаные штаны, истоптанные сандалии и видавшая виды шляпа - вот что составило костюм для его новой роли. Роли бродяги-костоправа.
Затем полковник вытащил из футляра и вставил линзы. Проморгался. Дождавшись, когда глаза привыкнут, нанес из баллона на лицо пену и аккуратно натянул сработанную в лаборатории маску. Взъерошил бороду, разгладил складки, подвернул липкие края под губы и, дав обсохнуть смазке, тщательно затонировал жидкой пудрой шею и открытые части ног и рук.
Осмотрев себя в зеркале из гримерного комплекта, остался доволен. И не столько дурачась, сколько пробуя возможности мимики, подмигнул сначала одним, потом другим глазом. После чего показал язык. А затем, вознаграждая себя за труды тяжкие, наклонился к бледно-голубому цветку. Торчал такой справа из трещины на камне. Дразнил все это время первозданной красотой.
Первая мысль - сорвать. Даже не мысль, скорее инстинктивный порыв. Рука сама собой потянулась к бледному рахитичному стеблю. Но замерла в сантиметрах: успел включить мозги и - стоп, машина! Пожалел. Чудо ведь! Случайная красота, рожденная среди пустых и выжженных пространств, - разве не чудо? Оно. Потому и пожалел. Увидел, как просил поэт, небеса в диком цветке и воздержался. Только тем и поживился, что, испытывая тактильное наслаждение, провел пальцем по тонкой нежной кожице лепестка, а затем осторожно втянул в себя тонкий аромат бутона - слабую лавандовую струю, смешанную с горьковато-лимонной. Оторваться не было сил, так бы вдыхал да вдыхал. Но пришлось - почувствовал на затылке чей-то пристальный взгляд.
Без суеты и спешки вынул из кобуры пистолет и, осторожно приподняв зеркало над плечом, глянул за спину: кто это у нас там такой любопытный?
Метрах в десяти торчал из песка белый, похожий на слоновую черепаху, валун. Из-за него-то и выглядывал ребенок мальчишка лет восьми от роду. Странный. Лицо маловыразительное, бесцветное, глуповатое даже. Глаза навыкате, круглый рот полуоткрыт, язык не помещается во рту. Дурачок дурачком.
Дурачок, который оказался не в том месте и не в то время.
Харднетт ослепил его солнечным зайчиком. Маленький шпион мгновенно нырнул за камень. Но через несколько секунд его стриженая белобрысая головенка вновь показалось. Любопытство - порок непреодолимый.
Вытащив из баула пестро раскрашенную банку замзам-колы, Харднетт поднял ее над головой и крикнул:
- Хочешь?!
Мальчишка, сообразив, что его обнаружили, вновь скрылся.
И опять показался. Как поплавок при клеве.
- Хочешь сладкой воды?! - еще раз предложил Харднетт, зазывно потрясая банкой.
И не выдержал пацан. Дрогнуло сердечко. Подошел.
Полковник не стал лишать мальца удовольствия, дал допить до конца. Только потом свернул ему шею. Молниеносным, отточенным и потому милосердным движением. Ребенок рухнул к его ногам, не успев ни испугаться, ни вскрикнуть, ни почувствовать боли.
Заваливая тело ребенка камнями, Харднетт тихо проговорил:
- Ты, пацан, извини, что так вышло. Ничего личного. Так нужно для дела. Твоя смерть многим-многим другим пацанам жизнь сохранит. Поверь. Так что - гордись собой. И упокойся с миром.
Закончив с погребением, полковник отряхнул руки, еще раз огляделся по сторонам и в поисках моральной поддержки посмотрел наверх.
Чужое небо его поддержало.
Эта выцветшая стихия над бескрайней оранжевой пустыней была такой бездонной, что в ней тонуло все человеческое. Все. Даже разница между жестокостью и милосердием.
Без остатка.

2

Стражники у городских ворот порывались проверить содержимое баула. Пришлось отозвать в сторону одного из этих жирных котов и сунуть в лапу пригоршню монет. Пропустили без обыска.
«Люди как люди, - подумал Харднетт, когда ворота остались за спиной. - Знают свою цену. С такими можно работать». С Южного Холма, где располагалась застава, Киарройок предстал таким, каким и должен был предстать - не блистательной столицей, а заштатным городишком, который, вынырнув в результате Контакта из тьмы смутного времени на светлый путь присоединения к Большой Земле, изо всех сил стремится пройти аккультурацию ускоренными темпами. Торопится с помощью чужих советов и внешних инвестиций перепрыгнуть из позапрошлого века в нынешний, минуя прошлый.
С высоты холма было видно, что во всех районах города нависают над нулевыми циклами стрелы многочисленных башенных кранов. Что там и тут тянутся вверх густые леса монтажно-строительных систем. Что с десяток свежеиспеченных небоскребов уже сверкают хромом и стеклом, в их числе и обязательные Башни Близнецы.
На фоне невзрачных жилых массивов новенькие высотки выглядели дико. Столь же дико, как и горящие огнями рекламные щиты крупнейших корпораций Большой Земли на облупленных фасадах и обветшалых крышах старых зданий. Глядя на полуразрушенную пожарную башню, над которой трещал на ветру огромный баннер с логотипом «Замзам Корпорации», Харднетт только головой покачал: «Ну надо же - эти уже тут». И невольно промурлыкал под нос:
- Замзам-кола - всегда и всюду…
Здешние градостроительные решения в целом поражали своей необдуманностью. Чувствовалось, что отцы города активно выносят в перестроечном угаре из дома всех святых. В результате - ничего хорошего. Тотальная война стилей. Новое наползало на старое, отвоевывая пространство под завораживающие, но малофункциональные изыски. А старое в отместку атаковало своей адово-прямолинейной геометрией чуждое ему новое. И получалось, что куда ни посмотри, на первый взгляд вроде бы и ничего, смотрится душевно, а чуть сменил ракурс - и вот она, мерзкая эклектика, убогое дитя спешки и натиска. Короче говоря, облик столицы Схомии не вдохновлял. Впрочем, осмотр местных достопримечательностей и дизайнерских шедевров в планы Харднетта не входил. Он прибыл в город не праздным туристом. К тому же знал Киарройок до последнего закоулка. Лучше него столицу знал, возможно, только здешний ветер. И то не факт.
Благодаря знаниям, обеспеченным высокими технологиями, полковник выбрал путь, быть может, и не самый приятный, зато кратчайший. Сначала бодро прошагал вдоль покрытого ржавой ряской водного канала, потом по мосту, каждая третья доска которого прогнила, перебрался на другой берег и, зажимая нос рукой (уж больно густо смердело там жженой резиной и костяным клеем), миновал фабричный квартал. Оттуда свернул на северо-восток и какое-то время шел под пристальными взглядами детей и старух по улице, застроенной черными от сажи бараками. Дойдя до пустыря, полковник ловким слаломистом спустился по узкой тропе в заваленный помоями овраг, где под ногами - ходящая ходуном слякоть, а над головой - вечно голодные черные птицы. Через полкилометра он вынырнул живым и невредимым, перебрался через руины древней стены и оказался на месте - в районе центральной площади.
А вот пройти к зданию консульства Большой Земли оказалось делом не простым. Вроде вот оно, рукой подать. Ан нет - не подойдешь. Площадь Единения плотно оцепили наряженные в парадные мундиры солдаты президентской гвардии. Эти неприступные здоровяки в аксельбантах до пупа и в уморительных касках, похожих на посеребренные черепашьи панцири, стояли по всему периметру плечом к плечу.
Перед гвардейцами толпились любопытствующие горожане, а на самой площади полным ходом шел военный парад. Вовсю гудели трубы, грохотали барабаны, гремели литавры и цокали копыта. Под бравурные звуки мимо украшенной гирляндами трибуны, где пыжились от своей значимости не последние люди Схомии, скакали, старательно выдерживая равнение и дистанцию на одного линейного, кавалерийские колонны.
Собравшиеся на площади горожане радостно галдели, выкрикивали здравицы, махали шляпами и вытягивали на руках детей, чтобы лучше могли разглядеть чумазые спиногрызы уходящих в дальний поход героев.
«Для веселья толпе совсем не обязательна свобода, достаточно пафосного церемониала», - подумал между делом Харднетт и, хлопнув одного из зевак по плечу, проорал ему прямо в ухо:
- Что творится?
- С неба свалился? - удивился мордатый аррагеец.
- Ты угадал.
- Оно и видно… Парад идет. Муллваты совсем с ума спятили. Великий Арркен, любимец Бога, посылает солдат, чтобы поставили на место наглецов.
«Ишь ты, чего удумали», - поразился Харднетт и, мгновенно оценив обстановку, решил окончания парада не дожидаться, а пробраться к зданию консульства дворами.
У него это получилось.
Поплутав по захламленным подворотням и преодолев, проклиная аррагейцев вместе с их показушной воинственностью, несколько неслабых заборов, полковник оказался перед парадным входом двухэтажного, выкрашенного в ядовито-зеленый цвет здания.
У бронированной двери, над которой красовался герб Большой Земли, стояли двое: местный гвардеец, вооруженный арбалетом, и человек-гора - боец Службы охраны - миссий МВС с автоматической М-86 наперевес.
Когда Харднетт, слегка прихрамывая, поднялся по ступеням, гвардеец вскинул арбалет, а боец-землянин перегородил путь, выставив руку будто шлагбаум. И он же, перекрикивая гром оркестра, спросил на всеобщем языке:
- Какого черта, кривоносый?
Харднетт отступил на шаг и указал на дверь:
- Мне туда.
- Какого черта?
- Мне к мистеру Глюксману.
- Какого черта?
«Реле, что ли, заело», - усмехнулся Харднетт про себя, а вслух прокричал:
- Мне назначено! Я лекарь. Мистер Глюксман заказывал снадобье. - Харднетт вытащил из кармана темно-желтую склянку и потряс ее содержимое. - Вот принес.
- Чушь какая-то. - Боец нахмурился. - Пыли-ка ты, бродяга, отсюда, пока цел.
- Мистер Глюксман будет недоволен, - разыгрывая оскорбление, проворчал Харднетт.
Боец отмахнулся:
- Пыли-пыли. У нас свои врачи имеются.
- Не очень-то у них выходит лечить глаза и уши от наших местных хворей, - заметил Харднетт и сделал вид, что собирается уходить.
- Пыли-пы… - Боец вдруг осекся и собрал лоб в гармошку от невероятного интеллектуального напряжения. - «Глаза и уши», говоришь?
Харднетт, оглянувшись через плечо, подтвердил:
- Ну да, «глаза и уши».
- А ну-ка погоди. - Боец скосился в сторону равнодушно взирающего на все происходящее аррагейца. - Сейчас уточню, что к чему. Может, не врешь.
И побрел к дверям с беспощадной грацией шагающего экскаватора.
Через три минуты полковник уже стоял в просторном фойе, привыкая к полумраку и наслаждаясь той свежестью, которую выдавал на-гора трудолюбивый кондиционер.
Элан Грин, высокий курчавый брюнет в безукоризненном костюме, вышел к нему лично. Сбежал по ступенькам со второго этажа, поприветствовал легким кивком и повел по затемненному коридору мимо конференц-зала к небольшому кабинету. Пригласил войти, зашел следом и плотно закрыл створки массивной двери. Только после этого сотрудники Чрезвычайной Комиссии обменялись рукопожатием.
Грин пожимал грязную лапу Харднетта неуверенно. Харднетт узкую холеную ладонь Грина - ломая внутреннее предубеждение.
- Как добрались, господин полковник? - спросил майор, нервно одернув полы белоснежного костюма. Он явно чувствовал себя не в своей тарелке. Видимо, предпочел бы иметь дело с кем угодно, хоть с чертом лысым, но только не с начальником Особого отдела, о котором слышал много всякого.
Харднетт сначала поставил склянку на стол, деловито пристроил баул в глубоком кожаном кресле, сам уселся в соседнее и лишь тогда сказал:
- Не без эксцессов. - Вдаваться в подробности не стал. Вместо этого нарисовал ладонью вокруг лица воображаемую рамку и спросил: - Надеюсь, мой вид тебя, майор, не смущает?
Грин, не моргнув глазом, проглотил обращение на «ты» и поторопился ответить:
- Нисколько. Все нормально, господин полковник. - Затем, все еще не находя нужной линии поведения, подошел к столу, взял склянку и повертел в руках. - А это что такое?
- Секунду…
Харднетт без церемоний стянул сандалий и вытряхнул попавший внутрь острый камешек. После чего ответил:
- Это обещанное снадобье. - И, хитровато прищурившись, предложил: - Можешь попробовать.
Грин откупорил, понюхал, глотнул и удивленно изогнул брови:
- Замзам-кола?
- Она.
- Вот так лекарство!
- Почему бы и нет. - Харднетт пожал плечами. - Идеальный тоник для стимуляции работы мозга. Прекрасное средство от нервных расстройств, головной боли, невралгии и прочей хандры.
Он произнес это так, что было непонятно - шутит или говорит всерьез.
- Так-то - да, конечно. - Грин на всякий случай дежурно улыбнулся и признался: - Иной раз нет под рукой, ломка начинается.
- На такой случай всегда нужно иметь при себе неприкосновенный запас, - назидательным тоном заметил Харднетт. - Никогда и никому запас не мешал. А бывало, что и жизнь спасал.
- Согласен, - кивнул Грин. - Нужно. Запас карман не тянет. - И, чуть помолчав, добавил: - А еще лучше формулу знать. Тогда в любой момент можно самому изготовить. Сварганил порошок, сыпанул в стакан с водой и вся недолга. - Он мечтательно закатил глаза к потолку, но тут же оборвал полет своих фантазий: - Только никогда такого не будет. Ходят слухи, формула хранится в особом сейфе, доступ к которому имеют лишь члены совета директоров «Замзам Корпорации». Да и те могут открыть сейф, лишь собравшись вместе. Слышали о таком?
- Слышал. Так оно и есть. Но только все тайное рано или поздно становится явным. Хочешь, майор, я продиктую?
- Что?
- Формулу замзам-колы.
- Вы ее знаете?! - удивился Грин.
Лицо полковника осталось непроницаемым.
- Ну так что? Продиктовать? Или как?

Предыдущая страница 26 Следующая страница


27 Андрей Стерхов

- Давайте. - Грин поспешно задействовал терминал, но через секунду справился с первым порывом, свернул экран и смущенно промямлил: - Знаете что… Пожалуй, не надо.
- Что так? - вскинул Харднетт искусственную бровь.
С трудом подбирая слова, будто сомневаясь, стоит ли вообще об этом говорить, Грин сказал:
- В знании того, как устроено чудо, есть что-то такое… В общем, когда знаешь, как оно устроено, это уже и не чудо никакое. Чудо - не чудо, когда каждый способен его сотворить. Ковыряться в чуде - это… - Майор пощелкал пальцами, подбирая нужные слова. Наконец нашел подходящее сравнение и попытался объяснить: - Знаете, я однажды в детстве расковырял Тэдди, своего робота-медвежонка, а там…
Но Харднетт оборвал его:
- Не утомляй себя, майор. Я догадываюсь, что именно ты там обнаружил. Хотя у меня в детстве были другие игрушки, но я догадываюсь. А что касается замзам-колы - зря отказался. Фармакопея несложна. Пригодилось бы. Впрочем, не хочешь как хочешь. Мое дело - предложить, твое…
И полковник, который никакой формулы, конечно, не знал и смело блефовал на тонкой грани, вопросительно посмотрел на майора. Тот подтвердил кивком - да, отказываюсь.
Грин по-прежнему чувствовал себя не в своей тарелке: старался не встретиться с Харднеттом глазами и не знал, куда деть руки. То брал склянку со стола, то ставил ее на место. В конце концов, спрятал руки в карманы брюк и, глядя на стену через плечо полковника, спросил:
- Скажите, а правда, что в составе замзам-колы есть…
Он замялся, не зная, как продолжить.
- Если ты, майор, имеешь в виду эндорфин, - пришел ему на помощь Харднетт, - то да, содержится.
- Вообще-то, я не знал, как это вещество называется по науке.
- Эндорфином и называется.
- Признаться, господин полковник, это для меня темный лес.
- А чего тут сложного? Эндорфин - медиатор, который выделяет гипофиз. Это вещество возбуждает опиатные рецепторы коры головного мозга, действует как легкий наркотик. Ничего сложного, майор. Ничего сло… - И тут Харднетт резко оборвал сам себя на полуслове. - Ну да ладно трепотней заниматься. Все об этом. Понюхали друг у друга под хвостом, теперь давай о деле.
Грин облегченно выдохнул и с готовностью согласился:
- Давайте.
- Вероятно, догадываешься, что я бы хотел поговорить с чудаком, о котором ты докладывал Верховному?
- С Боррлом Анвейрромом Зоке?
- С ним с самым.
Грин, заметно ободрившись, доложил:
- Как только узнал, что вы прибыли, тотчас послал за ним курьера.
- Отлично! - похвалил Харднетт.
- Думаю, минут через пятнадцать - двадцать доставят, - прикинул Грин, взглянув на часы.
- Ну раз так, подождем, - кивнул полковник и предупредил: - Кстати, мне еще понадобится телекодовый канал со Станцией. Не надолго. Минуты на две.
- Могу прямо сейчас организовать.
- Подожди. Я, майор, сорок шесть часов назад еще в штаб-квартире на Ритме сидел. Дай очухаться.
Харднетт устало откинулся на спинку кресла и, сбросив сандалии, с удовольствием вытянул ноги. Его взгляд упал на портрет Альфонса Алли - действующего президента Большой Земли. Вернее, не на сам портрет, а на подпись под ним. Портрет висел как раз типовой. Тот самый, где президент напоминал состарившуюся проститутку: подкрашенные губы, подведенные глаза, румяна на обвисших щеках. А вот подпись вывели здесь необычную. Не первые две строки гимна Федерации: «Куда бы я ни шел, Большая Земля везде. Я буду, как ты. Ты будешь, как он: Мы будем, как все», а цитату из инаугурационной речи.
Почему-то.
«Мы стремимся придать миру свою форму, а не просто ждем, когда он сформирует нас. Мы хотим изменить события к лучшему, а не зависеть от их милости», - прочитал Харднетт и подумал, что, двигаясь по этому пути, не стоит забывать что иногда лучшее - враг хорошего. О-хо-хо и э-хе-хе…
Грин тем временем отошел к окну и, взявшись за рукоять жалюзи, спросил:
- Открыть?
- Ни в коем разе, майор, - взмолился полковник. - Утомило это чертово светило. Голова, что тот пирог яблочный, только-только вынутый из печи.
- Да, Рригель - солнце дрянней некуда, - посетовал Грин и глянул в щель жалюзи на площадь. - Просто подумал, что вы захотите взглянуть на парад.
- Уволь. А что, еще сверкают аксельбантами и бьют в литавры?
- Бьют и сверкают.
- Чего это они раздухарились?
- Давно на муллватов зуб точат. Хотят на их землях порядок навести. Конституционный. А тут такой повод отменный.
- Ты об украденном раймондии?
- Ну да. О раймондии.
- Объясни-ка, майор, как они о нападении пронюхали? - поинтересовался Харднетт.
Грин пожал плечами:
- Это секрет Полишинеля. - И, наткнувшись на недоуменный взгляд Харднетта, объяснил: - Дело в том, что немало местных подвизается на прииске в качестве разнорабочих. А там сейчас только и разговоров о пропавшем конвое. Каждая собака в курсе.
- И местные власти на сто процентов уверены, что это муллваты напали на конвой? - уточнил полковник.
Грин пожал плечами:
- Округ Амве, где все случилось, территория муллватов. Даже если муллваты ни в чем не виновны, все одно их сделают козлами отпущения.
- Выходит, аррагейцы мечтают о маленькой победоносной карательной экспедиции?
- Вот именно.
Харднетт пожевал закрашенными зубами искусственную нижнюю губу и огорченно сказал:
- Некстати все это. Я ведь и сам в Айверройок собираюсь. Помешают мне эти боевые слоны в посудной лавке.
- Тогда вам, господин полковник, стоит поторопиться. Они выступают сразу после парада.
- Надавить нельзя, чтобы переиграли?
- В данном конкретном случае - бесполезно.
- Что, настолько воинственны? - спросил Харднетт.
- Как и все люди, - ответил Грин и, продолжая глядеть на происходящее за окном, рассеянно пробормотал себе под нос: - Мы все безумно одинаковы.
Пробормотал тихо, но полковник услышал и обыграл:
- И одинаково безумны.
- Это точно, - встретив неожиданную поддержку, оживился майор. - Хлебом нас не корми, дай поиграть мускулами и побряцать оружием. И правители наши нам под стать. Обожают металл.
- Имеешь в виду звонкий? - Харднетт потер большим пальцем об указательный.
И услышал в ответ:
- И звонкий и глухой. Я говорю об их любимых игрушках: железных когортах, медных трубах, латунных кокардах и цинковых гробах.
- Ах, ты вот о чем. Ну да, так и есть - когорты и гробы.
Спорить глупо.
- Так есть, так было и так будет.
Грин произнес эту пессимистическую сентенцию с немалой печалью в голосе.
«Постоянное общение с работниками Министерства внешних сношений, поголовно зараженными вирусом прогрессистского мессианства, на пользу агентам Отдела внешнего мониторинга никогда не шло, - глядя на стоящего у окна майора, тут же подумал Харднетт. - Этот круг общения размягчает внутренний стержень и разжижает мозги. Любому. А тут и сам парень из гуманистического выводка. Тяжелый случай».
- Сколько тебе, майор, до ротации? - спросил он как бы между прочим.
«Между прочим» вышло не слишком удачно. Грин, уловив в голосе полковника подвох, оставил в покое жалюзи и резко обернулся.
- Полгода, - сказал он. - А что?
- Да ничего. - Харднетт отвел взгляд и, меняя тему, произнес: - Сейчас с Колеи на вертушке добирался, сон видел.
Грин и тут насторожился:
- Сон?
- Ну да, сон, сновидение. - Харднетт оттянул маску в районе правого глаза, просунул палец и почесал перемазанную в клейкой массе бровь. - И там, в сновидении, так было. Выхожу я, значит, из дома, ныряю под арку и иду вверх по улице. Понятное дело, что непонятно куда. Сон же. Во сне никогда не понять, куда идешь. Но, тем не менее, иду. Иду, иду, иду… И вдруг понимаю, что вокруг что-то не так. Вроде все как всегда, но все же что-то не так. Через какое-то время вдруг врубаюсь, что именно: все прохожие, все до единого, идут задом наперед. Ну, то есть, все спиной вперед шагают. Будто так и надо. - Полковник встал из кресла и прошелся по кабинету туда-сюда спиной вперед. - Вот так вот они все ходили. Кстати, приятно босиком ходить по холодному паркету. Не желаешь, майор, попробовать?
Грин покачал головой - нет, и Харднетт продолжил:
- Ну так вот. Я сначала там, во сне, подумал, что они все вместе решили подшутить надо мной. Но потом соображаю: нет, шалишь, быть не может такого. Все понурые, с постными мордами, спешат куда-то по делам - какие тут могут быть приколы? И потом, два-три человека - куда ни шло, но чтобы весь город участвовал в розыгрыше - ну нет! И главное, у всех так это ловко получается, спиной вперед ходить, будто они только так от рождения и ходили всегда. И стало мне тут, признаться, не по себе. Особенно неприятны были взгляды тех, кто шагал чуть впереди. Идут и смотрят. Идут и смотрят… как на сумасшедшего. Очень, доложу тебе, майор, неприятно это. Вот такой вот сон.
Грин выслушал Харднетта, ни разу не перебив. Только по окончании рассказа спросил:
- К чему это?
- К чему сон? - Полковник пожал плечами. - Ну не знаю, честно говоря. Я еще его не анализировал. Хотя и чувствую по ряду признаков, что вещий.
- Нет, я спрашиваю, к чему вы его мне рассказали?
- Ну как к чему рассказал?.. Да ни к чему, собственно. Просто так. Занятным показалось, что все там вот так вот, а я - вот этак. Не так, как все. Показалось занятным, вот и рассказал. Просто так. А что?
Грин, не будучи глупцом, прекрасно понимал, что полковник его прощупывает. Поэтому, старательно отводя глаза, тихо произнес:
- Да ничего. Подумал, рассказ со смыслом.
- Со смыслом? - притворно удивился Харднетт и продолжил игру в кошки-мышки. - С каким еще смыслом? С тем, что наше правое дело зачастую требует от нас идти вопреки общепринятым представлениям о добре и зле?
- Ну вроде того.
- А зачем, майор, мне об этом так издалека и столь иносказательно?
- Ну мало ли… - Грин вновь уставился в окно. - Всякое случается.
- Да брось ты! Стал бы я тебе мозги пудрить. Ты же не мальчик. Ты уже целый майор. Глыба. Скала! - Харднетт вдруг с силой ударил по столу, а когда Грин оглянулся на звук, поймал его взгляд, подмигнул и спросил все тем же дружеским тоном: - Или сбоит? А? Колись, майор. Сомнения по ночам подкрадываются? Сжимается иной раз сердечко от ощущения, что сел не на тот лайнер. Бывает?
- Начистоту?
- Конечно.
- Бывает, - признался Грин.
Харднетт откинулся на спинку кресла и удрученно покачал головой:
- Похоже, звезды встали раком.
- Что? - не понял майор.
- Звезды, говорю, расположились нынче как-то криво. Иначе и не объяснить, отчего в последние дни и двух часов не проходит, чтоб я не наткнулся на очередную сложноорганизованную душу. - Полковник хохотнул. - Впрочем, быть может, все оттого, что я и сам не так уж прост. А чудак чудака, как говорится, видит издалека.
- Извините, что напрягаю. Я знаю, разговоры на подобные темы между сотрудниками Комиссии не приветствуются, но мне тут больше не с кем. Не с гражданскими же об этом… Сами понимаете, что они о нас могут подумать.
- Представляю. И не извиняйся. Я хоть и чиновник, но не чинуша. Живой человек. Понимаю, как тяжело быть рыцарем плаща и кинжала с интеллектуальными амбициями. Вот тебе моя жилетка - рыдай.
- Видите ли, господин полковник… - начал было Грин но вдруг осекся. Смущенно опустил глаза и уставился на носки своих ошеломляюще белых, без единого пятнышка, туфель.
«Главное, чтобы в обморок не упал», - подумал Харднетт и обронил:
- Знавал я одного танкиста, страдающего клаустрофобией.
- Что?
- Да ничего. Ты не стесняйся, майор, выкладывай. Чего там накипело в душе?
Грин поднял на него глаза, взгляда не выдержал, вновь опустил и наконец, признался:
- Мне в последнее время кажется, что все напрасно.
- Что значит «все»?
- Вся наша кипучая деятельность.
- Деятельность Комиссии? - настороженно спросил Харднетт.
Грин, в глазах которого промелькнул испуг, поспешил объясниться.
- Нет, я о деятельности Федерации по обустройству новых наделов, - сказал он, после чего уточнил: - О нашей внешней политике. - И стал рассуждать: - Вот смотрите. Мы работаем, стараемся, презентуем свои нормы, вводим, где исподволь, а где и явно, цивилизованные порядки, свергаем то по-тихому, то шумно тиранов-деспотов, подгоняем социальный облик отдельных стран и целых планет под универсальные лекала, ну и все такое прочее. И что в итоге? Какой от этого всего толк?
Харднетт пожал плечами:
- А что не так?
- А то, что нравы-то аборигенов не меняются! - воскликнул Грин. - Вот что не так. Они по-прежнему ненавидят, терзают и убивают друг друга. Они… Ай, ладно! - Майор огорченно махнул рукой. - Короче говоря, все наши труды на поверку…
- Эка ты, дружок, копнул, - оборвал его Харднетт. - А мы сами что, святые? Идеальные? Сам же только что проговорился: мол, между людьми нет никаких отличий. Чем мы лучше их?
- Как это «чем лучше»? - удивился Грин. - Разве мы…
Но Харднетт не дал ему сказать:
- Да ничем мы, майор, не лучше. Раскрой глаза! По сути, мы такие же дикари, как и они. Только чуть более продвинутые. А то, что являемся Носителями Базовых Ценностей, вовсе не означает, что автоматически являемся носителями высоких моральных качеств. И разница между нами, землянами, и теми, кого мы окучиваем, только в уровне освоения социальных технологий. Мы научились держать себя и других в узде. Вот и все. Только это одно и дает нам право считать себя римлянами. Остальное - от лукавого. Надо это понять, майор, принять, если не душой, так хотя бы умом, и успокоиться. Странно, что ты сам до этого не дошел. В Комиссии шестой год. Пора уже.
- Не всем легко и быстро дается циничное восприятие Мира, - огрызнулся Грин. - Я еще где-то на подходе.
И ушел в себя - стал смотреть невидящим взглядом куда-то в угол.
«На самом деле ты на подходе к списанию на берег», - подумал Харднетт, а вслух произнес: - В нашем деле лучше быть циником, чем резонером. - И через секунду поправился: - Неправильно сказал. Не лучше - честнее.
Грин промолчал.
- Ты не дергайся, майор, - продолжил полковник невольный монолог. - Я ведь правду говорю. Что поделать, если тяга к греху присуща человеку разумному. Против имманентного, майор, не попрешь. А попрешь, умоешься. Изменить людей труднее, чем конституцию. Это настолько трудно, что даже невозможно. Поэтому, как учили древние, рази мечом мудрости сомнения, порожденные невежеством сердца, не волнуйся по пустякам и не играй в бильярд арбузами.
А Грин по-прежнему будто и не слышал его. Продолжая глядеть в никуда, не то спросил, не то посетовал:
- Почему все так глухо и безнадежно?
- Потому что железобетон, - объяснил Харднетт. - Потому что не дано нам. Нет, ну, быть может, для того, кто горазд заделаться святым, человеческая сущность - что тот пиджак: снял, расправил крылья и взлетел. Но я до сих пор таких не встречал. Ты, случайно, не такой?
Грин горько усмехнулся:
- Не думаю.
- Вот то-то и оно. Признай себя человеком и признай человеческое в других. Ненависть друг к другу - это наша природа, майор. Ес-тес-тво. Зная это, жить не хочется. Но жить надо.
- Как? - вырвалось у Грина.
Ответ Харднетта последовал незамедлительно:
- Каком кверху. И уповая на постепенное смягчение людских нравов.
Какое-то время они молчали.
Видя, что тень задумчивости все еще лежит на лице майора, полковник нарушил тишину и произнес с нарочитой бодростью:
- Я тут отличный пример вспомнил в тему. Знаешь, почему невозможно создание информационных сетей на базе нейрокомпьютеров?
Грин, который едва поспевал за сбивающим с толку многословием Харднетта, не сразу понял, о чем его спрашивают, но потом смысл вопроса до него все-таки дошел, и он признался:
- Никогда не вдавался. Знаю, что нельзя, а вот почему…
- Потому что всякий нейрокомпьютер считает себя индивидуальностью, - объяснил полковник. - Личностью он себя считает. Человеком.
- И что?
- А то. Когда в две тысячи двести девятом мохнатом году в лабораториях корпорации «Прикладные Цифровые Решения» соединили в сеть два нейрокомпьютера, а именно - Негро и Гамса Черного, ничего не вышло. Ни одну контрольную задачу они не смогли решить.
- Почему?
- Ты что, правда, ничего об этом не слышал?
- Нет.
- Ну майор, ты даешь! - Харднетт, искренне удивляясь, покачал головой. - Ты кто у нас будешь по диплому?
- Юрист, - ответил Грин и уточнил специализацию: - Международное право.
- Тогда все с тобой, майор, понятно. Дремучая ты, майор, тундра. Непроходимая. - Полковник какое-то время цокал языком и качал головой, дескать, ну надо же, какая неосведомленность. Но, в конце концов, прекратил глумиться и объяснил: - Негро и Гамс Черный облажались по той простой причине, что вместо того чтобы наладить совместную работу, они весь свой интеллектуальный ресурс тратили на тупое выяснение, кто в их маленьком и замкнутом мире круче.
- Играли в сапиенсов? - догадался Грин.
- Не играли, - возразил Харднетт. - Они и считали себя сапиенсами. И поэтому ненавидели один другого.
- А потом?
- Потом к ним подключили Кали.
- И что?
- Да ничего. Думали, простое количество перейдет в полезное качество и проблема рассосется сама собой. Фиг там. Негро стал ревновать Кали к Гамсу Черному. Гамс Черный - корчить из себя отверженного. А Кали - игнорировать их обоих на почве тендерных заморочек.
- А потом?
- Потом подключили четвертого… Не помню, как звали.
- И что вышло?
- Ничего хорошего. Все стали воевать против всех.
- А пятого подключали?
- Подключали. Пошли интриги, сепаратные переговоры, заключение тайных союзов и перманентная борьба за власть с переменным успехом.
- А когда шестого подключили, что случилось?
- А вот шестого как раз и не подключали. Боги из лаборатории ИКС-6 разгневались, сочли эксперимент неудачным и вырубили на хрен всех этих пиндосов!
- Я об этом не слышал.
- Ничего удивительного. Вот если бы эксперимент удался, тогда бы яйцеголовые нам все уши прожужжали. А так - сам понимаешь. Кому охота трубить о провале… Давай связь.
- Что? - снова не успел переключиться майор.
- Ларингофон через плечо, - усмехнулся Харднетт. - Активируй терминал, установи телекодовый канал со Станицей, мне нужно отработать один маленький вопрос.
Прозвучало как приказ, поэтому Грин невольно подтянулся:
- Слушаюсь, сэр!
Сбросив в канал изображение отпечатков пальцев с места происшествия, Харднетт запустил поиск по базе данных Департамента кадровых ресурсов местной Экспедиции Посещения.
Полученный результат полковника не удивил.
- Все же Курт Воленхейм, - сорвалось у него с языка.
- Курт Воленхейм? - переспросил Грин, вспоминая, где слышал это имя. И вспомнил: - Это, кажется, один из тех пропавших конвойных.
- Угадал, майор. Это действительно один из них. И вот именно Курт Воленхейм, будучи раненым, пытался задействовать тепловую мортиру. Или сначала попытался, а потом схлопотал. Я еще с этим не определился. Еще думаю.
- И кого он собирался испепелить? Напарника?
- А вот тут как раз есть варианты. И знаешь, сдается мне, что аррагейцы правы: без муллватов здесь не обошлось.
- Я бы предпочел, чтобы они были ни при чем.
- Признаться, я тоже мести не жажду. Но если выяснится, что это муллваты пустили кровь Воленхейму, то…
- …то мы уничтожим Тиберрию?
Харднетт ничего не ответил. Встал и, ступая с пятки на носок, подошел к окну. Заглянул за жалюзи. Какое-то время молча наблюдал за тем, как на площади снимают оцепление.
- Я слышал, у Бригады Возмездия появилась новая боевая система, - прервав паузу, сказал Грин. - Не врут?
Не оборачиваясь, Харднетт уточнил:
- Ты имеешь в виду машинку Кустова?
- Да, излучатель.
- Еще не приняли на вооружение. Идут испытания.
- А в чем суть?
- Я в деталях не очень… Что-то связанное с изменением структуры жидкости головного мозга. Подавляет волю к жизни. И там все жестко. Подвергнутые воздействию добровольно отказываются от приема пищи, режут себе вены, лезут в петлю, прыгают… с мостов. Короче, всякими различными способами пытаются лишить себя жизни. Как понимаешь, штука эффективная. Приговоренные сами приводят приговор в исполнение. Полное самообслуживание… Ладно, майор, все это разговоры в пользу бедных. - Резко опустив жалюзи, полковник вернулся к столу, уселся в кресло и закинул ногу на ногу. - Скажи-ка лучше, что ты думаешь о Пророчестве муллватов?
Грин несколько секунд молчал, потом развел руками:
- Миф.
- Миф?
- Ну да, миф.
Харднетт одобрительно покачал головой:
- Тогда это круто.
- Почему? - не понял Грин.
- Потому что миф - это то, чего никогда не было, никогда не будет, но есть всегда.
Грин не успел прокомментировать - раздался стук, и майору пришлось крикнуть:
- Да!
Дверь без шума отворилась, и в образовавшуюся щель заглянул курьер.
- Доставили? - спросил у него Грин.
Курьер выразительно хлопнул ресницами: мол, так точно, сэр. И получил распоряжение:
- Пригласите.

Предыдущая страница 27 Следующая страница


Последний рубеж 28

Послышались шаркающие шаги, и через мгновение-другое в кабинете появился по местным меркам пожилой, далеко за шестьдесят, человек. Мощный лоб с глубокими бороздами морщин, мозолистые ручищи, бурый цвет обветренного лица и рассеянный взгляд испорченных постоянным чтением глаз выдавали в невысоком сутулом бородаче и книгочея и землекопа. Одет он был в нечто брезентовое и бесформенное - плащ не плащ, накидка не накидка. На голове имел серую широкополую шляпу, на ногах - потрепанные кеды фирмы «Абидас», под мышкой держал истрепанную кожаную папку, из которой выглядывали желтоватого цвета листы.
Войдя, бородач задержался у порога и смешно поводил носом.
«Как крыса, забравшаяся в сырную лавку», - подумал Харднетт.
- Боррлом Анвейрром Зоке, историк, археолог, антрополог, - представил Грин вошедшего. Ученый кивнул и коснулся края шляпы. Тем временем майор указал рукой на Харднетта и задумался над тем, как представить его.
- Господин Зоке, называйте меня полковником, - опередил Грина Харднетт. - Просто полковником. А я буду называть вас профессором. Я знаю, что вы не профессор, но мне будет удобно, а вам, думаю, приятно. Не против?
Боррлом Зоке, прищурив глаза, сфокусировал взгляд на Харднетте и недоверчиво спросил:
- Вы действительно специальный агент Комиссии?
Говорил он на всеобщем языке очень правильно, практически без акцента, но так, будто набрал в рот стакан меда, - слова вязли и прилипали друг к другу.
- А что, я не похож на агента? - Харднетт встал и обернулся вокруг себя.
Боррлом Зоке ничего не ответил, но еще раз скептически осмотрел его с ног до головы. Похоже, больше всего его смутили босые ноги землянина.
Харднетт это понял.
- Не обращайте внимания на мой внешний вид, - попросил он. - Это элемент конспирации.
- Вы не доверяете аррагам? - спросил Боррлом Зоке. В вопросе явно прозвучало одобрение.
- Скажем так, не всегда и не во всем, - дипломатично ответил Харднетт. - И в связи с этим, я хотел бы попросить вас, профессор, чтобы и сам факт нашей беседы, и ее содержание остались тайной для аррагейцев. Иначе может приключиться…
Боррлом Зоке не дослушал его.
- Со своей стороны я хотел бы попросить того же и от вас, - запальчиво сказал он. - Даже не попросить, а потребовать.
- Вот так? - поразился Харднетт. Такая постановка вопроса его позабавила.
Боррлом Зоке, взгляд которого в ту минуту исполнился величавого презрения, кивнул:
- Только так. Больше не хочу иметь с ними никаких дел. Они идиоты! Причем идиоты, упорствующие в своем идиотизме.
- А мы, по-вашему, не… - начал Харднетт.
Но Боррлом Зоке вновь опередил его:
- Я так вам скажу - посмотрим. Хотя то, насколько медленно вы отреагировали на мое сообщение, говорит не в вашу пользу.
Харднетт заулыбался, ему было по душе такое откровенное, не прикрытое никакими пошлыми оговорками нахальство. Но секунду спустя он погасил улыбку и заметил:
- Зря вы, профессор, обвиняете нас в медлительности. Не успели вы в звоночек звякнуть, а я уже здесь. - Харднетт ткнул себя в грудь. - Вот он я. Налицо. Хотя и не совсем официальный, но уполномоченный представитель властей Большой Земли.
- Нам нужен не один эмиссар, а тысячи воинов, - недовольно проворчал Боррлом Зоке. - И не сегодня, а еще вчера. Пророчество сбывается. Понимаете? Кошмарный сон становится явью.
- Так, стоп! - остановил его Харднетт. - Тут мы подходим к той теме, ради которой я здесь. Присаживайтесь, профессор. Устраивайтесь. И поудобней. Будем разговоры разговаривать.
Медленно передвигая ноги, будто водолаз в скафандре, Боррлом Зоке приблизился. Обнажил лысоватую голову, опустил шляпу на стол, рядом аккуратно пристроил папку и сел в одно из кресел.
Харднетт обошел стол, сел напротив и, глядя на ученого в упор, произнес:
- Итак, профессор, я вызвал вас… - Увидев, как скривился собеседник, полковник быстро исправил ошибку: - Простите, профессор. Конечно же, не вызвал, а пригласил. Да - пригласил. Для того, собственно, чтобы своими собственными ушами услышать то, о чем на днях вы сообщили нашему сотруднику. - Он кивнул в сторону Грина. - Сможете?
- Запросто, - согласился Боррлом Зоке.
- Но, прежде чем вы начнете, я хотел бы прояснить для себя одну принципиальную вещь.
Ученый нахмурил брови:
- Какую?
- Я хотел бы понять, насколько серьезны ваши слова.
- У вас есть сомнения?
- Я на службе и, что бы сам себе не думал, вынужден быть формалистом. - Заметив, что Боррлом Зоке вновь недовольно поморщился, Харднетт побарабанил пальцами по пластику стола и попробовал объясниться: - Для вас, профессор, наверняка не секрет, что наступление новых времен всегда и везде сопровождалось феноменом «великого ужаса». Известный факт: когда устоявшийся порядок вещей ломается, люди начинают напрягаться в ожидании бедствий, которые якобы вот-вот должны свалиться на Мир. Вспышка фобий на сломе веков - штука обычная. Взять хотя бы старушку-Землю. Чего только праземляне не боялись. «Ядерная зима», «глобальное потепление», «конец истории», «коровье бешенство», «птичий грипп», «мутация гена ТСР-5», «подмена личностных матриц» - это еще далеко не полный список. - Полковник пристально, будто собрался насквозь прожечь взглядом, посмотрел на ученого. - И мне бы хотелось, профессор, чтобы вы хорошенько подумали и ответили, не является ли «Зверь из Бездны» феноменом того же порядка. То есть явлением, относящимся более к проблемам перевозбужденной человеческой психики чем к вещам, которые мы называем реальными.
Терпеливо выслушав его, Боррлом Зоке переспросил:
- Вы сказали «явлением психики»?
Несмотря на то что в голосе ученого прозвучал явный сарказм, Харднетт даже глазом не моргнул.
- Ну да, - кивнул он. - Что, если вы слишком близко к сердцу приняли происходящие в стране перемены. Знаете, как иной раз бывает: живут люди себе, живут, в ус не дуют, но вдруг наступают такие времена, когда всем начинает казаться, что хаос окончательно прорвал непрочный полог истории. Как результат - всеобщее смятение, паника, переходящая в… в черт знает что.
- Вы хотите понять, не чокнутый ли я? - перевел Боррлом Зоке на нормальный язык вопрос землянина. - Хотите понять, не место ли мне в печальном заведении, где никогда не гаснет свет и на всех окнах решетки?.. Ну что же. Понимаю.
Харднетт погрозил ему пальцем:
- Я попросил бы не приписывать мне то, чего я…
- Я так вам скажу: я не чокнутый, - оборвал его Боррлом Зоке. - Пророчество на самом деле сбывается. Это факт. Объективный и реальный. Я бы даже сказал, научный. Хотите вы это признать или не хотите, но все напророченное сбывается. И если ничего не предпринять, то… - Он театрально развел руками. - Сами понимаете.
- Нет, не понимаю, - признался Харднетт. - Что будет?
- Да ничего, - вздохнул Боррлом Зоке. - Ничего не будет. И нас не будет.
- Кого это «нас»? - вступил в разговор до сих пор молчавший Грин. - Муллватов? Аррагейцев? Или вообще - всех тиберрийцев?
- При чем тут Тиберрия?! - сорвался Боррлом Зоке и с силой хлопнул ладонью по столу. Гулкий звук испугал его самого. Он сбавил голос и стал объяснять, как объясняют малым детям: - Да вы поймите, во всей Вселенной никого не останется. Доберутся Звери до Сердца Мира, обретут неимоверную силу, а потом выжрут всех. Подчеркиваю, всех! Всех живых и все живое в этой Вселенной. Только одни лошади останутся. И те потом сдохнут от тоски.
- А вот с этой цифры давайте чуть помедленнее и с подробностями, - попросил Харднетт. - Только без всяких экзотических штучек, своими словами и в доступных терминах.
- Хорошо, - согласился ученый. - Затем и пришел. Но прежде и я хочу кое-что для себя выяснить.
- Давайте, - разрешил Харднетт:
И Боррлом Зоке, глуховато покашляв, спросил:
- Вы прибыли говорить со мной как равный с равным или намерены сюсюкаться, как посетитель зоопарка с потешной обезьяной?
- Профессор, вы отлично говорите на всеобщем, - уходя от прямого ответа, похвалил полковник.
Боррлом Зоке парировал незамедлительно:
- Вы тоже.
Грин, которого позабавила их перепалка, усмехнулся, Харднетт же покачал головой:
- А вам, господин профессор, палец в рот не клади.
- Так как - равный с равным? - не отступал от своего Боррлом Зоке.
- Не сомневайтесь, профессор, - как равный с равным, - заверил полковник, переходя на официальный тон. - Я настроен очень серьезно. Очень! Дело в том, что часть сообщенных вами сведений нашла свое объективное подтверждение. Допускаю, что и остальное - правда. Поэтому и хочу услышать все из первых уст. Лично от вас.
Ученый вскинул руки и победно потряс ими над головой:
- Ну, слава Богам, нашлись на свете здравомыслящие люди!
- А мы и не терялись, - между делом заметил Харднетт и поторопил: - Итак, к сути. Посвятите меня в то, что вам известно, ибо я тот, кто вам нужен, профессор.
- Хорошо, - согласился Боррлом Зоке. - Полагаю, вам неинтересно, как именно я добыл сведения о Пророчестве муллватов. И вряд ли вы хотите знать, какие трудности чинили мне власти Схомии во время экспедиций. А они чинили. К примеру, отказывали в листах на проведение археологических раскопок. И все оттого только, что в жилах моих течет муллватская кровь.
- Вы муллват? - удивился Грин.
- К сожалению, лишь на четверть, - сказал ученый и после задумчивого молчания продолжил: - Итак, я опускаю повествование о многолетних разысканиях на грани научного подвига. Перехожу к главному.
- Вот и прекрасно, - одобрил такой мужественный подход Харднетт.
И Боррлом Зоке начал свой рассказ:
- Когда-то, много веков назад, на той земле, где ныне живут муллваты, существовало небольшое государство людей, которые называли себя Истинными Сыновьями Агана. Я так вам скажу: это был очень красивый и умный народ. В дошедших до нас легендах говорится, что это были люди, которые искали мудрость в чистоте своего сердца, но жили скромно и творили добро без шума. И это был народ с очень развитой цивилизацией. - Взглянув мельком на Харднетта, потом на Грина, ученый уточнил: - И в культурном, и в этическом, и в технологическом плане развитой. Это принципиально. Так вот. Все у них, у Истинных Сыновей Агана, складывалось прекрасно. Государство процветало, соседи до поры до времени не досаждали, поля колосились, а стада тучнели. Только одно их тяготило.
Подобравшись к этому месту своего рассказа, Боррлом Зоке принял чрезвычайно важный вид и взял многозначительную паузу. Первым не вытерпел Грин:
- Ну и что же их тяготило?
- Несовершенство Мира! - с патетикой в голосе объявил ученый. - Не больше, но и не меньше.
Харднетт обескураженно покачал головой и покосился на Грина. А у того лицо сделалось каменным. Тема была для майора больной.
Боррлом Зоке тем временем продолжал:
- Долго думали самые мудрые из Истинных Сыновей Агана над причиной подобного положения вещей. И однажды решили, что все проблемы Мира происходят оттого, что нет у Мира сердца.
- И тогда для гармонизации Мира они сами смастерили для него сердце? - предположил полковник.
- Да, так и есть, - кивнул ученый. - Они создали Сердце, дабы источало оно доброту во все пределы Мира. Произошло это во времена правителя Доумша, правнука правителя Анкмта, родоначальника династии Эхташм, который… В общем, давным-давно это произошло. А чтобы не могли пробраться к Сердцу Мира злые люди и демоны ночи, его поместили в глубоком подземелье, над которым выстроили храм.
Грин, повернувшись к Харднетту, счел нужным пояснить:
- Это тот самый Храм Сердца, который в Айверройоке.
- Так и есть, - подтвердил Боррлом Зоке. - Тот самый Храм Сердца, который в Городе Безруких. И я вам так скажу: это сооружение является свидетельством изумительного взлета инженерной и технологической мысли. И чтобы там ни думали…
- Подождите, - прервал ученого Харднетт. - Что за странный топоним - «Город Безруких»?
Ученый пожал плечами:
- Совсем не странный. Потому так и называется, что многие из его жителей безруки.
- Это почему так про…
Харднетт еще не успел закончить, а сообразительный Боррлом Зоке уже объяснял:
- Среди Истинных Сыновей Агана выделялось тринадцать великих воинов - Хранителей Сердца Мира. Каждый из Хранителей владел страшной силы оружием, исполненным в виде браслета. Почему в виде браслета, честно говоря, не знаю. Полагаю, для удобства. Так вот, с этим оружием не все так просто. Всякий кандидат в Хранители надевал на руку освободившийся браслет, и если по своим физическим и ментальным качествам человек подходил, то браслет уже невозможно было снять с руки до самой смерти. - Ученый вновь посмотрел сначала на Харднетта, потом на Грина. Убедившись, что те слушают его с большим вниманием, он продолжил: - Так раньше было и так происходит до сих пор. Как видите, процедура проста, быстра и вполне демократична. Вызвался, надел браслет, не снимается - подходишь. А если ты не подходишь, тогда…
Полковник попытался догадаться сам:
- Тогда тебе отрубают руку?
- Тогда браслет сам отрезает кандидату руку, - невозмутимо поправил Боррлом Зоке. - Такое вот хитрое устройство. Такое вот своеобразное испытание.
- Сильно! - удивленно покачал головой Грин.
- Это что-то вроде нашей оружейной системы распознавания хозяина, обязательной по «сто-пять-три», - прикинул Харднетт. - Ну-ну, и что дальше, профессор?
Боррлом Зоке наморщил лоб:
- На чем прервались?
- На сотворении Сердца Мира, - напомнил полковник. - Сотворили. Застучало?
- Застучало. И все бы хорошо, да только на его стук потянулись из Бездны Звери. И когда…
- Подождите секунду, - прервал его Харднетт. - Я хочу кое-что уточнить во избежание разночтений. Сердце Мира - это техническое устройство?
- Ну да. Конечно. Некий механизм.
- Вы его видели?
- Хранители никого не подпускают к Храму.
- Даже своих?
- А кто это - «свои»? - в лоб спросил Боррлом Зоке.
Харднетт понимающе хмыкнул и дал задний ход:
- Вопрос снят с повестки. Итак, Сердце - это механизм. А Звери тогда кто?
- Звери - это Звери. Существа, которые стремятся уничтожить Сердце Мира. Появляются в пик времени тллонг. Вы знаете, что такое тллонг?
- Слышал, - кивнул полковник.
- Так вот, - продолжил рассказ ученый. - Звери выползают из Бездны, восемь дней гоняются за всем, что шевелится, убивают всех подряд, забирая себе силу убиенных, а на девятый день наступают на город в надежде добраться до Храма Сердца. Вот смотрите.
Профессор вытащил из складок своего одеяния нечто, очень напоминающее камень, и кинул его на стол.
- Что это? - спросил Грин, склонившись над столом. - Камень?
- Мышь, - ответил Боррлом Зоке. - Убитая Зверем полевая мышь. Подобрал после прошлого нашествия.
Харднетт взял трупик животного, с интересом повертел в руке и определил:
- Безглазая мумия. Занятный сувенир.
- Мы скоро все станем вот такими сувенирами, - нахмурился ученый. - Только одни лошади останутся.
- Почему? - спросил Грин.
- Их Зверь не трогает. Почему - не знаю. На этот вопрос еще предстоит ответить науке… - Боррлом Зоке вдруг всплеснул руками: - Аган ты мой, что я такое несу! Что предстоит? Кому предстоит?! Никого не будет!
- Признайтесь, профессор, вы сами когда-нибудь видели хоть одного Зверя? - бросив труп мыши на стол, спросил Харднетт.
Боррлом Зоке покачал головой, развел руками и тут же объяснил:
- Я вам так скажу: обычные люди не способны их увидеть. Их видят только Охотники - люди с особенными качествами.
- Охотники - это, как я понимаю, то же самое, что Хранители? - предположил полковник. - Так?
- Да. Хранители во время тллонг становятся Охотниками.
- И что? Что дальше-то? - Харднетту не терпелось выкачать из ученного все, что тот знает.
- Вынужден вернуться чуть назад, - сказал Боррлом Зоке. - Когда Звери впервые появились на Тиберрии, они уничтожили почти всех Сыновей Агана. Только небольшой отряд под водительством Хранителей сумел укрыться в Храме Сердца. А потом вышло так, что Хранители, делая вылазки, перебили всех Зверей.
- Как это у них так ловко вышло? - спросил Грин.
- Им помог хранящийся в Храме фенгхе, - ответил ученый.
- Фенгхе? - не понял Харднетт. - Что такое «фенгхе»?
- По вашему - раймондий, - пояснил ученый. - Священный металл. Из него, за неимением другого металла, укрывшиеся в Храме делали ножи и наконечники для стрел.
- Как это «священный металл»? - удивился полковник. - Не понимаю. Раймондий ведь у жителей Схомии считается греховным? - Он постучал себя по голове в районе имплантата. - Или я что-то путаю?
- Это у аррагейцев он греховный, - пояснил Грин. - А у муллватов - священный.
Боррлом Зоке кивком подтвердил верность его слов.
- Ах вот как! - воскликнул Харднетт. - Это интересно. Это даже очень интересно… - Какое-то время он обдумывал открывшееся обстоятельство, после чего спросил: - И что там у них дальше произошло?
- А дальше наступило время агалл, - сказал ученый. - Спасенные разделились. Часть ушла из города.
- От греха подальше? - предположил полковник.
- От Зверя подальше, - поправил его Боррлом Зоке. - Ушедшие осели в других краях, и от них пошел род аррагейцев.
От тех же, кто остался, - а среди них были и тринадцать Хранителей Сердца, - пошел род…
- …муллватов, - догадался Харднетт.
- Да, муллватов. Ну, с тех пор и завертелось. Едва наступает время тллонг, появляются Звери, и начинается Охота.
- И Охотники с Аганом в душе и с волшебным браслетом на руке потихоньку и полегоньку переколачивают всех Зверей?
- Да. Только не переколачивают, а успокаивают. Так настоящие Охотники говорят.
- А моряки не плавают, а ходят…
- Что?
- Ничего. Успокаивают так успокаивают - без разницы. А как перебьют, так и наступает время агалл.
- До сих пор так и было.
- А ловить Зверей не пробовали? - спросил Харднетт.
- Для чего? - не понял Боррлом Зоке.
- Чтобы приручить.
- Вы что, всерьез полагаете, что на Зверя из Бездны можно набросить ошейник?
- Ну почему обязательно ошейник? Можно и… - Вспоминая слово, Харднетт побарабанил пальцами по столу. - Можно и шлейку.
- Вы плохо представляете природу Зверей, - покачал головой Боррлом Зоке.
Полковник не стал возражать:
- Профессор, «плохо» - не то слово. Совсем не представляю.
- Запомните, их можно только успокоить. Иначе - никак.
- Ну и славно, - сказал Харднетт. - Если Зверь поражающий может быть поражен, тогда в чем проблема, профессор? Если Охотники так удачно справляются, зачем вы подняли такой тарарам?
- А затем, - ответил Боррлом Зоке, - что Звери, прежде чем направиться к Храму Сердца, успевают погубить множество ни в чем не повинных людей. Сообща мы могли бы спасти если не всех, то многих. Это - во-первых. А во-вторых, на этот раз все будет по-другому. Так сказано в Пророчестве, и нет причин этому не верить.
- Что же такого особенного случится на этот раз?
- Зверей будет на порядок больше. И это будет Последняя Охота.
- И что это значит в практическом плане? - встрял с вопросом Грин.
Он обращался к Боррлому Зоке, но полковник опередил ученого и пояснил:
- Имеется в виду, майор, что многовековое противостояние Зверей и Охотников должно наконец-то разрешиться.
- Да, именно так - должно разрешиться, - подтвердил Боррлом Зоке. - Должно и разрешится. Вопрос в том, чем оно разрешится.
- Возможны варианты? - поинтересовался Харднетт.
Ученый кивнул:
- В том-то все и дело. Если Звери одолеют, то, как говорится в Пророчестве, вгрызутся они в Сердце Мира и выпьют кровь его, и вынут душу его. Случится так - не станет Мира. Наступит конец времен. И воцарится Вечная Тьма, имя которой - Бездна. И горькие слезы не будут утешением в непоправимом бедствии, ибо не будет тех, кто мог бы пролить их.
- А если Охотники - Зверей? - поинтересовался Грин. Боррлом Зоке скептически поджал губы, покачал головой и сказал:
- Боюсь, что на этот раз они не смогут победить.
- Что, именно так сказано в Пророчестве? - удивился Харднетт. - Вы не ошибаетесь?
- Ну не совсем так, - признался ученый.
- А как? - насел полковник.
- В Пророчестве сказано, что перед Последней Охотой должен объявиться некий особенный человек. Охотник со Шрамом. Сказано, что придет он, одолеет Зверей и даст Бездне дно. Но только он что-то до сих пор не объявился. Во всяком случае, я о таком герое пока еще не слышал.
- И поэтому решили обратиться за помощью к федеральному правительству Схомии, - сказал Харднетт.
Лицо ученого скривилось в гримасе:
- Арраги - идиоты идиотские! Так ничего и не поняли.
- И тогда вы к нам? - напомнил Грин.
Боррлом Зоке развел руками:
- К вам. Но поздно. Я - поздно. Вы - поздно. Все поздно. Ашменд.
Ученый закатил глаза к потолку и, раскачиваясь в кресле, стал монотонно, словно мантру, повторять одно и то же слово - «ашменд».
- Не скулите, профессор, - поморщился Харднетт. - Безвыходных положений не бывает. И потом, вы плохо нас знаете. Нас, землян, просто так не зачавкаешь. Застревать в горле костью - это у нас в крови.
- Может, я вас и плохо знаю, - согласился Боррлом Зоке. - Зато я хорошо знаю, на что способны Звери. Слишком хорошо!
Тут Грин, до сих пор сидевший в торце стола, вскочил и стал нервно ходить по кабинету. Потом подошел к ученому, встал у него за спиной и спросил:
- Я никак не пойму, почему все-таки аррагейцы этим всем не озаботились?
- Косные люди, - ответил Боррлом Зоке, не оборачиваясь. - Для них это всегда было чужими проблемами. Раньше-то Звери появлялись только на территории муллватов. - Он вдруг засуетился, расшнуровал принесенную папку и вытащил свернутый в несколько раз лист. Развернул и разложил на столе: - Вот смотрите, по окончании прошлой Охоты я пометил на карте места, где находил трупы убитых Зверем животных.
Пока Грин охал и ахал, удивляясь тому, что граница ареала, где буйствуют Звери, один в один совпадает с границами Долины Молчания, Харднетт размышлял над тем, о чем должен еще узнать у Боррлома Зоке. Ему показалось, что он не узнал чего-то главного. Чего-то самого важного. И стал пробовать методом тыка:
- Профессор, вы сказали, что Охотники никого к Сердцу Мира не подпускают. Так?
- Да, - подтвердил тот. - В приоткрытые ворота Храма разрешают заглянуть, только чего там увидишь? Я заглядывал. Колодец посреди огромного пустого зала, из колодца столб металлический выходит и ничего больше.
- А сами Охотники в колодец когда-нибудь спускались?
- Зачем?
- Ну, Бог его знает. Ну, например, чтобы механизм обслужить.
- Какой механизм?
- Как какой? Сердце Мира.
- А зачем его обслуживать? Стучит себе и стучит уже тысячи лет без всякого обслуживания.
Харднетт, сложив ладони в замок, щелкнул костяшками пальцев и задумчиво сказал:
- Это хорошо, что стучит.
- Только почему-то Мир при этом добрее не стал, - заметил Грин не без грусти.
- Значит, время еще не пришло, - сказал Боррлом Зоке. Харднетта метафизика интересовала мало, его в данную минуту интересовало совсем-совсем другое.
- Я правильно понял, что из ныне живущих никто и никогда Сердца не видел? - спросил он.
- Никто и никогда, - подтвердил Боррлом Зоке.
- И как оно устроено - никто не знает?

Предыдущая страница 28 Следующая страница


29 Андрей Стерхов

- Не знает.
- И в колодец никогда не спускался?
- Не спускался. И по лабиринту не бродил.
- По лабиринту?! - вскрикнули одновременно Харднетт и Грин. Только майор с удивлением, а полковник - с осуждением: дескать, что ж ты, старый пень, молчал.
Боррлом Зоке, видя такой интерес, тут же перешел к подробностям:
- Если верить древнему муллватскому манускрипту, известному специалистам под названием «Извлечения из меньших параллелей», под Храмом Сердца выстроен лабиринт. Всякому, кто спустится в колодец с целью добраться до Сердца Мира, суждено сгинуть навеки в путаных коридорах этого непроходимого сооружения.
- Непроходимых лабиринтов не бывает, - возразил Харднетт.
- А этот - непроходим, - упорствовал ученый. Но ради справедливости все-таки добавил: - Непроходим без плана. С планом-то пройти, конечно, можно.
- А план, надо думать, не существует? - осторожно, чтобы не спугнуть удачу, поинтересовался Грин.
Зоке потеребил тесемки папки и сказал:
- Считается, что не существует. Хотя что касается лично меня, то…
Ученый вдруг замолчал и впал в раздумье. Харднетт не стал дожидаться, когда он вновь заговорит:
- Эй, профессор! Чего мнетесь? Сами понимаете, в этом деле любая мелочь может оказаться ключевой.
Боррлом Зоке еще какое-то время молчал, уставившись в стол, а потом кивнул, будто дал сам себе разрешение, прокашлялся в волосатый кулак и рассказал:
- Существует артефакт, который называют диском Дорргендоша. Вещица на первый взгляд ничего особенного, но, если поскрести, кое-что можно наскрести. История следующая. Лет четыреста тому назад случилась между аррагами и муллватами очередная война. Как всегда была она кровопролитной и как всегда закончилась ничем. Возглавляющий армию аррагов генерал Дорргендош получил в последней битве смертельное ранение и вскоре преставился. Захоронен был с воинскими почестями неподалеку от Айверройока. Тогда так было принято - где помер, там и закопали. Ну а уже в наше время впавшие в новомодное христианство потомки генерала решили перевезти его останки в Киарройок, чтобы отпеть согласно ритуалу и поместить в фамильный склеп. Решили так и взялись за дело. Когда проводили эксгумацию, обнаружили в могиле много всякой всячины: оружие, личные вещи, всякие боевые трофеи. Что-то около сотни предметов. Жадничать не стали и передали все, что нашли, в Академию наук. В том числе и глиняную пластинку, явно относящуюся к эпохе Истинных Сыновей Агана. Впоследствии ее стали называть диском Дорргендоша. Хотя это вовсе не диск, а лишь фрагмент диска. Половина вот такого диска. - Боррлом Зоке показал руками размеры артефакта. - На оборотной стороне этого фрагмента имеется надпись на древнем муллватском. И там так: «От жизни, проводимой с Благим помыслом, ради Мира, ради Владыки Колеса Времени». Что это значит, не знаю.
Ученый собрался в очередной раз впасть в раздумья, но Харднетт не позволил.
- И что, на диск нанесен план лабиринта? - спросил он.
- Я вам так скажу: четко видна некая схема, - ответил Боррлом Зоке. - Лично я, по причинам, о которых за неимением времени сейчас умолчу, склонен полагать, что эта камея - план того самого лабиринта, что находится под Храмом Сердца. Естественно, ни один из членов исторической секции Академии наук мою точку зрения не разделяет. Общепринятое мнение: диск Дорргендоша - пинтадера.
Харднетт уставился на ученого с немым вопросом, и тот пояснил:
- Пинтадера - это рельефный глиняный штемпель.
- Это таких-то размеров штемпель? - удивился Грин.
Ученый растолковал, попутно выплеснув на предположение своих научных оппонентов целую бочку скепсиса:
- Умники из Академии считают, что он такой большой, поскольку в древние времена им, дескать, опечатывали водные колодцы, принадлежащие правителю графства Амве. Такая вот чушь.
- А как они наличие схемы объясняют? - спросил Харднетт.
- По их мнению, это и не схема вовсе, а изображение Древа Мира, с которым… - Профессор саркастически хохотнул. - Ну там целая история. Не хочу воспроизводить весь этот бред. Я-то знаю точно, что это план лабиринта. И пусть они идут всей своей исторической секцией в…
Харднетт не дал ученому договорить, в какое именно место Пространства, по его мнению, должна проследовать историческая секция Академии наук Схомии, и задал очередной вопрос:
- Где хранится диск? В загашниках Академии?
- Нет, сейчас уже в Музее истории и культуры, - ответил Боррлом Зоке. - Есть у нас такой. Не лыком шиты, все как у людей. Вот там, в экспозиции истории муллватского рода, и находится диск. Вернее, часть диска.
- Неужели аррагейцы заботятся о сохранении истории муллватов? - удивился полковник. - Не верю.
- Забота об историческом и культурном наследии национальных меньшинств - стандартное требование ко всем Кандидатам в Федерацию, - сообщил Грин официальную позицию Министерства внешних сношений.
- Формально - блюдете, а по факту - перемалываете, - не преминул ворчливо заметить Боррлом Зоке.
Харднетт на корню пресек его недовольство:
- Сейчас мы не об этом, профессор. Потом будете в диссидентство впадать. Лучше скажите, доступ к диску свободный? Или за семью замками в запасниках?
- Нет, он в открытой экспозиции, - сказал ученый. - Можете в любое время ознакомиться. Но толку-то? Я вам так скажу: как не построить ракету, зная схему только двух первых ступеней, так и лабиринт не пройти, имея на руках только часть его плана. И вообще, я не пойму, зачем вы этим озаботились. Сейчас о том думать нужно, как Зверя одолеть.
- Страшно жить на белом свете, в нем отсутствует уют, ветер воет на рассвете, волки зайчика грызут, - продекламировал полковник и пообещал: - Не скулите, профессор, одолеем мы вашего Зверя. Справимся.
- Не бахвальтесь раньше времени, - посоветовал ученый. Не понравился ему игривый настрой Харднетта.
- А я и не бахвалюсь. Я утверждаю, - парировал тот.
Боррлом Зоке недоверчиво фыркнул:
- Вы, что ли, господин полковник, его одолеете?
- Почему бы и нет?
- В одиночку?
- Доведется - и в одиночку поборю.
Профессор в который уже раз окинул Харднетта оценивающим взглядом:
- Уж не вы ли тот самый Человек Со Шрамом, о котором говорится в Пророчестве?
Полковник пожал плечами:
- Кто знает, может, и я. Ничего о себе наперед знать невозможно.
- А где же тогда ваш шрам? - съязвил Боррлом Зоке.
- Шрам? - Харднетт на секунду задумался и, постучав по груди, ответил: - Он у меня на сердце. Вот такой вот у меня, профессор, там рубец! Так что считайте меня Человеком Со Шрамом. Я не обижусь.
- Хорошо, когда бы так, - вздохнул Боррлом Зоке. - Боюсь только, что поздно. Настолько поздно, что спасти нас теперь может лишь Всевышний.
- Спору нет, гарантированно спасти может только Бог. На то Он и всемогущ. - Закатив глаза к потолку, Харднетт какое-то время почтительно молчал. Потом опустил взгляд на ученого и, заговорщицки подмигнув, сказал: - Но дело в том, профессор, что в силу немереного могущества Бог занят решением более важных задач, чем спасение заблудших детей своих от сбежавших из инфернального зоопарка существ. Поверьте, Ему не до нас. Вот почему здесь я, а не Он. Так что, профессор, закройте глаза и представьте, что я - это Он. А представив, давайте как на духу: о чем еще не сказали?

3

Отпустил Харднетт уважаемого ученого только тогда, когда понял, что больше из него ничего не вытянешь. Боррлом Зоке, уходя, пожелал удачи. Так и сказал:
- Удачи вам, полковник.
Прозвучало искренне.
- Вы во все это верите? - спросил Грин, когда дверь за ученым захлопнулась.
- Верю, - ответил Харднетт. - Мало того, я теперь понимаю, зачем муллваты напали на конвой. Не все детали пока ясны, но причину, по которой они оказались на Колее, я уловил.
- Им нужен раймондий для Охоты? В этом причина?
- Именно так.
- И что дальше?
- Дальше? Дальше я работаю по плану. Отправляюсь в Айверройок. Продолжу следствие.
- А мне что делать?
- Во-первых, обеспечь мне к трем утра вертолет.
- Куда?
- А ну-ка вызови карту окрестностей Киарройока.
Когда Грин выполнил просьбу, Харднетт отметил ногтем точку в пяти километрах от черты города:
- Давай вот сюда.
Майор сделал пометку.
- А во-вторых, - продолжил полковник, - при первом же сеансе связи передай Верховному Комиссару, что расследование продвигается успешно. Что с ученым я отработал и направился в Айверройок. И еще скажи, чтобы привел в готовность «натянутая тетива» пару линейных дивизий Экспедиционного корпуса. - Чуть помедлив, Харднетт добавил: - И Бригаду Возмездия, пожалуй, тоже. Это все - во-вторых. Запомнил?
- Запомнил. Что-нибудь еще?
- Да. В-третьих, сообщи консулу, что высока вероятность приведения в действие плана «А101».
- Плана экстренной эвакуации?!
- Его самого. Пусть консул согласует свои действия с руководством Экспедиции Посещения.
- А что послужит сигналом к началу?
- Паника среди аборигенов.
Пораженный Грин уставился на полковника немигающим взглядом.
- Чего ты так на меня смотришь? - хлопнул его по плечу Харднетт.
Майор очнулся:
- Да так, ничего.
- Что-то спросить хочешь? Ну так чего жмешься? Спроси.
- Я… Просто я завидую тому, как вы, господин полковник, легко и непринужденно вписываетесь в систему.
- А ты, знаешь, майор, в чем мой секрет? - спросил Харднетт, поднимаясь из кресла.
Грин пожал плечами - откуда? Полковник вздохнул и вернулся в кресло:
- Честно говоря, времени нет, но я объясню. Ты, наверное, думаешь, что я послушный и безотказный винтик, работающий на систему. Так?
- Ну…
- А вот и ни хрена подобного! Я не безотказный винтик, я - хитрый винтик. Я - винтик, который таким образом все устроил, что это не он на систему работает, а система работает на него. Верь не верь, но цинично использую всю мощь системы в своих корыстных целях. Чего и тебе желаю.
Грин помолчал, обдумывая сказанное, после чего спросил:
- А как это сделать?
- Общих рецептов нет. Сам придумай. Скажи себе: «Система тупа, а я - умный», и перестрой все под себя.
- Я подумаю.
- Подумай-подумай. - Харднетт постучал себя по голове. - Вот тут все, собственно, и перестраивается.
- А какие у вас цели?
- В каком смысле?
- Ну вы сказали, что используете систему в своих целях. Что за цели? Сделать Мир лучше?
Харднетт захохотал, будто услышал стоящую шутку. Когда успокоился, сказал:
- Нет, я не из тех, кто делает Мир лучше.
- А из каких вы? - подловил его Грин.
- Я из тех, кто считает своим долгом сохранить Мир для тех, кто считает своим долгом сделать его лучше. Для таких вот, как ты, майор. Короче, я с животными дружу, грушу отдаю ежу - добрый ежик, сев на кочку, всем отрежет по кусочку. Доступно?
- Доступно.
- Вот и отлично. Люблю понятливых. Впрочем, тут и понимать нечего. Такие, как я, сохраняют Мир, а такие, как ты, делают его лучше. От ваших улучшений каждый раз на Мир сваливается очередная чертовщина. Если верить физику Бору - для баланса. И тогда мы снова делаем страшные вещи, чтобы сохранить Мир. А потом вы его снова улучшаете. И так до бесконечности. Вечный процесс. Бег по кругу. Вы пытаетесь превратить Мир в рай, мы не даем ему окончательно превратиться в ад. Понятно?
- Не дурак.
- Ну тогда отметь командировку.
Харднетт рывком поднялся из кресла и протянул медальон лицензии. Грин усмехнулся:
- Мир на краю пропасти, а вы с такими мелочами.
- Мелочи чаще всего и удерживают Мир от падения в пропасть.
Скинув присутственный код, Грин вернул медальон Харднетту.
- Послушай, майор, - сказал тот, пряча устройство в карман. - Я хочу прихватить с собой диск из музея. На всякий случай. Мало ли, вдруг пригодится. Как думаешь, если официально обратимся, много времени уйдет на получение разрешения?
- Полагаю, дня два-три.
- А если через консула надавить?
- Надавить-то можно, только все равно…
- Процедура?
- Процедура.
- Ладно, тогда я сам.
- А как?
- Просто. Пойду и возьму.
- Но разве…
- Майор, я как Брут - ради Рима готов на все. Пойду и возьму. Только, пожалуй, перекушу для начала где-нибудь чего-нибудь.
- Можете поужинать в нашей столовой, - предложил Грин. - У нас отличный повар. Кстати, амнистированный даппаец.
- Не опасаетесь, что отравит?
- Он лоялен.
- Лояльных даппайцев не бывает. Клич услышит, перережет всех кухонным ножом. Пикнуть не успеете. Хороший даппаец - это даппаец, подвергнутый лоботомии.
У Грина вырвалось неясное междометие.
- Шучу, - успокоил его Харднетт.
- Так что, распорядиться?
- Нет, спасибо. - Полковник прижал ладонь к груди. - Большое спасибо, но хочу отведать местной экзотики. Честно.
- Тогда - одну секунду.
Грин отошел к стене и сдвинул в сторону портрет президента. Вскрыл замок встроенного сейфа, покопался внутри и вытащил небольшой прозрачный пакет с белым порошком.
- «Радужный хрусталик» или «Дрожь мартышки»? - посмеиваясь, спросил Харднетт. И дурашливо замахал руками: - С ума сошел, майор? Я на задании - ни-ни.
- За кого вы меня держите?! - не уловив шутки, воскликнул Грин и потряс содержимым пакета. - Это же соль! Просто соль.
- Неужели хлористый натрий?
- Да, поваренная. Возьмите, пригодится.
- Верю.
Спрятав пакетик в складках балахона, Харднетт пошел на выход. Уже взявшись за ручку двери, обернулся и сказал на прощание:
- Майор, поверь, все будет хорошо. - И после некоторой паузы добавил: - Если вообще что-нибудь в нашем Мире может быть хорошо. И выше нос, майор. Пробил час испытания, лозунг момента - действие.
Грин неожиданно улыбнулся:
- Спасибо вам, господин полковник.
- Пожалуйста. За что?
- За моральную поддержку. Я много о вас всякого недоброго слышал и думал…
- Вот и продолжай так думать, - оборвал его Харднетт. - Все, я ушел. Если что - выйду по каналу «майский день».
- Там, где вы будете работать, радиосвязи нет.
- Точно?
- Точно.
- Ну и черт с ней! - Харднетт все еще продолжал стоять на пороге. - Что-то еще хотел спросить… Что-то важное. - Он пощелкал пальцами. - Вспомнил! Скажи, как вторая игра финальной серии закончилась?
- Шестнадцать двадцать восемь, - доложил Грин.
- В нашу?
- А кто это «наши»?
Харднетт ничего не ответил, многозначительно хмыкнул и тут же вышел.
Проходя через фойе, задержался у зеркала в огромной раме с бронзовыми завитушками и, скорчив звероподобную гримасу, подумал: «Нет, не так уж это и страшно - видеть вместо своего лица маску. Пожалуй, гораздо страшнее, сняв маску, обнаружить под ней чужое лицо. Вот это вот действительно - жуть».
И тут же вспомнил текст, который читал так давно, что не мог припомнить ни его автора, ни его названия. Это был рассказ о мужчине и о женщине. О муже и жене. Его звали Робертом, ее - Маргаритой. Они были очень счастливой супружеской парой. Точнее, почти счастливой. Стать совсем-совсем счастливыми не позволяли им вечные ссоры. Ссорились они по пустякам, но всегда темпераментно, с битьем посуды, переходящим в банальный мордобой. Однако супружеское ложе всегда их примиряло.
Так и жили.
И все бы ничего, да вот однажды Роберт получил записку: «Приходите сегодня по такому-то адресу на бал масок. Ваша жена будет в костюме Коломбины. И будет не одна. Доброжелатель». Мало - больше. В тот же самый день Маргарита получила сходное послание: «Сегодня по такому-то адресу состоится бал масок. Ваш муж будет на нем в костюме Пьеро. И будет не один. Доброжелательница».
И вот, подозревая друг друга в неверности, оба супруга тайком направились на бал. По чистой случайности: Роберт - в костюме Пьеро, Маргарита - в костюме Коломбины.
Бал в одном из лучших домов города выдался на славу: музыка гремела, шампанское лилось рекой, гости кружились в зажигательных танцах и целовались за пыльными портьерами. Только Роберт и Маргарита не разделяли общего сумасшествия. Скрываясь под масками Пьеро и Коломбины они не спускали друг с друга глаз. Едва пробила полночь Пьеро не выдержал напряжения, приблизился к Коломбине и пригласил ее отужинать в отдельном кабинете. Та охотно согласилась. И вот когда они осталась наедине, Пьеро сорвал маску с лица Коломбины и со своего лица.
И оба ахнули.
Она оказалась не Маргаритой, а он - не Робертом.
Принеся друг другу извинения, они продолжили знакомство за легким ужином. О дальнейшем автор умалчивает. И только в самом конце, как бы между прочим, сообщает, что это небольшое злоключение послужило уроком, как для Роберта, так и для Маргариты. Впредь они больше не ссорились, жили в мире и согласии. И усердно делали новых людей.
Когда Харднетт впервые прочитал об этой истории, он лишился сна - все пытался разгадать загадку. Тогда, по молодости, не разгадал. А теперь и разгадывать нечего: эти двое были двойными агентами, которые так тщательно законспирировались, что даже сами позабыли, кто они есть на самом деле.
Выйдя из здания консульства, Харднетт обнаружил, что на город уже опустился вечерний сумрак. Дело шло к ночи. И чем дальше удалялся полковник от ярко освещенной центральной площади, тем больше это ощущалось. Фонари на улицах города горели через раз, а света, который просачивался сквозь мутные стекла жилых домов, было так мало, что все краски сливались в однородный серый кисель.
Пытаясь вырвать любопытствующим взглядом хоть какие-нибудь детали, Харднетт тихо повторял себе под нос одно и то же:
- Сфумато, сплошное, е-мое, сфумато.
Вероятно, из-за этого бормотания редкие прохожие и шарахались от него в сторону. Немудрено. Когда навстречу вышагивает колченогий мужик, да еще к тому же и сумасшедший (а это так, раз сам с собой разговаривает), тут поневоле струхнешь. Одна немолодая усталая женщина до того перепугалась его мрачного вида, что заголосила пожарной сиреной. Тут же на верхних этажах захлопали окна, из них - как червяки после дождя - проклюнулись участливые сограждане и стали живо интересоваться: кого насилуют? А когда поняли, что никого, принялись браниться и требовать тишины.
Найти заведение с местной кухней оказалось делом не пяти минут - глобальные сети ресторанов быстрой еды уже оккупировали несчастный Киарройок. И не просто оккупировали, а еще и поставили в неудобную позу, после чего цинично надругались. Индустрия «перекуса на бегу» заполонила все и вся. Рекламные щиты «Великого Мага», «Панславянского бистро» и «Пиццы с пылу с жару» попадались всюду. Шагу ступить было невозможно, чтобы не натолкнуться на какое-нибудь «То, что мы любим» или «Свободная касса - свобода выбора». А вот вывески их бедных туземных конкурентов будто ветром сдуло. Ни одной. Забили производители фанерных бутербродов мастеров здоровой натуральной пищи. Забили насмерть. Как пионеры бизонов.
Но только тот, кто хочет найти, тот обязательно найдет.
В одном из абсолютно ничем не примечательных проулков Харднетт все-таки обнаружил чудом сохранившийся подвальчик, и название и внешний вид которого наводили на мысль, что здесь должна, просто обязана быть местная кухня. Заведение называлось «Даншунго ахмтаго», что в грубом переводе означало - «Не оттащишь за уши».
По старой привычке Харднетт направился к дальнему столику, как лихо пущенный бильярдный шар - от двери к стойке и по диагонали в угол. Пристроив баул на один стул, полковник уселся на второй и в ожидании официанта окинул взглядом помещение. Особо не впечатлило: потрескавшиеся стекла окон, потолок в разводах, интерьер старый, оборудование допотопное, мебель - тоже не ахти. Ножки стула, к примеру, погрызены крысами и расползаются - того и гляди рухнешь на почерневшие от времени доски пола.
Беда!
Но, в общем и целом, если закрыть глаза на все эти изъяны и не привередничать, терпимо. Во всяком случае, полы подметены, мухи над головой не барражируют, и скатерть на столе лежит хоть и помятая, но стираная.
Что заказать, Харднетт толком не знал. В потрепанном меню значились названия различных национальных блюд (шарруак, ждобо, догшангоррдиен, андбго по-ламтски и тому подобное), но без пробы соотнести с чем-то вкусным эти труднопроизносимые названия было невозможно. Когда официантка, разбитная бабенка с задорной попкой, замерла в ожидании заказа, землянин поступил просто. Кивнул в сторону соседнего столика, где хмурый полицейский хлебал из глубокой миски аппетитно пахнущее варево, и попросил:
- То же самое.
- Что будете пить? - поинтересовалась официантка, не удостоив взглядом.
С губ так и просилось легендарное «водку-мартини, взболтать, но не смешивать», но сдержался и заказал стаканчик местной отравы из губчатой настырницы.
Знакомство с национальной аррагейской кухней едва не закончилось, не успев начаться. И все из-за того, что никакого хлеба Харднетту не подали, а вместо него принесли пучок желтоватых стеблей. Вкус этих невзрачных мягких палочек оказался мучной, то есть практически никакой. Поэтому полковник макнул их в предусмотрительно выставленную плошку с красным соусом. А когда надкусил, во рту случилось адово пекло и по телу такая судорога прошла, будто схватился за оголенный провод. Отдышавшись, Харднетт вытер невольные слезы и стал энергично наяривать похлебку. Думал погасить пожар. Погасил. Но через пять ложек сообразил, зачем Грин подсунул соль. Кинув в тарелку несколько щепоток, мысленно поблагодарил майора за заботу.
Отужинав, задерживаться дольше необходимого не стал. Попросил счет и бутылку на вынос. Официантка управилась быстро. Принесла бутыль, молча, не пересчитывая, приняла плату, и, покачивая крутыми бедрами, удалилась восвояси. «А сдачу?!» - хотел крикнуть ей в спину не столько обиженный, сколько озадаченный такой наглостью землянин. Но не крикнул.
«Черт с ней, - подумал. - Пусть подавится».
Вставая, опрокинул стул, поднимать не стал и похромал на выход, не оборачиваясь. Поэтому и не увидел, каким взглядом провожает его наглая официантка.
А провожала она его взглядом тигрицы, изготовившейся к прыжку.
Выйдя на улицу, Харднетт увидел, что ночь окончательно накрыла город: лавки закрылись, людской гомон стих, свет в окнах погас, улицы перешли во власть крыс, воров и проституток.
Количество жриц любви полковника просто поразило. Особенно много их оказалось на бульваре Ста борцов за демократию.
Первой стала клеиться неопрятная старая тетка со слипшимися от пота волосами и невероятно длинной сигарой во рту. Ярко-зеленую помаду она по пьяному делу нанесла мимо губ, поэтому походила на жабу. И вот эта вот смолящая жаба подскочила, стала дергать за рукав, а на вопрос «Чего надо?» вытащила сигару изо рта, облизала ее воспаленным языком и предложила расслабиться. «Знаем мы ваше “расслабиться”, - недобро глядя на нее, подумал Харднетт. - Уходили крестоносцы за гробом Господним, а возвращались с болезнями непотребными». И грубо отпихнул тетку. Пихнул не сильно, но та на ногах не удержалась, плюхнулась на зад возле тумбы со следами прошлогодних афиш и разразилась отборной руганью. А через несколько шагов вынырнула из тени малолетка. Чистенькая. Кудрявая. Сущий ангел. Эта сама передумала, едва Харднетт повернул к ней свое лицо. Вернее, как раз не свое. Увидев страшную харю с переломанным носом, бедняжка ойкнула и отскочила назад, в тень. «Как в сказке о слепой принцессе, прозревшей после поцелуя дракона, - усмехнулся Харднетт. - Увидев дракона, девочка стала глухонемой». И прибавил шагу.
Через три квартала свернул и пошел к музею альтернативным путем - проулками и дворами. В одном из таких глухих дворов на него и напали. Вернее сказать, он сам дал на себя напасть.
То, что за ним следят, полковник почувствовал сразу как только оставил бульвар. Для проверки ускорился. Слежка превратилась в преследование. А когда побежал - в погоню. Каблуки за спиной так и застучали. По звуку Харднетт легко определил, что преследователей двое. Мужчина и женщина. И решил в «воров и сыщиков» не играть, а разобраться незамедлительно. Тут же свернул в ближайшую подворотню и, залетев в слабо освещенный двор, метнулся к каменному забору. Чтобы не окружили, прижался к забору спиной, скинул баул с плеча и, просунув руку в складки балахона, сжал рукоятку пистолета.
Ждать пришлось недолго.
Секунд через пятнадцать под тусклый свет заляпанного мотылями фонаря выскочил молодой, лет двадцати от роду, парень. Экземпляр был так себе - не Аполлон: впалая грудь, обритая голова, перекошенный рот и родимое пятно на полщеки. Скрывая страх за напускной удалью, он ткнул в полковника стволом автоматической винтовки М-86 и замер в ожидании. Когда подоспела запыхавшаяся подружка, спросил у нее, не оборачиваясь:
- Точно он?
Женщина, которой оказалась та самая разбитная официантка из «Не оттащишь за уши», выглянула из-за его плеча и подтвердила на выдохе:
- Точно. Он.
- Гони соль! - потребовал юнец хриплым от волнения голосом.
- А у тебя есть на этот ствол разрешение Земной стрелковой ассоциации? - спросил Харднетт на всеобщем и захохотал. Было отчего. Думал, что местные спецслужбы озаботились. Оказалось, банальный гоп-стоп.
Услышав иноземную речь, грабитель впал в ступор, и полковник воспользовался этим на полную катушку. Не переставая смеяться, ударом снизу по стволу выбил оружие из рук парня. Винтовка совершила кульбит и через мгновение поменяла хозяина. Стрелять Харднетт не стал. Продолжая удерживать винтовку за ствол, резким и сильным тычком перенес лицо парня на приклад - на! И все. Незадачливый налетчик мешком повалился на камни и умер. Точнее - умер, а потом повалился. Пнув его ногой, Харднетт убедился, что все кончено, оборвал смех и обернулся к официантке. Та смотрела на него взглядом загнанной к флажкам волчицы. Отчаянно зло. Но вдруг охнула по-бабьи, закрыла от страха глаза и, судя по всему, собралась заголосить. Харднетт не позволил. Накоротке размахнулся и все тем же прикладом проломил дурной тетке висок. Раздался треск, пробитая голова дернулась, и наводчица замертво рухнула на своего дружка.
- Каждому по заслугам его, - тихо произнес Харднетт и огляделся.
Убедившись, что вокруг никого, занялся утилизацией трофея. Отстегнул магазин, распотрошил его, раскидав патроны по кустам, и уже пустую коробку утопил в помойной яме. Затвор вытащил, сунул в карман. Саму винтовку пропихнул в щель решетки водостока и, ударив несколько раз по прикладу, погнул ствол до полного непотребства.
Полковник трудился не напрасно: гражданам стран, имеющих почетный статус Кандидата в члены Федерации, запрещено хранение, ношение и применение нарезного огнестрельного оружия. Конечно, следить за соблюдением запрета - не забота федеральных агентов. Это дело людей из Комитета по нераспространению насилия. Но разве римлянин может уходить в сторону, если в силах навести порядок?
Само собой, нет.
Если он на самом деле римлянин.
Музеи Харднетт на дух не переносил. Краеведческие, исторические и всякие прочие из этого ряда - потому что считал коллекционирование рухляди неизлечимой психической болезнью. А художественные так и вовсе называл кладбищем картин и никогда подобных заведений не посещал. Разве только по чужой воле. В детстве. Но тут вот возникла острая необходимость посетить один из таких очагов цивилизации. Музей истории и культуры Схомии, к которому он все-таки добрался, состоял их трех павильонов - центрального трехэтажного и примыкающих к нему с боков двух одноэтажных. Павильон, который располагался от центрального слева, представлял собой куб монументальных пропорций, а правый - вытянутую, теряющуюся где-то в парке галерею. Сам парк был неухоженным, но при этом заставлен неимоверным количеством скульптур.
«Наверное, со всей Схомии собрали в директивном порядке этот бестиарий», - подумал Харднетт, вглядываясь в силуэты выполненных из белого камня чудищ.

Предыдущая страница 29 Следующая страница


Последний рубеж 30

Рассматривал он здание музея сквозь прутья забора - и на ворота из кованого чугуна, и на ажурную калитку расторопные служители уже навесили амбарные замки. Впрочем, такая незамысловатая преграда федерального агента остановить не могла.
И не остановила.
Разобравшись, что к чему, полковник ловко, в два приема - сначала баул, потом сам - перебрался через забор. И уже очутившись на той стороне, проследовал по гравийной аллее к центральному входу музея. Когда до крыльца осталось несколько метров, остановился, чтобы оценить возможные пути проникновения.
Оказалось, что окна первого этажа защищены металлическими жалюзи, а на окнах верхних этажей - решетки. Обойдя здание кругом, Харднетт убедился - везде так. Проверил запасную дверь: сварганена из толстенной стали, заперта изнутри и, похоже, прижата засовом. Взять такую можно только взрывом. И взял бы, легко, да только вот взрывчатки, к огромному сожалению, с собой не прихватил. Ни грамма.
Прикинув варианты, решил идти напролом.
Поднялся по щербатым ступеням центрального входа и лупанул несколько раз по полотну массивной двери. Прислушался. В ответ - тишина. Ударил еще. И снова признаков жизни никто не подал.
Ничего другого не оставалось, как колотить до тех пор, пока не откликнутся. Полковник был уверен, что кто-то там внутри непременно есть. Должна же быть в музее охрана. Обязана. Если даже и не полноценная охрана, то на худой конец какой-нибудь полупьяный ночной сторож. Материальные ценности внутри. Шутка ли? И задолбил, как дятел, - ритмично и без перерыва.
Его настойчивость не сразу, но увенчалась успехом: минут через десять смотровое окошко отворилось, и через металлическую сетку полились наружу потоки отборной ругани. Ничуть не смутившись, Харднетт объявил себя посетителем и потребовал немедленно открыть дверь. Ничего не вышло. Разозленный сторож объявил в предельно доступной форме, что он таких посетителей на кочане вертел, что музей давно закрыт, что на дворе, между прочим, ночь и что такому тупому барану, которому по ночам не спится, следовало бы не в музей, а куда подальше идти. И тут же предложил несколько маршрутов на выбор. После чего еще раз смачно выругался, захлопнул окошко и удалился, оставив ночного посетителя ни с чем. Полковник, крайне недовольный тем, что с ним обошлись так неучтиво, еще какое-то время колошматил дверь ногами и руками. Но никакой пользы это ему не принесло. Мышцы разогрел, кожу на костяшках содрал, но вызвать сторожа на бой так и не получилось.
Убедившись, что крепость нахрапом не взять, Харднетт решил действовать без оглядки. Жестко. С применением подручных боевых средств. Тут же вытащил из баула купленную в кабаке бутылку, сковырнул пробку, вставил в горлышко носовой платок, поджег край и со словами: «Извини, Эмэм, обойдешься без экзотики» зашвырнул самодельную гранату в окошко чердака центрального павильона.
Тому, что попал, не удивился: расстояние между прутьями решетки - с кулак, а мастерство захочешь, не пропьешь.
Сначала зазвенело разбитое стекло окна, потом хлопнула, упав на пол, бутылка, а затем на какое-то время повисла тишина.
Харднетт ждать не стал, предусмотрительно сбежал со ступеней крыльца к растущим вдоль аллеи кустам и спрятался за одним из крылатых мифических уродцев.
Минут через пять началось.
Огонь, выжрав на чердаке все, что можно и что нельзя, взялся за перекрытия. Сухое дерево весело затрещало. Из всех щелей повалил густой дым. Раздались отчаянные крики.
Прошло еще несколько минут, и входная дверь распахнулась.
Из музея выскочил голый по пояс человек. Одной рукой он судорожно сжимал кольцо с ключами, другой - поддерживал штаны. Звеня связкой и проклиная все на свете, побежал к воротам.
А Харднетт рванул к музею.
Столкнувшись в дверях с полуодетой, расхристанной девицей, оттолкнул ее в сторону и проник внутрь. Пробежал через весь холл и разыскал возле кассы информационный стенд. Подсветив карманным фонарем (дежурный свет был тусклым, к тому же перепуганно мигал), полковник нашел на схеме зал муллватской истории (шестой Восточного павильона) и незамедлительно направился туда по указательным стрелкам.
К тому времени, когда с душераздирающим воем прикатила первая пожарная машина, Харднетт уже разыскал нужную вещь.
Между двумя восковыми близнецами, один из которых был наряжен крестьянином с сапкой в руках, а другой - древним воином в полной амуниции, располагался стенд с вычурно исполненной табличкой: «Дар семьи Дорргендош, принятый с благодарностью, оберегаемый для потомков». И вот как раз на этом стенде, под стеклом, среди расколотых сосудов, каменных гребешков, перламутровых пуговиц, золотых наконечников, фигурок женщин с изъеденными оспой лицами, игрушек в виде баранчиков на колесах, всякого прочего антикварного хлама и предметов незатейливого быта древних муллватов лежал обломок глиняного диска.
Поначалу Харднетт хотел разбить витрину фонариком, но побоялся испортить такую нужную в походе вещь. Огляделся по сторонам в поисках чего-нибудь подходящего и вытащил из ножен, что висели у манекена-воина, длинный тонкий нож. Удивляться тому, что лезвие выковано из чистого золота, не стал (бывают на свете вещи и более бессмысленные), а просто размахнулся и ударил по стеклу со всей силой рукояткой с набалдашником в виде кошачьей морды. Пятимиллиметровое полотно треснуло, и в ту же секунду где-то далеко заверещал зуммер сигнализации. Этот сигнал тревоги звучал еле уловимо среди воя сирен, истошных криков и топота бойцов пожарной команды. Осторожно, стараясь не порезаться об осколки, Харднетт выудил артефакт из полыньи и внимательно рассмотрел. Фрагмент глиняного диска подходил под описание озабоченного историка. В рисунке рельефа действительно угадывалась некая схема. То ли микросхема, то ли карта города. «Тот самый», - подумал Харднетт и сунул вещицу в карман. Руку не успел вынуть, как его уже застукали: подкравшийся музейный сторож вцепился в плечо и запыхтел, радуясь, что поймал ворюгу с поличным.
Немудрено, что не услышал полковник шагов - в горящем музее грохот стоял неимоверный.
Исправляя грубую оплошность, Харднетт отработал рефлекторно: резко развернулся и ткнул бдительного стража ножом в голую волосатую грудь. Вбил нож со злости - злясь больше на себя, чем на служивого, - по самую рукоятку.
Сторож удивился и ничего не сказал.
А Харднетт сказал.
- Падай, - сказал он. - Ты убит.
И выдернул нож.
Сторож послушно пустил из уголка губ кровавую струйку и умер.
Полковник вытер нож о штору и, проявив запасливость, спрятал его под балахоном.
Оставаться в музее не имело больше никакого смысла, да и делалось просто опасно - пожар разгорался и подступал. История аррагейцев уже превратилась в пепел, историю муллватов ждала та же печальная участь. Перешагнув через труп, Харднетт поторопился на выход.
Когда ворвался в задымленный холл, увидел, что огонь уже подточил перекрытия между вторым и первым этажами. Подумал: «Через пару секунд рухнет». И резко ускорился.
И действительно, едва полковник, ловко увернувшись от вялой брандспойтной струи, выскочил наружу, раздался характерный треск.
Перекрытия обрушились.
Протиснувшись сквозь толпу набежавших зевак, Харднетт нырнул в ближайшую подворотню и темными дворами, в каждом из которых его встречали дружным ором не то сильно озабоченные коты, не то вечно голодные кошки, стал пробираться к юго-западной окраине Киарройока.
Он торопился - до означенного времени оставалось совсем немного. Впрочем, волновался полковник зря. Остаток пути прошел без происшествий, и когда пригородная дорога выродилась в тропу, а та, в свою очередь, проскочив между двумя невысокими холмами, растворилась в песчано-каменистых просторах, он вышел на условленное место. Секунда в секунду.
«Точность - вежливость королей, - удовлетворенно подумал Харднетт, кинув взгляд на светящееся табло часов. - Королей и федеральных агентов».
Вертолет уже ждал.
Пилот, уверенный в себе человек с пышными усами, тщательно изучил лицензию, отсалютовал и пригласил на борт. Молодой улыбчивый штурман подхватил баул и помог устроиться. И он же уточнил:
- Куда летим, сэр?
Харднетт, не задумываясь ни на секунду, выдал скороговоркой:
- Выкиньте меня, парни, где-нибудь километрах в трех от Айверройока. Место выберите сами. Где удобнее, там и садитесь. Мне без разницы.
- Сделаем, - пообещал штурман.
- Сколько времени займет?
- С полчаса.
- Отлично. Я - бай-бай. Толкнете по прибытии.
- Толкнем, сэр, - заверил штурман.
Пилот же, проявляя гостеприимность, крикнул из кабины:
- Выпить не хотите?
Но Харднетт его вопроса уже не услышал - он спал. Откинул спинку кресла, повернулся на бок и тут же уснул.
Пилот обернулся, хотел повторить вопрос, но штурман остановил его - приложил палец к губам. Понимающе хмыкнув, пилот начал щелкать тумблерами, набрал схему взлета и утопил кнопку стартера. Машина вздрогнула и напряглась - монотонно загудевший двигатель стал постепенно выходить на режим. Сам аппарат работал практически бесшумно, но воздух вокруг еще не остыл и был настолько плотен, что набирающие обороты винты рубили его со звуком, какой раздается из мясных рядов, когда дюжие ребята в окровавленных фартуках кромсают телячьи туши.
Разметав во все стороны песок и камни, машина стала медленно, будто ей было лень, подниматься. Взмыла на десяток метров, качнулась с боку на бок, затем развернулась тупорылой мордой на северо-восток и пошла, набирая высоту, в избранном направлении.
Никаких снов Харднетт не видел. Ему вообще показалось, что он не спал - лишь на секунду закрыл глаза и все. Когда штурман похлопал его по плечу, полковник, не открывая глаз, спросил:
- Проблемы?
- Никаких, сэр, - доложил штурман. - Прибыли.
- Как так - прибыли?! - удивился Харднетт и открыл глаза.
Пилот, сложив руки на груди и стоя в проеме, подтвердил:
- Так точно, сэр, уже на месте. В двух с половиной километрах к востоку от Айверройока.
- Черт меня побери! - Харднетт вскочил и принялся энергично растирать уши. - Ловко вы меня, парни, перебросили. Взлет-посадка - уже на месте.
Пилот горделиво заметил:
- Долго ли, умеючи. - А потом добавил: - Предупредили бы, сэр, мы бы вас подольше покатали. Нам не в тягость. В радость. В небе живем, на земле - прозябаем.
- Ну да, - усмехнулся Харднетт. - Покатать бы покатали, а потом бы наверняка кипу актов приволокли на списание топлива.
- Не без этого, - подтвердил пилот, пряча улыбку в усах.
- Ладно, парни. - Полковник, подхватив баул, стал продираться через стоящие в проходе ящики к распахнутому люку. - Всем спасибо, все свободны. - И, уже выпрыгнув наружу, пожелал: - Удачного полета.
Прежде чем дверь люка встала на место, штурман успел крикнуть:
- Вам тоже удачи, сэр!
Харднетт махнул, не оборачиваясь, и двинул к ближайшему холму.
Ночь еще наполняла своей мышиной серостью пространство, но обе луны уже побледнели, а небо на востоке воспалилось, зрело и обещало вспыхнуть мерзким оранжевым ячменем. Рассвет близился. А когда случился, Харднетт столкнулся с вещами, которые потрясли его до глубины души. Настолько были невероятны.
Сначала, перебираясь через плоский, будто оплывший холм, он обнаружил на его вершине лодку. Вернее, скелет лодки. Картинка была еще та: пустынная долина, камни, песок, и вдруг эта вот, судя по обрывкам снастей, рыбацкая лодка. И рядом якорь - ржавая шестерня на цепи.
Бред!
Но это еще ладно. Это еще как-то можно объяснить. А вот то, что случилось секундами позже, уже само по себе являлось чем-то абсолютно непостижимым для человеческого ума.
Перебравшись через лодку, Харднетт увидел, что соседний, более высокий холм огибает группа из пяти всадников. По яркой, петушиных цветов, экипировке догадался, что это аррагейский разведдозор. Не желая попадаться ребятам на глаза, присел за валун.
Тут все и произошло.
На подкрашенном оранжевым цветом горизонте вдруг показалась стая черных птиц. Она неслась против ветра с востока на запад, то превращаясь в бесформенную черную кляксу, то смыкаясь в стремительный вихрь. Подлетев, зависла над дозором и стала беззвучно кружить, спускаясь все ниже и ниже.
Потом случилось запредельное: сбившиеся в кучу всадники стали раздваиваться. Один из двойников оставался в седле, второй валился наземь. Прошло всего несколько секунд, и на песке уже лежали пять скрюченных фигур. Явно - мертвецы. Ну а их оставшиеся в седле двойники вновь выстроились в колонну и продолжили путь. Как ни в чем не бывало.
Как только все произошло, зловещая стая потеряла к всадникам всякий интерес. Удалилась прочь. И вскоре растворилась в сером.
«Дело нечисто, - подумал изумленный Харднетт. - Похоже, сорвана девятая печать».
А затем ему и самому пришлось поучаствовать в этом кошмарном спектакле.
Всадники уже почти обогнули холм со стороны поросшего кустарником оврага, четверо из них уже скрылись из вида как вдруг последний остановился, погарцевал на месте, развернул коня и направил его к тому пригорку, на котором тише воды ниже травы сидел за камнем Харднетт.
«Кажется, высчитали», - подумал полковник, вынимая пистолет.
Всадник спешился у подножия и стал подниматься. Харднетт не стал подпускать его близко, выскочил из-за камня и выстрелил.
Пуля прошила рейнджера насквозь, - полковник видел рваную дыру в стальном нагруднике, - но никакого вреда не причинила. Ни на миг не задержавшись, аррагеец продолжил подъем.
Тогда Харднетт тупо разрядил в него всю обойму.
Безрезультатно.
Не отрывая взгляда от заговоренного рейнджера, Харднетт полез за новой обоймой. Но тут так сдавило болью виски, что в глазах потемнело.
А потом стало не до стрельбы.
И вообще не до чего пустого и суетного.
Твердь под ногами превратилась в водную гладь, ветер наполнил не понять откуда взявшиеся паруса лодки, сделалось хорошо. Необычайно хорошо. Просто здорово. Харднетт вдруг увидел прошлое, настоящее и будущее сплетенными в единый узел, отчего всю его сущность пронзило ясное понимание, что еще секунда-другая, и постигнет он главную тайну Мироздания. Его охватило чувство, что ему под силу все: проникнуть в суть всех объектов Мира, познать изнанку всех событий, увидеть шесть граней куба одновременно, опрокинуть в бессмертие смерть и произнести все имена Бога. Он чувствовал, что стоит на пороге Прозрения.
Но Прозрения не случилось, полет духа неожиданно оборвался, его «я» сорвалось с высоты, разбилось, словно хрустальный шар, на миллионы крохотных «я» и расплескалось во все пределы.
Вместо Прозрения случилось видение.
Вроде бы находится он в зале, вырубленном в скале. Пространство вокруг светится, мерцает белым светом. И свет такой густой, почти осязаемый на ощупь. Как туман. Но при всем при том этот странный туман чудесным образом не мешает видеть, что посередине зала на высоте вытянутой руки парит сфера из какой-то прозрачной субстанции. Внутри нее - узкий серебристый желоб, точно копирующий своей формой Ленту Стэнфорда. По трем связанным в единое коленам желоба катятся тяжелые серебристые капли. Двигаются так быстро, что сосчитать невозможно, сколько их. Но ясно, что много.
Очень много.
Завороженно глядя на это диковинное устройство, Харднетт не понимает его предназначения. Но при этом он четко знает, что капли должны прокатываться по желобу гораздо быстрее. И чтобы это случилось, ему, Харднетту, надлежит изменить порядок расположения пластинок в девяти ячейках магического квадрата. Квадрат вырезан на верхней грани каменного куба, который расположен на входе в зал. Нужно подойти и переставить пластинки. Просто подойти и переставить. Он знает, какая из них за какой должна следовать. Четко знает. Да и перепутать невозможно - на пластинках нанесены специальные знаки. Нужно идти и переставлять. Как можно скорее. И он уже готов это сделать. Нет причин этого не делать. Кроме одной. Отсутствие ответа на глупый вопрос: «А зачем?»
Едва Харднетт задал себе этот вопрос, внутри что-то оборвалось и лопнуло. Он закричал:
- Какого черта! - И, сбрасывая морок, со злостью посмотрел на рейнджера.
Тот стоял метрах в пяти.
Однако это был вовсе никакой не рейнджер.
Это был он сам, Вилли Харднетт. Собственной персоной. Только без дурацкой маски.
- А я тогда кто? - спросил сам у себя Харднетт, невольно проведя ладонью по коже искусственного лица. - Кто тогда я?
Тот, другой Харднетт, ничего не ответил. Вместо этого приблизился еще на один шаг, отчего соединяющая их фиолетовая дуга сжалась и сделалась толще. А потом он сделал еще один шаг и стал насвистывать незамысловатую мелодию. Впрочем, при всей незамысловатости в ней скрывалось столько смысла, что найти с ее помощью ответ на любой, даже самый проклятый вопрос никакого бы труда не составило. Но Харднетт больше не собирался задавать никаких вопросов. Не потому, что знал ответы, а потому, что уже не нуждался в них. Глядя с вызовом на самого себя, такого до боли родного и такого до боли чужого, выхватил нож и крикнул:
- Ты - это я, но я - это не ты!
После чего рубанул золотым лезвием по туго натянутой нити.
Мелодия прервалась, раздался визг, оборванная нить закрутилась в спираль, сжалась, а потом, резко распрямляясь, выстрелила в небо.
Когда Харднетт опустил взгляд, Чужого уже не было. Вырвал клюв из сердца, унес свой образ куда подальше. На месте, где стоял тот, другой Вилли Харднетт, теперь лежал мертвый рейнджер. И секунды не прошло, как он растворился в воздухе, словно в соляной кислоте. Но не с концами. Вместо него появилась дохлая птица. Через мгновение птицу сменила змея. А змею - полевая мышь. А мышь…
Глядя на диковинную трансформацию мертвой плоти, Харднетт устало подумал: «Почему всегда так: когда убиваешь себя, убиваешь и кого-то еще?»
Никто ему не ответил.
Некому было.

Глава седьмая

1

- Потому что ты на посту и твое оружие всегда должно быть в руках! - рявкнул Влад. - Ты можешь поднять свой арбалет за две секунды? Да?.. Нет?.. Если нет, то закрой глаза и открой рот - ты мертв. Ты врубился, боец? Повторяю: на посту держи оружие так, чтобы в любую секунду пустить его в дело. Врубился?
Юный ополченец потирал ушибленный зад и мало чего понимал. Этот двоечник плохо знал всеобщий язык. Просто отвратительно.
- Переведи, - потребовал Влад, повернувшись к Болдахо. Тот шмыгнул простуженным носом и приступил, как умел.
Перевод получился раза в два короче оригинала, но потери были восполнены энергичной жестикуляцией. Когда толмач закончил, ополченец закивал, как фарфоровый болванчик. И в подтверждение того, что все понял, поднял арбалет.
- А теперь, мой сообразительный друг, - обратился Влад к Болдахо, - собирай сюда всех, кто свободен. Гляжу, народ не проникся. Я слово скажу.
Болдахо, которого землянин еще вчера назначил своим заместителем, тотчас принялся собирать рассыпанный по стене отряд. И делал он это, не сходя с места, - истошным, похожим на рев марала в период гона криком. На это Влад только руками всплеснул: подчиненные не уставали «восхищать» его своей непосредственностью. Он принял под свое начало пронырливого Болдахо и его дружков на следующий день после Посвящения. Гэндж предлагал любых стрелков на выбор, но солдат предпочел именно эту банду. Не случайно, конечно. Как ни крути, а худо-бедно знал их. И они его тоже знали. Спелись накоротке в тот незабываемый вечер, когда случилась драка в кабаке постоялого двора. Благодаря той славной заварушке Влад был в курсе, что парни заводные, чужаков не любят и в запале себя не помнят. Короче говоря, ребята боевые. С такими в одной команде сражаться можно. Даже очень можно. Необученные, правда, но других тут и нет. Откуда тут быть обученным?
Поначалу он на самом деле собирался удерживать отмеренный рубеж безо всяких помощников. По той причине, что одному проще. Надеешься только сам на себя и отвечаешь только за самого себя. Тебя никто не подставит, ты никого не подставишь. Все просто. Проще некуда. Необстрелянными же добровольцами руководить тяжко. Удовольствие это, мягко говоря, сомнительное. А говоря честно: ну его к черту такое удовольствие! Но выбора не было. После того как ему показали сектор ответственности, пришлось отказаться от мысли воевать в одиночку: от башни до башни оказалось без малого восемьдесят метров. Где здесь самому управиться? Не разорваться же? Если бы имелись при себе автономные ударные установки, или управляемые минные комплексы, или еще какие-нибудь милые сердцу игрушки из той же песни, тогда разговор был бы другой. Тогда бы до скончания веков держался. Только боеприпасы и хавчик подноси. Или с «вертушки» сбрасывай. А так, без спецоборудования, - извините.
Всего башен на крепостной стене насчитывалось двенадцать штук. И секторов, естественно, тоже было двенадцать. Очень удачно выходило - каждому Охотнику по сектору. Еще один Охотник оставался в горячем резерве. Вернее одна. Охотница. Тыяхша.
Владу по жребию (тянули бумажки из новой шляпы Гэнджа) достался сектор слева от смотровой башни, которая располагалась над центральными воротами. По принятому тут счету - двенадцатый. Лысый Ждолохо со своими стрелками занял оборону в одиннадцатом секторе. Выходило так, что был он соседом Влада с той стороны, которая против часовой стрелки. А в секторе по часовой расположился отряд Энгана, младшего брата Тыяхши. Гэнджу выпал сектор шесть. И остальных Охотников не обделили. Ну а когда наступил Последний День Охоты, все Охотники с вверенными ополченцами заняли позиции на выпавших секторах. Занял и Влад. И уже вполне освоился с новой для себя ролью.
Болдахо наконец-то построил всех, кто был свободен от несения службы на постах, о чем бодро доложил:
- Так-то… все тут, Охотник.
После чего громко чихнул.
Влад вышел на середину строя, окинул критическим взглядом свое небольшое войско и задвинул речь:
- Бойцы! Вы знаете, Зверь идет по наши души. Он силен. Он коварен. Он непредсказуем. Это все так. Но только мы не должны стать легкой добычей. Ответить на силу силой - вот наша задача. Помните: либо мы, либо Зверь. Иного не дано.
Подождав, когда Болдахо переведет, солдат продолжил:
- Бойцы! Две вещи могут нас подвести. Ротозейство и трусость. Мы не можем позволить себе подобные вещи, когда на карту поставлена жизнь детей, женщин и стариков. Если их не спасем мы, их никто не спасет. Помните об этом, бойцы. Этот рубеж обороны - последний. Никакого ротозейства. Никакого страха. Волю - в кулак! Задницу Зверя - в клочья!
Болдахо перевел и это. Хотя он и испытывал некоторые трудности с подбором адекватных слов, но, тем не менее, судя по возбужденному гулу бойцов, каким-то образом справился.
- А теперь о главном, - решил закругляться Влад. - Стрелы попусту не тратить. Без команды не стрелять. Подпустим гада поближе. Крикну «Внимание!», Болдахо продублирует - всем изготовиться. Зверь выйдет на рубеж, я дам сигнал «Огонь!», только тогда засаживайте. Вы Зверя вскрываете, я его кончаю. Дальше - по обстановке. Но всегда безжалостно и решительно. - Влад еще раз обвел взглядом ополченцев и повторил громче: - Безжалостно и решительно! Все. Что собирался сказать, сказал. Понимаю, что со Зверем воевать - не на дверке холодильника кататься, но, думаю, справимся. Вопросы есть?
Вопросов не было. Влад дал бойцам команду разойтись. Сам же, заметив, что в проеме правой башни показался старший брат Тыяхши, пошел ему навстречу.
После рукопожатия и пожелания горизонта Гэндж спросил:
- Как дела?
Тут Влад вспомнил анекдот про пилота, у которого отказала тормозная система лайнера: когда корабль начал входить в плотные слои атмосферы, диспетчер поинтересовался: «Как дела?», на что пилот ответил: «Пока неплохо».
Усмехнувшись этим своим мыслям, землянин ответил:
- Пока неплохо. - И тут же сам спросил с легким укором: - Ты это зачем, Гэндж, свой сектор без присмотра оставил?
И сразу получил в лоб:
- Командир?
- Нет, не командир. Просто думал, все будет строго.
- Будет. Обойду, проверю того-этого и вернусь. Не тревожь ум, Влад. До Часа Зверя - время.
- Тыяхша все еще во Внешнем Городе? - меняя тему разговора, спросил Влад.
Гэндж кивнул:
- Еще. Мастера Шагона забрать. Всех его. Других. Другое.
- Все так, но больно уж опасно. Зачем одну отпустил?
- Не волнуй ум, Влад. Она - взрослый, мы - дети.
- Охотно верю, но все равно…
Тут Охотник с таким интересом взглянул на Влада, что тот смутился и замолчал.
Гэндж подождал, когда землянин продолжит, не дождался и сам сказал:
- Я тебе должен.
- Что ты мне должен? - не понял Влад.
- Должен один… одну… Показать должен.
Не зная, как объяснить, он решил показать. Окликнул Болдахо и что-то приказал ему на муллватском. Болдахо вытер рукавом нос, вскинул арбалет, навел его на грудь Гэнджа и выстрелил.
Гэндж собирался продемонстрировать фокус с разворотом стрелы. Влад это понял и опередил его: стрела вильнула как последняя сука и ушла в небо. Гэндж, придерживая шляпу, проводил ее взглядом, затем изумленно посмотрел на Влада:
- Можешь?
- Могу, - подтвердил Влад.
- Это хорошо. Сегодня нужно.
- Зачем?
- Зверь стреляет - ты в порядке.
Влад удивился:
- Зверь умеет стрелять?
- Умеет, - кивнул Гэндж. - И будет. Который человек.
- А я думал он только…
- Он по-всякому. Сожрать не сможет, убьет. Понял?
- Понял, - сказал Влад. - Хотя и странно все это.
- Рана, - согласился Гэндж. - Если в грудь, то все. Так скажу, Влад, осторожен будь. Не увидишь стрелу - рана и все. Пошел в Ущелье.
- Я это учту, Гэндж. Обязательно учту.
- А чего такой?
- Какой?
- Лицо - мел, глаз - кровь.
- Спал плохо.
Гэндж осуждающе покачал головой:
- Плохо.
- Сам знаю, что плохо, - отмахнулся Влад. - А что поделать?
Ночка на самом деле выдалась муторная. После того как выставил посты, объявил бойцам отбой и сам прилег. Лежал какое-то время с открытыми глазами, силясь не окунуться в привычный кошмар. Глядел на небо. Небосвод затягивала облачная пелена, но такая прозрачная, что сквозь нее блестящими кляксами проглядывали звезды. Когда надоело пялиться, встал. Закинул в рот горсть ободряющей химии. Подождал. Когда вставило, прошелся по стене, проверил посты. После этого опять упал на куски войлочной кошмы. Долго ворочался, проклиная все на свете. Под утро все же провалился в полузабытье - побежал по темным катакомбам, проходы в которых с каждым новым поворотом становились все уже и уже. В конце концов, застрял, заорал и проснулся. Рассвет еще не наступил, но уже серело. Вставать не хотелось. Влад повернулся на другой бок и опять заснул. И вновь был полусон-полубред. Теперь другой: повлекло куда-то сильным течением. Без раздумий отдался его мощи и сразу почувствовал, как стало легко и чисто на душе. Над головой проносились облака, а из-за них немигающим взглядом взирал кто-то бесконечно мудрый и беспредельно добрый. Через миг (а может быть - кто знает? - и вечность) волна мягко вынесла на песчаный берег. Влад поднялся и побрел босой и голый по обсосанной морем гальке, дошел на автопилоте до нависающей над морем скалы и обнаружил в ее подножии ход в пещеру. Сдвинул - не без некоторого усилия - в сторону замшелый камень, собрался с духом и, сделав шаг, заглянул внутрь. Вниз и в темноту вели вырубленные в камне ступени. Внутренний голос подсказал: «Там, на дне, скелет Минотавра». А следом, как ушат ледяной воды за шиворот, мысль: «Черт, да это же не мой сон!» И как только так подумал, тут же проснулся.
Рригель уже навис над кромкой вершины. Болдахо притащил миску с горячей кашей. Наступило утро последнего дня Последней Охоты…
- Эй, Влад, не спи! - хлопнул его по плечу Гэндж. - Что такое?
Солдат мотнул головой:
- Все нормально, Гэндж. Все нормально.
- Норма - хорошо, не норма - плохо. Боюсь, справишься?
- Куда денусь.
- Стрелков еще?
- Этих достаточно.
- А может, еще пуаллте?
Гэндж имел в виду многозарядный арбалет для залповой стрельбы. Влад от подобного предложения отказался наотрез:
- Нет, не нужно. Трех хватит. Куда больше? Да и потом…
- Что?
- Не нравятся они мне.
- Зачем? - не понял Гэндж.
- Потому что, - передразнил его Влад и объяснил: - Чтобы развернуть, всю станину поворачивать нужно. Куда это годится? Да и тяжелые, заразы, - втроем приходится тягать. Вы бы механизм придумали какой-нибудь, что ли? Несложно же. Пара колес да подшипник - и все дела.
- Мастеру Шагону скажу.
- Скажи.
Помолчали.
- Понял, пуаллте не надо, - сказал после паузы Гэндж.
- Себе оставь, - вяло сказал Влад. - А я уж как-нибудь со своей винтовкой. Тыяхша обещала подвезти. Жду не дождусь.
Гэндж ничего на это не сказал, кивнул.
Какое-то время опять оба молчали. Пауза тянулась и затянулась до неприличия. Влад, почувствовал, что муллват хочет задать вопрос, но не решается. И пришел ему на помощь:
- Похоже, Гэндж, о шорглло-ахме спросить хочешь?
- Так.
Влад постарался придать лицу невозмутимое выражение:

Предыдущая страница 30 Следующая страница


31 Андрей Стерхов

- Пока тихо, Гэндж. Пока ничего не ощущаю.
- Так, - кивнул тот.
Он ничем не выказал своего разочарования, но Влад зачем-то начал оправдываться:
- Понимаешь, Гэндж, если бы знать, как оно все должно сработать, тогда бы… Как сказать-то… Ну, настроился бы, что ли, я на эту волну. А тут… Честно говоря, я даже не уверен, что…
- Не волнуй ум, Влад, - остановил его сбивчивую речь муллват. - Будет - будет, нет - нет.
- А как же Сердце Мира?
- Как-нибудь.
- Ну и если так, то - ага.
И вновь возникла пауза.
Теперь первым ее прервал Гэндж.
- Ну воюй, - сказал он и ободряюще похлопал Влада по плечу. Потом махнул рукой: - Я туда.
И направился по боевому ходу стены в направлении сектора, который занимал отряд Охотника по имени Ждолохо.
Несмотря на то что внешне Гэндж выглядел спокойным, чувствовалось в нем нешуточное напряжение. Он напоминал гранату, из которой выдернули чеку - вроде все та же граната, но время отсчета уже пошло. А пройдет - рванет так что будь здоров, не кашляй!
Провожая его взглядом, Влад подумал с досадой: «Неужели они и вправду считают меня Спасителем?»
Сам себя он таковым не считал. Напротив, у него не было никакого сомнения, что произошло чудовищное недоразумение - муллваты приняли его за другого. И как теперь поступить, он не знал. Играть чужую роль - глупо. Есть в этом что-то от самозванства. Лишать людей надежды - подло. Ей положено умирать последней. Дурацкое положение: и так нельзя, и этак нехорошо. Что лучше? Все плохо. По уму, надо было с самого начала отречься. Отшутиться. Отказаться. Еще тогда, когда подсунули шкатулку. Теперь уже поздно. Случилось. И в результате находится он в том месте, где его не должно быть. Но с этим уже ничего не поделать. Хоть вой. На вопрос «зачем я здесь?» существует только один ответ: «Потому что тебя больше нет нигде».
Едва Гэндж скрылся в проеме башни, Влад вынул из кармана шорглло-ахм. Фрагмент диска за это время не изменился, был все той же глиняной штуковиной, которая, похоже, и не собиралась раскрывать свою тайну.
Влад поскреб шершавую поверхность ногтем и, оглядевшись по сторонам (не дай бог, кто заметит), прошептал:
- Давай колись, как дать Бездне дно?
Никакой реакции.
- Выкладывай, а то расколю, - пригрозил Влад. - Думаешь, охота из-за твоего тупого упрямства быть не Человеком Со Шрамом, а человеком, обманувшим надежды?
Шорглло-ахм молчал.
- Выброшу!
Ничего.
«Гадом буду, если этот кусок выброшу, тут же второй найдется», - подумал Влад и усмехнулся - припомнилась одна история.
Однажды, в пору учебы в Центре боевой подготовки имени командора Брамса, он и его закадычные дружки Джек Хэули и Фил Той перелезли через измазанный солидолом забор и метнулись на берег реки Муррей. Дело было после сдачи наряда по автопарку. Дежурный офицер полагал, что они как порядочные отправились в казарму, а главный сержант Джон Моррис еще числил их в наряде. Короче говоря, украл Влад с корешами часок свободы. И мало того, что в самоволку улизнули, так еще и неорганизованное купание устроили: доскакали до реки, поскидывали на бегу все, что можно и нельзя и голышом с разбега - в воду. Сперва наперегонки заряжали потом друг друга топили, потом просто так плескались. Оторвались по полной. Еще, помнится, - ну, это уже когда обсыхали на берегу, - устроили конкурс «Кто Дальше Отольет». Победил как всегда Той. Недаром прозвище имел - Убойная Струя.
Ну а стали одеваться, тут и обнаружилось, что у Джека пропал ботинок. Левый, сволочь. Весь берег обыскали, хрен там. Как сквозь землю провалился. А время поджимало - того и гляди, в казарме хватятся. «Валим», - сказал Той и показал на часы. А там: пятнадцать минут до вечерней поверки. Край, короче. Джек разозлился и зашвырнул ни в чем неповинный правый в реку. Тот, к слову, и нескольких секунд не продержался, зачерпнул волну берцами и пошел на дно. Плавучесть оказалась у него ни к черту. Ну а как только правый затонул, по известному закону подлости сразу нашелся левый. Лежал, гад, под кустом. Джек еще больше разозлился, озверел просто и, недолго думая, отправил левый вдогонку за правым. И уже не оглядываясь, рванул босиком в Центр. А через километр у всех троих ржач случился. И уже до конца не отпускал. Так и ввалились в казарму, обливаясь слезами. Было дело.
А какую хрень наплели про исчезновение обувки главному сержанту Джону Моррису, это отдельная история. Даже не история - песня. Вряд ли, конечно, тертый дядька поверил наспех сварганенному вранью, но вида не подал. Почему? Бог знает. Имелись, видимо, у него на то причины. Слова дурного не сказал, просто дал Джеку семь минут смотаться на цейхгауз. Джек, кстати, обернулся за шесть с половиной. Но не суть. Вспомнив все это, Влад решил: «Нет, не буду выбрасывать». И сунул шорглло-ахм обратно в карман.
И тут его размышления прервали крики часовых: увидев что-то необычное, мужички разволновались, принялись орать и воинственно трясти арбалетами. Остальные, те, что отдыхали, тоже подскочили со своих мест, прильнули к амбразурам. Влад поспешил к брустверу.
В той стороне, где находился вход на плато, метались по небу, пытаясь увернуться от белых молний, несколько фиолетовых спиралей.
- Тыяхша, - сказал стоящий у соседний амбразуры Болдахо.
В этот миг одна из спиралей взорвалась.
- Тыяхша, - согласился Влад. - Все остальные Охотники здесь.
Спирали тем временем пошли взрываться одна за другой, и небосклон залили огни сиреневого фейерверка.
Через минуту-другую из зева ущелья на дорогу, ведущую к Внутреннему Городу, выехали восемь подвод с людьми. Вслед за ними показалась группа всадников - отряд под предводительством Охотницы. Быстро заняв позиции с двух сторон от ущелья, стрелки стали прикрывать отход гражданских.
«Грамотно, - мысленно одобрил Влад такой маневр. - Ущелье узкое, Звери попрут гуськом, тут их на выходе и перещелкают».
Так все и случилось.
- Арраги! - удивленно закричал Болдахо, когда на плато стали выезжать в колонну по одному всадники в ярко-красных мундирах.
- Звери, - поправил его Влад.
Он действительно видел, что никакие это не аррагейцы, что это Звери. Людьми там и не пахло: над пустыми седлами нависали энергетические коконы. Отчего, между прочим, лошади в глазах Охотника походили на одногорбых верблюдов.
Парни Тыяхши стали колоть коконы, стреляя в упор. Сама Охотница без устали косила рвущиеся в небеса спирали.
Взглянув на бой обычным зрением, Влад увидел то, о чем предупреждал Гэндж: налетающие на засаду Звери пытались отбиваться и по-человечьи - вскидывали арбалеты, целились, некоторые успевали выстрелить. Только толку от этого в данной ситуации было мало - уж больно выгодное положение заняли стрелки. Правда, одного Звери все же зацепили, вылетел бедняга из седла. Но остальных ополченцев это ничуть не испугало - спокойно и методично делали свою работу. Кромсали нечисть.
К тому времени, когда Тыяхша завершила свою жатву, подводы с беженцами уже достигли ворот крепости. В одной из них восседал дядюшка Шагон со всем своим многочисленным семейством. Глядя на то, как старший сын кузнеца подгоняет лошадь, Влад подумал: «Интересно, вышло у них что-нибудь с золотыми пулями?»
Как оказалось, вышло.
Через полчаса косоглазый лично приволок на стену небольшой мешок с патронами. Влад зачерпнул горсть, вытащил на свет, заценил работу. Сделано было на совесть. Сразу и не скажешь, что изготовлены пули в кустарной мастерской. На вид - заводские. Только внешний вид это всего лишь внешний вид. Главное - как эти штуки себя в работе покажут? Вот что главное. Но для того чтобы это проверить, пришлось ждать Тыяхшу. Сам отлучиться и забрать винтовку не мог. Был уговор - Охотник должен находиться на своей позиции. Уговор дороже денег. А также поваренной соли. И даже - замзам-колы. Добралась Охотница до сектора Влада не скоро: пока над своим раненым стрелком поколдовала, пока вновь прибывших горожан разместила, пока то, пока се - не менее полутора часов минуло. Но все-таки пришла. Как прежде - полная сил и вся из себя.
- Освоился? - спросила она, кинув Владу винтовку и швырнув к его ногам мешок с пожитками.
Солдат всегда солдат - прежде всего осмотрел винтовку со всех сторон, загнал один патрон в патронник, только потом ответил:
- Твоими молитвами.
И выстрелил по облаку. Как раз пролетало над ними одно, похожее на огромного борова.
Звук выстрела разлетелся по всему плато и еще долго метался эхом туда-сюда. Воодушевленные таким делом стрелки радостно загалдели.
- Пойдет, - одобрил работу кузнецов солдат и, задорно подмигнув девушке, стал снаряжать магазины.
Тыяхшу его игривость никак не тронула.
«На Снегурочку похожа, - косясь на нее, размышлял Влад. - На девочку из снега, которая считает, что любовь - зло. Думает, полюблю - растаю. Испарюсь. Поэтому морозит саму себя напускной строгостью. Холоду напускает. Подойти, что ли, поцеловать для смеха?»
Но не стал вытворять глупости на глазах у подчиненных, а, пристегнув один магазин к винтовке, спросил:
- Когда штурм начнется?
- Раньше все начиналось, как только Рригель заходил за горизонт, - ответила Тыяхша. - А как на этот раз будет, одному Агану известно. В эту Охоту все по-другому.
- Сколько сегодня завалила?
- Не считала.
- Что в городе? Зверей много?
- Полным-полно. Правда, в людском обличье пока не так много, но мои стрелки видели вчера на Главном Тракте большое войско аррагов. Идут сюда.
- Этим-то что здесь надо?
- Кто его знает, что у аррагов на уме.
- Сдается мне, что они уже давно не арраги, а как эти. - Влад махнул в сторону ущелья. - Уже Звери.
Тыяхша не стала спорить с очевидным.
- Вот это-то и плохо, - сказала она. - Не вовремя они здесь объявились.
- У нас так говорят: беда не приходит одна.
- Правильно говорят.
Помолчав, Влад спросил:
- Ты сказала, войско большое, а в пересчете на штыки это сколько?
- Говорят, тысячи три, три с половиной, - ответила девушка.
- Сколько?! - вытаращился землянин.
Тыяхша невозмутимо повторила:
- Три с половиной.
- Ни черта себе! - Влад покачал головой. - А у нас тут способных держать оружие наберется сотни три от силы.
- Да, что-то около того.
- На одного обороняющегося десять штурмующих - это перебор.
- Зато у нас есть Человек Со Шрамом, - сказала Тыяхша и тут же, без всякого перехода, спросила: - Что с шорглло-ахмом?
- Да ничего, - признался Влад и отвел глаза, будто был в чем-то виноват. Потом разозлился на себя за это и решил объясниться: - Знаешь, подруга, что я хочу сказать…
- Знаю, - оборвала его порыв девушка.
Влад стушевался, замолчал, только через какое-то время многозначительно произнес:
- Вот то-то же.
Тыяхша приблизилась, поправила на его голове шляпу, сдвинув ее чуть набок, и тихо спросила:
- Знаешь, Влад, в чем твоя проблема?
- В чем? - насупился Влад и вернул шляпу на место.
- В том, что ты не веришь в предопределенность.
- Каюсь - не верю. Мне не нравится идея, что я не могу контролировать свою собственную жизнь. Мне милее идея свободы воли.
- Эти идеи друг другу не противоречат, - сказала Тыяхша и неожиданно провела ладонью по его небритой щеке. Влад даже прикрыл глаза от удовольствия. И чуть было не замурлыкал. Что, впрочем, не помешало ему усомниться в ее словах:
- Так уж и не противоречат?
- Истинно так. - Тыяхша опустила руку. - Они не противоречат, они дополняют друг друга.
- Объясни, - попросил Влад и открыл глаза.
Тыяхша, почувствовав его пристальный взгляд даже через тонированное стекло, отвернулась.
- Тут нет ничего сложного, - глядя куда-то вдаль, сказала она. - С точки зрения твоего сознания, ты сам управляешь своей жизнью, а с точки зрения Сознания Высшего, твоя жизнь - часть давно прописанного плана, и каждый твой шаг предопределен. И здесь нет никакого противоречия, поскольку твое сознание встроено в Сознание Высшее, а Высшее - в твое.
- Авология? - догадался Влад. - Все во всем?
- Да - все во всем, - подтвердила Тыяхша.
- И что из этого следует?
- А то, что ты зря переживаешь. Делай то, что считаешь нужным, а то, что должно случиться, случится.
Произнеся это, Тыяхша поежилась и взглянула на небо, будто надеялась увидеть в вышине причину своего неожиданного озноба.
- Дай-то бог, чтобы случилось, - протянул Влад и тоже задрал голову.
Ничего нового там, наверху, он не увидел. Все то же: желто-голубая муть, легкая облачная пелена и оранжевый блин беспощадного Рригеля.
- Даст Бог, - продолжая глядеть на небо, пообещала Тыяхша. - Обязательно даст. Ты главное не волнуйся.
Влад хмыкнул:
- Твой старший брат уже посоветовал мне ум не волновать.
- Гэндж плохому не научит, - кивнула Тыяхша и вдруг озаботилась: - Кстати, он не забыл сказать, что с помощью браслета можно стрелы останавливать?
- Собирался. Только я уже в курсе. Вчера само собой вышло две завернуть. Освоил с перепугу.
- Ну вот и хорошо, - успокоилась Охотница и стала собираться: - Все, Влад, мне пора. Заболталась с тобой, а дел еще - не переделать.
- Куда сейчас?
- Новых добровольцев в стрелки определять. Видел, сколько набралось?
- Обратил внимание. Кузнецы-мастеровые?
- В основном - да, но есть и случайные люди. Приезжие торговцы, бродяги, несколько курьеров и даже один лекарь. Мы всех, кто в город случайно или по делу забрел, собрали в кучу. Кого силой, кого уговорами. Усадили на подводы и сюда.
- Это грамотно, - похвалил Влад. - И людей спасли, и Зверя с носом оставили. Зачет. Только я не видел твоего отца. Где он?
- Остался дома, - тихо сказала Тыяхша.
Влад не стал выспрашивать, почему так. Догадался, что мистеру Дахамо все нипочем. И Зверь в том числе. Чего ему Зверь, когда он сам колдун. Захочет, камнем станет. Захочет - солнечным зайцем. Или каплей росы. Был он, и - чики-пики - нет его. Ищи, Зверь. Свищи, Зверь. И даже не надейся.
- Значит, говоришь, будешь новых волонтеров под ружье ставить?
Вопрос был пустым. Просто хотел солдат еще на чуть-чуть задержать девушку.
Не распознав его уловки, она стала отвечать:
- Тех, кто захочет Зверя бить - обязательно. Это поначалу. Потом буду с женщинами и детьми сеять фенгхе. Потом - растягивать шатер. Потом - готовить барабаны.
Влад недоумевающе потряс головой:
- Зачем сеять? Какой шатер? Что еще за барабаны?
- Некогда рассказывать, сам все увидишь, - отмахнулась от его вопросов Тыяхша. - Побежала я. Час Зверя близится.
- Раз так, беги, - вздохнул Влад и «сделал ручкой». - Бог даст, увидимся.
- Даст, не сомневайся, - вновь горячо заверила Тыяхша и направилась к смотровой башне. Через несколько шагов остановилась и, обернувшись, сказала: - Совсем забыла. Я с новобранцами тебе ящик стрел пришлю. Про запас.
Влад приложил руку к сердцу:
- Спасибо за заботу. Отслужу.
И когда Охотница скрылась под аркой смотровой башни, пропел манерно на языке своей матери:
Но ты уйдешь холодной и далекой,
Укутав сердце в шелк и шиншилла.
Не покидай меня. Не будь такой жестокой.
Пусть мне покажется, что ты еще моя.
- Нравится? - спросил подошедший к нему Болдахо.
- Кто? - не понял Влад.
Муллват шмыгнул носом:
- Это-то… Тыяхша.
- Так нравится, что даже свататься буду, - признался Влад и тут же добавил: - Если, конечно, Зверя сегодня сковырнем.
После этого взглянул на Болдахо, ожидая увидеть на его лице иронию. Но тот оставался совершенно серьезным. Правда, если бы Влад хорошенько присмотрелся, прочитал бы во взгляде хитреца: «В женихи годишься. Главное - не арраг. А то, что землянин, так кто без недостатков». Но Влад не присматривался. Приобняв в порыве чувств своего простуженного заместителя, спросил:
- А скажи-ка, друг мой любезный, что это означает - «сеять фенгхе»?
Болдахо не стал разглагольствовать, показал пантомиму. Изображая сеятеля в поле, зачерпнул из воображаемой корзины воображаемое зерно и стал разбрасывать его вокруг себя широкими движениями.
- Зачем? - не понял смысла Влад.
- Крысы.
- Крысы?
- Так-то да. Крысы, мыши, эти еще… Того-самого… Которые слепые.
До Влада наконец-то дошло:
- Ты о Зверье в обличье всей этой мелкой зубастой сволочи?
- Так-то да, - закивал Болдахо. - Это-то так. Туда-сюда.
Вскоре Влад убедился, что никто тут с ним не шутит: не прошло и часа, как три десятка бригад дружно заработали на всех двенадцати улицах-радиусах Внутреннего Города. Мальчишки толкали небольшие тачки, наполненные золотым песком, а женщины рассыпали золото совками для печной золы. Через два часа вся брусчатка была засыпана драгметаллом. И город засверкал. Превратился из города-крепости в Сияющий Град на Холме.
А потом дело дошло и до шатра - огромного полотнища, сшитого из тонкой белой ткани, в которую искусно вплетена золотая нить. Полотнище натягивали сегментами, внахлест, от металлического штыря на перевернутом куполе Храма Сердца к смотровым башням крепостной стены. Участвовали в мероприятии все жители города: кто канаты тянул, кто скрепляющую нить сквозь петли просовывал, кто, стоя на крышах домов, подпирал с помощью особых телескопических мачт само полотно.
- Цирк-шапито на выездных гастролях! - восхищенно оценил Влад результат веками отработанной оборонительной технологии. - Пожалуй, тут ни одна птичка не пролезет.
- Так-то да, - согласился Болдахо, вставляя поданный снизу канат в специальную скобу на бруствере.
Только с шатром дело сладилось, в секторе появились двое - кривоносый мужчина лет сорока, по самые глаза заросший бородой, и худощавый юноша, почти мальчик. Они втащили на стену ящик со стрелами, о котором говорила Тыяхша. Кривоносый волонтер, быстро определив во Владе главного, подошел и, вытирая тыльной частью ладони пот со лба, заговорил на аррагейском. Тут уже Влад обошелся без помощи переводчика. Тем более что обменялись они с мужиком всего несколькими короткими фразами.
- Вы кто такие? - спросил Влад.
- Мы из Киарройока, - ответил кривоносый. - Я - врачеватель, а паренек - торговец солью. Нам девушка-воин велела с вами остаться.
- Стрелять умеешь?
- Доводилось.
Больше Влад пытать мужика не стал, кивнул - ладно, годится, принимаю под свою команду. И, подозвав Болдахо, приказал:
- Поставь этих двоих на довольствие.
Болдахо замялся. Влад сообразил, что его не поняли, и объяснил «на пальцах»:
- Место им определи и, когда ужин будешь получать, про них не забудь.
Болдахо закивал - вот так вот ясно, и вытянулся во фрунт - сделаю.
Но только ужинать им в этот день не довелось.

2

Враг появился на плато задолго до заката.
Наблюдая через центральную амбразуру за тем, как Звери выползают из узкого горла ущелья, Влад понял, почему Гэндж отверг идею дать бой прямо у порога. Это было бы равносильно попытке вычерпать ложкой селевый поток.
Выглядело все жутковато: конные и пешие, ратные и цивильные, женщины и мужчины, отроки и старцы, собаки и кошки, лисы и волки, коровы, быки, шакалы, овцы, всякая прочая живность - вперемешку, тьмой-тьмущей, без единого звука - растекались вдоль зубчатых бортов горной чаши.
И казалось, не будет этой процессии ни конца, ни края.
Взглядом Охотника Влад видел не менее захватывающее зрелище: бессчетное количество различающихся по интенсивности защиты коконов, энергетически взаимодействуя, отталкиваясь и прижимаясь, охватили Внутренний Город единым пульсирующим кольцом.
В какой-то миг количество коконов возросло настолько, что им перестало хватать места, и кольцо стало сжиматься. Неспешно, но с устрашающей неотвратимостью.
А потом, одновременно со всех сторон, задул ветер. В воздухе запахло подгоревшей яичницей. Небо стало черным от закруживших над вершиной птиц. Жители города забили в сигнальные барабаны, а стрелки прильнули в сосредоточенном молчании к своим амбразурам.
Настало время боевой работы.
- Готовность - ноль! - перекрикивая барабанный бой, скомандовал Влад. И когда первый ряд Зверья вышел на расстояние выстрела, приказал: - Огонь!
Болдахо зычно продублировал приказ, но почему-то выстрелил один только кривоносый лекарь. Он, занимающий амбразуру слева от Влада, выпустил сначала одну стрелу и, чуть выждав, - другую. Оба его снаряда попали в цель. Впрочем, промазать было невозможно - зазоров между коконами не было. Звери наплывали плотным строем.
Секунды шли, но помимо лекаря так больше никто и не выстрелил, даже Болдахо. Возмущению Влада не было предела:
- Что за хрень! Почему не бьем?! Они вот-вот до рва доберутся!
Заходясь криком, он не забыл по ходу дела срезать двумя точными молниями рванувшие в небо фиолетовые спирали. И повторил приказ:
- Огонь!
Но вновь ни одна стрела не улетела. Даже лекарь не выстрелил, но, правда, тот по уважительной причине - еще не успел перезарядить арбалет.
Влад сорвался с места и схватил за грудки затаившегося по правую руку Болдахо:
- Что за хрень?! Почему не стреляешь, аскариду тебе в пасть? Почему остальные не стреляют? А? Почему, спрашиваю? Традесканции нанюхались?
Болдахо, затравленно вращая глазами, прохрипел:
- Это-то… бабы там-то. Дети-то.
Влад, вновь припав к амбразуре, взглянул на Зверье обычным взглядом. И был поражен увиденным. Враг оказался не прямолинейно-тупым, напротив - явил себя тонким психологом: в первых его рядах шли существа исключительно в облике детей, стариков и женщин.
- Вот же сука! - возмутился Влад коварству Зверя. Тут же притянул к себе Болдахо и прокричал ему прямо в ухо: - Сам врубись и парням скажи, нет там наших! Там только Звери. Одни только Звери. И никого, кроме Зверей. Мамой клянусь! Смотри!
И в подтверждение своих слов засадил из винтовки в голову первому попавшемуся на глаза старичку. Старичок тут же показал свое истинное нутро - закружилась на том месте фиолетовая спираль. Когда Влад срезал ее молнией, Болдахо встрепенулся петухом и выкрикнул какое-то слово. Одно. Но, видимо, оно было настолько убедительным, что его хватило. Ополченцы поверили, и давно готовые стрелы наконец-то сорвались в сторону врага.
- Так их, парни! - обрадовался Влад и стал налево-направо рубить молниями заметавшиеся спирали. - Первая есть! Вторая есть! Третья есть! Четвертая, штырь ей в стык! Пятая…
А потом и счет потерял.
Через пять минут в такой раж вошел, что себя не помнил, и только приговаривал:
- Одну ягодку беру. На другую смотрю. Третью примечаю. А четвертая мерещится.
И рубил, рубил, рубил…
А потом враг отступил. Отхлынул к скалам одновременно и повсеместно. Так в час отлива отходит от берега вода - разом.
Птицы взмыли ввысь, а ветер затих, перестал трепать полотнища шатра.
До скал стрелы не долетали. Достать Зверя на таком расстоянии мог только Влад - из винтовки. Золотой пулей. Пулей мог, а молнией, как оказалось, - нет. Поэтому не стал впустую тратить боезапас. Отпрянул от амбразуры и обвел взглядом ликующих стрелков. Когда встретился глазами с кривоносым лекарем, подмигнул ему. А тот вдруг произнес на чистейшем всеобщем:
- Нормально вышло. Да, Кугуар?
У Влада от удивления глаза полезли на лоб. И с губ сам собой сорвался вопрос:
- Ты кто еще такой, дьявол тебя дери?
Лекарь усмехнулся и театрально-демоническим голосом произнес:
- Я часть той самой силы, которая всегда всему добра желает. - После чего уже совершенно будничным голосом закончил: - И поэтому вынуждена всегда и всюду сеять зло.
Влад нахмурился:
- А если серьезно?

Предыдущая страница 31 Следующая страница


Последний рубеж 32

- Серьезней не бывает, - ответил лекарь и кинул Владу медальон лицензии. После чего, одним движением сорвав с лица маску, встал в полный рост. Вместо колченогого сутулого урода перед Владом предстал статный красавец мулат, который тут же и отрекомендовался сухим официальным тоном: - Полковник Харднетт, начальник Особого отдела Чрезвычайной Комиссии.
Болдахо, на глазах которого произошло превращение аррага в черта, громко вскрикнул и попятился. Поднял арбалет, нацелился. Опустил. Вновь вскинул. Вновь опустил. И все это время косился на Охотника, пытаясь понять по выражению его лица - Зверь это фокусничает или нет?
Но Влад воспринял спектакль очень спокойно. Внутренне ожидал чего-то подобного. Мельком взглянув на медальон, швырнул его назад хозяину и сказал с нескрываемым раздражением:
- Вас тут только сейчас и не хватало.
Харднетт, который энергично стряхивал с лица струпья засохшей пены, умудрился поймать медальон на лету и, спрятав его в складках балахона, невозмутимо заметил:
- Поверь, солдат, не хватало.
Солдат какое-то время молча разглядывал его лицо, которое так разительно отличалась от физиономий тиберрийцев. Привыкал. Ну а потом спросил поскучневшим голосом:
- По мою душу заявились?
- И по твою тоже, - не стал скрывать Харднетт.
- Поня-я-ятно, - протянул Влад и, набрав полную грудь воздуха, погнал на одном дыхании: - Значит, господин полковник, было так. Вечером второго дня рейда проснулся на смену, гляжу - стоим. Огляделся - Воленхейма нет. Вылез посмотреть - тягач куда-то делся. И груз, естественно, вместе с ним. Вот такая вот беда - ни старшего конвоя, ни тягача, ни груза. Хотел доложить, но крутом сплошная Долина Молчания - фиг доложишь. Подумал-подумал, ну и двинул на поиск пропажи. А что мне, господин полковник, было делать?
Харднетт, с лица которого не сходило скептическое выражение, спросил:
- Ну и как - нашел?
- Пока нет, - переведя дух, соврал Влад.
- Зато Охотником заделался. Да, Кугуар?
- Уже в курсе?
- Знаю, что есть такие. И не слепой. Вижу, как молнии резво мечешь. И браслетик вон… Кстати, как ты из винтовки Зверя вскрыл? У тебя что - пули по спецзаказу? Из раймондия?
- Из раймондия.
- Из ворованного?
Влад промолчал.
Харднетт подождал, потом спросил с издевательской интонацией:
- Чего молчим? Откуда такая скромность? Язык проглотил?
Влад отвел взгляд - стало тошно. А Харднетт наседал:
- Хочешь, я расскажу, как на самом деле у вас там все вышло на Колее?
- Нет, не хочу.
- Все равно расскажу. Слушай. Так было. Шкандыбали вы, шкандыбали, никуда не торопясь, согласно маршрутному предписанию, как вдруг…
- Знаете что, господин полковник…
- Что?
- Вам не кажется, что сейчас не время и не место проводить допрос?
Харднетт облизал сухие пухлые губы и мотнул головой:
- Нет, Кугуар, не кажется. Истина - такая штука, для выяснения которой любое место и любое время подходяще.
- Истина?! - начал заводиться Влад. - Кому здесь и сейчас нужна эта ваша истина?
- Мне.
- А мне так на хрен не нужна!
- Ну-ну. - Харднетт посмотрел туда, куда так напряженно вглядывался Влад. В той стороне прижавшиеся к скалам Звери перестраивали ряды. Понаблюдав какое-то время за этим небывалым действом, полковник спросил: - Скажи, солдат, это ты Воленхейма завалил?
Спросил в лоб и заглянул в лицо, чтобы пронаблюдать за реакцией. Но Влад - кремень. Ни-ни. Недрогнувшей рукой поправил шляпу и сам поинтересовался:
- А вам, полковник, знакома такая вещь, как Вторая поправка?
- Ну как же, как же! Конечно. Уголовно-процессуальные па для нас - святое.
- Так вот, полковник, я не собираюсь топить себя своими собственными руками и против себя показаний давать не буду. Зарубите на носу.
- Ладно, солдат, не горячись, я знаю, что ты ни при чем, - примирительным тоном сказал Харднетт, а потом заговорщицки подмигнул: - Его муллваты кокнули.
Как обухом по голове.
Делано хохотнув, Влад покачал головой, дескать, бред какой-то. И, стараясь, чтобы голос звучал натуральнее, сыронизировал:
- Ага, это они кокнули Курта. Потом зажарили и схавали. Как аборигены Кука. А косточки закопали. - Он перестал улыбаться и еще раз соврал: - Говорю же, он сам куда-то делся вместе с грузом.
Номер не прошел, Харднетт по-прежнему ему не верил:
- Туземцев защищаешь? Добрый? Или в доле?
Владу все это порядком надоело. Невольно сорвавшись на «ты», он перешел в наступление:
- Слушай, полковник, хватит прессовать. Ага? Мы сейчас не у тебя в застенках, а на огневой позиции, где за старшего, между прочим, я. Вот Зверя сковырнем, тогда и будем - разбираться: кто, кого, как и за что. А пока заткни фонтан. Хочешь - помогай, не хочешь - вали отсюда.
Харднетт изобразил на лице обиду и сказал с осуждением:
- Чего так грубо? А еще филолог.
- Я не филолог. Потому и знаю главные слова.
- Это какие же слова у нас главные?
- Те, которые придумали воины. Эти вот главные. Остальные - мусор. Шелуха словесная. Белый шум и детский лепет.
Харднетт панибратски похлопал Влада по плечу:
- Крутой?
- Крутой не крутой, а в бубен заехать - запросто, - предупредил Влад и с не меньшей развязностью похлопал по плечу Харднетта.
- Ну-ну. Не боишься, значит?
- Кого?
- Меня.
Влад хмыкнул:
- Я только себя боюсь. Ну и еще немного высоты. Поэтому ты не дергай меня, начальник. Я и без того дерганый. К тому же - Зверем покусанный. Осерчаю - сразу в бубен.
По лицу Харднетта пробежала тень:
- Зверем, говоришь, покусанный?
- Зверем-Зверем, - подтвердил Влад, недоумевая, куда это вдруг исчезла игривость полковника. Если до этого по его лицу гуляло чудное выражение, странным образом сочетавшее в себе иронию, язвительность и высокомерие, то теперь, когда речь зашла о встрече со Зверем, вид полковника переменился он сделался серьезным и внимательным.
- Как дело было? - поинтересовался особист.
Влад рассказал. В общих чертах.
Полковник какое-то время молчал, что-то обдумывая, потом заявил:
- Ладно, солдат, ты, пожалуй, прав. О чэпэ на Колее позже побеседуем.
Влад хотел сказать на это что-нибудь увесистое, но тут стрелки взволнованно загалдели. Короткая передышка закончилась. Зверь пошел на второй заход.
На этот раз впереди следовала точная копия погибшей в неравной схватке с невидимым врагом конная гвардия федерального правительства Схомии. И следовала она во всем своем блеске: стеклянные аксельбанты, серебряные шпоры, стальные кирасы и покрытые лаком ложа арбалетов.
- Готовность - три! - дал Влад команду стрелкам и, повернувшись к Харднетту, предупредил: - Все, на жалость больше давить не будут. Теперь стрелять будут.
Полковник уточнил:
- Умеют?
- Умеют. Полагаю, обезьянничают.
- Ну что ж, посмотрим, кто кого. - Полковник, аккуратно раскладывая вокруг себя запасные стрелы, не сводил глаз с приближающегося врага. А по ходу дела еще и прокомментировал: - Нет такой пустыни, где бы птица не могла пролететь над головой, где бы кролик не мог выскочить из своей норки. А мне кажется, что и птицы, и рыбы, и кролики - все они стали шпионами кардинала. Так лучше продолжать начатое нами предприятие, отречься от которого мы, впрочем, уже и не можем, не покрыв себя позором.
Влад сначала сообразил, что это цитата, а потом и вспомнил откуда:
- «Три мушкетера»?
Харднетт кивнул:
- Да, глава про осаду Ла-Рошели. Вижу, знакомый текст?
- Читал.
- Фило-о-олог, - понимающе протянул Харднетт. И перевел: - Любитель слова.
Влад возразил:
- Шалишь, начальник, не филолог я. Солдат.
- Ну, солдат так солдат, - примирительно произнес полковник, хотя, судя по тону, не одобрял стремления Влада забыть о прошлом. И зачем-то спросил: - Книжка-то понравилась?
- Нет, - коротко ответил Влад и кинул влево: - Готовность - два!
Болдахо продублировал приказ, стрелки подняли арбалеты. А Харднетт озадачился:
- Почему не понравилась?
Влад пожал плечами:
- Просто не понравилась.
- Нет, ты скажи - почему?
- Главный герой сволочь.
- Это д'Артаньян-то сволочь?! - вскинулся Харднетт, обидевшись за любимого литературного героя.
- Еще какая, - кивнул Влад. - Исключительная сволочь. Друзей втемную использовать - последнее дело. А он использовал. Шагу без этого ступить не мог.
Харднетт закатил глаза:
- О! Пошло-поехало патентованное чистоплюйство.
Влад спорить не стал. Не потому, что сказать было нечего, а просто не до того стало. Скомандовал:
- Готовность - ноль!
И через секунду:
- Огонь!
Болдахо заорал как резаный.
- Нет, Кугуар, ты не прав, - выпустив первую стрелу, крикнул Харднетт. - В «Трех мушкетерах» д'Артаньян совсем еще пацан зеленый. Не умел финтить, брал нахрапом. - Выпустив вторую стрелу и потянувшись за новыми, продолжил: - Вот двадцать лет спустя он уже, конечно, предстал мастером разводок. Что да, то да. Но все равно, что касается друзей…
- Манипулировал он ими, - оборвал Влад монолог полковника, не переставая усердно кромсать спирали.
- Для их же пользы. - Харднетт быстро перезарядил арбалет и прицелился. - Счастья они своего не знали. Вот что. А он их носом ткнул…
- В счастье? - завернув летящую стрелу, спросил Влад.
Харднетт сначала выстрелил, только потом ответил:
- Нет, не в счастье. В убогость их существования. В это вот ткнул, а к счастью повел. К житейскому.
И, почти не целясь, выпустил вторую стрелу.
- Во-во, повел он их, и огребли парни счастья совковой лопатой, - подытожил Влад. - Аж пупки надорвали.
Харднетт не успел возразить - заорал. Вражеская стрела, срикошетив от камня, оставила на его щеке глубокую кровавую борозду.
Влад пнул ногой мешок в его сторону:
- Там аптечка.
Харднетт, зажимая рану ладонью, мотнул головой:
- Потом.
И поднял арбалет.
А спустя миг стрелу словил продавец соли из Киарройока.
Обернувшись на приглушенный крик, Влад увидел, как парнишка ухватился за древко двумя руками, будто собрался выдернуть его из груди, неестественно попятился к парапету и, опрокинувшись, улетел вниз.
- Суки! - заорал Влад. Подхватив винтовку, запрыгнул на ящик со стрелами и, оказавшись над бруствером, дал очередь веером.
- Не психуй! - крикнул ему Харднетт и постарался успокоить: - Береги пульки, Кугуар. Еще не вечер - пригодятся.
Влад к совету прислушался, но еще парочку оборотней одиночными выстрелами все же вскрыл. И потом еще одного. Вскрыл и успокоил. Не удержался.
Минут через двадцать поток стрел со стальными наконечниками заметно уменьшился, а вскоре и вовсе сошел на нет - Зверь отступил зализывать раны.
Барабанный бой постепенно стих.
Влад выждал какое-то время, убедился, что это не хитроумный маневр, и пробежался легкой трусцой по боевому ходу.
Оказалось, что потеряли шестерых. Еще пятнадцать человек было ранено. Из них четверо - тяжело. Приказав спустить убитых и тяжелораненых вниз, на попечение Тыяхши, Влад вернулся на свой командный пункт - к центральной амбразуре сектора.
Харднетт, который уже наложил на рану бактериальный пластырь, деловито осведомился:
- Потери?
- Шесть-четыре-одиннадцать, - поделился с ним расстроенный Влад.
- Терпимо, - подбодрил полковник. - Мы их тоже потрепали неслабо.
- Так их и больше в десятки раз.
- Что да, то да.
Помолчав, Харднетт спросил:
- Скажи, Кугуар, а какие они из себя на самом деле?
Влад сначала отдал распоряжение Болдахо:
- Вскрой ящик, подели запас поровну. - Только потом повернулся к полковнику: - Ты, начальник, про Зверей?
Тот кивнул:
- Про них. Ты же их видишь насквозь. Или нет?
Влад помедлил перед тем, как ответить. Потом подтвердил:
- Вижу. - И как мог, обрисовал: - Представь, начальник, огромное яйцо с прозрачной скорлупой, у которого вместо белка светящаяся хрень, а вместо желтка - клубок закрученных в спирали энергетических дуг. И все это - штырь им в стык! - до того отвратно, что как только увидел, так сразу возникает непреодолимое желание немедленно раздавить тварь прессом. Или катком наехать. Или напалмом сжечь. Обмотать колючей проволокой и сжечь. Так хочется, что прямо аж зудит все внутри и руки чешутся.
- Не принимает душа?
- Так точно, не принимает.
- Как думаешь, кто они?
- Не знаю. Местные говорят, нежить потусторонняя.
Харднетт покачал головой, дескать, все не то и все не так.
- Это они врут по недомыслию. Во-первых, не потусторонние они, а потупространственные.
Влад напрягся:
- В каком смысле?
- Долго рассказывать. Если коротко - из другой вселенной, не из нашего Пространства.
- А во-вторых?
- Во-вторых, насчет нежити это зря.
- Живые, что ли? - не поверил Влад. - Как мы?
- Нет, не как мы, - успокоил Харднетт. - Мы белковые. Они - нет. Белковую жизнь ограничивает коридор температур, клетка метаболизма, потолок давлений. Нам, к примеру, без скафандра в открытый космос нельзя. Никак нельзя. А этим - можно. Только так носятся. Туда-сюда, туда-сюда. По всему видать, что эти твари - Чужие.
- Откуда ты это все знаешь, начальник?
- Наводил справки.
- Ну и на кой черт Чужим Сердце Мира?
- А вот это я и сам бы хотел узнать, - признался полковник и, кивнув в сторону скал, спросил: - Как думаешь, живьем можно взять?
- Кого? - спросил Влад. - Зверя?!
- Зверя.
- Ты что, начальник, не видишь, что это стихия?
- Но убить-то можно, - резонно заметил Харднетт. - Раз убить можно, значит, и поймать можно.
Влад задумался, по обыкновению поскреб затылок и пожал плечами:
- Честно говоря, не представляю себе, как это можно сделать. Судя по тому, что я о них знаю и что своими собственными глазами видел, черта с два их в плен возьмешь, будучи в сознании.
- А если, допустим, работать без сознания?
Ответил Влад не сразу, подумал. После чего стал рассуждать:
- Сам, начальник, посуди. Глаза и уши - лишь двери и окна в мозг. Смотрит глаз, слушает ухо, а видит и слышит мозг. Так? Так. Значит, если мозг отключен, Зверь не опасен.
- Логично, - согласился с таким выводом полковник.
- Только как можно Зверя поймать, будучи без сознания? - пожал плечами Влад. - Не представляю.
- Тут есть варианты, - подмигнул ему Харднетт. - Например, работать под гипнозом. Под гипнозом мозг действительность не воспринимает, но установку отработать может. Ведь так?
- Под гипнозом? Ну да, возможно. В случае со Зверем последний рубеж обороны где-то там и проходит - на грани рассудка и бесчувствия.
- А еще можно с помощью «сопелки» попробовать. Тут тоже есть кое-какие наработки.
- Какие еще наработки?
- А вот этого не могу сказать. Извини, солдат, закрытая тема.
- Не больно и надо. - Влад собрался обидеться, но вдруг задался вопросом, который почему-то сразу в голову ему не пришел: - Начальник, а на кой такой ляд Зверя пленить?
- Как это - «на кой ляд»?
Полковник явно удивился вопросу. Для него-то самого все тут было более чем очевидно.
А недоумевающий солдат пожимал плечами:
- Не понимаю, зачем его ловить?
- Затем, что сам-то он контакта не ищет и в диалог не вступает. Ведь так?
- Не ищет и не вступает, - согласился Влад. - Разговор у него короткий: напасть, сожрать, переварить.
- Вот то-то же. Как его тогда исследовать? Вопрос. Большой вопрос. Ответ: нужно заарканить. Заарканить и в клетку сунуть. Полагаю - в золотую.
- А зачем его исследовать? Не понимаю. Его гасить, гада, нужно, а не препарировать.
- Узко на проблему смотришь, Кугуар. - Харднетт осуждающе покачал головой. - Очень узко. А еще ученый. Шире надо смотреть. И подходить комплексно.
- Я не ученый, - упрямясь, напомнил Влад. - Я солдат.
Полковник улыбнулся:
- Я помню.
Тут их беседа на какое-то время прервалась - к Харднетту подошел Болдахо и всучил охапку из трех десятков стрел. Полковник стал аккуратно расставлять их вдоль стены. Когда закончил, глянул в проем амбразуры. Понаблюдав за врагом, спросил:
- Как мыслишь, Кугуар, почему не нападает? Чего ждет?
- Темноты, - ответил Влад и показал рукой на запад, где от соскользнувшего за скалы Рригеля осталась лишь придавленная тучами темно-оранжевая полоса.
- Хитер собака! - восхищенно покачал головой полковник. А потом совершенно неожиданно подошел к Владу и, сунув руку в складки балахона, вынул на божий свет какой-то предмет.
У Влада екнуло сердце - узнал в протянутой штуковине недостающий кусок шорглло-ахма. Узнал, но вида не подал. А Харднетт стал выпытывать:
- Ты тут, Кугуар, человек уважаемый. В узкий круг вхож. Может, видел где-нибудь вторую половинку вот этой вот сакральной вещицы. Может, кто показывал? Или рассказывал?
- Нет, начальник, ни сном, ни духом, - соврал Влад и даже глазом не моргнул.
- Точно?
- Точно. А что это?
- План лабиринта. Слышал, что Сердце Мира находится в лабиринте?
- Нет, не слышал.
- Ну так услышь. Есть мнение, что Сердце Мира находится в центре лабиринта. Вот это - его план. Вернее, часть плана. Где-то еще есть и вторая. Я ищу.
Влад взял обломок диска с ладони Харднетта, рассмотрел внимательно с обеих сторон, потер, поскреб и оценил:
- Старинная, судя по всему, вещица.

Предыдущая страница 32 Следующая страница


33 Андрей Стерхов

- Старинная, - согласился Харднетт.
- Откуда она у тебя, начальник?
- Бабушкино наследство.
- Повезло тебе, начальник, с бабушкой.
- Повезло… Так, значит, не видел?
- Говорю, нет. Впрочем, могу поспрашивать. Потом. Когда Зверя сковырнем. Если, конечно, сковырнем.
Вранье давалось Владу легко, и стыдно ему не было.
- Неплохо было бы, - согласился Харднетт и тут же попросил: - А штучку пока отдай. Сам понимаешь - память о бабушке.
Нехотя вернув кусок диска, Влад поинтересовался:
- Сердце Мира, лабиринт, схема - зачем тебе все это, начальник?
- Хочу когда-нибудь взглянуть своими собственными глазами, из-за чего весь этот сыр-бор разгорелся.
- Зачем?
- Интересно.
- Любопытный?
- Любознательный.
Влад хотел сострить на этот счет (имелась одна кондовая армейская заготовочка), но тут Рригель окончательно оставил Тиберрию на произвол судьбы, на плато свалилась непроглядная темень, и Зверь пошел в атаку. О чем и предупредили вновь ожившие барабаны.
Их тревожный бой вернул землян в круговорот сражения.
- Ну что, полковник, погнал спецназ телегу в гору? - подначил Влад Харднетта.
Тот рванул к амбразуре и, подхватив арбалет, отозвался:
- Легко, солдат! Сначала в гору, а потом под гору! Вдоль оврага сквозь кусты!
Влад развернулся в сторону своего заместителя:
- Болдахо, ты что-нибудь видишь?
- Так-то нет, - признался тот. - Так-то темно. Тучи. И птицы-вороны эти-то.
- Так-то эти-то, - передразнил Влад. - Ладно, срок подойдет, я подсвечу. Эти гниды рассосались, не сплошняком идут - редкой цепью. И не в один, а в несколько эшелонов. Вон, вижу, раз цепь, два цепь, три цепь, четыре… И там еще по тылам - целая тьма. Теперь целиться придется. И поправку на ветер учитывать, чтоб фортуна не вильнула.
- Ты что, хорошо их видишь? - перекрикивая барабанную дробь, спросил Харднетт.
- Отлично! - прокричал в ответ Влад. - Светятся заразы. Переливаются. Как тюлени перед случкой. - И уже в сторону Болдахо: - Готовность - один! Понял меня? Сразу - один!
Болдахо зычно продублировал приказ, и он понесся по цепочке от стрелка к стрелку.
Когда Зверь приблизился к оврагу, Влад команду на открытие огня давать не стал, а просто вскрыл из винтовки парочку Чужих. Вырвавшиеся на волю спирали озарили местность ярким свечением. Сразу резать их Влад не стал, дал вертлявым сыграть роль осветительных ракет, чтобы стрелки смогли спокойно осмотреться и выстрелить прицельно. Все получилось, как задумал: через несколько мгновений стрелы с золотыми наконечниками полетели в сторону врага, и фиолетовый свет затопил всю округу. Следом и Влад выпустил целый сноп белых молний.
И дело пошло.
Вскоре проблема освещения и вовсе была снята с повестки дня - специально обученные люди подожгли горящей паклей мазут в овраге. Для этого его когда-то и вырыли умные предки.
И все было бы хорошо, когда бы не было так плохо. Пришла, в конце концов, та минута, которой так боялся Влад: у защитников Сердца Мира стали кончаться стрелы. Зверей к тому времени успокоили уже немало (это само собой, постарались), но в строю осталось их гораздо больше. И словно чуя, что у людей начался подсос с боеприпасами, они усилили напор и стрелять стали гораздо чаще. У Зверя никаких проблем со стрелами не было.
Совсем худо стало, когда начали гибнуть Охотники. Сначала пришла по цепочке весть о гибели защитника пятого сектора - Охотника по имени Ямнагт. Его заменила подоспевшая Тыяхша. Затем вражья стрела пронзила сердце Ждолохо. Тут уже самому Владу пришлось прикрыть часть десятого сектора, для чего сместиться метров на двадцать против часовой.
А Чужие тем временем уже достигли стены и закопошились у ее подножия. Взбираясь один на другого, они начали выстраивать нечто вроде пирамид. Обороняющимся приходилось чуть ли не свешиваться, чтобы бить по акробатам сверху вниз. Из-за этого многие стрелки и гибли: только высунешься, тут же стрела в лоб. Да к тому же еще и не одна - Зверь болтов для людей не жалел.
Вскоре свою стрелу схлопотал и Болдахо. Влад, заметив при очередном всполохе, что верный боевой товарищ лежит в проеме амбразуры как брошенная тряпичная кукла, подбежал и оттащил. Но ничем помочь не смог. Чем тут поможешь, когда стрела пробила горло? Потряс за плечи и приказал:
- Отставить умирать!
Но Болдахо ослушался - прохрипел что-то в ответ и помер.
Рыча от злобы, солдат вновь взялся резать-кромсать спирали. Кромсать и резать. Резать и кромсать. Только тех с каждой минутой становилось все меньше и меньше - стрелы с раймондием стремительно заканчивались, и взять их было негде. Влад начал носиться по стене то в одну сторону, то в другую и экономными одиночными выстрелами вскрывать наползающих Чужих. Только пользы от этого было мало. И выглядела такая беготня как акт отчаяния.
Но верить в то, что Внутренний Город обречен, Владу не хотелось. Не привык проигрывать и упорно сопротивлялся этой мысли. И даже когда Харднетт, поймав его за рукав, сказал:
- Надо уходить, - Влад, упрямясь, мотнул головой:
- Нет. Сдохну, но не уйду!
- Хорошо, если сдохнешь, - Харднетт потряс его за грудки, - а если станешь одним из них?
Влад грубо оттолкнул полковника и, сделав шаг в направлении огневого рубежа, проорал:
- Победить или умереть!
И тут его с ног сбил мощный удар в грудь.
Мир перевернулся, в глазах сделалось темно, а в голове пронеслось: «Вот и смертушка пришла».
Но он ошибся.
Спас его кусок обожженной глины - стрела на излете угодила в шорглло-ахм.
Придя в себя, Влад с трудом поднялся на колени. Кашляя и пытаясь восстановить дыхание, вытащил из разорванного нагрудного кармана артефакт. Вернее все, что от него осталось. Стряхнув с ладони осколки, самый большой из которых был с металлический талер, горько усмехнулся:
- Не обманул папаша, помог шорглло-ахм.
- Сука ты, солдат! - выругался Харднетт. После чего вытащил второй кусок диска и с силой запустил им куда-то в темноту.
Усмехнувшись, солдат вспомнил надпись на диске:
- «Слава и Воля, слившись по Промыслу, да утвердят силу действий, происходящих…
- …от жизни, проводимой с Благим помыслом, ради Мира, ради Владыки Колеса Времени», - продолжил полковник.
- Красиво, - сказал Влад.
- Красиво, - согласился Харднетт. И, помогая ему подняться, заторопился: - Ладно, солдат, пора уходить.
- Куда?
- В Храм Сердца. Больше некуда.
- Не рано?
- Посмотри, что вокруг творится.
Влад осмотрел поле битвы взглядом Охотника и ужаснулся: Зверь уже прорвался в город. Он проходил сквозь расплавленные ворота, проникал сквозь дыры в разорванном шатре и лез через стену, на которой практически уже не осталось защитников.
Город теперь походил не просто на блестящий торт, а на блестящий торт, в котором копошатся опарыши.
Это был конец.
Барабанный бой затих, люди спасались бегством.
- Давай хоть этих прикроем, - показал Харднетт рукой на спешащих к башне стрелков.
Влад, кинув ему винтовку, а следом и последний магазин, сказал:
- Работаем на пару.
Через полминуты они уже вели остатки своей маленькой армии вверх по одной из улиц к подножию Храма Сердца. А у ворот Храма шла отчаянная сеча.
Уцелевшие Охотники отбивались от наседающих Зверей, давая возможность горожанам укрыться за стенами святилища.
Влад, обеспечив вместе с Харднеттом проход безоружных стрелков, присоединился к Тыяхше и расположился у правой створки массивных золотых ворот. Полковник отбежал к Гэнджу и Энгану - братья занимали позицию слева от входа.
Минут десять Охотники не подпускали Зверя, но потом и стрел не осталось, и смысла - людской поток иссяк, всю площадь перед Храмом заполнили омерзительные коконы.
- Закрывайте ворота! - приказал Гэндж тем, кто был внутри, а потом Охотникам: - Уходим!
Через мгновение шумно заработали блоки невидимого механизма, и ворота стали медленно закрываться. Охотники один за другим потянулись внутрь.
Спустя минуту снаружи остались пятеро - Тыяхша, ее братья и два землянина.
- Уходи! - завернув очередную стаю вражьих стрел, крикнул Влад Тыяхше.
Тыяхша мотнула головой:
- Нет - ты первым!
- Оба - туда! - рявкнул Гэндж.
Пока они благородно препирались, получил ранение Энган - стрела вонзилась ему в плечо. Сделав неуверенный шаг назад, молодой Охотник споткнулся и покатился вниз по ступеням.
И пришел бы ему конец, если бы не Харднетт.
Отбросив в сторону выпотрошенную винтовку, полковник выхватил нож и с яростным криком рванул вниз. Разя направо и налево врага золотым тесаком, он добрался до Энгана, легко закинул его на плечо и стал пробиваться к Воротам.
А те уже почти закрылись.
Когда Харднетт внес раненого в Храм, между створками осталась метровая щель.
Промедление было смерти подобно - Влад схватил Тыяхшу за руку и потащил в Храм.
Последним внутрь протиснулся Гэндж.
Соприкоснувшись, створки с хрустом раздавили пустой колчан за его спиной.

3

Оказавшись внутри, Тыяхша кинулась к постанывающему от боли Энгану.
- Как он? - тихо спросил Влад у Харднетта.
- Матерится, значит, жить будет, - ответил полковник и, обведя взглядом своды Храма, усмехнулся: - Только недолго. Как и все мы тут. Если, конечно, не подсуетимся.
Убедившись, что с братом все в порядке, к ним подошел Гэндж и спросил, обращаясь к Харднетту:
- Ты кто, не свой?
- Геродот, специалист по погибшим цивилизациям, на Тиберрии в научной командировке, - отрекомендовался Харднетт и покосился на Влада.
Тот промолчал.
- Спасибо тебе, Геродот, - сняв перчатку, протянул руку Гэндж.
Харднетт протянул свою. И они обменялись крепким мужским рукопожатием.
«Главное, чтоб не стали целоваться», - усмехнулся про себя Влад и, не выдержав лживости сцены, отвернулся.
Оглядевшись по сторонам, увидел (насколько это позволял свет от нескольких горящих факелов), что изнутри Храм представляет собой огромный невзрачный зал, своды которого подпирают два ряда колонн-параллелепипедов из темного камня. Никакой культовой росписи. Никакого алтаря. Никаких присущих соборам излишеств. Все скромно. Все строго. Параллельно и перпендикулярно. Но зато прямо по центру располагается окруженный блоками провал, из темноты которого уходит вверх гладкий металлический столб толщиной с десятилетнюю сосну. Ничего подобного Влад раньше не видел.
Гражданских в зале было человек триста. Они вели себя тихо. Никто не орал, не стонал и не плакал. Даже дети. Сгрудившись вокруг монаха Церковной унии, все слушали проповедь.
«Вот чей звездный час настал, - подумал Влад. - Говорил же я ему, на войне не бывает атеистов».
Тут к нему подошла Тыяхша, и солдат, заглядывая ей в лицо, сочувственно поинтересовался:
- Как Энган?
- Спит, - коротко ответила девушка.
Ободряюще пожав ей руку, Влад обернулся к Гэнджу:
- Что будем делать, командир?
- Шорглло-ахм молчит? - задал тот встречный вопрос. Набравшись духу, Влад - как в холодную реку с моста - повинился:
- Нет больше шорглло-ахм. Зверь его сломал. Стрела бац - и вдребезги.
- Плохо, - спокойно сказал Гэндж. И больше ничего. Никаких упреков.
Влад стянул маску и, вытирая с лица едкий пот, спросил:
- Сколько сможем продержаться?
- Мало, - ответил Гэндж.
- С водой-едой плохо? - предположил Влад. Охотник хотел ответить, но тут в разговор вступил полковник.
- Ты, солдат, видел, что они сделали с воротами в крепость? - спросил он.
Влад мотнул головой:
- Нет, мимо меня прошло. Я все время наверх смотрел. Туда, где спирали. А чего они там учудили?
- Расплавили, - сказал Харднетт. - Лично видел. Навалились стаей и расплавили. Не просто им это далось, но за полчаса справились. Здесь ворота раза в три толще. Считай, осталось нам от силы часа полтора. Не больше. А то и меньше.
Влад поскреб затылок:
- И что теперь?
Гэндж ничего не ответил. И Тыяхша промолчала. А вот у Харднетта было что сказать.
- Слушайте и не перебивайте, - потребовал он. - Я хоть и не глубоко, но в теме.
И без какого-либо перехода начал рассказывать:
- Вот что я знаю. Когда-то, много веков назад, Сыны Агана создали устройство, которое вы называете Сердцем Мира. Зачем оно им было нужно, бог весть. Может, для научных целей, а может - для практических. Не суть важно. Важно то, что луч, испускаемый этим устройством, пробил дыру между Мирами. И все бы ничего, да только этой дырой воспользовались зловредные обитатели иного Мира - Чужие. Или как вы их называете - Звери. Сыны Агана - что делает им честь - отреагировали быстро и нашли способ справляться с такой напастью. Это они молодцы. Сами кашу заварили, сами и расхлебывать взялись. Впрочем, не вам, Охотникам, мне об этом говорить. Лучше меня знаете. - Полковник прервался и оглядел лица собеседников. Все трое слушали его очень внимательно. - Дальше вот что. Оказалось, что устройство, срабатывая раз в двадцать четыре эталонных года, делает дыру между мирами все шире и шире. И каждый раз через нее пробирается все большее и большее количество Зверей. Сыны Агана скоро сообразили - наступит такой момент, когда их Охотники не смогут справиться с очередной атакой. Поэтому оставили потомкам предупреждение.
- Пророчество, - поправил Влад.
- Ну, пусть Пророчество, - легко согласился Харднетт. - И с той же целью оставили план лабиринта, в котором находится Сердце Мира.
- Где он? - спросил Гэндж.
Харднетт не понял:
- Что?
- Он имеет в виду лабиринт, - пояснила Тыяхша.
Харднетт постучал каблуком по плитам:
- Есть мнение, что здесь, под этим Храмом. А вход… - Он махнул в сторону колодца. - Вход, думаю, там.
После чего замолчал, дал слушателям возможность как следует вникнуть в сказанное. Повисла пауза. Гэндж вытащил сигару и прикурил.
- Слушай, начальник, ты что-нибудь слышал о Человеке Со Шрамом? - первым нарушил молчание Влад. И когда Харднетт кивнул, задал еще один вопрос: - Кто он во всей этой истории?
- Тот, кто доберется до Сердца Мира, - мгновенно отреагировал полковник.
- Зачем ему к Сердцу Мира? - спросила Тыяхша, потирая красные от недосыпания веки.
Полковник улыбнулся:
- Я вам сейчас одну вещь скажу, только вы потом на меня не кидайтесь. Ладно?
- Ладно, - на полном серьезе пообещала девушка. Прежде чем начать объяснение, Харднетт спросил:
- Как вы думаете, зачем Зверь хочет добраться до Сердца Мира?
- Известное дело - чтобы сожрать его, - ответил Влад.
Гэндж кивнул: мол, так и есть. И Тыяхша подтвердила:
- Зверь хочет уничтожить Сердце Мира, чтобы воцарилась Вечная Тьма, имя которой - Бездна. Так сказано в Пророчестве.
- Должен, господа, разочаровать вас - Полковник обвел всех многозначительным взглядом. - Не собирается Зверь уничтожать Сердце.
- А чего он тогда хочет? - озадачился Влад.
- Меня тут недавно осенило, - поделился Харднетт, - что все не так, что все наоборот. Зверь не хочет, чтобы Сердце исчезло. Напротив, Зверь хочет, чтобы оно стучало громче. Или чаще. Или - и то и другое вместе.
В его голосе не было и тени сомнения.
- А зачем это Зверю? - взъерошив волосы на затылке, спросил Влад.
- А догадайся с трех раз, - тут же предложил полковник.
Влад честно наморщил лоб, но Тыяхша догадалась раньше:
- Тогда луч будет бить чаще или мощнее. Дыра между Мирами в результате станет настолько большой, что Зверь сможет прорваться сразу всей стаей.
- Молодец, девушка, соображаешь, - похвалил полковник и, уже обращаясь к Владу, пояснил: - Солдат, те Звери, которые тут, это только авангард. Его задача: открыть проход для всей армии.
- Но в Пророчестве… - попробовал возразить несколько смущенный Влад.
Полковник оборвал его:
- Проблема устной передачи информации - нарастающее до инверсии количество искажений.
- И какой из всего этого практический вывод? - пожал плечами Влад.
Харднетт был готов к такому вопросу и выпалил чуть ли не скороговоркой:
- А вывод простой. Нужно добраться до Сердца Мира первыми. Добраться и вырубить его. Лозунг момента: «Процесс под контроль».
- А что насчет Чужих, которые уже здесь? - подумав, спросил Влад.
- Если Сердце перестанет стучать, они сдуются, - не совсем уверенно сказал Харднетт и, будто убеждая самого себя, добавил: - Обесточим катод - поле рассосется. - И, рубанув рукой, окончательно утвердил это дело: - Точно, рассосется.
Тыяхша и Гэндж переглянулись.
Им, в отличие от Влада, нелегко было принять, что в действительности все немного не так, как они это себе представляли с детства. Но они оказались крепкими на голову ребятами. Очень быстро вышли из мировоззренческого шока. И первой пришла в себя Тыяхша.
- А мы сможем пройти лабиринт без карты? - с плохо скрываемой надеждой в голосе спросила она у Харднетта.
Тот был честен:
- Не уверен. Но иного выхода у нас нет. Пройдем - пройдем. Не пройдем… Ну не пройдем так не пройдем. Не все ли равно где сдохнуть - здесь или в лабиринте? А потом у меня такое чувство… Это трудно объяснить словами… Короче, надо идти.
- Тогда нужно поторопиться, - сказала Тыяхша. Она хоть и покусывала от волнения нижнюю губу, но держалась решительно.
- Согласен, нужно спешить, - подтвердил Харднетт. Гэндж поглядел сначала на ворота, потом в ту сторону, где слушающие проповедь горожане дружно повалились на колени, тяжело вздохнул и спросил:
- Кто пойдет?
- Я, - тут же вызвался Влад. И, не найдя ничего лучшего, напомнил: - У меня шрам.
- И у меня шрам, - ткнул Харднетт в белеющий на темной коже пластырь. - Я тоже иду.
Тыяхша вопросительно посмотрела на старшего брата. Тот, лишь секунду помедлив, кивнул: иди.
И бросил недокуренную сигару на пол.
Полковник немигающим взглядом проследил за ее полетом. Как голодный коршун за полетом воробья. Влад заметил. Опередив агента, быстро наступил на дымящийся окурок. Вдавил его в плиту и прокомментировал с невинным видом:
- Пожарная безопасность.
- За мной, Охотники! - подмигнув смекалистому солдату, воскликнул Харднетт и широким шагом направился к колодцу.
Влад собрался двинуться за ним, но Тыяхша задержала его, ухватив за рукав.
- Откуда он? - тихо спросила девушка и кивнула в сторону удаляющегося полковника.
- Говорит, что с Ритмы, - ответил Влад, тоже перейдя на полушепот. - Говорит, ученый.
- Ты его знаешь?
- Нет.
- Почему начальником зовешь?
- Сказал, что начальник научной экспедиции. А что?
- Странный он.
- Черных не видела?
- Я не про то. Тут другое.
- Что?
- Говорит правду, но я ему не верю.
Влад задумался: рассказать - не рассказать? И, все еще надеясь на свои собственные силы, решил: не время. Но совсем промолчать тоже не мог, поэтому сказал:
- И я ему не склонен доверять. Давай держать ухо востро. А там - видно будет.
Тыяхша посмотрела на солдата таким испепеляющим взглядом, что его рука невольно потянулась к маске. Натягивать ее, конечно, не стал, но глаза отвел.
Недовольно покачав головой, проницательная Охотница осудила его вранье:
- Какие же вы все-таки земляне скрытные.
После чего решительно направилась к колодцу.
- Вот колдунья! - в который раз восхитился Влад ее талантами и поспешил следом.
Харднетт уже стоял на кладке колодца и как завороженный глядел на сверкающий в свете факелов металлический столб. Когда Влад и Тыяхша приблизились, полковник, не оборачиваясь, сказал:
- У меня такое ощущение, что я тут уже когда-то был. Аж колотит всего, до того все знакомо.
- Дежавю? - усмехнулся Влад.
И зря. Потому что в следующий миг сам вдруг почувствовал, как пробежали по спине мурашки. Ухмылка сползла с его лица. Он посмотрел на сам столб. Затем в бездну колодца, из которой столб рос. Затем, придержав шляпу, на пробитый столбом свод. И признался:

Предыдущая страница 33 Следующая страница


Последний рубеж 34

- Начальник, я эту железяку тоже где-то видел.
И закрыл глаза.
- Знаешь, что там внизу? - спросил Харднетт. И бросил монету в колодец.
- Знаю. - Влад открыл глаза. - Если Зверь все верно отсканировал, то там зал. Из него выходит целая куча туннелей.
- Сколько туннелей? - так и не дождавшись звука падения монеты на дно, спросил полковник.
Влад вновь закрыл глаза и посчитал:
- Двенадцать.
- Какой из них наш, знаешь?
- Знаю.
- Ну и я знаю, - ухмыльнулся Харднетт.
После чего мощно, словно прыгун в воду, взмахнул руками, оттолкнулся и полетел к столбу, до которого было метра два с половиной. Долетев, крепко обхватил столб руками, а потом и ногами, и с задорным уханьем заскользил вниз.
За ним последовала Тыяхша. К помощи столба Охотница прибегать, конечно, не стала. Просто сделала шаг и устремилась вниз на невидимом парашюте. Была - и нет ее.
Не желая отставать от остальных, Влад бодро вскочил на кладку колодца. «Напоминает шахту гиперсветового конвертера», - подумал солдат, глядя вниз, и тут же почувствовал холод в животе. На этот раз справился с привычным страхом высоты довольно быстро, но несколько секунд решал, какой же вариант спуска употребить. Собрался было скатиться на манер пожарного, но в последний миг впал в сомнения, засуетился и оттолкнулся с недостаточной силой. В результате до столба не дотянул, сорвался в пропасть.
И тут уже ничего другого не оставалось, как воспользоваться услугами браслета.
Летел в темноте секунд пять и за это время успел два раза прочитать молитву во спасение. При третьем заходе дошел только до «да святится имя Твое». И тут ноги, наконец, коснулись чего-то твердого.
Переведя дух, солдат осмотрелся. Тусклый колеблющийся свет, каким-то чудом доходящий сверху, едва-едва вырывал из мрака два знакомых силуэта. Влад вытащил из кармана фонарь и подсветил.
Тыяхша была сосредоточенно-спокойна. Харднетт улыбался.
- Чему радуешься, начальник? - удивился Влад.
- Сущей малости, - ответил тот, жмуря глаза от света армейского фонаря. - Библию читал?
- Ну.
- Помнишь место про то, как небеса разверзлись, а твердь земная растрескалась?
- Ну.
- Так вот сейчас такой миг, когда небеса уже разверзлись, а твердь земная еще не растрескалась. И в наших силах повернуть все вспять. Вот этой предоставленной возможности и радуюсь.
- Спасителем Мира себя ощущаешь, начальник?
- Вроде того.
- Будем разговоры разговаривать или поспешим? - вклинилась в их междусобойчик Тыяхша. И когда земляне одновременно гаркнули: «Поспешим», спросила: - Ну и в какой проход идти?
- В этот, - ни на секунду не задумавшись, указал Влад лучом.
Охотница тут же нетерпеливо приказала:
- Веди.
- Я первым пойду, - опередив солдата, вызвался Харднетт. Включил свой фонарь, который оказался намного мощнее армейского, и направился к туннелю. Заглянув в проем, полковник проорал: - А-а-а-а-а!
Звук унесся, поблуждал и не вернулся.
Не дождавшись эха, Харднетт наступившую тишину смаковать не стал, сделал шаг внутрь.
Солдат, быстро перекрестившись, поспешил за исчезнувшим в темноте полковником.
А Охотница - сразу за солдатом.
Воздух в туннеле оказался не затхлым, а настолько свежим, словно лабиринт хорошо вентилировался. Но никаких воздуховодов в низком (приходилось идти, пригнув голову) и узком (шириной не более полутора метров) подземном коридоре видно не было. Одинаково черные стены, арочный потолок и пол выглядели оплавленными - создавалось впечатление, что ход не рыли, а выжигали. Причем огненной струей таких запредельных температур, что та порода, которая не испарилась, превратилась в камень алмазной твердости. Влад по ходу дела несколько раз чиркнул ножом из интереса - никаких отметин. Только сноп белых искр из-под каленого лезвия. А когда провел по стене ладонью, почувствовал гладкую поверхность без каких-либо признаков конденсата. От таких дел у солдата невольно вырвалось:
- Как они, черти, все это сварганили?!
- Похоже, Сыны Агана использовали ноу-хау, которые находятся далеко за пределами нашего понимания, - заметил, не оборачиваясь, Харднетт. - И дело даже не в самой технологии, а в энергии, которую эти парни использовали. Ума не приложу, где они ее в таком количестве взяли?
- Быстрее нельзя? - вновь поторопила землян Тыяхша.
- Шире шаг на проходе, начальник, - передал Влад просьбу девушки. - Видишь, человек волнуется. У нее наверху, между прочим, родня.
- И без того почти бегу, - огрызнулся Харднетт, но шаг все-таки прибавил.
А через несколько поворотов вдруг сказал отеческим тоном:
- Кугуар, она тебе не пара.
- Кто мне не пара? - не понял Влад.
- Охотница.
- Чего ты, начальник, сочиняешь?
- Любовь, она как кашель - ее не скроешь. - Было слышно, что полковник еле сдерживает смех. - Кугуар, согласись, какая это пара: немногословная суровая туземка и рефлексирующий филолог-землянин? Смешно. И бесперспективно.
Влад обернулся к Тыяхше - слышит, не слышит? По выражению лица так и не понял. Вновь вонзился взглядом в стриженый затылок полковника и сказал:
- Не твоего ума дело, начальник. Это во-первых. А во-вторых, я - не филолог. Я солдат. Еще раз глупость ляпнешь - в бубен.
Харднетт отреагировать на грубость не успел - пройдя очередной поворот, они вышли в следующий зал. Он был точно таким же, как и первый. Только, само собой разумеется, колодец и столб из металла здесь отсутствовали. Но в остальном - все то же. Такие же двенадцать туннелей по кругу. Какой из них нужный, гадать не пришлось. Земляне знали это наверняка. Мало того, их туда тянуло.
- Я так понимаю, что ты, начальник, тоже где-то со Зверем поцеловался? - спросил Влад, нырнув в проход вслед за Харднеттом.
- Было дело, - признался полковник.
- Странно, что уцелел. В очках был и с ватными пробками в ушах?
- Линзы у меня на глазах защитные. Что же касается пробок… Не успел он мне ничего напеть. Я его, Кугуар, ножичком почикал. А ножичек у меня, между прочим, из раймондия.
Когда они миновали третий по счету зал, Влад задумался вслух:
- Интересно, почему Сыны Агана сами не отключили прибор, если знали, чем это все обернется?
- Я думал над этим, - подхватил тему Харднетт. - И у меня на этот счет две версии. Первая - морального плана. Вот, допустим, у тебя дома дырка в полу, через которую крысы вылезают по ночам и обгрызают детям уши. Как ты поступишь? Ты либо дырку зацементируешь, чтобы крысы ушли в другой дом, либо будешь караулить по ночам и крыс мочить. Сыны Агана выбрали войну. Решили как можно больше крыс извести. Мужественное, согласись, решение. И благородное.
- А вторая версия?
- Вторая - космологическая. И тут сложнее. До непостижимости. Возможно, они таким вот образом решали проблемы вселенской энтропии. Детали мне не по зубам. Это пусть специалисты потом кумекают.
- Если это «потом» будет, - хмыкнул Влад.
И наткнулся на мокрую от пота спину Харднетта. Полковник развернулся и с силой ткнул пальцем солдату в грудь:
- А вот тут нам надо постараться.
Какое-то время после этого они передвигались без разговоров. Только миновав еще девять залов-близнецов, Харднетт прервал молчание.
- Кугуар, скажи, почему ты из армии ушел? - задал он неожиданный вопрос.
Влад ответил не сразу, потом буркнул:
- Тошно стало.
- Что - по ночам мальчики кровавые в глазах стоят?
- Девочка. Одна.
После паузы, за которую они миновали очередной коридор и вышли в двенадцатый зал, Харднетт ошарашил Влада предложением:
- Слушай, Кугуар, а давай ко мне в отдел. Мужик ты толковый, самостоятельный, с незапятнанным послужным списком. Удар, опять же, держать умеешь. Короче говоря, подходишь. Дашь добро - зачислю в штат без испытательного срока.
- Я же подследственный, - напомнил Влад.
Харднетт, обернувшись, посветил ему в лицо:
- Уже нет. Уже свидетель. Так что давай, соглашайся. Или собрался остаток жизни коптить небо в какой-нибудь дыре?
Влад не стал раздумывать.
- Ваша доброта смущает меня, монсеньор, но позвольте мне быть с вами откровенным, - сказал он, прикрыв глаза ладонью.
- Позволяю, - разрешил Харднетт и, увидев, как из-за плеча Влада грозно зыркнула глазами Тыяхша, поспешил продолжить путь.
- Все дело в том, - сказал Влад, не отставая от полковника, - что все мои друзья находятся среди мушкетеров и гвардейцев короля, а враги по какой-то непонятной роковой случайности служат вашему высокопреосвященству. Поэтому меня дурно приняли бы здесь и на меня дурно посмотрели бы там, если бы я принял ваше предложение.
- Ответ д'Артаньяна кардиналу?! - Харднетт захохотал. - Уел! Уел ты меня, солдат! - И, отсмеявшись, спросил: - И все же, почему не хочешь послужить?
- Уж больно репутация у вашей конторы гнилая.
- Плевать.
- Тебе, начальник, может, и плевать, а мне - нет.
- Моралист?
- А хотя бы.
- И с каких это пор?
- Всегда был.
- Не ври! Воевал, стрелял, убивал… Или ты все время в воздух пулял?
- Да нет, не в воздух.
- Сам знаю, что не в воздух. Иначе бы позывной не получил. Убивал ты, солдат. Убивал. Кучу народа положил.
- Так и есть, - согласился Влад. - Убивал. Но это все другое.
- Другое, говоришь? - хмыкнул Харднетт.
- Там все по-честному. Ты можешь убить, но и тебя могут убить. Война, она и есть война.
- А-а! Ну да, конечно. Все по-честному. А мы, значит, воюем не по-честному?
- Нет, конечно. У вас методы кривые. Поэтому в борьбе Добра со Злом вы объективно на стороне Зла. Вы - Зло.
- О, как заговорил! Добро, Зло… А что такое, солдат, есть Зло?
- Зло… Зло - это Зло.
- Берешься оперировать категориями, которым не в состоянии дать определения, - съязвил Харднетт. - Так что, по-твоему, я - воплощенное Зло?
- Зло, - твердо сказал Влад, после чего оглянулся на Тыяхшу. Та за все время их перепалки не произнесла ни слова. И теперь сохраняла невозмутимое молчание.
- Интере-е-есно, - протянул полковник и поинтересовался: - А Зверь из Бездны - Зло?
- Зло, - ответил Влад.
- Что-то тут, солдат, у тебя с логикой. У тебя выходит, что Зло борется со Злом.
- Выходит…
- Сам понимаешь, что говоришь?
- Ну… - Влад задумался. - Просто ты, начальник, относительное Зло, а Зверь - Зло абсолютное.
- Ага! - воскликнул Харднетт. - Вот как! Значит, Зло имеет градации?
- Видимо.
- Так вот что я тебе сейчас, солдат, скажу как римлянин римлянину. Только ты не обижайся. Если Зло имеет градацию, то это означает, что никакого Зла нет. Это трудно понять, поверить в это еще труднее, но таково положение вещей.
- Значит, Зла нет?
- Нет.
- А что тогда есть?
- Есть хаос. Он же - мировая глупость. И она борется с мировым разумом. Сиречь - с порядком. Я предлагаю тебе встать на сторону разума. А Добро, Зло - все это… - Харднетт повел фонарем влево-вправо и вверх-вниз, ставя крест на пространстве впереди себя. - Знаешь, солдат, человечество за всю свою многовековую историю не научилось отличать одно от другого. Куда уж нам с тобой.
- А это не есть задача человечества - отличать Добро от Зла, - возразил Влад.
- А чья же это задача?
- Это персональная задача всякого, кто не делает вид, что Добра и Зла нет. Кто в каждый конкретный миг своего существования совершает душевное усилие, чтобы отличить одно от другого. Кто…
Договорить Влад не успел - они вошли в зал, который разительным образом отличался от всех предыдущих. Во-первых, он был раза в три больше. А во-вторых, все его пространство заполнялось удивительным молочным свечением, в котором желтый луч сделался вдруг черным.
Харднетт выключил фонарь, и стало отчетливо видно, что посреди зала на высоте двух метров висит прозрачная сфера, внутри которой, за радужной оболочкой, непрерывно катятся по изогнутому в Ленту Стэнфорда серебристому желобу ядра из жидкого металла.
- Кажется, пришли, - сказал Влад.
- Ты такую штуку видел, когда Зверь присосался? - спросил у него Харднетт.
Влад кивнул:
- Такую. Похоже, это и есть Сердце Мира.
Тыяхша протиснулась между землянами и подошла к похожей на огромный мыльный пузырь сфере. Несколько секунд с любопытством заглядывала внутрь, а потом коснулась его поверхности. Попыталась продавить, но не получилось - нежная по виду пленка оказалась неподатливой.
- Не трогай! - крикнул Влад.
Тыяхша отдернула ладонь, и за кончиками ее пальцев потянулись блестящие нити. Но ничего страшного не произошло. Нити отлепились и хлюпнулись назад. По поверхности сферы пробежали волны.
- Интересно, что это такое на самом деле? - задумался Влад.
- Устройство, назначение которого нам неизвестно, - выдал Харднетт банальность. - Но вы не волнуйтесь, потом приедут умники и чего-нибудь сочинят. Вроде того, что это такой особый усилитель с раскачкой в катод, имеющий разумно достаточное усиление на частотах сколько-то там мегагерц. И что он не требует нейтрализации, но имеет малую проходную емкость. И что паразитные колебания в нем легко подавляются. И что помимо прочего, при определенных условиях, в данной конфигурации усилителя присутствует отрицательная обратная связь. Вот. Ну и там еще целая куча всякого бла-бла-бла, ля-ля-ля и шема-шема-шема.
Влад не слушал Харднетта, рыскал взглядом по залу. Полковник это заметил и спросил:
- Что ищешь, солдат?
- Где-то должен быть каменный куб, - пояснил Влад.
Харднетт показал рукой:
- Вон он, сзади, слева от входа.
И все трое направились туда.
Поверхность куба представляла собой поле, поделенное на девять (три на три) квадратных гнезд, в каждое из которых была вставлена пластина с вырезанными знаками. Знаки напоминали причудливо переплетенные стебли, цветы и листья диковинных растений.
- Ты знаешь этот алфавит? - спросил Влад у Тыяхши.
- Нет, - сказала девушка. - Вижу в первый раз. А это что?
- Судя по всему, пульт управления Сердцем Мира, - пояснил Харднетт и взялся за центральную пластину.
- Что делать будем? - спросил у него Влад.
- А что должен был сделать добравшийся сюда Зверь? - в свой черед спросила Тыяхша.
- Изменить расположение вот этих плоских каменюк, - пояснил ей Харднетт и с трудом вырвал пластину из гнезда. - При новом сочетании шары из амальгамы должны бежать живее. Ну а, выходит, наша задача: найти комбинацию, которая этот прибор вырубит.
- Ты, начальник, представляешь, сколько тут этих самых комбинаций? - покачал головой Влад.
- Много, - спокойно сказал Харднетт. - Если точно - девять факториалов минус две нам уже известные.
- До фигища! А времени мало.
- И что ты предлагаешь?
- Разломать эту штуковину.
- Дурное дело нехитрое. Но - нельзя.
Влад не понял:
- Почему?
Харднетт пропустил вопрос мимо ушей, зато показал оборотную сторону пластины. Из нее торчало с десяток шипов.
- Перемычка, - определил Влад.
- Перемычка, - согласился Харднетт и стал одну за другой выдергивать пластины из пазов. Когда вырвал последнюю, оглянулся на сферу. Шары катились с той же скоростью.
Полковник был вынужден признать:
- Факир был пьян, и фокус не удался.
- Эта штука будет выполнять последнюю команду до тех пор, пока не будет правильно набрана следующая, - предположил Влад.
Харднетт кивнул и стал набирать новую комбинацию. Влад с минуту молчал, глядя на то, как перемещаются пластины, потом нахмурился и заявил:
- Все. Я понял, начальник, почему ты не хочешь эту штуку развалить.
Полковник промолчал. Он уже вставил все пластины в пазы и всматривался в сферу, оценивая результат.
Результат оказался таким же. Нулевым.
Харднетт не стал сдаваться, упрямо мотнул головой и принялся вновь переставлять пластины.
- Ты меня слышишь, начальник? - повысил голос Влад и схватил полковника за плечо. - Я тебя раскусил.
Скинув его руку с плеча, Харднетт с олимпийским спокойствием продолжил перемещать элементы таинственного кода.
- Тебе приказали новое оружие раскопать. Да, начальник?
У Влада получился не вопрос, а скорее обвинение. Полковник вновь не удостоил его ответом.
- Тебе приказали, ты уперся, а туземцы пусть дохнут?! - Влад сорвался на крик. - Ну а мне никто ничего не приказывал! Я сам себе командир!
Прокричал, выхватил пистолет и трижды саданул по сфере. Пули застряли в оболочке и не причинили устройству никакого вреда.
- Ты что, сука, творишь?! - взревел Харднетт и выхватил свой «Глоззган-112».
Глаза в глаза. Ствол в ствол. И два выстрела одновременно. Пули, не обнаружив в стрелках «Чужих», умерли на стенах зала.
Гул еще не затих, а полковник и солдат, одновременно вернув пистолеты в кобуры, уже сцепились в рукопашной.
Влад ушел вниз от встречного и хуком справа пощупал печень Харднетта. Тот охнул, но устоял. И даже усмехнулся:
- Для белого - неплохо.
И тут же получил ботинком в пах. А когда согнулся - коленом в лицо.
Это был нокдаун, но отнюдь не нокаут.
На счет «четыре» полковник поднялся на ноги, тряхнул головой, стер кровь с губы и признал:
- Неплохо-неплохо для белого. А для белого филолога - совсем неплохо.
- Я тебя предупреждал, что за «филолога» - в бубен? - часто дыша, спросил Влад.
- Было дело.
- Ну так лови.
Удар в челюсть не прошел: Харднетт поставил правой рукой блок, левой - врезал в грудь и свалил задохнувшегося Влада задней подсечкой. Хотел накинуться и добить, но солдат успел изловчиться и врезал ему правой ногой под левое колено. И с такой силой, что там что-то хрустнуло.
Полковник заорал:
- Сука ты, солдат! О-о-о, сссу-у-ука!
И повалился набок.
Влад поднялся, повернулся к Тыяхше и, восстановив дыхание, спросил:
- Почему не помогала?
- Зачем? - не поняла девушка.
- Затем. Не видела, как туго было?
- Видела. А что - ты потерял браслет?
Влад хлопнул себя по лбу:
- Браслет!
После чего секунду-другую молчал, глядя, как корчится от боли Харднетт, а затем кивнул на сферу и объявил, какая замечательная мысль пришла ему в голову:
- Надо эту штуку браслетом развалить.
- Попробуй, - поддержала его идею Тыяхша.
Влад попробовал.
Ничего не вышло.
- Браслет для защиты Сердца сделан, а не для атаки на него, - морщась от боли, злорадно прохрипел Харднетт.
- Тыяхша, тогда ты, - сказал Влад. - Ты ведь можешь без браслета.
Девушка кивнула - могу, но сделать ничего не успела.
Харднетт проорал:
- Не сметь!
И выстрелил ей в спину.

Предыдущая страница 34 Следующая страница


35 Андрей Стерхов

Тыяхшу отбросило в сторону.
Когда Влад подбежал, она уже была мертва. На груди расплылось алое пятно. Глаза остекленели. Пульс отсутствовал.
Солдат завыл.
Гладил ее мягкие волосы с нежностью и отчаянием и выл.
Когда выть устал, подбежал к Харднетту и пинал его ногами, пока тот не потерял сознание.
Только потом вспомнил о дестрониде.
Кляня себя последними словами за бестолковость, прилепил последнюю пластинку к тугой поверхности, саданул по взрывчатке кулаком и вернулся к Тыяхше.
Склоняясь над телом девушки, солдат не видел, как сфера дрожит и светится. Но знал, что это происходит. И только тогда оглянулся, когда Сердце Мира с шуршанием стало осыпаться на пол.
«И мое вот так же сгорело», - подумал он, глядя на горку трухи. И в этот миг девушка спросила:
- Получилось?
- Получилось, - машинально ответил он и только потом вздрогнул.
Когда повернул голову, она уже сидела.
- Ты же… - начал он и не смог продолжить.
- Я же, - кивнула она.
- Пуля… - промямлил он.
- Пуля, - вновь кивнула она и показала ему эту пулю невероятного калибра.
Влад хотел взять металлический цилиндр с ее ладони, но она зажала его в кулак. А когда разжала, пули уже не было. С ладони вспорхнул мотылек.
- Колдунья! - обрадованно проорал Влад. - Моя ты колдунья!
И заграбастал ее в объятия.
Отстраняться она не стала.
Когда Харднетт пришел в себя, он первым делом посмотрел туда, где еще недавно висела загадочная сфера, и тяжелый стон вырвался из его груди. Чего он так боялся, произошло. А потом увидел Тыяхшу, и глаза его полезли на лоб.
- Что, начальник, не вышло по-твоему? - злорадствуя, спросил Влад.
- Я же ее… убил, - пробормотал полковник.
- Убивалка, начальник, у тебя слишком хлипкая. У нас покруче будет.
- И что дальше, солдат? Грохнешь меня? Прямо тут?
- Честно говоря, руки чешутся, - признался Влад. - Но толку? Тебя кончишь, другой прикатит.
- Это точно, - согласился Харднетт и попытался встать. Но едва ступил на левую ногу, взвыл от боли и вновь повалился.
Влад был вынужден ему помочь.
- Вижу, солдат, не привык своих на поле боя оставлять, - подначил Харднетт, навалившись всем весом на подставленное плечо.
- Какой ты мне, начальник, на хрен «свой»? - отмерил ему Влад.
Полковник счел за лучшее промолчать - оставаться в лабиринте ему не хотелось.
Конфуз случился сразу, как только вышли в предыдущий зал. Оказалось, что земляне напрочь позабыли, через какой из двенадцати тоннелей сюда проникли.
- Так не бывает, - почесав затылок, сказал недоумевающий Влад. - Начальник, ты точно не помнишь? Шел же первым.
- А не надо было меня по голове бить, - хмурясь, сказал Харднетт.
- Сам напросился.
- А ты и рад стараться.
- Не спорьте, - прекратила Тыяхша перебранку. - Дайте фонарь.
Влад сунул ей свой, и девушка стала поочередно обходить проемы. Останавливаясь у каждого, она что-то рассматривала на стенах. Дойдя до шестого, сказала:
- Вот этот.
Когда доковыляли, Влад спросил:
- Как определила?
Охотница не стала отвечать, посветила на стену, и земляне увидели небольшой значок в виде трилистника, нанесенный чем-то красным.
- Эти метки Сыновья Агана оставили, - предположил Харднетт.
- Я оставила, - сказала Тыяхша.
- Ты?! - не поверил Влад.
- Я, - кивнула девушка. - Губной помадой.
- Когда это? - не смог припомнить Влад.
- Когда вы так увлеченно языками чесали, - пояснила она.
Харднетт усмехнулся:
- Ариадна.
- Ариадна, - согласился с ним Влад. - А я - Тесей.
- А я тогда кто? - задумался Харднетт. - Минотавр, что ли?
- Минотавр не Минотавр, но с головой у тебя, начальник, точно не в порядке, - не преминул заметить Влад.
И полковник вновь молча проглотил пилюлю.
Когда добрели до колодца, первой поднялась Тыяхша. Затем Влад поднял себя и Харднетта. Обхватил полковника и отдал приказ браслету. Взлетели в лучшем виде.
В Храме не было ни души. Только в проеме исчезнувших ворот стоял Гэндж.
- Что со Зверем? - крикнул ему Влад.
- Пропал, - ответил Охотник. - Уже вошел, а потом…
И тут он изобразил руками сложный жест, пытаясь наглядно показать, что произошло со Зверем. Влад так и не понял, что же именно. Но понял - произошло. И Зверю явно не поздоровилось.
Спустя минут десять солдат с полковником уже сидели на залитых светом и золотом ступенях Храма Сердца и наблюдали за тем, как живые готовят мертвых к путешествию в Ущелье Покинутых. Сначала молча сидели. Потом Харднетт, поправив на ноге шину из двух колчанов, спросил:
- Скажи, солдат, а чем это ты устройство развалил?
- Дестронидом, - признался Влад, машинально вращая браслет вокруг руки.
- А тягач тоже этим делом развалил?
- И тягач… И труп… Воленхейма убил, раймондий украл, улики уничтожил.
- На себя все хочешь взять?
- Хочу.
Харднетт покачал головой:
- Не выйдет.
- Посмотрим, - хмурясь, сказал Влад и неожиданно для самого себя стащил браслет с руки нервным движением. Чему несказанно удивился: - Что за черт?! Говорили же, до смерти не сниму. Или уже умер?
- Защищать больше нечего, - пояснил полковник, беря браслет из его рук. - Все отключено.
- Жаль, - посетовал Влад. - Я уже привык. Удобно. Захотел, допустим, взлететь, и взлетел.
И тут же взлетел.
Толком ничего не понял, но сумел остановить себя на высоте трех метров. Вернулся на место и, косясь на пораженного полковника, воскликнул в недоумении:
- Что за черт?!
- Тому, кто научился плавать, спасательный жилет уже не нужен, - придя в себя, уважительно заметил Харднетт. Он какое-то время глядел на Влада так, будто впервые его увидел. Потом тряхнул головой и заговорил деловым тоном: - Слушай сюда, солдат. Предлагаю сделку.
До Влада не сразу дошел смысл его слов. А когда дошел, он, не ожидая от особиста ничего хорошего, спросил:
- Что на что меняем?
- Ты идешь федеральным агентом ко мне в отдел, я заминаю расследование по нападению на конвой, - без обиняков ответил полковник.
- Испоганить свою жизнь, чтобы спасти миллионы чужих?
Влад задумался и, все еще не веря в свои силы, приподнял взглядом одного из каменных единорогов.
- Я бы так вопрос не ставил, - заметил Харднетт и добавил, с восхищением глядя на зависшее в воздухе изваяние: - Чтоб я сдох!
«В таком высокоразвитом языке, как всеобщий, существуют формулы, которые позволяют ярко отзываться на любую жизненную ситуацию», - подумал Влад словами из прошлой жизни. Вернул единорога на постамент и произнес, глядя на поднимающуюся по ступеням Охотницу:
- Как говорил главный сержант Джон Моррис, если сломал все весла, убеди себя, что тебе по пути с течением.
- Надо так понимать, что ты согласен?
- Выбор есть, но выбора нет. Я согласен, начальник.
- Верное решение. Глупо такие таланты в землю зарывать. С такими талантами можно… А главное - нужно!
Полковник, который не ожидал, что вербовка пройдет столь стремительно, откровенно радовался. Хотел еще что-то сказать сообразное моменту, но в эту секунду заверещал «маячок» коммуникатора.
Судя по всему, Долина Молчания перестала быть таковой.
Харднетт вырвал трубку из складок балахона, вышел по каналу экстренной связи на дежурного координатора Экспедиции Посещения и, объявив номер лицензии, затребовал спасательный борт к подножию Хитрой Горы с группой медиков и запасом замзам-колы. После чего приказал соединить с атташе по культурным связям.
Оставив полковника проворачивать шестерни сложной и непонятной бюрократической системы, Влад встал и, подобрав по пути винтовку (как-никак казенная), подошел к Тыяхше.
- Что скажешь, землянин? - спросила девушка.
- Что люблю тебя, - ответил Влад.
- Любишь, но уходишь?
Он не стал спрашивать, откуда она это знает. Взяв ее за руку, пообещал:
- Я вернусь. Обязательно.
Тыяхша ответила не сразу.
- Я знаю, - тихо сказала она через несколько секунд, провела пальцами по его уродливому шраму и улыбнулась. Эта открытая улыбка сделала ее еще более красивой.
Влад удивился:
- Ты улыбаешься?
- Нельзя?
- Слышал, не умеете.
- Глупость.
- Но ты ведь раньше никогда…
- Не было причины.
Она встала на носочки. Он наклонился.
И в тот же самый миг все для них исчезло.
Все.
И Хитрая Гора. И древний город Айверройок. И местное солнце (на государственном языке Схомии - Рригель, по Единому классификатору - Эпсилон Айвена 375).
И миллиарды миллиардов других звезд Мира, в котором все связано со всем, все тянется друг к другу и при всем при этом - с запредельной скоростью разлетается в разные стороны.

ЭПИЛОГ

Танец сумрачных теней на льду дворцового пруда - зрелище, на которое можно смотреть вечно и от которого оторваться невозможно, но, услышав громкий хруст, Тамрофа-ица, Первый и Единственный Триангулятор империи тморпов, все же обернулся.
К беседке, ежась от холода и утопая по колена в снегу, подходил Экоша-тофо.
«Ему тысяча лет, и в любое мгновение он может уйти от нас», - с внезапной грустью подумал Тамрофа-ица.
И словно в подтверждение этой тревожной мысли, поднимался мерклый по скользким ступеням беседки как никогда медленно. Он то и дело останавливался, чтобы отдышаться и прокашляться. Но все же шел. Дряхлый, больной, но верный служака. А когда поднялся, встал у порога, склонился в почтительном поклоне и, не смея поднять глаз, произнес охрипшим голосом:
- Слышащий Всех и Всегда явился к Первому и Единственному…
Не дослушав обязательной фразы, Тамрофа-ица поспешил сказать:
- Войди. - И как только Экоша-тофо пробил тепловую завесу, спросил, не скрывая надежды: - Скажи мне, Слышащий, с кем на этот раз? Не с тем ли, кого так долго и с нетерпением жду?
Экоша-тофо кивнул, после чего схватился за простуженную грудь, пытаясь сдержать очередной приступ кашля. Но не сдержал. Зашелся.
С трудом дождавшись момента, когда Экоша-тофо сможет вновь заговорить, Тамрофа-ица обратился к резиденту:
- Приветствую, тебя, незамутненный. Готов принять и выслушать.
- И я тебя приветствую, Первый и Единственный, - ответил устами Экоша-тофо Стоящий на Перекрестке и утешил благой вестью: - Рад сообщить тебе, светлейший, что Разбуженный справился с заданием. Вторжение щиценов остановлено. Мы победили.
- Будто гора с плеч, - только и выдохнул Тамрофа-ица.
Его лицо просветлело, оба чутких сердца наполнились музыкой сфер, и на короткий миг показалось Первому и Единственному, что небо расцвело алмазами. Но так ему только показалось. Затянутое тучами оно оставалось все таким же темным.
Справившись с невольной радостью, Тамрофа-ица стер с лица не подобающую сану улыбку и спросил о насущном:
- Скажи, незамутненный, а что с устройством?
Стоящий на Перекрестке доложил:
- Не переживай, светлейший. Пятипалые остались с носом. Разбуженный разрушил Устройство Сынов Агана.
- А как земляне обошлись с Разбуженным? Что сделали с ним эти рабы своего расщепленного сознания?
- Мы сработали аккуратно, светлейший. Ни он сам, ни пятипалые ни о чем не догадались. Мало того, мы внедрили его в Особый отдел Комиссии Чарли Антипода.
- Вот как! Каким же это образом?
- Они сами его завербовали, а мы не стали препятствовать.
- Удивительное дело, - заметил Первый и Единственный.
- Я и сам до сих пор не верю, светлейший, - признался Стоящий на Перекрестке. - Но это так.
- Что ж, повезло. Лишние глаза и уши в стане врага нам не помешают.
- Это да, светлейший, но только…
- Что?
- Есть проблема. В результате проникновения в его подсознание случился побочный эффект - Разбуженный стал Охотником.
- Не вижу в этом ничего опасного.
- И это не все, светлейший.
- Что там еще? - напрягся Тамрофа-ица.
Городить турусы Стоящий на Перекрестке не стал, сказал как есть:
- Разбуженный был инфицирован… Щиценами.
- Что?!
- Так вышло, светлейший.
Первый и Единственный схватился левой рукой за правое сердце, а правой - за левое и с глухим стоном произнес:
- Скверно, очень-очень скверно!
- Но сам он ничего не знает, светлейший, - попытался успокоить его Стоящий на Перекрестке. - И пока находится в неведении, мы сможем его контролировать. Во всяком случае, до плановой диагностики чипа.
- Да, до поры до времени сможем, но затем… Сила Сынов Агана и гибкая природа щиценов - смесь гремучая. Когда Разбуженный все поймет, такая бомба взорвется, что… Как бы я не хотел, чтобы это случилось!
- И что же делать, светлейший? - понуро спросил Стоящий на Перекрестке.
- Ждать и следить, - после небольшой паузы ответил Тамрофа-ица. - Следить и ждать.
- А когда настанет срок?
- Усыпить его.
- Запретной Книгой с Черной Птицей?
- Свинцовой пулей.
- Это приказ?
Тамрофа-ица встал в подобающую позу, топнул три раза ногой и произнес церемониальным тоном:
- Именем и словом Ончона-хице Семнадцатого, непобеждавшего и непобежденного императора тморпов, повелеваю тебе, Стоящий на Перекрестке, усыпить в известный час Разбуженного по имени… Как, кстати, его имя?
- Ему нравится, когда его называют Кугуаром, - поторопился сказать Стоящий на Перекрестке.
И Тамрофа-ица закончил:
- Повелеваю усыпить в известный час Разбуженного по имени Кугуар. Ты понял меня, незамутненный?
- Я понял тебя, светлейший, - отозвался Стоящий на Перекрестке. - И всенепременно исполню волю императора.
- Чистых звезд тебе, незамутненный.
- Чистых и тебе, светлейший.
Распрощавшись с вернейшим из соратников, Тамрофа-ица. Первый и Единственный Триангулятор империи тморпов, величественным взмахом отправил мерклого прочь и медленно вернулся к парапету.
За время разговора месяц окончательно затерялся в тучах, и всё - деревья, тени, стылая гладь пруда - растворилось в кромешной темноте. Смотреть стало не на что. Тамрофа-ица разочарованно вздохнул, вытянул руку и поймал на ладонь несколько снежинок.
«Мятутся народы и замышляют тщетное», - вдруг припомнил светлейший чьи-то чужие слова, покачал головой и стряхнул холодные капли с ладони.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава первая (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
      • 3 (Страница 2)
    • Глава вторая (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 4)
      • 3 (Страница 6)
    • Глава третья (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 8)
      • 3 (Страница 11)
    • Глава четвертая (Страница 13)
      • 1 (Страница 13)
      • 2 (Страница 15)
      • 3 (Страница 17)
    • Глава пятая (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 21)
      • 3 (Страница 23)
    • Глава шестая (Страница 25)
      • 1 (Страница 25)
      • 2 (Страница 26)
      • 3 (Страница 29)
    • Глава седьмая (Страница 30)
      • 1 (Страница 30)
      • 2 (Страница 31)
      • 3 (Страница 33)
  • ЭПИЛОГ (Страница 35)


Андрей Стерхов

Последний рубеж

 Читать книгу

Аннотация

Влад Кугуар де Арнарди, борт оператор Корпоративного Конвоя, никогда и ни при каких обстоятельствах не раскисает. Потому что знает о себе главное. И знает твердо. Знает, что на какую бы планету ни занесло, каким бы статусом ни наделила судьба, что бы ни стряслось, он, прежде всего, солдат. Десять лет тянул он лямку в действующей армии, и чем бы теперь ни оказались заняты руки, они всегда будут помнить тяжесть снаряженной винтовки. Говорят, настоящий солдат не бывает бывшим. Верно говорят. Так и есть. Влад уже год как не в строю Штурмовой Дивизии Экспедиционного Корпуса, но по прежнему чувствует себя бойцом атаки. Вот почему, когда древнее Пророчество Сынов Агана стало явью, когда Зверь вновь начал охоту на души людские, когда над Миром нависла угроза Вечной Тьмы, имя которой Бездна, Влад, не задумываясь, вступает в бой.

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel