Андрей Стерхов - Быть драконом

1 Андрей Стерхов

ЧАСТЬ ПЕРВАЯ

ГЛАВА 1

Все началось за пять дней до Ночи Полета. Именно тогда, шестнадцатого августа, я вдруг почувствовал всем своим драконьим естеством: что-то сдвинулось в этом мире, стоящем на десяти заповедях, семи грехах и наивных поисках смысла жизни. Сдвинулось на чуть-чуть, совсем на немного, но сдвинулось.
Кольнуло меня ранним утром, в ту минуту, когда с нечеловеческим усердием втирал в подбородок лосьон после бритья. Поначалу особого значения не придал, отмахнулся, мало ли. Но тут вдруг сердце взвыло так, будто кто-то схватил его когтистой лапой и со всей дури сдавил. Я охнул, скривился и - что за дела? - осторожно понюхал ладони. Никакого чернокнижия не нашел (пахло правильно - сырым мхом и лимоном), тогда глянул в зеркало, глянул и сразу напрягся: по запотевшей глади бежала рябь.
Если бы серебристые волны расходились от центра к краю, тревожиться бы не имело смысла. Ну да, случился очередной всплеск Мировой Тоски, размазанной по всем пластам и лоскутам Пределов, - что с того? Противно, больно, но не смертельно. Однако волны бежали от края к центру, что означало не «понемногу на всех», а «персонально и по полной программе».
Быстро протерев полотенцем взволнованную амальгаму, я нырнул Взглядом в ее глубину и обнаружил на самом дне омута смутную, похожую на медузу тень. Никаких сомнений не осталось - кто-то замыслил вспороть мне брюхо. Нужно было срочно определиться, кто именно, и, прежде чем я успел об этом подумать, с губ само собой слетело заклинание:
Обгоняя дни, года,
Тенью крыльев «никогда»
На земле и на воде
Превращается в «нигде».
Через секунду-другую мне открылась суть магической весточки из Запредельного, а как только открылась, я облегченно вздохнул. Оказалось, ничего особенного. Обычные дела. По мою душу зарядили очередного Охотника.
Что ж, сдержанно, как и подобает дракону, подумал я - не в первый раз. Только за последнюю сотню лет в девятый. Пусть дерзает.
И впервые за долгие годы, выходя из дому, нахлобучил - береженого Сила бережет - Шляпу Птицелова. Плавали - знаем: всякий Охотник пускает впереди себя ворона-шпиона, потому без заговоренной шляпы из фетра, трижды вываренного лунной ночью в крутом отваре из листьев дуба и семян полыни, теперь ни шагу. Ни-ни. И еще: у любого из них обязательно на подхвате пять или семь крыс-следопытов. Вспомнив злобных отвратных зверушек, я мысленно обратился к колдуну Лао Шаню: «Жди меня, чертяка старый, явлюсь сегодня за набойками».
И дальше утро в тот день не заладилось.
Стоило мне выйти из подъезда, зарядил дождь, болид завелся только с третьего тычка, а на съезде с Нового моста - одно к одному - попал в пробку: опять какая-то резвая милашка оцарапала, подрезая маршрутку, крыло своей навороченной трехлетки. Цена вопроса - грош ломаный, но полгорода встало. И ни туда. И ни сюда. Фа-фа, фа-фа, сплошное фа-фа - а что толку?
Чем больше живу на белом свете, тем больше убеждаюсь, что люди из любого пустяка способны устроить армагеддон. И чем пустяшнее пустяк, тем армагеддоннее армагеддон.
Уяснив, что трафик сдох окончательно, я сбавил на семь единиц громкость магнитолы и позвонил в офис. Лера, моя славная помощница («помощница» - принципиально, никаких «секретарш»), была уже на боевом посту.
- Доброе утро, шеф, - как всегда бодро откликнулась она.
Я чмокнул в трубку и предупредил:
- Задерживаюсь.
- Ага. Только…
- Что?
- У нас клиент.
- Это радует. Предложи ему кофе, я вот-вот.
- Сделаю, шеф.
- Умница. Целую. Конец связи.
«Целую» - это я так. Никогда не целовал и никогда не буду этого делать. Знаю, что неровно дышит, что запала на меня с первого дня, но…
Вот именно - «но».
Я все же как-никак дракон. Рожденный летать, но вынужденный мыкаться среди людей дракон-драконище. А даже простаку известно: любая женщина, которую вспашет наш брат, становится ведьмой. Оно мне надо? А главное - оно ей надо? Не знаю. Быть может, она и не была бы против, но тогда (как минимум) я должен предупредить ее. Должен рассказать о том, кто я такой и чем все это для нее в итоге может обернуться. Иначе как? Иначе подло. Но первое правило дракона гласит: «Непосвященный не должен знать, кто ты есть на самом деле». Поэтому это даже не тема.
К офису я подрулил без пяти десять.
Мой офис - моя гордость: фэн-шуйный дворик в старой части Города, отдельный вход под древним вязом, высокое крыльцо, цветочные вазоны и медная табличка с надписью «Сыскное бюро «Золотой дракон», а внутри - интерьер, добросовестно слизанный из ленты «Агентство «Лунный свет». Одним словом - лепота. Двумя - нецензурно, потому как сумма, которую я выложил за эти без малого сорок шесть квадратных метров, выходит далеко за грань добра и зла. Но тут уж ничего не попишешь - центр города. Пафос и удобство требуют вложений.
Взявшись за отполированную ручку входной двери, я вдруг подумал: а не Охотник ли это пожаловал ко мне под видом клиента? Но тут же отогнал от себя эту мысль - нет, не может быть. Слишком рано. Пусть даже и выследил (что вряд ли), затаится и будет дожидаться в засаде ночи трансформации. Он, конечно, убийца наемный (это обязательно, обычай - деспот меж людей), но все-таки Охотник на драконов, а не дешевый киллер из ближнего зарубежья. Ему нужен дракон в облике бравого крылатого чудища, а не в облике потертого частного детектива в защитных очках а-ля Джон Леннон. Так что - отбой тревоги. Все случится не здесь и не сейчас.
Потенциальный клиент терпеливо дожидался меня в приемной. Оказался стильно постриженным брюнетом, чуть за тридцать, с внешностью боксера полутяжелого веса. Увидев его, я так и подумал: боксер. Поначалу. Но затем проблеск интеллекта во взгляде, деловой костюм в полоску и удачно, в тон рубашке, подобранный галстук навели меня на мысль, что, скорее всего, этот модный паренек с тяжелым подбородком не имеет никакого отношения к кровавым видам спорта, а просто регулярно и не напрасно посещает тренажерный зал.
Эта моя мысль тут же нашла косвенное подтверждение - на визитке, которую он мне зачем-то протянул, значилось: «Закрытое акционерное общество Спецдормонтажстрой». Домбровский Леонид Петрович. Вице-президент». Стало ясно - жизнь человеку удалась. Во всяком случае, элитная качалка ему была точно по карману.
Отправив по ходу пьесы воздушный поцелуй Лере (она, исполняя на клавиатуре сложные гаммы, успевала не только подслушивать, но и подглядывать), я поторопился пригласить господина вице-президента в свой кабинет.
Держался Леонид Петрович несколько заторможенно, а опустившись в указанное кресло, и вовсе застыл в неудобной позе замерзающего посреди степи ямщика. Я же - не в пример ему - вольготно откинулся на спинку и по дурной привычке, которую приобрел за время, когда с 1901-го по 1908-й служил помощником следственного пристава Сыскного управления при губернском обер-полицеймейстере, вытянул ноги меж тумб дубового стола. После чего насадил шляпу на колпак настольной лампы и, привычным движением поправив на переносице очки, спросил о том, о чем обязан был спросить:
- Леонид Петрович, скажите, вы в курсе, что я берусь не за всякие дела?
За какие берусь, уточнять, разумеется, не стал.
Ответил он не сразу. Словно пытаясь прочистить горло (на самом деле преодолевая непонятное смущение), покашлял в кулак, только после этого сказал:
- Да-да, конечно. Мне говорили о вашей специализации. Поэтому… - Он еще раз кашлянул. - Поэтому, собственно, и пришел именно к вам.
- Прекрасно. А кто, если не секрет, подсказал?
Мне никогда не приходило в голову заниматься саморекламой. Зачем? Мир людей полнится слухами, и моя клиентура размножается сама. Делением. Иногда - почкованием. Я не вмешиваюсь. Но во избежание недоразумений держу процесс под контролем.
Он долго вспоминал имя, не вспомнил и полез за органайзером. Движения его при этом были суетливы, а руки так подрагивали, что стало очевидно - парень издерган и чего-то боится. Такая вот несуразица: смотрится брутально, кулаки - кувалды, весь из себя такой хозяин жизни, но тем не менее чего-то здорово боится.
- Ерошкин, - нашел он наконец запись. - Ерошкин Михаил Леонидович.
Я кивнул - да, было дело. Приходил ко мне где-то с полгода назад господин Ерошкин М.Л., арт-директор ночного клуба «Шпроты», широко известного в узких кругах любителей сибирского драм-н-бейса. Просил найти источник сглаза, по наивности полагая, что именно в этом причина резкого ухудшения здоровья-самочувствия. На поверку оказалось - ничего подобного.
Там другое.
Высыхал на корню из-за недетской проблемы с второсортной нежитью: присосалась к нему под видом засидевшейся в девках аспирантки лярва вульгарная, пыталась со свету сжить, почти уже сжила.
Таким вот был настоящий диагноз у массовика-затейника.
Угомонил я ту лярву оборзевшую, между прочим, с трудом. С превеликим трудом. Но конкретно. Презрел тендерные заморочки и, применив боевую магию самого грубого пошиба, закатал стерву в асфальт в точке схождения линий Силы. А именно - на углу Горького и 5-й Армии. Постанывает теперь там в ночь полнолуния, пугает запоздавших прохожих. Жалобно так постанывает. Но мне ее, паскудницу, не жаль. Ни капли. Ни капелюшечки. Потому как считаю: лярвы ничем не лучше обычных вампиров. Пусть не кровь из людей тянут, а энергию сексуальной природы - какая разница? Все одно на выходе хладный труп.
Нет, ничем лярвы не лучше кровососов. Даже, пожалуй, дряннее будут. С обычными вампирами, иной раз бывает, и сговориться выходит, а лярвы, те нормальных слов и слышать не хотят. Лярвы - они и есть лярвы. И самое подлое, что эти гнуснейшие из порождений Запредельного своим жертвам вечную любовь сулят, на что, собственно, их, доверчивых, и ловят. Люди же на любовь, как мотыли на свет, - сломя голову. Ловить их на обещание любви - последнее дело. Вот почему лично для меня, изрядно пожившего, но не уставшего жить дракона, хорошая лярва - это лярва, закатанная в асфальт. Ей-ей.
- Итак, Леонид Петрович, - продолжил я тормошить клиента, - чем могу быть полезен?
Господин Домбровский замялся, не зная, с чего начать.
- Начните сначала, - участливо посоветовал я. - С самого начала.
Он посмотрел на меня с признательностью, кивнул и приступил:
- Вы, Егор… Простите, как ваше отчество?
- Владимирович по батюшке.
- Вы, Егор Владимирович, что-нибудь слышали о… о так называемом проклятии фараонов?
Я от удивления дернул головой - ничего себе «с начала»! И подумал: что-то уж больно с низкого старта парнишка рванул. Но вслух сказал:
- Конечно, слышал.
- И верите?
- Во что именно?
- Ну, в то, что все, кто участвовал в исследовании гробницы Тутанхамона, были за это впоследствии наказаны?
Вот такой вопросик он задал мне одеревеневшим голосом. Поди ответь называется.
Нет, я не верил.
Разумеется, не верил. Я знал. Наверняка. Верить, не верить - удел людей, а я не человек, я дракон. Поэтому знаю и знаю точно (мне-то да не знать), что ту славную гробницу в Долине Царей охранял поющий демон по имени Аспер Черный. Или - что смысла не меняет - Черный Аспер. Вменяемый такой демон-хранитель. И мало того что вменяемый, так еще и по-своему честный. Обставил все загодя предупредительными и запретительными знаками, печати всюду понатыкал, табличку подкинул глиняную, где глубью по глади: «Вилы смерти пронзят того, кто нарушит покой фараона». Как говорится, кто не спрятался, я, созревших лет перебродивший дух, не виноват.
А то, что Говард Картер ее, табличку эту, от других участников экспедиции заныкал, так с него и спрос.
Впрочем, там же еще среди прочих драгоценных цацек и особая нагрудная бляха лежала для находчивых. На тыльной ее стороне дотошный демон честно отписал: «Здесь тот, кто зовом пустыни обращает в бегство осквернителей могил. Здесь тот, кто стоит на страже гробницы Тутанхамона». Читай - не хочу. Какие еще такие дополнительные предупреждения нужны? На мой непредвзятый взгляд, достаточно и этих.
Доктор Картер, между прочим, в отличие от всех остальных, сразу все прекрасно понял, высочайшую степень угрозы осознал и, немного в магии кумекая (хотя, может, и не кумекая, а по чужой подсказке), тут же соловья себе хитрого завел. Таскал повсюду в клетке, дабы тот своим беспрерывным пением зов Черного Аспера заглушал. Помогало. До поры до времени. До тридцать девятого, если ничего не путаю, года. А когда в тот грустный год счавкала волшебного соловушку змея Гимель, специально вызванная Черным Ас-пером из Запредельного, тогда и присутствию Говарда Картера в физическом плане бытия конец пришел. Прохрипел доктор напоследок, как до этого и все его помощники: «Я слышу зов, он влечет меня», - да и отлетел себе благополучно куда положено. В Запредельное. В обнимку с озверевшим от неприкаянности духом.
Такие дела.
Но не стал я господину Домбровскому объяснять, как оно там все на самом деле было. Расскажи я про это, пришлось бы рассказать, откуда знаю. О том, что не человек. О том, что дракон. О том, что в силу этого маг от природы и маг неслабый. Что имею доступ к сакральным знаниям и владею информацией о мистических происшествиях прошлого, настоящего и даже - немного, совсем чуть-чуть - будущего. У господина Домбровского, того гляди, от всех этих дел и шок мировоззренческий мог бы приключиться. Я этого допустить не имел права, да и опять же правило первое никто не отменял. Поэтому не стал лезть в дебри, сказал просто:
- Конечно, верю.
У него будто тяжесть с плеч упала.
- Слава те господи, хоть кто-то, - облегченно выдохнул он и, нервно пощелкав браслетом почти настоящих швейцарских часов, наконец-то перешел к сути того, зачем явился. Стал делиться наболевшим: - В общем, Егор Владимирович, тут у меня такое дело. Каждый год я с друзьями… Нас четверо. Я, Паша Тарасов, Лешка Пущин и Эдька Нигматулин. С Пашкой со школы дружу. А с Лешкой и Эдькой в одной группе в политехе… Ну, неважно. Так вот. Каждое лето мы берем… брали отпуск и отправлялись…
- …в Египет, - предположил я.
- Почему в Египет? - не понял он. Потом сообразил: - А-а! Нет-нет, не в Египет. Мы с парнями рафтингом занимаемся… Занимались.
Теперь уже я не понял:
- Простите, чем?
- Рафтингом. Ну это… это когда по рекам горным сплавляются. Экстрим-спуск на рафте. На специальном таком надувном судне.
Легко представив у него на голове защитный шлем, а в руках весло, я кивнул:
- Вот теперь понял.
- Так вот, - продолжил он. - За последние шесть лет где мы только не побывали. Начали с Шуи. Потом Сунна была, Чирка-Кемь, дважды Охта. Это все в Карелии. В прошлом году в Адыгею смотались, реку Белую прошли по участку Хаджохской теснины. А в этом сезоне решили какой-нибудь местный маршрут одолеть. Выбрали Хара-Шуган. Есть тут у нас на севере такая горная речка.
- Знаю. В Доваларии.
- Во-во.
- Глушь, - констатировал я.
Господин Домбровский спорить не стал, но заметил:
- Как раз в этом и кайф. Природа там нехоженая, не затоптанная. И маршрут душевный - через раз участки четвертой-пятой категории сложности. Сплошные сливы, валы и «бочки». Реальный маршрут. Один Вражий порог чего стоит. Тот еще порожек. Там, знаете, такой проход между скалами в полтора весла, не больше, при выходе из каньона резкий поворот на девяносто, тут же перепад и сразу камни. Мы там чуть, ё-мое, не кувыркнулись.
При воспоминаниях о дыбом встающей на перекатах реке Хара-Шуган господин Домбровский заметно приосанился. А я глядел на эту разительную перемену в его облике и размышлял. Собственно, о том, что все-таки люди не очень нормальные на голову существа. Больные они на голову. Особенно вот эти вот из них - экстремалы. Эти вообще на всю голову больны. Все им на месте не сидится, все их куда-то несет: то с башни телевизионной вниз головой сигануть, то голым задом по камням скатиться, то на какую-нибудь гору дурацкую взобраться и проорать с нее что-нибудь непотребное. Сигают, скатываются, взбираются. И гибнут, гибнут, гибнут. Глупо гибнут. Пачками.
И какого, спрашивается, дьявола? Чего ради? Говорят, что испытывают себя. Характер, дескать, проверяют. Бред. Чего его проверять? Если ты крут, то ты и без всякого экстрима знаешь, что крут. Просто знаешь это про себя - и все. Лежишь на диване и знаешь. И не надо тебе никого в своей крутизне убеждать. Ни себя, ни тем более других. Зачем тебе это, если ты крут? Незачем. А если ты рохля по жизни, что толку в гору лезть? Не поможет. Пустое. Крутыми не становятся, крутыми рождаются. Что бы там кто-то себе ни думал и как бы себя при этом ни обманывал.
И если откинуть замусоленную словесную шелуху, то все их подвиги есть фанаберия плюс неизжитая романтика, оплаченная горькими слезами.
Слезы - это обязательно, ибо вытяжные фалы имеют печальное свойство перехлестываться, кораллы - цепляться за трусы, а лавины - сходить. Кто скажет, что нет? Да. Без всякого сомнения. Рано или поздно.
Правда, заикнись при них об этом, с ходу врежут (они всегда так отвечают): «Так лучше так, чем от водки или простуд». Это разумеется. Это конечно. Это верно. Но от чего умер тот, кто это так талантливо спел? И кто помнит тех, кто на это повелся? Вот именно - кто? Отцы да матери. Гораздо реже вспоминают вдовы. Да и то недобрым словом.
А тем временем Домбровский расписывал:
- Попотели мы, конечно, здорово, но до низовья добрались без проблем. Благополучно добрались. Это уже седьмое число было. Выбрались на берег в районе Червянского плато и поднялись вдоль Шумного лога на ту точку, откуда нас «вертушка» в тот же день должна была снять. У нас это дело было схвачено-проплачено. Эдькин тесть в филиале «Сибирь Авиа» заместителем директора, поэтому само собой: аренда вне очереди, скидки, все такое… Короче, все без проблем и все под контролем. Во-о-от… Ну, значит, на точку вышли по графику, седьмого к полудню. Стали ждать. А тут вдруг в одночасье ветруган поднялся, небо тучами затянуло и резко гроза рубанула. Засандалило так, что к бабушке не ходи, без нее ясно - борта нам нынче не видать. Делать нечего, развернули палатку, худо-бедно быт наладили и стали греться. Водовкой. У нас же с собой, естественно, было. Неприкосновенный запас, по три «бомбы» на брата.
Господин Домбровский в этом месте своего увлекательного отчета прервался и глянул на меня. Я постарался всем своим видом показать, что слушаю его внимательнейшим образом и на ерунду не заморачиваюсь. Тогда он вновь нервно подергал браслет часов, перевел взгляд сначала на бронзовую пепельницу - раззявившего рот пеликана, потом на книжный шкаф и вернулся к рассказу:
- Во-о-от… Значит, лило всю ночь. И потом восьмого весь день. Только девятого отпустило. С утра еще туман был, ни туда ни сюда, но к обеду совсем распогодилось. Ожидали, что борт прибудет с минуту на минуту, но ни фига подобного. Отсос Иваныч. Потом оказалось, метеорологи небо над городом «закрыли». Тут, в городе, с погодой хрен знает что в это время творилось. Мы, конечно, ни сном ни духом, но психовать не стали. Продолжали ждать. Тупо. Да и куда нам было деться с подводной лодки? Во-о-от. Ну а когда прискучило, стали по тайге от нечего делать рыскать. Вот тут-то Пашка как раз и наткнулся…
Господин Домбровский в очередной раз замер и теперь уставился невидящим взглядом на кондиционер.

ГЛАВА 2

Я вежливо подождал, но, когда пауза затянулась до неприличия, взбодрил клиента вопросом:
- Так на что же такое наткнулся ваш товарищ по имени Павел?
- Ну да, - очнулся мой собеседник. - На захоронение Пашка наткнулся. На могилу. Там, значит, километрах в трех от палатки поляна в тайге нарисовалась. Идеальный такой круг. Будто кто циркулем… Странное, доложу я вам, место. Тихо там. До жути. Трава пожухлая какая-то, и все вокруг костями и черепами звериными усыпано. Посреди холм. Небольшой. А на нем, значит, вот так вот, - он показал руками как, - рядком четыре здоровенных плоских камня. И понятно, что не селем занесло, что люди пристроили. Больно уж аккуратно уложены. Правда, мхом уже заросли, но все одно понятно - что-то вроде могильных плит. Во-о-от… Пашка, как увидел, ноги в руки и за нами. Ребя, орет, я захоронение древнее нашел. Айда глянем, что да как.
- Он что, друг этот ваш, археолог? - поинтересовался я.
- Пашка-то? Да нет, почему. - Домбровский пожал плечами. - Экономист вообще-то, по образованию. Финансово-экономический нархоза заканчивал. Просто ему любопытно стало. Да и нам всем, откровенно говоря, тоже. К тому же все равно делать нечего было. И это еще… - Он ткнул себя указательным пальцем в кадык. - Датые мы все были. Не так чтоб сильно, но еще не отошли.
Я даже глазом не моргнул (датые, недатые - мне-то что?), спросил о существенном:
- Разрыли?
- Ну да, - вздохнул он. - Камни в сторону и начали. Там неглубоко оказалось. Яма метра полтора, не больше. В яме сруб из лиственницы. Бревна откинули, а там короб из коры, что-то вроде саркофага. Внутри - скелет. Женщины.
- Как определили, что женщины?
- Волосы длинные.
- И что? У меня вот они тоже длинные.
- Там еще украшения были. Явно бабские. Безделушки-висюльки всякие. Зеркало еще, гребешок… И все такое.
- Понятно. И что дальше?
- Да ничего. Посмотрели-посмотрели и вернули все в исходное. От греха подальше. Засыпали и камни на место положили. Чтоб было как было.
- Взяли что-нибудь из могилы? - как бы между прочим и не акцентируя спросил я.
- Нет!
Он ответил так поспешно и надрывно, что я без напряга понял - врет. И врет безбожно.
Прорывать его сознание Взглядом с целью напрямую покопаться в потаенных мыслях я не стал. С крайней Ночи Полета прошел почти год, Силы во мне осталось с гулькин нос, тратить ее по пустякам не хотелось. Можно было бы, конечно, разрядить один из оставшихся амулетов, но пока не видел смысла. Амулеты - это на крайняк. До очередной трансформации при моей профессии могло случиться всякое.
- Нет, ничего мы не взяли, - повторил Домбровский и кинул на меня быстрый взгляд. Пытался понять, разгадал ли я его вранье или нет. Но на моем лице не дрогнул ни один мускул. Не человеку читать лицо дракона.
- И что потом случилось? - поинтересовался я.
- Потом? Потом ничего. Вечером прилетел вертолет.
- Долетели как?
- Нормально.
- Так в чем проблема?
Помотав головой, будто не веря в то, что сейчас скажет, он тихо произнес:
- Четырнадцатого умер Паша Тарасов.
- Та-а-ак, - протянул я и, заметив, как помрачнело лицо клиента, полез в заветный шкафчик. Выудил оттуда початую бутыль вискаря, а следом два стакана и плеснул в оба на три пальца.
Клиент без слов схватил протянутую дозу и выпил залпом. Я же, смакуя, разделил свою порцию на несколько глотков, дождался, когда вырастет в груди жирный теплый осьминог, только после этого спросил:
- Как он умер?
- В первый день после отпуска нашли мертвым в офисе, - с неподдельной печалью в голосе ответил Домбровский и, пристроив опустевший стакан на столе между канделябром и шпагой, добавил: - Как сидел за компьютером, так и умер. Врачи сказали, обширный инфаркт.
- Бывает, - сочувственно сказал я.
И тут он заорал:
- Нет, не бывает! - Врезал кулаком по столу и, вскочив, возбужденно затараторил: - Мужику тридцать два… было. Здоровый был. Как бык. Морда - кровь с молоком. И никогда на сердце не жаловался. Никогда. И вдруг такое!
- Леонид Петрович, и все же… - попытался вставить я.
Но он не дал договорить, рубанул:
- А вчера не стало Лешки Пущина.
И плюхнулся в кресло.
Мать моя Змея, подумал я. А дело, кажется, не пустышка. Разлил по второму разу и, передав через стол стакан, задал вопрос, который напрашивался сам собой:
- Тоже инфаркт?
Он выпил, занюхал тыльной стороной ладони и на выхлопе ответил:
- Нет, погиб. Разбился на одиннадцатом километре Озерного тракта. Возвращался вечером в город, слетел, какого-то дьявола, с дороги, перемахнул через кювет - и в дерево. Говорят, на спидометре сто двадцать было. Без шансов, в общем.
- Уголовное дело возбуждали?
- Менты сказали, оснований нет. Сам, дескать, виноват. Не справился с управлением и все такое:- Домбровский горько усмехнулся. - Это Лешка-то не справился?! Водила от бога.
- Свидетели есть? - продолжил я расспрос.
Домбровский пожал плечами:
- Может, и есть. Только никто не искал.
- А экспертизу тачки проводили?
- Зачем?
- Мало ли. Может, неисправность какая.
- Это у Лешки-то неисправность?! Да вы что! Знаете, как он за своей машиной следил? Не всякая мамаша за своим ребенком так следит.
- Кто-нибудь и подстроить мог. Чик по шлангу тормозному, и вся недолга.
- Люди, что ли? - уточнил Домбровский, посмотрев на меня дикими глазами. И тут у него вырвалось то, что так его мучило: - Нет, это не люди устроили.
Не видя смысла ходить вокруг да около, я спросил напрямую:
- Леонид Петрович, я так понимаю, вы связываете эти две смерти с разрытой могилой?
- А вы, Егор Владимирович, разве не связываете? - вопросом на вопрос ответил он.
- Не знаю. Все может быть. Так с ходу сказать не могу. Надо смотреть.
- Надо. За тем и пришел. Не в милицию же мне со всем этим. Знаю, что скажут. То же самое, что и Эдька говорит. Что все это паранойя. - Домбровский взъерошил волосы, порушив модную прическу. - Черт бы ее побрал, ту могилу! И надо нам было!.. Боюсь я. Понимаете? Боюсь. Никогда так не боялся. Умом понимаю, что бред сивой кобылы, а все равно боюсь. Верите, Егор Владимирович, как прилетели, ни одной ведь ночи толком не спал. Кошмары в голову лезут. Кошмары кошмарные. Каждую ночь. И как чувствовал - что-то случится. Чувствовал я! И точно: сначала Пашка, потом вот Леха. Блин! Не знаю, что делать. - Он обреченно помотал головой и повторил по слогам: - Не зна-ю.
- Первым делом успокоиться, - посоветовал я.
Он хмыкнул:
- Легко сказать. - Потом посмотрел на меня с надеждой и спросил: - Беретесь или как?
- А чего вы от меня конкретно хотите? - уточнил я.
На это он ответил так:
- Я не знаю, кто вы там на самом деле: экстрасенс - не экстрасенс, медиум - не медиум. Мне, откровенно говоря, по барабану. Я одного хочу - чтобы вы спасли меня от… от хрен знает чего. Вы, думаю, лучше знаете, от чего именно. Я жить хочу. Жить! Понимаете?!
- Чего ж тут не понять.
- Беретесь?
Мне стало его жалко чисто не по-человечески. А потом, уже две недели у меня не было ни одного клиента - лето, затишье. И я решился:
- Хорошо. Берусь. Если, конечно, согласитесь на мои условия.
- На какие?
Прежде всего я предупредил:

1 Следующая страница


Быть драконом 2

- Никаких лишних вопросов. Даже если усмотрите в моих действиях нечто, скажем так, не совсем обычное, все равно никаких вопросов. Ради вашей личной безопасности.
- Согласен, - кивнул он.
- Это во-первых.
Перед тем как перейти к шкурному вопросу, я тактично выдержал паузу.
- А что «во-вторых»? - не вынес Домбровский моего молчания. - Выкладывайте, не томите.
- Искренне сочувствую вашему горю, - медленно проговаривая каждое слово, произнес я, - но вынужден напомнить, что решение подобных вопросов для меня бизнес. Я этим на хлеб зарабатываю.
Он сообразил быстро:
- Сколько?
Я вновь ответил не сразу. В этом непростом месте разговора с клиентом всегда для придания словам дополнительного веса достаю пушку. И на этот раз достал. «Кольт 1911» сорок пятого калибра. Вынул обойму, деловито проверил патроны (все семь заговоренных были в наличии), вернул обойму на место (до щелчка) и только тогда предъявил:
- Я беру три тысячи в час. Это уже с НДС. Мой обычный рабочий день - десять часов. Буду работать только по вашему делу. Займет, полагаю, дня три. Считайте.
- Чего там считать. Согласен.
- Плюс накладные расходы. Это пятнадцать процентов от общей суммы. И все предоплатой.
- Не вопрос.
- Договор подписывать будем?
- А надо?
- На усмотрение клиента.
- К черту договор!
Я отложил в сторону пистолет, вытащил записную книжку и, освободив перо стальной ручки от колпачка, сказал:
- А теперь мне нужны все фамилии, имена, адреса и телефоны.
Он кивнул и выложил все, что помнил сам, а потом и то, что хранилось в памяти его органайзера.
Затем он рассчитался. Наличными. Вытащил пачку из портфеля и еще несколько банкнот из портмоне. Я, не пересчитывая, сгреб деньги в ящик стола и достал из тайника перстень с серебряной подковкой.
Дальнейшие манипуляции особой оригинальностью не отличались. Я тщательно омыл руки аршаном, после чего провел самую обычную авторизацию: вырвал из головы господина Домбровского волос, поджег и обкурил перстень. При этом произнес соответствующее заклинание:
Прими его перст, а с ним его душу,
Храни ее в зной, храни ее в стужу.
Храни от лиха, храни от мести,
Всегда и всюду, с подковою перстень.
Клиент натянул кольцо без лишних слов. Это мне понравилось. И хотя он ничего не спрашивал, я, видя его естественную растерянность от непонятных магических процедур, счел нужным пояснить:
- Пока буду разбираться, вам нужна защита. Это кольцо - оберег. Не очень сильный, общего действия. Но, поскольку не знаю, что конкретно является источником угрозы, другого, к сожалению, дать не могу. Пока так. Потом - будем смотреть.
Господин Домбровский понимающе кивнул, и я, пообещав держать в курсе дел, проводил его до дверей. Он задержался у порога, хотел что-то сказать, но передумал, пожал на прощание руку и вышел.
Оставшись в одиночестве, я вернулся в кресло, закинул ноги на стол, раскурил сигарету и стал думать.
Имею такое обыкновение.
За всю свою многолетнюю практику напрямую дел с духами-хранителями мне иметь не доводилось. Так уж судьба сложилась. Слышать про их повадки, конечно, слышал, но слышать - это одно, испытать их дикий нрав на себе - совсем другое. Тут я, честно говоря, вступал на незнакомое поле. Но тушеваться не собирался, верил в свой богатый опыт. И в удачу, конечно. Плохо было только то, что Сила моя с каждым часом-минутой-секундой сходила на нет. Это вот действительно было не в кассу.
В случае прямой схватки придется туго, не стал я врать себе.
Но тут же подумал, что у бывалого мага всегда найдется способ-другой избежать открытого столкновения.
На что и решил уповать.
Но все это, конечно, только в том случае, если господин Домбровский, будучи натурой впечатлительной, не надумал себе чего лишнего. Вполне могло оказаться, что ничего запредельного в его истории нет, а есть лишь череда трагических случайностей. Я легко допускал такую возможность: жизнь - тетка с фантазией, любит над людьми изощренно поизмываться. И если это так, если гостями из Запредельного в данном случае не пахнет, то после проверки всех обстоятельств мне предстояло поступить стандартным образом - объявить клиенту, что он вне опасности, и скрепя сердце вернуть деньги. За вычетом, разумеется, накладных расходов. Затраты на бензин, телефон и представительские дела - вычесть, остальное - вернуть. Чужого нам не надо.
Было бы гораздо проще определиться с исходной точкой расследования, если бы клиент сказал, что именно они взяли из потревоженной могилы. Но господин Домбровский, хотя и обуревал его панический страх, предпочел играть в партизана. Это вообще-то странно - бояться за свою жизнь и при этом так таиться. Все равно что требовать от доктора помощи, но из последних сил скрывать резкую боль в районе воспаленного аппендикса. Дурдом.
Интересно, желание обладать какой вещью может пересилить страх смерти, подумал я. Вопрос. Очень интересный вопрос.
Отправив к потолку очередную вереницу сизых колец, я попытался представить, что же это они такое умыкнули. На ум приходили только два варианта. Это могла быть какая-нибудь археологическая ерунда - к примеру, увесистые золотые бирюльки, которыми мой клиент не хочет делиться с родимым государством, а поэтому держит язык за зубами. Тогда это одно дело. И не мое. Но это могли быть и сакральные вещи, из-за своей древности обладающие немереной Силой. Это уже совсем другое дело. Тут душа мертвого владельца или дух-хранитель вполне могли конденсироваться в реальности Пределов и потребовать родное «взад». Тогда моя помощь господину Домбровскому действительно может остро понадобиться.
Клиент, конечно, всегда прав. Даже когда не прав. Это истина. Но я вдруг пожалел, что сразу не копнул его сознание, что на Силу поскупился. Имело смысл порыться. Известно же: выигрываешь в Силе, проигрываешь…
В чем-то другом да проигрываешь.
И этот проигрыш все равно когда-нибудь выльется в потерю Силы.
Впрочем, подытожил я, если тут что-то нешуточное, клиент рано или поздно раскроется. Мохнатая лапа ужаса за горло схватит, сам приползет на полусогнутых и все выложит. Никуда не денется, влюбится и женится. Просто нужно немного подождать.
Сигарета догорела, время думать вышло, пришло время действовать.
Первым делом я решил с присущей мне въедливостью проверить обстоятельства смерти Павла Николаевича Тарасова, тридцатидвухлетнего начальника отдела кредитования физических лиц Городского филиала Траст Инвест Банка. Приняв решение, скормил окурок пеликану, оторвал зад от кресла и направился к двери.
И тут в нее постучали.
Это Лера принесла платежки на подпись.
- За что платим? - спросил я и одновременно сделал комплимент: - Отлично выглядишь.
- Спасибо, шеф, - поблагодарила она и не забыла ответить: - За свет-воду. И еще за межгород.
Она на самом деле выглядела обалденно, эта небольшого роста, миниатюрная блондинка с огромными голубыми глазищами. В этот день на ней был элегантный брючный костюм черного цвета и красная блузка. И все это ей чрезвычайно шло. А меня - впечатляло. Красное на черном - мать моя Змея! - до чего же это все заводит. Скользнув предательским взглядом по ее задорной попке, я невольно раскатал губу. Но тут же включил мозги и приказал себе: уймись, зверюга! И унялся. Но при этом в очередной раз отметил, что с каждым днем выполнение этого приказа дается мне все труднее и труднее.
Для порядка недовольно вздохнув, дескать, «счетов ворох, межгород», я быстро подмахнул все принесенные бумажки и вернул Лере.
- Что с клиентом, шеф? - спросила она.
- С клиентом все срослось, - доложил я. - Берем его дело в производство.
- Указания будут?
- Всенепременно. Подготовь к вечеру справку по древним культам народов Доваларии.
- Сделаю, шеф.
- Не сомневаюсь.
- А вот это вы, шеф, зря. Как-никак я блондинка.
Слово «блондинка» она произнесла с карикатурной жеманностью, после чего сделала глуповатое лицо, сложила губы бантиком и быстро-быстро похлопала ресницами.
Я понимающе хохотнул, после чего вкрадчивым голосом змея-искусителя произнес:
- А знаешь, подруга, у меня есть предложение.
- Руки и сердца?
- Мимо.
- Жаль. Тогда какое?
- Давай как-нибудь поужинаем вместе.
- Устроим корпоративную вечеринку с танцами? - уточнила она, не сумев при этом скрыть своей радости.
Я пожал плечами.
- Можно и с танцами.
- Я - за. Если вы, конечно, не шутите.
- Что, я похож на клоуна?
- Вы ни на кого, шеф, не похожи.
- Это хорошо или плохо?
- Это интригующе.
Разговор явно пошел куда-то не туда, и я решительно прервал опасную тему:
- Итак, решено. Дело закончим и закатим в ресторан.
- А дело трудное? - поинтересовалась Лера.
- Ерунда. Никакой стрельбы и обмороков. В доме клиента пропала старинная вещица, и он подозревает, что утянул ее кто-то из дружков дочери. Наша задача: потрясти детишек и вернуть пропажу.
- А при чем тут Довалария?
- Догадайся сама.
- Я попробую.
Лера, конечно, не представляет, чем я занимаюсь на самом деле. И по известным причинам никогда не узнает. А если вдруг узнает, мне придется ее убить. Или сделать любовницей тире младшим партнером. После чего переименовать свою контору и назвать ее как-нибудь так: «Сыскное бюро «Красавица и чудовище».
Упаси меня, Сила, и от того, и от другого.

ГЛАВА 3

Прежде чем наведаться в банк, я сделал крюк и заехал в «Автоград» прикупить новую оплетку для руля. Старая совсем износилась и уже прокручивалась. Ездить с такой мочалкой стало просто опасно. Да и противно.
Бродил я по рынку недолго, по соотношению цена-качество быстро выбрал нечто, имитирующее кожу змеи. И уже тогда со спокойной душой отправился по адресу.
Но с ходу доехать не получилось, по дороге влип в историю.
Случилось вот что.
Выруливая на перекрестке с Рабочего штаба на Декабрьских событий, я глянул на свеженький рекламный билдборд. Обычно скользнешь взглядом - и все, а тут не смог оторваться: с подрагивающего на ветру мокрого полотна смотрела на меня молодая красавица-вампирша. Ее обнаженные в хищной полуулыбке клыки даже днем выглядели жутковато. Слоган гласил: «Не доверяй людям».
С ума сойти, подумал я. До чего дожили - вампиры о своих жизненных принципах в открытую заявляют.
И завидки меня, признаться, взяли. Может, думаю, тоже нечто подобное учудить? Заказать, к примеру, такую вот картинку: навстречу городской толпе, рассекая ее, словно ледоход торосы, бредет отрешенного вида золотой дракон. А внизу готическим кеглем: «Мы давно среди вас». Было бы потешно. Но, правда, лишь для посвященных.
Вот тут-то я, размечтавшись о несбыточном, и проскочил на красный.
Подобное со мной бывает крайне редко, точнее - совсем не бывает. Я очень дисциплинированный водитель с девяностодевятилетним, между прочим, стажем. Но, видимо, старею. Четыреста пятьдесят восемь - это уже возраст. К тому же человеческая жизнь очень изнашивает драконов.
Истошная трель невесть откуда появившегося гаишника прижала мой болид к бордюру.
- Старший сержант Панюшкин, - козырнул человек в форме, и полосатая палочка-шмалочка закачалась возле его головы как сошедший с ума Маятник Судьбы.
- Водитель Тугарин, - приподняв шляпу, включился я в игру.
- Нарушаем, гражданин Тугарин?
- Нарушаем, товарищ старший сержант.
- Ай-ай-ай, а с виду приличный человек, - зачем-то начал меня «лечить» краснолицый страж порядка.
Я хохотнул:
- Да какой я, к черту, человек. - И признался: - Дракон я.
- Шутим? Ну-ну. Документики, пожалуйста.
- Ради бога.
Я откинул защитный козырек и выдал ему положенный комплект. Когда протягивал, он заметил у меня под мышкой кобуру и моментально отреагировал:
- Ствол?
- Ствол, - подтвердил я и вытащил пушку.
- Ни хрена себе дура! - удивился старший сержант, невольно подавшись назад. - А разрешение есть?
- Имеется.
Я без лишних слов сунул ему мятую лицензию, в которой черным по белому значились вполне стандартные вещи: «Гражданину Тугарину Егору Владимировичу предоставлено право на частную детективную деятельность. Владелец лицензии имеет право на хранение и ношение газового пистолета, спецсредства «Черемуха-10» или его аналога, а также боеприпасов к газовому пистолету. Лицензия зарегистрирована 12 мая 2000 года под № 2405 и действительна до 12 мая 2003 года». Внизу и справа стояла печать, настоящая, фиолетовая, слева - подпись бывшего, со скандалом ушедшего на пенсию начальника ГУВД.
Лицензия была давно просрочена (все недосуг освежить), а хромированный кольт никак не тянул на газовый пугач. Но на бумажке по-прежнему висело еще три года назад наложенное заклинание, поэтому старший сержант по фамилии Панюшкин прочитал то, чего там отродясь не было и быть не могло: что мне, такому умному, красивому и законопослушному, разрешено ношение всех видов боевого оружия вплоть до ручного пулемета Дегтярева образца сорок четвертого года, а лицензия действительна вплоть до Страшного суда.
Веря официальному бланку, как маме родной, старший сержант никаких претензий по этим делам не предъявил. А вот за проезд на красный сигнал светофора зацепился, как энцефалитный клещ за ляжку пионерки. Начал оформлять протокол, чисто на автомате, просто как робокоп какой-то. И пока рисовал на бланке каракули, учуял - во нос у мужика! - запах виски. Тут уже дело приняло совсем скверный оборот.
- Может, так договоримся? - в лихорадочной попытке спасти свое реноме, пощупал я его добродетель.
Зерно упало в унавоженную почву. Старший сержант воровато зыркнул влево, потом вправо. Убедился, что те, кто мог бы заменить совесть, отсутствуют, и не стал корчить из себя недотрогу. Тихо процедил сквозь зубы:
- Может, и договоримся.
Зло банально, подумал я и с ходу предложил:
- Пятьсот?
- Штука, - поправив меня, назвал он верное число.
- Ну штука так штука, - не стал спорить я и, наводя на старшего сержанта легкий морок, прочитал заунывным голосом заклинание Полярных деяний:
Меняю ночь на белый день,
А тень меняю на плетень.
Едва сейчас закрою рот,
Ты сделай все наоборот.
Заклинание сработало идеально: старший сержант громко икнул и, сомнамбулически таращась в пустоту, полез в нагрудный карман форменной тужурки. Вытянул две хрустящие «пятихатки» и протянул их мне в окошко мучительно-неуверенным движением.
- Благодарствую, - вежливо сказал я, принимая взятку.
Брать взятку оказалось делом нехитрым. Это чтобы скворечник смастерить, необходимы пила, молоток, гвозди, высушенная «сороковка» и откуда надо растущие руки. А чтобы взятку брать, ничего этого не нужно. Бери себе и бери.
Расставшийся с кровными гаишник окончательно впал в ступор и угрюмо молчал. Я подождал, но, когда понял, что он совсем никакой, напомнил о себе:
- Ну а теперь-то, когда все так мило устроилось, я могу быть свободен?
- Можете, - кривясь, как от зубной боли, с трудом выдавил из себя старший сержант Панюшкин и вернул документы. Вяло козырнул и, неудачно отступив прямо в лужу, попрощался: - В следующий раз, Егор Владимирович, будьте внимательней. И выпивши за руль не садитесь… пожалуйста.
- Постараюсь, - вполне искренне пообещал я и, прежде чем ударить по газам, еще раз взглянул на вампирский баннер.
Теперь я увидел, что никакой он не вампирский. Раньше его правый угол закрывала от меня верхушка тополя, а как раз там было крупным шрифтом выведено: «Сейфы». И ниже - телефон фирмы. Дурацкая реклама. Вредная. Есть социальная реклама, а есть, получается, асоциальная.
Эх, люди, люди, подумалось мне. Не ведаете порой, что творите.
Я отъехал подальше, спрятался, перестроившись во второй ряд, за огромный, похожий возрастом и размерами на динозавра желтый муниципальный автобус, только после этого снял с гаишника - а ты взяток не бери, да не наказан будешь - наложенное колдовство. Снял, не мудрствуя лукаво, протяжным сигналом. Будто свадебный кортеж поприветствовал.
Снять заклинание можно по-всякому, а вот наложить - только словами. Потому-то у мага (помимо железной воли и богатой фантазии) обязательно должен быть хорошо подвешенный язык.
Вообще-то чародейство - это по большей части и есть умение придавать Силе форму посредством вербального описания образов. Образы устанавливают форму, а слова помогают накопленной Силе раскрыться. Этим - расстановкой слов в нужном порядке - в основном и занимаются маги. И маги-люди, и маги-драконы. Только слова они используют разные.
Маги-люди стараются в целях собственной безопасности сплетать заклинание из необычных выражений. Если бы они сплетали заклинание из слов языка, на котором думают, то их разум попросту не выдерживал бы: ничем не защищенное сознание человека (будь тот даже магом невероятного уровня) сгорает от сокрушающей энергии заклинания. Непривычные же уху звуки отделяют слово от смысла и выстраивают, таким образом, защитный барьер. Вот почему мертвые языки и древние диалекты в таком ходу у магов-людей. Иные из них так и вообще произносят при обряде сущую галиматью. В принципе, разницы нет - заклятие все равно действует, тут главное знать, чего хочешь, и верить в себя.
Нам же, драконам, в этом плане проще. Гораздо. Потому как сознание у нас устроено по-другому, оно не лучше и не хуже, оно у нас другое: мы, когда это нам нужно, умеем мыслить не только словами, но и сияющими переливами. Наш разум идет и от света, а не только от звука. Люди говорят: «В начале было Слово», мы говорим: «В начале было Сияющее Слово». Поэтому на языке у нас может быть слово, а в голове - свет. Благодаря этому мы свободно можем обходиться без мудреной абракадабры. Мне, к примеру, нравится вить заклинания из самых обычных русских слов. Живу в России, думаю на русском и колдую на нем же. По-моему, это естественно. Тем более что в русской речи полным-полно магической энергии, только зацепи, попрет - не остановишь.
Впрочем, легко могу чудесить и на своем родном языке, на древнем языке драконов - дарсе. Тоже красивый и мощный язык. Не так велик и не столь могуч, как русский, но гоже не фуфло какое. Жаль, что по известным причинам люди в массе своей его не знают. Хотя единичные случаи знакомства порой и случаются. К примеру, скандально известный футурист Крученых откуда-то знал наш язык и даже пытался писать на нем стихи. Как известно, современники его зауми не поняли, да и потомки, честно говоря, не так чтобы очень врубились. Ну действительно, что нормальный человек может понять в таких вот, к примеру, виршах:
Дыр бул щил
убещур
скум вы со бу
р л эз
Сомнений нет, для обычного человека такие стихи - ахинея полнейшая, хотя в вольном переводе это означает приблизительно вот что: «Бог нас покинул. Брошены души. Дальше куда? В пустоту вопрос. Черная дырка. Шестая часть суши. SOS».
На дарсе вся выраженная в этом стихе боль-тревога звучит для уха дракона натуральнее и пронзительнее. А как для уха человека - не знаю. Трудно сказать. Сам я не человек, а спросить не у кого. Ни один мой знакомец из посвященных не знает нашего языка и помочь мне не может.
Пока размышлял об особенностях ворожбы на разных языках, добрался до места - к зданию филармонии. Городской филиал столичного Траст Инвест Банка располагается как раз напротив этого славного очага культуры, в стенах которого, между прочим, в двадцатом году зажигал не кто-нибудь, а сам товарищ Сухэ-Батор. Ну, если быть точным, банк находится не строго напротив филармонии (строго - гостинца «Горняк»), а чуть наискосок - в той безобразной серой девятиэтажной башне, которую раньше полностью занимал НИИ Чего-То-Там-Тяж-Маш-Проект. Теперь институт ютится на верхних этажах, а все нижние сданы в аренду. Банк - на первом, втором и третьем, судя по стеклопакетам на окнах.
Из фойе я, что тот богатырь с распутья, подался сначала влево и нашел там (нет, не смерть свою, смерть моя лежит в другом месте) зал систем электронных переводов. В тесном помещении толпились работяги из ближнего зарубежья, в основном из Средней Азии. Все как один, высунув от напряжения языки, старательно выводили на разноцветных бланках коварную латиницу и в порядке живой очереди отправляли на родину честно, в поте лица заработанные денежки.
Глядя на эту суетную картину, я невольно усмехнулся: раньше, во времена Союза, те же самые деньги им отправляли просто так, за красивые глаза и лояльность. Теперь деньги приходится отрабатывать. Ну и какой смысл был ломиться из империи? Знаю-знаю: надеялись, что в благодатных условиях суверенности хурма будет плодоносить двенадцать раз в году. Ага-ага.
Впрочем, тяга к труду достойна всяческой похвалы, а я - язва старая. Хотя чего с меня взять? Дракон.
Позабавившись всласть, я направился через фойе в другой зал, в тот, который называется операционным. Минуты три бродил, пялился на ухоженных девочек в окошках, знакомился с информацией на стендах, сравнивал проценты по разным видам депозитов, затем подобрал на одном из столиков юбилейный календарик «10 лет на рынке банковских услуг» и тремя несложными пассами наложил на него «обманку». После чего нахально предъявил эту нехитрую ксиву охраннику на входе.
Суровый человек в черной униформе долго вчитывался в глянцевую картонку" (видимо, искал знакомые буквы), а потом с такой же невероятной дотошностью сверял мою личину с несуществующей фотографией. Его что-то смущало. Тогда я сделал лицо попроще - и все уладилось.
Вернув календарик, охранник участливо спросил:
- Требуется помощь, товарищ капитан?
Я приосанился, отреагировав на «капитана», и подтвердил:
- Так точно, коллега. Мне бы с вашим начальником службы охраны с глазу на глаз потолковать.
- У нас не служба охраны, у нас служба безопасности.
- Это мне без разницы - безопасности так безопасности.
- Двести шестнадцатый кабинет.
- Это где?
- Это туда. - Он показал в сторону служебной лестницы, ведущей на второй этаж. - Идите. Я предупрежу, вас пропустят.
И, закончив со мной, что-то пробурчал в микрофон висящей на плече рации.
Фотография с черной лентой - это первое, что я увидел на втором этаже. С траурного снимка на всех входящих смотрел приятный молодой мужчина с лицом менеджера среднего звена: в глазах ответственность и напускная строгость, на устах - полуулыбка человека, для которого что-то еще значат семейные ценности. Под фотографией стояла тумба, на тумбе лежали алые розы. Все было как положено.
Дверь в офис номер двести шестнадцать, предварительно изучив табличку, я открыл без стука. Хозяин кабинета, по виду отставной военный (выправку под гражданский пиджачок не спрячешь), вздрогнул от неожиданности и посмотрел на меня с укором. Я бы тоже так посмотрел на того, кто отвлек бы меня от важного занятия. А что может быть важнее приготовления к приему пищи через рот? Не знаю. Разве только сам прием.
- Какого черта?! - возмутился бывший вояка, но продолжил пристраивать в микроволновую печь (кудряво живут!) одноразовую тарелку с пельменями.
- До обеда еще целых пятнадцать минут, Михаил Семенович, - сняв шляпу, заметил я. И, упреждая очевидные вопросы, сунул ему под нос все тот же календарик.
Он пробежался цепким взглядом по предъявленной филькиной грамоте, после чего, повысив меня в звании на одну ступень, задумался вслух:
- Майор Филимонов?.. Хм… Что-то не припомню. А я в Кировском вроде всех…
И уставился на мои патлы.
- Недавно перевелся из Североозерска, - быстро отбрехался я. И, проведя пятерней по волосам, пояснил нужду в неуставной прическе: - Работаю под прикрытием в составе сводной группы. Только, Михаил Семенович, вы об этом… - Я прижал палец к губам. - Сугубо между нами.

Предыдущая страница 2 Следующая страница


3 Андрей Стерхов

Начальник службы безопасности все сразу понял, проникся и сунул мне пять. А после того как мы обменялись по-мужски крепким рукопожатием, деловитым тоном поинтересовался:
- И что убойному отделу нужно в нашей богадельне? С кредитом помочь или по делу?
- По делу, - сказал я.
- Да у нас тут вроде все спокойно.
- Во-во, спокойно. И пристойно. Как на кладбище.
- Это ты, майор, про Тарасова?
- В точку.
- Царствие ему небесное, вечный покой.
Иконостас в кабинете, разумеется, отсутствовал, поэтому Михаил Семенович нашел взглядом стоящую на несгораемом шкафу модель танка Т-34 и широко перекрестился. После чего тяжко, но в то же время как-то очень просветленно вздохнул, дескать, все там будем, и напомнил:
- Сам же помер. Никакого криминала. Сердце.
- Это мы в курсе, - кивнул я.
- Ну и чего тогда?
- Имитируем кипучую деятельность, Михаил Семенович. Мама покойного в инфаркт не верит, папу теребит, а у папы… - Я ткнул пальцем в потолок. - У папы друзья в Сером доме. Короче говоря, нас попросили еще раз все проверить, а потом перепроверить. Так попросили, что мы отказаться не смогли.
- Идиотизм, - посочувствовал Михаил Семенович.
- Идиотизм, - согласился я. - А что поделать? Приказ.
- И чего от меня-то надо?
- Да ничего. Задам пару вопросов без протокола. Если что, подтвердите, приходил, мол, пытал. Ну и я перед начальством фактами с «земли» порисуюсь. Лады?
- Валяй.
Я развернул один из стульев спинкой к себе, оседлал и начал расспрашивать:
- Как долго Тарасов в Траст Инцесте работал?
- В Инвесте, - машинально поправил меня Михаил Семенович.
- Что?
- Банк называется «Транс Инвест».
- А я как сказал?
- В Инцесте.
Я хохотнул:
- По Фрейду, видать, случилась оговорочка.
- Уж точно не по Юнгу, - согласился Михаил Семенович, неожиданно явив себя тонким знатоком основ психоанализа, а по делу сказал: - Когда я в банк пришел, Тарасов уже служил. А я, считай, здесь пятый год парюсь. Точнее в кадрах можно узнать.
- Узнаю, - кивнул я. - А скажите, Михаил Семенович, воины беспредела на него, случайно, не наезжали?
- А вот это отставить, майор. Начальник отдела кредитования не та должность, чтобы к таким вопросам отношение иметь. Эти темы не по его окладу. Да и потом - времена уже не те. Все уже давно терто-перетерто, поделено и переделено.
Советским людям со страшной силой хочется верить, что этап «кризисного управления» ушел раз и навсегда, а когда был, то был не с ними и понарошку, прокомментировал я про себя его отповедь, вслух же сказал:
- Понял, Михаил Семенович. Не дурак. Ну а с клиентами какими-нибудь непоняток у него не могло возникнуть?
- Запросто. Но только, скажи на милость, зачем какому-то должнику его убивать? Смысл? Человека не стало, пришел на его место другой, и все дела. Отряд, как говорится, не заметил… Тут главное что? Тут главное - документы. А документы в сейфе. А сейф…
- На дубе.
- Вот именно - на дубе том. И цепями…
Тут звякнула микроволновка, и Михаил Семенович отвлекся на то, чтобы принять созревшее блюдо. Я же продолжал перебирать версии:
- А с коллегами как у покойного отношения складывались? Никто не подсиживал? Или, может, он кого?
- Да вроде нет, - ответил Михаил Семенович, включив электрочайник. - Не слышал ничего такого. Никаких страстей-мордастей. Послушай, майор, ты не парься. Пустые это все хлопоты. Когда девка прибежала, я первым в его кабинете оказался. Сам видел труп вот этими вот самыми глазами. И когда врачи его вертели, лично присутствовал. Могу засвидетельствовать: никаких ран. Ни колотых, ни стреляных, ни огнестрельных. И гематом тоже никаких. По вскрытии, сам знаешь, токсинов не нашли. Не травил его никто. Все чисто.
- Сейчас такие яды синтезируют, что без узкоспециализированной экспертизы и не выявишь, - заметил я и сразу, чтоб не забыть, спросил: - А что за девка-то?
Он не понял:
- Какая девка?
- Ну вы сейчас сказали, что какая-то девка к вам тогда прибежала.
- А-а, ну да. Прибежала, орет. Дура долговязая. Есть тут у нас одна, прости господи, операционисточка. Зоей зовут, фамилия - Крылова. Липла она к Тарасову как банный лист. Она-то его в тот день первой и обнаружила, когда он уже… того самого.
Михаил Семенович вновь перекрестился, а я, похмыкав на разные лады, отметил:
- Невеста, значит, у покойного была.
- Да какая там невеста! - Михаил Семенович поморщился. - Без слез не взглянешь. Игрался он с ней, как кот с мышью. Сам подумай, майор, кто она и кто он. Никаких у нее там шансов не было. Поверь, майор, никаких.
Из этих его жизненных наблюдений я сделал следующий вывод:
- Тогда, получается, имеет место неразделенная любовь и, возможно, оскорбленные чувства.
- Получается, - рассеянно согласился Михаил Семенович, опуская в белую кружку с красной надписью «БОСС» пакетик с чаем. Но тут же включился, быстро просчитал ход моих мыслей и замахал руками: - Да нет, майор, ты даже не думай. Не могла она его. Дура дурой. И чокнутая к тому же. Знаешь, что она тогда орала?
- Что?
- Что его змея укусила.
- Змея? - не поверил я.
Михаил Семенович кивнул:
- Так точно. Ворвалась и орет, что, дескать, Пашеньку моего любимого-дорогого змея укусила. Представляешь, майор? Центр города, блочное здание, второй этаж, а она - «змея». Видать, с головой от горя совсем плохо стало.
- А кроме нее змею кто-нибудь не видел?
- Издеваешься, майор?
Я махнул рукой - забудьте, а сам подумал: Зоя Крылова - вот кто мне нужен.
Вообще-то я уже подошел к тому, чтобы плотно покопаться в памяти самого начальника службы безопасности, но теперь решил: раз эта девушка очутилась на месте происшествия раньше, то надо работать с ней. На прорыв сознания обоих фигурантов Силы у меня не хватило бы. Жаль, но что поделать.
- Мне бы с этой самой Зоей вашей Крыловой переговорить, - попросил я. - Можно устроить?
- Не вопрос, - охотно пошел мне навстречу Михаил Семенович. - Сейчас организую в лучшем виде.
И потянулся к телефону.
Левой.
Правой он в это время наливал кипяток в кружку.

ГЛАВА 4

Девушка действительно оказалась, что говорится, на любителя. Худая, непропорционально высокая, с невыразительными чертами лица и красными, заплаканными глазами.
Зато ее каштановым волосам позавидовала бы иная модель. И еще: в ее груди перепуганной пичугой колотилось доброе, отзывчивое сердце. А это в мире людей само по себе уже немало, потому как сказал же один неглупый поэт: красота не есть сосуд, красота - огонь, пылающий в сосуде.
Планетный же тип, к которому она принадлежала, представлял ту дикую смесь Сатурна и Венеры, которая формирует натуры требовательные к себе и другим, но при этом любвеобильные и преданные. Иной раз до фанатизма. И это, честно говоря, меня сразу напрягло.
Разговаривать с ней в присутствии жующего Михаила Семеновича мне не хотелось. Я предложил куда-нибудь проехать.
- В отделение? - испуганно спросила она таким надсадным голосом, что я понял - сейчас разрыдается.
- Нет, что вы, Зоя, - поторопился успокоить я. - В кафе какое-нибудь. Посидим, поговорим о том о сем, выпьем кофейку. Не против?
Она плохо понимала, чего от нее хотят, точнее - совсем не понимала, но тем не менее мотнула темно-рыжей копной - нет, не против.
Попрощавшись с бывшим танкистом, как с братом родным, и пожелав ему всяческих успехов в боевой и политической, я быстрей, пока не передумала, потянул девушку на выход.
На улице обнаружилось, что дождь прекратился, тучи ослабили строй и сквозь многочисленные бреши хлынул на промокший город могучий солнечный поток.
Дышалось после дождя как никогда легко, и я вдруг, позабыв на миг про все на свете, почувствовал острое желание взлететь. Причем не просто взлететь, а, яростно работая крылами, добраться до такого высоко-высоко-высоко, где обязательно найдется воздушный поток, который унесет меня от этого серого унылого асфальта в то чудесное далеко, где дни состоят из меда, молока и неба, а ночи - из звезд, сеновалов и девственниц.
Только крыльев у меня в ту минуту не было. А был долг, груз которого вбил меня в этот самый асфальт по самые плечи. И еще было много всяких левых дел-делишек, на которые я сдуру подписался из-за неизбывного стремления везде, всюду и во всем утверждать Справедливость.
Да, тяжело быть драконом в мире людей.
В особенности золотым.
Когда добрались до машины, Зоя заявила, что предпочитает ездить на заднем сиденье. Мне было все равно - на заднем так на заднем. Я галантно распахнул перед ней дверку, и девушка, сложившись чуть ли не пополам, полезла в салон. Но устроиться не успела, дико завизжала и, словно пробка из взболтанного шампанского, выскочила наружу.
- Там змея! - схватив меня за рукав, закричала она. - Змея там!
Я отстранил девушку, заглянул внутрь и никакой змеи, конечно, не обнаружил. На сиденье валялась новенькая оплетка для руля. Абсолютно безвредная штуковина.
Слова начальника службы безопасности подтвердились. Зоя Крылова на самом деле оказалась дамой нервической, в любую секунду готовой упасть в обморок. И я пожалел, что не имею привычки носить с собой флакончик с нюхательной солью.
Впрочем, обошлось.
Оплетка была немедленно спрятана в бардачок, но девушка ехать на заднем сиденье передумала. Плюхнулась рядом со мной на переднее и всю дорогу не могла успокоиться, ерзала как на иголках. Отпустило ее только тогда, когда в кафе Дома Кузнеца выпила кофе с коньяком, а потом еще немного коньяка без кофе.
- Можно я задам вам несколько вопросов приватного характера? - спросил я, когда понял, что Зоя уже способна воспринимать слова. Она обреченно кивнула, и я начал: - Это правда, что вы и Павел Тарасов…
Девушка не дала мне закончить вопрос.
- Я очень его любила, - сказала она и промокнула платком сначала левый глаз, а потом правый.
- А он вас?
- И он меня. - Она нервно потеребила платок и, убеждая больше саму себя, чем меня, повторила: - Очень он меня любил.
- Жаль, что все вот так вот вышло, - сказал я. - Мне правда жаль.
Она шмыгнула, глаза ее наполнились слезами, и я поторопился успокоить:
- Ну-ну, Зоя. Не надо плакать. Все будет хорошо.
- Я не знаю, как теперь жить, - сдавленно, сквозь слезы сказала она. - И не знаю, зачем.
- Вы еще такая молодая, у вас, милая моя Зоя, еще все впереди, - с трудом подбирал я слова утешения. Потом, сообразив, что слова тут не столь важны, как интонация, стал поглаживать ее руку и задушевным голосом нести первое, что приходило на ум: - А жить надо просто, Зоя. Чем проще, тем лучше. Варите летом варенье, зимой лепите пельмени, цепляйтесь осмысленным бытом за жизнь. И мой вам совет: шейте, Зоя, промозглыми осенними вечерами нарядные сарафаны. Шейте их, а потом носите. Потом, когда наступит весна. Обязательно, обязательно, Зоя, носите в конце мая нарядные сарафаны. А там, глядишь, все и наладится. Жизнь, она же, как штрих-код, полосатая. Черную полосу обязательно когда-нибудь сменит белая. Ну если и не белая, то не такая жирная.
Грузил я девушку таким вот вздором, а сам настойчиво пытался проникнуть в тот участок ее памяти, где хранились сведения об обстоятельствах смерти Павла Тарасова. Только ничего у меня не выходило. Все воспоминания о страшных минутах были забиты в подсознание и надежно заблокированы защитной реакцией мозга. Все, что я нащупывал Взглядом, походило на черный квадрат Малевича: ноль эмоций и ноль информации. Без каких-либо просветов. Ни за что на свете и никогда больше не хотела она вспоминать, как вошла в кабинет, как обнаружила бездыханное тело любимого человека, как поняла, что он мертв. Не хотела вновь переживать весь этот лютый кошмар. Выключатель сломала, провода перерезала, лампочку разбила.
Но - шалишь! - я точно знал, что ничего из ее памяти не стерто, что все она прекрасно помнит. Все, до самых мельчайших деталей. Просто нужно пробить блокировку. Пробьешь - и все всплывет.
Я выбрал момент и, не меня разговорной интонации, сплел заклинание вывода из забвения:
Холодок щекочет темя,
Мы с тобой срезаем время,
Понемногу тает звук,
Видишь дверь? Входи. Тук-тук.
Не помогло. То ли заклинание мое оказалось слабым, то ли вытеснение оказалось слишком глубоким. А скорее всего - и то и другое вместе.
Тогда я решил раскачать подсознание Зои без применения магии. Двумя ударами десертной ложки по краю чашки отменил заклинание и стал пошлым образом девушку забалтывать. Пытаясь провести горемычную в тайники памяти окольными путями, я что-то говорил и говорил ей без умолку. Говорил и говорил. Говорил и говорил. Говорил и…
Но и нейролингвистические экзерсисы не достигли цели. Она слушала меня плохо. Почти совсем не слушала. Ее зациклило на своем:
- Я любила его. Очень любила. Очень-очень. И он меня очень любил.
Меня все это - и ее упрямство, и собственная немочь - начинало злить. Еще немного - и я, пожалуй, стал бы играть в «плохого полицейского». Но тут произошло то, на что я так надеялся, но не чаял дождаться. Не прекращая перепевать на все лады это свое «любил-любила», девушка вдруг взяла висящий на груди золотой кулон, вытянула в мою сторону на длину цепочки и похвалилась:
- Эта Паша мне подарил. Правда, прелесть?
Фу-у-у, мать моя Змея, наконец-то! - облегченно вздохнул я.
Присматривался к этому кулону я давно, с той самой секунды, как вошла Зоя в кабинет начальника службы безопасности. Штучка была основательной. Другого слова для этой золотой лодочки с человечком внутри и не подберешь. Лет триста ей было, а то и все четыреста. И сочилась она Силой, как перезревшая олива маслом.
Присматриваться-то я присматривался, но первым заговорить об этой древней лодочке не мог. Никак не мог. Седьмое правило дракона гласит: «Ни при каких обстоятельствах не подталкивай непосвященного к омуту сакральных знаний». Но теперь мои руки были развязаны.
- Да, красивая штучка, - делано восхитился я, не спуская глаз с этого украденного из старой могилы амулета. - И как давно Павел подарил вам этот кулон?
- Недавно, - ответила Зоя. - Из отпуска привез. В подарок.
- А когда он из отпуска вернулся?
- Когда вернулся?..
Она задумалась.
Ну-ну, девочка моя, вспоминай, как оно все в тот день было, мысленно упрашивал я ее. Помоги мне.
Но она даже не пыталась.
Больше того - сопротивлялась.
Такой крепкой блокировки я никогда раньше не встречал. Хотя, может, и встречал, но был во всеоружии и не заметил. А сейчас выходило вон как - нашла коса на камень. Тупая - на алмазный.
Это испытание являлось для меня новым опытом. Но, как говорится, век живи - век учись. Два века живешь - два века учись. Три века… И так далее. Учиться, учиться и еще раз учиться. Как рекомендовал товарищ Ленин на Третьем съезде комсомола, делегатом которого я чуть когда-то не стал.
В конце концов я решился на ход конем. А что? Ничего больше не оставалось, как только использовать висящий у Зои на груди амулет. Своих, к сожалению, не захватил - не предполагал, что все пойдет так тяжко.
Какими именно словами можно извлечь Силу, накопленную в этом чужом, а главное - совершенно незнакомом амулете, я, естественно, не знал. Конечно, мог попробовать наугад, но маг, он, как сапер, ошибается только раз. Алгоритмы-то у всех чудодеев схожи, со временем они не меняются, но наполнение всякий раз разное, поэтому, если где-то грубо накосячу, могу нанести себе непоправимый вред. А если - не допусти Сила! - подберу обратный по смыслу эквивалент управляющего заклятия, то и того хуже - вообще сгину. Мало ли какая там магическая Хиросима таится? Трах-тарарах, и станет на белом свете на одного золотого дракона меньше. Но я-то еще ладно, как говорится, сам нарвался, а вот люди вокруг - они-то при чем? По отношению к ним это было бы несправедливо.
Нет, не собирался я распаковывать амулет вслепую (вслепую хороши только свидания, да и то не всегда), а решил собрать только ту Силу, которая из амулета просачивалась, и ту рыхлую, неструктурированную, бросовую Силу, которая липла к нему со всех сторон, как пыль к экрану работающего телевизора. Коктейль этот, конечно, чудовищен. Именно к нему как нельзя лучше подходит совет: не пей, Иванушка, козленочком станешь. Последнее дело такие коктейли использовать. Но других вариантов не было. Нет, конечно, имелся один - все бросить, встать и уйти. Но это вариант не для дракона. Тем более дракона, родившегося в России и крепко подсевшего на русское «авось».
Отбросив последние сомнения, я - была не была! - потянулся к Зое через стол, взял кулон в ладонь и стал делать вид, что внимательно рассматриваю, а сам в это время полностью раскрылся, лег на волны бытия, отдался вихрям пространства-времени и всем своим существом стал впитывать Силу.
В мое сознание тут же хлынула неудержимая лавина ослепительно красочных образов, а в ушах зазвучала дичайшая какофония. Бесчисленные ощущения, обострившись до предела, стали атаковать рассудок. Секунды тянулись как годы, минуты - как века. Напряжение постепенно нарастало. Через какое-то время показалось, что еще немного - и мой разум перестанет существовать сам по себе, сольется с чем-то, что гораздо больше его, что невообразимо, чему нет названия и что условно именуем мы Запредельным.
Но это только так казалось.
На самом деле я с помощью того, что продвинутые люди называют «последним наблюдателем», уверенно держал ситуацию под контролем и в миг наивысшего напряжения выпустил амулет из ладони. После чего закрылся, сосредоточился, собрал Пределы в «точке сборки» и, почувствовав, что теперь способен на многое, посмотрел на Зою.
Мой Взгляд легко разрезал привычную реальность и проник в подсознание девушки через черный ход.
И вот я уже входил в кабинет двести двадцать четыре.
Тарасов сидел в кресле, неестественно запрокинув голову. Я сразу понял: уже мертв. Рот перекошен последним хрипом, глазные яблоки закатились, лицо - не лицо, посмертная маска. Мертв. Мертвее не бывает.
Но гораздо больше, чем сам покойный, которому я ничем помочь не мог, интересовала меня в тот миг змея, которая сползала с его плеча через поручень кресла на пол. Ее зигзагообразный рисунок вдоль всего тела, так называемый «Каинов знак», подсказал мне, что это гадюка. Обыкновенная гадюка. Только вот размеры этого темно-бурого гада меня смущали. В природе не встречается таких огромных, за два метра, особей. Хотя натуралист из меня так себе. Мог что-то и напутать.
Я напряг все чувства и попытался определить, реальная ли это змея или конденсация проникшего в Пределы элементера. Ни малейшего следа морозящей энергии, которая, как правило, сопутствует созданиям Запредельного, я не ощутил и сделал вывод: змея реальная. Либо так, либо превратившийся в гадюку дух не слабее меня по Силе, что для текущего моего состояния было бы совсем и не удивительно.
Змея тем временем соскользнула на пол и поползла к стоящему в углу фикусу. Не переставая краем глаза следить за шустрой тварью, я осмотрелся.
Кабинет как кабинет: в меру пыльная офисная мебель, монотонно работающий кондиционер, компьютер, на огромном жидкокристаллическом мониторе которого зависло оконце с тревожно мигающей пророческой надписью: «GAME OVER». Возле клавиатуры стоит тарелка с надкуншенным пирожком, а рядом с мышкой, на зеленом коврике с неестественно красными лотосами, блестит маленький металлический кружок. Присмотревшись, я определил: монета в две советские копейки. Тут попахивало сюрреализмом в худшем его изводе, и я, не задумываясь, списал это дело на помутнения девичьей памяти. А вот пирожок был подлинным. Свежеиспеченным. И от него за версту несло черной магией. Неумелой приворотной магией.
Зоя, сразу догадался я. Ее работа.
И тут до меня дошло, почему блокировка ее памяти оказалась настолько мощной. Не только и не столько испытанный девушкой ужас был тому причиной. Чувство вины - вот чем там все цементировалось. Она, глупышка, посчитала, что Тарасов умер, откушав пирожок, состряпанный по рецепту ведьмы.
Ерунда. Не мог он от приворотного зелья преставиться. От таких слабых воздействий не умирают. Это не энвольтование на смерть.
Но и не от змеиного укуса помер. Укус гадюки не смертелен. Хотя у такой огромной, быть может, и смертелен. Не исключено. Но дело в том, что она его не кусала. Возможно, и собиралась, но не успела. Если бы цапнула, эксперты обязательно нашли бы следы, их трудно не найти: глубокие колотые раны, оставляемые ядовитыми зубами, отечность и синяки в месте укуса - все это не заметить нельзя.
Нет, не змея была причиной смерти Тарасова. И уж тем более не дурацкий приворотный пирожок. По отдельности они никакого вреда ему не могли причинить. А вот вместе - да. Его убило трагическое сочетание этих двух разрозненных факторов. Так действует бинарное оружие: сами по себе его компоненты не страшны, но вместе - смертельны.
Скорее всего, все вышло так: едва Тарасов надкусил засланную сдобу, сразу начал действовать заговор возбуждения любви, парня, как водится, стало морозить, потом бросило в жар, дыхание и пульс участились, нагрузка на сердце возросла раза в полтора - и в этот самый миг на него внезапно напала змея. Атакующая гадюка - зрелище то еще. Как результат: испуг, шок - и точка. Перегруженный мотор не выдержал столь мощного экзистенциального переживания, пошел вразнос, и крякнул. Вот так вот все, на мой взгляд, произошло. Вот так.
Со сдобой я уже определился - Зоя принесла. На девяносто девять процентов я был в этом уверен. Но вот откуда в офисе появилась змея? Это хороший вопрос. Сама приползла, сбежав из зверинца? Или кто-то подкинул? А куда потом делась? Почему не обнаружили? Или все-таки дух-мститель?
Пока крутились в моей голове эти вопросы, сама гадюка куда-то запропастилась. Исчезла из виду. Вот только что была - и вот ее уже нет.
Если настоящая, то уползла под диван, если нет - развоплотилась, прикинул я.
Заглянуть под диван я не мог (Зоя же не заглядывала) и решил, что делать мне в кабинете номер двести двадцать четыре больше нечего. И тут же вернулся разумом туда, где находилось мое тело. В Пределы.
Почувствовав жуткую опустошенность, с ходу закинул рюмку коньяка, посмотрел с сочувствием на девушку, подсознание которой разворошил, словно медведь пчелиный улей, и, резко перейдя на «ты», спросил:
- А хочешь, Зоя, я расскажу тебе одну забавную историю?
Девушка ничего не хотела. Она, похоже, находилась в полуобморочном состоянии. Но сюсюкаться я с ней не собирался. Хлопнул еще одну рюмаху и - хирург во спасение режет по живому - начал рассказывать:
- Эта история, детка, приключилась в Баварии. В Средние века. Одна девушка-крестьянка горячо полюбила молодого человека. И все бы ничего, да только был он ей не чета - из богатой семьи и знатного рода. Но девушка, обезумевшая от любви, решила не сдаваться. Упрямая, надо сказать, была девушка. - Тут я задумался, налить себе еще или нет. Решил, что «или нет», и продолжил на сухую: - Ну так вот. Желая завладеть сердцем возлюбленного, поступила фрейлейн так: в глухую темную ночь убила черную кошку, вырвала из ее груди сердце, покрошила его на мелкие кусочки, зажарила, смешала с луком и таким вот чудным фаршем наполнила пирог. А потом этим пирогом угостила любимого. Тот, ничего такого не подозревая, умял и даже похвалил. Вкусно, дескать. Данке шон. Но только вышла жуткая накладка: пирог-то по всем колдовским правилам нужно было кушать натощак, а молодой человек как назло до этого сытно поужинал. Поэтому все вышло, как вышло: и минуты не прошло, как он упал замертво.
Едва я произнес последние слова, плотина прорвалась и Зоя, спрятав лицо в ладонях, разрыдалась в голос.
Пока она ревела, я успел выкурить сигарету и пофилософствовать.
Все проходит, размышлял я, вторя Екклезиасту. Слезы - не исключение. Рано или поздно закончатся.
Екклезиаст и я оказались правы: Зоя мало-помалу угомонилась, стала всхлипывать реже, а вскоре успокоилась до такой степени, что сумела спросить нечто осмысленное:
- А что случилось с той девушкой?
- Сожгли на костре, - индифферентным голосом телевизионного диктора проинформировал я.
- Как сожгли?! - ахнула Зоя.
Я объяснил:
- В те глухие времена ведьм сжигали. И эту сожгли. Хотя, по правде говоря, ведьмой она, конечно, не была и к смерти парня никакого отношения не имела.
- Как так - не имела?!
- А так - не имела. На самом деле паренька старший брат сгубил. Позарился на часть наследства и подсыпал яда в бокал с вином. А свалил все на эту дурочку деревенскую. Вот такой вот мерзавец.
- Откуда вы это знаете? - потрясенно глядя на меня, спросила Зоя. И тут же повторила свой вопрос, вложив в него особый смысл: - Откуда вы все знаете?
- Откуда знаю, это как раз неважно, - ответил я. - Важно, что я это знаю. А еще я знаю, что ты, Зоя, зря себя коришь. Не виновата ты в смерти Павла.
- Вы думаете? - не могла поверить она.
Если одно-два слова могут сделать человека счастливым, надо быть негодяем, чтобы отказать ему в этом.
- Точно говорю, - уверенным голосом соврал я. - Не виновата.
- А кто виноват?
Я еще раз слукавил:
- Змея.

Предыдущая страница 3 Следующая страница


Быть драконом 4

- Вот! - всплеснула Зоя руками. - Я же им говорила! А они… Они сказали, что никакой змеи не было и быть не могло. Я сначала им не поверила, но потом…
- Но потом поверила?
- Да, потом поверила. Ну действительно, откуда могла взяться там змея?
- И, поверив, что никакой змеи не было, решила, что Павел отравился пирожком. Так?
- Так.
- Дура ты, вот что я скажу.
Какое-то время мы молчали, она - ошеломленно, я - многозначительно. Первым нарушил тишину я. Спросил:
- Кто тебя обучил ритуалу? Ириада Викторовна с Пятой Советской?
Она замотала головой.
- Нет-нет. Ту… ту даму Альбиной Сергеевной зовут. Она на бульваре Гагарина живет, недалеко от «Интуриста». Мне одна наша девочка из банка ее адрес дала.
Мир тесен, подумал я. Выходит, Зоя - клиентка Альбины.
Дама…
А ведь точно дама.
Пиковая.
Альбину Ставискую я знал - и знал хорошо, даже слишком: с этой старой и очень сильной ведьмой у нас уже лет, пожалуй, сто тянется взаимная любовь-ненависть.
- Пентакль, что она дала, у тебя с собой? - спросил я.
Доподлинно знал, что ведьма всучила ей эту штуку. Всегда так делают. Ведь для ведьмы в этом деле не деньги главное, а возможность с помощью пентакля сторицей отбить энергию, затраченную на создание приворота. В этом вся фишка. Пока пентакль находится у заказчика, ведьма тянет из него жизненную силу. Понемногу, но непрерывно. И если остановиться не сможет, вытянет всю.
- Это такой медальон металлический со странными рисунками? - уточнила девушка.
- Именно, детка. Такой вот металлический медальон со странными рисунками.
Девушка ничего не ответила, покопалась в сумочке и вытащила из нее пентакль любовных чар.
- Гони сюда, - грубовато сказал я, выхватил ритуальный знак из ее рук и сунул в нагрудный карман рубашки. На этом не остановился. Не давая ей прийти в себя, потребовал: - А теперь снимай кулон.
- Вот этот вот? - спросила Зоя, коснувшись рукой лодочки.
- Этот самый, - подтвердил я.
- Но…
Она не совсем понимала, почему должна расстаться с памятью о милом дружке. Тогда я, не обращая внимания на ее душевное состояние, надавил:
- Его умыкнули у мертвой женщины. Прямо из могилы сперли.
Я выбрал правильную интонацию - Зоя поверила. Испуганно вскрикнула и мигом потянулась к застежке. Судорожно действуя пальцами, долго не могла расстегнуть, но в конце концов ей это удалось. Я слова не успел сказать, как она уже стянула амулет и швырнула на стол. Так впечатлительные дамы откидывают от себя прицепившихся к волосам пауков. Пришлось убедительно просить, чтобы подняла и передала из рук в руки. Она смысл действа не поняла, но подчинилась.
Цепочку-новодел я ей вернул, а лодочку положил во внутренний карман пиджака. Сначала в левый. Но потом подумал - и переложил в правый. Подальше от насоса.
Закончив с экспроприацией экспроприированного, я сделал строгое лицо и предупредил зловещим шепотом:
- Если хочешь жить долго и счастливо, забудь заклинания, которым тебя научила Альбина. Адрес ее тоже забудь. Выкинь из головы. И никогда больше не занимайся черной магией. Ты поняла меня, детка?
- Никогда не буду! - сказала она так горячо и искренне, что я поверил - не будет.
Года три-четыре.
А потом она вдруг разродилась мощным умозаключением:
- Вы не милиционер.
Вот жирафа, усмехнулся я про себя, а вслух подтвердил:
- Нет, конечно.
- А кто тогда?
Что я мог ответить? Что дракон и волшебник? Естественно, не мог. А врать не хотелось. Я промолчал. Поднял правую руку, а левой полез в карман за портмоне.
Когда гарсон отправился пересчитывать чаевые, я предложил Зое отвезти ее в банк. Она наотрез отказалась, заявив, что как-нибудь сама, чем меня, откровенно говоря, весьма порадовала - и без того потратил на нее около часа. Правда, не совсем напрасно потратил - как ни крути, сдвинул расследование с мертвой точки, - но тем не менее.
Короче говоря, упрашивать ее не стал: баба с возу - кобыле легче. Сухо попрощался и живо отвалил. Настоящий сыщик всегда куда-нибудь торопится. Например, надрать кому-нибудь задницу.
Или найти приключение на свою.

ГЛАВА 5

Теперь мне предстояло каким-то образом разобраться в причинах гибели Алексея Геннадиевича Пущина, молодого да раннего заместителя директора автоколонны 1674 дробь 32. Но, прежде чем ехать на осмотр покореженной машины, я занялся древним амулетом. Нужно было куда-то его спрятать, причем как можно скорее.
После того как пропустил через себя мусорный поток, чувствовал я себя словно просроченный огнетушитель: упс на входе, пш-ш-шик на выходе. Пребывая в таком растрепанном состоянии, толково накрыть амулет каким-нибудь заклинанием, типа Последнего Тумана или Тихого Омута, разумеется, не мог. Поэтому, не мудрствуя лукаво, нашарил полученный где-то на сдачу заурядный спичечный коробок, высыпал из него спички и запихнул внутрь золотую лодку с лодочником. Затем отодрал от коробка дурацкую этикетку с дурацкой рекламой дурацкого сайта дурацких знакомств и тщательно - круг за кругом, тупик за тупиком - начертал на лицевой стороне коробка схему Лабиринта без Входа и Выхода, а на обратной - точно такую же, но в зеркальном отображении.
Вот так вот просто и со вкусом решил я возникшую проблему.
Если дело обстоит так, что действительно дух-мститель сорвался с цепи и проник в Пределы, то теперь для восстановления ментальной связи, нарушенной при передаче амулета из одних рук в другие, ему придется поблуждать. Слабому духу - вечно, среднему - полвечности, сильному - несколько суток. Или часов. Или минут. Смотря насколько силен.
Повертев коробок в руках, я оценил качество исполнения, после чего закинул его в бардачок и не удержался - хохотнул: знали бы непосвященные, из какого сора порой рождаются сакральные объекты. Ахнули бы.
Автостоянка, куда, по словам господина Домбровского, затащили убитый автомобиль, находилась во Втором Городе. И я помчался туда на всех парах, если это выражение - «на всех парах» - применимо к нервному маневрированию по перегруженным транспортом улицам. Приходилось сигналить и орать своеобычное: «Черт побери вас, люди! Когда же вы научитесь водить по-человечески?!»
Автомобиль Алексея Пущина я разыскал с трудом. Но разыскал. Тачка была, конечно, в кошмарном состоянии: мало того что побывала в жестокой аварии, так ее еще и мародеры при полном попустительстве местных сторожей успели изрядно обглодать. Одного ворюгу я даже застал с поличным. Хмурый дядька с пропитой рожей деловито упаковывал в пакет один из задних фонарей.
- Стоять-бояться! - зычно проорал я.
- Пшел на… - огрызнулся дядька.
Вообще-то мага посылать опасно. Может обидеться. А обидится - умоешься и сам пойдешь по названному адресу. И будешь бродить по белу свету до скончания времен. Один такой смельчак уже вон ходит туда-сюда, пугая бабочек оранжевой окраски. Имеется в виду обнесенный могильным покоем бедняга Агасфер. Он же - Бутадеус. Он же - Картафил. Он же… Короче говоря, тот парень, что широким массам трудящихся известен под кликухой Вечный Жид.
Но нет, я не обиделся. На опустившихся болванов обижаться - себя не уважать. Сдержался. Но припугнуть слегонца не преминул.
- На кой тебе, дядя, разбитая-то? - спросил для завязки.
- Где на… разбитая на… - озадачился дурилка картонный и, быстро вытащив фару из пакета, стал вертеть ее в поисках трещины.
- А вот на… где на.!
Я щелкнул пальцами, фара тут же с громким хлопком взорвалась и осыпалась на гравий стеклянным мусором.
Примитивная магия в таких делах наиболее эффективна. Дядька испуганно ойкнул, выронил ножовку по металлу, которую удерживал под мышкой, и заметался, словно филин, попавший в луч прожектора. Потом еще раз ойкнул и рванул, смешно задирая ноги, к похожей на дот сторожке.
В детстве меня такие чудеса на грани эстрадных фокусов радовали, сейчас - нет.
Сейчас вообще мало что радует.
Отпугнув деклассированного барыгу, я занялся осмотром разбитой машины.
Обошел вокруг, потом еще раз, уже в обратную сторону, но ни остаточных признаков использования магической энергии, ни следов Запредельного не почувствовал. Все походило на результат рядовой аварии.
Передок с правой, водительской, стороны у этой еще совсем новой (явно с незначительным пробегом по России) «тойоты» отсутствовал как таковой: сплющило от удара так, будто не из металла был сделан, а из пластилина. Часть движка утянуло под днище. Крыло в хлам. Правая дверка вырвана с корнем - видать, спасатели постарались, когда вытаскивали зажатое тело. Рулевое сбито набок. Приборная панель треснула и пошла волной. Лобовое стекло вдавлено, висит на соплях, все в паутине трещин, напротив водительского кресла - дырища с кулак. И по всему салону бурые пятна масла и крови.
Снаряд, что ли, влетел? - озадачился я, глядя на дыру в стекле. Или брошенный кем-то камень?
Конечно, не снаряд. Глупость. Был бы снаряд - не было бы машины. А неразорвавшийся нашли бы гаишники, когда место происшествия осматривали. А когда бы нашли, тот бы еще хай подняли - не каждый день у нас из гранатометов шмаляют. Нет, не снаряд. Скорее всего, камень или какая-нибудь железяка. Вот на что могли и не обратить внимания.
Я пошарил по салону, но ничего похожего на предмет, который мог бы оставить дыру в лобовом стекле, не нашел.
Может, веткой пробило, предположил я, но что-то в такой версии мне не понравилось. Возможно, простота. Поэтому заставил себя еще раз заглянул во все щели. И опять ничего криминального не обнаружил. Но предпринятые мною поиски оказались не такими уж и бесполезными - на кресле пассажира я нашел монету. Советскую монету номиналом в две копейки.
Сказать, что меня эта находка удивила, - ничего не сказать.
- Что за ересь! - ахнул я.
Еще бы тут не ахнуть. Одна монета возле трупа - это одна монета возле трупа. По монете возле каждого трупа - это не две монеты возле трупов, это закономерность. Тут уже монета не просто монета, а нечто большее. Это уже не фигли-мигли, это уже - при известных обстоятельствах - некий знак. Определенно - знак.
И сразу заскакали в моей голове вопросы. Что этот знак означает? Зачем его оставляют? Кто? Для кого?
Представить, что некий дух-мститель из Запредельного оставляет подобные весточки, я был не в состоянии. Чего это ради древнему духу разбрасываться какими-то там монетами? И откуда они у него могли, вообще, взяться? Где он - и где те монеты. А вот люди такую дрянь то и дело находят в свиньях-копилках да в дырах карманов. И еще под холодильниками. Это когда вылавливают веником заползающих туда черепах. Сплошь и рядом. А раз так - значит, дух здесь ни при чем. Значит, это какие-то местные, посюсторонние разборки. И выходит, обе эти смерти (и Павла Тарасова и Алексея Пущина) - это тщательно спланированные и четко реализованные убийства. Людей людьми. Странные, конечно, убийства, но тут возможны всякие версии, в том числе и самые, на первый взгляд, немыслимые. Например, такая, что в Городе действует тайная секта, сумасшедшие адепты которой молятся на две копейки и приносят в жертву людей вот так вот изощренно. Или существует клуб самоубийц, члены которого оценивают свою жизнь в столь смешную сумму. Действительно, в смешную - когда-то на Руси монету в две копейки обозначали словом «грош». А быть может, орудует в городе серийный убийца, для которого монета с таким номиналом - часть мрачного имиджа.
Всякое возможно.
Люди Пределов и без содействия Запредельного способны на любой беспредел. Демоны нервно курят в коридоре.
Или все же дух шалит, а копейки ветром надуло? - все же сомневался я. Может, совпадение? Немыслимое, но совпадение?
Тут я осознал, что в очередной раз попал в ситуацию, которую называю «Развилкой Честертона».
Как известно, в каждой из новелл саги о патере Брауне автор сначала предлагает читателям тайну, затем дает ей объяснение потустороннего свойства, а в конце заменяет объяснениями вполне обыденными. Всегда. Это естественно, поскольку такова уж природа человеческая. Человек мечтает заглянуть в Запредельное, но рациональным своим умом решительно отвергает сам факт его существования. Но я не человек, я дракон, и мне доподлинно известно: Запредельное существует, и зачастую причины на первый взгляд посюсторонних явлений находятся именно там.
Зачастую, но не всегда.
Определиться, с Запредельным в данном конкретном случае столкнулся или нет, всегда сложно. Даже когда фактов полно. А я находился лишь на начальном этапе расследования, поэтому с фактами у меня было негусто.
В пользу потусторонней версии событий говорили акт осквернения могилы и древний амулет, против - отсутствие энергетических следов Запредельного (во всяком случае, я их пока не видел) и эти - состоящие из грубой, бездуховной материи - двухкопеечные монеты.
Немногочисленные аргументы «про» и «контра» уравновешивали друг друга. Я нуждался в дополнительных. Остро нуждался. Поэтому, отвергнув замечательный совет Теодора Рузвельта: «Делай, что можешь, с тем, что у тебя есть, и там, где ты находишься», немедленно отправился за новыми фактами на одиннадцатый километр Озерного тракта.
По дороге меня не оставляла мысль о монетах, уж больно они меня изумили. Копейки эти. Копеечки.
Припомнилось вдруг, что слово «копейка» этимологией восходит к копью Охотника на драконов по имени Егорий Смельчак. Этого безжалостного к нашей расе парня издревле на Руси почитают за святого: и на монеты его, и на гербы, и в святцы, и храмы в его честь возводят, и даже орден боевой его имени учредили. А как не учредить, если вызывает уважение? Есть среди людей посвященные, знают они, что не так уж и много было за всю историю человечества удачливых драконоборцев.
Охотников во все времена было пруд пруди, а вот тех, кто сумел завязать хвост дракона в узел, раз-два и обчелся. Гильгамеш, Беллерофонт, Персей, Ясон, Сигурд, Кересаспа, Жевзик Дратевка, Егорий-Григорий этот самый, который Победоносец, Салуян Кривой Нос, Никита Добрый, Макс Лаутт, братья Тукша Ых и Ешка Ых. Ланселот еще… Хотя нет, Ланселот не в счет. Пиарил он себя, конечно, по-черному. Особенно перед дамами любил залиться соловьем. Типа: «Мадам, поверьте, я был девятнадцать раз ранен легко, пять раз тяжело и три раза смертельно». И ля-ля-ля. И бла-бла-бла. Но Охотник из него был как из меня теннисистка Шарапова. Никакой.
А вот вышеназванные действительно были рыцарями без страха и упрека. Доблестными, великими воинами. Свое дело знали - у каждого на счету десятки поверженных драконов. Что ни имя, то легенда.
Было время.
От начала начал и до позапрошлого века.
Что касается позапрошлого, девятнадцатого, века, то имен он нам почти не оставил, ибо все серьезные Охотники к 1799 году собрались в Легионе Безымянных Героев. Они охотились на нас инкогнито, утверждая, что сражаются не ради славы, но во имя правого дела.
Называть геноцид «правым делом» - это, конечно, сильно. Но люди есть люди. Их не переделать.
К слову сказать, не долго Легион просуществовал. Чуть больше века. Славу между собой не поделили легионеры, рассорились, чуть до смертоубийства дело не дошло. Оно и понятно: пусть и Охотники, но все же люди, а людям свойственно желать славы. Даже деньги иной раз могут поделить по-братски, славу - никогда. Хлебом не корми - повесь фото на Доску почета. Объяви самым-самым. Поставь высшую оценку. Подними в рейтинге. Назови непревзойденным. Возвысь над остальными.
Из-за таких вот дешевых понтов и выродился Легион, разбился в 1902 году на кучу небольших кланов.
Из Охотников прошлого века Эдди Крепыша можно вспомнить из клана Мечека. Из клана Торчика: Стива ван Зандта, Гошу Настырного и Винсента Пасторе. Из клана Брро: Данко Могилевского и Хижика Зловоя-младшего, которого Щгенк-Смуртф-Хман завалил восемь лет назад в Праге на площади перед ратушей. Кого еще навскидку?
Пожалуй, больше и некого.
Остальных доброхотов никто не помнит, в мясню их захороводили мои братья по черной крови. Да и я - чего скромничать - всех, кто на меня в свое время дергался, втоптал в бесславие. Лет триста назад чуть ли не каждый год рубился и на круг за свой немалый век гавриков восемьдесят (или около того) угомонил.
Это только, разумеется, Охотников.
Если же считать тех гаденышей, которые по разным причинам попадали в мой персональный Список Золотого Дракона, так это без малого под три тысячи выйдет. Только одно с другим путать не стоит: то - это то, а это - совсем не то. То в силу традиции, смысл которой потерян, но маховик которой не остановить, а это - во славу Справедливости и ради Силы. Вещи по внутренней сути принципиально разные. Хотя, конечно, результат одинаков: душу вон, а тело в землю.
Да, тело в землю.
Так уж выходит по жизни, что у каждого дракона, как и у каждого хирурга, есть свое персональное кладбище. Не знаю, правильно это или нет (не мне о том судить), но так было, так есть и так будет. Не нами заведено, не нам и прекращать. Пока существуют на белом свете драконы, будут появляться Охотники и будут продолжаться кровавые сечи один на один. И пока не перебьют Охотники всех драконов, будут золотые драконы в Ночь Полета истреблять грешников, поскольку праведники - по какому-то глупому несправедливому закону - умирают сами и гораздо чаще.
Из нынешних воинствующих ксенофобов я мало кого знаю. Слышал, есть в некоторых кланах небесталанные, но я так скажу: пыхтеть им еще и пыхтеть, чтобы старый дракон хоть одного из них запомнил по имени. А уж на реверс монеты попасть так и подавно никому из них не суждено. Не те сейчас времена: и нас, драконов, стало меньше, и у людей нынче другие герои - не Охотники на драконов, а артисты-футболисты и прочие клоуны. Удивительно, что Победоносца-то тиснули на нынешние копейки, а не какого-нибудь Прилипа Киркойровроева. Или иную раскрученную до уровня всенародной популярности зияющую пустоту. С них бы сталось.
Но раз случилось, пусть красуется Егорий. А заодно - что справедливо - поверженный им безымянный дракон. Для людей, конечно, безымянный, мы-то, драконы, знаем, что звали его Шнег-Акъелз-Птош и что был он вполне безобидным топазовым драконом. Землю пахал, подковы ковал, а помимо - пользовал простых палестинцев от разных хворей. Когда пиявками, когда магией, когда добрым словом. Лечил-лечил, а они его раз - и сдали с потрохами проезжему рыцарю. Типичный случай. Обычные дела.
Помогай им, не помогай, в который раз уже подумал я насчет людей, а все равно рано или поздно заявится по твою душу Охотник с копьем наперевес и с мечом на поясе.
Как только я об этом подумал, тут меня и пробило: мать моя Змея, совсем из головы вылетело! С нынешнего же утра сам являюсь объектом Охоты.
Опомнился, лихо развернулся у плотины ГЭС и покатил назад. На «шанхайку», на китайский рынок, за правильными набойками к мастеру Лао Шаню. Личная безопасность - прежде всего. Дело потерпит.
Тут и думать нечего: конечно, потерпит - ведь кто его закончит, если я стану дохлым?
Болид пристроил (ближе никак не получилось) у Института ортопедии и к рынку, чертыхаясь, но бодрячком, поднялся на своих двоих. Как только свернул на Софьи Перовской, сразу нырнул в ряды и стал продираться сквозь толпу к центральной площадке. Проходя мимо торговцев обувным ширпотребом, успел внести посильную лепту в исполнение Моисеевой заповеди «Не укради». Попутно и без напряга. Как всякий золотой дракон, я чрезвычайно легко решаюсь на поступки.
А получилось так.
Иду-гляжу: юркий прыщеватый тип подрезает сумку у дамы бальзаковского возраста и кустодиевских форм. Ушла тетка с головой в сбивание цены за выбранные туфли и ни черта вокруг себя не видит. Раззява раззявой. А парень чик-чик лезвием, зажатым между пальцами. Любо-дорого смотреть. Профи. Хотя, конечно, сволота.
Он уже почти принял лопатник, когда я врезал ему по почкам.
Без замаха.
Но кастетом.
Прыщавый охнул и, зацепив лоток с ворохом пробковых сабо, упал на колени.
Наслаждения от восстановления справедливости я, честно говоря, в полной мере не получил: от поверженного ворюги омерзительно несло псиной, туфли, которые присмотрела тетка, были пошлого кислотно-канареечного цвета, а динамики музыкального киоска исторгали на всю округу: «Может быть, и я вкуса миндаля и могу порхать, веками махая». Именно вот это вот они исторгали. Безусловно, мощное откровение, но как-то так ни фига не «El Fuego» от Карлоса Сантаны. Ну и какое при таком вот антураже может быть наслаждение?
В мире людей нет гармонии, мысленно констатировал я, выбираясь из торговой кишки. Нет, не было и никогда не будет.
Старый колдун Лао Шань, которого я знаю с тех самых пор, как направил меня в Город на охрану Вещи Без Названия наставник вирм Акхт-Зуянц-Гожд, сидел на табурете там, где и всегда, - возле своей перекошенной будки с вывеской «Ремонт обуви». В его облике за те месяцы, пока не видел его, ничего не изменилось. Та же драная ушанка, выцветшая футболка с надписью «СССР-USSR» и номер «Известий» от 24 августа 1956 года.
- Ни хао, прежде рожденный, - поприветствовал я, присаживаясь на свободный табурет.
Мастер ответил, не отрываясь от газеты:
- Ни хао, Держащий Жемчужину Во Рту. - И пригласил: - Падай.
- Уже, - сообщил я.
Он ничего не сказал.
И еще раз ничего не сказал.
И еще раз.
Мне ничего не оставалось, как терпеливо дождаться, пока он дочитает статью до конца.
Эту статью о международной конференции по Суэцкому каналу он перечитывает по тридцать раз на дню вот уже пятьдесят лет подряд, и с этим ничего нельзя поделать: у Лао Шаня тысяча лет позади и тысяча лет впереди, он никуда не спешит, ему просто некуда торопиться, и он не любит, когда его торопят.
Что тут сказать?
Удел колдуна, а равно всякого другого чародея, открывает каждому великолепную возможность сойти с ума по-своему.
То и скажу.
Наконец он закончил, аккуратно сложил газету, которая была истрепана настолько, что шуршала уже не как бумага, а как натуральный шелк, опустил ее на столик и сверху прижал очками. Потом несколько раздраженно, видимо, под впечатлением только что прочитанного, произнес, глядя на мое правое ухо:
- Все знают, как познавать непознанное, но никто не знает, как познавать известное. Все знают, как отвергать то, что мы считаем дурным, но никто не знает, как отвергать то, что мы считаем добрым. Вот почему в мире воцарилась великая смута. Люди вмешиваются в круговорот времен года, и оттого среди тварей земных не осталось ни одной, которая смогла бы сохранить в целости свое естество. О, в какую смуту ввергли Поднебесный мир любители знания! Вся эта суета сует несет ему гибель.
Шема-шема-шема, энергично потирая моментально покрывшееся инеем ухо, съязвил я. Про себя, конечно. Вслух же оценил его ворчание более дипломатично:
- Когда родился ты, Лао Шань, Поднебесная уже гибла. Когда уйдешь, Поднебесная все еще будет гибнуть.
Этим тема исчерпала себя, и он ее сменил:
- Смотрю, ты в шляпе, дракон.
- Всегда быть в шляпе - судьба моя, - переврал я мистера Икса.
- Нужны набойки?
- Ты смотришь в суть, Лао Шань. Я бы даже сказал - в самую тютельку сути.
- Сыграем?
Торопишься, не торопишься - отказываться от такого предложения нельзя. Это не то предложение, от которого можно отказаться. Игра цинь-цзяо - часть церемониала. Церемониал - стержень жизни. Со стержнем жизни не шутят.
Не успел я согласиться, как Лао Шань швырнул на стол восемнадцать покрытых красным лаком деревянных палочек. Затем аккуратно выложил их в ряд, подровнял и объявил:
- Твой ход.
Хитрюга.
Но делать нечего.
- Презренны, а в жизни необходимы - таковы вещи, - произнес я и откинул одну палочку от правого края.
- Низменны, а нельзя на них не опереться - таковы простые люди, - напомнил он и тоже убрал одну.
Я немного подумал и взял две, не забыв при этом сказать:
- Утомительны, а нельзя ими не заниматься - таковы мирские дела.
Кое-какие шансы у меня еще имелись.
- Грубы, а нельзя не оповещать о них, - таковы законы, - ни на секунду не задумавшись, сказал колдун и убрал одну.
- Далеко отстоит, а нужно держаться за него - таков долг, - медленно, пытаясь просчитать варианты, произнес я. Затем махнул рукой - чего тут считать, трясти нужно! - и отложил в сторону одну палочку. А потом - ай, ладно! - рискнул и отложил еще одну.
Видя мое замешательство, колдун усмехнулся и ответил так:
- Разделяют, а должны свиваться в одну нить - таковы ритуалы.
И уверенным движением убрал две штуки.
- Всегда рядом с тобой, а должна быть распространена на всех - такова справедливость, - быстро, не желая больше быть объектом насмешки, отложил я одну.
Он убрал сразу три:
- Пребывают внутри, а нужно к ним стремиться - таковы жизненные свойства.
Крышка. Теперь сколько бы я палочек - одну, две или три - ни взял, все равно победит китаец. Хитрый старый китаец. Колдун чертов.
Но что тут поделать? Хочешь не хочешь, надо доигрывать. Хотя бы для сохранения собственного лица. Да и уважать соперника нужно при любых раскладах.
- Едино, а не может не изменяться - таков Путь, - не выдавая голосом разочарования, произнес я и откатил на край стола одну. Так резко, что она чуть не упала на землю.
И тут Лао Шань разразился победной тирадой:
- Обладает духовной силой, а не может не действовать - таково Небо. Поэтому мудрый созерцает Небо, а помощи не предлагает. Постигает в себе жизненные свойства, а ничем не связан. Исходит из Пути, а не строит планов. Безошибочно исполняет долг, но не взирает на примеры. В совершенстве владеет ритуалом, но не признает запретов.
И с торжествующим видом отложил в сторону три палочки.
Последняя осталась за мной.
Я проиграл.
Опять.
Колдун, потирая руки, в который уже раз посоветовал мне купить самоучитель игры в цинь-цзяо для «чайников», после чего радостно захихикал.
Чем бы колдун Лао Шань ни тешился, лишь бы Огненную Жабу с цепи не спускал, подумал я в ту секунду.
Однажды, кстати, спустил. В 1876 году. Люди тогда в Городе настолько озверели, что друг на друга по любому поводу кидаться стали. Колдун терпел-терпел, да не вытерпел - вправил им мозги, позволил Жабе прогуляться. Две трети домов сгорело за ночь в невиданном пожаре. Фух - и как и не было. Зато народ сразу в чувство пришел. Общая беда, она сплачивает.

Предыдущая страница 4 Следующая страница


5 Андрей Стерхов

В какой-то момент хихиканье колдуна перешло в задорное хрюканье, я не выдержал и тоже прыснул. Лао Шань захрюкал еще громче, и со мной случилась форменная истерика. Я бил себя руками по коленкам и ржал взахлеб. На нас стали обращать внимание зеваки. Пришлось ударить по тормозам.
Когда мы наконец успокоились, китаец велел снять туфли, схватил их в охапку и семенящим, но вовсе не старческим шагом направился к будке.
В приоткрытую дверь я увидел, как он исчез за серым холщовым пологом, который разделяет его мастерскую на две неравные части. Та, что у всех на виду, находится в Пределах, в Городе, в центре китайской барахолки. А та, что за пологом, - в Запредельном.
Так я полагаю.
Сам за этот полог из мешковины, на котором во всю ширину выведен черной краской похожий на жука-плавунца иероглиф «ми», что значит «рис», никогда не заглядывал (хожу в Запредельное своими путями), но слышал историю о том, как года три назад сунулись туда два чудика из торговой инспекции. Глупцы. Одному еще подфартило: хотя и очутился на глухом перегоне КВЖД, но в тот же день его подобрали-обогрели сборщики клюквы. Другому повезло меньше: выпал в каком-то резервном коллекторе туннеля под Ла-Маншем. Четверо суток выползал к людям и чуть с ума не сошел. Впрочем, может, и сошел. Кто знает? Быть может, ходит теперь по дому в тещиных кальсонах с начесом, а когда приходят гости, прячется в шкаф-купе и плачет. Все может быть.
Лао Шань управился быстро. И пяти минут не прошло, как вынес он мне мою обувку с новыми набойками в виде листа клевера. У обычного клевера три листовые пластинки. Тут - четыре. Значит, «счастливый». Теперь крысы Охотника мне не страшны. Как они меня учуют, если я следов оставлять не буду? Да никак. Фиг им.
Я не знаю, из чего делает мастер Лао Шань эти штуковины. Магический кинжал для ритуала самоочищения он сделал для меня из клапана паровозного котла, Ключ От Всех Дверей - из куска авиационной турбины. Про это сам говорил. Хвалил товар, хвалился мастерством. А про набойки молчит. Может, из чего-то совсем бросового их точит, из каких-нибудь, к примеру, ржавых банных тазиков. Не знаю. И не спрашиваю. Он же не спрашивает, из чего я делаю воду венгерской королевы, которой с ним за работу расплачиваюсь. Иначе он это снадобье и сам бы смог изготовить. Фармакопея-то несложна. Согласно трактату: кинул в колбу по фунту свежих цветов розмарина, порея, майорана, лаванды, залил все это дело тремя хозяйскими кружками водки, плотно закупорил, поставил на сутки в горячий конский навоз, а потом перегнал на песчаной бане. Чего тут сложного? Раз-два-три-четыре-пять - готово, можно принимать. Два раза в неделю по драхме перед едой. Ободряет дух, придает лицу свежесть, а телу бодрость. При применении наружно - избавляет от ломоты и невралгии.
Верное средство, между прочим, - не гербалайф какой-нибудь. Главное - водки не жалеть, не отхлебывать ее из кружки в процессе производства продукта. Это, конечно, трудно. А в остальном просто, проще пареной репы, любой может изготовить. Не то что колдуну, даже непосвященному по плечу. Хотя, конечно, лучше, чтобы занимался этим маг-специалист. Все же. Там же еще по ходу дела и слова нужно нашептывать разные-праздные, дабы побочных эффектов у потребителя не возникло. А то чего доброго пойдет родной пятнами. Или облысеет раньше времени. Или резинка на трусах у него в ответственный момент лопнет. Или фортуна задом к нему повернется, а удача сукой вильнет. Кому это надо? Лао Шаню не надо. Знает старик, что каждый должен заниматься своим делом. И мне это тоже известно.
- Отличная работа, Старая Гора, - сказал я, с трудом натягивая левый башмак. - Спасибо.
- Спасибо не булькает, - напомнил колдун, выдав мне длинную «ложечку» с ручкой в виде головы лошади.
Натянув правый башмак, я, как оно и положено, постучал каблуками по асфальту. Убедившись, что все в порядке, вытащил приготовленную фляжку со снадобьем и протянул старику:
- Держи свои буль-бульки.
Лао Шань забрал полную посудину, а взамен отдал точно такую же (серебряную и с моими фирменными царапинами от когтей), но пустую.
Пришла пора расставаться.
- Забегай, - попросил колдун и полез обниматься.
- Всенепременно, - пообещал я, похлопав его по спине.
- Не по делу, так.
- Это уж как получится.
По-стариковски поохав, колдун протянул мне две конфеты из нуги с зернами кунжута.
- Зачем это? - изумился я.
- И двух минут не пройдет, как пригодятся, - навел он тумана.
Я не стал ничего уточнять, сунул в карман и - уходя, уходи - побрел на выход.
Колдун оказался прав, конфеты пригодились еще до того, как я вышел за пределы рынка.
У одной из палаток выбирала костюмчики для двух своих пацанов-близнецов молодая мамаша. Молодая-то молодая, но замученная какая-то вся, худющая, бледная. Сразу видно - сыновей растит сама, на двух работах мыкается, по вечерам полы в подъезде моет, а денег все одно - кот наплакал.
Только есть деньги, нет денег, а покупать нужно - мальчишкам в первый класс идти. Святое. Стоит, мнется. На костюмы, что приглянулись, не хватает. Которые по деньгам - те не по душе. А мальцы рядом, теребят за подол, головенками белобрысыми туда-сюда вертят, притомились от шума-гама, от базарной толчеи. Когда меня заметили, я улыбнулся во все свои тридцать четыре зуба, ободряюще подмигнул и поманил пальцем - подь, пацаны, сюда, чего скажу.
Как только приблизились, сразу сунул и тому и другому - держите от щедрот - по китайской нямнямке. Парни оказались правильными (бьют - беги, дают - бери) - взяли. Один сразу конфету в рот засунул, начал чавкать, второй - зажал в потный кулачок. Смотрю, есть контакт, и сразу по пятьсот рублей каждому. На тебе, Абту. И тебе на, Анет. Притянул к себе, шепнул, чтоб денежки мамке отнесли, после чего развернул кругом и придал ускорение. Поскакали.
Столь удачно пристроив деньги, отобранные у гаишника, я быстренько-быстренько нырнул в толпу.
И был таков.
А я таков, каков я есть, и больше никакое.
Шел к машине, а сам удивлялся, как это Лао Шань про эти нехорошие деньги узнал. Впрочем, особо удивляться было нечему: за год так ослаб, что для любого опытного чародея являл собой открытую книгу. Букварь. Если не «раскраску».
Уже почти дошел до бьющего копытом от нетерпения болида, когда меня нагнал мазурик, которому я давеча не дал стянуть теткин кошель. Обидчивым оказался. И мстительным. Выследил, увязался, попытался сунуть в бок заточку. Дурачок.
Я даже разворачиваться не стал, сделал шаг в сторону и свалил его с ног. Нет, не бил, просто резко выставил локоть, и он сам нарвался. Хрясть по инерции о костяшку мордой, ноги кверху и - опа-на! - уже на спине.
Наклонившись, я ткнул стволом ему между глаз и тихо-тихо так спросил:
- Кончить или в червяка превратить?
Он ничего выбрать не смог.
Он был в нокауте.
Тридцать третье правило дракона гласит: «Человек не виноват, что он родился человеком, будь к нему снисходительным». Я все наши правила стараюсь соблюдать, это - тоже, поэтому отношусь к людям терпимо. Но разве подобного уродца можно назвать человеком? Не знаю. Не уверен. Слишком критерии размыты.
С большим трудом удержался я от того, чтобы не внести его в свой актуальный список. Еле-еле удержался. Представил, что у него в детстве были неловкая няня и скользкий подоконник, и только вот таким способом отговорил себя от карательных мер.
И уже в машине, снимаясь с ручника, подумал: труднее всего в нашей жизни - сохранить в себе дракона и найти в человеке человека.
Воистину.

ГЛАВА 6

Место автокатастрофы искать не пришлось. Чего там искать? Сосну, с которой столкнулся Алексей Пущин, я узнал по привязанному к ней венку. Венок был пафосный, дорогой, из живых цветов.
И вот этих вот вещей я не понимаю. Не понимаю, и все тут: его эта сосна убила, а ее цветами украшают. Зачем? К чему? Где логика?
Впрочем, таковы люди. Их логика извращенна. Они, к примеру, из орудия убийства своего Спасителя сотворили святыню. Мне трудно представить, чтобы какой-нибудь дракон с упоением лобызал окровавленный меч, которым убили другого дракона. Не могу такое представить. Увольте. Но самое страшное, что для некоторых нательные крестики что-то вроде модного аксессуара. Шмат золота истратят, бриллиантами немереных каратов украсят - и ну бахвалиться перед другими такими же идиотами. Какая при таких делах вера может быть? Никакой. Кондовый гламур. Танцы на мощах. Дикость дикая.
Трасса на этом участке казалась вполне безобидной: метров триста отлогий спуск, никаких поворотов, полосы широкие, асфальт в отличном состоянии. Захочешь, не слетишь.
Может, у парня сердечный приступ случился? - подумал я. Или пчела в окно залетела, цапнула?
Бывало со мной такое. Едешь иной раз, а тут вдруг в шею бац, хватаешься одной рукой за бобо, а второй руль машинально рвешь. И все. Уже не здесь, уже там. Могло и с господином Пущиным подобное произойти. Легко. А возможно, что светом фар его ослепило. Поздним вечером ехал, дело к темени шло, врубил кто-нибудь дальний - и дернулся господин Пущин от неожиданности. Тоже версия. Но в первую очередь я хотел разобраться с дырой в лобовом стекле. Беспокоила меня эта дыра. Поэтому, цокая по асфальту новехонькими набойками, перешел дорогу и направился через кювет к дереву-убийце.
Ему - в общем-то ни в чем не виноватому - тоже прилично досталось. А как иначе - железом-то по живому. В месте удара (метра полтора над землей) начисто стесало всю кору и основательно растрепало древесину. Рана уже потемнела и покрылась выступившей смолой. Будто слезами ее залило.
Я поискал сук, который мог бы пробить в лобовом стекле дыру, но не нашел. Сосна была строевая, до нижних веток два с лишним метра, ствол прямой, гладкий, экспортного ГОСТа «три двойки». Такая вполне могла бы пойти на грот-мачту бригантины.
Стало быть, констатировал я, дыра образовалась еще до удара о дерево. После чего коснулся ствола рукой и закрыл глаза. Через несколько секунд ощутил живое тепло.
И боль.
Такую, что тут же отдёрнул руку.
Следов магического видно не было. Никто намеренно не сооружал из злосчастной сосны ловушки для машины. Во всяком случае, я этого не чувствовал. Хотя могло быть и так, что поработал здесь кто-то весьма и весьма Сильный. Если это так, то ощущения, что проведена в отношении Алексея Пущина процедура энвольтования на смерть, и не могло возникнуть. Настоящий мастер следов не оставляет. Ни пятнышка. В этом и заключается высший колдовской пилотаж.
Поднявшись на обочину, я еще раз осмотрелся.
Пейзажи вокруг - передвижники отдыхают. На этой стороне густой сосновый бор, на той - заливной луг до самой реки: поповник, клевер, иван-чай, прочее неброское, но пахучее сибирское разнотравье. Там-сям несколько залысин, посреди которых аккуратные стожки. А над всей этой омытой недавним дождем пасторалью - высокое небо в пятнах всклоченных облаков.
К левой кромке луга прижималась осиновая роща. На правом же его краю и чуть ближе, метрах в пятидесяти от дороги, был виден живописный холм, на верхушке которого гнулась на ветру старая, увешенная разноцветными тряпичными лоскутами-лентами береза.
Бурхан! - обрадовался я.
Как тут не обрадоваться? Коль обитает здесь дух места, он все, конечно, видел. А раз так, значит, есть - пусть слабый, но все-таки - шанс узнать, из-за чего же произошла авария.
Чуть ли не бегом я направился через дорогу к этому волшебному месту. Вскарабкался на холм и, встав под березой, украшенной на манер новогодней елки, прислушался к своим ощущениям.
Секунду постоял.
Другую.
Еще одну.
Да, не зря суеверный народ здешнюю березку украшал - присутствие Силы чувствовалось. И весьма. Место было энергетически мощным.
Не раз доводилось мне слышать: «Не затыкай ушей - и то, что нужно, само подаст голос. Не зажмуривай глаз - то, что нужно, само покажется». Порой так оно и происходит. Но это был не тот случай. Я простоял долго, минут десять, старательно сливаясь с физическим слоем тонких вибраций - границей между Пределами и Запредельным. Но, как ни старался превратиться в антенный фидер, дух места на ментальный контакт со мной так и не вышел. Не посчитал нужным.
Тогда я сбегал к машине и вернулся с кинжалом, горстью красной гадательной фасоли и аварийным тросом. По виду это самый обыкновенный гибкий трос в стандартной пластиковой оплетке, в действительности - не совсем. Спецзаказ. В стальные вплетена одна золотая жила и две из серебра.
Спустившись на южный склон холма (подальше от глаз случайных свидетелей), я выложил трос кругом, встал в центр, после чего рассыпал перед собой фасоль, скинул куртку и, задрав рукав сорочки, рубанул кинжалом по запястью.
Когда первые черные капли упали на бобы, я закрыл глаза, сосредоточился и стал заклинать:
Черное на красное,
Редкое на рясное,
Свет для глаза, звук для уха -
Маг-дракон взывает к духу.
По неписаному правилу, по древнему закону,
Дух стихий, явись дракону.
Вроде все правильно произнес и с чувством, но только дух не соизволил отреагировать.
Я повторил.
Опять ничего.
Я еще раз.
И тут он наконец подал знак, показал, что услышал: дернулась несколько раз вершина березы, задрожали ветки, всколыхнулись тряпицы.
Но и только.
Так старая ленивая собака во сне дергается, услышав свою кличку: задирает лапу - «тут, хозяин, почеши», но не просыпается.
Короче говоря, не захотел дух материализоваться и медиума во мне не признал.
Обидно, но бывает.
Требовались какой-то другой ритуал и более сильное заклинание.
Возможно, совсем-совсем древний, подумал я про своенравного духа. Тогда тут нужно нечто специфичное. С этнографическими наворотами. Чтоб пробрало его по-настоящему.
И тут я сразу вспомнил про Альбину Ставискую, про зазнобу мою ненаглядную. Эта ведьма в здешних краях со времен Ермака обретается, оттого все местные ходы-выходы и проходы отлично знает. Ей-то да не ведать про национальные особенности колдовства в Приозерье. Кому тогда?
Понимал я и другое: ведать-то она ведает, да только фиг задарма поделится заповедным, обязательно потребует что-нибудь взамен. И я даже догадывался, что именно. Ожерелье Дракона - вот что. Давно зарится на эти сто семь потускневших от времени и скуки жемчужин. При каждом удобном случае слезно клянчит: подари да подари. Оно и понятно, вещь в хозяйстве небесполезная. Одну жемчужину из Ожерелья в яблочном уксусе раствори, выпей в ночь на Ивана Купалу - и тридцать лет жизни с плеч долой. Как тут не позариться? Помолодеть хочется любой женщине, даже ведьме. Ведьме, быть может, особенно хочется. Не про внешний облик тут разговор (ведьме молодухой прикинуться раз плюнуть), а про остроту восприятия жизни, про вкус к ней, про азарт.
Никаких сомнений не было, что за возможность помолодеть душой Альбина мне выложит что угодно. Но только не мог я так бездарно распорядиться Ожерельем, которое получил в наследство от предыдущего хранителя Вещи Без Названия достопочтенного Вахма-Пишрра-Экъхольга.
Дело в том, что я это волшебное украшение собираюсь подарить собственной дочери, для нее и берегу. И неважно, что у меня пока нет дочери. Это совсем неважно. Рано или поздно появится. Дело времени и веры.
Короче говоря, вариант с Ожерельем как изначально неприемлемый я сразу отбросил и всю дорогу до города искал слова, с помощью которых можно было бы Альбину уговорить. Но не нашел я таких слов. Нельзя найти то, чего нет.
Силой выбить заклинание я тоже не мог. Не потому что пацифист. Вот уж что нет, то нет. Просто не было у меня на ту минуту необходимой для этого Силы.
Получался тупик: по-хорошему - бесперспективно, по-плохому - невыполнимо.
Но нет таких тупиков, из которых дракон не нашел бы выхода.
Реально оценив положение, я решил разбудить в себе природное коварство.
Решил - и разбудил.
Поначалу вознамерился запугать Альбину намеком на звездное дерби. Дескать, не расколешься - оседлаю и заезжу до смерти в ночь Силуяна, когда потянет тебя, как ту панночку, на кражу коровьего молока. Но затем эту идею, основанную на отсроченном воздействии с неясным исходом, откинул и подумал о штуке более надежной. О банальном шантаже.
Сам по себе шантаж - это не есть хорошо, конечно. Это есть плохо. Что уж тут говорить. Вестимо. Но только золотой дракон не действует в узких рамках дихотомии «хорошо - плохо», он действует на широком поле парадигмы «справедливость».
Мысли мои сразу заработали в нужном направлении, и, когда проезжал пост ГАИ на въезде в город, я уже знал, к кому обращусь за помощью. К Кике, конечно.
Кика - эгрегор. Не человек, не дракон, а одно из тех странных существ, которые появляются благодаря воле людей, объединенных общей мыслью или желанием. Философ Маркс обронил как-то, что идея, овладевшая массами, обретает материальную силу. Как это ни странно, прав был мозголом. Так эгрегоры и появляются.
Рождение эгрегоров основано на принципе магической цепи: когда большое количество народа продолжительное время хочет одного и того же, появляется субстанция, олицетворяющая такое желание. Сначала она появляется в Запредельном. Именно там «разбитые мечты обретают снова силу высоты». А затем, получив от людей достаточный запас жизненной энергии, субстанция оседает в Пределах и начинает жить самостоятельной жизнью. Жить-поживать, добра наживать. Существо это ограничено в свободе воли, но в то же время само сильно влияет на своих «родителей». Иной раз так, что просто ах. До слез. До кровавых. С другой стороны, едва создавшая эгрегора идея начинает изживать себя, он сразу чахнет, мало-помалу выветривается из физического плана бытия и растворяется там, где зародился. В Запредельном.
Вообще-то эгрегоров в Пределах немало. Не так чтобы прямо кишмя ими все тут кишит, но явление это не редкое. Появляются, исчезают, снова появляются. Из тех, имена которых на слуху, можно вспомнить товарища Ленина. Мощный был эгрегор. Не эгрегор - эгрегорище! Породило его овладевшее широкими массами стремление ни о чем не думать (чего тут думать?!), а все отнять и поделить. Пишут, что он из Швейцарии приехал в запломбированном вагоне. Ерунда. На самом деле - пришел из Запредельного. Пришел, дел наворотил, физическую оболочку оставил людям на память и ушел восвояси. А люди семьдесят лет потом сваренную им кашу расхлебывали. Впрочем, сами виноваты.
Печально известный олигарх Борис Абрамович Неленин тоже из эгрегоров будет. Этот возник в результате всеобщего стремления подсуетиться и урвать на халяву кусочек из развалин рухнувшей империи. Выскочил, что тот чертик из табакерки, и начал - Сила есть, ума не надо - куролесить. Десять лет изгалялся. Но как только народ очухался и устыдился сам себя, сдулся эгрегор. Исчез. Как и не было его. В газетах пишут, в Лондон укатил. Ерунда. В Запредельное подался. До поры до времени.
Нынешний правитель России тоже, между прочим, эгрегор. Натуральный. Порожден неизбывной народной тягой к осмысленному бытию. Запуталась страна на рубеже веков, устала от хаоса и возжелала хоть кого-нибудь толкового на трон. И он пришел. И крепким словом повел народ к истокам новым. Которые на самом деле оказались старыми. Зато проверенными.
Что касается Кики, то он, конечно, эгрегор масштабом помельче. Эгрегор человеческого любопытства местечкового пошиба. Появился в 1986 приснопамятном году на пике перестроечного интереса к размерам зарплаты первого секретаря обкома и жилищным условиям председателя облпотребсоюза. За двадцать лет объекты любопытства, конечно, у людей кардинально сменились (их теперь пуще остального интересует, как дурит в запое киноартист Амазонкин и с кем спит певица Фифелова), но паскудная природа, а главное - энергия этой человеческой слабости никуда не исчезла. Жив-здоров Кика. Весел, бодр и в меру упитан. В Пределах зовется Комаровым-Ильей-Можно-Без-Отчества, трудится газетным журналистом, сотрудничает сразу со всеми изданиями Города, вращается в самых разных кругах, умеет расположить к себе любого, всякому в задницу без мыла влезет и знает все про всех. Одним словом - профессионал.
Я с Кикой не дружу (драконы ни с кем не дружат), но знакомство поддерживаю. Практикующему сыщику грех брезговать неисчерпаемым источником информации. Зачастую приходится прильнуть. Как, к примеру, и на этот раз.
Мобильный Кики оказался в зоне доступа.
- Внимательно, - сразу отозвался эгрегор.
- Привет, Кика, - сказал я.
- Егор-Егорище?
- Он самый.
- Здорово, старичок. Что нужно гордому дракону от мутного сгустка инфернального Ничто?
- Помощь.
- Для тебя, Егор, все что угодно, - горячо заверил не лишенный самоиронии эгрегор. Потом подумал и оговорился: - Кроме секса, конечно.
Я, хохотнув в подтверждение того, что оценил шутку юмора, сразу перешел к делу:
- Послушай, Кика, у тебя случайно не завалялось что-нибудь такое-эдакое на Альбину Ставискую?
- Под эвфемизмом «такое-эдакое» надо понимать компромат? - мигом перейдя на деловой тон, уточнил эгрегор.
- Понимай, Кика, как хочешь. Но мне нужна такая информация, которая могла бы заинтересовать Совет.
- Белый или Черный?
- Хоть тот, хоть этот, а лучше - оба. А еще лучше - Большой. Ты меня понимаешь?
- Я понимаю тебя, Егор. Я тебя, старичок, отлично понимаю.
- Поскребешь по сусекам?
Эгрегор ответил не сразу. Молчал секунд десять. Но зато потом обрадовал:
- А ты знаешь, Егор, ведь кое-что есть на нее. Кто бы сомневался, подумал я.
- Материальчик - не бог весть что, - самокритично прикинул эгрегор. - Но если под нужным соусом подать, то Альбине не поздоровится.
Я не стал спрашивать, сольет он мне это «кое-что» или нет. На кой черт он тогда это «кое-что» собирает? Не солить же. Поэтому сразу заговорил о цене:
- Сколько за все?
- С тебя, Егор, нисколько, - быстро и вполне искренне ответил он.
- Только без фанатизма, Кика. Мы не дети. Называй свою цену и не стесняйся.
- Хорошо… - Он тяжело вздохнул и осторожно сказал: - Восемьдесят… Нет, сто доз.
Торговаться по мелочам - не в моём стиле, но я сомневался, есть ли у меня столько капсул в наличии, поэтому попросил:
- Подожди секунду, Кика. - Дотянулся рукой до кармашка пассажирского сиденья, пошарил и выгреб со дна прозрачный пластиковый пузырек с наклейкой «Аспирин». Потряс содержимым. Пузырек был наполнен Зернами Света лишь наполовину. Я врать не стал: - Кика, такое дело, у меня только пятьдесят штук. Или что-то около того. Давай так: эти сейчас, а через день-другой подгоню остальное. Пойдет?
- Лады, Егор. Как скажешь. Где и когда?
- Минут через двадцать у Танка.
- К Танку не успею. Никак. Я на левом берегу.
- А если у Саши Лобастого?
Но и на бульвар Гагарина к памятнику Александру Третьему он не успевал.
В результате договорились встретиться через сорок минут у фонтана возле Центрального рынка. Ему это было по пути, а мне в тему: вспомнил, что в тех краях есть у меня одно небольшое, но важное дельце.
Очень вовремя, кстати, вспомнил.

ГЛАВА 7

Прикатил я раньше срока минут на пятнадцать, загнал болид на платную стоянку и, прикупив по дороге бутылку темного пива, уселся среди праздного разночинного люда на лавку возле фонтана.
Поблизости от того места, где я так удачно пристроился, лежал на солнцепеке пожилой верблюд по имени Саид. Он на этом месте уже восемь лет лежит, это его законное рабочее место, сюда его каждый день приводит фотограф. В последнее время помимо Саида приводит еще и белую карликовую лошадь. А в самое последнее время - еще и черного ее жеребенка.
Саид лежал на пузе, медленно хлопал глазами и выглядел, как всегда, жалко. Жеребенок лежал рядом, лежал он на боку и сладко спал, расслабившись, как избалованная собака. А его мать спала стоя, как боевая лошадь.
Гуляющие люди подводили своих детенышей к этим незверским животным и что-то там с умным видом объясняли.
А затем лошадь привнесла в благостную картинку элемент пикантности: не меняя сонного выражения морды, начала прудить прямо на асфальт. Делала она это основательно и шумно. Дети радостно взвизгнули, некоторые принялись хлопать в ладоши. Народ, уплетающий у столиков быструю еду, загалдел и стал тыкать в сторону оплошавшего животного надкусанными хот-догами. Фотограф куда-то метнулся, притащил сиреневый пластмассовый тазик и предусмотрительно подставил лошади под хвост. С минуту публика, затаив дыхание, ждала, что вот-вот повалятся «яблоки». Но не случилось. Когда фотограф убрал тазик, по толпе прошел вздох разочарования. Лошадь обманула общее ожидание.
Люди как люди, подумал я. Как во все времена - мечтают о Спасении, а просят хлеба и зрелищ.
И посмотрел, сколько еще осталось в бутылке.
По стеклу скользила капля. В капле, как муха в смоле, билось каштановое солнце. Пива осталось еще на добрых три глотка.
Я оторвал зад и пошел к верблюду, возле которого в ту минуту никого не было. Момент был подходящим.
Каких-то восемь лет назад Саида звали Купреяновым Петром Романовичем, и был он тогда человеком. Самым обыкновенным человеком. Честно служил на радиозаводе начальником сборочного цеха и пользовался у трудового коллектива заслуженным авторитетом. И семья у него была - жена и дочь-школьница. И тесть еще был. Абрам Моисеевич Либерман. Вот этот самый Абрам Моисеевич (в миру - главный бухгалтер чаеразвесочной фабрики, а по жизни - латентный каббалист-чернокнижник) как раз и превратил Петра Романовича в верблюда.
Случилось все нелепо, глупо и, как это и бывает зачастую у людей, сгоряча.
А вышло все из-за треклятого дефолта.
И вышло так.
Когда рубль в августе 1998 года закатился за плинтус, на радиозаводе, где и без того в ту пору дела шли ни шатко ни валко, а большинство цехов превратились в вещевые рынки, производство встало окончательно. Генеральный директор, не видя никакой перспективы, собрал всех работников завода в актовом зале и объявил им вольную. Так Петр Романович Купреянов в одночасье превратился в безработного.
Очутившись на улице без выходного пособия бывший начальник сборочного цеха не нашел ничего лучшего, как зело надраться. Что, конечно, учитывая все обстоятельства, понятно и даже простительно. Но вот то, как он повел себя дальше, это уже непростительно. Повел же он себя самым паскудным образом: вернувшись домой, стал буянить, гнобить жену, а попытавшегося его урезонить Абрама Моисеевича зачем-то назвал жидом да еще к тому же и пархатым. И войдя в раж, заявил вдогон, что такие вот деятели, как Абрам Моисеевич, как раз Россию-матушку-то и продали всяким импортным фирмачам-сволочам.
Своими хмельными и неумными словами Петр Романович обидел Абрама Моисеевича до глубины души, поскольку тот конечно же не продавал Россию и даже никогда не помышлял об этом. Мало того, являясь большим патриотом страны, в которой родился, вырос и собрал полную коллекцию почетных грамот, горячо верил в ее будущее возрождение. Кстати, именно поэтому наотрез отказывался в свое время от заманчивых предложений переехать на постоянное проживание в обетованную страну Израиль.
Кончилась ссора плачевно: получив от жены сковородой по ранней плеши, Петр Романович вспылил и с криком «Ноги моей больше не будет в этом доме!» ретировался на улицу. Там-то его и настигло проклятие оскорбленного чернокнижника.
Чем, какими такими больными фантазиями руководствовался Абрам Моисеевич, превращая Петра Романовича именно в верблюда, неизвестно. Возможно, тут сыграл свою подлую роль бородатый анекдот про крокодила, чебурашку и злого волшебника. Или, быть может, случились некие коннотации, связанные с легендой о сорокалетнем походе Моисея по пустыне. А может статься, что-то иное в тот миг в голове у бухгалтера всплыло, вспыхнуло и перемкнуло. Кто знает. Сия тайна велика есть. И теперь эту тайну уже никому не раскрыть, поскольку в тот же самый вечер у Абрама Моисеевича случился сердечный приступ, от которого старый еврей скоропостижно помер.
Такая вот вышла ерунда.
Старик помер, а Петр Романович (по той причине, что заклятие может снять только тот, кто его накладывал) до сих пор влачит земное существование в облике верблюда. Будь он и в ментальном плане верблюдом, это было бы еще ничего. Естество бы взяло свое, растворило рассудок без остатка и тем изжило бы печали. Тогда можно было бы жить. Живут же другие скоты. Но вся скверность положения бывшего начальника сборочного цеха как раз в том и заключалась, что, имея тело животного из отряда мозоленогих, умом он был человек разумный. Изощренно наказал его тесть. Примерно наказал.
Думается, Абрам Моисеевич давно бы простил своего непутевого зятя (ведь не фашист какой, советский человек), но восемь лет как покоится его прах на новом еврейском кладбище: по центральной аллее - двадцатый участок, шестая могилка слева от края, кто ни пройдет, положит камешек. Так что не до дольних печалей нынче Абраму Моисеевичу, в горних эмпиреях витает.
Правда, есть еще Большой Совет, который имеет право снимать в исключительных случаях заклятие коллегиальным решением. Но это - процедура. Долгая и кропотливая бюрократическая процедура. Обслуживанием которой я, совершенно случайно узнав об этой грустной истории, и занимаюсь с переменным успехом уже без малого год.
- День добрый, Егор Владимирович, - без особого воодушевления поприветствовал меня верблюд, когда я присел рядом на корточки.
- Добрый, - согласился я. - Пива, Петр Романович, хлебнешь?
- Не откажусь.
Я ткнул бутылкой в его потешную морду, и он, забавно выгнув нижнюю губу, шумно высосал остатки пива.
- У меня хорошая новость, Петр Романович, - нарочито бодрым голосом сообщил я. - Третьего дня получил письмо из Вены. Твоему делу дали ход, рассмотрение назначено на ноябрь. Как видишь, не зря я пыхтел. Все бумажки, что составил, благополучно прошли через секретариат. Правда, одну анкету все же завернули, но это так, мелочь.
- Что там еще? - пожевав толстыми губами, поинтересовался Петр Романович.

Предыдущая страница 5 Следующая страница


Быть драконом 6

- Да так, ерунда. Попросили уточнить биологический вид по общему классификатору.
Скосившись на меня полным печали глазом, Петр Романович спросил:
- Уточнил?
- А как же, - успокоил я. - Уже даже обратно заслал.
- А это… какой у меня вид?
- Нормальный вид. По латыни - camelus bactrianus.
- «Кэмел» - знаю, а что там еще за «анус» такой?
- Bactrianus. Это значит «двугорбый».
- Поня-а-атно, - протянул он, и в его нечеловеческом голосе прозвучала человеческая грусть.
- Чего-то ты, Петр Романович, нынче убитый какой-то, - обеспокоился я.
Он какое-то время мялся, не желая признаваться, но затем все же разъяснил:
- Давеча опять дочка приводила внучку фотать.
- И как внучка? - спросил я как можно беззаботнее. - Растет?
- Растет егоза.
- Ну и отлично. Скоро встретитесь, недолго уже осталось. Совсем чуть-чуть.
- Да-а-а уж, встретимся.
- Что-то не так?
Он помолчал, потом тяжело вздохнул и начал плакаться:
- Понимаешь, Егор Владимирович, только представлю, как все оно случится, так просто выворачивает всего наизнанку. Тяжко… Ну сам посуди. Прихожу, звоню, Люся открывает и… Что скажу? Как объясню? Восемь же лет…
Я пожал плечами:
- Объяснишь как-нибудь. Не мальчик.
- Не простит.
- Куда денется, простит. Ну а не простит, новую жизнь начнешь.
- Какую?
- Человеческую. Какую же еще.
- Не знаю. Ох не знаю. А потом, знаешь что, Егор Владимирович…
- Что?
- Как буду жить обычной жизнью, зная, что мир не такой, каким его видят нормальные люди? Это же невозможно жить так, будто ничего не знаешь.
- Первое время будет, конечно, трудновато. А потом привыкнешь и будешь все случившееся вспоминать как жуткий сон. А воспоминание о сне это, доложу я тебе, Петр Романович, совсем не то, что воспоминание о чем-то реальном. Это терпимо. Это укладывается в голове. Легко укладывается.
- Не знаю… Ох не знаю…
- А есть иные варианты? - спросил я его в лоб.
- Думаю, может, ну его все на фиг, - выдержав паузу, вдруг огорошил он меня. - Думаю, может, мне и дальше вот так вот, верблюдом. А, Егор Владимирович? Как мыслишь?
- Поздно. Машина закрутилась.
- Ну не знаю…
И на кой мне нужен весь этот геморрой? - подумал я, начиная всерьез заводиться. Хотел пнуть впавшего в сомнения верблюда пыром в плешивый бок и сказать что-нибудь увесистое для приведения в чувство, но сдержался.
- Ладно, Петр Романович, пора мне.
- Бывай.
- Новости будут, дам знать.
- Угу.
Энтузиазма в его зверином бормотании было ноль, и тут я все-таки не выдержал, сорвался:
- Знаешь, Петр Романович, что я скажу? Хорошо устроился - вот что я тебе скажу. Прикинулся верблюдом, лежишь тут на солнышке, овес жрешь, пиво пьешь и ни хрена не делаешь. Ма-ла-дец!
- Я не прикидывался, - вставил он. Хотел еще что-то сказать, но не успел.
- Ты мужик или не мужик? - спросил я, пытаясь взять его на «слабо». И сам же ответил, подпустив в голос металла: - Думаю, мужик. А раз мужик, должен в первую очередь думать о других, а не о себе родном. О себе родном печалиться настоящему мужику вообще негоже. Последнее дело мужику о себе печалиться. У тебя, Петр Романович, между прочим, жена есть, дочь, внучка, наконец, и ты за них за всех в ответе. Или мыслишь по-другому? Может, у тебя понятия стали кривыми, под стать спине?
- Да нет, - пролепетал Петр Романович.
- А раз нет, нечего слюни распускать. Уяснил?
- Уяснил.
- То-то же. И учти - я с тебя просто так не слезу. Я из тебя, урюка, сделаю человека.
Он глянул на меня огромными, влажными от слез глазами и сразу отвернулся. Я надеялся, что он устыдился. Очень я на это надеялся.
В этот момент к нам подошел фотограф, встал у меня за спиной и, похлопав по плечу, спросил:
- Ты это, мужик, чо?
В его голосе прозвучало непритворное удивление.
Неужели есть что-то странное в разговоре человека с верблюдом? - подумал я.
Не знаю.
По мне, так ничего.
Интересно, а что было бы, если бы мне пришла в голову идея сказать правду? Как бы отреагировал фотограф, услышав от меня, что я не человек, а дракон, а верблюд не верблюд, а человек? Сдал бы меня в психушку, услышав правду? Или нет?
Надо как-нибудь попробовать.
Потом.
Наводить на дядьку морок я в этот раз не стал - Силы не было. Медленно развернулся и поинтересовался в ответ на его недоуменное «чо»:
- А ты чо?
- Да ничо, - пожал плечами он.
- Вот и я ничо.
Сунув ему три сотни на корм животным, я двинул навстречу Кике, который как раз в эту секунду вышел из-за газетного киоска.
Когда устроились на лавке, Кика (который по-прежнему походил фигурой на снеговика, а лицом - на Пола Маккартни, сделавшего подтяжку) распаковал ноутбук и показал мне две серии фотографий. Первая являлась подробным отчетом о походе некоего молодого человека спортивного телосложения в букмекерскую контору, что расположена под южной трибуной стадиона «Труд». Вторая серия снимков свидетельствовала о том, что в тот же самый день, но чуть позже, спортивный юноша посетил еще одну букмекерскую контору. Ту, которая расположена напротив Дома офицеров.
- Это не Альбина, - внимательно и с интересом просмотрев все фотографии, сказал я.
- Справедливо подмечено, старичок, - усмехнулся Кика.
- Кто это?
- Миша Полуянов. Ее племянник.
- Мишка! - не поверил я. - Он же еще совсем недавно под стол пешком. Как вырос-то пострелец!
Кика кивнул:
- Вырос. И уже на подхвате у тетки. Альбина втихую вытягивает завтрашние результаты через Шар Фатума, а Мишка ставки делает. И что ни ставка, то выигрыш. Такой вот семейный подряд.
- Что, по-крупному ставят?
- Да не так чтобы… но регулярно. Нехилые суммы набегают.
- Ах, Альбина, Альбина, Альбина, - давался диву я. - И ведь не боится, чертова баба, что молотобойцы на кукан насадят.
- А чего ей бояться? - пожал плечами Кика. - Не сама же бегает. Ты думаешь, местный Патруль контролирует ведьм и колдунов по графе «родня близкая-дальняя»?
- Я бы на их месте контролировал.
- Брось. Никакого штата не хватит.
- Возможно… Слушай, а ты-то какого черта за ним охотился?
- Пустой вопрос. Ты знаешь, старичок, кто такой Миша Полуянов?
- Племянник Альбины.
- А по жизни?
- Не в курсах, - признался я.
Кика усмехнулся.
- Отсталый ты, старичок, чело… дракон. Миша Полуянов - это же сейчас самый актуальный в городе шоумен. - Эгрегор стал загибать пальцы: - Две свои передачи на телевидении, одна на радио, презентации ведет, концерты, корпоративные вечеринки, VIP-юбилеи и прочие потные безобразия. Майк Полуянов, чтоб ты знал, - самая яркая персона местной золотой тусовки. Понятно?
- Понятно, - ответил я. - Чего ж тут не понять? Он персона, ты папарацци, продвинутая ботва хавает, все при делах. - Я кивнул на экран ноутбука: - Ну так я забираю?
- Валяй, - благословил Кика.
Вставив в порт ноутбука дежурную флэш-карту, я сбросил на нее файлы. Затем подключил мобильник, вышел в Сеть и отправил снимки на электронный адрес «Золотого дракона». По окончании стер файлы из папки и зачистил корзину.
- Все, спасибо, - сказал я, возвращая ноутбук.
- Скажи, а чего ты вдруг решил наехать на Альбину? - спросил Кика, аккуратно пристроив серебристый кофр рядом с собой на лавке. - Слышал, у вас любовь.
Я поморщился:
- Запомни, Кика, и другим передай: дракон и любовь - две вещи несовместные.
- Как гений и злодейство?
- Как.
- И все же - чем тебе Альбина насолила?
Я не стал скрывать:
- Ничего личного. Человечка одного из беды выручаю, да по ходу дела загвоздка случилась. Не знаю, как разрулить. Альбина наверняка знает, но за просто так не скажет.
- Она такая, - согласился Кика.
- Такая-такая. Вот и хочу пугнуть ее разборками в Совете. Глядишь, снизойдет. Усек?
- Ну. А если упрется?
- Не упрется.
- Ну а если все же? Что тогда? Сдашь?
- Это нет. Тут, Кика, ты не угадал. Я, конечно, циник со стажем, но все же не подонок.
Эгрегор одобрительно покивал, а потом вдруг уставился на меня немигающим взглядом и разродился странноватым (чтоб не сказать - идиотским) вопросом:
- Скажи, старичок, а зачем ты человекам помогаешь?
- Типа интервью берешь? - хлопнул я его по плечу. - Это у тебя что, профессиональное?
- Перестань. Не в этом дело. Просто интересно - чего ты с ними так возишься? Из-за денег?
- А кто им в таких мутных делах поможет, если не дракон? Только дракон и поможет. Если он, конечно, золотой.
- Но за деньги? - не унимался Кика. - Да?
- Деньги, Кика, тут не главное, - сказал я. - Деньги - тлен. Меня совсем другое греет. Но бесплатно - шалишь. Еще я этим психам задарма не помогал. Бесплатно пусть им их боги помогают.
- Не очень, значит, людей жалуешь?
- А чего их жаловать, если они в массе своей из маринованных миног и Справедливости всегда выбирают маринованные миноги.
Кика перевел взгляд на фонтан и, пощипывая ухо в районе богемной серьги, вдруг поделился:
- Знаешь, старичок, я уже двадцать лет среди людей трусь и, кажется, понял, почему они все такие психованные.
Видя, что эгрегор очень хочет на этот счет высказаться, я подыграл ему:
- Ну просвети, коль такой грамотный.
- А что, и просвещу, - с готовностью принял он подачу и поведал: - Понимаешь, старичок, все дело в том, что всякий человек хочет быть таким, как все, но при этом не хочет быть похожим на других. Факт. Медицинский. И еще. Каждый из них стремится к уединению, но при этом чертовски боится одиночества. Тоже факт. И тоже медицинский. Из-за невозможности склеить такие вот вещи у них крышу-то и сносит. Напрочь сносит.
Я несколько раз прокрутил в голове то, что он сказал, и в принципе согласился с его наблюдениями:
- Ну да, где-то что-то вроде того. Это присуще всем стадным животным. Стараются держаться особнячком, чтобы остальные не затоптали копытами, но от стада далеко не отбегают - хищников боятся.
- Во-во, - кивнул Кика.
- А ты это все к чему? - спросил я.
Искренне не понимал.
- А к тому, - сказал он, - что знаю, как разрешается данный парадокс.
- Это как же?
- А тут, старичок, ничего сложного. Если хочешь быть таким как все, но не хочешь быть похожим на других, будь драконом. Просто возьми и будь драконом. И никаких ментальных проблем.
Он сказал явную глупость, но мне не хотелось с ним спорить. Я лишь многозначительно хмыкнул и продекламировал:
Иду в толпе,
Пиная ржавую банку.
Никого вокруг.
- Что? - не понял он.
- Ничего, хайку старую вспомнил, - сказал я, а потом все-таки выразил свое несогласие: - Вот ты говоришь, проблем не будет. Ерунда. Этих не будет, будут другие. У нас, драконов, вот тут вот, - я приподнял шляпу и постучал кулаком себя по голове, - тоже не все так хорошо. Это во-первых. А во-вторых, не забывай - человек не может быть драконом. Так же как и дракон - человеком. Человек есть человек, дракон есть дракон, и никогда этот не сможет стать тем, а тот - этим. Я понимаю, что для тебя, нежити, все живые из одного теста вылеплены, но это не так. Папа у нас был один, но мамы - разные.
Высказав все, что хотел высказать, я протянул ему пузырек с пилюлями:
- Держи. Остальное, как обещал.
Он кивнул:
- Нет базара.
- Смотри, людям не давай, - на всякий пожарный напомнил я. - Для них смертельно.
Я знал, о чем говорю: героин по сравнению с Зернами Света - сахарная пудра. Чудодейственные Зерна сужают сознание нелюдей до размеров Пределов, облегчая им посюстороннее существование, но сознание людей разрывают в клочья.
- Что я, дурак, что ли, людям давать? - отмахнулся Кика.
- Всякое бывает.
На том и расстались. Он направился на пресс-конференцию организационного комитета очередного бессмысленного экономического форума, я же во всеоружии - к Альбине.
Но только вырулил на Ленина, вновь пришлось говорить с адептом желтой прессы. Теперь рожденный тягой людей без необходимости множить сущности уже сам вышел на связь.
- Знаешь, старичок, - сказал он, когда я среагировал на его рингтон, - а ведь человек, не будучи драконом, может быть драконом, оставаясь человеком.
Меня начали напрягать парадоксальные выкрутасы озабоченного эгрегора, но послать его куда подальше я не мог - не плюй в колодец и все такое, поэтому из вежливости пробурчал:
- Ну и как это?
- Чтобы стать драконом, нужно быть приличным человеком, - припустив патетики в голос, сообщил Кика. - Всего-навсего приличным человеком. Или, как раньше говорили, - порядочным. Я не прав?
- Уже принял? - догадался я.
- Вмазал. Одну. А что?
- Да ничего. Вольному воля. Не гони только, а то не заметишь, как вывернешься наизнанку.
- Постараюсь не гнать, - пообещал он и отключился.
А я позвонил Лере.
- Да, шеф, - отозвалась моя красавица.
- Сильно занята?
- Не очень.
- Тогда лови задачу.
- Всегда готова. Что нужно, шеф?
- Смени пароль доступа к нашему электронному ящику.
Она не стала задавать глупого вопроса «зачем», она задала умный:
- Когда сменю, сообщить вам?
- Ни в коем разе, - остерег я ее. - Только тогда, когда слезно об этом попрошу. Ты меня поняла?
- Поняла, шеф. Что-нибудь еще?
- Еще?.. Пожалуй, да. Ну-ка запиши куда-нибудь одну вещь.
- Готова.
Я продиктовал:
- Fair is foul, and foul is fair.
И услышал, как Лера защелкала по пипкам клавиатуры.
- Записала, шеф, - доложила она через секунду. - «Прекрасное печально, а печальное прекрасно». Что это?
- Возглас ведьм из первого акта «Макбета» Шекспира. Но я бы перевел так: «Зло есть добро, добро есть зло». Или: «Зло не всегда Зло, а Добро не всегда Добро». Так, я думаю, будет даже поточнее.
- Нет худа без добра, - переиначила на свой лад Лера. И не успел я подумать, что устами младенца глаголет истина, как она полюбопытствовала: - А зачем вам эта банальность, шеф?

Предыдущая страница 6 Следующая страница


7 Андрей Стерхов

- Надо, - лаконично ответил я, не собираясь ничего объяснять, но она обиженно хмыкнула, и мое сердце дрогнуло. - Как-нибудь потом напомнишь, и я над этой, как ты сказала, банальностью поразмышляю. Видишь ли, детка, я люблю на досуге поразмышлять о природе вещей.
- Ага, я это заметила.
- Осуждаешь?
- Что вы! Напротив. В наше время всякий размышляющий человек достоин восхищения. Особенно если предметом его размышлений является нечто совсем-совсем отвлеченное.
Насчет «человека» она, конечно, ошибалась. И по поводу абстрактности идеи о взаимопроникновении Добра и Зла - тоже. Я, к примеру, тем только исключительно и занимаюсь, что изо дня в день ищу именно практическое равновесие между Добром и Злом. Не пустой прихоти ради. Просто такое равновесие единственно и полагаю Справедливостью. А Справедливость - это как раз то, что меня греет.
Словом, Лера промахнулась дважды. Но тем не менее я почему-то именно в ту минуту решил выписать ей премию. Странно, но факт. Видимо, как и всякий прочий начальник, я падок на грубую лесть.

ГЛАВА 8

По приезде случился облом - ведьмы дома не оказалось. Поцеловав замок, я слегка взгрустнул, но даже и не подумал отступать от намеченного плана. Решил дожидаться. Спустился во двор и устроился в засаде за перекошенным доминошным столом.
От скуки не умер.
Во-первых, ждать пришлось недолго, а во-вторых, во дворе творилось всякое.
Действительно, творилось.
И действительно всякое.
Затейливо матерящиеся работяги сковыривали почву, вгрызались в землю и сваривали ржавь безнадежных труб струей карбидовой вони. Туда-сюда сновали озверевшие от избытка летней свободы дети. Их бабки, сбившись в стаю на лавке у песочницы, лузгали подсолнух и шушукались о видах на урожай. Кудлатая дворняга в бессмысленном и беспощадном порыве гоняла от дерева к дереву сразу двух кошек. Словом, жизнь во дворе кипела.
А тут еще и весьма колоритный мужичонка в старых джинсах и линялой рубашке, застегнутой на все пуговицы под самый кадык, выплыл на авансцену со стороны гаражей. Он осторожно, будто некую драгоценную реликвию, нес тривиальное ведро, из которого торчала банка соленых огурцов.
Домой идет, зацепился я за него взглядом. Придет, мазут отмоет, пяток котлет в организм забросит, двести накатит под наблюдаемые огурчики, дочку-соплюшку - в макушку, сыну - пендель за разбитое окно и с чувством исполненного долга на диван. И в ящик. И уснет под няню Вику. Жена растолкает, застелет. А когда сама соберется, он ее грубо, но душевно - ходи сюда, родная. И снова на бок. И без снов до будильника. Вот оно - счастье. Ну почему, блин, я не человек?
Мужичонка тем временем подошел к Альбининому подъезду и лавиноопасно заорал:
- Семен! Семен, твою мать!
- Чего тебе, Вань? - свесилась с балкона второго этажа опухшая рожа.
- Семен, колись, ты когда мне сотку воротишь?
- Вань, ты это… того… не гони, а? С аванса, как часы.
- Эх, Семен, Семен, - сокрушенно покачал головой обиженный таким неверным подходом Иван. - Ты, Семен, не хрусты мои зажал. Ты, Семен, веру мою в человечество убил.
- Ваня, ты чего, а? - изумилась рожа.
- А того!
- Ты ж меня знаешь, Вань.
- То-то и оно.
Иван горестно вздохнул, смачно плюнул и, осторожно пройдя по доске, переброшенной через канаву, скрылся в подъезде.
Только дверь за горемыкой захлопнулась, во двор, подняв облако пыли, вкатилась бледная «калдина», из которой - как яркая бабочка из невзрачного кокона - выпорхнула моя подруга-ведьма.
Альбина выглядела смело, даже вызывающе. Ее макияж живописностью не уступал боевой раскраске откопавшего томагавк войны могиканина. Стриженные до «бобрика» волосы были бесстрашно выкрашены в шальной рубиновый цвет. А от природы пышные формы она втиснула в такие узкие тряпки, что было слышно, как потрескивают швы. Не женщина. Фейерверк.
- Егор? - удивилась ведьма, когда я подхватил пакет с продуктами. - Ты откуда?
- Оттуда, - брякнул я, клюнув губами в подставленную щеку. - Ты куда пропала? Полдня жду.
- Не ври, час назад из дому вышла. - Она кинула взгляд на часики. - Даже меньше.
Я спорить не стал, потащил пакет к подъезду. Открыл дверь, пропустил даму вперед и до четвертого этажа шел следом, с легким трепетом наблюдая за манящим движением ее ладных, стянутых бордовой юбкой бедер. Сильная, надо сказать, штука. Завораживающая. Можно смотреть, не отрываясь, вечно. Как на течение реки. Или огонь. И пропади все пропадом.
Когда вошли в квартиру, она первым делом спросила:
- Есть хочешь?
- Нет, - соврал я.
- Может, вина?
- Я за рулем.
- Подумаешь. - Ведьма пожала плечами. - Мы же по чуть-чуть. Чисто символически. За встречу. А?
- Ладно, - понимая, что все равно не отстанет, сдался я. - Только по бокалу, не больше, а то с промилле выйдет перебор. Я сегодня чего-то зачастил.
Она пошла на кухню, а я - в хорошо знакомую мне гостиную. Сразу направился к книжному шкафу, вытащил, не глядя, роман «Призрак Александра Вольфа» забытого всеми Гайто Газданова, плюхнулся на диван и стал читать с того места, на котором остановился в прошлый раз. Но и двух страниц не успел осилить, как ведьма уже выкатила десертный столик. Быстро подруга управилась. Будто ждала меня в гости и все заранее с утра подготовила. Хотя кто знает, быть может, и ждала. Не в том смысле, что жаждала моего появления, а в том, что предчувствовала. Ведунья как никак. Да еще и самая сильная в Городе.
Дочитав до точки фразу «Жизнь нам дана с непременным условием защищать ее до последнего дыхания», я отложил книгу до следующего раза, который мог и не случиться, взял протянутый штопор и занялся делом.
- А давай свечи зажжем? - предложила Альбина, когда я наполнил бокалы.
- Как когда-то? - прищурился я словно Чеширский кот.
- Да, как когда-то.
- Ну если хочешь…
- Хочу!
Она встала рывком, вытащила из шкафа снаряженный тремя свечами канделябр и, сдвинув в сторону вазу с фруктами, поставила на столик. А потом взяла и задернула на окнах тяжелые шторы, отчего в комнате разом сделалось темно.
- Принеси спички, - попросила ведьма и махнула рукой. - Там, в ящике. Знаешь где.
Знал, конечно. Но когда вошел на кухню, где, как и прежде, густо пахло молотым вручную кофе, настигла мысль: какие еще, к бесу, спички? Мало того что в кармане лежала зажигалка, Сила еще не окончательно оставила меня. Уж на что, на что, а на такой пустяк ее хватило бы с избытком.
Никакие спички я искать, разумеется, не стал, вернулся и с порога метнул сгусток энергии, достаточный, чтобы воспламенить все три фитиля. Комната наполнилась подрагивающим светом, и я увидел, что Альбина улыбается.
- Купился? - подмигнула она, от души радуясь шутке.
- Как пацан, - кивнул я, пытаясь понять, какую именно гадость подсыпала она мне в бокал.
Было ясно, что не яд. На кой черт ей дома дохлая драконья туша? Да и потом, чтобы яд для дракона соорудить, нужна сотня ингредиентов и долгий многочасовой ритуал. Целая песня. Ведь черная кровь совсем не то, что кровь красная. Совсем-совсем не то.
Нет, не мог это быть яд.
Приворотное зелье тоже отпадало - не дура, знает, что драконам не дано любить. Оставалось грешить на нечто такое, отчего могут случиться колики или какие-нибудь другие мелкие, но обидные неприятности.
Судьбу испытывать не стал и заставил мальчика, проходящего мимо квартиры, позвонить в дверь.
- Кого там черт принес? - удивилась ведьма и направилась в прихожую.
За то время, пока хозяйка разбиралась с мальцом, я сунул в свой бокал мизинец с перстнем-оберегом и попросил шепотом изображенное на аметисте солнце:
Выжги настоящее
Во имя грядущего,
Но помилуй минувшее.
Солнце послушалось: вино мгновенно вскипело и тут же, превратившись в банальный морс, остыло.
- Почтальон? - с невинным видом поинтересовался я, когда ведьма вернулась в комнату.
- Оголец соседский дверью ошибся, - пояснила она и, присаживаясь на диван, спросила: - За что пьем?
Я поднял бокал:
- Ты же сама сказала - за встречу.
- Ну да. Конечно. За встречу!
Мы чокнулись и выпили. Я до дна, она - чуть пригубив. Я закусил виноградиной, она - кусочком шоколада. Я уставился немигающим взглядом на пламя свечи, она стала ждать, когда начнет действовать отрава.
Минуты две в комнате висело напряженное молчание.
Надо отдать Альбине должное - когда поняла, что старая обида останется неотомщенной, ничем не показала разочарования. Выждав контрольное время, уронила ладонь мне на колено и, включая все свое дьявольское очарование, спросила ангельским голоском:
- Куда запропастился, дракон?
- Дела, - коротко ответил я, вспоминая, когда - три или четыре месяца назад - заглядывал к ней в последний раз.
- А сейчас чего забрел?
- Тянет.
- А по правде?
- Дела.
- Я так и знала! - театрально всплеснула ведьма руками. - Просто так и не подумал бы. - Она отстранилась и сложила руки на груди. - Ну? Так что нужно коварному дракону от брошенной им любовницы?
- Помощь мне твоя нужна, Альбина, - сказал я правду.
Ведьма удивленно выгнула выщипанную бровь:
- Занятно. Очень занятно. И чем же это я могу тебе помочь?
- Место Силы на одиннадцатом километре знаешь?
- Как не знать, - сказал Альбина. - Место известное, обитает там дух стихий Зармаиг. - И, видимо, что-то такое про этого духа припомнив, с усмешкой добавила: - Тот еще кадр.
- Это точно, - согласился я с такой четкой характеристикой и, не делая паузы, спросил: - Скажи, а как этого сквалыгу вызвать?
Халява не прошла.
- Не скажу, - отрезала Альбина. - Знаю, но не скажу. Кому другому, может, и сказала бы, тебе - нет.
- Скажешь.
- Вот тебе!
Ведьма скрутила и сунула мне под нос фигу.
- Скажешь, - схватил я ее руку и прижал к столу.
- Умоешься! - оскалилась она и скрутила свободной рукой вторую фигу.
Эту руку я тоже прижал к столику и вновь заверил:
- Скажешь. - А затем, переводя разговор на новый уровень, начал потихоньку обналичивать козыри: - Не мне скажешь, так молотобойцам. Если не про то, как духа вызвать, так про то, как привороты любовные направо-налево раздаешь.
- Ну и что с того, что раздаю! - крикнула она с вызовом и тут же попыталась укусить меня за шею.
- Да ничего. - Я развел руки так, что ведьма повалилась грудью на столик, и прошептал ей прямо на ухо: - Ничего-то ничего, да только тут вот человечек один недавно помер, отведав твоего приворота. Как бы тебе после этого случая базового патента не лишиться.
После этих моих слов Альбина так дернулась, что я не смог ее удержать. Отбежав к двери, она прошипела:
- А ты можешь доказать, что я в этом виновата?
- Пусть молотобойцы доказывают.
- Ага, делать им больше нечего. Я же ничего противозаконного не сделала. Девчонка сама пришла, я ее не приглашала. А что приворот дала, так имею право. На то и патент у…
- А на то, чтобы левые ставки в букмекерских конторах делать, у тебя тоже разрешение имеется? - оборвал я ее на полуслове. И тут же выдал очередью: - Национальная баскетбольная ассоциация, «Торонто» против «Сан-Антонио», тотал матча четный, Боуэн - семь очков, Бош - двадцать, Женобили - пятнадцать, Данкан - десять очков и одиннадцать подборов.
Она на несколько секунд потеряла дар речи. Но только на несколько. Быстро пришла в себя и с убедительностью комедиантки второго состава труппы заштатного театра с надрывом заверещала:
- Какие такие ставки?! Какие такие конторы?! Не знаю никаких контор! Не ведаю ни про какие ставки! Ерунду ты, дракон, порешь! Я честная ведьма!
Самое время было крикнуть ей в лицо «не верю», но я не стал сотрясать воздух пустыми словесами, молча кинул ей флэш-карту. Ведьма, машинально поймав устройство, поначалу хотела запустить его обратно, но сдержала порыв, мотнула головой и - ух, терпеть ненавижу! - решительно направилась к компьютеру.
Через две минуты она уже топтала ни в чем не повинный дивайс, истошно при этом вопя:
- Сволочи! Изничтожу всех! Изничтожу! Сволочи!
Потом сняла туфлю и, по-женски коряво замахнувшись, швырнула в меня. Но промазала. А второй туфлей попала в бутылку. Я среагировал поздно, поэтому испачкал руки в сладковатом анжуйском. Сказав ведьме пару ласковых, пошел отмываться.
Когда вернулся, Альбина уже взяла себя в руки, мало того - приступила к реализации собственного плана.
Начальная диспозиция была такова: ведьма лежала на диване в призывной позе и пальцами правой ноги поглаживала подъем левой. Сквозь черный фильдеперс ее колготок просвечивался бордовый лак ногтей. Увидев красное сквозь черное, я невольно затаил дыхание и сделал «стойку», как соскучившийся по охоте спаниель. Почувствовав это, она победно улыбнулась и тут же изменила позу. Слегка. Но так, что юбка задралась, приоткрыв бедра и искушая тем, что скрывается выше. Мне пришлось собрать всю свою волю, чтобы оторвать взгляд от того загадочного места, где обрывается Пространство, кончается Время и наступает то, чему нет названия.
Ведьма, не мигая, смотрела на меня нереально бездонными глазами. Зеленым правым и карим левым. Я забарахтался в омуте ее взгляда, честно пытаясь сдержаться, но вскоре перестал себя контролировать и сделал шаг к дивану. Затем еще один. Альбина, словно затаившийся зверь, следила за каждым моим движением. А когда я навис над нею, протянула руку и опустила пальцы с кроваво-черными ногтями на ремень брюк. И снова улыбнулась. С надменной самоуверенностью.
Проклиная все на свете, я наклонился и рывком задрал юбку.
То, что произошло дальше, было обоюдной атакой вражеских армий, а не согласованными маневрами союзников. Боевой клич, призывный рык, проклятия, стоны сладострастия и боли - все слилось в одно. Плоть пошла на плоть, и в этой безжалостной битве никто никого не щадил, пленных не брал и сам готовился к геройской смерти.
Но каким-то чудом мы все-таки выжили.
Изнуренные схваткой, некоторое время не могли разомкнуть объятия. Потом лежали рядом, смоля одной сигаретой на двоих. Затем лежали просто так. Она царапала мне грудь длинным холеным ногтем, а я глядел в потолок. По потолку бегали тени. Они были бесформенными. Как и мои мысли.
В конце концов Альбина спросила о том, ради чего всю эту акробатику затеяла.
- Так ты отдашь мне фотографии? - проворковала она.
- Какие? - включил я дурака. И почувствовал, как моментально напряглось ее тело.
- Те самые, - сказала она.
В ее голосе зазвучала тревога.
Вместо того чтобы ответить, я потянулся к ней и, прекрасно понимая, что вряд ли когда-нибудь еще мне доведется это сделать, поцеловал ее на прощание в правую грудь, а потом и в левую.
- Ты же отдашь их мне, правда? - все еще надеялась она.
- За так - никогда, - отстраняясь, сказал я.
- Но я думала, что…
- Зря.
От любви до ненависти всего два шага.
А между ними пропасть.
Альбина взвизгнула, резво соскочила с дивана и схватила первое, что попалось под руку. Этим «первым» оказался стоящий на столике тяжеленный бронзовый подсвечник. С ним и пошла на штурм.
Я не успел прочитать огненные иероглифы (они состояли из неизвестных мне ключей), зато успел подняться и перехватить руку разъяренной фурии, лишив ее возможности раскроить мне голову. А ей так этого хотелось. Просто ужас как хотелось.
- Животное! - кричала она, силясь вырваться.
- Ведьма, - хрипел я, сдерживая натиск.
И оба мы были абсолютно правы.
Понимая, что обычной физической силы во мне гораздо больше, она обратилась к силе магической. Почувствовав, как она начата концентрироваться, и не имея Силы для противостояния, я решил спастись бегством. Оттолкнул ведьму в сторону, подхватил пиджак с кобурой и, придерживая на ходу брюки, рванулся к выходу. От полетевшего вслед канделябра увернуться успел, а вырваться из комнаты не смог: массивная дверь захлопнулась прямо перед моим носом, торчащий в скважине ключ провернулся на три оборота и, не давшись в руки, стек огненными каплями вниз.
Что за мода - устраивать замки в межкомнатных дверях? - раздраженно подумал я и, оценив дымящиеся дырки в натертом паркете, оглянулся.
Ведьма была уже почти готова дать имя действию. Отрешенная от всего суетного, она стояла с поднятыми руками и зловеще улыбалась. Между ее ладоней бился огненный сгусток, и этот сгусток с каждым мигом увеличивался и становился насыщеннее. Сила пребывала к ведьме. Впрочем, по-другому и не могло быть - она находилась в своем логове. Дома даже стены помогают, отдают хозяину накопленную за долгие годы мощь.
Я занервничал, путаясь в ремнях портупеи, выхватил кольт, но выстрелить рука не поднялась. Не потому, что пожалел подругу (собирался лишь ранить, а потом излечить), но потому, что она уже что-то сделала с моей рукой. Или с кольтом. Мне казалось; что он стал весить килограмм триста. Я приложил массу усилий, чтобы не выронить его и затолкнуть в кобуру.
Маневр с пистолетом - это последнее, что я попытался предпринять. Можно было бы, конечно, попробовать фокус с фирменным Взором Дракона, но я точно знал, что Альбина про наши драконьи фишки знает абсолютно все. И про Взор Дракона, конечно. Ну снял бы я очки - а что толку? Она бы отвела глаза или просто зажмурилась. Какой смысл дергаться? Никакого. Я и не стат.
Какие-либо иные, хитроумные и неожиданные, выходы из ситуации сами в голову не приходили, времени на их изобретение не было. Я расслабился и - будь что будет - стал с присущим мне фатализмом ожидать удара. А чтобы показать ведьме, что мне все нипочем, подхватил стул и принялся кружить с ним по комнате в ритме вальса.
Смерти я не боялся. Прекрасно понимал, что не сможет ведьма меня убить. Не дано ей. Допустим, сожжет - ну и что? И трех часов не пройдет, как две другие ипостаси дракона, ипостасью которого являюсь и я, возродят меня из пепла. Ведь мы, драконы, как те неопалимые купины: восстаем - из пепла ли, праха ли - как ни в чем не бывало. Если не знаешь, где находится сердце-смерть дракона, то уничтожить его можно лишь тогда, когда все его ипостаси собираются в кучу. Например, в Ночь Полета. Чем, между прочим, и пользуются нанятые людьми Охотники. Но до Ночи Полета еще несколько дней. Альбина не Охотник. Сердце - в тайнике. Волноваться не имело никакого смысла.
Подумаешь, огребу, думалось мне. Ну огребу и огребу. Приятного, конечно, мало, но не смертельно же. Боль? Ничего страшного. Переживу.
И только времени мне было жалко.
Не знаю, собиралась ли она меня действительно сжечь или хотела лишь основательно потрепать, но у нее не вышло ни то и ни другое. Хотя и сделала все по науке: выбрала момент наивысшего резонанса, выкрикнула свои «Сирас! Этар! Бесанар!» и запулила от щедрот приличной силы флюидом.
Но - облом.
Нет, она не промазала (Сила - не туфелька, мимо не пролетит), просто-напросто огненный заряд попал в пентакль, который лежал в нагрудном кармане моей рубашки. Как отобрал я его у Зои, так и не трогал, даже помнить про него забыл. А он меня, получается, спас.
Дальше произошло то, что и должно было произойти.
Динамический заряд, столкнувшись с зарядом статичным, но той же природы и даже того же создателя, срикошетил, продолжил движение по замысловатой траектории, а затем, не зная, куда себя приложить, образовал мощнейший энергетический вихрь. Этот огненный круговорот, словно бур горную породу, разорвал пространственно-временной континуум Пределов. Раздался хлопок, похожий на звук, сопровождающий самолет при прохождении звукового барьера, и мы с Альбиной в ту же секунду провалились в тартарары.
Даже ахнуть не успели.

ГЛАВА 9

Трудно сказать, сколько мы находились в Запредельном. Внутренние мои биологические часы убеждали, что секунд пятнадцать, не больше, но испытал я столько всего и всякого, сколько за год жизни в Пределах порой не испытываю. Правда, источник львиной доли переживаний находился внутри меня, а не вовне, но проще мне от этого не было. Все, что накопилось за прожитые годы и скрывалось по темным сусекам, воспользовалось оказией и поперло наружу.
Говорят, что умирающий за несколько секунд успевает прокрутить в обратном порядке все события своей жизни в масштабе один к одному. Не врут. Могу подтвердить - так и есть. Столкнувшись с Вечностью, время повело себя противоестественно. Поначалу. Потом уже оно никак себя не вело. Потом оно растворилось в Вечном без следа.
Я и раньше попадал в Запредельное, бывал не раз, но чтобы вот так, без специального ритуала, без определенной цели и без защиты - такое со мной приключилось впервые. Ощущение, признаться, не из самых приятных: одно дело, когда сам в воду ныряешь, дождавшись тихой волны, другое - когда тебя кто-то швыряет, да еще и на стремнину.
Все вокруг (если так можно сказать о том, что не имеет никакого отношения к пространству) выглядело не так, как обычно. Запредельное на этот раз не стало воплощать буйные фантазии воспаленного разума, не пыталось обставить наше в нем пребывание вычурными декорациями, а предстало таким, каким, видимо, оно и является на самом деле. Никаким. Или, как утверждают мудрецы, многообразным. Что в практическом плане одно и то же, поскольку мы, существа Пределов, не способны ничего выделить ограниченным своим умом из этой абсолютной полноты. Не знаю, как Альбина, а я наблюдал лишь бескрайнее море света, в котором хаотично плавало бесчисленное количество смутных теней всех трехсот семидесяти пяти оттенков серого. Я даже Альбину не видел. Только чувствовал. И то - не понять как.
Наверняка то же самое испытал бы тот, кого выкинули бы в открытый космос без скафандра из летящего со скоростью света межзвездного корабля. Если бы, конечно, существовал такой корабль и существовал тот, кто до такой самоубийственной степени достал бы всех членов экипажа своими тупыми анекдотами.
Все складывалось ужасно. Но, как справедливо заметила моя помощница Лера, нет худа без добра.
Не успели мы с Альбиной как следует перетрухнуть, а Запредельное уже начало нас выдавливать. В таком неподготовленном виде мы были для него чем-то инородным, чем-то ненужным, чем-то таким, от чего необходимо срочно избавиться.
И это понятно.
Мы не были чьими-то невысказанными мыслями, не были отражениями событий низшего плана бытия на верхних, и духами, которые гуляют сами по себе, мы тоже не были. Дракон и ведьма не являются фантомами. Дракон и ведьма - существа из плоти и крови. Таким не место в Запредельном.
Когда отторжение началось, окружающий нас нестерпимо (глазам было больно даже в защитных очках) яркий свет начал терять свою однородность, трещать по швам и рваться. Но эти светящиеся лохмотья еще не были конечным продуктом распада. Секундой позже (если можно говорить о секундах применительно к тому, что существует вне времени) лоскуты света стали превращаться в комки. Это походило на то, как сворачивается при кипячении подкисшее молоко. А потом каждый из этих световых катышков завертелся вокруг своей оси, стремясь принять форму миниатюрного веретена. Общее же их круговое движение образовало смерч, в центре которого находились мы с Альбиной.
Дальше - больше.
Дуалистические веретена фотонных сгустков с каждым мигом ускоряли свое вращение. Тонкие световые нити-лучи, которые от них отматывались, стали сплетаться между собой в единую, делавшуюся все более и более плотной ткань. Наконец наступил тот момент, когда сияющее полотно обрело объем и фактуру, а затем, сильно потускнев, стало пространством. А еще через один взмах ресниц пространство вздрогнуло, запульсировало и породило время. На том, собственно, все и закончилось.
Мы вернулись в Пределы.
Ощущение, которое я при этом испытал, передать невозможно, поймет только тот, кто пережил клиническую смерть. Выразить это словами невозможно - мысль не участвует в таких ощущениях.
- Доигралась? - спросил я, когда вновь смог дышать и видеть.
- Сам виноват, - огрызнулась ведьма. - Как огулять бабу, так это мы пожалуйста. Как расплатиться, так извините. Так выходит?
- Скажи еще, что я тебя изнасиловал.
- Скажу. Изнасиловал. Изнасиловал-изнасиловал-изнасиловал! Поимел с особым цинизмом.
- Это еще вопрос - кто кого поимел.
Она задохнулась от возмущения:
- Да ты… Да я…

Предыдущая страница 7 Следующая страница


Быть драконом 8

И зашарила слезящимися, нахватавшимися «зайчиков» глазами в поисках чего-нибудь такого, что можно метнуть. Но ничего такого не нашла. Пошла на меня с голыми руками.
- Угомонись, женщина, - осадил я ее, но на всякий случай отошел на два-три шага назад. - Подумай лучше о том, как отсюда выбираться будем.
Недаром я об этом спросил. Место, в котором мы оказались, было еще тем. Глушь. Глухомань. Медвежий угол. Небольшая, поросшая папоротником-орляком поляна посреди тайги. Посреди самой настоящей тайги.
- А где это мы? - прониклась моей озабоченностью ведьма, остановилась и задрала голову.
Я тоже посмотрел наверх и, глядя на желтый круг луны, сделал «мудрый» вывод:
- Судя по тому, что ночь на дворе, где-то далеко на востоке. На Дальнем Востоке. На очень дальнем.
Присмиревшая ведьма поежилась от холода и сказала:
- Надо выбираться.
- Надо. Вот только как?
- Каком кверху. Цепь соорудим и тем же макаром - через Запредельное.
- «Возьмемся за руки, друзья» не пройдет, - опустил я ее с небес на землю. - Я пустой. Да и у тебя, я думаю, Силы…
- Всю на тебя, гада, истратила, - подтвердила она со вздохом и вновь поежилась. Из одежды на ней была только юбка.
Я швырнул ей пиджак и, пока она его натягивала, сообщил:
- У меня твой пентакль.
- Блин жареный! - больше для порядка, чем по злобе, выругалась ведьма. - А я-то думаю, как это оно так все перекосило. А оно вон оно как.
- Он нам не поможет?
- Гони сюда, распечатаю.
Я вернул артефакт. Она подержала его на ладони не больше секунды, а потом зашвырнула в кусты. И при этом ничего не сказала. А что тут говорить? Все было понятно и без слов - пентакль разрядился при ударе.
- Пойдем пешком, - предложил я.
- Пешком? - переспросила ведьма.
- Пешком.
- С ума сошел?
- А что, ты прихватила метлу или ступу?
- Пешком не пойду.
- Коней беспредела запрячь?
- Не пойду.
- Грибы, орехи собирать умеешь? От крокодила убежать в лесу сумеешь? - вспомнил я песню бойкой девчонки по имени Красная Шапочка.
Альбина закусила удила:
- Не пойду, и все.
- Каждый в своем праве. Оставайся. Может, восстановишь Силу через энное количество дней. Если, конечно, комары тебя к тому времени не сожрут.
О комарах я не зря обмолвился. Кровососы, вернее их самки, уже барражировали над Альбиной темным беспокойным облаком. Над ней да. Надо мной - нет. Надо мной никогда не летают. Что естественно: комары, как и все прочие кровососы, жутко боятся черной крови, делают фу и облетают стороной. А те, кто спьяну или сдуру все же вгрызаются, сразу дохнут: кровь дракона действует на них как ДДТ. Как здравствуй и прощай. Как недопитый чай.
Пока Альбина сооружала спасительное опахало из стеблей кровохлебки (есть такая трава, корни хороши при резях), я осмотрелся.
Оказалось, что нам здорово повезло. Просто несказанно. Будто четыре шара из шести в спортлото угадали.
То, что ночь стояла лунная при чистом небе, это уже само по себе было здорово. Но это еще не самое главное. Главное заключалось в том, что поляна, на которую мы так неловко вывалились, являлась своеобразным перекрестом: с запада на восток проходила через нее тропа (хоть и сильно заросшая, но все же приметная), а с юга на север тянулась широкая просека линии электропередачи. Так что выбор предлагался неслабый. Имелась возможность топать на все четыре стороны. Выбирай - не хочу. Туда можно, сюда можно, а потом развернуться на девяносто градусов и еще раз: сюда вдоль столбов или вдоль них же - туда. Я выбрал тропу. По той причине, что жутко не люблю гудение проводов. Оно меня раздражает.
Определившись со стезей, я стянул носки, запихнул их поглубже в задний карман своих тертых «ливайсов» и двинул на восток. Не знаю, почему именно на восток. Потому что. На восток и все. Двадцать седьмое правило дракона гласит: «Не знаешь, что делать, делай хоть что-то». Переиначив, можно сказать: «Не знаешь, куда идти, иди хоть куда-нибудь».
И я пошел.
Ведьма чертыхнулась, плюнула, но увязалась следом. И сразу стала охать - то на камень босой пяткой ступит, то о корень, переползающий змеей через тропу, споткнется, то от хлесткой ветки не успеет увернуться. Рейнджер из Альбины был никакой. Разнеженная городская фифа. Принцесса на бобах.
- Холодно? - спросил я через какое-то время. Спросил, не оборачиваясь, но с нотами лживой заботы в голосе.
- А ты как думаешь! - фыркнула она.
- Думаю, да.
- Конечно, холодно.
- Это радует. Двустороннюю пневмонию схватишь, глядишь, в следующий раз думать будешь, прежде чем на дракона кидаться.
Она не поленилась, нашла под ногами корягу и запустила мне в голову. И ведь попала зараза. Хорошо еще, что не камнем каким.
Пьера де Ланкре на нее нет, подумал я, потирая ушибленное место. Его или какого-нибудь другого демонолога тире молотобойца, способного в охотку насобирать дровишек для очистительного костра.
- Получил? - позлорадствовала ведьма.
- Получил, - признался я, а потом без всякого перехода спросил о том, о чем давно хотел спросить: - Скажи, душа моя, ты на самом деле собиралась меня испепелить?
- А то!
- Зачем?
- Потому что гад!
Не нужно прожить мои четыреста пятьдесят восемь, чтобы заметить, что на вопрос «зачем» женщины чаще всего отвечают «потому что», а на вопрос «почему» - «для того чтобы». Они не отличают причину от цели. Мне иногда кажется, что ни цели, ни причины в их алогичном мире не существует вовсе, а существует только немотивированный порыв. И как раз вот этот вот порыв заставляет их совершать необдуманные поступки. Совершать во что бы то ни стало. И совершать без оглядки. Неважно, по какой причине. Безразлично, с какой целью. Вывод: порыв - вот настоящее имя всякой женщины, и поэтому лучше их не злить. Хотя бы по пустякам.
Какое-то время мы шли молча. Тропа поначалу тянулась вдоль оврага, по дну которого журчал невидимый, скрытый за густыми зарослями и ночным туманом, ручей. Оттуда, снизу, душевно тянуло сырыми гнилушками, мокрой травой и спелыми мухоморами. Но потом тропа стала все дальше и дальше уходить от оврага, запетляла и потянулась на сопку. Идти стало трудней. Альбина заныла:
- Куда ведешь ты меня, проклятый старик?
- На кудыкину гору, - съехидничал я. - А ты хотела бы на Лысую? Так не время еще. До шабаша - о-го-го еще сколько.
- Сусанин чертов, - проворчала ведьма, а потом ни с того ни с сего гаркнула: - Споткнись!
В тот же миг я зацепился за корягу и полетел на землю.
Ничего я Альбине на это не сказал. Молча поднялся, отряхнул от хвойных иголок джинсы и не выдержал - расхохотался в голос. Мой громкий смех вспугнул дремавшую в кустах ночную птицу, спросонья она недовольно ухнула и взметнулась к вершинам мохнатых сосен. А потом долго-долго пересекала, заваливаясь на левое крыло, огромный диск луны.
- Хорошо смеется тот, кто смеется последним, - ни к селу ни к городу сказала ведьма, проводив птицу взглядом.
- Последнего некому будет рассмешить, - сказал я ей в пику и - вперед, босота! - вновь потопал за ниткой лунного света, что блестела на мокрой траве. Я сам себе напоминал в те минуты Ивана-дурака, лихо шагающего за известным клубком. Все то же самое. Те же версты, звезды и репей, только у меня при себе еще и Яга имелась. Баба вздорная.
Вяло переругиваясь, мы прошли еще километра четыре, прежде чем приметили мерцающий сквозь ветви огонек.
- Дом лесничего? - предположила Альбина.
- Возможно, - пожал я плечами. - А может, охотничья заимка или лыжная база.
Но оказалось ни то, ни другое и ни третье. Мы вышли ни много ни мало к пионерскому лагерю - во всяком случае, так утверждала табличка на входе. Там прямо так и было выведено местами облупившейся голубой краской: «Пионерский лагерь «Юный авиатор». Поскольку всегда считал себя в некотором смысле авиатором, я счел это название за добрый знак.
Честно говоря, трудно было угадать в представших нашему взору строениях детский лагерь, ибо царила вокруг мерзость запустения. Бросалось в глаза, что доски трехметрового забора черны, что на двух из трех гаражных боксах отсутствуют створки ворот, что крыша пищеблока наполовину разобрана, что окна и двери отрядных бараков заколочены горбылем, а флагшток на центральной линейке загнут в букву «Г», отчего похож на виселицу. Полный и окончательный аут. Как говорится, райком закрыт, все ушли на фондовую биржу. Только возле административного корпуса - о чудо! - горел одинокий фонарь. Под фонарем в круге тусклого света стоял темно-фиолетовый «лексус». Я не поверил своим глазам. Стянул очки, протер глаза. Да, точно - «лексус».
Не знаю, что меня больше удивило - «лексус» посреди тайги или то обстоятельство, что силовой кабель не сдан на пункт приема лома и запитан. Пожалуй, последнее больше.
- Стой где стоишь, - приказал я Альбине и, оставив ее на крыльце бывшей столовой под жестяным плакатом «Хлеба к обеду в меру бери, хлеб - драгоценность, им не сори», пошел в разведку.
- Иди, зверь, - кинула мне ведьма в спину. - Иди, но учти - я чую кровь.
Ломиться с парадного входа я не стал, решил посмотреть, что тут к чему, не обнаруживая себя. Осторожничал по двум причинам. Во-первых, «лексус» на территорий заброшенного пионерского лагеря выглядел по меньшей мере дико. А во-вторых, напрягли последние слова ведьмы. Поэтому так.
Подошел к зданию с тыла: обогнул деревянный клозет «для персонала» и прокрался вдоль забора. Все пространство между забором и стеной корпуса заросло багульником, кусты были плотными, но я пробился. Свет горел только в одном из шести окон, туда и заглянул.
Штора за окном была сдвинута на одну сторону и не мешала видеть, что в разгромленном мародерами кабинете то ли начальника лагеря, то ли старшего пионервожатого находятся четверо: трое реальных пацанов быковатого вида в черных кожанках и разбитная долговязая девица в белом джинсовом костюме.
Двое парней и девица сидели за столом и азартно резались в карты. Шестерки, дамы и тузы так и летали с трех сторон на бронированный чемоданчик, лежащий посреди стола. Помимо того на столе лежали стволы. Ровно три ствола. По одному на брата. С учетом того, конечно, что один брат был сестрой.
Еще один чисто конкретный пацан, самый здоровый из всех, сидел на табурете почти у самого окна. Если бы не было между нами грязного стекла, составленного из двух половинок, я, пожалуй, смог бы дотянуться и отвесить фофану с прицепом по бритому, переходящему в толстые складки затылку.
Сдвинувшись чуть в сторону и встав на выступ цоколя, я обнаружил, что здоровяк смотрит кино с экрана портативного DVD-проигрывателя. Фильм я узнал. Причем сразу. У парня оказался неплохой вкус, смотрел он «Затойчи» Такеши Китано. Как раз шел эпизод первой встречи ронина и Слепого Ичи. Это там, где они такие стоят в кабаке напротив друг друга и ронин говорит: «Я вижу, ты непрост», а Ичи отвечает: «И от тебя кровью пахнет». Правильный фильм. Я семь раз смотрел. Может быть, поэтому с теплотой подумал о культурно-эстетических предпочтениях этого неизвестного мне братка. Так прямо и подумал: «Зачет». И решил, что смогу с ним договориться. Рыбак рыбака чует издалека и, если что, завсегда поможет на червяка плюнуть. Даже если один рыбак Робин Гуд по жизни, а другой дракон по рождению - все равно. Разве правильные мужчины обращают внимание на такие пустяки? Нет, конечно. Кто без недостатков?
Я уже собрался было заглянуть к господам бандитам на огонек, но успел дойти только до угла здания. Меня остановил гул мотора. В этом нарастающем тарахтении, внезапно нарушившем ночную тишину, было что-то тревожное, что-то недоброе. Я замер и прислушался. Вскоре понял, что к лагерю на большой скорости несется мотоцикл, и подумал, вторя Винни-Пуху: это жу-жу неспроста, тут торопиться не стоит, тут надо поглядеть, что это за ночное party такое у черта на рогах, чего доброго нарвемся.
Как в воду глядел.
По центральной аллее к зданию лихо подкатили два странноватого вида молодых паренька. Они были весьма экстравагантно одеты, точнее разодеты: «бермуды», гавайские рубахи и беспечные сланцы на босу ногу. Тот, который рулил, слушал музыку - провод от наушников уходил в задний карман его широких шорт. Судя по тому, что, выпрыгнув из седла, парень стал вытанцовывать нечто вроде румбы, музыка была заводной.
Его пассажир вел себя сдержанней, ему было не до танцев. И действительно, какие могут быть танцы, когда ты при делах? А он был при делах. К правой руке его был пристегнут наручниками пузатый кожаный саквояж, похожий на те, с какими ходили когда-то акушеры.
Не проронив ни слова, парни подошли к чужому «лексусу» и дружно отлили на бампер. Дружно и шумно. После чего решительно направились к крыльцу.
Сейчас случится смертоубийство, почему-то подумал я и вернулся на свой наблюдательный пункт.
Сначала все шло чики-пики.
Гости вручили хозяевам саквояж, хозяева отдарились чемоданом. Здоровяк вытащил из саквояжа пакет с белым порошком, вскрыл упаковку ножом и попробовал. Видимо, порошок оказался достойного качества - во всяком случае, здоровяк одобрительно кивнул. Дескать, ништяк. Между тем один из гостей вытащил пачку денег из чемодана, с лихостью заправского кассира пролистнул банкноты и тоже остался доволен.
Засиживаться в гостях мотоциклисты не стали. Обменявшись с парнями крепкими рукопожатиями, а девушке по очереди поцеловав руку, откланялись и сразу вышли. Я уже начал думать, что голая, не поддержанная Силой интуиция меня на этот раз подвела.
Но нет.
Ровно через пять секунд мотоциклисты вернулись и прямо с порога начали расстреливать собравшихся вокруг стола партнеров по сделке. Оба стреляли с двух рук и уладили все достаточно быстро. Выхватить пушку успел только здоровяк, но и его тут же завалили. Это последнее, что я увидел, - одна пуля попала в стекло, на меня посыпались осколки, пришлось пригнуться.
И хотя я больше ничего не видел, зато прекрасно все слышал. Один убийца сказал другому: «Торч подбери», а через секунду тот этому: «Валим». После чего хлопнула дверь.
Мои пули нагнали их, когда они подъезжали к воротам. Хватило трех выстрелов. Сначала выбил из седла пассажира, потом прострелил шлем водителя, третьим выстрелом взорвал бензобак повалившегося набок мотоцикла. Двухколесная железяка тут же занялась огнем.
- Зачем ты это сделал, зверь? - глухим и каким-то не своим голосом спросила подбежавшая Альбина.
- Дебета без кредита не бывает, - ответил я, посмотрев в глаза ведьмы. Там, в зрачках, яростно бились языки пламени.
- Все баланс сводишь?
- Пытаюсь.
- Эти смерти Силы тебе не прибавят.
- Без разницы.
Альбина хотела мне что-то на это сказать, но я перебил:
- Их смерть - мистификация. Умирать там уже нечему.
- Сердца у тебя нет, - все же ввернула ведьма.
Она была не права, сердце у меня есть, просто никогда не ношу его с собой. Если имеется в виду, конечно, настоящее драконье сердце, а не тот бесхитростный насос в моей груди, который бесперебойно качает черную кровь. Но спорить я с Альбиной не стал, сунул пистолет в кобуру и рванул к административному зданию.
Сначала осмотрел девушку. Никаких признаков жизни она уже не подавала. Пощупал для очистки совести артерию - глухо. Ее партнеры по карточной игре также были мертвы: одному пуля попала между глаз, второму - в сердце. Дышал только здоровяк. И то через раз. Я разорвал на нем окровавленную рубашку и убедился, что ловить тут нечего. Не жилец. Без вариантов. Три пули вошли в грудь и две - в живот. Кровь хлестала из всех дыр, и вместе с этой горячей алой жидкостью из парня быстро уходила жизнь. Именно жизнь. Она самая. Какая-никакая, а все-таки. Несуразная, шалопутная, исковерканная, но в которой тем не менее было место фильмам Такеши Китано, а значит, и надежде когда-нибудь выбраться на тот волшебный луг, где много света и одуванчиков.
Над левым соском умирающего парня чернела татуировка в виде дракона. Меня это почему-то не удивило, воспринял как должное. Нарисованный дракон походил на дракона с обложки альбома «Dragons Flight» гонконгской группы «Gene». Был таким же худым и изящным. Только не красным, а черным.
Тем временем зрачки у парня стали закатываться и он начал уходить. Я отвел глаза, чтобы не мешать (свидание со смертью - дело интимное), и мой взгляд упал на простреленный экран DVD-проигрывателя. До меня дошло, что здоровяк так и не успел досмотреть фильм о Слепом Ичи. Я решил рассказать, чем там все завершилось. Счел необходимым.
- Слышишь, брат, - сказал я, положив ладонь на залитого кровью дракона. - Не переживай. Все закончилось как надо: Слепой Ичи спас всех тех, кого не убил.
Парень перестал хрипеть, облегченно вздохнул и умер.
Я с грустью подумал: еще один.
И закрыл ему веки.
В этот миг в комнату вошла Альбина и, с интересом оглядев место побоища, присвистнула:
- Славно погуляли! - А потом объяснила, из-за чего, по ее мнению, вышло все это ужасное гасилово: - Кокс был только в первом слое.
- А что баксы? - спросил я, подумав, что она наверняка покопалась и в другой укладке.
Я угадал.
- Такая же ерунда, - ответила ведьма. - Ребята друг друга стоили.
- Не тебе решать, кто сколько стоит.
- А кому? Тебе?
Я ничего не ответил. Пустое. Но ведьма и не ждала от меня ответа. Она уже прохаживалась по комнате, старательно обходя лужи. К чему-то принюхалась, к чему-то прислушалась, что-то пощупала, а потом сообщила со знанием дела:
- Можем уйти, пока кровь не свернулась.
И сразу взялась за работу: быстро сдвинула стол в сторону, сорвала с окна занавеску, свернула ее в куль и, промокая в крови, которой было вдоволь, начертила посреди комнаты огромную звезду. Заключая звезду в обязательный круг (как водится у ведьм, рисуя его против часовой стрелки), прикрикнула:
- Чего столбом стоишь, дракон? Собери амулеты!
- Какие амулеты? - поначалу не сообразил я, но ведьма так посмотрела, что до меня сразу дошло: - А-а, ты про кресты.
Только двое оказались православными. У девушки на цепочке висела иудейская звезда, а на здоровяке вообще ничего не было. Видать, был по жизни стихийным даосом.
- Звезду Давида брать? - уточнил я у ведьмы.
- Бабушка учила водку не мешать с портвейном, - быстро ответила Альбина. Сбогохульничала, конечно. Но что с нее взять? Ведьма же.
Закончив с кругом, она посетовала:
- Плохо, что свечей нет. - Потом махнула рукой, дескать, ладно, и так сойдет, затянула меня в центр пентаграммы. Прижалась ко мне и велела: - Начинай.
Оглядев кабинет, я подумал: менты наверняка решат, что произошло ритуальное убийство.
- Ну, давай же! - поторопила Альбина.
Я кивнул, взял ее правую руку в свою левую, щелкнул зажигалкой, украшенной цитатами из «Dragon rouge» великого Гримуара, и зашептал то, что, как мне казалось, поможет войти нам в транс:
Баба Нах и дед Пихто.
Трепыханье фитиля.
Ты - никто, и я - никто.
Дыма мертвая петля.
Ты - ничто, и я - ничто.
Сумма лиц и сумма дат.
Здесь «уже», а там «еще».
Здесь ты «под», а там я «над».
«А-а-ад!» - гулко ответило непонятно откуда взявшееся эхо, ведьма схватила меня свободной рукой за плечо, впилась когтями в кожу, закрыла глаза и с неведомою мне доселе неистовостью трижды прокричала:
- Hic locus est, ubi mors gaudet succurrere vitae! Hic locus est, ubi mors gaudet succurrere vitae! Hic locus est, ubi mors gaudet succurrere vitae!
От ее криков под потолком замерцала, ярко вспыхнула, а потом взорвалась лампочка. Но темнее в комнате стало не намного: дрожащий огонек зажигалки, а также тусклый свет фонаря, льющийся из разбитого окна, не дали ей погрузиться в темноту. А когда пришло время (точнее сказать - когда оно перестало существовать), комнату и вовсе залило светом, закипела, отдавая Силу, пролитая кровь, завибрировал составленный нами Контур, и Запредельное стало затягивать нас. Можно сказать, что затягивать. А можно сказать, что оно на нас обрушивалось. Впрочем, разницы никакой.
Тени теней - это последнее, что я увидел. Насильно лишенные материальной субстанции души метались по комнате, пытаясь вырваться на волю, но не имея до поры до времени такой возможности.
«Юные авиаторы», успел подумать я, прежде чем океан света поглотил нас окончательно.

ГЛАВА 10

Запредельное выплюнуло нас туда, куда мы так слезно просились - в квартиру Альбины. Просили - пожалуйста. Нате вам. Будто никуда и не улетали. Только голова болела так, будто мозг разбух раза в три и перестал помещаться в черепной коробке. Да еще ступни ног горели от заноз и ссадин.
Ведьма, легко справившись с испорченным замком, двинула в душ, а я схватил со столика бутылку и высосал прямо из «горла» все, что там еще оставалось. Когда анжуйское расползлось по венам, заметно полегчало. Разминаясь, я выполнил несколько корявых гимнастических движений, подошел к окну и раздвинул шторы. В комнату хлынул свет.
Уже утро? - изумился я и глянул на часы. Нет, не утро. Вечер. Семнадцать десять. Мы отсутствовали ровно семь минут. Я пересчитал часовые пояса, вышла какая-то ересь: тамошняя глубокая ночь никак не накладывалась на наш ранний вечер. Объяснить этот подвох я мог только тем, что лес, в котором мы только что куролесили, высажен не на нашем лоскуте Пределов. Только этим.
Меня это обстоятельство, признаться, не удивило: чего только на свете не бывает, бывает даже то, чего в принципе не может быть. Поражало другое. Оказывается, в границах других лоскутов тоже существуют фильмы Такеши Китано. Вот Это вот действительно поражало. Впрочем, тут же подумал: а чем же еще скрепляться лоскутам в единое одеяло Пределов, как не такими вот талантливыми скрепками? Подумал так и оставил парадоксы пространства-времени в покое.
- Ничего себе за хлебушком сходили, - входя в комнату, справедливо заметила Альбина. Ее мокрые волосы торчали сосульками во все стороны и напоминали только что вылупившихся змеенышей.
- Ты похожа на Горгону, переболевшую брюшным тифом, - сказал я, опустив взгляд к темному треугольнику внизу ее живота.
- А ты - на придурка, - запахнув полы расписанного маками халата, огрызнулась она.
- Грубо.
- Смотри, какие нежности при нашей бедности! Переживешь. Скажи лучше, зачем парней завалил?
- Я тебе уже все сказал. Добавить мне к этому нечего.
- Зверь, - вновь обозначила она мое место в своей картине бытия. - Ох какой же ты все-таки зверь.
Меня взяло за живое, я решил объясниться:
- Отпустить их значило бы поступить несправедливо по отношению к тем, кого они убили бы в будущем. Или ты думаешь, они остановились бы?
- Нет, не думаю. Но ты все равно зверь.
- И это говорит та, которая семь… - Я кинул взгляд на часы - Которая восемь минут назад хотела меня испепелить.
Она отвела взгляд:
- То другое.
- Ну конечно, - усмехнулся я. - Дракон же не человек. Дракон - зверь. Причем не занесенный в Красную книгу.
- Дурацкий разговор.
- Согласен. Давай о деле.
- Давай. Где фотки хранишь?
- В ящике электронной почты. Логин golden dragon собака почта точка ру.
- А пароль?
- Пароль не знаю.
- Как так не знаешь?
- А вот так вот. Сначала скажи, как Зармаига вызвать, потом я выясню пароль.
Она вытащила из кармана халата сигареты и выбила одну лихим щелчком по дну пачки. Так не дамы достают финтифлюшки с ментолом, так работяги на лесоповале выбивают из пачки ядреную «беломорину».
Я клацнул зажигалкой, ведьма потянулась к огоньку и закурила. Какое-то время молча дымила, делая вид, что наслаждается отравой. На самом деле втихаря пропахивала мой ничем не защищенный мозг на предмет нужной комбинации. Когда поняла, что не вру и что ловить действительно нечего, вдавила окурок в пепельницу и сдалась:
- Хорошо, баш на баш. Говори.
- Сначала ты.

Предыдущая страница 8 Следующая страница


9 Андрей Стерхов

- Это почему же?
- Потому что драконы по пустякам не врут.
- А разве ведьмы…
- Сплошь и рядом.
Она возмущенно фыркнула, но спорить не стала.
- Ладно, записывай.
- Я запомню.
Ведьма вздохнула и безрадостным голосом произнесла нужное заклинание. По тому, с какой неохотой она это делала, было понятно - не врет. Когда закончила, я позвонил своей расчудесной помощнице, предварительно выставив на аппарате режим громкой связи.
- Слушаю, шеф, - отозвалась Лера.
- Я насчет нового пароля. Теперь нужен. Воспроизведи.
- Ага. Значит, так: Егор, естественно, латиницей. И еще цифры: один, два, три, четыре, пять. И… и все.
- С ума сойти! - воскликнул я. - Хорошо хоть не qwerty.
Лера хихикнула:
- Шеф, я пошутила. Что вы, ей-богу! Хоть и блондинка, но не абсолютная же.
- Верю. Только знаешь что…
- Что?
- Хотел премию тебе выписать, теперь передумал. Чтоб знала, как с начальством шутить.
- Шеф! Шеф! - забеспокоилась девушка. - Я исправлюсь!
- Посмотрим, - с нарочитой строгостью сказал я. - А теперь валяй правильный пароль.
- На самом деле такой: вэ, и, эйч, эф, эр, эф, вэ, би. Повторяю по буквам: villain, enemy, hell, fang, rat, еще раз fang и еще раз villain, и, наконец, bat.
- Вэ, и, эйч, эф, эр, эф, вэ, би, - повторил я. И, влет представив раскладку клавиатуры, расшифровал: - Мура… Мураками, что ли?
- Ага, шеф, Мураками, - подтвердила Лера. - Только тот Мураками, который Харуки, а не тот, который Рю. Рю я не люблю.
- Кого хочешь люби, кого хочешь не люби, но ровно через десять минут смени и этот пароль.
- Шпионские игры?
- Шпионские.
- Хорошо, шеф, сменю. А вы сегодня заедете?
- Обязательно. В одно место еще смотаюсь - и сразу в офис. Все. Целую. Конец связи.
Я положил трубку на аппарат и обратился к Альбине:
- Все слышала?
- Слышала, - недобро хмыкнула ведьма. - Смотрю, новую цыпочку себе завел?
- Имею право.
- Красивая?
- Умная. Четвертый курс юрфака.
- Ну-ну.
- Не ревнуй, Альбина, тебе не идет.
- Больно, надо.
Ведьма обиженно поджала губы и отвернулась к окну.
- Все, мне пора, - сказал я, не желая продолжать пикировку, и стал натягивать носки на перепачканные черт знает чем копыта. Мыться было некогда.
- Иди-иди, дракон, - «разрешила» Альбина, после чего в сердцах добавила: - И больше никогда не приходи!
Уже у входной двери она спросила:
- А если бы не сказала, сдал бы молотобойцам?
- Честно?
- Честно.
- Не-а.
- Что так?
- Не чужой ты мне человек, Альбинка. Не первый год вместе с ярмарки едем.
- Ну-ну. А как же дело? Перебился бы?
- Зачем? - пожал я плечами. - Ты не единственная ведьма в Городе. Сходил бы в гости к другой. Например, к Ириде.
- Ирида - дура! - обиженно воскликнула Альбина. - Она ничего-ничегошеньки не знает! Шарлатанка - вот она кто!
Тут я невольно подлил керосина в огонь:
- Шарлатанка не шарлатанка, но тетка с изюминкой.
Такой измены Альбина стерпеть, конечно, не могла и хлестнула меня когтями по левой щеке.
Последний раз так делала года два назад, когда на первое апреля подарил ей «Молот ведьм» - учебник по отысканию злых колдуний и приведению их к признанию, составленный в 1486 году доминиканскими инквизиторами Шпренгером и Инстаторисом. Тогда точно так же взбесилась.
На этот раз Альбина собралась оцарапать и правую мою щеку, но я (не будучи христианином) успел схватить ее за руку. Держал крепко, однако ведьма сумела вырваться: ее верткая ладонь выскользнула из моей, как змея сквозь дырку из мешка заклинателя. Правда, вырвалась она не без потери. У меня в руке осталось кольцо с ее безымянного пальца.
- Отдай, гад! - потребовала ведьма.
- Оставлю себе на память, - усмехнулся я, зажал трофей в кулаке и выскочил на лестничную клетку.
Когда дверь за спиной захлопнулась и трижды провернулся ключ в замке, только тут я - голова, два уха! - вспомнил, что забыл у ведьмы Шляпу Птицелова.
- Чего тебе еще, гад? - отозвалась на мой настойчивый стук Альбина.
- Головной убор верни, - потребовал я.
- Оставлю себе на память, - отомстила ведьма и так злорадно расхохоталась, что стало понятно - шляпы мне больше не видать.
А потом я услышал сдавленный звук, очень похожий на всхлип, и еще раз саданул по стальному полотну. Уже ногой. Но разревевшаяся Альбина не ответила. Впрочем, ей уже было не до меня: у нее осталось ровно пять минут, чтобы уничтожить компрометирующие фотоснимки.
Выруливая со двора на улицу, я позвонил вечной Альбининой сопернице - Ириде Немоляевой. Та оказалась дома и, взяв трубку, ответила елейным голоском:
- Аиньки?
- Добрый вечер, Иридочка Витальевна. Это Егор Тугарин вас беспокоит. Помните такого?
- А-а, Егорушка дорогой, сколько лет, сколько зим!
Я был старше ее лет эдак на двести, а то и на все двести пятьдесят, поэтому меня, конечно, забавляло, когда она называла меня «Егорушкой», но вида никогда не подавал, всегда принимал условия игры.
- Не виделись мы, Иридочка Витальевна, две зимы и два лета, - прикинул я навскидку.
- Как время-то летит, - притворно вздохнула ведьма и вслед за тем спросила: - Чему обязана?
- Вопрос у меня к вам на миллион. Или даже на два.
- Давай свой вопрос, Егорушка. Коль смогу, отвечу. Всенепременно. Ничего не утаю. Я же должница твоя вечная.
Что да, то да - должница.
Решила она в 1953 году на одной дамочке, от которой (вечная история) муж к полюбовнице сбежал, старый-престарый колдовской способ опробовать. Наказала принести небольшой лоскут от нестираной мужниной рубахи, а когда та исполнила, пошла к сторожу церковному, дала ему красненькую на беленькую и велела привязать потную тряпицу к языку малого колокола, да так глубоко привязать, чтоб звонарь не приметил.
Сторож-пьяница в ту же ночь все и учудил. А дальше как водится: только начинался звон-перезвон (неважно - заутренний или вечерний), неверного мужа тут же в корчи бросало. И так его несчастного выворачивало, что белый свет не мил становился. И полюбовница, разумеется, тоже. Какая там к бесу может быть полюбовница, когда о веревке с мылом как о спасении мечтаешь. Через месяц мужик окончательно дошел до точки. Хорошо, умные люди ко мне направили, не то могло бы на самом деле до греха дойти. А так - обошлось.
Принял я его дело к производству и раскрутил по полной программе: лоскут изъял," сторожу, чтоб впредь себя помнил, нюх начистил, а ведьме высшей категории Ириде Витальевне Немоляевой, незамужней и беспартийной, на вид поставил. Хотя мог бы, конечно, и молотобойцам сдать. Легко. Но не сдал. И правильно сделал. Теперь она по гроб жизни мне должна. И даже, пожалуй, в гробу останется. Если, конечно, какой-нибудь доброхот три гвоздя - в грудь, шею и лоб - ей на похоронах не вобьет.
- А вопрос у меня такой, Иридочка Витальевна, - начал я пользоваться статусом кредитора. - Не слышали ли вы, чтобы кто-нибудь у нас в Городе Костлявую с помощью монет насылал?
- С помощью монет? - удивленно переспросила ведьма.
- Ага, с помощью монет. Есть у кого-нибудь из ваших такое обыкновение?
Какое-то время она честно пыталась вспомнить, но только ничего ей на ум не пришло, в чем она вскоре и призналась:
- Что-то не слышала я, Егорушка мой дорогой, про этакое непотребство.
- А в принципе возможно?
- Почему бы и нет.
Действительно, почему бы и нет, подумал я. Было бы желание.
- Что-нибудь еще? - услужливо поинтересовалась ведьма. Кажется, ей и вправду захотелось мне помочь. Или продемонстрировать свою осведомленность.
Дабы не обижать ее, я попросил:
- А не напомните, Иридочка Витальевна, в каких ритуалах монеты применяются?
- Монеты-то? Да в разных. Пятаки, к примеру, на глаза покойникам кладут. Знаешь, наверное?
- В курсе.
- Опять же денежку оставляют на том месте, куда хотят вернуться. Есть такой обычай. Тянет денежка хозяина назад. А если ту монету кто чужой подберет, то…
- Знаю, - перебил я ведьму. - Горе-злосчастье на него перекинется.
- А что гадалки с выпрошенной монетки подноготную клиента считывают, тоже, наверное, знаешь?
- Да, Иридочка Витальевна, про это знаю.
- Ну что еще? - Ведьма задумалась. Помолчав, сказала: - Неразменный Рубль, пожалуй, можно вспомнить. Только это все же немного другое. Неразменный Рубль - сам себе ритуал.
- Это точно, - согласился я. - В руках не держал, но знаю, как разжиться. Если ничего не путаю, нужно в рождественскую ночь взять черную кошку и пойти на перекресток четырех дорог, из которых одна ведет на кладбище…
- Так-так, - подхватила ведьма. - В полночь на тот перекресток придет черный покупатель и станет торговать черную кошку, а расплатится Неразменным Рублем.
- Надо как-нибудь попробовать, - сказал я, чтоб что-то сказать, и стал заканчивать бесполезный разговор: - Ну что ж, Иридочка Витальевна, спасибо вам. Извините, что побеспокоил.
Сконфуженная ведьма стала извиняться:
- Это ты прости меня, Егорушка мой милый, что толком помочь не могу.
Я ее успокоил:
- Ничего страшного, Иридочка Витальевна. - И тут вспомнил про трофей, про Альбинино кольцо. - А можно еще один вопросик?
- Ну конечно же, Егорушка, дракончик мой славный.
- Тут мне от Альбины кольцо перепало. Такое, знаете, из червленого золота с топазом. На топазе гравировка в виде двух прижатых друг к другу фиговин, похожих на клюшки для гольфа. Знакомо вам, Иридочка Витальевна, это кольцо?
- Да, Егорушка, известно мне это колечко, - после небольшой паузы сказала Ирида.
- А не подскажете, что да как?
Ведьма замялась, опасаясь сболтнуть лишнего.
- Скажи, Егорушка, а как оно к тебе попало? - вкрадчивым голосом спросила она после паузы. - Альбинка тебе его что, подарила, что ли?
- Да не то чтобы подарила…
- Утащил небось, проказник?
- Да не то чтобы утащил… - Я сообразил, что так просто она цеховую тайну не выдаст, и решил зайти с другого конца: - Ай, ладно, Иридочка Витальевна, забудьте вы про это кольцо. Альбинино кольцо, у нее и спрошу. Потом как-нибудь. Кстати, а она вас нынче вспоминала.
- Правда? - удивилась ведьма. - А как она там сама? Сто лет ее не видела. Процветает?
- Не жалуется. От клиентов отбоя нет.
Ведьма от злости скрипнула зубами:
- А меня к чему вспоминала?
- Да так, ни к чему. Под горячую руку попал, вот и вспомнила. Буянила она чего-то сегодня не по теме, разошлась не на шутку. - Я невольно потрогал рубцы на щеке (раны уже зажили и покрылись коркой - что значит драконья кровь!). - Меня костила по-всякому, потом по всем знакомым с матушкой прошлась, ну и вас, Иридочка Витальевна, не забыла - окрестила шарлатанкой.
- Шарлатанкой?! - ахнула ведьма.
- Ну да, шарлатанкой, - подтвердил я. И чтобы закрепить результат, добавил: - А помимо того - дурой. - Прислушался к тишине в трубке и произвел «контрольный выстрел»: - Причем набитой.
Из ведьмы тут же поперло нутро:
- Вот сука старая! То-то меня изжога мучит. Ай, какая же сука! Змея подколодная! Вошь рейтузная! Чувырла обозная! Попадется как-нибудь под горячую руку - выщиплю-то я ей все волосики и там и там.
Отбранившись, ведьма не стала откладывать месть в долгий ящик, с ходу начала пакостить товарке.
- Значит, так, Егор Батькович, - сказала она жестким, деловитым тоном, - колечко это непростое.
- Понимаю. Оберег?
- Бери выше. Талисман свойств. Причем очень старый талисман. Это колечко способно хозяина своего и все его носильное имущество сделать невидимым. На время, правда, но все же. Хорошее колечко. А слово его: «Тонушо».
Я принялся ковать железо, пока горячо:
- А как его своим сделать?
- Окури апельсиновой коркой, - объяснила ведьма. - Затем шепни ему что-нибудь доброе. А когда надобность возникнет, положи его в рот и скажи его слово. Враз станешь невидимым.
- На сколько?
- Весу живого в тебе сколько?
- Семьдесят пять плюс-минус три.
- Значит, на двадцать-тридцать секунд.
- Это все?
- Все.
- Спасибо за консультацию.
- Да не за что, Егорушка, дорогой ты мой дракончик, - пропела ведьма, вновь натянув на себя маску доброй молочницы. - Будут вопросы, не стесняйся, звони. А время будет, так заезжай. Медом напою и навынос дам. Намедни сестра гостила, восемь литров привезла. Алтайского. Гречишного.
- Всенепременно заскочу, Иридочка Витальевна, - соврал я и отключил телефон. После чего нашарил бутылку аршана и ополоснул рот - от слащавости язык к небу прилип. Поэтому.

ГЛАВА 11

Тем временем уже вырулил на Ленина и проезжал мимо Дворца спорта. Притормозив на «красный» у перехода, посмотрел рассеянным взглядом сначала на радугу в струях фонтана, потом на продавщиц цветов и в какую-то секунду неожиданно подумал: интересно, Ленин - это единственный эгрегор, в честь которого называют проспекты и улицы? И следом чуть обиженно: а вот в честь дракона никогда не назовут, драконов же - ха-ха - нет.
Потом, правда, вспомнил, что знаю одну улицу, названную в честь дракона. В Тайбэе, столице Тайваня, есть улица Большого Дракона, на которой расположен знаменитый храм Конфуция. Наверняка где-то еще есть нечто подобное, но это все же не совсем то. Мифический дракон - это мифический дракон. А была бы моя воля, назвал бы одну из улиц в честь какого-нибудь реального дракона. Например, в честь безвременно ушедшего от нас достопочтенного Акхта-Зуянца-Гожда.
Когда загорелся «зеленый», я вырулил в правый ряд, прижался к обочине и прикупил у бойкой торговки чудный букет белых хризантем. Не знаю зачем. Захотелось. Расплатился, понюхал и - быстрей, быстрей - юркнул в машину. Без Шляпы Птицелова вдруг почувствовал себя нагим и беззащитным.
Пока катил к месту аварии, размышлял о том, как разительно отличался последний визит в Запредельное от всех предыдущих.
Раньше я забирался туда только в Ночь Знаний. Или, как я ее называю, Ночь Знаний О Том, Что Мы Ничего Не Знаем. Таких ночей в году две: с 21 января на 22-е и с 25 июля на 26-е. В эти ночи всем драконам положено посещать Храм Книги и прочитывать очередные тысячу и одну страницу Книги Завета. Я исправно это делаю с тех пор, как достиг совершеннолетия, то есть с пятидесяти двух лет. Ни разу еще не пропустил. И потому что традиции чту, и потому что по душе сам ритуал. Нравятся мне до щекотки все эти дела: предварительное трехдневное воздержание, тщательное омовение телес в открытой воде, последующая трансформация, чтение древних катранов, воскурение ароматов и погружение в созерцание сокрытых горизонтов духа под индивидуально подобранную мелодию (последние лет шесть для меня это «До свиданья, город» от Земфиры Рамазановой).
Ну, разумеется, и само восхождение к Храму - сплошное блаженство. Там так. Любимую твою мелодию (которую раньше исполнял специально нанятый слепой скрипач или флейтист, а теперь - дежурный проигрыватель) вдруг подхватывает невидимый и неведомый экзотический оркестр, состоящий из набора литофонов, бронзовых колоколов, гонга и большого барабана. Постепенно мелодия вырождается в чистый и до аскетизма простой звук, который через некоторое время приводит дух в состояние абсолютного покоя. Вслед за этим перед внутренним взором появляются построенные аккуратными рядами танцоры в шелковых халатах, с топориками и щитами в руках. Движения танцоров исключительно просты, они под стать музыке: шаг вперед, назад и в сторону, сдержанный поклон. Эта простота завораживает и завораживает настолько, что наступает момент, когда ты вдруг сам оказываешься среди этих танцующих особ. Причем ты не замечаешь, как это происходит. Еще миг назад ты был здесь, и вот ты уже не здесь, а там, в Запредельном. Танцоры склоняются в почтительном поклоне и подводят тебя к лестнице, состоящей из тысячи и одной ступени. А дальше ты уже сам прекрасно знаешь что делать.
Необходимо подняться по ступеням к распахнутым воротам Храма и пройти через кажущуюся бесконечной анфиладу в огромный зал, под сводами которого висит сизая дымка благовоний, а на стенах виднеются детали величественного декора: потемневшая позолота, барельефы с изображениями полулюдей-полуживотных и фрески со сценами из быта неведомых богов.
Посреди зала на специальном возвышении, обитом парчовой драпировкой, лежит Книга Завета. Она раскрыта на том самом месте, где ты остановился в прошлый раз. Никто ее с тех пор не трогал, что очевидно - страницы припорошены изрядным слоем пыли. Эта Книга только твоя и ничья больше. Хотя и понятно, что она одна на всех.
Ну а дальше все просто: сложил почтительно крылья, отдышался, прочел от точки до точки положенную порцию страниц, и все - свободен.
Надо сказать, что в отправлении этого древнего драконьего ритуала меня всегда удивляли два обстоятельства.
Первое вот какое: все драконы посещают Храм в одно и то же время, но ни одного из них я там не видел. Никогда. Ни разу. Приходишь - пусто, уходишь просветленным - тоже пусто. Никакой очереди и толчеи. Будто для каждого дракона выстроен в Запредельном свой персональный Храм Книги.
Впрочем, быть может, так оно и есть.
Скорее всего.
А вторая непонятка - это отсутствие практического смысла во всем этом затейливом действе.
Дело в том, что по возвращении в Пределы я ничего из прочитанного никогда не мог вспомнить. Когда читаешь, все нормально - слог красив, метафоры изысканны, открывающиеся истины глубоки. А только выбрался за границы Запредельного, все - как отрезало. Ни слова, ни полслова невозможно вспомнить.
Всегда подозревал, что это неспроста, но что за этим конкретно кроется, постигнуть не мог. Хотя кое-какие предположения, конечно, имел. И больше всего склонялся к тому, что вычитанная информация незаметно откладывается в подсознании и что когда-нибудь потом, когда будет на корку переписана вся информация из Книги (или не вся, но некая критическая ее масса), произойдет Нечто. К примеру, случится какое-нибудь чудесное прозрение, в результате которого я стану обладателем главной тайны бытия. Или откроется мне смысл нашей жизни. Или еще что-то из той же оперы.
Но, впрочем, это были всего лишь мои догадки.
Можно было бы, конечно, спросить у кого-нибудь из Мудрецов, да только не принято у нас любопытничать. У нас так: будет нужно - сами расскажут, а до тех пор выполняй что положено и не выпендривайся.
Добравшись до одиннадцатого километра, я обосновался со всеми положенными причиндалами на склоне холма с березой. Организовал круг по прежней схеме, только на этот раз к паре имеющихся в наличии стихий - земле и небу - добавил пару других: воду (открытую бутылку аршана) и огонь (клацнул зажигалкой). Кровью брызгать не стал, а сразу прочитал нараспев тот текст, который с таким трудом выбил из Альбины:
Ганса сусал гал болохогуй,
Ганса хун хун боло-хогуй.
Нюуртаа алтан, нюргандаа халтан.
Сагайнгаа ерэхэдэ, сакханшье хайладаг.
Гахайкхаа халюун булган турэ хэгуй,
Тэнэгкхээ сэсэн угэ гарахагуй.
Минуты три ничего не происходило. И потом еще две. Я уже даже решил, что обманула меня окаянная ведьма, и начал перебирать варианты страшной мести.
Но тут началось.
У обочины резко остановилась убитая «четверка», из нее выполз и заспешил в мою сторону самый обычный дачник - бодрого вида дедуля-пенсионер. Подошел, осмотрел меня с ног до головы, а потом с головы до ног, стянул с головы картуз, вытер им пот со лба и попросил:
- Водичкой, солдатик, не угостишь?
Попросил вроде вежливо, но так, что не откажешь.
- Ты сюда дай, я же в круг не могу сунуться, - проворчал он, когда я протянул бутылку. - Понимать должен.
Выставив бутылку за трос, я поприветствовал духа:

Предыдущая страница 9 Следующая страница


Быть драконом 10

- Сайн байна, Зармаиг.
Он высосал всю воду, швырнул пустую бутылку в круг, только после этого сказал:
- И тебе наше с кисточкой.
- Соизволил все же.
- Ты, солдатик, такую сейчас чушь порол, что мертвого бы поднял.
- Духи не бывают мертвыми, - возразил я. - И живыми - тоже.
Зармаиг спорить не стал, зато спросил:
- А чего, солдатик, ты так на меня смотришь?
- Как? - не понял я.
- Как-как. Как молоденькая санитарка на оторванную ногу. Вот как.
- Медиума странного ты, Зармаиг, для разговора выбрал, вот и удивляюсь.
- Медиум как медиум. Что ехало, то и приехало. Говори, чего хотел. Забот полон рот, да и этого вот дома ждут.
- Хочу расспросить тебя об этом вот безобразии, - выпалил я и махнул рукой в сторону раскуроченной сосны.
- Ну давай спрашивай, - разрешил Зармаиг. - Только учти, вызванному духу можно задать только три вопроса. Таков обычай. Не я придумал, не мне отменять. У тебя осталось два.
- Почему два?
- Уже один.
Я аж крякнул от обиды. Надо ж, думаю, быть таким бестолковым. И, боясь еще раз дать маху, поторопился спросить:
- Из-за чего парень с трассы слетел?
- Птица в стекло врезалась, - ответил Зармаиг. - Здоровая такая. Шмяк - и дело сделано!
- А что за птица?
Дядька пожал плечами, дескать, знать-то знаю, солдатик, да только не скажу, вышел твой лимит.
- И на том спасибо, Зармаиг, - как можно вежливее поблагодарил я.
Давить не стал. Подумал, что давить на духа стихий - все равно что дикобраза пугать, стащив с филейной части шаровары.
- А вот это верно мыслишь, - похвалил меня дух за здравомыслие и отпустил на волю использованного им в качестве медиума дачника.
Дядька будто очнулся, огляделся и, ни слова мне не сказав, покатил с холма к машине.
Он так ничего и не понял.
У Гребенщикова Бориса Борисовича в одной песне есть такая строчка: «Но кто знает, что он провод, пока не включили свет?» Точно подмечено. Только стоит, пожалуй, добавить, что вряд ли провод вспомнит, что он был проводом, когда свет отключат.
Дядька отчалил, и я тоже задерживаться не стал: скоренько собрал вещички, привязал к нижней ветке березы предусмотрительно снятую с антенны георгиевскую ленту и поспешил к болиду.
Сорвавшись с места, начал вспоминать, видел или не видел в салоне разбитой «тойоты» останки птицы. Я ведь каждый квадратный сантиметр там просмотрел и ощупал.
Нет, не видел.
Никаких перьев и никакого пуха. Пятна крови - да. Полным-полно. Быть может, какие-то из них и от птицы. Только пойди без экспертизы разберись, где там человеческая кровь, а где птичья.
Честно говоря, не очень мне верилось, что обычная птица могла пробить такую дыру. Не стальной же она была, в конце концов. Птица - не снаряд. И птица - не снаряд, и «тойота» - не самолет. Скорости у них не те.
Прикинул: может, врет Зармаиг? Или ошибается?
Только врать духи не умеют, а ошибаться не могут. Дух - сущность запредельная, не дракон и не человек - не свойственно ему ошибаться.
Напрашивалась мысль, что птица была на самом деле, но только была на самом деле не птицей.
Да, именно в таком путаном виде пришла ко мне в голову эта здравая мысль. Я тут же принялся вытаскивать ее из болота слов на чистую воду, но тут раздался сигнал телефона. Пришло sms от Альбины.
«Я ненавижу тебя, мой любимый гад» - высветилось на экране.
Она ничего не могла с собой поделать.
Я тоже ничего не мог с собой поделать. Я ее не любил. Не люблю. И никогда не полюблю. Я не умею. Я дракон.
Только успел отослать Альбине фото лежащих на заднем сиденье хризантем, как вышла на связь Лера.
- Шеф, у нас проблема, - сдавленно сказала она.
- Опять соседи сверху затопили?
- Нет, шеф. - Лера перешла на тревожный шепот (я даже представил, как она прикрывает трубку ладошкой). - Тут у нас… Не знаю, как сказать.
- Не парься, скажи как есть.
- Короче, шеф, у нас непрошеные гости.
- Кто такие?
- Не знаю. Не представились. Три дядечки мрачного вида. Два качка и один ботаник прилизанный.
- Бандиты, что ли?
- Бог их знает, шеф. Но ведут себя по-хозяйски. Прошли нагло в кабинет, расселись, кофе затребовали. Хамы.
- А чего хотят?
- Сказали, чтоб вас вызвала.
- Это все?
- Все.
- А чего тогда напряглась?
- Напряжешься тут. Я когда кофе им принесла, услышала…
Лера замялась.
- Разговор по матушке, что ли? - предположил я.
- Да нет. Один из качков сказал: «Если встанет в позу, наклоним». Это он про вас, шеф.
- Думаешь?
- Ага, шеф.
- Лера, ты, главное, ничего не бойся.
- А я и не боюсь.
- Вот и молодец. - Я глянул на часы. - Через двадцать минут буду. Сможешь продержаться?
- Ага, шеф.
Бандиты или менты? - задумался я, потом решил, что разницы нет, и надавил на газ.
Вопреки моим ожиданиям Лера выглядела молодцом. Никакой паники. Сидела на своем рабочем месте и, заложив ногу на ногу, трещала по телефону.
- Новая версия - лажа какая-то, - убеждала она своего собеседника. - Тормозит ужасно. Просто ужасно. Дает девяносто процентов нагрузки на камень. Точно говорю. А когда закрываешь, все равно торчит в системе. Приходиться убивать вручную.
Заметив меня, девушка прервала разговор, ткнула указательным пальцем в дверь кабинета и состроила страшную рожицу.
Я кивнул, дескать, понял тебя, детка, и просунул голову в кабинет. За секунду оценив обстановку (не урла, не менты и даже не пожарные, а какая-то шелупень), сказал дружно обернувшимся на скрип членам таинственной делегации:
- Одну секундочку, господа. Пара указаний персоналу - и я ваш.
Прикрыв дверь, повернулся к Лере:
- Ты смотрела мультик «Как Петя Пяточкин слоников считал»?
- Нет, шеф, - призналась моя верная помощница.
- Жаль.
- А что?
- Да ничего. Просто сейчас будет продолжение.
Я рывком открыл дверь кабинета и, ни на кого не глядя, прошел к своему креслу. Непрошеным гостям хватило ума его не занять.
Лера описала их верно: два качка (бывший боксер с утиным носом и греко-римский борец с поломанными ушами) плюс один задохлик с лицом хорька, у которого только что отняли початок кукурузы. Но вот как раз этот задохлик-то и был у них за главного. Я это сразу понял. Дорогой костюм, кожаный портфельчик, брезгливо-циничное выражение лица, стальная безжалостность в глазах - все выдавало в нем успешного адвоката. Бугаи были при нем в качестве последнего довода. Как говорят юристы, ex facto jus oritur - из факта возникает право. Так вот эти парни и были призваны создать факт, если вдруг заартачусь.
Начальная диспозиция была такая. Юрист сидел в кресле у стола, его взгляд был устремлен на стену, туда, где висела гравюра по мотивам первого аркана карт Таро. Борец стоял у окна и, приклонившись к подоконнику, размахивал прихваченной со стола шпагой. А боксер с безучастным лицом прохаживался от книжного шкафа к полкам, многозначительно хмыкал, передергивал плечами и постукивал кулаком по ладони.
Интересно, чего хотят? - подумал я. Перебрав возможные варианты, ни на одном не остановился. Решил себя не томить и на правах хозяина первым нарушил напряженную тишину:
- Итак, господа, я вас слушаю.
- Меня, Егор Владимирович, зовут Ащеулов Петр Вениаминович, - с трудом оторвав взгляд от гравюры, начал юрист. - Я представляю интересы холдинга «Фарт». Слышали о таком?
Я кивнул. Как не слышать? Известная фирма. Сеть супермаркетов, туристический бизнес, строительство рынков, офисных зданий, автостоянок и прочего, прочего, прочего. Фирмой владеет некто Тюрин, деятель, которого в Городе называют - кто в шутку, кто на полном серьезе - Большим Боссом.
- Так вот, Егор Владимирович, у нас к вам деловое… - Господин Ащеулов расстегнул портфель и вытащил кипу бумаг, - предложение.
В это самое время боксер взял с полки раковину и приложил к уху. Видимо, хотел насладиться шумом морского прибоя. Не тут-то было. Вместо того чтобы одарить романтическими переживаниями, раковина громко послала его голосом Леры:
- Первый нах!
Боксер испуганно дернулся, а задохлик и борец недоуменно переглянулись. Я же, еле сдержав улыбку, решил, что с этого дня Лера больше не будет протирать пыль в моем кабинете. Уж слишком много тут таких вещей, которые детям не игрушка.
Не знаю, что там парни подумали об этом происшествии. Быть может, решили, что случилась коллективная галлюцинация. Мне было все равно. Я сделал вид, что ничего такого не слышал, и стал листать протянутый юристом документ.
Это был типовой договор купли-продажи, в котором говорилось, что сыскное бюро «Золотой дракон» в лице его владельца Тугарина Егора Владимировича (далее - «продавец») обязуется продать обществу с ограниченной ответственностью «Фарт» в лице его генерального директора Тюрина Иосифа Викторовича (далее - «покупатель») помещение такой-то площадью по такому-то адресу. Дальше шли условия, форс-мажоры, санкции, юридические адреса и прочее бла-бла-бла. Все пункты были заполнены, даже подпись господина Тюрина уже стояла - размашистая такая подпись человека, никогда не сомневающегося в себе и прущего по жизни бульдозером. Единственно чего не хватало, так это суммы сделки. Не проставили ни числом, ни прописью.
- Я, Егор Владимирович, наделен полномочиями обговорить размер и схему оплаты, - сказал Ащеулов, когда я перекинул ему оба экземпляра.
- Тут какая-то ошибка, Петр Вениаминович, - сказал я, сдерживая раздражение.
Он удивился:
- Где ошибка?
И стал перебирать листы.
- Не в бумажках ошибка. Ошибка по существу. Похоже, тут какое-то недоразумение. Дело в том, что я не продаю свой офис. И в ближайшее время не планирую.
Господин Ащеулов посмотрел сначала на борца, потом на боксера, потом уставился на меня испепеляющим взглядом и заверил:
- Никаких недоразумений, уважаемый. Если «Фарт» что-то у вас покупает, значит, вы это продаете.
- Неужели?
- Уж поверьте мне, уважаемый.
- Охотно верю, но… но есть целых две причины, по которым эта сделка состояться, увы, не может.
- И что это за причины, позвольте узнать?
- Неважно. Они есть. И они непреодолимы.
- А можно все-таки их озвучить? - надавил хорек, взяв для начала на полтона выше.
- Можно, - чуть подумав, с холодным спокойствием ответил я. Откинулся на спинку кресла и начал: - Что касается первой причины, Петр Вениаминович, так тут я скажу следующее. Недавно на меня выходили высшие аспекты. Те самые, о которых вы наверняка догадываетесь, но только совсем другие. То есть в некоторой степени это так, но только отчасти. А что касательно другой, скажем так, части, то вы и сами должны отлично понимать, что это не целое.
На адвоката было смешно смотреть. Он честно пытался врубиться, хмурил брови и морщил лоб. Усиленно так морщил. Будто на самом деле это могло ему помочь.
- Так вот, - продолжил я издевательство. - По поводу высших аспектов. Выяснилось, что, несмотря на все происходящие вокруг изменения, все будет неизменно до безобразия. И тут уже ничего не попишешь.
После этих слов я встал, поправил ремни кобуры, приблизился к окну, грубо оттеснил ничего не понимающего борца плечом, посмотрел на улицу сквозь щель жалюзи и с самым независимым видом пропел себе под нос, но так, чтобы слышали все:
- Don't worry, be happy.
После чего вернулся на место, похрустел суставами пальцев и, не давая наглецам прийти в себя, продолжил:
- Теперь о второй причине. Когда вышеупомянутые высшие аспекты ко мне обратились, это было не совсем очевидно. Но не для меня. Я имею в виду не то, что бросается в глаза, а то, что лежит на поверхности. И вот как раз по этому поводу я и могу с полной ответственностью сказать: тут лучше промолчать. Иначе все выглядит глупо. Но суть не в этом, а в упущенных возможностях. Ведь если вы что-то держите за очевидное, то трудно представить его вывернутым наизнанку. Какие бы ассоциации при этом у нас не возникали. По крайней мере здесь и сейчас.
В этом месте своего зажигательного спича я развел руками, дескать, извините, и поставил точку:
- Собственно, у меня все.
Захватчики молчали минуты три. Первым пришел в себя боксер и спросил у борца неожиданно высоким - будто геля перед этим глотнул - голосом:
- Паша, это чего клиент сейчас сказал?
- Клиент нас, Савва, куда подальше послал, - объяснил ему борец. Он оказался сообразительным малым. Все-таки по голове ему стучали не так часто, как его напарнику.
Боксер нахмурился:
- И чего будем делать?
- Будем делать, - объявил борец. И сразу перешел от слов к действию: в два шага приблизился к столу и ткнул мне шпагой в грудь.
Зря он так нехорошо поступил. Это ведь было мое оружие. И оружие заряженное.
- Угомони его, - приказал я шпаге.
Она тут же ожила, свернулась в петлю и уперлась острием борцу в кадык, после чего вырвалась из его рук, изобразила в воздухе кульбит и с глухим звуком ударила рукоятью прямо в лоб.
Когда борец повалился без чувств, шпага вонзилась в пол, проткнув изуродованное ухо.
- Йок-макарек! - выкрикнул боксер и ринулся ко мне.
- Чего ждешь? - спросил я у пеликана.
Бронзовая птица встрепенулась, взлетела к потолку и, совершив крутой вираж, свалилась в боевое пике. Боксер испуганно пригнулся, но это ему не помогло. Получив свое, он отлетел к батарее и там затих.
Когда пеликан сел мне на плечо, я спросил у побелевшего лицом юриста:
- Не стыдно тебе, дружок?
Адвокат не ответил.
- Ведь наверняка был когда-то примерным мальчиком, - тихо произнес я, а потом гаркнул: - Был или нет?!
- Бы-ы-ыл, - еле слышно проблеял адвокат задрожавшими губами.
- Плакал, когда умерла мама олененка Бэмби?
- Пла-а-акал.
- А теперь что творишь?
Он пожал плечами.
- Пошел вон, пока в жабу не превратил, - приказал я, устало откинулся на спинку кресла и вытянул ноги.
Через секунду юриста в кабинете уже не было.
Я накапал себе в стакан «от нервов», выпил и только после этого выкинул за окно бесчувственные тела. В каждом из хунвейбинов живого веса было за центнер, но я осилил. И даже ни разу не чертыхнулся. Любишь кататься - люби и саночки возить.

ГЛАВА 12

По окончании насыщенного трудового дня я завез Леру в Дом культуры имени товарища Дзержинского. По средам у моей помощницы «танец живота». Ничего не имею против, хотя и не совсем понимаю, где она прячет тот самый живот, которым должна зажигать.
Прежде чем расстаться, я вытащил из бардачка коробок с золотой лодочкой и выдал девушке задание:
- С утра идешь в краеведческий музей, находишь профильного специалиста и выясняешь об этой штуковине все, что можно выяснить. Осилишь?
- Спрашиваете! - загорелась Лера. - Конечно. А что это?
- Я тебя зачем в музей посылаю?
- Узнать все про эту вот красоту.
- Так чего ты у меня спрашиваешь? Это я у тебя сам завтра спрошу, что это да зачем это.
- Блондинке стало стыдно, - созналась Лера. - Блондинка зарделась.
- То-то же, - усмехнулся я. - И вот что еще. Вне коробочки держи эту штуковину не больше минуты.
- Почему?
- Чтоб не окислилась.
- Но это же золото. Оно же…
- Умная?
- Не совсем, но на макушке уже появилось темное пятнышко.
- Гони сюда коробок, сам схожу.
- Но почему?!
- Потому что мне для этого дела не нужен умный помощник, мне нужен исполнительный.
- Все, шеф, поняла. Минуту так минуту.
Она зажала коробок в кулачке и выскочила из машины.
Оставшись в одиночестве, я пошел на круг по улице Декабрьских событий и, чтобы не тратить понапрасну время, запустил подготовленный Лерой диск с той дорожки, на которой прервался в офисе.
- Не спите, шеф! - раздался из колонок окрик Леры (при чтении собранного материала она не забывала вставлять в текст отсебятину). - Начинаю читать про тамошних служителей культа. Слушайте. Для отправления жертвоприношений у доваларов, как и у других коренных народов Сибири, существует особый класс шаманов, которых они называют кхамами. Кхамами бывают не только мужчины, но и женщины. Bay! Вперед, сестренки! Согласитесь, шеф, это справедливо. Я иногда вот думаю: почему у нас нет женщин-священнослужителей? Попадей. Нет, попадья - это жена попа. Поповниц… Попиц. Тьфу ты! Как будет правильно? Ладно, неважно. Почему такая дискриминация? А, шеф?
- Потому что, - буркнул я.
- Ладно, шеф, не ругайтесь, - предугадала мою реакцию Лера. - Читаю дальше. Дальше, дальше, дальше… Ага. Вот. По поверью, кхамы рождаются с непреодолимым стремлением камлать, то есть кудесничать. Звание это не наследственное, и сын кхама не всегда бывает кхамом, а также не всякий кхам имеет отцом кхама. Но все-таки расположение к кхамской деятельности до известной степени врожденное и если не в сыне, то во внуке или в правнуке обязательно отразится. Генетическая наследственность, однако. Так… Ага. Позыв к камланию у человека выявляется во время зрелища камлания. Даже при отдаленных звуках бубна у него начинаются конвульсии. Ох! Ах! Да у нас в любом ночном клубе, шеф, таких шаманов… Ладно, молчу, молчу, молчу. Где это я? Вот я где… Значит, эти самые конвульсии со временем усиливаются и становятся столь нестерпимыми, что поступление в кхамы для несчастного мученика становится неизбежным. Тогда он идет в ученики к одному из старых кхамов, изучает напевы и гимны, изготавливает собственными руками бубен и посвящается в кхамское звание. Все кхамы считают себя потомками одного древнего кхама. Имя его было, по одному преданию, Катылпаш, по другому - Достокош. Это древнейший кхам, родоначальник нынешних кхамов и основатель шаманства, первый человек на земле, который запрыгал под удары бубна. Он был гораздо искуснее и могущественнее нынешних. Хм… А как это проверить, шеф?
- Никак, - ответил я Лере заочно. - Читай дальше.
- Читаю дальше, - будто услышала меня девушка. - Нынешние кхамы не владеют и сотой долей силы и знания своего родоначальника, который был в состоянии перелетать с бубном в руках через большие реки, притягивать молнию с неба и тому подобное. Помимо всего, он властвовал и над самой смертью: не было ни одного умирающего, которого бы он не мог при желании возвратить к жизни. О нем существуют многочисленные легенды. В одной из них рассказывается, что некий хан, которому надоело вранье шаманов-шарлатанов, повелел всех их сжечь. «Если все сгорят - сказал он, - жалеть нечего. Значит, все они были обманщики. Если между ними есть истинные шаманы, то они не сгорят». Изверг какой-то! Правда, шеф?
- Не более других властителей мира, - успел вставить я. А она уже продолжала:
- Всех шаманов собрали в одну юрту, обложили сухим хворостом и подожгли. Юрта сгорела вместе с находившимися в ней шаманами. Спасся только один. Живой и невредимый он вылетел из огня с бубном в руках. Садизм какой-то! Читаю, шеф, и плачу.
После этих ее слов я вырубил проигрыватель и притормозил у обочины - опять прихватило сердце. Не так сильно, как с утра, но все же.

Предыдущая страница 10 Следующая страница


11 Андрей Стерхов

Что же это с ним там такое? - подумал я, скрипя зубами от боли. Может, что-то не так с тайником?
Едва отпустило, я тут же погнал на бывшую Луговую, ныне Марата. Решил на месте проверить, что там да как.
На фасаде дома № 32 по улице, с какого-то коммунистического перепугу названной в честь члена Наблюдательного Совета Коммуны и руководителя монтаньяров в Конвенте, висит памятная доска, на которой выбито: «В этом доме с 1956 по 1977 год жил и работал член Союза писателей СССР Кишмишов Аристарх Селуянович». Под этой доской в специальной нише, похожей на морозильную камеру холодильника, и хранится мое сердце. Раньше где его только ни доводилось прятать: и в глубине пещер, и на вершинах гор, и в проруби, и на дне колодца, и в леднике подвала - целое дело! Теперь, в век высоких технологий, все по-другому. Все теперь гораздо проще.
Подъехав на место, я вытащил из багажника раздвижную стремянку, фигурный торцовый ключ, фонарь и, приставив лестницу к стене, полез наверх. Минуты две откручивал болты. Когда управился, с силой надавил на букву «и» в слове «писателей». Тут же щелкнула пружина, и с легким потрескиванием пошли проворачиваться шестерни невидимого механизма.
Вскоре доска откинулась, повиснув на кронштейнах, и моему взору открылась вырубленная в стене потайная ниша.
Я подождал, пока рассеется пар, и посветил внутрь.
Широкогорлая стеклянная колба с трехгранной пирамидой из голубоватого льда стояла на своем месте - в специальном пазу, вырезанном на расстоянии вытянутой руки. Сквозь стекло и лед был хорошо виден малахитового (на самом деле - золотистого) цвета кристалл размером с три моих кулака. Этот кристалл, формой напоминающий миниатюрный противотанковый еж, и есть мое сердце. А если быть терминологически точным - сердце дракона, ипостасью которого я являюсь.
Зря я волновался: и сердце было на месте, и холодильный агрегат работал исправно - стены ниши покрывала изморозь, градусник показывал минус восемь по Цельсию, давление не превышало атмосферное. Все было в порядке. Все было в норме.
Наверное, чувствует, что где-то по городу бродит Охотник, вот и тревожится, подумал я и прислушался к его биению. Но в данную конкретную минуту оно стучало тихо и ритмично. Словно метроном.
А может, Альбина слепила из мякиша мое чучелко и, поминая недобрым словом, тыкает в него зубочисткой, родилась у меня еще одна версия. Вполне могло быть.
И тут, представив, как выгляжу со стороны, я невольно усмехнулся - «японец японцем».
Доводилось мне слышать, что в каждом традиционном японском доме обязательно есть «токонома» - неглубокая ниша в стене, в которой стоит ваза с икебаной или висит пейзаж тушью по шелку. Время от времени хозяева дома садятся напротив этой концептуальной дыры, внимают тишине и приводят свои мысли в порядок. Чем я в данном случае не японец? Только тем, пожалуй, что не человек, а дракон.
Вернув доску на место, я стал приводить все в исходное состояние. Когда подтягивал последний болт, внизу нарисовалась бдительная бабулька с черным пуделем на поводке.
- Чего там творишь, сынок? - поинтересовалась она озабоченным голосом. - Не в металл собрался сдать?
- Что такое говоришь, мать? - притворился я обиженным. - Не видишь, пыль протираю.
- Ась?
- Пыль, говорю, протираю, - повторил я громче, после чего вытащил носовой платок и действительно тщательно потер в ноздре члена писательского Союза.
Бабулька поверила. Пудель - нет. Высоко задрав ногу, он побрызгал на стремянку и для острастки тявкнул.
- Пасть закрой, - гавкнул я в ответ и стал спускаться.
Услышав родную речь, пес поначалу опешил, а потом зарычал. Бабка же - молодец: фукнула на сатанинское отродье и придержала стремянку, чтобы не завалилась набок.
А уже спустя сорок пять минут я, уставший и голодный, как шахтер-стахановец, проторчавший в забое три смены подряд, подходил к родному дому. Когда завернул за баскетбольную площадку, увидел дворника дядю Мишу по прозвищу Колун. Он был занят делом: мазюкал известью бордюрные плиты в районе автомобильного аппендикса.
Атас, подумал я. Надо проскочить, пока стоит в позе сборщика кокоса.
Но как ни торопился, незаметно войти в подъезд не сумел. Пес Кипеш, заприметив меня, обрадованно залаял и тем предал. Дядя Миша обернулся на шум, приложил ладонь козырьком ко лбу и, разглядев, что это я, окликнул:
- Егор Владимирович! - И когда я сделал вид, что не услышал, проорал на весь двор: - Егор Владимирович, твою дивизию!
Пришлось подойти и поручкаться.
- Добрый вечер, Михаил Кузьмич.
- Вечер добрый, Егор Владимирович. Как житье-бытье?
- Кручусь помаленьку.
- Это хорошо, движение - жизнь. Ну а как с сорняками?
Я не понял:
- О чем ты, Михаил Кузьмич?
- Как это о чем?! - в свой черед удивился дворник. И, присаживаясь на скамейку, напомнил: - О том самом. О воскресном нашем разговоре. Уже начал пропалывать?
Я сел рядом, попытался вспомнить, чем конкретно грузил Колун меня в тот раз, и не смог. В одно ухо влетело, в другое - вылетело. Впрочем, как и всегда. Сроду не вдавался в его проповеди. Чему человек может научить дракона? Ничему не может. И не научит ничему, и в веру свою не обратит.
Чтобы не обижать блаженного, я все-таки ответил, не мысля предмета, как можно туманнее:
- Пока, Михаил Кузьмич, не решил ничего. Пока мнусь-перетаптываюсь на границе опыта и осознания.
- Торопись, торопись с решением, Егор Владимирович. Как жить-то дальше будешь, если в Избавителя нашего не уверуешь?
И тут стало понятно, про какие такие сорняки говорит наш славный дворник. Он все о том же. О прополке души. О ее спасении.
Как четыреста пятьдесят восемь лет до этого дня жил, так и дальше буду, подумал я про себя, а вслух произнес с деланым сожалением:
- Христос уверял, что спастись можно только через любовь, а у меня, Михаил Кузьмич, с этим делом большая напряженка.
- Бывает, - посочувствовал мне дядя Миша. - Только жить без любви нельзя.
- Это смотря что под жизнью понимать.
Дядя Миша мигом зацепился за тему:
- А что ты, например, под этим делом понимаешь? Что такое, по-твоему, Егор Владимирович, жизнь?
- Жизнь - это… - Я задумался и после недолгой паузы сказал: - Я тебе, Михаил Кузьмич, вместо определения на этот счет лучше одну историю расскажу.
- Давай, - согласился он.
И я начал:
- Однажды, когда я был ребенком, мой наставник… - Я прервался и пояснил: - Был у меня такой, что-то вроде няньки, только мужик.
Дядя Миша кивнул - дескать, понимаю, бывает.
- Так вот, - продолжил я. - Однажды мой наставник привел меня на озеро. Купаться не разрешил, потому как вода была еще холодная, но немного побродить по воде вдоль берега позволил. Естественно, велел, чтобы далеко не отходил. Строго-настрого велел. Мол, ни-ни чтобы. Я пообещал. Я был очень послушным… мальчиком. Ну и вот. Стал я, значит, бродить по воде, яко посуху, мелочь всякую рыбью прутиком пугать. И ничего беды не предвещало. Абсолютно ничего. Но вдруг в одном месте ноги мои начали скользить по илу, и стал я сползать на глубину. Не сразу бултых, а потихоньку так, потихоньку. И все глубже и глубже. Кричать я почему-то не стал. Не помню почему. Кажется, подумал: люди на берегу загорают, наставник носом в книгу уткнулся, небо голубое, солнышко сияет, такая благость кругом, и тут вдруг я всю эту благость своим криком порушу. Так подумал. Или что-то навроде того. И не стал никого звать. Глупость, конечно, если рассудить, но что было, то было. Может, еще и то тут свою роль сыграло, что ничего-ничегошеньки не знал про смерть и оттого чувства самосохранения не ведал. Что взять? Ребенок. Глупый непуганый ребенок. И вот стал я, значит, тонуть. Вода сначала до рта дошла, потом до носа, почти утонул уже. Еще чуть-чуть, воздух бы в легких кончился и… Но тут мне под ноги попался камень. Небольшой такой, с футбольный мяч. И я как-то так на него пальцами, пальцами… Зацепился, в общем, за этот голыш. На носочки привстал, вытянулся весь в струнку, голову задрал, дышу носом… Живу. И стараюсь не двигаться. Камень-то скользкий, того и гляди соскользнешь. Соскользнешь, и сразу в бездну. Вот так-то оно все, Михаил Кузьмич.
Я замолчал и стал чесать за ухом подбежавшего Кипеша.
- Так это ты все о чем, Егор Владимирович? - прервал мое молчание дядя Миша.
- О жизни, Михаил Кузьмич. О жизни. Ты спрашивал - я ответил. Так получается, что для меня жизнь - это и есть нелегкое стояние на том подводном камне.
Дядя Миша озадаченно хмыкнул, вытащил пачку «Примы» и угостил меня цигаркой. Мы закурили. Курили чинно и без баловства. А главное - молча.
Не знаю, о чем думал дворник, а я ни о чем не думал, просто наблюдал за сценкой, которая разыгралась на детской площадке.
В песочнице копались двое ребятишек лет, наверное, четырех. Мальчик и девочка. Не знаю, что уж они там, какие куличики между собой не поделили, а только вдруг девчонка взяла да и ударила пластмассовым совком мальчишку по голове. И пока он соображал, заплакать ему или нет, она, по-девчачьи коряво размахнувшись, ударила его еще раз. Бабах - на тебе, дурак нехороший. От души приложилась красна девица. Ничего не скажешь - от души.
После этого парню уже, собственно, ничего другого и не оставалось, как только зареветь. Горькими слезами и без излишнего геройского выпендрежа. Что он срочно, не сходя с места, и предпринял.
Правда, поначалу, как это у них, у нынешних-то, водится, в один лишь глаз. Вторым стал напряженно зырить по сторонам. Желал лично отследить реакцию мировой общественности. Общественность, надо сказать, его не подвела: обе бабки, ослабившие за болтовней контроль над подопечными, тут же подорвались со скамейки. И ну к песочнице. Бодро, скачками, обгоняя друг друга. Туда, туда - к эпицентру «кровавой» трагедии.
Пацан, узрев, что миротворческие силы на подходе, перестал экономить ресурс жалости к самому себе, расслабился и припустил уже в оба-два глаза. Губы его задрожали. Носопырка соплями набухла. Началась у парня вульгарная истерика. Зашелся.
А юная феминистка, ошарашенная столь неожиданным результатом своей агрессии, вмиг сделалась испуганной, уронила безвольно совок на дно песочницы и, побледнев, на всякий случай тоже завыла. Причем мастерски - с ходу навзрыд. Дескать, жалейте, люди, коль на то дело пошло, тогда уж и меня - несчастную жертву темных страстей.
Колодец двора наполнился тревожной какофонией, вобравшей в себя нарастающий детский вой, шелестящие старушечьи причитания и лай рванувшего к месту разборки пса Кипеша.
Маленькие, а уже люди, усмехнулся я. После чего последний раз затянулся и загасил сигарету о каблук. Хотел бросить окурок на газон, но на излете движения передумал и сунул в карман. Похлопав дворника по коленке, стал прощаться:
- Пойду я, пожалуй, Михаил Кузьмич. Набегался за день. В люльку тянет.
- Ну что ж, коль так, иди, Егор Владимирович, иди, - разрешил дворник. - Иди с богом, но о том, о чем я тебе в то воскресенье говорил, подумай.
- Подумаю, Михаил Кузьмич. Обязательно. Как только в люльку заберусь, так и сразу думать начну.
- Вот оно и будет хорошо, - одобрительно покивал дворник и вдруг спросил: - Скажи, Егор Владимирович, а как ты тогда спасся?
- Когда? - не понял я.
- Когда тонул да на камень выбрался.
- А я не спасся, Михаил Кузьмич.
- Как так?
- Да вот так. До сих пор на том камне стою.
- Во как ты лихо завернул! - довольно крякнул дядя Миша.
Уже набрав код на замке двери, я обернулся и спросил:
- Михаил Кузьмич, скажи, у нас в подвале крысы водятся?
- Были, да прошлой весной всех толченым стеклом ухайдакал, - припомнил дворник.
- Увидишь новых, дай знать.
- А зачем они тебе, Егор Владимирович?
- Хочу, Михаил Кузьмич, посмотреть какой-нибудь из них в глаза. Говорят, если долго смотреть в глаза крысы, то можно увидеть свою смерть.
- Правда, что ли?
- Говорят.
Оставив дворника раздумывать над этой сенсационной мулькой, я нырнул в подъезд и, пока поднимался к себе на третий, подвывал за Гребенщикова:
И все бы ничего,
Когда б не голубой дворник,
Который все подметет, который все объяснит,
Войдет ко мне в дверь
И, выйдя, не оставит следа.
Нажать на пипку не успел: только потянулся, а дверь уже распахнулась - Ашгарр почувствовал, что я подхожу, и открыл, не дожидаясь звонка.

ГЛАВА 13

Ничего удивительного в том, что Ашгарр меня почувствовал, не было. Он одна из трех ипостасей (на дарсе - нагон) дракона по имени Вуанг-Ашгарр-Хонгль. И я ипостась этого дракона - та, которая зовется Хонгль. А внутренняя связь между ипостасями одного и того же дракона - это не хухры-мухры. Это невидимая, но крепчайшая пуповина, которой мы соединены друг с другом навеки. И еще с третьим - с нагоном по имени Вуанг.
Глядя на нас со стороны, можно подумать, что мы близнецы. Но мы больше чем братья. Мы нагоны. Мы части одного и того же дракона. Дракон думает о себе: я - это они. Каждый из нас думает о драконе: я - это он. И думает о двух других нагонах: они - это я, а я - это они.
Нет сомнения, что у дракона больше, чем три «я», имя им на самом деле легион, но сила и самосознание остальных исчезающе малы и при трансформации распределяются между основными. Вот почему мы шагаем по дорогам человеческого мира втроем: Вуанг, Ашгарр и я, Хонгль. Сквозь бури и штили - воин, бард и маг.
Расскажи непосвященным - не поверят.
Но это так.
Когда-то мы, драконы, были самыми нормальными существами - цельными и неделимыми, но эволюция взяла то, что посчитала своим. Эволюция - это лом, а против лома нет приема. Никому еще не удавалось обойти закон: «Выживает только тот, кто способен приспособиться». И нам не удалось.
Чтобы выжить в мире, заточенном Создателем под людей, нам пришлось здорово измениться. Кардинально. До неузнаваемости. Ускорили процесс, между прочим, сами люди. Точнее сказать, храбрейшие и самые непримиримые из них - Охотники. И без того нас было в сотни тысяч раз меньше, чем людей, так еще и драконоборцы подвизались истреблять нас с энтузиазмом, достойным лучшего применения. Численность нашего гордого крылатого племени с каждым годом неумолимо сокращалась, и рано или поздно мы сгинули бы совсем. Все шло к тому. И стряслось бы, когда бы не сработал закон компенсации. Как говорится, не было бы счастья, да несчастье помогло: из-за того что крупицы магической Силы, которой обладали погибшие драконы, никуда не исчезали, а равномерно распределялись между оставшимися, однажды наступил такой день, когда каждый представитель драконьего народа стал обладать Силой полноценного мага.
Кто первым из нас научился обращаться в людей, скрыто во мраке веков. Но научился. И научил других. Впрочем, не так уж это и трудно: желание, сосредоточенность, три несложных заклинания плюс надежное место, где можно спрятать сердце - вот и все, собственно, что нужно для успешного изменения внешнего облика. Единственная проблема - одно человеческое тело не в состоянии вместить тело целого дракона, а мозг - три его базовых «я». Поэтому-то каждый из ныне живущих на свете драконов существует в трех ипостасях. В трех человеческих телах.
Нельзя сказать, что нам это очень нравится, но мы привыкли. Однако не смирились. Вот почему четыре раза в год - в Ночь Полета, в Ночь Любви и в две Ночи Знаний - нагоны вновь сливаются в единое существо, прекраснейшее из всех разумных. В Ночь Полета - чтобы обнулить Список и зарядиться магической Силой. В Ночь Знаний - чтобы прочесть Книгу и ничего из нее не запомнить. В Ночь Любви - чтобы делать новых драконов и продолжать древний крылатый род.
Порой я думаю, как было бы чудесно, если бы наша праматерь Лилит прожила бы вместе с отцом нашим Адамом всю жизнь и умерла бы с ним в один и тот же день. Он - на рассвете, она - на закате. Тогда бы мир вокруг был бы миром драконов. Полагаю, это был бы прекрасный и гармоничный мир. Мир, наполненный добром и справедливостью. Потому что не было бы в этом волшебном мире никаких людей.
Но случилось то, что случилось.
А случилась, как известно, дева по имени Ева. Людям на радость, нам на погибель. С ее приходом закончилась эпоха драконов, началась эпоха людей. Люди стали плодиться как кролики и, в соответствии с Замыслом, заняли лучшие земли. Драконы же стали изгоями и попрятались во тьму холодных и сырых пещер.
Впрочем, прозябание в пещерах - это уже в далеком прошлом. С некоторых пор мы при делах, и при делах серьезных. А все благодаря Вещи Без Названия.
Я не знаю, что это такое, знаю только, что это архиартефакт, или артефакт, созданный другими артефактами. Именно артефактами, а не магами. Пришло из ниоткуда. Возникло из ничего. Состоялось само по себе. А по свойствам - то ли абсолютное оружие, то ли абсолютная защита, то ли то и другое вместе. В общем, нечто могучее-премогучее. Говорят, что всякий, кто заполучит эту безымянную Вещь в личное и безраздельное пользование, в ту же секунду станет властелином мира. Ни много ни мало - властителем. Ни больше ни меньше - мира.
Когда входящие в Большой Совет белые и черные маги осознали мрачность наползающих перспектив, когда прониклись они тяжестью проблем, связанных с появлением Вещи, тогда втайне от рядовых чародеев разделили они этот архиартефакт на двести пятьдесят шесть частей и спрятали каждую в тайном месте. После чего заключили бессрочное Соглашение с драконами. Теперь мы, драконы, охраняем тайники, разбросанные по всему миру. Не потому что люди-маги друг другу не доверяют. А потому что они не доверяют друг другу со страшной силой.
Я, дракон Вуанг-Ашгарр-Хонгль, - Страж. Я - один из хранителей Вещи Без Названия. Не целой Вещи, разумеется, а только одной из двухсот пятидесяти шести ее частей, что хранится со времен Раздела в городе, который называется «Город». Когда-то этот фрагмент охранял достопочтенный Вахм-Пишрр-Экъхольг. После того как он сгинул (не сам по себе, конечно, а от копья Охотника), мой наставник вирм Акхт-Зуянц-Гожд направил меня на освободившиеся место. Древний берилловый дракон сказал: «Иди, сынок, ты сможешь». И я пошел.
Хотя мог бы и отказаться.
Запросто.
У нас, драконов, нет строгой иерархии и режима подвластности. Есть потерявшие крылья древние Мудрецы (мы называем их вирмами), есть выработанные ими Правила и есть Братство, узами которого мы все повязаны. А начальников нет. Хотя мы и верим, что над всеми нами стоит Высший Неизвестный, но, скорее всего, он продукт коллективного мифотворчества: на него ссылаются, его приводят в пример, его цитируют, но никто и никогда его лично не видел и не слышал. И я так думаю, что не увидит и не услышит. Никто и никогда.
Вместо строгой властной вертикали у нас существует система добровольного принятия долга. Принять на себя долг и нести его во имя Драконьего Братства - это очень почетно. Поэтому конечно же не отказался я от предложения Акхта-Зуянца-Гожда, счел за честь и отправился к черту на кулички - в Город.
- Как наше ничего? - спросил Ашгарр, заперев стальную дверь на засов.
- А то ты не знаешь, - хмыкнул я.
- Особо не вдавался, - признался Ашгарр, - но, судя по всему, денек выдался нелегким. Я прав?
- «Нелегким» - не то слово. - Я скинул пиджак, стянул кобуру и повесил ее на крюк. - Из дома выходил?
Ашгарр мотнул головой:
- Нет. Только на балкон. Сразу после дождя.
- Пялился на небо, мечтая о девственницах и сеновалах?
- Было дело. Потянуло ввысь. Почувствовал?
- Еще бы. Ты этого так мощно захотел, что я чуть на разбег не пошел.
- Это точно, - признался Ашгарр, - пробило на «хочу».
- До Ночи Полета больше не высовывайся, - предупредил я.
- Охотник в Городе?
- Иес ит из. С утра еще почуял, но не стал тебя будить.
- Мог бы, между прочим, и записку оставить.
- Пардон, тормознул.
- А где Шляпа Птицелова?
- У Альбины забыл.
- У Альбины? - Ашгарр недовольно поморщился. - Зря ты, Хонгль, с ней опять связался.
- А я и не развязывался.
Он хотел еще что-то по этому поводу сказать, но я опередил его:
- Во-первых, так было надо. А во-вторых, не твое дело.
- А чье?
- Мое.
- А разве ты - это не я?
Когда сам с собой спорит человек, это выглядит по меньшей мере странно. Тянет на шизофрению. Когда сам с собой спорит дракон, так не скажешь. Со стороны это похоже на беседу братьев-близнецов.
Мы с Ашгарром на самом деле очень похожи. И лицом и телосложением. Только он более худ и бледен. Да еще волосы у него не распущены, как у меня, патлами, а собраны в аккуратный хвост.
Что касается Вуанга, то лицом он от нас мало отличается, но при всей схожести оно у него напоминает маску - уж больно скуп наш воин на мимику. И череп он бреет наголо. А еще у него, в отличие от нас с Ашгарром, тело атлета. Впрочем, это как раз понятно: осуществляя непосредственную охрану сакрального объекта, он безвылазно торчит в бункере и только тем и занимается, что медитирует, машет мечами и качает мышцы на своих мудреных тренажерах. Воин, он и есть воин. Ему так положено.
Так и живем: Вуанг тянет лямку там, в подземелье Тайника, а мы с Ашгарром - тут, на поверхности. Поверхность - это наша с ним зона ответственности. Мы осуществляем общий мониторинг ситуации в Городе, контроль подступов к вверенному объекту, общее прикрытие и (при необходимости) усиление.
Помимо того, я в поте лица зарабатываю средства на жизнь, а Ашгарр ведет хозяйство. Спускаемся мы с ним в бункер редко, только тогда, когда нужно пополнить провиант. А еще тогда, когда Вуанг вспоминает, что в мире кроме службы есть еще и солнце, и требует для себя выходной. В такие дни кто-то из нас двоих подменяет воина, а второй бродит с ним по городу. Одного его отпускать нельзя - чуть что, сразу лезет в драку, а в драке он страшен, себя не помнит.
А все оттого, что Вуанг относится к людям с подозрением. Он изначально считает всякого человека дурным и только потом, по ходу дела, разбирается, достоин ли этот человек уважения.
Ашгарр, напротив, будучи романтиком, относится к людям благожелательно. Мне иногда кажется, что он считает людей драконами, позабывшими, что они драконы. Всякого нового человека он склонен считать априори хорошим и авансом наделяет благородными качествами. Оттого-то так часто и разочаровывается.
Ну а я, нагон Хонгль, отношусь к людям так, как сами люди относятся к душевнобольным, - со смесью сочувствия, снисхождения и настороженности. Присматриваясь к новому человеку, я стараюсь понять, кто передо мной - безобидный божий одуванчик, просто слабонервный или буйнопомешанный. С бешеными и клиническими идиотами не вожусь, а с остальными веду себя ровно: к их недостаткам подхожу с пониманием, а к достоинствам - с уважением. Относись я по-другому, не смог бы с ними ужиться. А если бы не смог ужиться, не смог бы с ними работать. А если бы не смог работать, тогда бы дракон Вуанг-Ашгарр-Хонгль сдох бы с голоду. Просто-напросто сдох. Натуральным образом.
И это не шутка, это суровая реальность.
Дело в том, что за охрану Вещи Без Названия нам не платят, поэтому хочешь не хочешь, а работать нужно, причем не только за себя, но еще за двоих. Такие вот пироги с курагой.
То, что мы не берем с Большого Совета ни копейки, вовсе не означает того, что служим задарма. Просто мы выторговали нечто большее, чем деньги, и это «нечто большее» называется красивым словом «независимость». Это факт: возложив на себя исполнение долга по охране Вещи, драконы раз и навсегда вывели себя из-под компетенции Советов. И Черного - Великого круга пятиконечного трона. И Белого - Большого собрания несущих Дар во благо. И Великого - Предельного съезда сыновей седьмого сына. Ни один из этих Советов нам больше не указ. С той самой секунды, как наблюдатель от драконов Хмонг-Зойкуц-Эрль, пресветлый примиритель Ойкм и претемный усмиритель Жан Калишер одновременно произнесли «Да будет так», драконы (не только Стражи - все) стали абсолютно свободными в плане реализации своих магических талантов.
Вообще-то, положа руку на сердце, мы и раньше не особо подчинялись Советам, точнее сказать, совсем не подчинялись, но. постоянно ощущали с их стороны жесткий прессинг. Нам то и дело говорили: «Да, господа, любезные, вы не люди, вы драконы, но вы маги, причем поголовно, так что будьте любезны». И предъявляли разумные аргументы, почему должно поступать так, а не иначе. Мы же в ответ упрямо заявляли: «Да, мы маги, но мы не люди, так что отвалите от нас со своим общим аршином». И, не желая быть ручными, жили по своим правилам, без какой либо оглядки на мнение регуляторов колдовского мира.
Ни к чему хорошему такое положение дел не приводило. Излишняя подозрительность со стороны магов-людей выливалась в постоянные инсинуации. Когда по частной инициативе, когда реализуя решения своих собраний, но они постоянно чинили нам всяческие козни. Ну и за нами, конечно, не ржавело. И тянулось вся эта бодяга веками. Но теперь-то - слава Силе! - все вопросы на этот счет сняты. В этом и заключается наш гешефт, бакшиш и форшмак.
Пока я принимал душ, Ашгарр зажарил десяток яиц на сале и по-мужски крупными ломтями порубил в салат огурцы-помидоры.
- Водки дай, - попросил я, когда он выставил сковороду на стол. - Или, знаешь, лучше горилки. Она под шкварки лучше ляжет.
- Сегодня, между прочим, и часа не проходило, чтобы ты не поддал, - выразил мне свое фи Ашгарр.
- Ты что мне, мама? - возмутился я.
Он напомнил:
- Я тебе не мама. Я тебе ты. А ты мне я.
- И что с того?
- Да ничего, просто в Ночь Полета у нас одна печень на всех.
- Не ной, я почищусь маслом расторопши.
Ашгарр ехидно хмыкнул, но бутылку из бара все-таки вытащил. Почему-то - рома.
- Отчего так затейливо? - удивился я. - Не слишком ли эклектично - ром и жареное сало?
- Я говорю тебе: Сибирь и этот иней где-то инде… - выставив бутылку на стол, начал он.
- Вот ром ямайский, как имбирь, как лихорадка желтых Индий, - закончил я строфу.
После чего налил и выпил.
- Ты, Хонгль, натуральный алкоголик, - глядя на меня, поморщился Ашгарр.
- Это на меня так наш город действует, - неожиданно придумал я для себя свежее оправдание.
- При чем тут город?
- Как это при чем? Есть города, в которых пить не тянет, а есть такие, где нельзя не пить.
- Ой ли? - не поверил Ашгарр.
- Точно говорю, - проглотив прожеванное, сказал я. - Привести пример?
- Давай.
- Балабанова режиссера знаешь?

Предыдущая страница 11 Следующая страница


Быть драконом 12

- Ну.
- После второго «Брата» затеял снять боевик с рабочим названием «Американец». Это про приключения в Сибири одного залетного америкоса. На главную роль пригласили Майкла Бина. Того самого.
Я посмотрел на Ашгарра - знаешь? Ашгарр пожал плечами, дескать, нет, не знаю. Пришлось напомнить:
- Ну тот Бин, который у Джеймса Кэмерона во всех фильмах играет.
Ашгарр кивнул - вспомнил.
- Так вот, - продолжил я. - В Нью-Йорке отсняли все эпизоды без проблем. В Норильске отсняли. Приехали в город - и все. Майкл запил, начал выпадать из кадра. Помучились парни с ним, помучились - и забили на это дело. Так ни одной сцены и не сделали. Короче говоря, погиб фильм. Не сняли и уже не будут снимать. Никогда. Ушел поезд. - Я подергал за воображаемый шнур. - Ту-ту.
- И вывод?
- Очевидный. Этот город располагает к питию.
- Ерунда. Я-то ничего такого на себе не чувствую.
- Значит, тебе прописан другой город, - нашелся я. - И возможно, в том, твоем городе мы с Майклом Бином были бы трезвенниками.
- Левые отмазки, - пригвоздил меня к позорному столбу Ашгарр.
Я ничего не ответил, сосредоточился на харче, но через время стал краем глаза наблюдать за своим собратом. Его явно что-то мучило. И по лицу было видно, и так, через флюиды, ощущалось. Но я прежде - эгоизм, конечно, и душевная черствость, да и уж больно голод терзал - прикончил глазунью, вычистил дно сковородки коркой и выхлебал сок со сметаной из салатницы, только потом спросил:
- Чего мнешься?
- Да так, ничего, - ответил Ашгарр и отвел глаза.
- Чую, новый шедевр изваял?
- Угадал.
- Не терпится предъявить релиз на суд?
Он скромно промолчал, лишь плечами пожал.
- Не жмись, неси искусство в широкие массы, - подбодрил я.
Несколько лет назад Ашгарру пришла в голову мысль, что стихоплетством под гитару, которым он занимается для себя пару веков, можно зарабатывать деньги. Поначалу попробовал выступать в клубах, практикующих живую музыку, но больших денег ему-мне-нам это не принесло. Но вот как-то раз пронырливый Кика свел его с правильными людьми, а те - с одним неглупым (когда-то местным, а ныне столичным) продюсером. Два дня и три ночи шушукались они как шерочка с машерочкой у нас на кухне, и в результате их бдений родился студийной проект, известный под названием «Честная Йо». Сочиненные на коленке песенки народу глянулись, клипы прошли на ура, и вскоре под виртуальный образ была найдена смышленая девчушка, которой сунули в зубы фонограмму и запустили на орбиту. Теперь Ашгарр время от времени получает на счет в банке неплохие Деньги, что повысило его общественный статус в собственных глазах. В моих - не повысило. Я и без того его очень уважал. Как самого себя. Безотносительно к тому, что он это и есть я, а я - это он.
Пока Ашгарр ходил за инструментом, я не тратил время даром: нацедил себе еще полстаканчика самогона из сахарного тростника и хлопнул за все хорошее. Самогон, кстати, был никаким не гавайским, а кубинским. Но мне это было все равно.
Притащив гитару, Ашгарр, как это у музыкантов водится, некоторое время ее настраивал. Я такое вытягивание жил называю выпендрежем. Терпеть ненавижу.
Наконец он перестал мучить колки, исполнил проигрыш и запел под энергичный перебор новую песенку Честной Йо:
Два меча из-за плеч - вот и все ответы.
Кот черный пробежал… Не верю я в приметы.
Только Дюк рванулся, доберман глупый.
А ветер с островов мне обветрил губы.
С южных или северных.
Ля, ля-мур,
Что за дела?
Не знаю.
На облака взгляды бросаю.
Где он?
Два меча из-за плеч - вот и все вопросы.
Знаком «бесконечность» заплетаю косы
Ни отца, ни матери, ни сестры, ни брата,
Дикий ветер с гор мне принес раскаты.
С южных или северных.
Ля, ля-мур,
Что за дела?
Не знаю.
За горизонт взгляды бросаю.
Где он?
Потом был долгий проигрыш и под конец - двойное повторение припева.
- Ну как тебе? - спросил Ашгарр, не дожидаясь, когда перестанет звенеть последняя струна.
- Нормально, - оценил я. - Не Александра Пахмутова, конечно, на стихи Николая Добронравова, но потянет.
- Да иди ты лесом, - обиделся Ашгарр.
Я подумал: и этот парень когда-то написал балладу про войну между Временем, в котором живем, и тем Временем, что проживает в нас. Но вслух поторопился примириться:
- Правда нормально. Если закрыть глаза и представить, что эту композицию исполняет со сцены белобрысая козочка, совсем хорошо. А если представить, что я - такая же козочка, но сидящая в зале, просто отлично.
- Считаешь?
- Считать будем, когда гонорар перечислят. - Я заговорщицки подмигнул и хлопнул его по плечу. - Посуду оставлю?
- Да-да, оставь, - на радостях согласился он. - Я потом сам помою.
Поблагодарив (не совсем же свинья) за феерический ужин, я поплелся к себе в комнату.
У нас в квартире их четыре: гостиная (точнее сказать - кают-компания, поскольку гостей у нас не бывает) и три спальни. В кают-компании стоят три одинаковых кресла, журнальный столик-инвалид и тумба с телевизором. Телевизор не работает, в него вбит кол. Не осиновый, нет. Скорее всего, сосновый. Вообще-то это ножка от журнального столика, а вбил ее Вуанг. Как-то раз остался ночевать, не выдержал безудержного верещания телевизионного монстра но имени Андрей Махалов и таким вот драматичным образом отреагировал. Вполне адекватно, я считаю, отреагировал. Но вещь испортил. Правда, мне все равно, телевизор с некоторых пор практически не смотрю, смотрю домашний кинотеатр, который с первого своего гонорара подарил мне Ашгарр. Другой мебели у меня нет. Живу скромно и без излишеств. Даже койки у меня нет, сплю в натянутом между стенами гамаке.
Еще скромнее обстановка в спальне у Вуанга. Она там совсем аскетическая: циновка, плошка со свечой и книга Николая Островского «Как закалялась сталь» в подарочном издании. Больше ничего.
И только спальня Ашгарра напоминает настоящее человеческое жилище. Все у него там как положено, даже с перебором: шикарная двуспальная кровать, прикроватная тумбочка, шкаф-купе, торшер, гардины на окне, телевизор и даже трюмо, зеркальный триптих которого создает иллюзию, что все нагоны собрались вместе. А еще у него есть пижама, ночной колпак и тапки с помпончиком. Баловство, конечно. Чудачество. Но я молчу: каждый имеет право на свое «лево». Осуждать неумно, особенно если этот «каждый» - часть тебя самого.
Оказавшись в своей берлоге, я запустил «Мертвеца» Джима Джармуша, запрыгнул с пультом в гамак и стал в сто первый раз просматривать этот душевный фильм.
В тот момент, когда толстый индеец уже поковырялся ножом в Джонни Деппе и принялся требовать у него табак, обзывая его при этом глупым белым человеком, в комнату с книгой в руках вошел Ашгарр.
- Хонгль, смотри, что я вычитал, - сказал он.
Я нажал на «паузу», и он прочел:
Это было уже в соскочившем, несущемся мире, и здесь изрыгаемый драконом лютый туман был видим и слышим:
- Веду его. Морда интеллигентная, просто глядеть противно. И еще разговаривает, стервь, а? разговаривает!
- Ну и что же, довел?
- Довел. Без пересадки в Царствие Небесное. Штыком.
Дыра в тумане заросла: был только пустой картуз, пустые сапоги, пустая шинель. Скрежетал и несся вон из мира трамвай.
- Что это? - спросил я, прервав Ашгарра.
- Рассказ Замятина. «Дракон» называется. Там дальше боец вынимает из-за пазухи замерзшего воробья и отогревает. А заканчивается так:
Дракон оскалил до ушей туманно-полыхающую пасть. Медленно картузом захлопнулись щелочки в человеческий мир. Картуз осел на оттопыренных ушах. Проводник в Царствие Небесное поднял винтовку.
Скрежетал зубами и несся в неизвестное, вон из человеческого мира, трамвай.
Окончив чтение, Ашгарр задумчиво произнес:
- Человека убил, воробья спас.
- Гады они, - прокомментировал я.
- Кто?
- Да люди, кто.
- Люди как люди. Всегда такими были.
- Вот именно - люди как люди. Натворят какой-нибудь фигни, а валят все на драконов. Всегда были мастерами стрелки переводить.
- Но это же они метафорически про драконов.
- Не скажи. Это у них сначала «убей дракона в себе», а когда врубается, что «убить дракона в себе» означает «убить себя», идут искать дракона на стороне.
- И убивают «дракона» в других, - логично продолжил мою мысль Ашгарр.
- Имеет место быть, - согласился я. - А некоторые начинают искать и настоящего дракона. Откуда, думаешь, Охотники появляются? От сырости? Фиг там. От душевной неустроенности. От больной головы.
- А у нас, считаешь, здоровая?
- Да уж в любом случае здоровее будет. Вот они со своей больной на нашу здоровую-то все и перебрасывают. Мало того, нашу здоровую пытаются выдать за свою. Помнишь, что Ланселот в «Драконе» у Шварца заявляет?
- Не-а, не помню.
- А я помню. Потому как задела меня эта показательная оговорка. Он там говорит, что они, драконоборцы, не стесняются вмешиваться в чужие дела, что они помогают тем, кому необходимо помочь, и уничтожают тех, кого необходимо уничтожить.
- Но ведь это же девиз золотого дракона, - осознал Ашгарр очевидное.
- Вот именно! - разгорячившись, воскликнул я. - Это наш девиз. Наш. Не Ланселота и даже не президента североамериканских штатов, а наш. А они его нагло присваивают. Мало того - они его дискредитируют. Вот что самое обидное.
Ашгарр вздохнул так, будто навалилась на него вся боль мира, и произнес не без некоторой снисходительности в голосе:
- Люди.
- Пусть их, клеветников и обманщиков, - махнул рукой я, подведя черту под темой.
Ашгарр пошел на выход, но задержался у порога и, кинув взгляд на экран, спросил:
- Сколько ты можешь смотреть этот фильм?
- Сколько угодно, - ответил я и оживил картинку.
- Не надоело?
- Ничуть.
- А в чем эзотерика?
- В том, что лучшее лекарство от скуки - напоминание о смерти.
- Думаешь?
- Да. Была бы моя воля, я бы всех людей-человеков заставлял смотреть этот фильм хотя бы раз в неделю.
Ашарр озадачился:
- Зачем это?
- Как это «зачем»? - пожал я плечами. - Затем. Чтобы помнили о смерти. Чтобы помнили, что рано или поздно попадут в то место, откуда приходят и куда возвращаются души.
- Получаешь удовольствие от их фобий?
- Не пори ерунды. Просто считаю: если человек не помнит о смерти каждый миг своего посюстороннего бытия, то начинает жить так, будто вечен.
- Очевидно. И что с того?
- А то, что в таком случае он превращается в ненасытную тварь, которая не может ограничить свое материальное потребление. Посмотри, что вокруг творится. Накупит человек всякой дребедени, притащит домой и бежит за новым кредитом, чтобы купить еще какой-нибудь дребедени. И так до бесконечности. И с нарастающей скоростью. Согласись, что это путь в никуда.
- Трудно не согласиться, - сказал Ашгарр и развел руками, дескать, что тут поделаешь, такова природа человеческая. Что взять с тех, кто произошел не от мудрой змеи, а от суетливой обезьяны.
Я же, не сумев остановиться, продолжил речь, достойную похвалы Че Гевары:
- Вся эта гадская система, построенная на неограниченном потреблении, заинтересована в том, чтобы человек не помнил о смерти. Поэтому любое напоминание о том, что смерть неминуема, что всякий человек может дать дуба в любой миг, - это есть большой, просто огромный ништяк. По-другому человека из колеи не выдернуть.
- Думаешь, надо?
- А нет? Человеки - как ни крути - братья наши. Пусть и сводные. Жаль непутевых. В колее-то им счастья не видать. Не ведет она к Свету, а ведет к ожирению и пресыщенности. Поэтому и говорю - memento mori.
- Memento mori, - задумчиво повторил вслед за мной Ашгарр, помолчал секунду и сказал: - Кстати, о смерти. Что там у нас со Списком? До Ночи Полета осталось чуть-чуть.
- Все под контролем, - успокоил я его. - Не закрыт еще один пункт, но я над этим работаю.
Ашгарр кивнул, пожелал мне приятных снов и тут же вышел. А я, повторяя на разные лады «помни о смерти», вытащил мобильный и набрал номер господина Нигматулина.
- Эдуард Николаевич, с вами говорит частный детектив Егор Тугарин, - официально представился я в ответ на его «слушаю». - Меня нанял известный вам Леонид Петрович Домбровский. По его просьбе расследую обстоятельства гибели ваших общих знакомых.
- Все-таки нанял, - не то удивился, не то возмутился господин Нигматулин, после чего выдохнул с крайним недовольством: - Неврастеник!
Меня это не смутило, я надавил:
- И тем не менее, Эдуард Николаевич, мне хотелось бы попросить вас о встрече.
- Где и когда? - неожиданно быстро согласился он.
- Если можно, с утра, - прикинул я. - Часов, скажем так, в десять.
- В десять - нет, на десять тридцать заказан ритуальный зал. Давайте в девять.
- Хорошо, подъеду.
- Адрес знаете?
- Да.
- Всего доброго.
Он отключился, а я потянулся к пульту.
Последним, что я увидел прежде, чем уснуть, было индейское каноэ, в котором дохлый герой Джонни Деппа плыл вниз по течению.
- Не слышно птиц, бессмертник не цветет, в сухой реке пустой челнок плывет, - пробормотал я в какую-то теряющую себя секунду, закрыл глаза и провалился в темноту.

ГЛАВА 14

Поутру, едва продрав глаза, я проверил, не случилось ли чудо - не прибыло ли мне за ночь Силы. Но электрочайник, воду в котором я попытался вскипятить, не втыкая вилку в сеть, сказал мне коротко и четко: отвали, слабак. Силы во мне было от силы ноль целых ноль десятых и одна сотая. А может, и того меньше.
В который уже раз убедившись, что чудес на свете не бывает, я приказал себе: будь реалистом! - и провел инвентаризацию заряженных амулетов.
Первым делом вспомнил о боевом браслете с зарядом в сто пять кроулей (это если по системе исчисления Черного Совета, по шкале же Ливси, принятой Белым Советом, - что-то около 3,23 балла). Штуковина знатная. Знатная-то знатная, но только лежит в офисном тайнике. Делать по дороге крюк не хотелось, поэтому полез на полку за банкой с надписью «ПЕРЕЦ». Открыл, запустил пальцы в пряную труху и выудил со дна два медных кольца с зарядом в двадцать пять кроулей каждое и одну дембельскую заколку для галстука в виде истребителя с зарядом, заряженную до шестидесяти шести кроулей. Улов, прямо скажем, был невелик. Но мало лучше, чем ничего.
Прочихавшись, я сгреб все найденные консервы Силы и, простив себе завтрак, отправился утрясать все свои неотложные дела. И не свои, разумеется, тоже.
Из выданной господином Домбровским «наколки» следовало, что загородный дом Эдуарда Николаевича Нигматулина находится в поселке «Лесной». Туда я в первую очередь лыжи и навострил.
По пути заехал на заправку, где меня попытались непринужденно нагреть на полтора литра. Мелочь, конечно, но неприятно. Остаток пути предавался размышлениям о том, что людям нужна новая религия. Какой-нибудь новый энергичный бог-смотрящий со свежей моделью морали. Старая совсем обветшала. Цепи запретов пали, ничего святого не осталось, человек напрочь забыл, что помимо говорящего куска плоти он еще суть и бессмертная душа.
Не доезжая километров трех до городка ракетчиков, я свернул на улицу Губернаторскую и, с интересом разглядывая образцы буйной фантазии местных архитекторов, покатил вверх до самого леса.
Коттедж хозяина мелкооптовой фирмы «Прометей», поставляющей на рынок Города разнообразное электрооборудование, оказался не самым крутым в местной округе. Но и щитовым садовым домиком он, разумеется, не был. Нормальная добротная домина с гаражом, бассейном и обязательной чашей спутниковой антенны меж двух потешных башенок. Символ полной чаши, подумал я про эту изготовленную ловкими китайцами «тарелку» и выполз из машины.
Стучать в калитку не стал (не в Средние века живем), позвонил господину Нигматулину на сотовый. Как современный дракон современному человеку.
Эдуард Николаевич оказался лысоватым крепышом ниже среднего роста с тяжелым, что называется, свинцовым взглядом близко посаженных глаз-бусинок. В дом он меня приглашать не стал, повел по гравиевой дорожке в беседку. Место выглядело душевно (березки, прудик, красные караси), но разговор у нас не сложился. Казалось, что господин Нигматулин согласился на встречу со мной лишь для «галочки». Ради того только исключительно, чтобы друга своего Леню Домбровского не обидеть. Это был маневр из разряда «чем бы дитя ни тешилось, лишь бы не плакало». Поэтому я сумел задать только несколько вопросов.
- Вас, Эдуард Николаевич, по ночам кошмары не терзают? - делая вид, что рассматриваю устройство мангала, спросил я для затравки.
- Нет, - ответил он. Твердо так ответил. Будто гвоздь в доску вогнал.
- Я это к тому спрашиваю, что господина Домбровского, к примеру, терзают. С того самого дня, как вы древнюю могилу… потревожили.
Вообще-то я хотел сказать «осквернили».
- Я не он, - хладнокровно ответил Нигматулин. - Голова, блин, на фиг, крепкая. Потусторонние бредни меня мало интересуют.
То, что они тебя не интересуют, - это факультатив, подумал я. Главное, чтобы ты их не интересовал. А затем решил не ходить вокруг да около и сразу спросил о главном:
- Скажите, Эдуард Николаевич, вы что-нибудь из той могилы брали?
- Нет.
- Точно?
- Точнее не бывает.
Врать он не умел, но врал и при этом не краснел. Я не стал его разоблачать (мне бы это ничего не дало), а задал следующий вопрос:
- Вы не брали, а другие?
- Не следил, - выкрутился он.
Тогда я пошел в обход:
- А что вы, Эдуард Николаевич, насчет всего этого думаете?
- Насчет чего?
- Насчет того, что ваши друзья мрут, как мухи осенние, - жестко пояснил я. Мне не понравилась его попытка прикинуться пыльным вещмешком.
Он смерил меня взглядом, после чего пожал плечами:
- Ничего я об этом не думаю. А чего тут, блин, на фиг, думать? Мало, что ли, людей умирает вокруг? Нет, жаль, конечно, парней, друзья все-таки, но, как говорится, все там будем. Раньше или позже. Хочется, конечно, позже, но, блин, на фиг, разве это от нас зависит?
Ирония судьбы заключалась в том, что говорил он это за две минуты до собственной смерти.
Я об этом еще не знал (Силы во мне такой не было, чтобы в будущее хотя бы на шажок заглянуть), но что-то такое предчувствовал. Вернее, даже не предчувствовал (слово «предчувствовал» тут не подходит), а просто мне стало зябко и казалось, что кто-то за нами наблюдает через оптику снайперской винтовки. Я даже начал шарить взглядом по окнам коттеджа: не торчит ли ворошиловский стрелок за какой-нибудь из шторок?
Господин Нигматулин тем временем встал, пробормотал нечто невразумительное про волю Аллаха и стал всем своим озабоченным видом показывать, что разговор закончен. Ловить было нечего. Я попросил не провожать и потянулся на выход.
Уже взявшись за ручку калитки, обернулся и крикнул открывающему гараж вруну:
- А все-таки вы кое-что сперли из могилы, Эдуард Николаевич.
Он ощетинился, как разбуженный еж, и, перейдя на «ты», спросил:
- Уверен?
- Уверен, - ответил я. - Позарились.
- Допустим. И что теперь? Заявишь?

Предыдущая страница 12 Следующая страница


13 Андрей Стерхов

- Никогда.
- А чего тогда хочешь?
- Правды. Только вижу, нет правды на земле.
- Выше с ней тоже, блин, на фиг, проблемы.
- Это точно. Только знаете что, уважаемый Эдуард Николаевич.
- Что?
- Я за вашу жизнь теперь и двух копеек не дам.
Его аж всего передернуло от этих моих финальных слов. Видимо, я ткнул в больную точку. Сыпанул соль на рану. Задел, короче говоря, я его за живое.
Наслаждаться произведенным эффектом не стал. Не садист. Сказал и тут же вышел.
Крик раздался за секунду до того, как я собрался завести движок.
Я не знаю, чего в этом душераздирающем вопле было больше - страха или удивления, но у меня по всему телу встали дыбом волосы. И это не фигура речи. Исключительно физиология.
Выхватывая на бегу пушку, я ворвался во двор и увидел то, что увидел: лежащего ничком на площадке возле гаража Нигматулина трепал огромных размеров волк.
Зверь на самом деле был крупный. В холке, пожалуй, выше откормленной кавказской овчарки. Грудь широкая. Лапы мощные. Клыки - штыри, которыми рельсу к шпалам приколачивают.
И такое вот чудище вцепилось мертвой хваткой несчастному в горло. Выжить у того не было никаких шансов. И хотя он сжимал в руках невесть откуда взявшийся нож и даже пытался ткнуть волчаре лезвием в бок, но это больше походило на агонию. Собственно, это и была агония.
Я начал стрелять прямо от калитки. Точно видел, что три первые пули вошли зверю в бок. Но отреагировал он только на четвертую. На ту, что попала ему в голову.
Нет, он не повалился набок. Не взвыл от боли. Ничего такого. Он просто прекратил рвать горло жертвы (там голова уже практически отделилась от тела) и с холодным недоумением глянул на меня. Потом принял в грудь пятую пулю, увернулся, ловко отскочив в сторону, от шестой и седьмой, а когда я полез за новой обоймой, сам перешел в наступление.
Он не бежал. Приближался шагом. Замер метрах в трех и, зловеще виляя хвостом, медленно и плавно наклонил голову влево, а затем - со столь же изуверской пластичностью - вправо. Казалось, он хотел повнимательней рассмотреть своими горящими глазами, что это за чудило такой шмаляет в него всякой ерундой. А когда рассмотрел, стал поджимать задние лапы, готовясь к прыжку. Все это он делал безмолвно - ни рыка, ни лязга зубов, ни утробного рычания. Жутковатое зрелище.
Попадись ты мне в Ночь Полета, разорвал бы я тебя, зверь, как бобик грушу для клизмы, подумал я, не отводя взгляда от его желтых глаз.
К той секунде уже понял, что пули мне не помогут. Что здесь они не катят. Пусть серебряные они, пусть заговоренные - но не катят. Нужно было пробовать что-то другое.
И я попробовал.
Отшвырнув в клумбу безотказный, но в данной ситуации бесполезный кольт, провернул медное кольцо на левом безымянном, после чего, наложив друг на друга ладони с растопыренными пальцами, сотворил Решетку Зигмунда.
Зверь пробил это магическое препятствие с ходу. Легко пробил. С такой легкостью ребенок пробивает каблучком корку льда на луже после первого ночного заморозка. Тем не менее, когда волк пролетел сквозь дыру, я, провернув кольцо теперь уже на правом безымянном, поднял от земли до неба точно такую же решетку.
На этот раз сработало.
Волк на излете движения ткнулся в препятствие перемазанной в крови мордой и рухнул наземь.
- Схлопотал! - обрадованно воскликнул я и показал ему средний палец.
А волк ничего - вскочил, тряхнул головой, как боксер после нокаута, отошел чуть назад и повторил прыжок.
Я не стал горячиться. Дождался мгновения, когда он разорвет грудью сияющие прутья, и только тогда, что есть сил сжимая в ладони заколку для галстука, на одном дыхании проорал:
Моя мысль иного толка
Остановит злыдня-волка.
Клин кругом, куда ни кинь.
Заклинаю зверя: сгинь!
Его морда была от меня уже на расстоянии вытянутой руки, когда, разорвав ткань Пределов, посреди двора возник круговорот Волчьей Ямы.
Зависший в воздухе зверь сопротивлялся яростно, он, пытаясь вырваться, изо всех своих недюжинных сил перебирал лапами, но с затягивающей бездной ему было не совладать.
Миг.
Другой.
И Запредельное всосало его без остатка.
Я сперва разыскал среди георгинов пистолет, сунул в кобуру, только потом подошел к трупу.
Первая мысль, которая пришла в голову: хорошо, что не завтракал. А вторая была такой: славно он умер - как воин, с оружием в руках.
Как только я подумал об оружии, сразу посмотрел на правую руку покойного. А ножа-то в ней как раз и не оказалось. Я не поверил собственным глазам, закрыл их, открыл - нет ножа. Пропал куда-то. Приличный такой тесак с широким лезвием. То ли десантный, то ли охотничий. Я не мог ошибиться - был нож. Был, а теперь не стало. Раскрытая ладонь мертвеца была пуста. Но, правда, не совсем - в ней что-то блестело. Что-то мелкое и круглое, похожее на чешуйку крупной рыбы. Уже догадавшись, что это такое, я присел на корточки. И убедился в очевидном. Это действительно была монета. Советская. Двухкопеечная. Лежала решкой вверх.
Почему-то мне в тот миг подумалось о том, что, когда кто-то получает в подарок нечто колющее или режущее, он должен обязательно сунуть дарителю монету. Таков обычай.
Подумал, выкинул из головы и направился к машине.
Рассиживаться было некогда - мертвому уже не поможешь, нужно живых спасать. В первую очередь Леру. Домбровского - во вторую. Он, конечно, клиент и все такое, но все же - его после Леры. Он-то сам во всем виноват: полез, куда не звали, соврал, когда правду требовалась сказать. Кругом виноват. А вот девушка, которой я сдуру всучил краденый амулет, может стать невинной жертвой. И это было бы несправедливо.
Я, конечно, надеялся на то колечко-оберег, которое Лера приняла от меня на Восьмое марта да в пупок пристроила, но все равно переживал.
По дороге в город пытался понять, кем именно был канувший в Запредельное волк. Уж точно не натуральным волком. Натуральный бы сдох после первых же выстрелов. Как, впрочем, и Наказанный - человек, навсегда превращенный в волка. Классическим вервольфом этот зверь тоже не мог быть. Ведь что такое классический верфольф? Это существо Пределов с обликом волка и сознанием человека. Да, с каждым очередным превращением сознание человека все больше вытесняется звериным, но тем не менее этот озверевший человек остается посюсторонним существом и магия, под воздействием которой он находится, запросто разрушается серебряными пулями. Мои пули были из серебра. Волку вреда они не причинили. Вывод - это был не вервольф.
И тогда уже - не гексенвольф.
Как известно, разница между вервольфами и гексенвольфами заключается в том, что последние находятся под воздействием силы особых колдовских талисманов: кольца или амулета, но чаще всего пояса из шкуры волка, который крепкой цепью удерживает вызванного заклятием духа звериной злобы. Это отвратительное создание из темных глубин Запредельного обвивается вокруг души человека и своей энергией держит ее в неволе. Но такой отвратительный симбиоз духа и человека разрушается заговоренными пулями. В данном случае этого не произошло. Значит, не гексенвольф.
Оставалось грешить на преданного проклятию демона в образе волка. Вот кто действительно силен, вот для кого заколдованные пули не страшны. Правда, и тут есть один непонятный нюанс. Наказанный демон охотится на людские души после заката и до третьих петухов. С первыми лучами уходит туда, откуда вырвался. А тот, который перегрыз горло Нигматулину, шустрил при свете солнца. Это как понять? С ходу - трудно. Нужно думать.
Проезжая мимо музыкального театра, я глянул на часы. Было уже пять минут одиннадцатого, и я позвонил в офис. К телефону моя распрекрасная помощница не подошла. Мне это не понравилось, но паниковать раньше времени не стал, решив, что до сих пор еще работает в музее по моему заданию. Успокаивая себя этим, набрал номер ее сотового. Но и тут меня ожидала неудача - Лера не отозвалась. Тогда я позвонил Домбровскому. Красивый женский голос ответил, что телефон абонента отключен. На похоронах абонент, сообразил я и сунул трубу в карман.
В общем, прибыл я в офис, находясь в полном неведении о состоянии здоровья своих подопечных, и около получаса метался по кабинету, как разъяренный лев по клетке. Потом взял себя в руки и занялся кольцом Альбины. Окурил его коркой апельсиновой и прочитал ему тот добрый стишок поэта Хмельницкого, который когда-то давно читал Альбининому племяннику Мишке:
А еще зверей
Пробивает дрожь
Оттого,
Что мы с ними
Поладили!
Вон Черепаха…
Говорят,
Это Еж,
Которого часто
Гладили.
Таким вот образом сделал я кольцо своим. Ушло у меня на это пять минут. Всего лишь пять минут. И я снова задергался. Снова заметался. И до тех пор метался, пока в форточку не влетела граната. Обычная такая граната. Ф-1. В простонародье - «лимонка».
Был бы мой кабинет кабинетом какого-нибудь адвоката, стоматолога или финансового аналитика - случился бы конкретный тарарах. Но мой кабинет - это кабинет с приличным уровнем магической защиты. Никогда не ленюсь и после всякой Ночи Полета добросовестно накладываю на стены кабинета новый слой Силы. Двенадцать лет подряд - слой за слоем. Если бы Сила была штукатуркой, то стены стали бы толще, пожалуй, уже раза в два. Короче говоря, уровень защиты моего кабинета оказался достаточным, чтобы влетевшая граната не разорвалась. Она и не взорвалась. Так и зависла в двух метрах от пола.
Представив, как лихо бы наехали на нее кинокамерой братья Шоу и как красиво бы закружили вокруг нее с той же самой камерой братья Вачовски, я выдернул пистолет из кобуры и с криком «Какая падла!» побежал на выход.
Но во дворе уже никого не застал. Успел увидеть лишь «запаску» черного «лендкрузера», нырнувшего в арку между домами напротив. Стрелять не решился. Во-первых, не пойман - не вор. Во-вторых, детвора по двору шастала косяками. Заденет невзначай какого-нибудь короеда шальная пуля - горя потом не оберешься. Спрятал пистолет от греха подальше, обозвал неведомых врагов козлами и взялся за поиски скобы с чекой. Скобу сразу обнаружил, а чеку искал-искал - да так и не нашел. Решил: черт с ней, из канцелярской скрепки сооружу.
Вернувшись в кабинет, стал ладить скобу на место. Помучился, но присобачил. И только тогда сообразил, что зря старался. Дошло, что взрыватель-то уже сработал и, только лишь ступлю с гранатой за порог кабинета, рванет к такой-то матери. Как только я это понял, с моих губ сорвалось все то же сакраментальное:
- Козлы! - И следом: - Поубиваю!
Разрулить ситуацию можно было двумя способами.
Первый такой: дождаться Ночи Полета и уже потом, став полноценным магом, обратить гранату в прах. Но в таком случае она будет висеть в кабинете еще несколько дней. Я-то ладно, переживу. А если кто другой войдет? Например, Лера. Что тогда? Как объяснить? А - не дай Сила! - заденет? К тому же я не знал, насколько хватит предохранительной Силы кабинета. В общем, этот способ не подходил.
Еще один был таким: используя Силу боевого браслета, наложить на гранату заклинание «Остановись, Мгновение» (я называю его «Паузой Гете») и тем самым заморозить процесс. А потом уже взорвать где-нибудь на пустыре.
Боевой браслет был последним заряженным артефактом, и, честно говоря, меня жаба давила его расходовать, но ничего другого не оставалось.
И я это сделал.
Только сунул обезвреженную лимонку в карман, позвонила Лера.
- Шеф, это я, - совершенно убитым голосом произнесла она, после чего жалобно всхлипнула.
Я никогда не слышал, чтобы она ревела, поэтому вскрикнул:
- Лера, что случилось?!
В ответ она разрыдалась в голос. Тогда я подпустил в голос успокаивающие интонации и спросил:
- Где ты, девочка моя?
- И… и… и… - раздавалось из трубки какое-то время, но потом Лера сумела взять себя в руки и в промежутках между всхлипами сообщила: - В… в… в… Торговом. У… у… у… банкомата.
- Жди там и с места не сходи, - приказал я, бросил трубку на аппарат и выбежал из офиса.
Она выполнила приказ - я нашел ее на первом этаже Торгового комплекса недалеко от эскалатора. Зареванную и потухшую. Это была не Лера, это была какая-то тряпичная кукла. Я взял ее за руку и потащил на выход.
- Рассказывай, - приказал я, затолкав девушку в машину.
- Кулон, - тихо сказала она.
- Что «кулон»?
- Украли.
- Кто?
- Цыганка.
- Какая еще, черт возьми, цыганка?
- Гадалка.
Я минуты три пытал девушку, прежде чем сумел выяснить, что же на самом деле случилось.
А случилась, как оказалось, банальнейшая вещь.
Возвращаясь из музея, Лера решила зайти на Центральный рынок. Плюшек свежих, видите ли, ей захотелось ко второму завтраку. Взять решила там, где обычно берет, - как войдешь, так сразу направо. Только не дошла она на этот раз до хлебобулочных рядов. По дороге, в районе трамвайной остановки, привязалась к ней цыганка. «Сроду не цеплялись, а тут вдруг как репейник какой». Ну а дальше по известной программе: вопрос-ответ, предложение погадать и провал в памяти. Очнулась Лера через час на лавке возле главного входа в Торговый комплекс. Без денег. Без сережек. Без древнего кулона. И - что самое обидное - без обещанной информации о суженом.
Упрекать Леру я не стал. В таких случаях не слова нужны, но решительные и быстрые действия. Оставив девушку в машине, немедленно отправился восстанавливать бесстыже порушенный статус-кво.
Найти цыганку особого труда не составило, та даже и не думала прятаться. Чего ей прятаться? Свободный человек в свободной стране. Как ни в чем не бывало вязалась к прохожим, шурша пестрыми юбками, на пятачке между автостоянкой и трамвайной остановкой.
Приняв вид лоха педального, я двинул цыганке навстречу. Шел неторопливо, с нарочитой беспечностью пялился по сторонам и глуповато лыбился.
Гадалка клюнула.
- Ай, молодой красивый, дай погадаю, - затрещала она, ухватившись за рукав. - Всю правду скажу-расскажу, ничего не утаю.
Я остановился, широко улыбнулся и спросил:
- Умеешь, что ли?
- Ай, как не уметь, дорогой. Дай денежку, скажу, что было, что будет, как дело повернется.
Я сунул ей сотку. Цыганка спрятала банкноту в складках многочисленных юбок и попросила:
- Дай руку, яхонтовый.
- Золотой, - поправил я, но руку протянул.
Взглянув на мою ладонь, гадалка вскрикнула от страха и даже попятилась. Еще бы. Линии моей судьбы шли из ниоткуда и терялись в бездне.
Я сжал смуглую руку у запястья, с силой потянул к себе и, когда лицо перепуганной женщины оказалось возле моего, тихо сказал на языке вольного народа:
- На дар, румны.
Она удивленно вскинула брови, но совету ничего не бояться вняла. А чуть успокоившись, сама поинтересовалась подрагивающим голосом, чего бес от нее хочет:
- Со ту камэс, бэнг?
- Сумнакай, ченя дрэ кана, ловэ, - перечислил я.
- Какое золото, какие серьги, какие деньги?! - заохала она, перейдя с цыганского на русский.
И я тоже перешел:
- Ты полтора часа назад гадала девушке. Светлой такой. Было? Не было?
Видимо, мое шипение внушало ужас, поскольку уже в следующую секунду гадалка во всем созналась и незамедлительно вернула добычу. Все вернула. Даже брошенный в траву газона спичечный коробок и тот нашла.
- Лера, когда на улице цыганка у тебя что-нибудь спрашивает, беги ее, - поучал я, заводя двигатель. - А не можешь бежать - отвечай на каком-нибудь иноземном.
- На каком именно? - уточнила девушка.
- Какой лучше знаешь?
- Английский.
- Вот на нем и отвечай.
- А что отвечать?
Похоже, моя помощница еще не совсем вышла из состояния гипноза и дружбу со своей головой восстановила не до конца. Но я и не думал потешаться, объяснил, как доктор пациенту - неторопливо и внятно:
- Отвечать, Лера, можно что угодно. Что в голову придет, то и выдавай на-гора.
- Я, шеф, экспромтом не могу. Я блондинка. Мне нужно заранее текст подготовить.
- Ну и подготовь.
- А например?
- Не знаю… - Я посмотрел на магнитолу, которая в ту минуту передавала на стереоколонки песню группы «Орлы», и предложил: - Ну, например, зазывай в следующий раз приставшую цыганку в отель «Калифорния».
- Вот это вот? Welcome to the Hotel «California»? Да?
- Именно. Such a lovely place, such a lovely face. Она тебе такое: «Ай, красавица, дай погадаю», а ты ей по-английски: «Тюрьма по тебе плачет, тетя».
- Какая тюрьма? - не поняла Лера.
Я сначала аккуратно повернул, разогнав сигналом лезущих под колеса смельчаков, с Декабрьских Событий на Карла Маркса и только потом растолковал:
- «Отелем «Калифорния» называют Лос-Анджелесскую городскую тюрьму.
- Да вы что?!
- Точно.
- Не знала.
- Теперь знаешь. Ладно, все об этом. Расскажи лучше, что тебе в музее сказали?
- Ага, сейчас.
«Сейчас» растянулось на целую минуту.
Лера вытащила помаду, поправила, заглядывая в зеркальце заднего вида, линию губ, закинула помаду в сумочку, еще раз осмотрела себя в зеркале и только после всех этих манипуляций стала наконец докладывать:
- Меня, шеф, там к одному дядечке послали, он у них что-то вроде научного консультанта. Так вот он сказал, что этот кулон - нагрудный знак старшего кхама рода.
- Старшего? - не поверил я.
- Ну да, старшего, - подтвердила Лера. - Главный шаман-кхам, сидя в этой лодке, путешествует по Реке забвения в миры духов. Либо по течению в Нижний Мир спускается, либо против течения поднимается до Верхнего. Смотря какие духи в него вселяются.
Они разрыли могилу последнего шамана! - мысленно ахнул я.
В глубине души догадывался, что парни потревожили могилу колдуна высокого уровня, но гнал от себя эту страшную мысль. Надеялся на лучшее. Теперь же догадка нашла свое подтверждение, и отрицать очевидное стало невозможно. Но, мало того что они ограбили могилу самого сильного шамана рода, оказывается, они ограбили могилу последнего шамана рода (это очевидно - некому было знак старшинства передать, раз унес с собой в могилу). Хуже этого представить ничего было нельзя. С моих губ сорвалось:
- Не слышно птиц. Бессмертник не цветет. В сухой реке пустой челнок плывет.
- Что, говорите? - не расслышала Лера.
- Ничего, - мотнул я головой, стряхивая оцепенение. - Что еще интересного поведал тебе консультант?
- Да много всякого разного. Дядечка разговорчивым оказался.
«Этот дядечка так раздухарился оттого, что ты вся такая аппетитная, - подумал я. - Приди я со своей небритой рожей, был бы слив информации в режиме «по чайной ложке в час».
Лера тем временем вытащила из сумочки блокнот и, заглядывая в записи, сказала:
- Лично меня вот что заинтересовало. Оказывается, довалары считают, что шаманы-кхамы, в отличие от обычных людей, обладают четырьмя душами. Первая душа - могильная - представляет собой тень. Она так и называется «душа-тень». На языке доваларов «камс ич». При жизни она редко покидает тело, а после смерти следует за хозяином в могилу. Но когда хочет, уходит. А потом вновь возвращается. Когда тело истлевает, могильная душа превращается в змею и спускается в Нижний Мир.
- В змею, говоришь, превращается?
- Ага, в змею.
- Понятно, - кивнул я и спросил: - А вторая душа?
- Вторая - это душа-призрак, - ответила Лера, сверившись с записями. - На языке доваларов «хорманг илти ич», что означает «душа, плывущая вниз по течению реки». Она практически ничем не отличается от души-тени, а временами как бы сливается с ней. Вместилищем души-призрака, как и родственной ей души-тени, является кровь. Душа-призрак чаще всего принимает облик птицы. Считается, что она меньше связана с телом, чем душа-тень, и во время сна способна улетать. Она может покинуть тело за несколько часов до смерти и существовать отдельно. А после смерти кхама его душа-призрак некоторое время путешествует по дорогим ей местам, а затем улетает в Верхний Мир.
- А третья душа кхама, надо полагать, превращается в волка? - предположил я.
Лера удивилась:
- Откуда знаете, шеф?
- Догадался.
- Правильно догадались. Третья душа кхама действительно имеет вид волка. Она живет отдельно от своего хозяина. В глухой тайге. К шаману приходит лишь во время сна, поэтому довалары и называют ее «олгорд астм шоно» - «волк, прибегающий во сне». Что с ней происходит после смерти шамана, неизвестно. Говорят, что она продолжает жить в этом мире и охраняет могилу хозяина.
- А что там у нас с четвертой душой? - спросил я, надеясь узнать, с чем же именно мне предстоит встретиться в недалеком будущем.
Но Лера огорчила меня.
- Что касается четвертой души, то ее содержание и функции не вполне ясны, - сказала девушка. - Считается, что четвертая душа - это чародейская сущность шамана. Случается, что даже после смерти шамана она стучит в бубен, призывая остальные три души прийти к ней для совместного действа. Вот такая вот телега.
- Забавная телега, - сказал я и задумался над тем, почему духи-мстители пропустили один день. Убили одного, потом второго, потом день пропустили и только на следующий день убили третьего.
Пораскинув мозгами, я пришел к выводу, что по каким-то запредельным правилам в третий день очередь умереть была не Эдуарда Нигматулина, а Домбровского или Зои Крыловой. Но первого я защитил оберегом, а у второй отнял вещицу из могилы и спрятал в Лабиринт. Поэтому все обошлось. Видимо, так.
- Шеф, что с плюшками? - прервала мои размышления Лера.
- С какими плюшками? - не понял я.
- Плюшки-то я ведь так и не купила.
- И что?
- С чем кофе будете пить?

Предыдущая страница 13 Следующая страница


Быть драконом 14

Это серьезно. Война войной, а к кофе должны быть поданы плюханы. Я кивнул - понял тебя, детка, - и стал выискивать глазами место, где можно встать. Все было забито. Тогда я повернул на Сухэ-Батора и припарковал тачку напротив адвокатской конторы.
Лера рвалась в бой, но я на нее цыкнул:
- Охраняй машину, сам управлюсь.
Вообще-то собирался отовариться там, где и обычно, - в супермаркете «Гастроном номер раз»: нормальный выбор, приличный сервис, дисконтные скидки. От добра добра искать не в привычках дракона.
Но до магазина я не дошел.
Только повернул за угол и сразу - стоять, не двигаться! - встал как вкопанный. Почувствовал неладное. Думаю, что именно такое чувство испытывает опытный боец спецназа в миллиметрах от растяжки.
Огляделся и увидел.
На подрезанной ветке старого тополя, что растет неподалеку от входа в магазин, сидел ворон. Не просто какой-то там ворон, а гордый ворон старых дней, ворон по имени Никогда, ворон Охотника. Выследил-таки меня, гад лупоглазый. Впрочем, задачу я ему сам облегчил - с вечера разгуливаю без Шляпы Птицелова.
Надо было уходить. Причем уходить хитро. Так уходить, чтобы ворон не увязался.
Перебрав все варианты, решил воспользоваться уверткой Расходящихся Копий. Силы на сотворение такого приема у меня, конечно, не было, но всякий маг имеет право раз в году взять ее из Десятинного Котла. А для чего же еще мы на пике своей магической мощи скидываем в него часть Силы, как не для того, чтобы черпнуть в минуту крайней опасности? Именно для этого. Случай был как раз тот - почва и судьба дышали через раз. Поэтому, памятуя о шестом правиле дракона: «Лучший способ победить Охотника - избежать встречи с ним», я пробормотал заклинание:
Погубленным - время, спасенному - час.
Пусть Сила прибудет во Взгляде.
Тени мои, к вам мой приказ:
Вон из зеркальной глади.
В следующую секунду я почувствовал, что где-то рядом несколько тонких линий Силы сплелись в тугой пульсирующий узел. А потом меня накрыло мощной энергетической волной. Ощутив прилив, я кинул Взгляд в зеркало заднего вида стоящей рядом «тойоты». Отразившись, Взгляд попал на солнечные очки водителя. Оттуда - в лужу. Из лужи - на витрину.
Все.
Дело было сделано.
Я и четыре моих зеркальных клона, как гопники по свистку милиционера, рванули в разные стороны.
Крылатый шпион, следящий за мной одним глазом, вышел из своего полусонного состояния, удивленно гаркнул, взмыл и заметался. Он не знал, за кем из нас пятерых лететь. Его проблемы.
Не знаю, куда побежали мои копии, которым суждено было сгинуть на закате, но сам я, перебравшись на другую сторону улицы, ворвался в почтовое отделение № 11. Пересек зал и, пройдя под возмущенные крики бдительных теток служебными коридорами, выбрался через черный вход на Богдана Хмельницкого. На этом не успокоился. Пробежал два квартала, вынырнул на перекрестке Маркса - Урицкого и направился к Центральному телеграфу. И уже оттуда вернулся дворами-подворотнями к машине.
То, что я увидел на месте, меня ошарашило: двери тачки нараспашку, а Леры внутри нет. И рядом с машиной нет. И нигде нет.
Безрезультатно пошарив взглядом по округе, я вытащил из фиксатора трубку и позвонил на ее номер. Телефон заверещал из сумочки, оставленной на заднем сиденье.
А счастье было так возможно, подумал я и грязно выругался.

ГЛАВА 15

Мысль, что девушку похитили, пришла мне в голову сразу. А что же это еще могло быть, как не похищение? Я не допускал варианта, что Лера вот так вот запросто бросила открытую машину с ключом в замке и ушла куда-то по своим делам. Например, в парикмахерскую. Типа, вспомнила, что записалась на три, и тут же сорвалась. Девушка ответственная (других не держим) - не позволила бы себе такого. Исключено. Ведь она не в курсе, что завести мою таратайку можно, лишь зная волшебное слово. А потом - не могла она никуда уйти без телефона. Современной девушке по городу ходить без мобильного - это все равно как Наташе Ростовой прийти на первый свой бал топлесс. Невозможно даже представить подобное. Тут и думать нечего - похитили девчонку. Но кто? Зачем?
Первым делом я почему-то подумал об Альбине.
- Твоя работа? - спросил я суровым голосом, когда она подняла трубку.
- Ты о чем, дракон? - не поняла ведьма.
- Это ты, ведьма старая, Леру выкрала?
- Какую еще Леру?
- Помощницу мою.
Альбина хмыкнула, дескать, тоже мне придумал, после чего спросила:
- Мне-то она зачем?
Ее голос звучал уверенно, фальши в нем не чувствовалось, и я снизил обороты:
- Не знаю. Подумал, отомстить решила.
- Ты сам понимаешь, что говоришь?
Я промолчал.
- Давай, давай, вали на бурку, бурка все свезет, - обиженно сказала Альбина. - Только знай: девчонку твою я не трогала. Думай, кому еще насолил.
После чего фыркнула и отключилась.
Только я, удрученный и озадаченный, сложил трубку, раздался вызов.
- Лера?! - обрадовался я.
Напрасно радовался, из трубки послышалось:
- Это Домбровский вас, Егор Владимыч… Владими… мирович, беспокоит.
Клиент, судя по голосу, был пьян, причем изрядно.
- Где вы сейчас находитесь, Леонид Петрович?
- Дома я, где мне еще. С поминок - домой, а из дома… Тут это… Эдуарда нашего сегодня того-самого… Не стало нашего Эдуарда сегодня. Во-о-от. Мы-то все там, а он…
- Знаю, - вставил я, пытаясь прервать его невнятицу.
Не получилось.
- А он мне не верил, - продолжал долдонить Домбровский. - А я же говорил. Говорил я ему. А он мне… Шизой накрылся - он мне. А я-то… И вот. То-то же.
Клиент был совсем никакой, пребывал в том самом состоянии, которое чревато ломкой дров, поэтому я настойчиво порекомендовал:
- Никуда из дому не выходите, Леонид Петрович. Ждите. Еду к вам.
Проблемы наваливались одна за другой, но я решил не метаться, а разгребать их по мере поступления. Раз Домбровский первым дал о себе знать, следовательно, с него и нужно начинать. Но, хотя я и поехал именно к нему, к непутевому своему клиенту, по дороге все равно думал о Лере. Не мама я ей, конечно, и не папа, но ответственность свою за нее чувствовал, поэтому нервничал и беспрестанно задавал себе вопросы: кто девчонку выкрал и зачем? Зачем и кто? Кто и зачем?
Только эти мои бесконечные «кто?» и «зачем?» походили на бойцов, которых безжалостный генерал посылает на самый опасный участок фронта, заранее зная, что ни один из них не вернется.
Вариантов было вагон и маленькая тележка. Повод наехать на меня имели, откровенно говоря, многие. Если собрать в кучу всю нежить, которой я за последнее время дорогу перешел, свет вокруг померкнет, как при солнечном затмении. Помимо того, партизанскую войну мог начать и кто-то из деятелей местного оккультного мира. Некоторые давно зуб точат, ждут удобного случая воткнуть нож в спину. А могли и непосвященные поучаствовать. Даже очень могли. Киднеппинг - это как раз в их стиле. К тому же если вспомнить про закинутую в офис гранату, то эту версию и нужно рассматривать в первую очередь. Какой чародей гранатами швыряться будет? Низший сорт. Грубая работа. У чародея в арсенале другие средства. А в арсенале службы охраны какой-нибудь там фирмы «Фарт» именно такие.
Впрочем, тут же подумал я, «Фарт» - это как раз вряд ли. Давеча здорово пугнул их засланцев. Года на три отбил охоту соваться. Скорее всего, все же кровник объявился - какой-нибудь сын-брат-сват ликвидированного гада из предыдущих Списков.
И еще одна версия у меня была. Допускал мысль, что это сделал Охотник. Не в их стиле, конечно, но времена меняются, нравы портятся, народ мельчает - кто-нибудь мог и скурвиться. Скурвился - и взял на вооружение подлую тактику слабых людишек. Вероятность этого была мала, но она была.
Словом, вариантов тьма, даже в голове не помещались.
Но, с другой стороны, я понимал и такую вещь: кто бы девушку ни выкрал, вскоре выйдет на связь и предъявит свои требования. Иначе зачем он ее крал? А раз так, значит, нужно не дергаться и ждать.
По приезде на место пришлось потоптаться у двери: господин Домбровский долго разглядывал меня в глазок, потом столь же долго возился с замком. Наконец впустил.
Он был пьян, помят и плохо выбрит. В правой руке держал початую бутылку водки с дозатором, а левой безуспешно пытался затолкать край расстегнутой до пупа рубахи в брюки.
- Бесполезно, - сказал я, переступив порог.
- Что «бесполезно»? - не понял он.
- Квасить бесполезно. Страх этим делом не заглушишь.
- Да?
- Да.
Он что-то к чему-то прикинул, взъерошил волосы и попытался возразить:
- А я вовсе и не залуг… Я не загул… шаю. Во-о-от. Я это… Я, чтоб вы знали, поминаю.
- Ну-ну, - скептически пробормотал я.
- Пардон, секунду, мне нужно, - неожиданно сказал хозяин и неверным шагом направился в сторону туалета.
Когда дверь за ним захлопнулась, я, так и не дождавшись приглашения, прошел в огромную комнату-студию, где было много стекла, металла и света. Сразу бросился в глаза висящий на стене телевизор. Его жидкокристаллический экран был таким огромным, что мне невольно захотелось оценить качество картинки. Рука сама потянулась к лежащему на журнальном столике пульту. Щелк - и на экране появилась деятельная Ксения Общак. Девушка занималась привычным делом - кидала понты и учила простолюдинов жить. Я машинально - упаси меня Сила от чужой глупости, своей под завязку - вырубил звук, и светская львица стала походить на аквариумную рыбу: буль-буль, буль-буль, буль-буль.
Недавно Ашгарр здорово ошарашил меня, сообщив между делом, что эта блондинка в шоколаде разродилась книгой. Когда я спросил, а зачем это ей, Ашгарр задумался. Надолго. Но потом все-таки объяснил. Сказал, что все материальное в стране уже есть, а кое-чего попросту многовато. Отдельные граждане уже обкушались. Однако дышать этим самым «отдельным» все труднее и труднее, потому что богатство не может заменить духовных начал. Вожделея подлинности, и пускаются в самообман.
Тем временем в комнату вошел хозяин.
- Так что же вы умыкнули из могилы, любезный Леонид Петрович? - спросил я, не оборачиваясь.
- Ничего я не укым… не умыкал, - сказал упрямец и тут же предложил: - Тяпнете, за упокой души грешной? Лешку мы нашего сегодня… Не успели его, а тут Эдька… головы лишился. Вы только видели бы… Не, лучше этого не видеть. Так я плесну?
Я не удостоил его ответом, переключил телевизор на CMC-викторину и, с ходу отгадав название столицы Бельгии, поинтересовался:
- Леонид Петрович, скажите, вы уже утрясли все свои неотложные дела?
- Какие дела? - не понял он. - Вы о чем?
- Я о том, что вы скоро умрете.
- Умру? - тупо переспросил Домбровский.
- Даже не вопрос, умрете, - подтвердил я. - В принципе, вы уже мертвы. И вы сами это отлично знаете.
- Ну, это мы еще… - начал было он храбро, но вдруг пьяно икнул, всхлипнул и, похлопав меня по плечу, задал извечный русский вопрос: - Что же делать?
- Отдать мне то, что взяли из могилы, - продолжая переключать каналы, вполголоса ответил я. - И как можно скорее.
- Но, блин, я ничего…
Мне это порядком надоело. Бросив пульт на кресло, я с разворота врезал парню в челюсть.
Почему поступил так резко, трудно сказать. Пусть на этот вопрос ответит тот, кто возьмется написать докторскую диссертацию на тему: «Особенности работы сознания дракона в условиях расщепленной индивидуальности». Сам я не отвечу.
Удар вышел на славу: Домбровский рухнул на ламинированный паркет и отключился. Вернее, отключился он, еще падая. Дожидаться, когда придет в себя, я не стал, перешагнул через тело и отправился на кухню. Нашел кастрюлю посолиднее, набрал до краев холодной воды и, вернувшись в комнату, вылил все эти литры Домбровскому на голову.
Холодный душ подействовал на моего подопечного благодатно. Он, словно вынырнувший из полыньи морж, сделал «фр-р-р» и сразу открыл глаза.
- За что? - вполне трезвым голосом задал он справедливый вопрос.
- Сам знаешь, - ответил я, помогая ему подняться.
По-собачьи тряхнув мокрыми волосами, он вяло возмутился:
- И, главное, за свои же деньги.
- Мы договорились мои методы не обсуждать, - напомнил я, протянул ему оброненную бутылку и спросил, оглядывая комнату: - Ну, так и где же это?
Он отхлебнул из горла и, вытерев плечом губы, обескураженно сказал:
- Под диваном.
Давно бы так.
Это был шаманский бубен. Небольшой, яйцевидной формы. Его обод, сделанный из высохшей на пне лиственницы, украшали одиннадцать угловатых выпуклостей. Покрывала обод та же кожа, которой был обтянут и весь инструмент. Ее, судя по всему, содрали с молодого теленка.
С внешней стороны поверхность обтяжки была поделена на три части, каждую из которых заполняли фигурки людей, животных и сказочных чудовищ. Так шаман изобразил все три известных ему мира - Нижний, Срединный и Верхний. А строго посередине древний умелец нарисовал солнце, лучи которого разделяли круг на сектора - владения различных стихий. В центре солнечного диска было вырезано отверстие размером с металлический рубль. Просунув в эту дырку указательный палец, я убедился, что с той стороны он не вышел. Получалось, что бубен, несмотря на всю свою ветхость, находился в работоспособном состоянии.
Выдернув палец, я стер с него иней и поднял глаза на Домбровского:
- Почему скрыть хотел?
Страдалец пожал плечами, подобрал с пола кастрюлю и, зачем-то заглянув в нее, стал рассказывать о том, о чем я его вовсе не спрашивал:
- Вчера вечером один объект инспектировал. Недалеко отсюда, на Софьи Перовской. Так чуть не погиб. Представляете, Егор Владимирович, буквально в двух шагах от меня плита упала. Трос у крана оборвался, и она такая - у-у-у - вниз. И - бенц! Чудом спасся.
Нет, не дано ему было сбить меня с панталыку.
- Чудес на свете не бывает, и плиты просто так ни на кого не падают, - уверил я его и повторил вопрос: - Так почему о бубне сразу не рассказал? Опупел в атаке?
- Если честно, то подсел я на эту штуку, - признался он и тяжко вздохнул.
Я не понял:
- На какую?
- Ну на бубен этот, будь он неладен. Ты… вы… ты в дырочку-то глянь… те.
И я глянул.
Запредельное явило себя вначале непроглядной теменью. Потом медленно, будто нехотя, просочилась из трещинки полоска света - и темнота раскололась, как перезревший арбуз, в который вонзили нож. Из бездонного раскола тут же вывалились разноцветные светящиеся фигуры: треугольники, квадраты, круги, спирали и прочие разные, названия которым с ходу и не подберешь. И завертелось. И закружилось. Заработала машинка, стирающая грани между иллюзией и явью.
Чувствовалось, что фиг от этой штуки просто так оторвешься: завораживает невиданными красками и замысловатой геометрией, затягивает изяществом танца и бойким ритмом, рушит представление о месте и времени. Завораживает, затягивает и лишает воли. Тут Домбровский не соврал. Я дракон - и то с трудом оторвался, каково же человеку, который и без того склонен к эскапизму? А ведь так вот безотрывно посидишь часок - и на неделю в измененное сознание ума впадешь. Даже сомневаться не приходится.
- Как сказала бы моя помощница, портал рулит, - оценил я все увиденное.
Домбровский буквально впился в меня глазами:
- Портал?
- А ты думал? Портал, конечно. Коридор между разными пластами реальности. Через эту вот дырочку шаман и проходит отсюда туда, а потом обратно. Сам-то не пробовал нырять?
- Я-то?!
- Ты-то.
- А что, можно?
- Можно. Но не нужно. Навигация запутанная, иные уходят и не возвращаются.
- А-а-а, - сделал он вид, что врубился, хотя было очевидно - ни черта не понял.
- Значит, говоришь, кайфуешь от созерцания? - безжалостно ковырнул я его рану.
- Прет меня, жутко прет, - стараясь не глядеть на бубен, честно ответил он. - Боюсь, сейчас унесете - ломка начнется.
- А ты не бойся. Переживешь. Переживешь - и дальше жить будешь. В отличие от своих друзей. Кстати, о друзьях. Скажи, почему Нигматулин молчал? Почему ты уперся, мне теперь понятно, но почему он - хоть убей, не пойму. Он-то, в отличие от тебя, пареньком здравомыслящим был.
- Ну да, конечно, - произнес Домбровский с немалой долей сарказма. - Нашли здравомыслящего.
- А что, нет?
- Это он только с виду таким был. На самом деле тоже с тараканами в башке. И еще неизвестно, у кого они были больше - у меня или у него. Пожалуй, у него. Вот такие вот жирные у него были тараканы.
Он показал пальцами какие. Выходило, были величиной с небольшую среднеазиатскую черепаху.
- А поподробнее? - попросил я.
Еще раз приложившись к бутылке, Домбровский кивнул:
- Можно и поподробнее. Дело в том, что Эдька не хотел нож потерять.
- Какой нож? - зацепился я за кончик клубка.
- Ну, он ведь из могилы нож взял, - ответил Домбровский и тут же пояснил: - Эдька с детства холодное оружие собирает… собирал. У него самая богатая коллекция в городе. Как тот нож увидел, так аж затрясся весь. У него в июле какой-то супер-пупер кинжал стырили, ходил сам не свой, а тут такая находка в утешение. Схватил, глаза горят… Если бы не он, глядишь - и не случилось бы ничего. А так - он взял, ну и мы все потянулись. Он - нож, я - бубен, Лешка Пущин - кристалл, Тарасов…
Я прервал его:
- Что за кристалл?
- Большой такой кристалл кварца. Очень чистый.
- Шестигранный?
- Вроде.
Я кивнул. Такой предмет Силы мне был известен. Называется Кристаллом Всех Мер и считается одним из самых могучих артефактов, поскольку его материальная и духовная природа едины. Некоторые маги на полном серьезе называют его «живым камнем». Перебарщивают, конечно, но что-то в этом есть. Знаю, что иные шаманы натирают кристаллами кожу перед камланием. Иногда кладут в воду и пьют ее, после чего обретают способность видеть прошлое и будущее. А еще они с помощью кварцевого кристалла ловят образ чужого лица и раскрывают подлинное имя человека. Между прочим, Шар Фатума, который используют современные колдуны и маги, - это не что иное, как полированный потомок старого шаманского кристалла.
- Все мне теперь ясно, - сказал я. - Нигматулин нож стащил, ты - бубен, Пущин - кристалл, а Тарасов - серьги.
- Вы сказали «серьги»? - удивился Домбровский.
- Да, я сказал «серьги».
- Откуда знаете?
- Оттуда. А что, ошибаюсь?
- Нет-нет, все так. Пашка действительно серьги взял. И еще маску. Омерзительную такую маску.
- Морда какого-нибудь зверя?
- Да там не понять, но беременным я бы не советовал на нее смотреть. Во избежание преждевременных родов.
- Такая безобразная?
- Жуткая просто. И эта вот жуть снилась мне постоянно. Только во сне это вовсе не маска была, а живое лицо.
После этих своих слов Домбровский широко перекрестился.
- А не надо было красть чужое, - назидательно заметил я.
- Кто же знал.
- Сказано же было старшими: «Не укради». Старших надо слушаться.
- Но ведь…
- Что?
- Он же, в смысле она… Она же мертвая была. Тетка эта.
- А какая, собственно, разница?
- Ну не знаю… Одно дело у живых что-нибудь тиснуть, другое…
- У мертвых тем более ничего воровать нельзя. Ни вещи, ни славу. Мертвые очень обидчивы, особенно те из них, которые чародеи и воины. Потревожишь мертвого чародея - если не жизнь, то здоровье потеряешь. Опрокинешь бронзового солдата - покоя лишишься. Это в лучшем случае. В худшем - совести. Как считаешь, хорошо оно - жить бессовестным поганцем?
Не дожидаясь ответа, я сунул бубен под мышку и двинул на выход.
- Что мне дальше-то делать? - спросил Домбровский, не отставая от меня ни на шаг.
- Ничего тебе уже не нужно делать, - кинул я ему через плечо. - Для тебя все уже кончено. Я перевел все стрелки на себя.
- А что с вами будет?
- Не бойся, выкручусь.
- А с оберегом что делать?
Это он правильно вспомнил, я обернулся и приказал:
- Гони сюда.
Он с трудом стянул перстень с распухшего пальца. Оберег был совершенно пустым. Видимо, вся его Сила ушла на то, чтобы сбить траекторию железобетонной плиты. Какой бы ни была истинная причина падения плиты, но оберег честно сделал свое дело и потух.

Предыдущая страница 14 Следующая страница


15 Андрей Стерхов

Когда я бросил артефакт в карман, там тихо звякнуло. Это дали о себе знать монеты, собранные по памятным местам города. Вытащив обе, я показал их Домбровскому и полюбопытствовал (не ради праздного интереса, конечно, а чтобы все точки над «ё» расставить):
- Бросали в могилу?
- Да-а-а, - удивленно протянул он. - Откуда знаешь… те?
- А какого?.. - пропустив его вопрос мимо ушей, спросил я. - В смысле - зачем?
- Пашка сказал, что нужно что-нибудь взамен оставить. Начали шарить по карманам. Я в батиной штормовке был. Знаете, такая, стройотрядовская. В кармане и нашел копейки. Батя, видать, когда-то наменял для таксофона и забыл. Это что, те самые?
- Думаю, да.
- А откуда они у тебя… вас?
- Это неважно. Важно другое. Важно то, что я тебе сейчас скажу. Я скажу, а ты на носу зарубишь.
Он нахмурил лоб, пытаясь сосредоточиться, а я ткнул ему пальцем в грудь и тихо-тихо, но в то же время очень увесисто произнес:
- Если рассудок и жизнь дороги, держись подальше от торфяных болот. Ты понимаешь, о чем я?
Он выдержал долгую паузу, но потом все же кивнул.
- И вот что еще, - продолжил я. - Никому и никогда не рассказывай об этой истории. Никогда и никому. Расскажешь - все равно никто не поверит, а ты сумасшедшим прослывешь.
- Почему это не поверят? - пожал он плечами. Тут я показал ему кулак. Домбровский оценил его размер и промямлил: - Ну, допустим, буду молчать. Все равно кто-нибудь сообразит, что парни неслучайно один за другим погибли. А сообразит - вопросы начнет задавать.
- А ты не отвечай, - прибавив в голосе металла, сказал я. - Погибли и погибли. А что разом, так то совпадение. И никаких доказательств нет тому, что это не случайность. Одного сердце подвело, другой Шумахера из себя корчил, а третий… А третьего псы загрызли. Жил на отшибе, столкнулся со стаей, загрызли. Бывает. Сплошь и рядом. А потом, есть и еще одно обстоятельство, из-за которого ты не должен афишировать эту историю.
- Какое?
- Запредельное.
Для него это слово значило совсем не то, что для меня, но я произнес его таким голосом, что клиент проникся.
- Ладно, Егор Владимирович, - чуть ли не шепотом сказал он, - я все понял. Буду молчать. Могила. - Обронив это опасное словечко, он вздрогнул и тут же исправился: - Буду нем как рыба. - А потом уставился на уплывающий артефакт и спросил с неимоверной тоской: - Что, бубен у себя оставите? Или как?
- Или как, - ответил я, ободряюще похлопав его по плечу.
Когда я щелкнул замком, Домбровский попытался ударить меня бутылкой. К его несчастью (а вернее - к счастью), я ожидал нападения. Чуть сдвинулся, и бутылка прошла мимо головы. В следующую секунду паренек оказался на полу с разбитым лицом. Пожелав ему удачи, я вышел на лестничную площадку.
Пока поднимался лифт, я думал о том, как же нелегко сейчас бедолаге. Ему и спастись хочется, и со штуковиной, расширяющей горизонты сознания, расстаться - моя пре-е-елесть - невмоготу. Беда просто. Просто беда.
И вспомнился мне на этот счет один бородатый анекдот.
Там так.
Стук в дверь. «Это вы Изю из проруби вытащили?» «Я». «А где таки его шапочка?»
И тут так.

ГЛАВА 16

Телефон ожил в тот миг, когда я проезжал в тарахтящем лифте третий этаж.
- Тугарин? - спросил смутно знакомый мужской голос.
- Он самый, - ответил я.
- Девчонку назад получить хочешь?
- Есть такое дело.
- Терминалы за Батарейной знаешь?
- Найду.
- Подъезжай к пятой площадке.
Я успел уточнить:
- Когда?
- Сейчас, - ответил незнакомец, после чего отключился.
Гнал я к месту «стрелки», не разбирая светофоров. Гнал и орал во все горло старую «ковбойскую» песню:
- Хорошо в степи скакать, свежим воздухом дышать, лучше прерий места в мире не найти!
Подрезал, сигналил, раздавал направо и налево «средние пальцы», материл лезущих под колеса пешеходов и орал:
- Мы залезем ночью в дом и красотку украдем, если парня не захочет полюбить!
Песня была в тему, поэтому, добираясь до сентенции «Но зачем такая "страсть, для чего красотку красть, если можно просто так уговорить», я запускал ее на новый круг.
Подъехав к железнодорожному переезду, притормозил и спросил у промышляющего сбором пустой тары старикана:
- Отец, где тут пятая площадка?
Тот приблизился и оказался никаким не стариком, а просто припухшим бродягой. Впрочем, сказать точно, сколько ему лет, я бы не взялся. Бомжи - особая раса, по их лицу возраст определить трудно.
- Это-то, мля, бутылочек пустых нет? - прежде чем ответить, спросил извиняющимся голосом санитар городских окраин.
- Чего нет, того нет, - ответил я.
- Там-то пятая, мля, - показал он рукой, шмыгнул чумазым носом и спросил: - А куревом не разживусь?
Я сунул ему пачку «верблюжатины». Он прицелился вытянуть сигарету, но, оценив тонны грязи под его обкусанными ногтями, я разрешил:
- Все забирай.
Он, сцапав добычу, обрадованно воскликнул:
- Человек, мля!
- Это ты, дружище, не угадал, - возразил я и дал по газам.
«Пятой площадкой» оказалась окруженная бетонным забором промзона. Я уверенно направил болид в раскрытые настежь ворота и, перевалив через грузовые весы, ворвался на безлюдную площадку, заваленную огромными кучами металлолома, каждая из которых отсылала своим мрачным видом к знаменитому верещагинскому полотну. Лихо обогнув одну за другой печальные эти сопки, я с ходу взлетел на укрепленную железобетонными плитами насыпь и с гагаринским «Поехали!» перелетел через ржавые рельсы магнитного крана. Выехал на подобие дороги, промчался еще немного, подлетая на ухабах, и с разворотом - щебень из-под колес брызгами - притормозил у трехэтажного здания конторы. Возле крыльца стоял черный «лендкрузер», к нему и пристроился.
Трехэтажка походила на дом Павлова после последней атаки фрицев, но не пустовала. Меня ждали. Я еще вылезал из машины, а ко мне уже подошли трое неброско одетых мужчины вооруженных помповыми дурами. В одном из них я узнал Павла - того самого бойца-борца, который приходил ко мне давеча в офис в составе придурковатой делегации. Он ничуть не изменился, только на лбу его желтела знатная гематома, а левое ухо было залеплено пластырем.
Я как его увидел, тут же понял, чей это был голос в телефоне. Его, Павла, и был.
Извини, Охотник, что на тебя грешил, мысленно обратился я к своему неведомому врагу. Все оказалось банальней.
Да, я был наивен, полагая, что ребята из «Фарта» тут ни при чем. Ошибся я, переоценил силу своих устрашающих фокусов. Ни черта они не испугались. Вернее, так: те, что приходили, конечно, перетрухнули хорошенько (Павел, к примеру, косился на меня с подозрением и держался настороженно), но Большой Босс от своего не отступил. Не тратясь на артподготовку, кинул пехотинцев криминальной войны в новую атаку. Оно и понятно - легко быть Наполеоном, наблюдая бой со стороны.
- Не опоздал? - спросил я, обращаясь к Павлу как к старому знакомому.
Он поиграл желваками, но ничего не ответил. Молча сунул руку мне за пазуху, вытащил из кобуры кольт и запихнул его себе сзади под ремень. После чего, показав уже своим стволом на перекошенную дверь, сказал:
- Волыну сдал, ноги вытер, заходи.
Я не успел наложить на машину охранное заклятие, поэтому сказал одному из двух стоящих на входе бойцов:
- Присмотри за тачкой. Я скоро.
- Не Эрмитаж, не стырят, - буркнул боец.
А Павел поторопил меня:
- Иди, иди.
До поры до времени я был вынужден играть по их правилам, поэтому покорно направился к зданию, от которого несло карбидом и древесной гнилью. Но, задержавшись на пороге, все же не отказал себе в удовольствии спросить:
- А где, Паша, твой кореш Савва?
- В больничке твоими стараниями, - зло процедил Павел сквозь зубы и больно ткнул стволом мне в спину.
Он довел меня по темному коридору до кабинета, вход в который охраняли еще два статных вооруженных хлопца. В самом же кабинете за столом, каким-то чудом сохранившимся в этом разгромленном здании, сидел юрист фирмы «Фарт». Господин Ащеулов. Пётр Вениаминович. Собственной персоной.
- Вам в прошлый раз мало показалось? - спросил я с порога. - А, крысеныш?
Ащеулов ощерился, но сдержался. Провел ладонью по зализанной челке и ледяным голосом произнес:
- Мы в прошлый раз не договорили, Егор Владимирович. Присаживайтесь.
Я оценил шутку - в кабинете был только один стул, на нем сидел сам Ащеулов.
- Спасибо, пешком постою, - сказал я. - Давай по делу.
- Ну, по делу так по делу, - согласился он и щелкнул замками лежащего на столе кейса. Достал бумаги, вытащил ручку и предложил: - Подписывайте, Егор Владимирович.
- Скажи сначала, что с девушкой?
- С ней все в порядке.
- Хочу убедиться.
Ащеулов кивнул, и Павел, продолжая держать меня под прицелом, набрал номер телефона. Когда на том конце отозвались, он приказал:
- Дай трубу девчонке.
И протянул мобильник мне.
- Лера? - спросил я.
- Шеф, это вы?! - обрадованно воскликнула моя бедовая помощница.
- Нет, это Бэтмен.
- Ха!
- С тобой все в порядке?
- Более-менее.
- Хорошо, что не менее-более. Держись. Я тебя вытащу. Уже вытаскиваю.
- Ага, шеф, давайте. А то мне уже осточертели эти тупые ро…
На этом связь прервалась, я вернул телефон Павлу и, обращаясь к Ащеулову, заявил:
- Сначала девчонка, только потом факсимиле.
Тот неожиданно легко согласился:
- Ради бога.
Слишком легко согласился. Подозрительно легко. Но я раньше времени взрываться не стал, озвучил свой план:
- Сажаете ее в мою машину, она отъезжает к воротам, звонит, и только тогда я подписываю эти ваши чертовы бумажки.
Ащеулов и тут пошел навстречу:
- Нет проблем, Егор Владимирович. - И, глядя мне через плечо, приказал Павлу: - Организуй.
Борец вышел, и мы с господином Ащеуловым остались наедине. Юрист старательно отводил глаза и делал вид, что просматривает экземпляры договора, а я скрашивал ожидание тем, что рассматривал паутину в углу и думал. Сначала о том, что зря вчера юриста не отделал и отпустил ненаказанным. Затем мысль сделала кульбит, и я стал прикидывать, что они дальше предпримут. Интуиция подсказывала, что живым они меня отсюда не отпустят. Прихлопнут. Получат подпись и удавят. Удавили бы и так, да, видимо, решили обезопасить себя от исков возможных наследников. Ну а как только обезопасят, так сразу в бетон закатают. Сначала меня, а потом и Леру. Свидетеля не оставят. Я бы не оставил.
Вернулся Павел минут через пять.
- Готово? - спросил у него Ащеулов.
- Готово, - ответил борец и сунул мне свой телефон.
Не прошло и двух секунд, как раздался звонок.
- Да? - отозвался я.
- Шеф, я на выезде, - сказала Лера. - Жду вас.
- Не глуши двигатель, я скоро.
- Ага, шеф.
- Через шесть минут не появлюсь - вали.
- Но…
- Вали, я сказал. Время пошло.
Вернув трубку Павлу, я обратился к юристу:
- Все понимаю, одного не понимаю: зачем гранату в офис швырнули?
- Какую гранату? - удивился Ащеулов. Удивился искренне. Похоже, действительно ничего об этом не знал. Похлопал зенками, а когда пробило, обратился к борцу: - Что за самодеятельность, Паша?
Тот, отведя глаза, пробурчал:
- А чего он… Савва вон… на аппарате. Дышит через раз.
- Охренел! - возмутился Ащеулов. - Тюрин узнает - голову оторвет!
Паша стал похож на кутенка, которого тыкают в помеченный им башмак.
- Ладно, хорьки, - сказал я, приближаясь к столу. - Между собой потом разберетесь, а сейчас дело нужно закончить. Давай договор.
- Вот и отлично, - проглотив «хорьков», обрадовался Ащеулов и протянул бумаги. - Подпишите, да разойдемся с миром. И никаких гранат. И никаких фокусов.
- Что, не понравились фокусы? - отвергнув его ручку и вынув собственную, поинтересовался я.
- Да как-то, знаете ли, не очень, - ответил юрист, невольно передернув плечами. - Особенно Савве не понравилось. И Паше, как видите. В цирке фокусником подрабатываете? Или хобби такое?
- Хобби.
- Я так и подумал. Оттого-то, дорогой наш Копперфильд, для сегодняшней встречи другое место выбрал. Правда, удачное место?
- Мне все равно, - заметил я и стал выводить подпись. С ходу не вышло. Слишком сильно нажал на перо, и оно пропахало бумагу.
- В каком смысле «все равно»? - заволновался Ащеулов.
Небезосновательно, надо сказать, заволновался.
- Место действия значения не имеет, - очищая перо от бумажной пульпы, сказал я. - Где бы мы с вами сейчас ни сидели, рукоятка граблей, на которые вы вновь наступили, неумолимо пролетит по заданной траектории.
Ащеулов удивленно вскинул брови:
- Что, и тут буянить надумали?
- А чего тут думать, - усмехнулся я и, пробив ручкой его ладонь насквозь, пригвоздил ее к пыльной столешнице.
Дальнейшее заняло доли секунды.
Ащеулов заорал так, как орет моя соседка тетя Зоя по кличке Контра, когда застревает в лифте, - с надрывом. Чтобы болезный не мучился, я провел общую анестезию: дотянулся через стол кулаком до его подбородка. Юрист дернул головой, обмяк и сел куда-то мимо стула. Куда именно, я рассматривать не стал, мне уже было не до него: стянув с безымянного пальца кольцо Альбины, я сказал волшебное слово «Тонушо» и сунул разбуженный артефакт в рот.
Был я.
И нет меня.
Павел, ошалевший от такого резкого поворота событий, заметался.
- Что за хрень! - не мог он поверить своим глазам.
Отскочив в сторону, я прижался к стене и выудил из кармана кастет. Затем сделал шаг вперед и приложился со всей пролетарской ненавистью бандюге по печени. А когда он начал оседать, встретил его лицо коленом. Все. Аллес капут. Экспроприировать экспроприированное он мне не мешал. Не мог. И лицо прибежавшего на крики бойца я разбивал уже рукояткой собственной пушки.
То ли удар был таким мощным, то ли парень не ожидал такого коварства от пустоты, но охнул и сразу повалился на спину. Я, используя его живот как подкидной мостик, вырвался в коридор и врезал второму бойцу между ног. Хорошо так врезал. Пыром. Боец ойкнул и сложился. Наслаждаться его корчами я не стал, побежал на выход. А там уже нарисовался один из парней, оставленных для прикрытия. Парень оказался толковым, сразу начал палить. Сообразив, что уже перестал быть невидимкой, я отскочил в сторону, и пули-дуры пролетели мимо.
Ответил я, почти не целясь. Засадил ему не то в бок, не то в бедро. Парень взвыл, прижался к стене, пытался устоять на ногах, но потом, оставляя на панели кровавый след, сполз на пол. Меня это не смутило. Все было справедливо. Дуэль, она и есть дуэль: готов убить, будь готов умереть.
На выходе я нос к носу столкнулся с последним бойцом и, не найдя ничего лучшего, ударил его головой в грудь. Просто как Зидан какой-то. Мужик опрокинулся и напрочь забыл, как люди дышат.
Бежал я к воротам, не чуя под собой ног. Когда одолел сто метров из двухсот, способные держать оружие в руках погнались за мной на авто.
Услышав звук дизельного двигателя, я обозвал себя болваном за то, что пожалел серебра и не прострелил колеса. Пришлось надбавить ходу. Чуть легкие не разорвались.
Спасло меня только то, что они ехали по дороге, а я несся джейраном напрямки. Поэтому и успел я к воротам раньше преследователей. На пять секунд, но раньше. И мне этих пяти секунд вполне хватило. Отработал на автомате: сунулся в салон, отпихнул Леру, раскрыл бардачок, нашарил гранату, подпустил врага поближе, метнул снаряд под колеса и снял заклятие.
Как говорится, кто к нам с чем придет, того мы тем и отфигачим.
После взрыва «лендкрузер», этот черный мордатый зверь, взметнулся на задние лапы и, простояв несколько мгновений в таком нелепом положении, завалился набок.
- Что это было, шеф? - спросила Лера, когда мы вырулили с грунтовки на трассу и вклинились в поток.
Я, переведя дух и сбавив скорость, предложил спасенной самой ответить на этот вопрос:
- А ты как думаешь?
Она потерлась щекой о мое плечо и произнесла очень короткое, но емкое слово. Одно. И дальше всю дорогу молчала.
Слово, которое обронила Лера, было для меня новым, поэтому я постарался его запомнить. Не потому что понравилось, а потому что так надо. Мы, драконы, все время вслушиваемся в речь людей и, услышав что-нибудь новое, сразу берем на вооружение. Не тупо попугайничаем. Нет. Осмысленно. Ведь для того чтобы выжить, нам нужно непрерывно приспосабливаться. Мир меняется, и мы должны. Иначе - вилы. Замешкался на секунду - уже обнаружил себя, а обнаруживший себя дракон - не жилец. Труп. Набитое трухой чучело в доме Охотника. Недаром пятое правило дракона гласит: «Меняйся, меняйся и еще раз меняйся». Вот и меняемся. Не забывая при этом, конечно, исполнять завет Высшего Неизвестного: «Изменяйся вместе с миром, но никогда не изменяй себе».
Никогда не изменять себе - это для дракона святое.
Необходимость заставляет дракона рядиться в разные одежды и объясняться на разных языках, но она не может отменить драконьей сути. Никогда не примет дракон того, что отвратно его душе. К примеру, того, что помогать другим - тратить время впустую, что падающего нужно подтолкнуть, что счастье - это два бигмака по цене одного, что после нас хоть потоп, что мир - бардак, а бабы - не те, за кого себя выдают. Нет, никогда и ни при каких обстоятельствах дракон этого и подобного не примет. Иначе какой он к черту дракон?
Я довез Леру до самого дома. Не поленился, вылез из машины и (обжегшийся на молоке, дует на воду) довел за ручку прямо до дверей квартиры. А как по-другому? Драконы всегда в ответе за тех, кого приручили. И вообще мы парни хоть куда.
Пока она ковырялась с замком, я ее инструктировал:
- На улицу не соваться, к двери не подходить, в окно не выглядывать.
- Даже если пообещают горошка? - нашла она в себе силы для шутки.
- Даже.
- И надолго вы меня, шеф, в башню заточаете?
- Пока напряг не рассосется.
- Насовсем-насовсем, выходит.
- Сказал же, пока напряг не рассосется.
- А он рассосется?
- Куда денется.
- А как я узнаю, что уже рассосался?
- Принц на Сером Волке прискачет.
Наконец она справилась с замком, вошла внутрь, быстро осмотрела себя в зеркале и, взбив непослушную челку, предложила:

Предыдущая страница 15 Следующая страница


Быть драконом 16

- Может, кофейку, шеф?
- В другой раз, - отверг я заманчивое предложение.
- Почему не сейчас?
- Дела.
- Все дела, шеф, не переделаешь.
- Согласен. Но стремиться к этому надо.
- Удачи, - сказала она и захлопнула дверь.
Неожиданно резко.
- И ты мне очень нравишься, - сказал я гудящему стальному полотну, отсалютовал по-военному и двинул к лифту, размышляя на ходу о том, что, если какой-нибудь залетный инопланетянин попросил бы меня объяснить, что такое «женщина», я бы сказал, что это нечто неописуемое, смысл которого можно передать одной фразой - «Чего это она?!».
Когда добрался домой, было уже начало седьмого. На этот раз пришлось воспользоваться собственным ключом, поскольку Ашгарр встречать меня почему-то не вышел. Но когда я разулся и повесил кобуру и бубен на крюк, он все-таки выглянул из своей комнаты.
- Пиццу разогревать? - спросил он.
- Спасибо, сыт, - прислушавшись к себе, отказался я от ужина.
- Может, чаю?
- А вот чаю давай.
- Молочный оолонг? - уточнил Ашгарр.
- Да, и с чабрецом, - попросил я и порулил в ванную.
- Чего такой измочаленный? - перекрикивая шум воды и пыхтение электрочайника, поинтересовался через минуту Ашгарр.
- Побегать пришлось, - крикнул я в ответ и сунул голову под холодную струю, поскольку горячую обещали включить только двадцать второго.
В подробности вдаваться не стал. Моя частная сыщицкая деятельность - это моя частная сыщицкая деятельность. Моя и только моя. Не люблю я Ашгарра и Вуанга своими проблемами грузить. Уяснил однажды и навсегда: если ты не решаешь свою проблему самостоятельно, то сам становишься чьей-то проблемой. Золотому дракону стыдно быть чьей-то проблемой. Золотой дракон должен быть решением чужих проблем. Обязан.
Пока я пил чай, Ашгарр стоял у окна и курил, выпуская дым в приоткрытую фортку. Какое-то время молчали. Говорить было особо не о чем, за сотни лет все давным-давно переговорено.
Говорить не о чем.
Но говорить нужно.
Хотя бы для того, чтобы Ашгарр совсем не одичал, мало мне тихушника Вуанга.
- Скажи, почему люди такие? - спросил я, ковыряя ложкой в банке с медом.
- Какие? - не понял Ашгарр.
- Настырные. Даже упрямые.
- Разве это плохо?
- Когда бы они эту свою настырность использовали по делу, то было бы неплохо, а так - ерунда выходит. - Вспомнив хищную мордочку адвоката Ащеулова, я покачал головой. - И лезут, и лезут. И лезут, и лезут. Настырные как черти. И как черти же злые.
Ашгарр сделал долгую затяжку, потом выпустил в три приема дым через ноздри и сказал:
- Если вспомнить Конрада Лоренца с его теорией агрессии как четвертого базового инстинкта человека, то…
- А давай не будем вспоминать Конрада Лоренца, - взмолился я.
- Давай, - легко согласился Ашгарр.
И мы вновь на какое-то время замолчали. Я отхлебывал из кружки остывающий чай, Ашгарр по-прежнему смотрел во двор через окно.
- Сегодня мне ворон на хвост сел, - первым нарушил я тишину.
- Пристрелил? - вяло и как-то чересчур равнодушно поинтересовался Ашгарр.
- Не сумасшедший - в центре города стрелять. Ушел дворами.
- Отличник.
Тут я заметил то, что давно должен был заметить, а если и не заметить, то прочувствовать. Что мое другое «я» не в своей тарелке. Что худо ему. Что оно на пороге депрессии.
Я распахнулся, и дурное расположение духа накрыло меня своим черным крылом.
- Что с тобой? - спросил я, резко повернувшись к окну.
Ашгарр вздохнул, сбил пепел с кончика сигареты в жестянку из-под монпансье и поделился:
- Фаддей проект закрыл.
- Правда, что ли? - не поверил я.
- Правда.
- Чего вдруг?
- Слышал, что Йо замуж вышла?
- Не-а.
- Сообщаю - вышла.
- Ну вышла и вышла, не век в девках сидеть. Что с того?
- Так это… рожать собралась.
- По серьезному серьезу?
- А как еще?
- Да мало ли. Может быть, рекламный ход? С них станется.
Ашгарр еще раз вздохнул и покачал головой - нет, никаких шуток, облом конкретный.
Я подумал: сам себя не подбодришь - никто не подбодрит, - и поторопился сказать:
- Ты это, ты того, ты давай не расстраивайся. Чего раньше времени расстраиваться? Не надо. Что-нибудь придумаем. Что-нибудь сообразим.
- А что тут придумаешь? - пожал плечами Ашгарр и горестно усмехнулся.
- Для кого-нибудь другого писать начнешь, - поднял я идею, лежащую на поверхности.
- Это вряд ли.
- Чего так пессимистично-то, Ашгарр?
- Не пессимистично, а реалистично. Сам подумай - чтобы все концы срослись, такое раз в жизни случается.
- Не дрейфь. Найдем кого-нибудь.
- Кого?
- Ну, не знаю… Найдем. Гадом буду, найдем.
Ашгарр на это ничего не сказал, и на кухне повисла долгая пауза, в течение которой каждый из нас думал о своем. Но об одном и том же. О жизни.
Жизнь длинна, перспективы туманны, финал неясен, думал Ашгарр.
Жизнь длинна, полна сюрпризов и тем интересна, думал я.
Играли мы в молчанку до тех пор, пока я не спросил (не только и не столько для того, чтобы получить информацию, сколько для того, чтобы отвлечь Ашгарра от тоскливых мыслей):
- Как думаешь, где в городе самое крутое место Силы?
Зная меня, как самого себя, Ашгарр не особо удивился резкой смене темы, чуть подумал и предположил:
- Наверное, перекресток Маркса и Ленина.
Я закрыл глаза, чтобы увидеть это оживленное место во всех деталях, и, когда в мозгу с фотографической точностью всплыла нужная картинка, у меня возникли сомнения.
- Помню, Архипыч на этом месте медведя-оборотня убил, но так это сколь же лет с тех пор прошло.
- Дело не в этом, - пояснил Ашгарр. - Вернее, не только в этом.
- А в чем?
- Через дорогу от памятника Ленину второй корпус нархоза стоит, а там в Отечественную военный госпиталь располагался. Помнишь?
Я кивнул - да, конечно, помню. Как такое забыть?
- Так вот, - продолжил Ашгарр. - Представляешь, сколько крови, боли, мольбы и проклятий в том месте излилось? Море. Еще лет сто Сила на этом пятачке бурлить будет. Поверь, это самое сильное место в городе.
- Верю, - согласился я.
- А тебе это вообще-то зачем? - вдруг озаботился Ашгарр.
Я вытащил из его пальцев окурок, добил до фильтра, отправил щелчком в форточку и с неохотой признался:
- Одному озабоченному духу родное вернуть нужно.
- Опять взялся чужую беду отводить?! - ахнул Ашгарр.
- Имеет место быть, - подтвердил я.
- Ну ты в своем репертуаре! - Ашгарр осуждающе покачал головой. - Дух, надо понимать, не местный?
- В том все и дело.
- А подкинуть нельзя?
- Как?
- Ну, оставить где-нибудь его вещички. К примеру, на пустыре. Найдет.
- Найдет, конечно. Но только раньше какой-нибудь пацан найдет. А потом напишут в газетах, что от рук маньяка пала очередная жертва. Ты этого хочешь?
- Нет.
- Вот то-то. Нет, тут даже не вопрос - надо лично. Из рук в руки. Если у него есть руки, а нет - так в зубы. Зубы-то у всех…
- И когда стыковка на орбите?
- Если он меня сам раньше не найдет, то, думаю, завтра организовать. На рассвете.
- До первых лучей?
- Это уж как. получится.
- Неужели настолько силен, что и на свету балует?
- Настолько. Как любит говорить Чубайс, беспрецедентно.
- Не ровен час, развоплотит он тебя, - заволновался Ашгарр. - У тебя же Силы ноль.
- Ты же знаешь, я верткий, - сказал я как можно беззаботнее. - Просто так не дамся.
- Может, с тобой пойти?
- А толку? Ты же, как и я, пустой.
И эта была правда. Горькая, но правда. Больше Ашгарр ничего не сказал, лишь плечами пожал, дескать, поступай как знаешь. Не мальчик.
- Если что, о Саиде позаботься, - напоследок сказал я.
Ашгарр кивнул.
- Квартплату внес до конца года.
Ашгарр еще раз кивнул.
На том наш разговор и закончился.
Я ополоснул свою пол-литровую боевую кружку с трещиной возле дужки в виде буквы «Л» и поплелся в конуру. Свет включать не стал, но, прежде чем запрыгнуть в гамак, врубил Гребенщикова.
За день набегался так, что, едва голова коснулась подушки, сразу стал засыпать. Правда, еще слышал, как Борис Борисович дрожащим голосом пропел:
Ты - животное лучше любых других,
Я лишь дождь на твоем пути.
Золотые драконы в лесах твоих,
От которых мне не уйти.
А потом уже ничего не слышал. Подумал: правильно, что Путин ему орден дал, - и тут же уснул.
Снилась мне Лера.
Нет, никакой эротики. Ничего такого. Шел самый обыкновенный черно-белый бред. И на этот раз он заключался в том, что моя отважная помощница на полном серьезе учила меня, как проигрывать на DVD-плейере старые виниловые пластинки. Она достаточно подробно и терпеливо объясняла: вот, шеф, пластинка, вот тут лоток, тут нажимаем, отсюда выезжает, аккуратно кладем, включаем, слушаем. Самое смешное, что огромная пластинка действительно умещалась на заточенном под маленький оптический диск лотке.
Чистой воды бред.
Трудно сказать, из каких кусочков пережитого собралась мозаика этой галиматьи, но одно точно - в реальной жизни я часто досадую, что старые виниловые диски пылятся на антресолях, а не крутятся на стареньких патефонах и радиолах. По сердцу мне эти черные блестящие блины. Радуют душу. А потому что живые. Иной раз достанешь из потускневшего конверта, проведешь ладонью по шершавой глади, почувствуешь всем своим естеством каждый бугорок, каждую впадину, каждую царапину - и возрадуешься. Уж больно похоже на кожу дракона в истинном его обличье. До умопомрачения похоже.
И я так скажу: виниловые борозды - это тебе не виртуальные нули и единицы, сжатые прессом актуального музыкального формата. Это реальная вещь. Настоящая. Самая что ни на есть настоящая. Как книга. Вот говорят, никакой разницы - что книга, что файл на жестком диске компьютера. Не верю. Файл стереть с винчестера - любому по плечу, раз плюнуть, а вот книгу в печь кинуть - тут не у каждого рука поднимется. Как говорится, почувствуйте разницу.
Старых винилов у меня полным-полно - с Федора Шаляпина начал собирать и на Викторе Цое закончил. Восемь огромных коробок набралось. Ашгарр время от времени порывается выбросить, но я не даю. Для меня в акте выноса на свалку вещи, которая долгие годы служила верой и правдой, присутствует элемент предательства. Буду хранить, пока не истлеют. И пусть Ашгарр всякий раз в разгар генеральной уборки называет меня барахольщиком. Переживу.
Сон я не досмотрел. В какой-то момент там, во сне, чей-то голос сказал: «Слово от Бога, цифра от дьявола», - я вздрогнул от ужаса и проснулся.

ГЛАВА 17

Как и планировал, проснулся ровно в полночь.
Запланировать-то запланировал, но вставать жуть как не хотелось. Лежал какое-то время с открытыми глазами, мечтая, чтобы поскорее наступил Новый год. Всегда от католического Рождества до православного устраиваю себе большие каникулы. И в этот раз устрою. Буду лежать день-деньской в гамаке, просматривая «Клан Сопрано» в переводе Гоблина, и пальцем не пошевелю. Вставать вообще не буду. Во-об-ще. Разве для того только, чтобы заглянуть в холодильник. И все. Никаких дел. К черту все дела.
Но до рождественских каникул было еще без малого полгода. К тому же обстоятельства складывались таким образом, что Нового года на этот раз для меня могло и не случиться. Поэтому досчитал до трех, приказал себе: «Рота, подъем!» и выбрался из сетки. Новый день наступил, нужно как можно быстрее избавляться от чужих артефактов. И не спать. Ни в коем случае не спать. Худо, когда дух-мститель является к тебе во сне. Во сне даже и убежать не сможешь. Развоплотит к чертовой матери, душу в клочья изорвет и за Пределы выкинет. Не соберешь.
Уже через сорок шесть минут я ломился в запертые двери третьего учебного корпуса Университета экономики и права, который по старинке именуется промеж людей «нархозом».
Стучать пришлось долго. Минут десять. Наконец фойе пересек средних лет и плотного телосложения мужик в застиранном зеленом камуфляже. Чуть приоткрыв дверь, он хмуро заметил:
- Глаза разуй, звонок увидишь.
После чего широко зевнул.
Какой голос гулкий, подумал я. Таким хорошо застольные песни петь. А вслух - помня о том, насколько обидчивы иные сторожа, - стал оправдываться:
- Извини, браток. В следующий раз обязательно позвоню. Обязательно.
Он еще раз зевнул с возрастающим подвыванием, после чего спросил:
- Чего надо?
Вместо ответа я протянул в щель рекламный календарик Транс Инвест Банка. Охранник машинально взял глянцевую бумаженцию, поднес к глазам и на удивление быстро нашел знакомые буквы.
- Служебное удостоверение, «Глобальные Телекоммуникации», техник Сутягин, - прочитал он вслух. Затем посмотрел на бубен, который торчал у меня из-под мышки, на перекинутый через плечо трос, скосился на целлофановый пакет, куда я сунул прикупленные по дороге шесть бутылок пива, вернул мне обманку и запанибратским тоном спросил: - Ну и чего ты, техник Сутягин, тут забыл?
- У меня наряд, - быстро сориентировался я.
Лицо охранника перестало быть каменным и выразило недоумение. Мне пришлось уточнить;
- Наряд на обслуживание антенны. Параболической. Той, что у вас на крыше.
- Дня мало, по ночам работать? - справедливо возмутился он.
- Днем нельзя. Днем трафик обмена плотный, а мне фидер нужно отрубить.
- Фидер?
- Ну да, фидер. Отрублю фидер, буду разъем чистить. Все в соответствии с технологической картой номер восемьдесят три.
Для большой убедительности я показал ему (не выпуская, конечно, из рук) чек, который мне выдала кассирша ночного супермаркета. Мол, смотри, браток, вот она, та самая карта восемьдесят три.
Номер прошел.
Дежурно обронив, что страну, в которой закипает работа с наступлением ночи, по-другому как Страной дураков и назвать нельзя, он все-таки впустил меня в холл. Закрыл дверь на щеколду и повел к дежурке.
- А от лифта? - нагло потребовал я, когда цинично обманутый охранник выдал мне ключи от чердака.
- Даже не думай, - не глядя на меня, отрезал он. - Я не лифтер. В чужое хозяйство не полезу. Права не имею.
Произнес он это твердо. Я бы даже сказал, категорически. Но, приняв от меня через окошко три бутылки темного холодного пива, вдруг осознал, что не тварь он дрожащая, что все-таки право имеет, и ключи от щитовой выдал.
На десятый этаж я добирался как белый человек - на лифте.
Еще во время вечернего разговора с Ашгарром я решил, что буду дожидаться гостя из Запредельного на крыше третьего корпуса, а не второго. Согласно магической науке на втором было бы, конечно, правильнее. Второй расположен прямо на месте Силы, а такое место в Пределах для духа - все равно что для человека пятно света посреди кромешной темноты. Там бы рыскающему по Городу духу легче было бы меня отыскать. Все это так. Но только мне захотелось, чтобы наша встреча произошла на высоте. Высота меня греет. На высоте чувствую себя уверенней. А третий корпус хотя и стоит чуть в стороне от места Силы, зато выше второго на целых шесть этажей. Поэтому мой выбор и пал на него. А что касается духа, то, как поется в известной песне, кто ищет, тот всегда найдет. При правильной постановке дела - даже черную кошку в темной комнате. Если она, конечно, там есть.
Расположился я на малярной люльке, которая лежала дном вверх в трех метрах от края крыши. Но прежде, разумеется, выложил вокруг нее круг - кинул трос на залитый смолой рубероид. Особо не старался, потому что знал: нет никакого толку в этом магическом защитном знаке при моем полном бессилии. Привычки в этом действе было больше, нежели смысла. Сравнить можно с тем, как пешеход, переходя улицу с односторонним движением, смотрит не только налево, но еще и направо. Пользы никакой. Вреда, впрочем, тоже.
Примостившись на заляпанных фасадной краской досках, я положил бубен рядом с собой и вытащил из кармана спичечный коробок с кулоном. Открыл и - оба-на! - обнаружил, что кулона нет. Паниковать не стал - знал, что так иногда бывает. И что делать - тоже знал: быстро закрыл коробок, перевернул и вновь открыл. Вывернутый наизнанку Лабиринт артачиться не стал, вернул артефакт.
Положив золотой челнок на дно бубна, я откупорил бутылку пива и стал ждать.
Шел второй час, но ночной мрак царил только в узеньких переулках, уползающих от центра к окраинам. Центральные же магистрали города, как и положено, утопали в переливающемся свете фонарей, реклам и автомобильных фар. Машин, разумеется, было значительно меньше, чем днем, зато их скорость увеличилась в разы. Пацаны, кто на дареных, кто на отцовских, а кто и на ворованных тачках, носились по городу в поисках приключений, выжимая из движков все возможное.
Приложившись в очередной раз к бутылке, я вдруг подумал: а почему есть Комитет солдатских матерей и нет Комитета водительских матерей? На придорожных столбах пацанов гибнет не в пример больше, чем от пуль басмачей и кулаков старослужащих, но матери этих смертников не митингуют перед районными отделениями ГИБДД с плакатами «Не пускайте наших сыновей за руль, они еще дети!». Почему так?
Странно все это.
Видит Сила, странно.
Пока я размышлял над противоестественностью социального поведения людей, пиво в бутылке закончилось. Не задумываясь, я открыл вторую. Сделал глоток. Сразу второй. Чуть потерпев, третий. Четвертый… После пятого мне наконец похорошело. Все было по кайфу. Только вот дух мстительный все никак не объявлялся.
- Зачем твои схороненные кости разодрали саван свой? - хлопнув три раза в ладоши, обратился я словами Гамлета к тому, кого ждал. - Зачем гробница, в которой был ты мирно упокоен, разъяв свой тяжкий мраморный оскал, тебя извергла вновь?
И указав рукой на бубен, добавил уже от себя:
- Не для того ли, чтобы забрать вот это? Сдается, да. Ну так, Сила тебя побери, явись и получи.
Тишина была мне ответом.
Я разочарованно хмыкнул, сделал долгий глоток и посмотрел на небо - может, оттуда придет?
Может. Но пока пусто. Даже звезд не видно. Впрочем, когда это в городе были видны звезды? Перекресток Ленина и Маркса в центре областной столицы - это не перекресток проселочных дорог за околицей деревни Верхние Баклуши. Вот там звезд не счесть и все от жира лоснятся. А тут - увы. Ни звездочки на небе. Да и небо - не небо, а какое-то мутно-оранжевое безобразие, по которому елозит луч стробоскопа, установленного на крыше ночного клуба «Стратосфера».
Я сделал еще один глоток и глянул вниз - может, оттуда?

Предыдущая страница 16 Следующая страница


17 Андрей Стерхов

Может. Но пока в аппендиксе, выходящем на улицу Маркса, не то чтобы духа не было, а даже и ни души. Пусто в подворотне было. Шаром покати.
Тут зачем-то вспомнилось, что раньше улица Карла Маркса называлась Большой. Это помнил наверняка. А вот какое название носила до революции улица Ленина, почему-то запамятовал. Как-то вылетело из головы. Попытался вспомнить: кажется, Банковой называли, скорее всего так. Ведь в том здании, где сейчас поликлиника № 2, раньше располагалось Банковское собрание.
Да, имело место быть. И, между прочим, самые помпезные балы Города устраивались именно этим небедным собранием. Бывал, и не раз. Присылали и мне картонки, где помимо приглашения всегда печатали золотыми буковками и указание о нарядах, типа: «Дамы в полуоткрытых вечерних платьях, военные в сюртуках с эполетами, гражданские в мундирных фраках с лентами, студенты в форменных мундирах». Сейчас звучит как песня. Бывал, бывал. Могу засвидетельствовать, шампанское подавалось отменное, выписывали из Европы и денег не жалели.
Как только я вспомнил про то замечательное шампанское, тут же вспомнил, как на самом деле раньше называлась улица Ленина. Амурской - вот как. Не Банковой, нет, Амурской.
Трудно сказать, какая ассоциативная связь сложилась когда-то в моей голове между игристым вином из Шампани и рекой Амур. Возможно, такая: французское шампанское - французский поцелуй - l'mour - Амур. Впрочем, не суть. Сложилась и сложилась. Вспомнил и вспомнил. Оставил это и стал раздумывать, по какой причине улица называлась Амурской. Прикинул хвост к носу и решил, что в честь генерал-губернатора Муравьева-Амурского. Почему бы и нет?
А вот почему Большая Большой называлась, не знаю и не знал никогда. Видимо, была на то какая-то причина. Размеры, например. А то, что ее в улицу Маркса переименовали, это меня всегда поражало. Зачем люди русские увековечивали имя этого бородатого философствующего циника? Где логика? Он же русского духа на дух не переносил. Факт. Больше чем медицинский. Это ведь он, герр Маркс, утверждал, что у Европы только одна альтернатива: либо подчиниться игу славян, либо окончательно разрушить центр этой враждебной силы - Россию. Хотя, может быть, не он это утверждал, а его друг-спонсор Энгельс? Впрочем, какая разница? Оба хороши.
Памятуя об обстоятельствах переименования этой отстроенной по петербуржским лекалам улицы и еще о том, что «как вы шхуну назовете, так она и поплывет», я стал размышлять о том феномене; который называется «загадочная русская душа».
О том, как низко эта душа может пасть.
О том, как высоко она может подняться.
О том, как швыряет ее то и дело из стороны в сторону.
До тех пор размышлял, пока не началось. А началось тогда, когда я, собираясь подстегнуть работу мозга очередной порцией хмеля, сорвал зубами крышку с последней бутылки. И началось с того, что на нос мне упала снежинка.
Потом еще одна.
И еще.
Затем снег повалил невероятными хлопьями, и вскоре мир полностью скрыла белая пелена. Мир исчез. С концами. Ничего не осталось. Только снег стеной и невесть откуда взявшийся северо-восточный ветер, от которого дубела кожа на лице. Ветер хлестал яростно, но завываний не слышалось. Вообще ничего слышно не было. Тишина наполняла уши звоном, и этот звон не предвещал ничего хорошего. Тишина была зловещей. Мне захотелось отлить. Дабы доказать себе, что это от пива, а не от страха, я не тронулся с места. И правильно сделал, потому что в следующий миг ветер стих и пелену, будто нож простыню, пробил узкий луч голубого света. Луч начал раздаваться, превратился в мощный световой поток, и в белом месиве образовался широкий коридор, в конце которого появился темный силуэт. Вскоре я увидел, кто это.
Дух явился мне в облике северной женщины. Женщины-шамана. Женщины-кхама.
Она приближалась величественным неспешным шагом и приближалась не одна, а вместе со всем своим чудесным зоопарком. Огнегривого льва и синего вола с ней, конечно, не было. И золотого орла тоже. А были те, кому и должно: серый волк, белая полярная сова и жирная змея-гадюка. Волк шел рядом, справа и чуть впереди. Сова сидела на левом плече и казалась спящей. А гадюка обвивала шею на манер шарфа.
На лицо мертвой колдуньи смотреть было не то чтобы страшно, а неприятно. Это было не лицо, а нечто, напоминающее морду фантастического животного. Возможно, что это была маска, но такая маска, которая позволяла сохранять мимику. Возможно, что это было не так. Вполне вероятно, что этот эффект возникал из-за игры теней. Особо не рассматривал - несмотря на защитные очки, меня обожгло взглядом яростно горящих глаз, и я, стушевавшись, переключился на ее костюм.
Одета она была сообразно своему высокому статусу в фееричный балахон из тонкой оленьей шкуры мездрой наружу. Что касается деталей, там было на что посмотреть. Плечи, подол и швы балахона оторочены полосками красного сукна. Там и сям нашиты медные бляшки, изображавшие духов-помощников. На рукавах - металлические трубки. На поясе из замши много чего: глиняные скульптуры животных, лапы птиц, шкурки белок, когти-зубы медведя, высушенные рыбьи головы и еще колокольчики. А помимо того, несколько ножей. Черные волосы колдуньи, часть которых была завита в тонкие косички, стягивал металлический обруч с прикрепленными к нему разноцветными перьями и короткими суконными полосками. Перья торчали вверх, разноцветные полоски свисали. Походило на корону.
Разглядывая ее наряд, я вспомнил подготовленную Лерой справку. Помимо прочего там говорилось, что костюм колдуна-кхама является своеобразной моделью Вселенной, которая устроена строго по вертикали, символизирующей Мировую ось. Роль шамана как посредника между миром людей и миром иных существ выражена в его костюме очень определенно. Три деления Мировой оси представлены тремя элементами одежды: Верхний мир - головным убором, Средний мир - собственно костюмом и Нижний мир - обувью. Два крайних элемента образуют оппозицию Среднему миру - миру людей.
Вспомнив об этом, я опустил взгляд на ноги колдуньи и увидел, что она обута в чаги, возможно, из волчьей, а скорей всего, из собачьей шкуры. Интересно, в них летом не жарко? - задался я пустым вопросом, который тут же снял мыслью о том, что зима у этой дамы всегда при себе. А затем съехал на злободневное: только бы не развоплотила. Пусть тело в клочья разорвет, но душу не трогает. Пусть лучше будет больно, но не смертельно, чем безболезненно, но неисцелимо.
Она остановилась метрах в пяти и едва заметным движением направила ко мне волка.
Я стоял на люльке, бодая порывы ветра и сжимал бутылку так, будто в ней булькало не пиво, а финский коктейль «для Молотова». Едва волк сделал шаг, я перекинул бутылку из правой руки в бросковую левую и заорал что было мочи:
Мы редутов своих не сдали.
Мы с победой вернулись домой.
Словно солнце товарищ Сталин
Освещал нам путь боевой!
Волк, не обращая никакого внимания на мои отчаянные крики, подошел к тросу, понюхал его, тронул лапой и беспрепятственно заступил за черту. Дальше не пошел, повернул морду к хозяйке, вопрошая, что делать дальше.
Я не стал дожидаться решения колдуньи. Отшвырнул бутылку в сторону, подхватил бубен с кулоном и прыгнул через волка за пределы круга. Сделав два шага в направлении колдуньи, я протянул ей бубен и сказал:
- Забирай. Твое.
Она медленно подняла жезл, собираясь отмерить мне по полной программе, но почему-то передумала и опустила свое грозное оружие. В этот миг сова на ее плече вздрогнула, встрепенулась, взлетела и, трижды облетев меня, свалилась в пике. Подхватила клювом золотой амулет и, воровато оглядываясь, вернулась на свое место. А следом и волк подсуетился: выскочил из-за спины, схватил бубен зубами и отбежал.
Так мертвая колдунья вернула себе свое.
И пока соображала, что со мной делать, я, используя отсрочку, вытащил чуть подрагивающими от волнения руками сигарету из мятой пачки, оторвал фильтр и, пряча от ветра зажигалку в ладонях, прикурил. Когда сладко (полагая, что, возможно, курю последний раз в жизни) затянулся, в голове вдруг вспыхнуло и тут же погасло перламутровое сияние. Я удивленно посмотрел на сигарету - что за психоделика? Но тут сияние повторилось, и до меня дошло, что это вопрос.
- Кто ты? - спрашивала колдунья, озадаченная моим неадекватным поведением.
- Дракон, - ответил я и еще раз затянулся.
Змея при слове «дракон» подняла голову и посмотрела на меня мутными глазами.
- Лунь? - уточнила колдунья.
Я покачал головой:
- Нет, просто золотой дракон.
- Золотой?
- Золотой.
- Рассказывай.
Чего она хочет, я не понял, но уточнять не стал и поведал ей то, что поведал мне при нашей первой встрече мой наставник вирм Акхт-Зуянц-Гожд.
- Давным-давно это было, - начал я. - Ациблат Див, более известный как Натурщик, вернулся из-за края и убил Великого дракона. Сделал он это самым подлым образом. Подкрался, когда Великий спал, и вогнал ему меч в ухо. А четверых его наследников Натурщик изгнал из Таммы.
Затянувшись, я выпустил дым через ноздри и посмотрел на колдунью. Она ждала. Я снял с губы табачную крошку и стал рассказывать дальше:
- Прошли века. Постаревший Ациблат Див отошел от власти, и в Тамме воцарился хаос. Трое из четверых наследников Великого к тому времени уже сгинули. А между тем краю подходил срок, он поистрепался и угрожал прохудиться. В любой миг могли проникнуть в мир все ужасы Пустоты.
После этих слов я два раза подряд затянулся, поднял воротник пиджака (холодно было жуть), растер правое ухо и только после этого продолжил:
- Всякий знает, что провести новый край возможно только черной кровью, но среди жителей Таммы не осталось никого, кто бы мог изловить дракона и заставить его сделать дело ценой собственной жизни. Только оказалось, что это не имеет никакого значения, поскольку дракон провел новый край по своей собственной воле. Провел, но не умер. Вернее, умер, но не до конца. И, умерев не до конца, стал золотым.
Закончив рассказ, я затянулся в последний раз и отбросил окурок в сторону.
Колдунья потрепала волка за ухом и уточнила:
- Значит, не жив, не мертв?
- Получается, - пожал я плечами.
А ведь действительно получалось.
- Пусть так и будет, - после небольшой паузы постановила колдунья, взмахнула жезлом и в тот же миг исчезла. Вместе с ней исчезла и верная ее гвардия. Ветер стих. Снег прекратил. Все кончилось.
Я облегченно вздохнул и расслабился.
А как только расслабился, в ту же секунду раздался громкий звук, похожий на звук выстрела.
В каком-то смысле это и был выстрел. Пуля ткнулась в грудь, я покачнулся и собрался умереть. Но, обнаружив сначала, что пуля упала к ногам, потом, что никакая это не пуля, передумал. Подобрал штучку, оказавшуюся при ближайшем рассмотрении комсомольским значком, зажал в кулаке и потянулся на выход. Ходко. Пока еще чем-нибудь не удивила.
Домой и спать, мечтал я, спускаясь на лифте. И спать, и спать, и спать.
Охранника обнаружил на крыльце. Взрослый дядька, точно сбежавший с уроков шалопай, лепил из тающего снега снежки и с радостным уханьем пулял их в ствол тополя. Я сунул захмелевшему с дармового пива весельчаку ключи в карман, пробурчал «пока-пока» и направился к машине.
Без приключений дойти не получилось.
Когда, миновав литые ворота, вошел под арку между первым корпусом нархоза и жилым домом, за спиной послышалось характерное цок-цок. Выхватив пистолет, я развернулся волчком и саданул на звук. Промазал. Серая мразь размером с кролика выскользнула из тени и рванула в сторону помойки. Я поймал тварь на мушку и еще раз выстрелил. На этот раз удачно: чпок! - и кровавые шматки во все стороны.
Сообразив, что где-то там находится их засада, их временное гнездо, я решил проверить контейнеры. Когда врезал по третьему, из него с омерзительным писком выскочило аж четыре штуки. Одна прыгнула - просто камикадзе какая-то! - мне на грудь, а три рванули врассыпную. Я одновременно откусил голову кинувшейся на меня и пристрелил одну убегающую. Две ушли. Стоило бы сразу найти и уничтожить, но народ, разбуженный выстрелами, уже прильнул к окнам. Нужно было уходить. И уходить срочно. Встреча с доблестными воинами правопорядка в мои планы не входила.
Проезжая по набережной в сторону старого Нового моста, остановился напротив Головы Гагарина и осмотрел каблуки. Набойки Лао Шаня не было на правом. Нетрудно было догадаться, где и когда ее потерял. Конечно, на пятой площадке, когда играл в «Зарницу» с ребятами из «Фарта». Уж больно там местность пересеченная, есть за что зацепиться.
В очередной раз обозвав козлов козлами, я дал по газам и стал разворачиваться. Домой решил пока не соваться. Покатил в офис.
Как вскоре выяснилось, правильно сделал: и крыс к Ашгарру не привел, и к делу о пропаже Чаши Долголетия приступил без проволочек.

ЧАСТЬ ВТОРАЯ

ГЛАВА 1

Добравшись до офиса, я примостился на дежурном диванчике и благополучно проспал без задних ног до самого утра. Обошлось без сновидений. Проснулся в семь сорок от дикого голода. Помирать не хотелось (чем больше живу, тем больше хочется жить), поэтому пустился на поиски жиров, белков и углеводов. Обшарил все шкафы, заглянул во все нычки, но ничего съестного не нашел. Тогда вытащил бутылку с остатками виски, потряс - грамм двести еще имелось. Подумал, сейчас выпью и заморю червяка к чертовой матери. А не заморю, так утоплю.
Не тут-то было.
Червяк не только не захлебнулся, но и потребовал закуски, причем потребовал весьма настойчиво. Пришлось оставить сантименты и провести продразверстку во владениях Леры. И вот здесь-то нам с червяком повезло, просто несказанно повезло: обнаружил в ее столе треть шоколадной плитки и приличный ломоть пиццы с маслинами.
Шоколад не тронул (баловство), а вот пиццу кинул на зуб. Сдул с нее пыль и кинул. Черствая была, как подошва старого ботинка, но это меня не смутило. Жевал за милую душу, запивая шотландским самогоном, и нахваливал.
Пока чавкал, разглядывал содержимое выдвижного шкафчика. Говорят, содержимое багажника может многое сказать о владельце автомобиля. Думаю, что это применимо и к содержимому рабочих столов. У Леры в ящике стола имелось: номер «Компьютерры» за январь, баночка с кремом от загара, книжка «Синие чудеса» некой Ильдико фон Кюрти, фотография артиста Куценко с проколотым левым глазом, сломанные наушники, баллончик с перцовым газом, диск «Ночных снайперов», янтарные бусики, плоскогубцы, рулон скотча, почерневшая шкурка банана, дискета со странной надписью «Нереальный хак», визитка маникюрши, упаковка от картофельных чипсов, открытка-валентинка в виде розового сердечка, флаер ночного клуба «Объект 01» и несколько разноцветных чехлов для мобильного телефона.
Что можно сказать о владельце всего этого богатства?
Не знаю.
Разве только то, что он не мальчик и что наверняка любит окрошку.
Набив желудок непонятным, мысленно поблагодарил Леру за то, что не дала помереть раньше срока. Теперь я мог думать о вещах более высоких. Например, о туфлях. Отсырели они в давешнюю пургу и до сих пор не высохли. Однозначно требовалась замена.
Вернувшись в кабинет, я сунулся в платяной шкаф, где к своей радости нашел сандалии и кроссовки. Остановил свой выбор на кроссовках. А когда стал натягивать, обнаружил, что внутри напиханы шары из старых газет. Не нужно иметь семь пядей во лбу, чтобы сообразить - Ашгарр учудил. Пару раз в год заглядывает в офис, наводит шмон. Чистюля.
В одну кроссовку домовитый поэт засунул три страницы газеты «Жизнь». Это ладно, так себе газета - букв много, жизни нет. Но вот того, что во второй он затолкал номер «Губернских ведомостей» за январь 1903 года, никогда ему не прощу. Это надо же было додуматься!
Осторожно развернув пожелтевшие от времени листы, я выложил их на стол и любовно разгладил. Убедился, что все Целы, успокоился и невольно забегал глазами по строчкам. Притягивали к себе «яры» и «яти». Ох как притягивали. Читал и вздыхал. Как будто все вчера было.
«15 января, по указанию начальника департамента полиции, задержана была богомолка крестьянка Екатерина Кузькина, которая принадлежала к числу сектантов и являлась пророчицей Саломеей. Она же замешана в истории продажи венков от имени отца Иоанна Кронштадтского».
«16 января в доме Мазина, что в Знаменском переулке, во время поминок задержали одну из «поминальщиц», крестьянку Квочкину, которая, выходя из-за стола, похитила семь десертных и три чайные ложки, три салфетки и три пробки с металлическими украшениями. Квочкина заявила, что она, поминая покойника, опьянела и что с ней было - не помнит. «Поминальщицу» отправили в участок».
«18 января мещанин Евсеев, проходя по Екатерининскому парку, был остановлен двумя женщинами. Одна из них спросила, как пройти на Солдатскую улицу, а другая попросила указать дорогу к Воздвиженскому монастырю. Евсеев указал им путь, после чего обнаружил, что у него из кармана пропали серебряный портсигар, также часы и кошелек со ста семьюдесятью рублями ассигнациями и медной монетой. В тот же день мошенницы были задержаны помощником следственного пристава господином Тугариным. Ведется дознание».
Из-за этой последней заметки, собственно, и храню газету. Имеет тут место, конечно, не достойное дракона тщеславие, но выкинуть рука не поднимается. И никогда не поднимется.
Аккуратно сложив газету, я вздохнул: да, случались дни веселые - и собрался удариться в воспоминания о былых подвигах, но меня - вот так всегда! - остановил Телефонный звонок.
- Вспоминал меня? - спросил Ашгарр сонным голосом.
- Вспоминал, - подтвердил я и тут же пошел в наступление: - Недобрым словом вспоминал, а слово то - «шаромыжник». Ты какого хрена в моем архиве копался?
- Ты о чем?
- О том. Зачем газету в лапоть засунул?
- В какой лапоть? Какую газету?
Я передразнил его, подражая голосом утенку Дональду Даку:
- В такой лапоть, такую газету. - Но потом все-таки перешел на человеческий язык: - Зачем старые «Губернские ведомости» в кроссовку засунул?
- Я помню, что ли? - стал вяло отбиваться Ашгарр. - Что попалось под руку, то и взял. А на кой ты эту труху хранишь?
- Надо. Перечитываю.
- У Лао Шаня моду взял?
- Да. То есть нет… Не в этом дело… - Я сбился, но, энергично почесав затылок, красиво выкрутился: - Просто интересно отслеживать, как меняются людские нравы.
- А они что, меняются? - после короткой паузы спросил Ашгарр и громко зевнул.
Тут он меня, конечно, припер. Понятное дело, не меняются. Природа есть природа, супротив не попрешь. Не зная, что сказать, я вызверился:
- Еще раз сунешься в архив - убью.
- И давно у тебя это? - усмехнулся Ашгарр.
- Что «это»?
- Склонность к суициду.
Я смутился, Ашгарр воспользовался моим молчанием и процитировал Пастернака:
- Быть знаменитым некрасиво, не это поднимает ввысь. Не стоит заводить архивы, над рукописями трястись. - После чего резко сменил тему: - Скажи, как все прошло?
- В лучшем виде прошло, - взяв себя в руки, ответил я. - Демон оказался мудрой теткой.
- Значит, все пули мимо пролетели?
- Слава Силе - обошлось.
- Это хорошо. Не хотел бы я закончить свой век онгхтоном.
- Вот ты, стало быть, как! - возмутился я. - О себе в первую очередь… Ну-ну.
- Что значит «о себе»? - спросил Ашгарр не без ехидства. - Разве «о себе» у нас не значит «о тебе»?
И вновь хохотнул.
- Ах ты… - хотел сказать я ему все, что о нем думаю.
Но он меня опередил:
- Успокойся. Тебя бы тоже жалко было. Тебя даже в первую очередь. Себя - в третью. Если бы, конечно, от горя не запутался в этих «ты», «я» и «он».
Тут он был прав - запутаться легко.
- Ладно, замяли это дело, - примирительным тоном сказал я.
С трудом сдерживая очередной зевок, Ашгарр спросил:
- Домой собираешься?
- Вообще-то планирую, а там - как выйдет.
- Если что, дай знать. Все, пока-пока.
И тут же отключился, пошел досыпать. Ашгарр у нас «сова», ведет богемный образ жизни - до пяти ночи колобродит, до полудня дает храпака. Я бы так не смог. «Жаворонок».
После звонка Ашгарра около часа чистил пистолет. Надо сказать, очень мыслеродительное занятие. Наподобие чистки картошки или лепки пельменей. Счищаешь ершиком пороховую гарь со стенок стволового канала, а сам в это время думаешь о чем-нибудь отвлеченном. Красота!
На этот раз, то и дело бросая взгляды на бронзового пеликана, я размышлял о том, можно ли считать магию искусством.
У меня выходило, что можно.
И вот почему.
В первую очередь, всякое магическое действо, как и всякое настоящее произведение искусства, уникально. Это штучный продукт. Конечно, есть некие стандартные заклинания, но они отнюдь не гарантируют результат - в конечном итоге все зависит от таланта мага. И это роднит его с художником, музыкантом или, допустим, с писателем. Те тоже знают всякие типовые приемы ремесла - то, что называется «школой», но каждый реализует их в соответствии со своим индивидуальным даром, идет своим путем. Разумеется, у любого мага в загашнике имеются артефакты (разного рода кольца, браслеты и прочие волшебные прибамбасы), которые облегчают колдовство, но и они, в свою очередь, есть результат предыдущих магических деяний. Это то же самое, что заготовленные художником эскизы, наброски композитора или черновики писателя.
Теперь дальше. Никакой единой системы сотворения шедевра не существует. Никто творцу не указ. Художник вымазывает краской полотно сообразно своему представлению о прекрасном, и писатель чиркает бумагу по велению собственной души. Каждый пишет, как он дышит. И не иначе. То же и с чародейством. Магия никогда не являлась, не является и не будет являться единой, унифицированной и вмененной в обязательное употребление системой знаний. Каждый настоящий маг сам себе система. И если ему что-то не дано - значит, не дано. Значит, не судьба. Значит, так тому и быть. Обидно, досадно, но ладно. Чудодействуй в меру своего таланта и не журись. Тем более что наличие больших собак ни в коей мере не должно смущать желание маленьких гавкать. Так утверждал не кто-нибудь, а сам Антон Павлович Чехов.
Наконец, «быть творцом» - не просто работа, но прежде всего образ жизни. Настоящие живописцы, музыканты и писатели не похожи на других людей, они живут иначе. Не потому, что выпендриваются (хотя иногда бывает, причем чем таланта меньше, тем больше выпендрежа), но в первую очередь потому, что для них нет разницы между служебными обязанностями и частной жизнью. В полной мере это относится и к магам. Маг всегда маг, а не с девяти до семи с перерывом на часовой обед.
Когда я добрался до этого самого места в своих сравнениях искусства и магии по формальным признакам, часы пробили «бом» и безмозглая механическая кукушка отмерила мне еще девять лет жизни. Хорошо, когда бы так, подумал я. Передернул затвор, вогнал в паз обойму, поставил пистолет на предохранитель и объявил себе выходной. Но в одну минуту десятого зазвонил телефон. Тот, который мобильный.
Да, как ни планируй свою жизнь, всегда найдется кто-нибудь, кто подвернется под руку в самый последний момент, - и все твои планы идут прахом.
Звонил Михей Процентщик.
Кого угодно ожидал услышать, только не его.
- Егор, у меня к тебе дело, - пробасил он после приветствия.
- Выкладывай, - разрешил я.
- Нет, по телефону не могу. Надо лично.
- Тогда подъезжай.
- Ты где сейчас?
- В конторе.
- Через десять минут буду.
Пошли гудки отбоя, и я стал теряться в догадках.
Михей Процентщик (в мире людей - Михаил Петрович Лымарь) - один из самых сильных магов города, если не самый сильный. И при всем том наименее уважаемый.
Белые маги тратят Силу на то, чтобы дать другим радость и утешение, и из этого черпают новую Силу. Черные маги используют Силу во вред другим и снимают пенки с людского горя. А есть такие странноватые маги, которые свою природную Силу совсем не тратят. Ни на лютые дела не тратят, ни на добрые. Им Сила нужна ради Силы. Копят они ее. Тупо копят. И копят, и копят, и копят. Вреда от таких накопителей никакого, но и пользы никакой. Что есть они, что нет их - все едино. Так вот Михей из числа подобных пустоцветов.
Правда, в отличие от прочих «скупых рыцарей», Михей не просто Силу копит, он ее еще и в рост пускает. Любой нуждающийся маг Города может перехватить у него Силы в долг. Запросто. Приходи и бери. Но не за «так», конечно, а под шесть процентов в месяц. Ссудит тебе Михей тысячу, к примеру, кроулей, а через месяц возвращай ему эту тысячу да сверх того шестьдесят. А за просрочку пени - полпроцента за сутки. Говорят, что это по-божески. Не знаю. Как по мне, так есть в этом что-то неправильное. Уж больно трудно такой бизнес принять золотому дракону, который Силу берет от лиходеев и безвозмездно возвращает ее страждущим. Может, поэтому никогда я к услугам Михея не обращался. Хотя наперед не зарекаюсь - жизнь длинная, а случаи бывают разные.
Зачем я понадобился Михею Процентщику, ума не могу приложить. Вообще-то маг его уровня любые личные вопросы решает сам - между делом и мановением руки. Слышал я от компетентных людей, что Михей Процентщик Силы накопил видимо-невидимо. Столько у него ее, что все шесть турбин Городской ГЭС может при желании остановить на сутки. Оттого и недоумевал: чем такому помочь могу? Рокфеллеры к сидящим на паперти за помощью не ходят.
Впрочем, долго гадать не пришлось. Михей подъехал на минуту раньше обещанного - в девять десять. Подъехал и ввалился. Пузатый, грузный, неповоротливый. Потряс в знак приветствия тремя подбородками, рухнул в предложенное кресло, поправил на лысине две мокрые прядки и, с трудом справляясь с отдышкой, прогудел в три приема голосом оперного баса:
- Артефакт. Сперли. Егор.
- Что именно? - не моргнув глазом (давно живу, всяко видел), уточнил я.
Вместо ответа он полез во внутренний карман своего безразмерного пиджака. Долго ковырялся, никак не мог вытащить. Как назло еще и рука у него там застряла, стал нервно дергать, чуть карман по швам не разорвал. Наконец, пыхтя и чертыхаясь, вытянул фотоснимок «девять на двенадцать» и швырнул на стол.
Я глянул.
И увидел чашу.
Ничего особенного на первый взгляд она собой не представляла. Средние века. Западная или Центральная Европа. Кажется, серебряная. Возможно, ритуальная. Даже очень возможно, поскольку изображены на ней жрецы, бредущие с дарами к алтарю. В остальном чаша как чаша. Подобных в любом музее западного искусства вагон и маленькая тележка. Это тебе не капала ламаистов - церемониальная чаша из затылочной части человеческого черепа. Вот то, действительно, держишь в руках - понимаешь: вещь.
Зная, что Михаил Петрович Лымарь владеет антикварной лавкой, я ткнул пальцем в снимок и спросил:
- Артефакт дохлый?
- В том все и дело, что активный, - на четвертом выдохе ответил ростовщик.
- Уж не Грааль ли?
Спросил в шутку, но он этого не уловил. Смахнул с похожего на баклажан носа каплю пота и вполне серьезно ответил:
- Нет, не Грааль. Эта чаша когда-то принадлежала одному из членов Братства кипяченой росы. Слышал о таком?
Я кивнул:
- Слышал. Как не слышать? У меня об этом братстве имеются две неслабые книжки.
Чтобы не быть голословным, я встал из-за стола и подошел к книжному шкафу. Нашел глазами нужную книгу (стояла между «Историей герметической философии» Ленгле и «Жизнью некромантов» Годвина), встал на носки, вытащил, стер рукавом пыль и прочел полное название:
- «Ужасные соглашения, заключенные между дьяволом и братьями росы. Содержащиеся в них отвратительные инструкции. Разорение тех, кто им следует, и их жалкий конец».
- Подлинник? - поинтересовался Михей, у которого при виде старинного фолианта алчно загорелись глаза.
- Что ни на есть подлинник, - похвастался я и махнул в сторону шкафа: - А еще тут где-то стоит «Исследование новой неизвестной каббалы братьев кипяченой росы, поселившихся в Париже». Тоже подлинник. Издание тысяча шестьсот двадцать третьего, кажется, года.
Михей завистливо причмокнул толстыми губами, но в следующую секунду взял себя в руки, спросил:
- И ту и ту читал?
- Угу, обе, - ответил я. - Когда-то. Много лет назад.
- Тогда в курсе, кто такие эти братья и чем промышляли.
- Более-менее. - Я пролистнул страницы книги, словно кассир пачку банкнот. - Насколько помню, тридцать шесть членов братства отреклись от крещения и перестали уповать на воскрешение к Судному дню. Якобы за это дьявол даровал им способность переноситься из одного конца света в другой со скоростью мысли, говорить на всех языках, всегда иметь полные кошельки, быть невидимками и проникать в самые потаенные места, невзирая на засовы. Ну и так далее, и тому подобное. Если отбросить характерные для Средневековья страсти-мордасти, можно предположить, что братья кипяченой росы являлись вполне успешными магами.

Предыдущая страница 17 Следующая страница


Быть драконом 18

- Твоя правда, - согласился с моим выводом Михей.
Я поставил книгу на место, вернулся к столу и постучал пальцем по снимку:
- А точно, что эта чаша…
Ростовщик не дал мне закончить вопрос.
- Точно, - пробасил он и стал рассказывать, замолкая всякий раз, когда нужно было справиться с одышкой. - На снимке не видно, но на ножке имеется гравировка. Там три латинские буквы «FRC». Аббревиатура читается как «Fratres Roris Cocti», что в переводе, как ты понимаешь, и означает «Братство кипяченой росы». В такие чаши, как ты знаешь, братья собирали росу, потом выпаривали и получали особый ингредиент для чудотворных препаратов. Отсюда и пошло название братства. А всего таких чаш было тридцать шесть.
- По числу братьев, - догадался я.
- Да. У каждого брата была персональная.
- Удобно, а главное - гигиенично. К тебе-то как попала? Насколько я помню, братья восточнее Франш-Конте никогда не забирались. Или что-то путаю?
Михей несколько секунд молчал, соображая, отвечать или нет, но потом все-таки решился: - История давняя, а суть в следующем. Чашу эту я бог знает сколько лет назад купил у внука человечка, который служил конюхом у сосланного декабриста Петра Вениаминовича Рябова. Предполагаю, что Рябов ее лично вывез из Парижа.
- Выходит, трофей, - сказал я.
Михей подтвердил:
- Вроде того.
- Что, Рябов из фронтовиков будет?
- Так и есть. Ветеран двенадцатого года. До Парижа дошел с черниговским полком, где служил вольнонаемным доктором.
Тут я - и что только откуда берется? - показал свои недюжинные познания в отечественной истории:
- А не тот ли это полк, которым во время декабрьских событий Муравьев-Апостол командовал?
Кивком подтвердив правоту моих слов, Михей добавил:
- Только Рябова еще до восстания взяли по доносу унтер-офицера Шервуда. Повезло, не казнили. Поначалу в Читинский острог определили, а через десять лет отправили на поселение в Усть-Култук. Там и похоронен.
- И чем же тебя эта чаша прельстила?
- Как чем? - Михей пожал плечами. - Во-первых, представляет огромную историческую ценность. Во-вторых, Сила в ней.
Я уточнил:
- И это все?
- И все, - ответил Михей.
Ответил и уставился на меня своими глазками-бусинками, надеясь, что скушаю его вранье.
- Мне-то зачем врать?! - возмутился я. - Пришел за помощью, изволь правду говорить.
Михей, заметно смутившись, стыдливо опустил глаза.
- Не хочешь говорить, не надо. - Я поднялся из кресла и протянул руку для прощания. - До свидания, дружище. Искренне сочувствую твоему горю, но ничем помочь не могу. Извини.
- Она свойством обладает, - сообразив, что я не шучу, поторопился сказать ростовщик. - Бессмертие дает.
Будто воздух из проколотого шарика вышел, подумалось мне, но тут до сознания дошел смысл его ответа.
- Бессмертие?! - удивился я. - Что, без балды?
- Во всяком случае, долголетие - точно, - поправился Михей. - Сам прикинь. Рябов умер, когда ему уже сто три было. Да и умер-то глупо - утонул. А его сердечный друг конюх Селуян Замятин, коему чаша перешла по завещанию, тот девяносто четыре протянул. Причем до самой смерти болезней не знал. И помер не в кровати, а на охоте - медведь-подранок поломал.
- А на себе свойство проверял?
- А как ты думаешь?
- Думаю, да.
- Правильно думаешь.
- Какао по утрам из нее потягивал?
- Сок апельсиновый.
- И как?
- Как видишь, жив до сих пор.
Я оглядел его с ног до головы и с головы до ног.
- А сколько тебе, Михей?
- Может, тебе еще и свое настоящее имя сказать? - недовольно пробурчал ростовщик.
- Ладно, забудь. - Я еще раз глянул на фото чаши. - Значит, говоришь, бессмертие дает?
- Сама по себе - бессмертие, в сочетании с другими артефактами свойств - не знаю. В комбинации артефакты свойств иной раз такое могут выдать, что закачаешься.
- Это точно, - согласился я и, не желая переливать из пустого в порожнее, стал переводить разговор в практическую плоскость: - Значит, сперли?
- Сперли, гады, - удрученно вздохнул Михей.
- Хочешь, чтобы разыскал?
- Хочу.
- Почему я? Почему не сам?
- Ты профи.
- Полно, барин, все мазурки давно написал Шопен.
- Что?
- Да так, ничего. Ладно, пусть я профи, но ведь ты же… - Я запнулся и, не сумев подобрать уместного определения, выпалил: - Процентщик.
- И что с того? - пожал он плечами.
- Ходят слухи, что могуч ты, Михей. Захочешь, одним щелчком весь Город наизнанку вывернешь. Щелк - и родное снова у тебя.
- Ну зачем же так… Гром-молния, трах-тарарах - к чему весь этот шум? Лучше уж ты. Тихо, хватко, точечно.
Уловив в его словах фальшь, я вскинул бровь:
- Точечно, говоришь?
И саркастически хмыкнул.
Все я про него понял, понял, что жаба его давит, что не хочет он ни одного лишнего кроуля накопленной Силы тратить, а хочет дело провернуть задешево. Подумал: похоже, таких жадюг мир еще не видел. И чисто из вредности стал набивать цену:
- Сдается, дело хлопотным будет. Чую, придется попотеть.
Говорил так, а сам в это время отодвинул кольт в сторону, покопался в верхнем шкафчике и высыпал на стол пригоршню браслетов и колец. Пустых, конечно.
- А сколько ты хочешь за работу? - изумленно глядя на эту кучу лома, спросил Михей.
- Семьсот пятьдесят кроулей, - сказал я как отрезал.
У Михея в зобу дыханье сперло, только и смог охнуть:
- Ну ты хватил!
- А чего? Нормально. За три дня не найду - значит, совсем не найду, а двести пятьдесят за день - красная цена.
- Много.
- Тогда до свидания. - Я сделал ему ручкой. - Иди к ментам, они бесплатно найдут. Не сразу, но найдут. Правда, потом чаша в отделе года три до суда простоит в качестве вещдока. Ну и что? Зато бесплатно. Иди-иди. Здесь по пятницам не подают.
Торговаться я не собирался, не в моих обычаях. Михей это понял, и его брыли раздулись, как наполненные ветром паруса.
- Согласен.
- Вот и отлично.
- Только давай так, - тут же добавил он, - двести пятьдесят сейчас, пятьсот - потом.
«Нет, он непробиваем!» - мысленно возмутился я, покачал головой и принял его условие:
- Черт с тобой.
Оставив на столе боевой браслет и три кольца (одно из которых было Альбининым), указал на них Михею:
- Вот эти зарядишь.
Ростовщик кивнул, и я тут же вышел, дав ему возможность закачать Силу в оставленные предметы. Закачка Силы - дело интимное, чужих глаз не терпит. Поэтому.
Когда дело было сделано (а сделано оно было достаточно быстро, и двух минут не прошло), Михей окликнул, и я без лишних формальностей, уже с порога, перешел к выяснению деталей:
- Ну и когда беда приключилась?
- Сегодня ночью.
- Мысли есть, кто мог позариться?
- Ума не приложу.
- Рассказывал кому-нибудь о свойстве?
- Никогда и никому.
- Может, по пьяной лавочке? Или на ушко прелестнице, дабы впечатление произвести?
Спросив, я по-свойски подмигнул, мол, колись, Михей, здесь все свои. Но он замахал руками:
- Нет-нет, это не про меня.
- Где хранил? Дома?
- Нет, в лавке. У меня там… что-то вроде кабинета.
- Показывал кому-нибудь?
- Нет, - не задумываясь, ответил он, но потом вдруг наморщил лоб: - Хотя…
- Что «хотя»? - ухватился я за его обмолвку.
- Не знаю, имеет ли отношение…
- Рассказывай, а там посмотрим - имеет или не имеет.
- Выставка была в прошлом декабре, посвященная стовосьмидесятилетию восстания, - хмурясь, сообщил он. - «Времен связующая нить» - так, кажется, называлась. Или что-то вроде того. Так вот я чашу… как бы… в общем, предоставил я чашу организаторам на день.
- Зачем? - изумился я.
- Черт попутал.
- А серьезно?
- А серьезно…
Мне показалось, что Михей несколько смутился. Во всяком случае, долго молчал, подбирая нужные слова. Наконец сказал:
- Дело в том, что тогда Потапов выставил театральный веер, принадлежащий якобы самой княгине Волконской. Ну и я подтянулся.
- Кто такой Потапов? - поинтересовался я.
- Да есть тут один коллекционер. Считает себя круче всех.
Михей сказал это с такой язвительностью, что сам себя выдал. Но я все-таки уточнил:
- Для тебя это было в некотором роде вызовом?
- А то! Конечно.
- И ты повелся?
- Повелся. Решил ему нос утереть. Глупо, да?
- Да уж, не умно. Это и называется «по секрету всему свету».
- Но ведь только восемь часов простояла.
- Как видишь, хватило. Кто-то оценил вещицу по достоинству и при случае слямзил.
Я задумался и, пока думал, машинально насадил по одному заряженному кольцу на безымянные пальцы. Альбинино кольцо сунул в карман, а браслет стал вертеть в руках. Потом натянул его на правую руку и спросил:
- Не этот ли самый Потапов навел?
- Не исключаю, - ответил Михей.
- А Потапов этот - он посвященный?
- Нет. Он так… - Михей сделал такое движение рукой, будто вкручивает лампочку. - Собиратель.
- А может, он и спер?
- Вряд ли. Это маг сделал.
Сказано было с убежденностью, которая не могла меня не заинтересовать.
- Почему ты так решил? - спросил я.
- В лавку приедем, сам увидишь, - ответил Михей.
Тут он был прав, любое разбирательство нужно начинать с осмотра места преступления. И чем раньше к нему приступить, тем лучше, ибо работа по горячим следам зачастую приносит неплохие плоды. Вот почему я быстро сунул кольт в кобуру (сыщик без «машинки» все равно что кот с презервативом) и потянул незадачливого ростовщика на выход.

ГЛАВА 2

Лабаз Михея Процентщика со времен первых кооперативов занимает цокольный этаж (а проще говоря - подвал) солидного дома дореволюционной постройки, что стоит на углу Российской и Марата. Дом нежилой, на первом этаже магазины, на втором и третьем - конторы-офисы. Вход в лавку вырублен с торца и оборудован вполне современными механическими жалюзи.
- Видишь? - сказал Михей, когда мы выбрались из машин. - Все чин-чинарем, все как у людей.
Потом еще и постучал ногой по стальной кольчуге, показывая, насколько прочна.
- Лавку сам открывал с утра? - уточнил я.
- Сам, - ответил Михей.
- И жалюзи…
- Были опущены.
- Еще вход есть?
- Нет, этот единственный.
- А окна?
- Нет тут никаких окон. Глухой подвал.
- А вечером лавку кто запирал - ты или продавец?
- Естественно, я. Всегда последним ухожу и сам все запираю.
Михей щелкнул пультом, жалюзи радостно заскрипели и пошли собираться в кучу.
Когда ростовщик сунул ключ в замок двери, я спросил:
- Сигнализация есть?
- Имеется. Утром с пульта снял.
- Неужели выведена на пульт вневедомственной охраны? - подивился я.
- Нет, - ответил Михей и не без гордости пояснил: - Мы тут в складчину своих гавриков держим.
На всем экономит, подумал я. Если человек жаден, то он жаден во всем. За рубль белку в лесу насмерть загоняет, за кроуль - сам удавится.
- А свою защиту накладываешь? - спросил я для порядка, уже догадываясь, каким будет ответ.
И угадал.
- Нет, - ответил Михей и даже не смутился.
Слов не было, оставалось только головой покачать: оказывается, даже для личной безопасности Процентщику Силы жалко.
Это уже шиза какая-то, мысленно поставил я ему диагноз. Тут хороший доктор нужен. Лучше - профессор. А еще лучше - академик Академии медицинских наук.
В лавке пахло по-особенному, именно так пахнет сгустившееся время - сандалом, пылью и прелой стружкой. Михей повел меня через зал прямо в кабинет, но я задержался у стенда с банковскими кредитными билетами. Сразу (наверное, потому что желтоватая) кинулась в глаза «сотка» 1789 года с Екатериной Второй в овале. Улыбка императрицы и самодержицы всероссийской ничем не уступала улыбке Джоконды. Была такой же милой и загадочной. Я засмотрелся.
- Ты идешь? - поторопил меня Михей и, не дожидаясь ответа, вышел из зала через служебную дверь.
- Иду-иду, - крикнул я и, неловко развернувшись, задел локтем стоящую на постаменте огромную китайскую вазу.
Ваза, в росписи которой присутствовала пара священных драконов, покачнулась и стала падать. Я едва-едва успел принять ее горло на подъем ноги.
Бережно водрузив фарфоровую реликвию на место, с облегчением подумал: пронесло, и Михей бы не простил, и сам себя три года ел бы страшным поедом.
И то.
Быть может, именно эту самую вазу преподнес Конфуций архивариусу Лао-цзы при личной встрече. Говорят, была такая встреча. А еще говорят, что перед тем как попрощаться, Конфуций сказал: «Птицы летают, рыбы плавают, животные бегают. Бегущее животное можно заманить в западню, плавающее - в сеть, а летящее - настигнуть стрелой. Но как быть с драконом?» По легенде, Лао-цзы ответил таким образом, что Конфуций долго не мог прийти в себя и потом еще два года шептал по ночам на ухо наложнице: «Я видел Лао-цзы, я видел дракона».
Когда я вошел в логово отчаянного скупердяя, мне было сразу указано на метровый мраморный пьедестал, имитирующий формой дорическую колонну. На нем всеми цветами радуги сверкал хрустальный колпак с набалдашником.
- Тут, что ли, чаша стояла? - спросил я, подошел и приподнял прозрачную крышку.
- Да, там, - подтвердил ростовщик и тяжело вздохнул: - Стояла. Теперь не стоит.
- А чего, раз так дорога, сейф для нее не завел?
- Не видел смысла.
- А теперь видишь?
- И теперь не вижу. Тут маг поработал, а маг и из сейфа бы…
Я его перебил:
- Да с чего ты взял, что это дело рук мага?
- Разве это не очевидно? - удивился моей бестолковости Михей. - Сам посуди: жалюзи не тронуты, все замки и двери в порядке, в полу, потолке, стенах пробоин нет, а чаша пропала. Кто мог так все аккуратно провернуть? Только маг.

Предыдущая страница 18 Следующая страница


19 Андрей Стерхов

Я оглядел кабинет. Он был не таким уж и маленьким (квадратов, наверное, двадцать полезной площади в нем имелось, а то и больше), но казался очень тесным. А все из-за многочисленных стеллажей и шкафов, полки которых заполнял всяческий магический хлам. Чего там только не было: выводок божков-бродяг из нефрита, фарфоровые фигурки крокоттов, левкрокоттов и прочих мантихор, эмали с рельефными изображениями различных гадов, кубки, клинки, фрагменты рыцарских доспехов и манускрипты разных времен и народов. А помимо того: веера, опахала, алхимические приборы, чьи-то сердца в банках с формалином, глаза в спирту и засушенные лапы птиц. А еще: затертые тысячами прикосновений четки, пентакли, талисманы, подвески, бусы, кольца, серьги и браслеты в ларцах, шкатулках и россыпью. И еще: рога и копыта, мумии змей, чучела летучих мышей, лакированные хвосты ящериц и ожерелья из волчьих (и не только) клыков. И прочее, прочее, прочее.
Весь этот колдовской брикабрак излучал Силу, много Силы, очень много Силы, поэтому определить, была ли использована вором магия, не представлялось возможным. Разве реально определить, плевал ли кто-то в лужу, если после плевка прошли часы? Вообще-то, наверное, реально, но только на такой химический анализ уйдут века. Овчинка выделки не стоит.
- Больше ничего не пропало? - еще раз окинув взглядом все это несметное богатство, спросил я.
- Нет, больше ничего, - ответил Михей. - Я бы почувствовал.
Не знаю, как ты сам, а вот жаба твоя точно бы почувствовала, стала бы душить, подумал я, вслух комментировать не стал, пошел в коридор. Решил посмотреть, что там и как.
Левое крыло освещалось светом, проникающим через открытую дверь из торгового зала, а правое уходило в темноту.
- Где тут свет включается? - обернулся я к Михею, который в это время хлестал минералку.
- Пошарь справа, - оторвавшись от бутылки, ответил он. И снова приложился.
Щелкнув включателем, я увидел, что справа, от кабинета и дальше, коридор заставлен ящиками разных форм и габаритов. Вначале между ними еще имелся какой-никакой проход, но чем дальше, тем он становился уже, а метров через шесть и вовсе упирался в полуметровую баррикаду.
Открыв один из ящиков, я увидел банальную стружку.
- Тара, - пояснил вышедший из кабинета Михей.
- Вижу, - кивнул я и решительно направился к завалу.
Минут пять у меня ушло на то, чтобы его разгрести. Но потел я не зря - обнаружил, что коридор не кончается тупиком, что перегорожен двустворчатой решеткой. Куда коридор ведет после нее, не было видно, через три метра он делал поворот.
- На четвертые сутки Зоркий Сокол увидел, что в камере нет четвертой стены, - невесело пробормотал я, подошел, схватился за чугунные прутья и со всей силы потряс конструкцию. Держалась крепко, даже не шелохнулась. Такую бы в семнадцатом вместо ворот Зимнего дворца, глядишь, и переворота не случилось бы.
В грубо приваренных «ушках» висел амбарный замок и - что меня особо умилило - деревянная «гитарка» с пластилиновым оттиском. Подергав замок, я убедился, что висит не для вида, действительно замкнут.
- А чего ты говорил, что вход один? - повернулся я к запыхтевшему в затылок Михею.
- Ну это… - Он смущенно пожал плечами. - Это же внутрь здания ход. Через бойлерную к центральной лестнице.
- Печать твоя?
- Моя. Там по кругу - складские помещения Городского хлебоприемного предприятия номер два.
- Ключ у кого?
- У меня… И еще на вахте запасной. На случай пожара.
- Ну ты, Михей, даешь!
- А что? - пожал он плечами после секундного замешательства. - Ты что, думаешь, что вор отсюда зашел? - И не веря в такую возможность, по-собачьи замотал головой: - Нет-нет, быть того не может. Печать-то цела.
- Дай Силы! - рявкнул я. крепко ухватив его за руку.
Михей такой наглости от нанятого дракона не ожидал, раскрылся, и меня окатила мощная волна.
Не дожидаясь, когда ростовщик придет в себя, я быстро ткнул указательным пальцем в пластилиновый слепок и энергично воззвал:
Силой чар
Тает жар.
Слово - влет,
Силой - в лед.
В тот же миг пластилин замерз, стал твердым, словно камень. Я подцепил кружок ногтем и протянул ошарашенному Михею:
- Вот так это делается.
- Ага, значит, все-таки маг украл! - с негодованием прокудахтал ростовщик.
В очередной раз я убедился, что правильнее говорить не «маги-люди не доверяют друг другу», а «маги-люди не доверяют друг другу со страшной силой».
- Не усложняй, - осадил ростовщика. - Баллончик с охлаждающим газом - вот и вся магия.
- Полагаешь?
- Запросто. О криохирургии слышал?
Михей мотнул головой: нет, мол, не слышал. Пришлось объяснить:
- Это удаление бородавок, рубцов, родимых пятен и прочих бяк посредством местного охлаждения. Сейчас, чтоб ты знал, есть такие переносные системы, которые выплевывают закись азота, охлажденную до минус ста восьмидесяти. Тьфу - и но тебе три Антарктиды.
- И что, ты думаешь…
- Стой, опасная зона. Работа мозга.
- Что?
- Ничего. Ничего я, Михей, пока не думаю. Я пока факты собираю. Кстати, о девочках, что тебе сказала служба?
- Какая служба?.. А, в смысле охранник? Ничего он мне не сказал.
- Совсем, что ли, ничего?
- Сказал, сигнализация не срабатывала, ночь прошла спокойно.
- Я так понимаю, в сознании ты его не копался?
- Знаешь… - Михей насупился. - Давай это уж ты сам.
Меня зло взяло.
- Слушай, Михей, - спросил я, снимая с его плеча невидимую пылинку, - а зачем тебе Сила нужна? Можешь сказать? Нет?
Он промолчал.
- Копишь ты ее, копишь, - проворчал я, - скоро столько накопишь, что взорвешься.
- Не взорвусь, - с вызовом сказал он и собрался объяснить: - Ведь я же Силу…
- Понимаю, - опередил я его, - на артефакты сбрасываешь. Но почему немного на защиту не потратить? Объясни мне, дураку неумному, почему?
Он пожал плечами:
- А смысл? Ну потратил бы. Думаешь, это остановило бы того, кто решил чашу украсть? Если кто-то что-то решил украсть, он найдет способ защиту обойти. Согласен?
- Согласен.
- Так зачем тогда Силу на защиту тратить?
У меня было что на это ему ответить, и я ответил:
- А затем, Михей, чтобы не вводить в искушение того, кто не собирался ничего воровать.
И еще я хотел добавить на посошок, что скупой богач беднее нищего, но сдержался. В конце концов, всякий маг сам вправе решать, как ему свою Силу использовать. Или как ее не использовать.
Короче, не стал я его грузить, вместо этого рассказал о своих ближайших планах:
- Пойду охрану за грудки трясти.
- Тот, что ночью дежурил, уже сменился, - предупредил Михей.
- Разберусь.
- Может, с тобой пойти?
- Сам справлюсь. Ты давай сокровища свои стереги. Молотобойцы узнают, как у тебя тут дело незатейливо поставлено, - голову оторвут. Помнишь пункт восемьдесят восемь Уложения?
- О нераспространении «живых» артефактов среди непосвященных?
- Именно.
- Помню.
И тут я все-таки не удержался, поучил его немного уму-разуму:
- Помнить мало, соблюдать нужно.
Михей не обиделся, лишь попросил:
- Держи меня в курсе.
- Обязательно, - крикнул я, уже выходя из зала.
Чутье мне подсказывало, что без охраны в этом деле не обошлось. Интуитивное чувство подкреплялось знанием статистики, согласно которой в семидесяти процентах краж виноваты сами сторожа. Или не оказывают сопротивления (кому охота под пули лезть за двадцать рублей в час), или принимают участие (кто что охраняет, тот то и имеет). Мало нынче среди сторожей истинных самураев, все больше пофигистов и «оборотней с берданкой».
На вахте за подобием стойки зевал от скуки помятый тип в помятой же униформе. При своих сорока выглядел он на все пятьдесят. И немудрено. Попей ее родимую. От него и в ту минуту за версту несло самой незамысловатой сивухой. Никаких сомнений не было, что бодун - это его естественное состояние.
Будучи весьма чувствительным к резким запахам, я попробовал подойти к нему не с подветренной стороны, но он нажал на педаль, и мой живот уткнулся в заблокированную «вертушку».
- Куда? - спросил страж невидимой границы.
- Собственно, к вам, - бодро ответил я.
Мужик напрягся:
- Ко мне?
Вместо ответа я улыбнулся ему как родному.
Он напрягся еще больше.
- Чего надо?
- Родное забрать, - оказал я, вставая на носки в попытке заглянуть за стойку. - Вечером товарищу, что до вас дежурил, пакет оставлял.
- Какой пакет?
- Такой белый с… А он что, не передавал?
Мужик поиграл бровями, вспоминая, как оно все во время смены было, после чего уверенно мотнул головой:
- Ни хрена. - И еще раз головой туда-сюда. - Ни хрена мне Леха не передавал.
- Точно?
- Точно.
- Как же так. Я же… там же… Вот же черт какая непруха. Точно не оставлял?
- Да ни хрена он мне не оставлял.
- Ё-ка-лэ-мэ-нэ! - схватился я за голову. - Ё-ка-лэ-мэ-нэ! - Играл я так вдохновенно, что даже сам чуть было не поверил в наличие мифического белого пакета. - Ё-ка-лэ… А как мне Леху теперь найти?
- В понедельник подходи, - посчитав на пальцах, посоветовал мужик. - У нас через два дня на третий.
Я замахал руками:
- Не-не-не, не пойдет, мне этот пакет сегодня… А где Леха живет? Скажи, я смотаюсь.
Охранник подтянул к себе замызганный гроссбух и открыл на одной из последних страниц. Стал водить пальцем в поисках адреса. Водил-водил, водил-водил, а потом вдруг поднял голову и посмотрел на меня изучающим взглядом. Этот его взгляд с прищуром не предвещал ничего хорошего. Через секунду-другую он озвучил свое подозрение:
- А ты не гонишь?
Я нарисовал на лице недоумение:
- В смысле?
- Сдается, гонишь. Не мог Леха пакет у постороннего взять. Особливо у такого. Уж больно морда лица у тебя хитрая.
Не знаю, действительно ли он проявил бдительность или просто переключился на любимую игру маленьких человечков «Я с кокардой, ты - дурак». Выяснять не стал. Используя остаток Силы, которую стянул у Михея при заморозке пластилина, поджег мусор в урне. Стояла переполненная возле стены, попалась на глаза, я и шваркнул. Гори, гори ясно, чтобы не погасло.
Дальше закрутилось.
Заметив огонь (не заметить его было невозможно - полыхнуло будь здоров), мужик по-детски ойкнул, подскочил, опрокинув табурет, и с прытью, которой я от него не ждал, метнулся к огнетушителю. Решительно сорвал аппарат с крюка, но задействовать не смог. Не знал как. Вместо того чтобы просто вырвать чеку, навести раструб и дернуть вниз рычаг, зачем-то перевернул баллон вверх дном и несколько раз шваркнул об пол. Получив нулевой результат, еще раз ойкнул, отшвырнул бесполезный баллон в сторону и побежал к стойке. На миг исчез за ней и появился уже с электрочайником. Залив огонь кипятком, подхватил урну и, оставляя за собой чадящий шлейф, побежал на улицу.
Пока он героически боролся с очагом возгорания, я спокойно изучал список сотрудников. На мою удачу среди них числился лишь один человек с именем Леха - Белобородов Алексей Вадимович. Согласно записи, проживал он по адресу: улица Бабушкина, дом 56, квартира 42.
- В жизни всегда есть место подвигу, товарищ, - сказал я охраннику, столкнувшись с ним на выходе.
- Да иди ты! - посоветовал мужик в ответ.
Я воспользовался его бескорыстным советом и направился к заждавшемуся меня болиду.
На часах было уже половина двенадцатого, солнце подползало к зениту, чувствовалось, что день вновь будет жарким. В такие дни хорошо на берегу речки лежать в тени раскидистого кедра, а не носиться по пыльным улицам в поисках невесть чего.
Но если надо, то надо.
Запрыгнув в машину, я сразу запустил кондиционер. Этого показалось мало, и," помня о вчерашнем нестерпимом пекле, я врубил еще и одну из самых «холодных» песен Цоя. Ту, что называется «Город». Приятно слушать про лютый февраль знойным августом.
Я люблю этот город, но зима здесь слишком длинна.
Я люблю этот город, но зима здесь слишком темна.
Я люблю этот город, но так страшно здесь быть одному.
Здесь за красивыми узорами льда мертва чистота окна.
Проезжая перекресток за перекрестком, я подпевал Цою и думал о том, что тоже питаю добрые чувства к своему городу. Нет, никогда Город не станет мне родным (не здесь родился и не здесь хочу упокоиться), но я благодарен ему за то, что дал он мне стол и кров, а главное - возможность исполнить свое предназначение.
А еще я думал о Цое. О Викторе Робертовиче. Когда впервые побывал на его концерте (приезжал он в Город за год до гибели), решил, что он дракон. Ошибся. Трудно было не ошибиться: слов песен не различал, но видел свет между словами. Потом выяснил, что - увы, увы, увы - не дракон. Честно говоря, очень жаль - был бы драконом, пел бы до сих пор.
Дом № 56 по улице Бабушкина оказался ничем не примечательной пятиэтажной «хрущевкой». В подъезде все было задушевно: кошачьи запахи, бодрые надписи на обшарпанных стенах и трупики спичек, присобаченные к потолку. А еще была впечатляющая музыка: из-за оббитой рваным дерматином двери в квартиру № 42 доносились готические навороты.
Звонка я не обнаружил, поэтому постучал. Сначала вежливо, потом настойчивей, а когда не помогло, двинул несколько раз ногой. Любитель тяжелого рока по имени Алексей по фамилии Белобородов даже и после этого подойти не соизволил. Зато открылась дверь напротив. В щель просунула свои бигуди разбитная тетка с сигаретой в углу рта.
- Чего, козел, гремишь? - быстро переместив сигарету в другой угол, спросила она.
- Добрый день, сударыня, - учтивым голосом произнес я. - Будьте Так любезны, подскажите, не здесь ли проживает Алексей Вадимович Белобородов?
Она поначалу опешила от такого подлого к себе обращения, но быстро пришла в себя:
- Леха-то? Тута. Где ж ему еще, козлу-то вонючему. А на кой тебе?
- Повестку ему принес из военкомата. На двухнедельные сборы вызывают.
- Ты, что ли, военкомовский? - не поверила она.
- Да нет, меня тоже хотят забрить, - поделился я доверительным полушепотом и, перейдя на полный шепот, признался: - Но обещали: у пятерых подписи возьму - освободят от повинности.
- Хитрозадый, значит, - понимающе кивнула тетка. - Тогда ладно, тогда колоти. Дома он. Видела, как со смены приперся. Дрыхнет, поди. Он всегда так - придет, накатит и как мертвый. Колоти, не бзди. Колоти, колоти. Пусть забирают. Достал уже своей фрицовской хренотенью.
Сказала, вернула сигарету на прежнее место и хлопнула дверью. С силой. Аж штукатурка посыпалась.
Тем временем музыка в квартире № 42 стихла, и я, воодушевленный этим обстоятельством, стал вновь набиваться в гости.
Минут пять стучал, но никто мне так и не открыл. Разозлившись, я вытащил из заветного кармашка Ключ От Всех Замков и - врешь, не уйдешь! - осторожно вскрыл квартиру. Прислушался - не идет ли кто по подъезду? Никого не было. Я потянул дверь на себя и, шикнув на предательски заскрипевшие петли, быстро вошел внутрь.
Белобородов Алексей Вадимович находился дома. Тут тетка не ошиблась. Ошиблась она в другом: он не спал как мертвый, он и был мертвым.

ГЛАВА 3

Хозяин квартиры лежал посреди кухни с проломленным черепом. Лежал он на правом боку с поджатыми ногами, в руке мертвой (вот уж точно мертвой, мертвее не бывает) хваткой сжимал граненый стакан. Видимо, конец наступил мгновенно - как сидел паренек на стуле, так и упал замертво. Поварской топорик, которым был нанесен столь точный и мощный удар, валялся рядом.
В том, что убитый является Алексеем Белобородовым, сомневаться не приходилось - на клапане кармана форменной куртки красовался бейдж с фамилией. И в том, что совершено именно убийство, у меня сомнений тоже не было. Мысль, что кто-то может свести счеты с жизнью, врезав себе по виску кухонным топориком, разумеется, имела право на существование, но я решил над здравым смыслом не глумиться.
Беглый осмотр места происшествия показал, что Белобородов знал своего убийцу. За это говорило и то, что дверь не взломана, и то, что следы борьбы отсутствуют, и то, что кухонный стол сервирован всем необходимым для душевного междусобойчика. Для чего же еще все это могло понадобиться: початая бутылка водки, стакан (родной брат того, что сжимал в руке покойный), пачка сигарет, вскрытая банка со шпротами, разорванная упаковка мясной нарезки, порубленный огурец и раздраконенный пучок петрушки? Только для этого. Коньяк, икра, омары, фуа-гра - для кидания понтов и крутых разводок. Цветы, шампанское, конфеты в коробке - чтоб подругу в кровать затащить. А это - для этого.
Выглядело все так, будто произошло тривиальное убийство на бытовой почве: сидели двое дружков не разлей вода, выпивали-закусывали под приятную музыку, разговоры разговаривали, затем повздорили из-за пустяковины, и один другого в пылу спора укокошил на почве, как пишут в милицейских протоколах, личных неприязненных отношений. Словом, на первый взгляд - история из серии: «Отрезал Ваське голову, сунул в тумбочку для смеху. Думаю, Васька проснется, увидит, обхохочется».
Было ясно, что официальное следствие пойдет именно по этому пути. Путь очевидный, напрашивается сам собой. Доблестные опера из местного убойного отдела не волшебники, не дано им видеть то, что вижу (вернее сказать, испытываю) я. А я, будучи (пусть и не в самой активной фазе, но все же) магом, всем своим нутром чувствовал, что совсем недавно на стареньком холодильнике «Бирюса», дверка которого обклеена переводными красотками, стоял некий объект Силы. Зная всю подоплеку, я понимал, что этим объектом являлась чаша одного из братьев древнего магического ордена. Она и только она. Допустить, что стояло тут нечто другое, значило бы признать, что бывают на свете чудесные совпадения. Но по этому вопросу я полностью согласен с поэтом Маяковским, который как-то сказал однажды: «Нету чудес, и мечтать о них нечего». Вывод: стояла чаша. Для непосвященных - реликвия и романтический символ устремлений к духовной пище, для посвященных - реальный предмет с полезным магическим свойством.
Таким образом, мое предположение о причастности к краже тамошней охраны подтверждалось. Интуиция не подвела меня и на этот раз. Именно ночной сторож (или, как для важности было обозначено все на том же бейдже, - «оперативный дежурный») Алексей Белобородов выкрал у сильнейшего мага Города Чашу Долголетия. Выкрал явно под заказ и, плохо понимая, что именно украл, приволок - наглость на грани глупости - к себе домой. Даже «поляну» на радостях накрыл, дурашка. Видимо, собирался на пару с заказчиком отметить успех. Что было дальше, тоже яснее ясного. Заказчик оказался коварнейшим злодеем: вместо того чтобы отслюнявить положенное, махнул топориком, что тот Родион Раскольников. Может, денег пожалел. Может, убрав лишнего свидетеля, концы обрубил. А скорее всего - и то и другое вместе: порешив наивного воришку, порешил гад все разом.
«Встреча непосвященного с обратной стороной вещей никогда не доводит до добра» - такую сентенцию приписывают Высшему Неизвестному. Множество раз за свою жизнь убеждался я в истинности этих слов. И вновь убедился.
А мог бы жить, подумал я, разглядывая труп.
На вид Белобородову было лет двадцать пять, может, чуть больше. Совсем молодой. Еще жить и жить.
Не вышло.
Продолжая осмотр, я перешел из кухни в комнату.
Складывалось впечатление, что совсем еще недавно уют в этом скромном жилище поддерживала зрелая женщина, но случилось нечто, после чего эта однокомнатная квартира стала стремительно превращаться в настоящую холостяцкую берлогу. Заметно это было по многим мелочам. К примеру, скатерть на столе лежала хоть и стираная, но плохо глаженная, да и дырочку от случайного прикосновения сигареты никто заштопать не удосужился. Рама окна подкрашена, но стекло заляпано грязными дождями. Цветов в квартире полно, но все эти фикусы, драцены и прочие фиалки-кактусы поливаются, похоже, крайне нерегулярно, земля в горшках уже совсем потрескалась. Посуда в старой, еще советских времен стенке расставлена аккуратно, но слой пыли на полках с палец. Обратно же, постельное белье на тахте собрано в рулет, но не спрятано. Характерная, кстати, деталь. Стало быть, убирать-то за собой парень был приучен, но спросить-поругать теперь некому. Собрать собрал, а потом плюнул - некогда! - и побежал по делам.
Глядя на все эти несообразности, я предположил, что еще совсем недавно жил Алексей Белобородов вместе с мамой.
Сперва предположил, а только потом обнаружил среди фужеров и салатниц фотографию женщины в скорбной рамке.
Хорошо, что не дожила мамаша до такого черного дня, подумалось мне, когда я разглядывал этот нечеткий, увеличенный с паспортного, снимок. Хотя, если бы была жива, может, и уберегла бы непутевого сына. Тут не угадаешь.
В углу на тумбе рядом с тахтой стоял музыкальный центр. Я подошел, нажал на кнопку «Eject», принял выползший диск и ознакомился с лейбом: группа «Lacrimoza», альбом 2005 года «Lichtgestalt». Белобородов оказался поклонником тонких готических экзерсисов. Пришла мысль поискать коробку от диска, название которого перевел на русский как «Светоносный образ». Разыскав коробку (лежала в развале среди прочих), я заценил положение вещей и выяснил: восемь композиций, общее время звучания - час и три минуты. Глянул на часы, прикинул хвост к носу, и вышло у меня, что в одиннадцать тридцать Алексей Белобородов был еще жив. Следовало всерьез обдумать эту информацию, но тут завякал мобильник.
Звонила Лера.
Что-то быстро дожевав и быстренько проглотив, она бодро поприветствовала:
- Приветик, шеф.
- Здравствуй, детка, - отозвался я.
- Шеф, мне надоело дома сидеть.
- Верю.
- А когда мне можно будет выйти из клетки?
- Как только, так сразу.
- Я серьезно, шеф.
- И я серьезно.
В этот миг в голове появилась и застряла мысль, что я нечто важное пропустил при осмотре кухни. Продолжая разговор, направился туда.
- Шеф, а что там с последним делом? - тем временем спросила Лера.
- Отработано и сдано в архив, - доложил я.
- А вы помните, что мне обещали?
- Ты насчет похода в ресторан?
- Ага, шеф.

Предыдущая страница 19 Следующая страница


Быть драконом 20

Голос Леры стал игривым.
- Мужик обещал, мужик сделает, - весомо сказал я и осмотрел кухню с порога: что пропустил?
- Шеф, а чем вы сейчас занимаетесь?
- Миросозерцанием.
- В смысле… А-а-а! - Лера хихикнула. - Поняла. Расслабляетесь после окончания дела. Да?
- Типа того, - шаря взглядом по кухне, сказал я.
Думал, что на том моя непоседливая помощница и закончит свое ля-ля, но не тут-то было. Похмыкав на все лады, сказала:
- Шеф, вы просили при случае напомнить об одной штуке.
- Я? Просил? Напомнить?
- Просили-просили.
- Ну тогда напоминай.
И тут я понял, куда нос еще не совал. В пепельницу. Стояла на столе такая. Тяжелая, хрустальная, сделанная на манер тополиного листа.
- Вы, шеф, просили напомнить, - сказала Лера, - что Зло не всегда Зло, а Добро не всегда Добро.
- Спасибо за напоминание, - без тени иронии поблагодарил я, перешагивая через труп.
- Шеф, у меня вопрос в тему, - не унималась Лера.
- Задавай, - разрешил я, вытащил из ящика стола вилку и стал ковыряться в пепельнице.
- Как это Зло может не быть Злом? Оно же Зло.
Все окурки (а было их с десяток) оказались одной марки. То ли убийца был некурящим, то ли предусмотрительным - свои забрал. А может, курил хозяйские. В любом случае требуется экспертиза слюны, что мне недоступно.
- Сейчас объясню, - продолжая ковырять в пепельнице, пообещал я Лере. - Но прежде скажи, что является мерилом Добра и Зла?
- Не знаю, - помолчав, призналась девушка.
Раскидав окурки по бортам пепельницы, я обнаружил попку огурца, колбасную шкурку и - к своей вящей радости - обгоревшую полоску бумаги размером с трамвайный билет. Подцепив, вытащил. И при этом не забывал про девушку, втолковывал ей:
- Человек, незамутненная моя подруга, является мерилом Добра и Зла. Че-ло-век. А что это означает?
- Что?
- А это означает, Лера, что ты и только ты решаешь, что есть Добро, а что есть Зло. Смотрела фильм «От рассвета до заката»?
- Конечно, - фыркнула Лера. - Ужастик Родригеса.
На откопанной бумажке читалась выведенная черной шариковой ручкой цифра «3» (или недогоревшая «8»), а чуть ниже - аббревиатура ДЧХ.
- Помнишь, братьев-убивцев, которых Клуни и Тарантино играют? - разглядывая любопытную находку, спросил я.
- Помню, конечно.
- А теперь вспомни, какое у тебя к ним отношение было. Думаю, в начале фильма ты считала их кончеными отморозками. Воплощенным Злом. Я прав?
- Точно, шеф.
Наверное, был записан чей-то телефон и, чтобы не забыл чей, инициалы проставлены, подумал я. а вслух произнес:
- Но когда персонал салуна «Большие сиськи» превратился в монстров, твое отношение к братишкам резко изменилось. Не так ли?
- Точно, - вновь согласилась Лера. - Они же там биться стали с оборотнями. Клуни вообще оказался милашкой. И девчонка в него втюрилась.
- О чем и толкую, - прикидывая, как можно расшифровать инициалы, сказал я. - Когда на сцену вышло Абсолютное Зло, тогда то, что ты до этого считала Злом, перестало быть таковым. Получается, Зло не всегда Зло. Что и требовалось доказать. Понятно?
- Понятно, шеф, - вздохнула Лера. - Только…
- Что еще?
- Скажите, шеф, но ведь Добро все равно победит Зло? Да? Ведь да?
Я не понимал, шутит она или говорит всерьез. Выяснять не стал и сказал, не меняя назидательной интонации:
- Лера, реальный мир - не голливудский блокбастер с обязательным хеппи-эндом. Окончательная победа Добра, как и победа Зла, невозможна в принципе.
- Но почему, шеф?
- Как абсолютный хаос, так и абсолютный порядок не допускают существования разумной жизни. А это значит, что в результате победы любого их этих двух начал тебя, Лера, не станет. А если не станет мерила, кто определит - Добро победило или Зло? Врубаешься, о чем я?
- Шеф, вы Морфиус, - помолчав, сказала девушка.
- В смысле? - не понял я.
- Зачем толкнули ребенка в пустыню реальности?
- Кто-то ведь должен был это сделать.
- Лучше бы вы меня… - начала была Лера и вдруг замолкла.
- Что «лучше бы вы меня»? - вкрадчивым голосом уточнил я.
Она смущенно промямлила:
- Ладно, шеф, проехали. Решайте все вопросы побыстрее, я долго в клетке не выдержу. Пока-пока.
И сразу отключилась, я даже попрощаться не успел.
Вернув найденную бумажку на место (улика как-никак), я - чтобы не отнимать хлеб у оперов - придал композиции в пепельнице прежний живописный вид. Протер вилку полотенцем, закинул в ящик и пошел на выход. Делать мне в квартире Белобородова было больше нечего.
Пока спускался, раздумывал над этими ДЧХ. Думал: фамилия-имя-отчество или имя-отчество-фамилия? В любом случае смущала буква Ч. Какое имя начинается с этой буквы? Чук? Чехонте? Чебурашка? С ходу вспомнить не смог. Но, выйдя из подъезда, вспомнил - Чеслав.
Во дворе вокруг детской площадки, огороженной крашеными шинами, по-прежнему гонял на велике стриженный под «ноль» пацан. Заходил - он гонял. Выхожу - все гоняет. Класс шестой-седьмой. Или пятый откормленный.
- Эй, пацан! - окликнул я его, усаживаясь на вкопанную в землю шину.
Он подъехал:
- Чего, дядь?
- Лысина не мерзнет?
- Не-а.
- А пацаны не дразнят?
- Так-то нет.
В это время ожил мобильник, на связь вышел Ашгарр.
- Занят, перезвоню, - оборвал я его на полуслове и снова обратился к пацану: - Давно тут катаешься?
- Так-то да. Давно.
- Слушай, я тут товарища ищу. Скажи, не выходил из третьего подъезда такой маленький и толстый?
- Не-а, не видел.
- Точно?
- Так-то, да. Лешки Решетникова мамка выходила, потом бабка с пятого, сантехник еще, который не сантехник.
Я зацепился:
- Как это «сантехник, который не сантехник»?
- Это я сначала подумал, что сантехник, - пояснил пацан. - Но у нас же сантехником батя Вовки Труфанова, и я подумал - нет, не сантехник.
- А с чего ты взял, что он сантехник?
Пацан посмотрел на меня, как на дитя малое.
- Так чемодан же с инструментом.
- А! Тогда понятно. Раз чемодан, тогда - да. А он не толстым был?
- Кто? Чемодан?
- Да нет, сантехник, который не сантехник.
- Не-а, не толстый. Худой. И высокий такой. Не как вы, но высокий.
Хотелось, конечно, вонз" иться в сознание пацана Взглядом, вживую посмотреть на этого сантехника, который не сантехник, но - табу. Однажды сам себе строго-настрого запретил ковыряться в сознании детей. Ковырнул как-то раз сознание вот такого же мальца, а он вырос и стал серийным убийцей. Взаимосвязь не очевидна, вопрос не изучен, но я зарекся. Чур меня, чур.
- Ну ладно, спасибо тебе, - сказал я, вставая. - Смотри, быстро не гоняй, а то лысину застудишь.
- Не-а, не застужу, - улыбнулся пацан и покатил на новый круг.
Уже направляясь к машине, набрал домашний номер.
- Хорошо, что перезвонил, - сказал Ашгарр.
- Чего случилось? - поторопил я.
- Тут перед домом тип какой-то часов с десяти трется, не нравится он мне.
- Думаешь, Охотник?
- Черт его знает, на лбу не написано.
- Сейчас подъеду, ты только сам не высовывайся, - попросил я, отключился и выругался: - Вот же тенехрень!
Последний мой возглас относился не к новости Ашгарра, просто на фонарном столбе, под которым стоял мой болид, сидел ворон Охотника.
- Обложил, гад! - обронил я еще в сердцах и прошел мимо тачки, будто и не моя вовсе.
Я решил разобраться с вороном немедленно, как говорится, «здесь и сейчас». Шляпу Птицелова не вернуть, а жить с ощущением, что за тобой постоянно следят, это все равно что танцевать с занозой в пятке. Можно, конечно, но ну его на фиг.
Выбравшись со двора на улицу, я прошагал квартал, повернул к небольшому скверу, разбитому возле школы, пересек площадку для выгула собак и добрался до цели своего маневра - огороженного горбылем долгостроя. Выбил ногой две доски и проник внутрь, где увидел то, что и должен был увидеть, - глубокий котлован, в дно которого там и сям было вбито с десяток железобетонных свай. Некоторые из них уже осыпались от времени и непогод и пугали небо пиками голой арматуры. Я прошел краем к сгоревшему строительному вагончику, плюхнулся на чудом уцелевшую скамейку и в ожидании ворона закурил.
Шпион не заставил себя долго ждать - через полминуты заявился, покружил, лениво меся крыльями разгоряченный воздух, и уселся на ближайшую сваю.
Сел, и больше ничего.
Какое-то время мы играли с ним в игру «Кто первым моргнет». Первым моргнул я. Не от тяжести взгляда его желтых остекленевших глаз, нет, - от дыма после очередной затяжки. Хотя и от дыма, а все равно стало обидно. Плюнул от досады и крикнул обнаглевшей птице:
- Чего вылупился?!
- Ничего, - ответил ворон.
- Зовут тебя как, тварь пернатая?
- Никак.
- Ну а когда шпионить прекратишь?
- Никогда.
Стряхнув пепел, упавший на коленку, я усмехнулся и со знанием дела желчно заметил:
- А летаешь ты как курица беременная.
- Что?! - возмущенно вскрикнул шпион.
- Точно - как курица, - повторил я и выхватил кольт.
Вроде быстро достал, раз - и уже в руке, но когда навел ствол, ворона на свае уже не было. Уже кружил над моей головой.
- Что ж ты вьешься? - задал я ему риторический вопрос, пытаясь прицелиться.
Не получалось у меня прицелиться. Заколдованный ворон то взвивался к облакам, то камнем падал вниз. И все время, нарушая все мыслимые и немыслимые законы аэродинамики, шарахался из стороны в сторону. Попробуй тут прицелься. В конце концов прекратил я заниматься ерундой и сунул пистолет в кобуру. Только спрятал, ворон тут же вернулся на свое место. Выждав какое-то время, я предпринял еще одну попытку. Увы, результат оказался тем же: только я, а он - уже.
Жалея, что сейчас не Ночь Полета, что не могу пуститься в погоню за гостем неназванным, я решил применить магию. Отбросил окурок в сторону и, освобождая Силу одного из заряженных Михеем колец, тихо, чтобы не вспугнуть соглядатая, прошептал:
Незримая рука,
Пришли мне паука.
Того, кто научил нас прясть
Пределов ткань, точнее - бязь.
Не успел я закончить заклинание, как на почерневшую от пожара крышу вагончика выползла Лютая Арахна - огромный, размером с раскормленного бульдога, волосатый паук, челюсть которого угрожала всему и вся отогнутыми вниз ядовитыми когтями, а две клешни, вооруженные острыми зубами, беспрестанно щелкали.
Я не знаю, кто и когда назвал это жутковатого вида демоническое существо Лютой Арахной, но догадываюсь почему.
Согласно одной из древнегреческих легенд, известная своим мастерством лидийская вышивальщица и ткачиха Арахна дерзнула вызвать на состязание саму Афину Палладу. Могущественная богиня, приняв образ старухи, пыталась отговорить возгордившуюся смертную от дурацкой затеи, но Арахна пошла на принцип. После того как оба полотна были готовы, олимпийские боги признали победительницей Афину. Арахна же, не вынеся позора, повесилась. Разгневанная Афина вынула гордячку из петли, оживила и, окропив соком волшебной травы, превратила в злобного паука.
Вот отчего Лютую Арахну назвали Лютой Арахной.
Явившийся из Запредельного монстр делал вид, что не обращает на птицу никакого внимания. Ворон тоже не суетился и никакой тревоги не выказывал. Похоже, видел подобного зверя о восьми ногах впервые и не знал, насколько коварен. К тому же расстояние между ними было приличное, метров шесть. Ворон чувствовал себя в безопасности.
Только что для Лютой Арахны шесть метров? Тьфу, а не расстояние. Раз плюнуть. Она и плюнула.
Ворон свалился с насеста, кувыркнулся, но на дно котлована не упал - умудрился встать на крыло и попробовал рвануться ввысь. Тщетно. Блестящая нить, что натянулась между ним и Лютой Арахной, не позволила ему это сделать. Тогда он стал кружить, пытаясь порвать нить. Со стороны это походило на то, будто Лютая Арахна запустила воздушного змея и с макабрическим изяществом гоняет его туда-сюда по воздушным потокам. А потом она стала подтягивать ворона к себе. Ворон, естественно, сопротивлялся. Она его сюда, он от нее - туда. Она - сюда, он - туда. Теперь их борьба стала походить на игру в «йо-йо».
Когда ворон сообразил, что ему не вырваться, он пошел в атаку - свалился в боевое пике, намереваясь пробить панцирь паука клювом. Быть может, у него бы вышло, но в последний миг Лютая Арахна с проворностью степного зайца отскочила в сторону, избежав тарана, и ворон, не успев затормозить, шмякнулся оземь.
Но нет, не разбился, встрепенулся и попытался взлететь, чтобы пойти на новый заход. Не тут-то было. Лютая Арахна прижала его к земле клешней и быстро-быстро стала оплетать паутиной. Ворон трепыхался, но участь его была предрешена. И тогда на помощь ему Охотник прислал крыс. Выскочили две из-под вагончика. Одна прыгнула Лютой Арахне на спину, другая стала рвать когтями и зубами паутину.
Тут уже пришла моя очередь, и я немедленно приступил к дератизации.
Одну крысу снял первым же выстрелом, за второй, самой крупной (я этих лидеров выводка называю «царицами»), пришлось погоняться. Но и ее прикончил - загнал к забору, прицелился и всадил порцию серебра. Крыса прощально взвизгнула и, оказавшись, естественно, фантомом (все «царицы» - гости из Запредельного), обратилась в огненный фиолетовый куст. Секунды две куст пылал, а потом угас и осыпался на щебень бледнеющими искрами. И остался от «царицы» только длинный лысый хвост.
Тем временем Лютая Арахна окончательно запеленала ворона, и тот превратился в подрагивающий белый кокон. Желания смотреть, что произойдет дальше, у меня не было. Видел как-то раз подобное зрелище, признаться, не слишком аппетитное.
Возвращаясь к машине, раздумывал о том, что все-таки лучшая защита - это нападение. И поскольку дух мой находился в боевом настрое, в голову пришла мысль немедленно позвонить генеральному директору «Фарта» Тюрину И.В. и закрыть тему продажи офиса раз и навсегда.
Решил и сделал.
Сначала позвонил в справочную, потом и в приемную доморощенного Большого Босса.
- Инспектор Дорохов, федеральное казначейство, - не дрогнув голосом, представился я. - Соедините-ка меня, барышня, с Тюриным.
- Прошу прощения, но Иосифа Викторовича нет на месте, - вежливо сообщила секретарша.
- Что за ерунда? Мы же договаривались.
- Возможно. Но… Дело в том, что Иосиф Викторович повез жену в клинику.
- Вот как. Что-нибудь серьезное?
- Нет, напротив. Пришло время лечь на сохранение.
- Вот оно даже как. - Я задумчиво похмыкал. - Что ж, это святое, перезвоню попозже.
- Да, позвоните к концу дня, - поддержала мое суетное намерение секретарша. - А еще лучше - завтра утром.
Короче говоря, не получилось у меня решить вопрос кавалерийским наскоком. Судьба дает мне возможность собраться с силами и решить вопрос танковым наездом, решил я. А потом и думать про это забыл, потому что увидел такое, отчего в зобу дыханье сперло.
Я уже подходил к болиду, когда из толпы, как Европа из мутной пены, вышла умопомрачительной красоты женщина: волосы - огонь, фигурка - нет слов, походка - от бедра, и вся в белом. И платье на ней было белое-белое, и туфли на высоченном гвоздике тоже белые, и шляпка, и сумочка, и шарфик газовый - все, все белое. Нереальное зрелище. Нечто чистое и свежее среди раскаленного смрада улицы. Идет и - о мать моя Змея! - улыбается. Да такой открытой улыбкой, что невольно самому улыбнуться хочется. Сначала подумал, что это она мне, потом (не дурак) врубился - каким-то своим, очень светлым мыслям.
Когда проплыла мимо, обдавая духами и туманами, я стал провожать ее взглядом - так подсолнух выглядывает солнце, замирая от страха, что оно вот-вот нырнет за тучи. Смотрю, подошла к бровке, стала ручкой делать. В голову пришла лихорадочная мысль предложить свои услуги, но, пока собирался с духом, уже подкатило такси и - ох, ах - унесло мою красотку в очарованную даль.
Но чем хороши золушки всех времен и народов, так это своей привычкой что-нибудь обронить впопыхах.
Вот и эта.
Когда садилась, неловко махнула сумочкой, и из нее выпало на газон нечто блестящее.
Я, конечно, подбежал и подобрал.
Не преминул.
Это был ключ от гостиничного номера. На массивном брелоке читалось «Элит Холл» и «404».
Может, это знак того, что Пределы готовы принять новую красотку-ведьму, подумал я, упрятывая ключ в карман.
Решил, как только отработаю по информации Ашгарра - сразу помчусь в «Элит Холл».
Сначала - главное, только потом - основное.
Ничего тут не поделаешь, так уж заведено у нас, невольников собственного долга: первым делом самолеты, а девушки потом.
Но обязательно.

ГЛАВА 4

Ашгарр меня не разыгрывал. Во дворе на скамейке возле перекладины для выбивания ковров действительно сидел незнакомец. Я притормозил на углу дома и, не вылезая из машины, рассмотрел этого непрошеного гостя.
На вид дал бы я ему лет шестьдесят. Был он поджар, высок, а лицом - типичный интеллигент в третьем поколении: переходящий в лысину мощный лоб, впалые щеки, цепкие глаза, старомодные бакенбарды, нос крючком, бородка - как у Железного Феликса - клином. Одет был просто, в плебейские джинсы с «сединой» на коленях и бежевую рубашку с коротким рукавом. В руках - газета. Причем свернутая в трубку.
Похоже, давно сидит, подумал я. Прочел все, начиная с передовицы и заканчивая кроссвордом, теперь страдает от безделья. Или делает вид, что страдает, а на самом деле находится в полной боевой готовности к атаке.
Но вообще-то не очень походил этот гражданин с впалой грудью на Охотника. Охотник - мастер не только магии, но и меча, а представить меч в руках этого тщедушного, похожего на пожилого профессора типа мог только великий фантазер. У меня же на это фантазии не хватало. Ну никак дядя не тянул на мастера фехтования. Так, мухомор присушенный. Из тех, что в межсезонье носят галоши, самопальные джемпера и немаркого цвета береты. Причем береты называют «бэрэтами».
Впрочем, особо с выводами я не спешил, поскольку «профессор» мог оказаться такого уровня магом, которому меч не нужен. Меч мог оказаться для него факультативом. Или даже обузой.
С другой стороны, не помнил я такого случая, чтобы Охотники вели себя вот так вот нагло. Что за гоньба такая вычурная? Если кому-то из них удавалось меня выследить, объявлялись исключительно в Ночь Полета. И тогда уже - сеча без берегов. А чтобы вот так - выследить и сразу об этом заявить - такого еще не было, это была какая-то новая тактика.
Быть может, вы решили, господин Охотник, демонстративным «иду на вы» вывести меня из равновесия? - мысленно обратился я к незнакомцу. Так это вы зря, господин Охотник. Если вы, конечно, Охотник.
А вот это еще предстояло выяснить.
Немедленно.
Я выбрался из машины и, неспешным шагом пройдя мимо незнакомца, направился в сторону гаражного кооператива. И спиной почувствовал, что «профессор» увязался следом. Сразу увязался, ни секунды не стал выжидать, даже ради приличия не стал.
Похоже, нетерпеж на дядю напал - так оценил я его торопливость. Только не понимал пока, чего же ему так не терпится - махач устроить или все-таки перетереть.
Все это выглядело по меньшей мере странно. Обычно ведь как: заболел кто-нибудь из людей-человеков неизлечимой какой-то болезнью, идет к колдуну-знахарю, тот осматривает, цокает языком и говорит - для изготовления снадобья нужен, допустим, зуб дракона. Или шип. Или кусок хвоста. Болезный, будучи непосвященным, конечно, думает, что врет знахарь, что цену набивает. Думает так, однако же - куда деваться? - платит.
А знахарь и не врет вовсе, ему на самом деле нужно что-нибудь эдакое согласно древнему рецепту. Поэтому, получив названную цену, обращается к знакомому драконоборцу. И только тогда драконоборец, сиречь Охотник, отправляется добывать дракона. Из собственной прихоти - ни-ни. Не может. Не положено. Такой уж статут у них изощренный, если не сказать извращенный: так - не моги, а по заказу - ради бога. Иди, выслеживай, убивай. Повезет - искупаешься в черной крови, станешь на семь лет неуязвимым. Не повезет - извините. Такая вот система, такая вот традиция. А здесь, получается, шиворот все навыворот.
Может, маньяк какой? - пришло мне вдруг на ум. Наплевал на обычаи и пустился во все тяжкие. Выслеживает нагонов, режет их в безумном припадке и тащится. И теперь меня почикать хочет. Нашел, какое-то время оттягивал удовольствие, но, после того как я его ворона Лютой Арахне скормил, а «царицу» собственноручно развоплотил, слетел с катушек. А что, вполне себе такая логичная версия.
Миновав домик сторожа, я ускорился, чуть ли не на бег перешел и пошел петлять по закоулкам гаражного городка. А прижал преследователя там, где крайняя стрит переходит в последнюю авеню. Выскочил из-за угла бокса за номером 156 и поймал на встречном ходу.
- Мир не для драконов, - сведя глаза на дырке дула, спокойным голосом произнес он пароль.

Предыдущая страница 20 Следующая страница


21 Андрей Стерхов

- Но драконы для мира, - произнес я отзыв (естественно, тоже на дарсе) и опустил пистолет.
«Профессор» оказался не Охотником, «профессор» оказался Инспектором.
Меня поразил тот факт, что я не почувствовал в нем дракона. Так не бывает. То, что дракон за версту чует другого дракона (тем более того, кто забрел на его территорию), - это чистая физиология. Тут даже напрягаться не надо, само собой приходит. Поскольку Инспектор не может не быть драконом, я собрался потребовать объяснений. Но едва глянул в его честные глаза, нажал на тормоза. Понял, что передо мной не человек, что передо мной онгхтон - ипостась дракона, лишившегося способности к трансформации.
В последнее время (уже лет пятьдесят как) принято считать онгхтонов драконами. Вернее говоря - «драконами, обретшими иные таланты». Мало того, теперь на них распространяются те же правила, что и на нормальных драконов. Политкорректность, однако. Даже в круг Мудрецов допущено два онгхтона, неудивительно, что появились они и среди Инспекторов. И поскольку, как пел известный бард, нынче в нашей фауне равны все поголовно, вполне возможно, что лишившихся Взгляда скоро и в Стражи сватать будут.
Я, в принципе, не против. Глупо быть против, когда в любой миг сам можешь стать онгхтоном. Люди не зарекаются от тюрьмы и сумы, а мы, драконы, - от потери сердца и раз-воплощения других своих «я».
- Тнельх, в мире людей - Кондрат Васильевич Рудаков, - переходя на русский, представился Инспектор, потянул цепь на шее и показал мне бронзовую бляху Допуска. - А ты кто будешь из вас троих, брат?
- Меня зовут Хонгль, - тоже переходя на русский, ответил я. - В миру - Тугарин. Егор Владимирович Тугарин.
- Все сходится, - кивнул Тнельх. - Приветствую тебя дракон-Хранитель. - И уже пряча бляху, добавил: - А фамилия у тебя, Хонгль, забавная.
Кто бы говорил, подумал я. У самого имя не без вызова - анаграмма от «дракон Т».
Вслух же сказал положенное:
- Я рад твоему приезду, брат, готов принять тебя и показать то, что обязан показать. - Помедлил секунду и спросил: - Но скажи, отчего ты прибыл в неурочное время?
Искренне не понимал. Со времен Раздела заведено, что инспекция Вещи Без Названия происходит по четкому графику: проверяющий прибывает в начале каждого времени года, или, как мы, драконы, говорим, - «течения». Год по календарю, составленному для нас Высшим Неизвестным, делится на четыре течения. Течение разрушения наступает 23 декабря, течение посева - 21 марта, течение жатвы - 21 июня, течение намерений - 23 сентября. На дворе август. Так какого черта?
- Сейчас объясню, - сказал Тнельх и, увлекая меня из гаражных рядов, стал рассказывать: - Два дня тому случился внеплановый Слет вирмов, на котором Мудрецы обсуждали тревожную весть от Хмонга-Зойкуца-Эрля, нашего наблюдателя при Большом совете.
- Что-нибудь серьезное? - насторожился я.
Он не ответил, он спросил:
- Ты, Хонгль, Поля Неудачника знаешь?
Я кивнул:
- Слышал о таком. Черный маг, родной брат Жана Калишера, председателя Великого круга пятиконечного трона.
- Все верно, - кивнул Тнельх. - Так вот, тут такое дело с этим самым, будь он неладен, Полем.
На этих словах Тнельх прервался, поскольку наступил на гнилую картошку и какое-то время обтирал подошву сандалий о гравий. Когда управился, продолжил:

- Началось все два года назад. Тогда еще этот подлый черный маг начал распространять всякие небылицы о нас, драконах.
Я заметил, что перед тем как сказать «о нас, драконах», Тнельх замялся, а после того как сказал, скосился на меня. Я отреагировал правильно - никак не отреагировал. Лишь уточнил с каменным выражением лица:
- И что за бочку гнал на нас Неудачник?
Инспектор сначала, обронив пару негромких слов, показал газету вылетевшему из будки «кавказцу», отчего тот заскулил и, увлекая за собой тяжелую гремящую цепь, спрятался за сторожку, только потом ответил:
- Утверждал, что появление Вещи Без Названия - дело рук драконов.
Я крякнул от удивления:
- Во как! - И, возмущенно похмыкав, спросил: - А он не говорил, зачем мы Вещь сделали?
- Говорил. Якобы для того, чтобы впоследствии отыграть тему ее охраны в свою пользу.
- Час от часу не легче. Ему что, спать не дают полученные нами преференции?
- Дело не только в этом. И не столько.
- А какого рожна тогда? - не понимал я.
- Тут просто, - сказал Тнельх. - Знаешь, почему его называют Неудачником?
- Мимо меня прошло. - Я развел руками, дескать, извините. - К нам в провинцию новости три года идут. А иные и вовсе по пути теряются.
- Дело в том, что он старше и сильнее брата, но никогда и ни в чем не мог превзойти его. Поэтому - Неудачник.
- И, видимо, завистник?
- Угадал. Завидует и, всячески интригуя, стремится занять место брата.
- Ага, начинаю врубаться. - Почесав затылок, я выстроил логическую цепочку: - Если драконы втайне от всех сами сотворили Вещь, а Жан отдал им охрану Вещи на откуп, согласившись при этом на их условия, то тогда Жан - либо дурак, либо предатель. Следовательно, долой Жана с трона, даешь на трон Поля. Так?
- Вот именно, - подтвердил мою версию Тнельх. - Только ничего у него тогда не вышло. Создали Черные и Белые совместную комиссию для проверки, год проверяли-заседали, но никаких доказательств, что мы причастны к сотворению Вещи, не нашли. Неудачник целый год ниже травы, тише воды себя вел. Казалось, навсегда заткнулся. Ан нет. Недавно очухался и новую, как ты говоришь, бочку погнал. Теперь заявляет, что драконы собираются все части Вещи собрать воедино. Якобы есть у него такие сведения. И, дескать, сведения на этот раз точны.
- А для чего это нам нужно - Вещь в кучу собрать?
- Он утверждает, что драконы планируют установить свою власть над миром людей.
- Вот урод! - выругался я.
- Не то слово, - поддержал меня Тнельх. - Мудрецы, как узнали, сразу шушукаться собрались. Ночь кумекали, к утру разработали экстренный план мероприятий по противодействию посягательствам на доброе имя драконов. Один из пунктов - внеплановая проверка всех Тайников. Сказано - сделано, и вот я здесь. Еще вопросы есть?
Я мотнул головой - нет. Не было у меня вопросов. Все мне стало теперь предельно ясно.
За разговором мы дошли до машины, а когда благополучно загрузились, я первым делом позвонил Ашгарру и сказал ему, чтобы не дергался, после чего завел двигатель и уточнил у Инспектора:
- Сразу на То Самое Место или вначале пообедать?
- Делу - время, брат, потехе - час, - так ответил Тнельх.
- Как скажешь, брат. К Тайнику так к Тайнику.
Какое-то время ехали молча: я обдумывал новость, Тнельх рассматривал город. Потом я вспомнил об обязанностях хозяина и, соблюдая декорум, спросил:
- Как доехал, брат?
- Нормально, - ответил Инспектор. - Долетел без происшествий.
Понятно, что он имел в виду самолет, но все же эта фраза немного напрягла. В устах онгхтона слово «долетел» прозвучало по-особенному.
Интересно, одного потерял или двоих? - размышлял я, поглядывая на Тнельха через зеркало. Если одного, то еще ничего - есть с кем разделить печаль.
Но затем, прикинув хвост к носу, решил: нет, наверное, лучше все-таки одному остаться, так легче все забыть, так проще смириться с потерей.
Мне доводилось несколько раз встречаться с онгхтонами, поэтому манера общения с ними у меня была выработана и заключалась в том, чтобы не делать никаких скидок, относиться как к полноценным драконам и ни в коем случае не жалеть. Не нуждаются, по моему мнению, онгхтоны в жалости. Жалость унижает. Меня бы унизила.
- Ну как тебе Город? - спросил я, когда мы переезжали Реку по Новому мосту.
- Почти Европа, - улыбнулся он, приветственно махнув рукой смотрящей на нас сверху вниз кондукторше трамвая. - Почти такие же пробки.
Я посетовал:
- Парк автомобилей каждый год удваивается, а дорог больше не становится. Продыху нет.
- В столице хуже, - заметил Тнельх.
- Правда, что ли? У вас же что не год, то новое кольцо.
- Все равно не хватает. Бывает, полдня стоим. У вас тут еще раздолье. Красота у вас тут. Опять же, воздух чище, трава зеленее, небо голубее и в булочную можно ходить без паспорта.
- Зачем в булочной паспорт? - с недоумением покосился я на него.
- А затем, - ответил он, - что у нас там то вихрь антитеррора, то перехват какой-нибудь. А проверка регистрации так та вообще перманентна.
- Переезжай, брат, из Москвы в Россию, чтобы не париться, - предложил я не без иронии и сразу же об этом пожалел.
- Каждому свое небо, - невесело заметил Тнельх и, отвернувшись к окну, замолчал. Видимо, что-то такое вспомнил грустное. И я даже догадывался, что именно. Тут и дурак бы догадался.
Тем временем мы уже въехали на набережную Реки, о чем, желая отвлечь гостя от неприятных мыслей, я и сообщил бодрым тоном заправского экскурсовода:
- Проезжаем набережную имени первого космонавта Земли Юрия Гагарина. Набережная является предметом особой гордости горожан. Ее название - уникальный пример сочетания водной и космической стихий в городе, не имеющем абсолютно никакого отношения ни к морской, ни к космической славе державы. До революции, между прочим, называлась Александровским садом.
- В Москве тоже есть Александровский сад, - вставил Тнельх.
- В курсе, - сказал я и фальшиво напел: - В Александровском саду ветер клейкими листами и далекими гудками шепчет нам, что на роду. - Затем показал рукой на Белый дом. - Вот там вон, впереди и слева, бывшая резиденции губернатора. Теперь там университетская библиотека. Напротив, - я махнул рукой вправо, - памятник императору Александру Третьему, в народе - «Никита Михалков» или «Саша Лобастый».
- Удивительно, что сохранился, - подивился Тнельх.
Я перестроился в левый рад и, повернув в переулок Ярослава Гашека, возразил:
- Не-а, не сохранился. Недавно восстановили. А после революции, как и положено, снесли к чертовой матери, один постамент оставили. На нем потом шпиль здоровенный водрузили. Представляешь, вместо царя - палку каменную. Народ называл «Мечтой импотента», университетская публика - «концом немецкой классической философии».
- Почему так?
- Честно говоря, уже не помню. Возможно, из-за того что под шпилем шла бойкая торговля книгами. Самиздатом, тамиздатом, промежиздатом. Сейчас - нет, сейчас там продают воздушные шары и пиво. И это правильно.
Мы уже подъезжали к цели нашей поездки - пересечению переулка Гашека с улицей Марата. Остановив машину за полусотню метров до перекрестка, я объявил:
- Приехали, брат.
- Как? - не поверил Тнельх. - То Самое Место находится в центре города?
Я кивнул - так и есть, а на словах добавил:
- Не я выбирал. Впрочем, места лучше не найти. Выйди, брат, и убедись - настоящий «глаз дракона».
Место действительно примечательное, редкое по своей лютости - два противоположно направленных потока Силы рвали здесь Пределы в лоскуты. Обычному человеку бежать хочется от этого проклятого места, и бежать без оглядки. Только очень крепкий человек может, найдись такой упрямец, простоять на этом перекрестке минуту-другую. И тот бы потом упал с надорванным сердцем.
Выбравшись из драндулета, я первым делом выудил из багажника несколько брезентовых спецовок. Отобрал под гренадерский рост Тнельха одну не слишком выгоревшую, выдал. И про себя не забыл, натянул родную - с надписью «СМУ-17».
Когда приоделись, я всучил Инспектору фонарь и каску, сам же, прихватив два раздвижных забора, а также монтировку, пошел к тому месту на перекрестке, где был устроен водослив. Выставил на положенное расстояние заборы, после чего занялся чугунной решеткой. Отработанным движением поддел ее монтировкой, сдвинул в сторону и объявил Тнельху:
- Добро пожаловать, брат. Путь к Тайнику свободен.
Пригласил и полез в дыру первым.
Озадаченный Тнельх несколько раз чертыхнулся, натянул на голову каску и последовал за мной. А куда ему было деваться? Добровольно возложил на себя такой долг - таскаться с проверками по драконьим нычкам. Никто не принуждал.
Пока он кряхтел и сетовал на свою неуклюжесть, я, упираясь ногами в края сливного желоба, открывал крышку люка, вырубленного в бетонной стене.
- Тут спортсменом нужно быть, - произнес Тнельх, когда смог наконец встать рядом.
- Спортсменом не спортсменом, но зарядка, брат, по утрам не помешает, - заметил я. После чего схватился за вбитую на уровне головы скобу, лихо подтянулся и сунул ноги в люк. Нащупав ступень металлической лестницы, ловко развернулся и, уже имея опору под ногами, принял у качающего от удивления головой Тнельха фонарь. После чего спросил не без подначки:
- Ну что, брат, сумеешь трюк повторить?
- Попробую, - вдохнув и выдохнув, ответил Инспектор.
У него получилось.
Коряво, но получилось.
Дальше наш путь лежал по узкому технологическому лазу, к стенам которого крепились мощные телекоммуникационные и силовые кабели.
- Не Версаль, - оценил Тнельх увиденное.
- Радуйся, брат, что не через канализацию идем, - заметил я.
Через тридцать три шага луч фонаря нашел ориентир - муфту на коаксиальном кабеле связи в оплетке оранжевого цвета. Я посветил под ноги. Квадратная крышка лаза, ведущего в подземелье Тайника, лежала на месте. Передав фонарь Тнельху, я нащупал кольцо, ухватился двумя руками и со всей силы дернул. Петли неохотно скрипнули, массивная плита поддалась, пошла, пошла-пошла-пошла - и с грохотом опрокинулась на бетон.
Двадцать восемь скоб-ступеней вниз - и мы с Тнельхом очутились в небольшом зале с арочным сводом.
- И куда теперь, брат? - спросил Инспектор, обнаружив в кладке противоположной стены аж целых три проема.
- Туда, - показал я на левый. - Клаустрофобией не страдаешь?
- Вроде нет.
- Тогда вперед.
Топоча каблуками по настилам из лиственницы, которая за долгие годы стала прочнее камня, мы прошли примерно метров сто и вновь вышли на тройную развилку.
Теперь я выбрал правый тоннель.
- И сколько еще таких разветвлений? - поинтересовался Тнельх и, будто желая убедиться в прочности, постучал кулаком по балке перекрытия.
- Еще пять, - с опаской глядя на балку, посчитал я.
- Много.
- Если учесть важность того, что храним, - в самый раз.
Когда мы, пригибаясь, вошли в тоннель, Тнельх зачем-то (скорее всего из досужего любопытства) поинтересовался:
- Вход в Тайник один?
- Один-единственный, - не оборачиваясь, соврал я.
На самом деле мне было известно еще два.
Дело в том, что подземелье Тайника в двух местах пересекается с подземельями людей. Не могло не пересечься: город по площади невелик, а нарыли люди в старину катакомб немало. Дыра на дыре и дырой погоняет.
Одна крупная система подземных галерей, с которой сталкивается подземелье Тайника, находится в районе площади Кирова. В середине девятнадцатого века вокруг нее (тогда она называлась Тихвинской) располагались хоромы тороватых купчин, а неподалеку находился двухэтажный Гостиный двор. Это торговое заведение, выстроенное по проекту архитектора Кварнеги, состояло из множества лавок, и купцы доставляли туда товары по подземным ходам. Это было удобно: и подальше от чужих глаз, и меньше суматохи при приемке товара.
Когда Гостиный двор благополучно сгорел в пожаре, устроенном колдуном Лао Шанем, Тихвинская площадь перестала быть торговым центром Города, а на месте купеческих домов появились казенные здания. Люди о существовании подземелья со временем забыли, а я - нет. Иногда пользуюсь, поскольку есть в нем один очень удобный выход на поверхность в районе Знаменского монастыря.
Центр еще одного крупного подземелья находится в районе площади перед Торговым комплексом. Раньше там находился арсенал. Этот возведенный при губернаторе Бриле военный объект представлял собой мощную постройку с кирпичными стенами метровой толщины. Тамошние подвалы служили, естественно, пороховыми хранилищами. Сохранились они и поныне и, как когда-то, соединены между собой многочисленными коридорами. От них к берегу Реки идут два тоннеля, настолько широкие, что по ним можно ехать на телеге. Делалось так: порох доставляли от железнодорожного вокзала к причалу баржами, перегружали на подводы и тайком везли к арсеналу по подземному ходу. Сейчас один из этих тоннелей затоплен грунтовыми водами, но второй, хотя местами и забит песчаными наносами, вполне пригоден для использования. В него ведет ахово замурованный лаз, к которому подводит одна из ложных веток подземелья Тайника. Этот выход я держу за аварийный.
Таким вот образом на самом деле обстоят дела. Только все это - информация для служебного пользования. Инспектор - не Страж, и правды он от меня не услышит. Ничего личного. Бизнес.
Минут сорок прошло, прежде чем мы добрались до зала, который я называю Предбанником. Зал этот точно такой же, как и все предыдущие, за исключением одного - напротив входа глухая стена.
- Сбились? - заволновался Тнельх. - Тупик?
Я успокоил его:
- Обижаешь, брат. Все тип-топ. Как говорит колдун Лао Шань, мы уже поймали своего ци-линя.
- Что это значит? - сняв каску и вытирая пот с лысины, спросил подуставший Инспектор.
- «Поймать ци-линя» значит «успешно окончить долгий путь», - пояснил я. - Старая китайская пословица.
- И где же Тайник?
Вместо ответа я решительно направился к противоположной от входа стене, начертал лучом колючий стебель, пририсовал к нему два листа, а сверху - бутон. Вырубив фонарь, отошел на два шага, склонил голову набок и полюбовался на свое художество.
Все было как надо: нарисованный на стене бутон розы горел в темноте бордовым светом.
Настала пора произнести заветное, я не стал канителиться и произнес:
С мороза доза, баба с воза -
Все перемелет в пыль хорей.
Но брод в огне ждет рифмы «роза»
Так на - возьми ее скорей.
Если обычный, рациональный человек пытается исполнить магическую церемонию, он все время думает: это абсурд, этого не может быть. И поэтому ни черта у него не выходит. А мы, маги, уверены в себе до самоуверенности, и поэтому нам все и всегда удается. Точнее говоря, почти всегда и почти все. Впрочем, в случае с данным колдовством оговорка «почти» не очень уместна. Еще бы оно мне не удалось: и весь лабиринт, и защитную стену возводили маги, которые не мне чета, - великие.
Едва я произнес свою тарабарщину, светящийся бутон стал набухать, а когда лопнул, на стене расцвела огненная роза.
Не успел Тнельх восхититься ее чарующей красотой, как огонь пошел расползаться во все стороны. Аленький цветочек на глазах превратился в ненасытного осьминога, и вскоре вся стена из каменной превратилась в огненную.
- Прошу в пещеру дракона, - сказал я Инспектору, склонившись в шутливом поклоне, после чего прорычал мимо нот кусок баллады из репертуара группы «Ария»:
В глубокой шахте
Который год
Таится чудище змей.
Стальные нервы,
Стальная плоть,
Стальная хватка когтей.
Тнельх глядел во все глаза на бушующее пламя и ничего не понимал.
- В огонь, что ли, идти?
- Ага, сквозь огонь и прямо, - подтвердил я, указав путь рукой.
Инспектор медлил.
- Ты что, брат, в первый раз с инспекцией? - спросил я.
- Во второй, - сознался он и, припоминая свою прошлую командировку, забормотал: - Тогда как-то все проще было. Вышли на окраину Эдо, миновали мост Сорока Семи Воинов и поднялись к башне Котсуке-но-Скуе, а там колодец и…
Тут он осекся, сообразив, что я все слышу.
- Я ничего не слышал, брат, - быстро сказал я, закрыв уши ладонями, и направился к пылающей стене. - Иди за мной и ничего не бойся - этот огонь дракону, что птице - ветер.
- Но я же… - неуверенно начал Тнельх.
Я хлопнул себя по лбу:
- Ах да!
Подошел к озадаченному онгхтону и, схватив сначала за руку, потом за ногу, рывком закинул его на плечи. По-молодецки ухнул и сказал:
- Это хорошо, брат, что ты такой худой. - И, два раза подпрыгнув, добавил: - Закрой, брат, глаза, не рыпайся и думай о хорошем.
Он заволновался пуще прежнего:
- Ты уверен, что обойдется?
- Как говорил Калашников, который купец, а не папа автомата: чему быть суждено, то и сбудется.
Ответил я так фаталистически, а уже в следующий миг нырнул в полымя.
Как обычно при прохождении Огненной Стены, власть над моим сознанием захватили пестрые картины из прошлого и поплыли перед внутреннем взором: шафранные круги уличного фонаря сквозь вуаль первого снега; бордовый закат в сползающей по стеклу капле дождя; сиреневые тучи над желтком сентябрьской луны; похожие на светляков огни ночного города; пивные подтеки на дешевом пластике перекошенного стола; перламутр мокрых яблок, подобранных после грозы; сверкающие шарики на фольге «секрета» в ямке под цветной стекляшкой; радужные разводы придорожной лужи; лунная дорожка, зовущая в камыши того берега; блеск горлышка разбитой бутылки, ну и, конечно, - как без нее? - черная тень от мельничного колеса.
Через пять шагов и один полушаг огонь - такой страшный на вид и нежный, словно бархат, на ощупь - остался позади. Я скинул Инспектора с плеч и, заботливо оправив его спецовку, спросил:
- Жив-здоров?
- Вроде бы, - кивнул он, все еще с опаской глядя на огонь.
Впрочем, огонь быстро начал угасать, и через несколько секунд стена вновь стала неинтересно каменной.
- Вуанг! - крикнул я в темноту.
Глухое эхо было мне ответом.
- Может, спит? - спросил Тнельх.
- Нет, это не про него, - заверил я и врубил фонарь.
В ту же секунду мелькнула тень, и Воин, не произнеся ни звука, схватил железной хваткой Инспектора за горло.

Предыдущая страница 21 Следующая страница


Быть драконом 22

ГЛАВА 5

Лицо Тнельха превратилось в маску, бедняга слова не мог сказать, только хрипел.
- Вуанг, отпусти его, - приказал я.
Воин меня услышал, но не послушал. Работал четко по инструкции: человек не должен подходить к Тайнику, всякая попытка проникновения должна быть немедленно пресечена, точка.
Понимая, что через две-три секунды мы будем иметь труп и бледный вид, я поспешил объяснить:
- Вуанг, это Инспектор. Он онгхтон.
Воин хватку не ослабил, но задумался.
Я воспользовался его замешательством для того, чтобы нащупать на груди Тнельха медальон, вытянуть и предъявить.
- Видишь - Допуск. Отпусти брата.
Вот это вот помогло.
- Ну и работка у тебя, Вуанг-Ашгарр-Хонгль, - произнес Инспектор, когда откашлялся и смог дышать. - Сам себе не веришь.
- По-другому нельзя мне, - с притворным сожалением сказал я. - Себе начнешь верить - другим поверить захочется. Какой Страж из того, кто всем верит? Никакой. Верящий всем подряд Страж - не Страж, а облако в штанах.
- Крепкий чертяка, - кивнул Тнельх в сторону Вуанга, который, не чувствуя за собой никакой вины, уже зажигал один за другим настенные факелы. - Так придавил, что все заклятия-проклятия из головы напрочь вылетели.
- Что умеем, то умеем, - без лишней скромности сказал я, с любовью разглядывая тренированное тело Вуанга.
На воине были лишь черные хлопчатобумажные штаны свободного фасона и больше ничего: голый торс, босые ноги и блики огня на бритой башке. И дело не в том, что мы застали его врасплох, он всегда под землей ходит в таком виде. Таков уж стиль - минимум тряпок, максимум мускулов. Все, как и обещано в песне: стальные нервы, стальная плоть, стальная хватка когтей.
Когда Вуанг зажег последний факел, я торжественно объявил:
- Вот он, наш бункер.
И жестом пригласил гостя оценить незатейливое убранство помещения, в котором находится Тайник.
То, что я называю бункером, Ашгарр - бомжатником, а Вуанг никак не называет, представляет собой круглый зал с куполообразным сводом. Сам зал пуст как выеденное яйцо (если, конечно, не брать в расчет трофейное оружие на стенах), но имеет ходы в пять келий. В одной из них находится Тайник с фрагментом Вещи Без Названия, три предназначены для Хранителей, еще одна - кухня с очагом. Что находится в последней, в пятой, никто не знает. Заходить туда запрещено.
В келье, предназначенной для меня, я соорудил химическую лабораторию. Размерами она невелика, но в ней есть все, что нужно для спагирических операций, родственных алхимическим, но производимых не над минералами, а над растениями и растительными экстрактами. Есть там и классический атанор - печь с мехами и ретортой, и колбы разных форм, и змеевики разных калибров, и в неограниченном количестве препараты-химикаты всякие, и ингредиенты-компоненты - какие только душа ни пожелает.
Когда приходит мой черед сменить Вуанга, я коротаю время, пронося дары Флоры через двенадцать врат, ведущих к открытию эликсира жизни. Врата эти: разделение, размягчение, расщепление, растворение, разложение, соединение, перегонка, возгонка, брожение, усиление, разбавление и волнение. Эликсир пока не получил (да он мне и без надобности), но в качестве того, что называется «побочным эффектом», создал немало полезного. В том числе Зерна Света и Бальзам Золотого Дракона.
Келья Ашгарра похожа на склад музыкального магазина. Всеми этими духовыми, ударными и щипковыми инструментами, которыми завалил свою келью поэт, можно оснастить сводный оркестр Сибирского военного округа. Единственно чего у Ашгарра нет, так это рояля. И еще арфы. Вообще-то он хотел притащить и эти крупногабаритные балалайки, но мы с Вуангом запретили. Согласись мы на рояль с арфой, он бы не успокоился и стал бы требовать орган.
У Вуанга в келье с десяток тренажеров, циновка и широкий поддон с речным песком. Тренажеры - понятно для чего, циновка - для отдыха и медитаций, песок - для того чтобы записывать сочиненные хайку. Хайку - это обязательно. Ведь Вуанг не только воин, но и поэт. Немного. А помимо того - маг. Чуть-чуть. Так же как и я - немного воин и чуть-чуть поэт, а Ашгарр - немного маг и чуть-чуть воин.
Когда я в прошлый вторник пополнял провиант, на песке ореховым прутиком было выведено:
лапа дракона
раскрытого веера
тень на белой стене
В чем сакральный смысл, не совсем понял, но образ зацепил и не отпускал до среды. Потом все завертелось и стало не до того.
Тнельх, осмотрев бункер, сразу вычислил келью, где находится Тайник.
- Здесь? - указал он на обитую кованым железом дверь.
Я кивнул:
- Здесь.
Вуанг ничего не сказал, лишь испытующе посмотрел на гостя - сумеешь ли открыть?
Он сумел.
Знал древнее заклинание и, произнося его, ни разу не ошибся.
В Тайник, как это в таких случаях и полагается, мы вошли втроем. Первым - Инспектор. За ним, освещая помещение факелом, вошел Вуанг. И уже следом за воином шагнул я.
Без лишней суеты мы окружили стоящий посреди кельи щербатый каменный куб, в специальное углубление которого намертво вставлен бронзовый котел. Эта древняя посудина - такая огромная, что в ней за раз можно наварить кулеш для сотни оголодавших за долгий переход всадников, - была до краев наполнена водой.
Какое-то время мы молча глядели на воду. Холодная неподвижная гладь отражала вертлявые отблески пламени, и в этом причудливом единении таких разных стихий было нечто торжественное. Не знаю, как остальные, а я проникся. Как и всегда.
Что делать дальше, Инспектор знал на ять, подсказывать не пришлось. Сняв медальон Допуска, он шепнул ему просьбу и бросил в воду. Я досчитал до пяти, прежде чем круг с изречениями Высшего Неизвестного стукнулся о дно. Когда волны улеглись, мы увидели в воде небо по-летнему солнечного дня: куда-то плыли облака, сновали птицы, а размазанный след самолета походил на замысловатый иероглиф.
Заглядывая в воду, Инспектор стал шарить рукой по небу.
Он разогнал облака, распугал птиц и стер рукавом спецовки инверсионный след самолета, но фрагмента Вещи Без Названия не нашел.
Попробовал еще раз, и вновь безрезультатно.
И еще раз.
Втуне.
Теоретически Инспектор был подкован неплохо, но практические навыки, увы и ах, у него пока отсутствовали. Оно и понятно - новичок он и есть новичок. Даже опытному Инспектору всякий раз нелегко - Тайники по своему устройству уникальны, двух одинаковых нет, поди приспособься. Что уж о новичке говорить.
Переглянувшись, мы с Вуангом поняли друг друга без слов - нечего выпендриваться, надо брату помочь.
И не замедлили.
Воин передал мне факел, мельком глянул в котел и одним молниеносным движением, словно жаба стрекозу, ухватил фрагмент Вещи возле правого уха растерявшегося Тнельха.
Это была покрытая патиной медная штуковина, похожая с одной стороны на приплюснутый скрипичный ключ, а с другой - на букву «айн» древнееврейского алфавита.
Инспектор вытащил из заднего кармана джинсов мятый листок из тетрадки в клеточку и стал сверять нанесенный на него чертеж, очень похожий на детские каляки-маляки, с представленной деталью.
Минуты три прошло, прежде чем он сказал:
- Похоже.
А мы и не сомневались.
Инспекция закончилась тем, что Вуанг закинул фрагмент на место, а я сжег протянутый чертеж в огне факела.
Прежде чем отправиться с Тнельхом в обратный путь, я заглянул к себе в лабораторию и сунул в карман спецовки несколько упаковок с Зернами Света. А потом затянул Вуанга в его келью.
- Охотник в городе, - предупредил я Воина.
Хотел, чтобы прозвучало более-менее торжественно, но вышло так, будто бригадир на стройке объявляет, что подвезли цемент. В ответ Вуанг сдержанно улыбнулся и несколько раз ударил кулаком по ладони. Я даже и не сомневался, что последует такая реакция: для воина хорошая драка - что для второклассницы мармелад.
Сказав все, что хотел сказать, я направился к выходу, но Воин ухватил меня за рукав. При этом, как всегда, ничего не сказал, лишь бровью повел. Впрочем, этого было достаточно.
- Не волнуйся, - сказал я, - со Списком все в порядке. - Подумал и уточнил: - Почти в порядке. Не закрыт один пункт, но к Ночи Полета все улажу. Может, уже даже завтра улажу.
Вуанг одобрительно кивнул и отпустил рукав. Я направился к выходу, но на пороге задержался и повернулся к поддону с песком. Последний опус воина был таким:
и после всего
все же вертятся они
крутые яйца
Ни прибавить, ни убавить, подумал я и вышел из берлоги, пропахшей потом, ржавеющим железом и сыромятью.
Выбрались мы Тнельхом на поверхность в начале седьмого. Такого пекла, как днем, уже не было, но жара еще не ушла, поэтому я предложил поужинать за городом, в каком-нибудь ресторанчике на берегу Озера. Упрашивать не пришлось, Инспектор согласился сразу. И правильно сделал. Глупо не воспользоваться оказией и не побывать там, где вода бездонна, небо бескрайне, а воздух чист и прозрачен без «б».
Столь легко согласившись на мое предложение, Тнельх тем не менее вежливо поинтересовался:
- А я тебя не напрягу, брат?
Я вспомнил мертвеца с улицы Бабушкина, подумал о шастающем по городу Охотнике, послал мысленный привет находящейся под домашним арестом Лере, нащупал в кармане ключ от номера 404 гостиницы «Элит Холл» и ответил:
- Нисколько.
Когда мы отъехали от Того Самого Места, Тнельх заметил:
- Неразговорчив ваш вояка. Слова за все время не сказал.
- Это у него с детства, - посетовал я. - Услышал от кого-то, что иное слово убивает, - теперь лишнего слова из него не вытянешь. Впрочем, нелишнего тоже.
- Это что-то новенькое - воин-пацифист.
- Не-а, не пацифист. Просто любит самостоятельно выбирать цель для удара.
Тнельх удивленно вскинул брови.
- Сейчас поясню, - сказал я и, осилив запруженный машинами поворот с Маркса на Ленина, рассказал: - Дело в том, что после того, как узнал, что слово иногда убивает, узнал еще и другое. Что однажды произнесенное слово живет во вселенной вечно.
- Так утверждали философы-стоики, - вспомнил Инспектор.
- Они, родимые. Вот у Вуанга и сложилась в голове такая картинка: убийственное слово беспрерывно летает по вселенной и разит всех подряд. И правых и неправых. Всех. Без разбора. Понимаешь, брат, о чем я? Или я слишком путанно?
- Отчего же, понимаю. Слово для него что-то вроде безумной стрелы, которая не только указанную цель разит, но и кучу неуказанных.
- Вот-вот. Знать не может, как слово отзовется, вот и не произносит.
Инспектор покачал головой:
- Да-а-а, затейливый подход.
- Бред, конечно, - резюмировал я. - Но кто здоров?
Тнельх на это ничего не сказал. Отвлекся. Мы как раз проезжали недавно открытую гостинцу «Европа», и Инспектор, провожая взглядом эту игрушку со стилизованными под дорические колоннами, одобрительно поохал:
- Нет-нет, точно Европа.
- Ай, будет тебе, брат, изгаляться-то, - проворчал я. - Сам же понимаешь, что никогда здешние места не будут Европой.
- Ну отчего же?
- А оттого что русские люди не европейцы.
- А кто же они?
- Русские - это… - Я отвлекся, дабы шугануть сигналом полезшую под колеса тетку, только потом озвучил выстраданное: - Русские - это русские.
- Вопрос спорный, - заметил Тнельх. - Я так скажу: если русские посчитают себя европейцами, они и будут европейцами.
- Не уверен, что они этого когда-нибудь захотят. А потом, надо еще чтобы и европейцы посчитали русских европейцами. Нельзя назначить себя братом в одностороннем порядке.
- Вопрос времени, - уверенно сказал Тнельх.
Я и тут не согласился:
- Не-а, никогда этого не будет.
- Почему?
- Потому что европейцы никогда не простят русским спасения от взбесившегося ефрейтора.
- Думаешь, брат?
- Тут и думать нечего. Что я, людей, что ли, не знаю? Знаю.
После этих слов я на какое-то время замолчал, прикидывая: рассказать или не стоит? В тему? Не в тему? Решил, что в тему, и поведал следующее:
- Есть у меня знакомый дворник, зовут дядей Мишей, погоняло - Колун. С ним вот какая история приключилась по молодости. В первую свою ходку спас он одного весьма авторитетного человека: на того в час бессмысленного и беспощадного угара урки кодлой навалились на хоздворе, а дядя Миша вступился, разогнал придурков колуном. Одного так и вообще насмерть ухайдакал, за что получил от выездной сессии пятачок на сдачу. А дальше так: спасенный на словах дяде Мише шибко был благодарен, но в душе - возненавидел. Просто люто возненавидел. Согласись, брат, непросто авторитетному человеку принять, что его, такого крутого и конкретного, от смерти уберег какой-то левый мужичок в потном ватнике.
Притормозив на красный свет, я глянул на Тнельха - согласен со мной? Нет? Но лицо Инспектора не выразило никаких эмоций, и я был вынужден продолжить без поддержки:
- Короче, не простил. Погубить не погубил, но все для того сделал, чтобы дядю Мишу на другую зону перекинули. Повыше от Полярного круга, подальше от Уральских гор. Вот такая вот поучительная история с психологическим подтекстом. Так что, брат, уверен я: не простят европейцы русским спасения, ни за какие коврижки не простят. И хотя, конечно, несправедливо все это, ничего тут не попишешь.
Тут загорелся зеленый, я тронулся и сказал:
- Но знаешь, брат, что самое забавное?
- Что, брат? - вяло поддержал мой затянувшийся монолог Тнельх.
- Если европейцам вновь будет угрожать какое-нибудь очередное Дикое Поле, русские опять заслонят их. Я уверен в этом на все сто: встанут стеной и заслонят. Глупое в этом плане племя.
- Глупое, но великое, - веско заметил Тнельх.
- Тоже верно, - согласился я с такой поправкой и, помолчав, добавил: - И про других думают, что великие. Помнишь, как с конца тысяча девятьсот сорок третьего на полном серьезе стали готовиться к отражению действий немецких партизан?
- Помню. Смешно.
- Смешно.
Дальше какое-то время мы ехали молча, Инспектор стал клевать носом, а затем и вовсе заснул. Замаялся бедолага. Еще бы тут не замаяться: долгий перелет, бессонная ночь, резкая смена часовых поясов и непростая прогулка по подземному лабиринту - все это бодрости не прибавляет. Меня и самого ко сну клонило. Тоже набегался. Да еще и дорога от города до Озера убаюкивающая: полосы широкие, полотно ухоженное, а пейзаж по обочинам однообразен до жути - сосны, березы, березы, сосны и не одной финиковой пальмы. Того и гляди, упадешь лицом на руль и съедешь в придорожную канаву.
Чтобы избежать того, что Лера называет «аццким фигаком», я включил магнитолу. Но музыка не взбодрила, даже ненавистный дыц-дыц-дыц и тот не помог. Тогда применил испытанный способ: стал вслух вспоминать один из эпизодов бесконечной легенды о золотом драконе, которую поведал мне в свое время достопочтенный вирм Акхт-Зуянц-Гожд.
- Проведя край, дракон долго спал, - громко рассказывал я сам себе. - Со стороны казалось, что он мертв. Но это было не так. Просто его сознание укрылось в тесную каморку, где не было света, а были мрак и смертный холод. И еще кошмары. Кошмары грызли сознание дракона. И днем грызли, и ночью. И не было никакого другого спасения, как только проснуться. Дракон был обязан проснуться, чтобы снова вступить в бой за все, что когда-то любил.
- И он проснулся, - сказал очнувшийся Тнельх. - И увидел, что стал золотым.
Похоже, он тоже когда-то слышал эту легенду.
А уже через полчаса мы сидели на террасе уютного ресторанчика, глядели на вершины в сизой дымке и хлебали под крики чаек омулевую уху. Хлебали и нахваливали. Уха, действительно, была чудо как хороша. А другой тут и не бывает. Потом пили испанское вино, вслушиваясь в говор набегающей волны. А когда слегка осоловели, пошла у нас неспешная беседа. О чем мы только с Тнельхом не переговорили. О погодах. О ценах на бензин. О достоинствах накачки шин азотом. О политике партии и правительства. О нравах, царящих в институте, где Тнельх который уже год служит проректором. И еще говорили о нанотехнологии, в которой я не бельмеса. А еще: об изящных материях, о различных аспектах бытия, о неисчерпаемости природы в ее различных проявлениях.
Говорили-говорили, а у меня на уме вертелось: каким образом Тнельх стал онгхтоном, как пережил напасть, как теперь живет и что при этом испытывает? Вот что мне хотелось узнать. Не из праздного любопытства, нет, а на тот подлый случай, который, как известно, всякий. Не видел я ничего плохого в том, чтобы узнать, как это оно - не быть драконом. К тому же полагал: пусть даже и не пригодится в будущем этот чужой горький опыт, зато он может придать ощущение дополнительной ценности каждому мгновению моей жизни в качестве истинного дракона. Что само по себе уже неплохо.
Короче говоря, хотелось мне его расспросить, да не знал, как подступить. Ходил вокруг да около, а напрямую задать вопрос не решался. Мялся, как красна девица. Сам себя не узнавал.
Но Тнельх (все-таки маг как-никак) мое желание уловил и разговор о своем горе завел первым. Прервав на полуслове рассказ о недавних театральных премьерах, неожиданно сказал:
- Когда-то я был нефритовым драконом и звали меня Руанмг-Тнельх-Солращ. Знаешь, что собой представляет нефритовый дракон?
Я кивнул:
- Как не знать. Триединство лекаря, мага и ученого мужа.
- Вот-вот - ученого, черт его дери, мужа. - Тнельх недобро ухмыльнулся и, с трудом сдерживая охватившие его эмоции, нервно побарабанил пальцами по столу. - Из-за того что наш умник Солращ хотел знать все обо всем, и погиб двадцать восемь лет назад доблестный дракон Руанмг-Тнельх-Солращ.
- Как это произошло? - тихо спросил я.
Тнельх поднял бокал, отхлебнул вина и, прежде чем ответить, сам задал вопрос:
- О зеркалах сагасов Фессалии слышал?
Я кивнул:
- Конечно. Пишешь на таком зеркале кровью, и надпись проявляется на лунном круге.
- У тебя такое есть?
- Нет.
- А вот у меня было.
- И что?
- Да ничего. - Тнельх вновь пригубил вино, потом какое-то время молчал, что-то припоминая, и после небольшой паузы спросил: - Вот скажи мне, брат, как маг магу, что такое магия?
Вопрос был неожиданным. Я удивленно хмыкнул, почесал затылок и ответил так:
- Ну, грубо говоря, магия - это совокупность нетехнических приемов воздействия на природу и живые существа.
- И точка?
- И точка.
- И ведь нас с тобой, брат, не особо волнует, как оно все устроено? Ведь так?
- В принципе - так. Необъяснимо и хрен с ним. Лишь бы работало.
- Все правильно, нас, магов, не волнует. А вот кое-кого волнует. Кое у кого мозг чересчур пытливый, а ручки шаловливые.
- Это ты об ученых? - спросил я, сообразив, куда он клонит.
- О них, - подтвердил он. - Хлебом их не корми, с бабой не ложи, но дай ковырнуть потаенные пружины. Вот и вышло: стащил у меня Солращ зеркало сагасов, стал с ним экспериментировать и до того доэкспериментировался, что однажды отразился в нем. Причем полностью. С концами.
- А что помешало вернуться?
- В лаборатории крыса белая жила.
- Что, хвостиком вильнула? - спросил я.
- Вильнула, тварь лабораторная, - горько усмехнулся Тнельх.
- Вдребезги?
- Вдребезги.
- А склеить не пробовали?
- Шутишь или издеваешься?
Я не нашел, что ответить, и на какое-то время наш разговор умолк.
Пока длилась пауза, я потягивал вино, а Тнельх наблюдал за полетом дельтаплана, сумасшедший пилот которого закладывал такие виражи, что казалось - вот-вот свалится в штопор и рухнет в воду. Но не свалился. И не рухнул. А все кружил и кружил на честном слове и одном крыле. Сокол сталинский.
Я первым нарушил тишину, спросив:
- Слушай, брат, скажи, а как это оно - не быть драконом?
- Хреново, - признался Тнельх и жестом попросил подлить вина. Я налил до краев, он выпил махом, поставил бокал на скатерть и, промокнув губы салфеткой, сказал: - Первые три года - не веришь, еще три - тоскуешь, а потом какое-то время живешь на автопилоте, чисто зомби. Ну а дальше, когда уже кровь станет совсем красной, - либо смиряешься, либо… - Он резко провел ребром ладони по горлу. - Я, к примеру, смирился, а Руанмг не смог. Ушел за край. У тебя курить есть?
Я перекинул ему пачку сигарет и зажигалку, после чего поинтересовался:
- Летать тянет?
- Все меньше и меньше, - закурив, ответил он.
- А читать Книгу Завета?

- Нет. Книга сразу отпустила. Небо вот не сразу, а Книга - сразу. - Тнельх затянулся, выпустил дым и уточнил: - А почему ты Книгу называешь Книгой Завета?
- А как ее называть?
- Вообще-то Книгой Исповеди.
- Первый раз слышу.
- Поди, молодой ыщо. Сколько тебе?
- Четыре с половиной.
- Да нет, взрослый уже мальчик, должен был догадаться… А ты вообще-то чувствуешь, что с Книгой что-то не так?

Предыдущая страница 22 Следующая страница


23 Андрей Стерхов

- Очень даже чувствую, - сознался я. - Читаю-читаю, а ничего из прочитанного запомнить не могу.

- А потому что не несет Книга никакого завета. - Тнельх вдавил выкуренную только до половины сигарету в дно пепельницы и, не делая перерыва, прикурил новую. Затянулся, выпустил дым и сказал: - Она исповедь принимает.
Для меня это прозвучало откровением.
- Это как понять? - пытаясь осмыслить услышанное, спросил я.
- А это так понять, что не ты читаешь Книгу, а Книга - тебя, - сбив пепел с кончика сигареты, ответил Тнельх.
- То есть?
- А то и есть. Приходишь ты, брат, в Храм Книги с одной-единственной целью - рассказать, что случилось с тобой за время, что прошло с Ночи Знаний до Ночи Знаний. Только для этого. Такова была задумка Высшего Неизвестного.
- А смысл?
- Тут целых два смысла - физиологический и высший. Становилось все интересней и интересней, я слезно попросил:
- Просвети, брат.
- Запросто, - легко согласился Тнельх и тотчас стал объяснять: - Что касается физиологического, тут просто: всякому дракону требуется время от времени сбросить лишнюю информацию. Наблюдательность у нас нечеловеческая, но тела-то человеческие. Для нагона чревато помнить все, что когда-то увидел и услышал. Уже на третьей сотне лет мозг бы переполнился и крякнул. Вот ты помнишь, например, сколько в берковце пудов, а в лоте золотников?
- Нет.
- А и не надо. А сколько в унции драхм?
- Это помню. Восемь.
- Надо тебе для химических твоих опытов, поэтому помнишь. А не надо было бы - забыл бы давно. Врубаешься, о чем я?
- Врубаюсь. Другого не понимаю - почему раньше я этого про Книгу не знал?
Тнельх отогнал от лица дым, после чего произнес менторским тоном:
- Всякому овощу свое время.
Спорить с этой «глубокомысленной» сентенцией было глупо, я и не стал спорить, спросил:
- Ну а второй?
- Что «второй»? - не понял Тнельх.
- Ты сказал, что есть в этом нашем сакральном действе еще и некий высший смысл.
- А-а. Ну да. Тут чистая космогония. Считается, что события этого мира однажды исчерпают себя, станут повторяться, драконам нечего будет поведать Книге нового, и тогда свершится Великое Деланье, результатом которого будет наступление новейшей эры.
- Надо полагать, что это будет эра драконов?
- Надежда - наша религия, и Высший Неизвестный - пророк ее.
Закрепляя в сознании все только что услышанное, я произнес вслух:
- Получается, что в радостные Ночи Знаний мы все вместе, дружно галлюцинируя, пишем в Запредельном Книгу, которая однажды изменит все. Так?
- Так и есть, - отозвался Тнельх. - Уводят драконы понемногу череду событий из этого плана бытия в тот, подталкивая историю к концу и освобождая место для новой истории.
- Где-то я это уже слышал. Борхес, кажется, писал где-то, что мир существует, чтобы однажды стать книгой.
- Это он Малларме цитировал. Но вообще-то это еще до Малларме было сказано. Люди ведь тоже давно пишут свою книгу. Точнее - текст. Еще точнее - мегатекст. Пишут без передыха. В последнее время - особо рьяно. Заметил, сколько кругом писателей развелось?
Трудно было не согласиться.
- Это да, - кивнул я. - И политики пишут, и спортсмены, и жены мужей, и папины дочки - все пишут. Писателей - как собак нерезаных. Все как в старом анекдоте: «Сейчас в Тульской писательской организации двести членов, а до революции был один. Толстой».
Не меняя сумрачного выражения лица, онгхтон обронил:
- Смешно.
И потянулся к бокалу.
- Им-то, брат, для чего все это? - смутившись, оттого что шутка не прошла, спросил я. - Про нас я понял, им зачем?
- У людей свои проблемы. Решают.
Видя, что мне этого ответа недостаточно, что я жду объяснений, Тнельх исправился:
- Слышал байку про обезьяну за печатной машинкой?
Я, разумеется, помнил, но уточнил:
- Это ты о той, где говорится, что если обезьяну не останавливать, то по теории вероятности она однажды напечатает «Я помню чудное мгновенье»?
- О той, о той, - закивал Тнельх. - Так вот. Насчет чудного мгновения. Существует воззрение, которому лично я склонен верить, что все пишущие люди - это такая коллективная обезьяна, которая должна написать нечто такое, через что людям будет даровано Спасение. Быть может, это даже будет всего лишь одно слово, но такое, что все ахнут. Ахнут, опомнятся и вырвутся в едином порыве из бездны страданий. А кто именно напишет это слово - великий мастер или начинающий графоман, никому не ведомо. Да, по сути, это все равно. Но очевидно - чем больше пишущих, тем больше вероятность, что чудо свершится.
- В начале было Слово, и в конце будет слово, - рассудил я. - Хотя и не верю я в чудеса, но пусть тогда пишут.
- Пусть. Они в своем праве.
Вновь наполнив бокалы, мы чокнулись и выпили за успех всех этих тщетных потуг. Почувствовав, что наступил момент, когда можно спросить о главном, я сказал:
- Еще хотел об одном спросить, брат.
- Спрашивай, - разрешил Тнельх.
- Как у вас, у онг…
Что-то помешало мне произнести слово «онгхтон», я начал заново и политкорректно:
- Как у вас, обретших иные таланты…
Захмелевший Тнельх возмутился:
- Чего, брат, выделываешься? Онгхтон я. Онгхтоном и называй.
- Хорошо, - согласился я, - онгхтон так онгхтон. Скажи, онгхтон, как у вас, онгхтонов, обстоит дело с любовью?
- В принятом у людей смысле? - уточнил Тнельх, откинувшись на спинку стула.
- Ну да.
- Вот чего навалом, так уж этого. Хоть лопатой греби. Каждую весну - любовь-морковь и свист в ушах. Так уж наш мир устроен - все компенсируется. Иногда с лихвой. Только ну его все на фиг. Я все эти свои охи-вздохи готов отдать за одну Ночь Любви. А за Ночь Полета еще бы и приплатил.
- А какая она - любовь?
- Тебе химическую формулу или как?
- Или как.
- Смесь обожания, тоски и жалости в термоядерных пропорциях. Хочется разорвать грудь, спрятать любимого человечка себе под ребра и никому не отдавать. И еще - постоянно тянет смеяться и плакать. Одновременно - и смеяться, и плакать. Болезнь, короче. Порою, кстати, приводящая к летальному исходу. Вот такая она, любовь.
После этих его слов мы долго молчали, потом некоторое время обменивались какими-то незначительными фразами, перемежая их долгими паузами, которые становились все длиннее и длиннее. Вскоре они стали длинными до неприличия. Не зная, чем таким еще развеселить гостя, я стал поглядывать на часы, что не прошло мимо его внимания.
- Ты поезжай, брат, - сказал он. - У тебя дела, а мне торопиться некуда - рейс завтра в полдень. Посижу немного. Когда еще доведется такое увидеть.
И показал на запад, где солнце уже сползало за кардиограмму вершин, перемазав ее во все оттенки красного.
- Ты уверен, брат, что хочешь остаться? - переспросил я. Подумал, вдруг не так понял. Пойдут потом слухи, что Инспекторов ни во что не ставим. Будет неудобно.
Но Тхельм замахал руками:
- Езжай-езжай, я на такси доберусь. Не ребенок.
Было видно, что онгхтон действительно хочет остаться, хочет побыть на берегу великого Озера.
Видимо, на самом деле собрался тихо погрустить, топя прошлое в вине, а будущее - в закате, подумалось мне. В таком случае мешать не стоит.
Закинув в рот прощальную маслину, я положил под солонку деньги, встал из-за стола, крепко пожал протянутую руку и, не оглядываясь, направился к машине.

ГЛАВА 6

Мутузя за щекой оливковую косточку, я гнал сквозь навалившиеся сумерки на запах города и мучился вопросом, как теперь называть Ночь Знаний.
Исходя из того, что рассказал Тнельх, ее теперь следовало называть как-то иначе. Старое мое представление о сути базового драконьего таинства оказалось ложным, а я не из тех, кому по барабану, что на клетке, по которой бродит африканский лев, висит табличка «Буйвол».
Ничего оригинального на ум не приходило, решил остановиться на промежуточном варианте «Ночь Избавления от Знаний», а потом на свежую голову сочинить что-нибудь эдакое.
Пока же в голове была Хиросима.
Поведанное заезжим онгхтоном меня не то чтобы ошеломило (наставник вирм Акхт-Зуянц-Гожд научил меня, что все самое главное буду узнавать постепенно и походя), но, скажем так, основательно взбудоражило.
Больше прочего смутил заложенный в ритуал физиологический аспект. Всегда считал: посещение Храма Книги - это есть инициированный грамотной медитацией полет духа. Оказалось - не только. Оказалось, все как у людей. У них ведь тоже многое завязано на организм. К примеру: с одной стороны, Великий пост есть испытание духа, с другой - самоочищение от шлаков. Такое вот совмещение высокого с низменным.
Было-было отчего цокать языком и причитать: «Все и вся в этом мире стремится казаться не тем, чем является на самом деле. Все и вся: и мысли, и ритуалы, и совы, и люди, и драконы. Неправильный мир. Ох неправильный».
И почему-то в качестве иллюстрации столь безрадостного положения дел вспомнился мне, заядлому киноману, тот эпизод из фильма «Матрица», где хакер Нео вынимает дискету с программой взлома полицейского автомобильного блокиратора из тайника, устроенного в книге «Симулякры и симуляция».
Промелькнули в голове кадры культового фильма, и после паузы недоумения побежали вслед за ними тугие мысли: через то, что книга, рассказывающая об обмане, сама оказалась обманкой, показана суть. И фильма. И - бери выше - мироустройства. Сильный ход. С учетом того, что все показанное в эпизоде суть иллюзия подключенного к Матрице мозга - очень сильный. А если вспомнить, что и сама эта иллюзия является экранизированной придумкой братьев Вачовски, - вообще улет.
Не знаю, до чего - до Первого слова или до Последнего - дошел бы я в этом праздном перебирании насаженных друг на друга иллюзий, но меня отвлекли.
Случилось вот что.
В ту минуту я проезжал мимо Музея этнографии и зодчества, что устроен под открытым небом на правом берегу Реки. Трасса на этом участке идет на подъем, да еще и с поворотом. Не самое простое, надо признать, место. А между тем сзади пристроился синий спортивный «ниссан», которого явно не устраивала моя низкая крейсерская скорость. Он несколько раз порывался нарушить двойную сплошную, но встречный поток был настолько плотным (горожане дружно потянулись на дачи), что у него ничего не выходило. Тогда он решил обогнать меня справа.
И пошел.
Но тут на обочину по дороге, ведущей к смотровой площадке, неожиданно съехал велосипедист. Скатился такой бодрый с горки и, повернув в сторону города, закрутил педалями. И вижу я - мать моя, Змея! - миг-другой - и будет трах-бабах. Я - бибикать, я - фарами мигать, я - задницей по креслу елозить, но яснее ясного - без вариантов. Тем более что водитель «ниссана» и не думал тормозить. Да хотя бы и думал - толку на второй-то космической?
И как зачастую бывает в минуту наивысшего напряжения, сделалось мне спокойно-спокойно. Жизнь - сумма мелких движений, меланхолично подумал я, выплюнул в окошко оливковую косточку и, разрядив кольцо на правом безымянном, отдал короткий приказ:
- Косточка, под откос. Точка.
На все, что случилось потом, ушли доли секунды, но для меня это было замедленное кино.
Луч освобожденной Силы подхватил мокрую косточку и по замысловатой траектории понес ее с огромной скоростью куда надо: она шаркнула по крыше «ниссана», ушла вниз и влево, а затем, пролетев по дуге, ударилась в переднее колесо велосипеда. Двухколесная таратайка резко дернулась вправо, прокатила еще два метра и воткнулась в кучу отсыпного щебня.
А дальше так.
Велик отскочил назад и погиб под колесами «ниссана», а физкультурник, вылетев из седла и перемахнув через кучу, благополучно приземлился в придорожные кусты.
Где-то в городе тревожно екнуло женское сердечко, подумалось мне. Быть может, даже не одно. А следом: через несколько лет среди сосен вырастет оливковое древо, вот люди удивятся.
Водитель «ниссана» и не подумал остановиться, напротив - набавил. И тут меня зло разобрало. Ну, думаю, держись теперь, гад!
И дал по газам.
Нагнал я его километра через четыре и, не снижая скорости, саданул так, что его левый задний фонарь вылетел из гнезда, как яйцо из перепуганной курицы.
Второго удара не понадобилось, гаденыш стал притормаживать.
Я тоже.
Хлопнули дверьми одновременно.
Подбежав, он замахнулся бейсбольной битой, но я отработал раньше - кастетом по ребрам. Выронив биту, паразит осел на асфальт.
Тут я пригляделся и, к своему удивлению, узнал в этом амбале с рыхлой рожей голема по имени Семен Мастак.
Вот чего до сих пор не пойму, так это того, зачем чернокнижники создают столь мутных существ. Пользы от них ноль, головной боли - до фигища. Однако создают. Глупый ли это вызов Творцу или тщеславное желание обзавестись приметой могущества, но, как только входит чернокнижник в силу и достигает уровня, на котором позволено применять формулу Элиезера из Вормса, тут же - шлеп-шлеп. тяп-ляп - создает себе бездушного помощника из всякого подручного хлама. Хорошо, когда при себе держит, это еще ладно, это еще для окружающих терпимо. Худо, когда голем без хозяина остается. Вот это вот - настоящая беда для всей округи. Брошенный хозяином голем - что пуля со смещенным центром тяжести: неизвестно, куда влетит, что натворит и откуда вылетит.
Семен Мастак - как раз такое бесхозное чучелко.
Сотворил его лет тридцать назад старик Самуилов Аль Самуил Ибн Самуилович - главный колдун 2-го поселка энергетиков. Сотворил, а сам куда-то сгинул. Говорят, вышел как-то раз на балкон поутру зарядку сделать, а жена через пять минут выглянула. - что за ересь? - нету старого горбуна. Только тапочки, подтяжки и гантели лежат. Что, куда - неизвестно. И с той поры как ушел Аль Самуил Ибн Самуилович, управы найти на Сеню нет никакой возможности. Даже у молотобойцев и у тех руки опускаются. Поймают другой раз, по голове примерно настучат, а он назавтра вновь грабит и насильничает. Пробовали магией усмирить, но что магия тому, у кого души нет? Щекотка. Остается только убить. Это, в принципе, возможно, но прежде нужно дождаться, когда он сам кого-нибудь убьет. Только тогда можно будет стереть букву «Е» в магическом слове ЕМЕТ, начертанном у него на макушке. А до этого - нельзя. Глупый, конечно, закон. Однако, как говорится, закон глуп, но он закон. К тому же надо принимать во внимание, что голем не просился в этот мир из небытия. Насильно притащили. И опять же забывать нельзя: зло творит он не со зла. Какое может быть зло-добро у того, у кого души нет? Не со зла буянит, от бездушия. Сомнительное, конечно, смягчающее обстоятельство, но все же.
Неожиданно быстро очухавшийся Мастак тоже меня опознал.
- Ах ты, гадье патлатое! - заорал он и вновь попытался огреть меня битой.
Увернувшись, я - ндыщ! - врезал ему ногой по челюсти. От души врезал. Было за что.
Подобрал отлетевшую биту (и откуда они только берутся в нашей неритмичной стране?), дождался, когда соберёт мутные гляделки в кучу, и поинтересовался:
- Как? Успокоился?
- Ах ты… - рванулся он было снова, но увидел, что я замахнулся его же оружием, и сдержал порыв.
- Ты чего, гопата ушастая, творишь? - спросил я.
- А ты, тля, чего? - задал он встречный вопрос и показал на покореженный зад своей тачки.
- А не фиг, - огрызнулся я.
Голем подскочил к машине, провел рукой по вмятине, взвыл от обиды и, обернувшись ко мне, заверещал:
- Ну ты, дракон, попал! Ну, тля, ты попал!
Я включил дурака:
- Куда попал?
- На бабки ты, дракон клепаный, попал.
- Ты что же, гопата ушастая, думаешь, ремонт оплачу?
- А то, тля.
- А ху-ху не хо-хо?
- Заплатишь, тля.
- Скорее ты мне.
- Ты, тля.
- Гаишников вызовем?
Голем, вспомнив велосипедиста, подавился заготовленной фразой, но уже через секунду гордо заявил:
- Грязь танков не боится.
Однако настаивать не стал.
А мне между тем в голову пришла забавная идея.
- Слышь, Сеня, - предложил я, - а давай как реальные пацаны: встанем в линию, два свистка в зенит и по газам. Я тебя сделаю - ты платишь. Ты меня сделаешь - я плачу. Слабо?
- Где, тля? - сразу загорелся голем. - Здесь?
Я покрутил пальцем у виска.
- Дурак, что ли?
- А тогда где, тля?
- Поворот на Бургазай знаешь?
- А то, тля.
- Вот от него и до упора. Кто шлагбаум первым поцелует, тот и король. Ага?
- Не вопрос, тля.
Через пятнадцать минут мы уже стояли на старте.
Он показал мне правую руку от сгиба и выше, я ему - средний палец в полный рост, и погнали.
Дорога к Бургазаю меня приятно удивила свежеуложенным асфальтом. Видимо, новые богатые, массово скупающие участки в поселке, озаботились и скинулись на благое дело. Правда, дорожные работы были еще не завершены, оттого-то и вышло у нас с Мастаком все так забавно.
Там, где заканчивался асфальт и начинался грунт, с одной стороны стоял на дороге грейдер, а с другой - бульдозер, и щель между ними была такая, что принять могла только одного. Шансы имели оба, шли буквально нос в нос (я по правильной полосе, он - по встречной), но, увидев эти брошенные на ночь машины, мой соперник прибавил и стал уходить. Сначала на полкорпуса, потом на две трети. Как ни крути, тачка у него была порезвее. Зато моя - ха! - тяжелее. И я, недолго думая, забил его, как мамонт тузика. Выжал до упора, нагнал, тупо бортанул и проскользнул между Сциллой и Харибдой первым.
Остановившись метров через сорок, я первым делом закурил и только затем потянулся к мобильнику, который звонил, не переставая, уже минуты две.
- У тебя чего там? - спросил Ашгарр.
- У меня тут лес кругом, луна как юбилейный рубль и кабыздохи заходятся.
- Какие еще кабыздохи?
- Дачные, какие еще.
- Ты что, за городом?
- Ага.
- А что Инспектор? Как там наша штучка?
- Штучка на месте. Инспектор отработал, отдыхает. Просил передать тебе, что Ночь Знаний - не Ночь Знаний, а Книга - не Книга, а трамвай.
- Чего городишь? Какой трамвай?
- Помнишь, ты на днях мне Замятина читал. Про трамвай, который вез дракона вон из человеческого мира.
- Ну. Помню.

- Оказывается, Книга - это и есть тот самый трамвай, на котором мы однажды укатим домой.
- Не понял ни черта.
- Приеду - объясню. Еще вопрос есть?
- Есть. Подскажи рифму на слово «имен».
- Семен.
- Какой еще Семен?
- Какой хочешь. Например, Семен Мастак. Гопник глиняный.
- Я же серьезно спрашиваю.
- Ну если серьезно, то… Ну, например, «времен».
Ашгарр выругался:
- Блин, точно! Вертелось же на языке… - Помолчал секунду и забормотал: - В заповедье, богами забытом, где природа не знает имен, та-та-та-та та-та-та та-та-та та та-та-та та та-та времен.
А потом, не попрощавшись, отключился.
Я хмыкнул, недоуменно пожал плечами, выбросил в кусты бычок и стал разворачиваться.
Сенин «ниссан» лежал на дороге колесами вверх, отчего походил на пьяного жука-мутанта. Видимо, когда ткнулся под углом в край экскаваторного ножа, его развернуло и всем корпусом протянуло вверх по стальному изгибу, после чего случилась акробатика - отрыв от земли и переворот на сто восемьдесят градусов.
Лежал он таким образом, что мешал проезду, пришлось боднуть.
Мастак, зажатый между сиденьем и надувшейся подушкой безопасности, кряхтел и постанывал. А когда услышал, что я подхожу, прохрипел:

Предыдущая страница 23 Следующая страница


Быть драконом 24

- Вылезу - убью. Тля буду, убью.
- Умоешься, - сказал я, присев рядом на корточки.
- Не жилец ты, дракон. Копец тебе. Ты меня, тля, понял?
- Ты меня, гопник оборзевший, на «понял» не бери. Понял?!
Голем, осознав, что гнилые базары не прокатят, заныл:
- Какого ты не по правилам? А, дракон? Какого, спрашивается?
- Мне приз за fair-play не нужен, - признался я.
- Но, тля, ни буя не честно же.
- Зато справедливо.
- Сука ты, дракон.
- Все, я обиделся. Хотел вытащить, теперь передумал. Прощай, чмо глиняное.
Я поднялся и направился к своей колымаге.
- Э-э-э, эй, куда ты?! - закричал голем. - Драко-о-о-он!
- В мире еще так много несправедливости, - кинул я через плечо. - Мне нужно спешить.
- А я?
- А тебя работяги с утра вытащат. Если, конечно, волшебное слово вспомнишь и ящик пива выкатишь.
Только я отъехал, вновь позвонил Ашгарр.
- Чего я звонил-то, - сказал он.
Я усмехнулся:
- Тебе лучше знать.
- А вот чего: тебя вампир прокурорский искал. Не смог на твою тыкалку дозвониться, на меня вышел.
- И чего хотел?
- Сказал, тема есть. Ждет тебя завтра полпервого.
- Где?
- Как и всегда - у Жонглера.
- Ну и отлично. Это все?
- Все. Нет, подожди. Я тут зачин с твоей рифмой сочинил, послушай, что вышло.
И он продекламировал:
В заповедье, богами забытом,
Где природа не знает имен,
Укрепляем осмысленным бытом
Обветшалые связи времен.
- Как? Нормально? - закончив, поинтересовался Ашгарр.
- Потянет, - сказал я. - Только последние строчки - плагиат.
- И у кого, по-твоему, я эти строчки тиснул?
- У меня. Я тут на днях одной девице сказал то же самое и теми же словами.
- Это не в счет.
- Почему?
- Потому что ты - это я. А у себя украсть невозможно.
- Логично. А это ты для кого взялся сочинять?
- Ни для кого. Для себя.
- Если для себя, то в свете того, что я сегодня узнал, нужно последнюю строчку закончить так: «Разрушаем разнузданным бытом обветшалые связи времен». Не укрепляем - разрушаем. Потому что мы драконы, а не люди. Якши?
- Художника всякий обидеть может, - пробурчал оскорбленный Ашгарр и отключился.
А мне уже было не до него, я спешил на свидание с незнакомкой.
И вскоре уже стоял у номера 404 с букетом белых хризантем, который нашел на заднем сиденье болида. Цветы чуток подвяли, но других у меня не было.
Дверь оказалась незапертой, однако я не стал торопить события, вежливо постучал.
Никто не ответил.
Я еще раз постучал.
Вновь никто ответил.
Прежде чем войти без спросу, я попробовал повторить заготовленную по дороге фразу. Оказалось, что от волнения забыл ее. Помнил только конец, там было что-то насчет того, что свободный человек, каковым я, дескать, являюсь, «выше всех этих глупых условностей». Вранье. Напыщенное вранье. И насчет «человека» вранье. И насчет того, что выше условностей. И вообще - все вранье.
Решил глупостей не говорить, только поздороваться. А дальше - как пойдет.
Досчитав до трех, ввалился и открыл рот, чтобы сказать «добрый вечер». Да так и застыл на пороге с открытым ртом.
Она спала.
Как читала, лежа на диване, так и уснула. Только от холода подтянула ноги к животу и свернулась калачиком.
Подкравшись на цыпочках, я накинул на нее край покрывала, потом нашел пульт и вырубил кондиционер. Сел в кресло, замер. Смотрел на нее и не мог наглядеться. Венера Милосская. Ей-ей, Венера. Только не обнаженная, а в голубых джинсах и мужской рубахе в клетку.
Женщина в мужской рубахе - это всегда трогательно.
Меня тронуло.
Сидел и умилялся, весь такой тронутый.
Сидел-сидел, а потом зачем-то решил поднять лежащую на ковре книжку. Поднять-то поднял, да тут же выронил.
Бах!
Незнакомка вздрогнула и открыла глаза.
Она не испугалась, она удивилась:
- Кто вы?
Я показал ключ:
- Вот, принес. Вы потеряли. Там, на улице.
И положил на столик.
А рядом - букет.
Она очень по-детски потерла кулачками глаза и кивнула:
- Спасибо. А то ресепшн… Спасибо большое. Как вас зовут?
- Егор, конечно.
- Егор, Егор, - попробовала она имя на вкус. - Хорошее имя.
- Мне тоже нравится.
- А меня зовут Ольгой.
- Очень приятно, Оля.
- Кажется, я вас где-то видела.
- На улице.
- Нет-нет, не на улице, - замотала она головой. Выдержала паузу и улыбнулась: - Наверное, во сне.
- Во сне?
- Ну да, во сне.
А потом какое-то время мы молчали.
В комнате царил полумрак, за шторой окна подрагивал неоновый свет рекламы, из соседнего номера доносилась мелодия венского вальса. Атмосфера располагала к…
Не знаю к чему.
К чему-то хорошему.
- Егор, вам часто снятся сны? - вдруг спросила Оля.
- Случается.
- А у вас так бывает: просыпаешься, и кажется, что на самом деле уснул и все вокруг - сон. А реальность была там, во сне. Бывает?
- Нет, - честно сказал я и в следующий миг проклял глупую свою честность.
Ольга мигом потеряла к нашему разговору всякий интерес, зажгла светильник и, скользнув по мне равнодушным взглядом, сказала:
- Спасибо вам, Егор, за ключ. И всего доброго.
Я шел к двери и ругал себя последними словами. Был бы в Силе - точно бы превратился в ишака вислоухого или козла безрогого. А так обошлось.
Уже взявшись за дверную ручку, подумал: что я делаю? Зачем ухожу? Или я не кузнец своего счастья? К черту! Надо все переиграть.
И переиграл.
Освобождая Силу браслета, произнес:
Раз, два, три, четыре, пять.
Время, стоп.
Время, вспять.
Пять, четыре, три, два, раз.
Возник вопрос,
И свет погас.
Сдвиг Пределов во времени - дело затратное. Силы браслета хватило, чтобы сдвинуть крошечный лоскут лишь на два десятка секунд назад. Но мне глубже и не требовалось.
Свет погас, я вновь оказался в кресле, Ольга спросила:
- Егор, вам часто снятся сны?
- Часто, - ответил я.
- А с вами случается такое: просыпаетесь, и кажется, все вокруг - сон. А тот сон, который вам только что снился, - то была реальность. Бывает?
Я, наученный горьким опытом, на голубом глазу соврал:
- Чуть ли не ежедневно.
- Правда?
- Правда.
Тест был успешно пройден, Оля улыбнулась и, глядя куда-то мимо меня, стала рассказывать:
- Однажды - было мне тогда лет семь, наверное, - я проснулась с ощущением, что жизнь - это некая волшебная мистерия, в которой мне отведена своя, особая роль. Потрясенная, я кинулась в мамину спальню: «Мамочка, мамочка, тебе не кажется, что мир вокруг не такой, каким мы его видим?» Мама потрогала мой лоб, заглянула в глаза и с тревогой сказала: «Не думай об этом, девочка, береги себя». Отправила меня умываться, а сама ушла на кухню варить кашу. В то утро я решила, что постараюсь не становиться взрослой до тех пор, пока не пойму, какую роль мне суждено сыграть.
- И как, поняла? - спросил я.
- Долго, очень долго не понимала. Но год… да, год назад, случилось.
- И что же за роль вам выпала?
Она погрозила мне пальцем:
- А это, Егор, тайна.
Какая загадочная и удивительная женщина, подумал я. Она должна стать ведьмой.
Подумал так и пересел на диван. Она поняла все неправильно и, отстраняясь, попросила:
- Не надо, Егор.
Я не послушался, потянулся с поцелуем и в тот же миг слетел на ковер.
Что удивительно - Ольга меня даже пальцем не коснулась. Силой шваркнула. Самой настоящей Силой - самородной и необузданной.
Я поначалу даже и не понял ничего, до того обалдел от такого яростного отпора.
И наличием Силы она меня ошеломила, и тем, что ударила, можно сказать, ни за что. Только поцеловать же хотел, и мысли не было вот так вот сразу вести ее по адовым кругам инициации.
Только поцеловать.
А она.
- Ты что - колдунья? - спросил я, поднимая кресло, которое зацепил при падении.
Ольга так звонко засмеялась, что стало понятно, какую глупость сморозил. Никакая не колдунья. Просто молодая красивая женщина, которая про свою Силу знает, но не понимает ее природы и толком не знает, как ею пользоваться. Потому что непосвященная. Быть может, оттого и столько в ней романтики, что непосвященная. Позволено было бы заглянуть за пыльные кулисы реальности - не светились бы у нее так жизнерадостно глаза.
- Просто я не такая, как все, - отсмеявшись, сказала она.
Да, ты особенная, подумалось мне. Силу таить умеешь, а сдерживать - нет.
Вслух же спросил:
- Я тебя обидел?
- Ничуть.
- Знаешь, Оля, - помолчав, сказал я, - мне нужно тебе кое-что про тебя рассказать. - Подумал и исправился: - Неправильно сказал. Не кое-что, а многое.
- Мне про меня? - удивилась девушка.
Я кивнул:
- Да, тебе про тебя. Нужно. Только пока не определился, вправе ли.
- А ты, Егор, не торопись, - улыбнувшись, посоветовала она.
Правда, чего торопиться? - подумал я, соглашаясь с ее по-женски мудрым советом. Никуда она теперь от меня не денется. Никуда. Забудет - напомню. Убежит - догоню. Спрячут за забором - выкраду вместе с забором.
Ушел я не сразу, развлекал ее еще где-то час. И был в ударе. Сыпал анекдотами, показывал фокусы, читал стихи и даже демонстрировал стойку на голове. Это было что-то с чем-то. Как пишут на афишах: «Весь вечер на манеже коверный Егор Тугарин».
А потом Оля вспомнила про свой доклад на научно-практической конференции, из-за которой, собственно, и приехала в наш город. Извинилась и сказала, что, к сожалению, ей завтра рано вставать.
Два раза мне намекать не надо, врубаюсь с ходу. Мы обменялись телефонами, и я свалил.
Пока ехал домой, душа пела.
Я, как умел, подпевал.

ГЛАВА 7

Кабак «У Жонглера», расположенный в одном ничем не примечательном дворике по улице Чехова, принадлежит старому (настолько старому, что уже и не понять, черную магию практикует или белую) чародею Руслану Жонглеру Непейвода и с незапамятных времен является излюбленном местом отдыха городских посвященных.
Виктор Цой пел: «Мы в месте, только не все знают в каком». Я знаю в каком. В кабаке «У Жонглера».
Хитрюга Непейвода намеренно устроил свое заведение в такой точке Пределов, где невозможно - если бы даже какой-нибудь проныра этого и очень захотел - использовать чары во вред другим. Неудивительно, что на этом свободном от насилия пятачке можно встретить кого угодно: чудодеев всех мастей и категорий, лярв, эгрегоров, вампиров, истребителей вампиров, пожирателей теней, дюжих из Дюжины, оборотней в законе, странников неприкаянных, полукровок, Молотобойцев и даже одного дракона - меня.
Именно в этом заколдованном подвале, порядки в котором схожи с теми, что царят на зверином водопое во время великой засухи, и назначил мне встречу через Ашгарра Афанасий Воронцов, по жизни - вампир, в миру - следователь городской прокуратуры.
Когда я, невыспавшийся и оттого злой, подъехал на место, было уже двенадцать тридцать шесть. Не люблю опаздывать (дракон я, и все человеческое мне чуждо), поэтому в кабак не вошел - ворвался.
Но спешил напрасно, моего вампира не было и в помине. Посетителей вообще было мало, в тусклом свете, исходящем от нескольких электрических канделябров, я насчитал троих. За столиком у входа щебетали о чем-то своем девичьем две недавно инициированные и чертовски симпатичные ведьмы. а в дальнем углу топил в вине какой-то очередной свой облом угрюмого вида бабр-оборотень по прозвищу Битый.
Сбежав в зал по крутым стертым ступеням, я первым делом направился к стойке. Хлопнул, не отходя, одну «Окровавленную Машку» (отличается от «Кровавой Мэри» обратной пропорцией основных ингредиентов), прихватил с собой еще одну порцию и, заказав бармену Кеше Крепышу отбивную в две его неслабые ладони, направился за столик, что стоит у стены под гравюрой, где весьма искусно изображена обезьяна, жонглирующая стеклянными шарами.
Вторую порцию фирменного коктейля я уничтожил столь же быстро, как и предыдущую, после чего закурил первую за день сигарету и, выудив из кармана телефон, позвонил Кике.
- Внимательно, - своеобычно отозвался эгрегор.
- Привет, дружище, - сказал я.
- Егор-Егорище?
- Он самый.
- Здорово, старичок. Что на этот раз нужно гордому дракону от продажного представителя желтой прессы?
- Хочу должок вернуть. Можешь подкатить?
- Прямо сейчас?
- Угу.
- А где ты?
- «У Жонглера».
- Так-с, так-с, так-с… - начал прикидывать эгрегор вслух. - А еще долго там будешь?
- Не знаю, - ответил я. - Но если соберешься - дождусь. Не люблю быть должником.
- Лады, старичок. Сейчас закончу кое-что кое-как для кое-кого и сразу прискочу.
- Жду.
Едва я отключился, произошло два приятных события: мне принесли отбивную - это раз, в зал вошел Архипыч - это два.

Предыдущая страница 24 Следующая страница


25 Андрей Стерхов

Сергей Архипович Белов, который никогда не был против, чтобы его называли просто Архипычем, служит заместителем по оперативной работе главы Городского Поста кондотьеров Предельного съезда сыновей седьмого сына. Проще говоря, возглавляет оперативную службу местного отделения тайной службы безопасности Большого совета. А говоря еще проще, он - главный опер здешних Молотобойцев.
«Молотобойцами» называют себя те суровые и отважные парни, которые следят за выполнением обетов, что во избежание крупных междоусобиц добровольно-принудительно наложили на себя люди-маги. Помимо того, блюстители магического порядка противодействуют бесконтрольному распространению сакральных знаний среди непосвященных, а также занимаются регистрацией всякой нежити и нейтрализуют пагубные последствия эксцессов, связанных с необоснованным или чрезмерным применением Силы. Короче говоря, Молотобойцы - администраторы широкого профиля. Что говорится, мастера на все руки. В которых, когда это нужно, появляются мечи.
Серегу Белова, этого бородатого здоровяка, на чьем лице можно насчитать с два десятка старых шрамов и всегда несколько свежих, я знаю с тех пор, как прибыл на охрану Вещи. А после того как довелось мне его из беды выручить, мы с ним вообще в больших приятелях.
Случилось наше братание в прошлом веке, через год и пять недель после того, как городские власти разбили на месте старинного кладбища парк культуры и отдыха. К слову сказать, власти людские это умеют и любят - вершить благие дела со звероподобным усердием. Вместо того чтобы организовать достойное перезахоронение погоста, обошлись по-свойски: кресты - на дрова и в переплавку, мраморные плиты - на укрепление погребов и гаражей, могилы - под экскаваторный нож. А ровно через год (аккурат перед майскими праздниками) прорвалась на то место (где тонко, там и рвется) жуть потусторонняя. Заполонили бывшее кладбище демоны воздаяния. Изверглись изверги. Впрочем, чего еще можно было ожидать после акта воинствующего забвения собственной истории? Благодати? Так не бывает. Бывает: дурака свалял - огреби.
Ну и пошло-поехало.
Ночи не проходило, чтобы демоны не брали в хоровод какого-нибудь запоздавшего прохожего. Каждое утро работники парка находили изуродованный труп где-нибудь под кустом, за лавкой или на карусельной лошадке.
Вот такая вот культура.
Вот такой вот отдых.
Как ни скрывали отцы города печальные новости от широких масс, уже через неделю по городу поползли слухи, что в парке орудует маньяк. Да не просто маньяк, а такой маньяк, который несчастной жертве сердце из груди вырывает, тут же жарит его на костре и съедает.
Доблестная милиция с ног сбилась в поисках злодея, опергруппы несколько раз засады устраивали в разных местах парка, а то и сразу в нескольких. И нашли. Двух каких-то неумытых ханыг. Навесили на них всех собак, бодро начальству отрапортовали, грамоты-благодарности получили, а только гибнуть люди в парке после этого так и не перестали. Не так уже часто, но все же.
Ну а когда счет погибших перевалил за второй десяток, в дело вступили местные Молотобойцы. Три по семь - серьезная цифра, цифра запредельная, глаза уже не закроешь и не отведешь. Взялись.
Драка вышла нешуточная, не драка - месиво. Рубили огненные мечи по стылым, а стылые по огненным, пощады никто не просил и сам никого не щадил. Те и другие в ратном деле оказались одинаково искусны, только воинов Запредельного оказалось раза в два больше, чем воинов Пределов. Сила Силу, как известно, ломит, в итоге потерял Архипыч той ночью всех своих лучших бойцов - перетащили их демоны в гиблые наделы Запредельного. Сам Архипыч спасся случайно. Яростно отбиваясь, отступил к «чертову» колесу, а когда окружили его, полез - куда деваться? - на самую верхотурину. Демоны уже почти добрались до обессиленного кондотьера, когда я подцепил его и уволок подальше от проклятого места.
Повезло Архипычу, что та ночь была для меня Ночью Полета. Крупно повезло. Несказанно.
А зрелище, думаю, было впечатляющим: глубокая майская ночь, всполохи молний первой грозы, а по небу, разрывая тучи, плывет дракон с орущим человеком в лапах.
Хотел бы я посмотреть на эту картину со стороны.
Полцарства бы отдал.
Вот, собственно, и вся история.
А, да: Молотобойцы все равно демонов одолели. Собрали добровольцев со всей Сибири и одолели. Всегда в итоге побеждают. Вопрос времени и цены.
Архипыч заметил меня сразу, как только вошел, обрадовался и показал растопыренную правую ладонь, согнув при этом мизинец.
Некоторые называют этот приветственный жест «короной», кто-то - «крокодилом», я - «вилами», но сами Молотобойцы утверждают, что это римская литера VII в зеркальном отображении. Вроде бы поначалу таким вот образом Молотобойцы напоминали друг другу об Иннокентии VII, который в 1484 году издал папскую буллу, где осуждал колдовство, обвинив его в ужасной чуме, пронесшейся по Европе.
Признаться, сколько ни пробовал я, не получается у меня мизинец вот так вот хитро скрутить. Как это удается самим Молотобойцем, ума не приложу. Особенные люди.
Проходя мимо стойки, Архипыч сделал заказ, после чего с грациозной развязностью стареющего вояки прошагал к моему столику, сел напротив и пробасил:
- Здорово, дракон.
И тут же слямзил с моей тарелки ломоть хлеба.
- Здоровее видали, - шутейно отозвался я, не переставая рубить отбивную. - Пообедать зарулил?
Архипыч сначала густо намазал хлеб горчицей, сунул в рот, зачавкал, ни разу не поморщась, только тогда ответил:
- Позавтракать.
- Такая же фигня, - кивнул я. - В пять лег, проспал все на свете, пришлось завтрак себе простить.
Сразу после этих слов я насадил на вилку кусок мяса, сунул в рот и закрыл глаза от удовольствия - телятина была свежая, сочная и вкусная до остервенения. Когда глаза открыл, увидел, что Архипыч смотрит на меня с откровенной завистью. Впрочем, ждать ему пришлось не слишком долго, вскоре Крепыш притащил цыпленка гриль, два моченых яблока и запотевший графин с водкой. Выставил все это дело на стол и, забирая пустой стакан, обратился ко мне хриплым, вечно простуженным, голосом:
- Еще налить, Егор?
- Спасибо, Кеша, пас, - отказался я. - Поработать собираюсь.
Услышав эти мои несерьезные слова, кондотьер саркастически хмыкнул и, огладив красиво седеющую бороду, попросил:
- А принеси-ка ты нам, друг Иннокентий, на всякий случай еще одну чарку.
Сказал и тут же стал рвать принесенного цыпленка на части. Причем так яростно, как будто это был его личный кровный враг. Как будто пращур цыпленка когда-то больно клюнул его в темя и та давняя обида до сих пор бьется в сердце, требуя отмщения.
Шумно поедая несчастную птицу, Молотобоец нашел момент, чтобы спросить:
- Как дела, дракон?
- Лучше, чем у белочки, - ответил я, тоже не прекращая жевать.
- У какой белочки? - не понял Архипыч.
Я объяснил:
- У той, которую Александр Сергеевич изумруды грызть заставил.
- А-а… - Молотобоец ухмыльнулся уголком рта, но в следующую секунду лицо его вновь стало серьезным. - А я слышал, будто проблемы у тебя, дракон.
- Ложь наглая.
- Ложь, говоришь? Ну-ну. А вот…
В этот момент Кеша принес запрошенную стопку, и Архипыч замолчал, но когда бармен вернулся к стойке, продолжил:
- А вот намедни человечек один здесь неподалеку паука здоровенного и преужасного видел. Тот паук, размером с лошадь, среди дня белого птицей черной закусывал. Что на это скажешь?
Я пожал плечами:
- А что тут сказать? Пить надо меньше.
- Золотые слова, - согласился со мной Архипыч, после чего разлил водку по рюмкам и предложил: - Употребим?
- Ну если не зло, то давай, - согласился я.
Он поднял рюмку:
- За Силу!
- За справедливую Силу! - поднял и я.
Мы звонко чокнулись и выпили.
- Значит, нет проблем? - закусив горькое кислым, продолжил пытать меня Архипыч.
- Нет, - артачился я, уже сообразив, что кондотьер заявился в кабак не просто так, а по мою душу. - Никаких, Серега, проблем. Все как обычно: на небо поглядываю, по земле пошариваю.
- Это хорошо, когда проблем нет.
Сказал вроде беспечно, а сам до того напрягся, что на лбу стала заметна глубокая вертикальная морщина.
Я не выдержал, бросил вилку на стол, откинулся на спинку стула и сказал с обидой:
- Ну чего ты, Серега, мне аппетит портишь? Чего меня мучишь? Зачем допрос устроил? Знаешь же, что не положено вам вмешиваться в ход Охоты.
- Это да, не положено, - был вынужден согласиться кондотьер. - Что не положено, то не положено.
- Так чего тогда?
- Не положено-то не положено, да только иногда на неположенное и положить можно. Бывают случаи.
Несколько опешив от этих его крамольных слов, я поинтересовался:
- Это что же за случаи такие?
- Есть, Егор, такие вещи, ради которых можно дышло повернуть. Не много их, но они есть. Дружба, к примеру.
Я замахал руками:
- На фиг, на фиг! Не надо мне таких жертв. Сам справлюсь. Раньше справлялся и сейчас справлюсь.
Архипыч одобрительно крякнул (другого, мол, от тебя, паря, и не ждал), но тут же попытался навязать мне услуги по другой линии:
- Может, тогда помочь с «Фартом»? Влегкую ситуацию разрулим. А, дракон?
- И про это уже знаешь?
- Работа такая, - развел он руками.
Я проследил взглядом за матово блеснувшим перстнем с каплеобразным солитером и сказал:
- Завидная работа.
- Завидная, но геморройная. Ну так что? Помочь?
- Не надо.
Архипыч где-то с минуту, наверное, молчал, а потом сказал, делая вид, что внимательно рассматривает гравюру с обезьяной:
- Адвоката Ащеулова вчера в нашу профильную лечебницу пристраивал. Жалкое зрелище. Ты, дракон, немало в нем дырок понаделал.
- Всего одну, - ткнул я в потолок указательным пальцем.
Оказалось, Архипыч имел в виду совсем другое.
- Я про дырки в его представлениях о реальности, - пояснил он. - Видел бы ты его, когда мы его на коррекцию везли. Глаза навыкате, рот перекошен, слюни до колен, бормочет про какие-то оживающие предметы и исчезающих людей.
Вот он чем озаботился, подумалось мне. Тем, что слухи по городу пойдут и что слухи эти достигнут критической массы. А то - «дружба, положено не положено, ля-ля, фа-фа». Зачем так издалека?
Вытащив из пачки сигарету, я прикурил и через пару затяжек сказал:
- Понимаю, Серега, что вам работенки подкинул, но я этих придурков к себе не приглашал, сами пришли. С них и спрос.
- А кто спорит? С них. Но ты, Егор, того… переборщил малость. - И тут Архипыч наконец сказал то, ради чего пришел и ради чего затеял весь этот разговор: - Знаю, что вам, драконам, закон не писан, но ты уж постарайся в следующий раз как-нибудь поделикатнее, что ли.
- И кто же мне это говорит?! - возмутился я. - Мать Тереза?
- Нет, не мать Тереза. - Он поднял на меня свой тяжелый, полный многих знаний и многих печалей взгляд. - Не мать Тереза, но старый, тертый, видавший виды кондотьер.
Я недовольно покачал головой и, вдавив сигарету в пепельницу, с твердостью в голосе произнес:
- С придурками я, Серега, цацкаться не нанимался. С полудурками еще куда ни шло, а с придурками - уволь.
После этого моего категоричного заявления Архипыч вздохнул. Видно было, что эта тема ему неприятна и что чувствует он себя неловко. Но он должен был сказать мне все, что должен был сказать. И он сказал.
- Егор, ты пойми, я на тебя не наезжаю, твои дела - это твои дела. Просто я хочу, чтобы на вверенной мне территории все было тип-топ. Это наш город, нет спору, но кроме нас тут живут и непосвященные. Хотя и грешные, но люди. Люди, а не манекены. Давай это учитывать. Давай не будем превращать город в филиал преисподней.
Не люблю, когда на меня пытаются намордник нацепить. Сидел бы передо мной какой-нибудь незнакомый бугор, послал бы я его куда подальше. Но это был Архипыч, с которым мы полпуда соли вместе съели и еще полпуда съедим, поэтому не стал я строить козью морду, взял себя в кулак и, памятуя шестьдесят четвертое правило дракона: «Когда дуют северные ветры, строй не щиты, а мельницы», пообещал:
- Ладно, Серега, я все понял. Постараюсь быть белым и пушистым. Не думаю, что будет просто, но постараюсь.
- Вот и ладушки, - обрадовался Архипыч, вытер руки салфеткой, разлил водку и, поднимая свою рюмку, предложил: - А давай как-нибудь, Егор, смотаемся вместе на рыбалку. - Он мечтательно закатил глаза. - Я такие места на Теплых озерах знаю - закачаешься. Таймень там - во!
И раскинул руки в завиральном рыбацком жесте, расплескав водку из рюмки.
- Поживем - увидим, - расплывчато сказал я, стукнул своей рюмкой о его и быстро выпил под случившийся звон.
Архипыч тоже выпил и, потянувшись за яблоком, посетовал:
- Не вытянешь тебя из города, Егор, будто на привязи…
И осекся.
Оставил яблоко там, где лежало, и заткнул себе рот куриной ногой.
Мне иногда кажется, что Архипыч догадывается о том, что на самом деле делаю я в этом городе. У него и раньше случались двусмысленные оговорки и красноречивые умолчания, из них я и сделал вывод: что-то знает. Возможно, некоторым Молотобойцам по статусу положено знать о Тайниках. Не всем, конечно, и не все, а только начальникам, и в части их касающейся. Но так это на самом деле или нет, я никогда у Архипыча не уточнял. Впрочем, и он меня ни о чем, что имело бы отношение к Тайнику, никогда не расспрашивал.
Я не уточняю, он не расспрашивает - и это правильно, поскольку при таком раскладе никто никого случайно не подставит.
О том, что один из нас подставит другого преднамеренно, даже и думать не хочется.
Расставив все точки над «ё», мы какое-то время молча и сосредоточенно ели, потом Архипыч, заговорщически подмигнув, разлил по третьей. Только выпить на этот раз не пришлось: едва подняли рюмки, чей-то густой баритон энергично пропел из кармана его тертой кожанки: «Вы нам только шепните, мы на помощь придем». Кондотьер, отреагировав на этот забавный рингтон, быстро извлек телефон, выслушал чей-то короткий доклад, чертыхнулся и стал выбираться из-за стола.
- Что, труба зовет? - догадался я.
Он хмуро обронил:
- Зомби какой-то левый в Медоварихе объявился. - Кинул на стол несколько купюр, сказал: - Если что, Егор, знаешь, как найти.
И тут же исчез.
Так быстро ушел через Запредельное, что я даже попрощаться не успел, лишь успел запоздало подумать: зомби нужно вешать на веревке от колокола - по-другому фиг угомонишь.
А через пять минут после того, как ушел кондотьер, в кабаке появился Воронцов.
- Наконец-то, - сказал я, когда он сел на еще не остывший стул.
Вампир прижал руку к груди:
- Извини, Егор, на службе запарка.
- У вас всегда запарка.
- Твоя правда.
У него действительно был весьма озабоченный вид. Впрочем, у него всегда такой вид. И взгляд у него всегда один и тот же - взгляд, в котором присутствует немыслимая смесь тоски, вызова, настороженности и вины. Типичный вампирский взгляд.
Взгляд-то типичный, только справедливости ради надо сказать, Воронцов не совсем обычный вампир. Вот уж что нет, то нет. Афанасий Воронцов - вампир, обладающий незаурядной степенью самоконтроля.
Надо знать вампиров, чтобы понять, какая воля нужна, чтобы ни разу (с ума сойти - ни разу!) не выпить своего «донора» до дна. Я знаю природу вампиров и понимаю - Воронцов очень волевой парень. Очень. Не представляю, но догадываюсь, насколько ему трудно. Ведь почему вурдалаки убивают? Не от большого голода, как думают некоторые. И не от свирепого нрава, как показывают в кино. Все гораздо сложнее. Дело в том, что в результате «контакта» между кровососом и его жертвой устанавливается крепчайшая ментальная связь, поддерживать которую невероятно тяжело. Нормальный вампир, облегчая себе дальнейшее существование, поступает просто - рубит это кровное родство на корню. А вот Воронцов из тех редких упырей, которые поступают иначе. Не прерывая связи, он до упора несет всю тяжесть человеческого бытия и тем самым берет часть чужих страданий на себя. За что ему мои пять и уважуха.
Отчего он так поступает, чем мотивирован на подобное благородство, не знаю и знать не хочу. Мне, честно говоря, все равно, как устроен «черный ящик» его сознания. Я догадываюсь, что на входе, я вижу, что на выходе, и мне этого достаточно. В одном уверен: Афанасий Воронцов - реальное доказательство истинности правила «Кем бы ты ни пришел в этот мир, у тебя всегда есть возможность вести себя порядочно». Некоторые ставят это правило под сомнение, я и сам иногда, давая слабину, оправдываюсь: невиновен я, среда заела, но тут же вспоминаю великодушного упыря Воронцова и говорю себе: тпру, зверюга, выбор есть всегда, и этот выбор за тобой.
- Водки выпьешь? - постучав вилкой по графину, спросил я на правах хозяина столика. Потом, вспомнив, что вампиры - эстеты, мать их! - предпочитают портвейн, предложил: - Или «три семерки» заказать?
Но Воронцов категорически отказался и от того и от другого:
- Нет, Егор, я на секунду. Времени нет ни фига.
- Что такого стряслось ужасного? - полюбопытствовал я, отлично понимая, что он не просто так спешит. - Или секрет?
Вампир пожал плечами и, страшно фальшивя, пропел:
- Кто-то кое-где у нас порой честно жить не хочет. Вот и весь секрет.
- А серьезно?
- Интересуешься?
- А то.
- В Подпругино попа вчера зверски убили, храм ограбили, пытались поджечь.
- Чего творят! - поразился я. Покачал возмущенно головой и прикинул: - Какого это уже по счету батюшку?
- В этом году - четвертого, - после короткой паузы ответил Воронцов.
- Покатила волна.
- Покатила. Сам понимаешь, дела громкие, каждое на особом контроле, начальство нервничает, вот и носимся словно угорелые.
- А как убили?
- Три выстрела: сюда, сюда и сюда. - Воронцов коснулся живота, груди и лба. - Результатов экспертизы еще нет, но я пули видел - из «Макарова» шмаляли.
- Много унесли?
- То-то и бесит, что немного - с десяток копеечных икон, половина из которых так и вообще бумажные. Крест, правда, обрядный еще взяли, вот он старый. И золотой.
- Переплавят, придурки.
- Возможно… Ладно, давай о делах наших скорбных покалякаем. - Он постучал по часам. - Со временем у меня действительно вилы.
Я кивнул - давай, коль так. И тихо спросил:
- Кого-нибудь вычислил?
Вампир решительно вжикнул молнией нагрудного кармана кожанки, извлек цветную фотографию и протянул со словами:
- Имеется одна кандидатура.
Я рассмотрел снимок не без интереса.
Дама лет тридцати - тридцати пяти, брюнетка, отнюдь не худая, не то чтобы красива (черты лица грубоваты), но ухожена: дорогой макияж, замысловатая прическа, сережки с дорогими камушками. На обороте снимка корявым почерком Воронцова были написаны ФИО и адрес. Женщину звали Купреяновой А.В., а проживала она в микрорайоне Солнечный.
Положив снимок на скатерть, я вопрошающе глянул на Воронцова - мол, давай, выкладывай подробности.
И тот начал:
- Тема, Егор, такая. На днях случилось разбойное нападение на ювелирный. Слышал, наверное? Тут, на Киевской.
- Слышал, - кивнул я, - Кажется, один охранник погиб?
- Да, парнишке двадцать три было, только что из армии… Но я не об этом. Стали разбираться, оказалось, налетчики брали не все подряд, а только самое ценное. Естественно, возникло подозрение, что навел их кто-то из работников магазина, стали крутить всех подряд. Мне вот эта вот бухгалтерша досталась. - Воронцов кивнул на фото и брезгливо поморщился. - Алла Викторовна Купреянова. Отдали мне как наиболее перспективный вариант. Дело в том, что у нее сожитель срок мотает по сто шестьдесят второй часть два, вот мы и подумали: возможно, через него все срослось. Мне дали, я взял. Стал колоть. Сначала по УПК чин чина-рем, под протокол, а потом… Ну, ты в курсе, как я это делаю.
Да, это мне известно: глубокий гипноз, укус, установление полного контакта, и через секунду все, что знает «донор», знает и вампир.
Воронцов этой своей способностью не злоупотребляет, но когда «мокрое» дело грозит перейти в разряд «висяков», использует. Зачастую это его тайное умение здорово помогает расследованию, во всяком случае, в прокуратуре за ним закрепилось прозвище Щелкунчик. Что говорит само за себя.
- К нападению она оказалась непричастна, - продолжал вампир, - но когда я ее… Короче, выяснилось другое. Жуткое. Эта… эта тварь, по-другому и не скажешь, в феврале ребеночка тайком от всех родила. Родила, удушила и в мусорный бак выбросила.
Я ахнул:
- Чего это она такой грех-то на душу?!
- Сожитель ее в ноябре «откинуться» должен, а она, пока он на шконке парился… В общем, испугалась тварь.
- Официально прижать никак нельзя?
- Я отработал - не получается. Сводки поднял, выяснил, что труп никто не находил. Свидетелей нет. Никаких заявлений. Глухо, как в танке.
- Как это она беременность от всех скрыла?
- Это ей несложно было при ее фигуре. Полная она. Балахоны там, все такое. Ерунда.
- А чего аборт не сделала? Католичка?
- Сволочь она порядочная, а не католичка. Вычитала где-то, что беременность благоприятно на женский организм… - Воронцов рубанул рукой воздух. - Короче, Егор, чего там разговоры разговаривать, тварь она, и ее надо «сделать». Поверь мне - надо. Не должны такие нелюди спокойно жить и дышать одним с нами воздухом.
Если нежить говорит про кого-то «нелюди», это говорит о многом.
Я с интересом посмотрел на Воронцова, бледное лицо которого от негодования стало еще бледней, кивнул и пообещал:
- Хорошо, Афанасий, я постараюсь. - После чего уточнил вопрос оплаты: - Возьмешь как обычно?
Вампир стал отнекиваться:
- Не надо, Егор. Сегодня не надо, сегодня за просто так. Особый случай и все такое.

Предыдущая страница 25 Следующая страница


Быть драконом 26

Но я уже вытащил упаковку с Зернами Света.
- Твой порыв мне, Афанасий, понятен, но у меня есть свои правила, и торг здесь неуместен.
Вампир, горько усмехнувшись, процитировал Агнию Барто:
Мать меняется в лице,
Витамины А, Б, Ц
Предлагает Пете.
Витамины А, Б, Ц
Очень любят дети.
После чего, кинув настороженный взгляд в угол, где сидел оборотень, быстро спрятал протянутую упаковку во внутренний карман.
Ну а я спрятал в карман фотографию детоубийцы, тем самым занеся ее в актуальный Список Золотого Дракона. Последний пункт был закрыт. Все шло по плану.
Жизнь никакого смысла не имеет, смысл ей придаем мы, подумал я, когда сутулый вампир с ускользающей внешностью исчез в темноте дверного проема.
Действительно, придаем.
Вопрос - какой?

ГЛАВА 8

Оставшись в одиночестве, я какое-то время думал об убиенном младенце. У меня в голове такие вещи плохо укладываются. Много гадостей видел в своей жизни, у самого руки по локоть в крови, но всякий раз, когда слышу о подобном, мозг кипит, а душа холодеет. Почему она ребенка кому-нибудь не подбросила? Что ей стоило? Зачем же вот так-то вот? Или тупо: и сама не ам (в смысле воспитывать не буду), и другому не дам?
Искал оправдания ее преступлению и не находил.
Зато слышал треск.
Это трещали по швам мои представления о базовых категориях человеческого космоса.
А потом перемкнуло что-то в голове и вспомнилось, как два года назад в подъезд подбросили выводок щенков. Помню, выхожу в то утро, слышу - пищит кто-то. Ё-ка-лэ-мэ-нэ, думаю, неужто крысы-следопыты. Ствол выхватываю, поднимаюсь на пролет выше, смотрю - копошатся. Восемь пищащих комков в корзине. Ствол в кобуру, сам мерекаю: и какая же зараза такое сотворила? Выругался, покачал возмущенно головой, одного, который из корзины выпал, сунул назад, еще раз выругался и пошел по своим делам. Дела же, они не ждут. Они торопят.
Уже даже в машину сел, движок завел, а потом представил, как эти кутята там орут, потому как жрать-пить хотят, а мамки нету, вернулся в подъезд и устроил все как надо: отнес корзину дяде Мише Колуну, дал денег и наказал всю банду на рынок свезти да бабкам, что животинами торгуют, всучить на попечение. Дядя Миша взял под козырек и в тот же день до обеда всех пристроил. Одного, правда, себе оставил - того, самого бойкого, с пятном на морде. Назвали Кипешем, носится теперь по двору, ко всем ластится, за колбасу родину продаст, за доброе слово насмерть обслюнявит.
Хотел я поначалу найти того, кто это сделал, но потом подумал - зачем? Не поднялась у человека рука щенков утопить - и на том спасибо. Знать, не совсем еще потерян, знать, еще что-то там у него внутри теплится. Не светится, но теплится.
Такие вот пироги мне вспомнились с котятами, вернее со щенятами.
А Кика все не появлялся.
Не зная, чем себя занять, я решил сделать два звонка, один приятный и один неприятный. Начал, как водится, с неприятного - набрал номер центрального офиса фирмы «Фарт». Как это ни странно, но на этот раз секретарша Большого Босса трубку не взяла, с автоответчиком мне говорить было не о чем, я сбросил вызов. И сразу позвонил Ольге. Тут тоже случился облом, робот приятным женским голоском сообщил гадость: «Телефон абонента отключен или находится вне зоны доступа сети». Предположив, что моя рыжеволосая подружка именно в эту самую минуту выступает с докладом на своей дурацкой научно-практической конференции, решил перезвонить чуть позже.
Обычно, когда никуда дозвониться не можешь, дозваниваются до тебя. Правда, совсем другие люди. И на этот раз так случилось. Минуты не прошло, как на связь вышел Михей Процентщик. Пропыхтев приветствие, поинтересовался, как там продвигается расследование. В ответ я бодро доложил, что волноваться ему не следует, что расследование продвигается хотя и медленно, но в нужном направлении. В подробности вдаваться не стал - какая ему от них польза? Да и не было у меня, честно говоря, особых подробностей, я пока еще чувствовал себя стоящим на краю непаханого поля. В активе было всего ничего: труп похитителя Чаши, смутные приметы заказчика-убийцы плюс непонятная аббревиатура ДЧХ.
Михей, разочарованный моей немногословностью, стребовал обещание позвонить сразу, как только что-то прояснится, пробасил «пока» и отключился.
Разговор с клиентом меня несколько взбодрил. Подумал: действительно, чего тут сижу, как король на именинах. Хочешь не хочешь, аванс нужно отрабатывать.
А как только так подумал, тут же вытащил из кармана новехонькую ручку, начиркал на салфетке три загадочные буквы и стал морщить лоб в попытке расшифровать их.
Логика настойчиво подсказывала, что плясать нужно от буквы Ч. Если буквы - инициалы, то Ч - либо имя хозяина инициалов, либо имя его отца. Причем очень редкое имя. Сергеев-Андреев-Алексеев у нас в городе полным-полно, и Федоров немало, и Володь, пожалуй, а вот Чеславов, наверное, раз-два и обчелся. Собственно, из славянских имен на букву Ч я знал только одно имя - Чеслав. Других не знал, но полагал, что, если таковые есть, их не очень много.
За день через справочную найду, загорелся было я. Но в следующую секунду погасил себя справедливым вопросом: а кто тебе сказал, что это инициалы славянина?
И действительно - буква Ч могла означать имя человека, допустим, бурятской национальности. У бурят же на Ч имен немало: Чимбе, Чимит, Чимитдоржи, Чимитцырен, Чингис и иже с ними. А ведь в городе кроме русских и бурят проживают еще и татары, и башкиры, и таджики, и казахи, и китайцы, наконец. Да кто у нас тут только не проживает. Никого местные не гонят, всех привечают. До того дошло, что на одном канале о капризах сибирской погоды негр рассказывает.
Пожалуй, надо Лере задание выдать, пусть пороется в Сети и составит список имен на эту букву, подумал я, озадаченно почесывая затылок. Не царское это дело - по Сети елозить.
Но сразу позвонить своей бесстрашной помощнице не успел - в зале появился Кика.
Как и всегда, эгрегор излучал оптимизм. Проходя мимо ведьм, сказал им что-то такое, отчего те покатились со смеху, крикнул Кеше Крепышу: «Как обычно», поприветствовал взмахом руки оборотня, плюхнулся на стул и сказал:
- Делай что хочешь.
- Что? - не понял я.
Он постучал тщательно отполированным и залакированным ногтем по салфетке:
- ДЧХ. Делай что хочешь. Правило Краули.
- Во блин! - ахнул я. - Неужели?
- Оно-оно, - подтвердил Кика. - Динамическое правило, символизирующее бесконечное ментальное движение, в конце которого сознание становится не таким, каким оно было в начале. Знаком, старичок, с такой доктриной?
Ну конечно, я знал эту программную формулу известнейшего английского мага Элстера Краули. Как не знать? Знал. А помимо того, знал, что эта формула неприемлема для нормального дракона, поскольку вступает в противоречие с требованием Высшего Неизвестного «Будь тем, кто ты есть». Слава Силе, не стыкуется одно с другим в сознании дракона.
- Как догадался? - спросил я у эгрегора, преодолев первое оцепенение.
- Как-как, - пожал плечами Кика. - Да никак. Увидел - и вспомнил одну давнюю историю.
Я тут же вцепился:
- Что за история?
Кика задумался, прищурив при этом один глаз, потом подергал себя за серьгу и начал вспоминать:
- Было это в начале девяностых. Тогда я еще в «Молодежке» работал штатным корреспондентом, рыскал без сна и отдыха по городу в поисках сенсационных материалов, пытался имя себе сделать. И вот довелось мне как-то раз разбираться в деталях одного дурно пахнущего уголовного дела.
Тут Кеша Крепыш доставил заказанный борщ, Кика забыл обо всем на свете и сразу закинул в себя несколько ложек горячего варева. Потом вознес блаженно глаза горе и сказал:
- Оно.
- Жду, - спустил я его с небес на землю.
- А-а, ну да. Так вот. Россия. Сибирь. Начало диких девяностых. Некто Женя Антонов по кличке Демон, начитавшись книжек Элстера Краули, учреждает тайную оккультную секту.
Начав так интригующе, Кика не удержался и вновь припал к борщу.
- Чтение людей до добра никогда не доводило, - вставил я, глядя на то, как мелькает туда-сюда тяжелая мельхиоровая ложка. - Читают не то, понимают не так.
Эгрегор, не прекращая наяривать, ответил:
- В целом спорно, но в данном конкретном случае верно.
Продолжения истории я дождался только тогда, когда с борщом было покончено. Отставив пустую тарелку, Кика вытер губы салфеткой, откинулся с довольным видом на спинку стула и вернулся к прерванному рассказу:
- Ну так вот. Организовал Женя Антонов секту из любителей тяжело-готическо-металлической музыки и назвал ее «Черная роза». Цель у него была известная - собирался использовать соединенную энергию единомышленников для вызова темной силы природы, которая именуется Сатаной.
Тут эгрегор вновь прервался - с вожделением уставился на принесенное Крепышом блюдо с поджаренной малороссийской колбаской.
Мне уже порядком надоело слушать историю в режиме «в час по чайной ложке», и я Кику подстегнул:
- Ну-ну? Что там дальше с этой самой «Черной розой»?
- А дальше, старичок, как обычно, - сказал эгрегор, щедро заливая колбасу горчицей. - Стали мальчонки с девчонками похабничать: Сатане челом бить, кошек резать, магические знаки в храмах рисовать, алтари осквернять. И, что примечательно, всюду, где пакостили, оставляли эту вот надпись - ДЧХ. Кровью или красной краской - ДЧХ.
Я сделал вывод:
- Сатанисты, получается.
Но Кика с ходу отверг это предположение:
- В современном смысле этого слова - нет. Сатанисты нынче - это просто эпатажные атеисты. Каждый сам себе бог, религия - для слабых, магия - фуфло, ни в кого не верь, рассчитывай на свои силы, всего добивайся сам, бла-бла-бла - вот что такое сейчас сатанисты. Ницшеанствующие раскольниковы, скрещенные с подсевшими на Заратустру базаровыми.
У меня невольно вырвалось:
- Признаться, не люблю Ницше.
- Чего так? - удивился Кика.
- Да так как-то… Знаешь, у него есть работа «Сумерки идолов, или Как философствуют молотом»?
- Листал.
- Там есть такое раздумье: «У злых людей нет песен. Отчего же у русских есть песни?» Вот за это я его и не люблю.
- Обиделся?
- Обиделся.
- А ты что, Егор, считаешь себя русским?
- Считаю.
- Но ты ведь не человек, ты дракон?
- Точно, дракон. Но я русский дракон.
- Так бывает?
Я развел руками:
- Как видишь. - И после небольшой паузы сказал: - Ладно, Кика, давай вернемся к нашим баранам.
- Давай, - согласился Кика.
- Если члены «Черной розы» не были сатанистами, значит, тогда они были дьяволопоклонниками. Да? Нет?
- Это теплее. Но с поправкой на то, что были адептами учения Краули. Хотя… хотя идеи Краули все же ближе к идеям воинствующих индивидуалистов, которые никому - ни Богу, ни дьяволу - не поклоняются. Н-да… - Озадаченный Кика подергал себя за сережку. - Не знаю, как это вся эта мешанина укладывалась у ребятишек в головах, однако так.
- Дикий замес.
- Дикий. Оттого и случилось, что случилось.
- А что случилось? - ухватился я.
- А случился, старичок, конкретный снос крыши, - ответил Кика и, не дожидаясь моего уточняющего вопроса, пояснил, что имеет в виду: - Пареньку одному тошно стало от всего этого безобразия, решил из секты выйти. Фамилия у него еще какая-то смешная… Как же… А-а, Лакрицын. Да, точно - Петя Лакрицын. Так вот не смог простить Демон такой измены, приговорил слабонервного Петю Лакрицына к смерти и лично приговор привел в исполнение. Расправился жестоко и показательно.
- Зарезал?
- Не-а, застрелил. Но потом ножом на груди это самое фирменное ДЧХ вырезал.
- И сколько ему тогда было?
- Убитому?
- Нет, тому зверьку, которого Демоном погоняли.
- Шестнадцать, кажется. Или даже семнадцать. Ну, что-то около того.
- Получается, уже подсудным был. Сел?
- Присел.
- Как это?
- Так это. Был наш Женя Демон мальчиком из правильной семьи, дядя у него оказался прокурором района. Мать Пети Лакрицына, убитую горем, каким-то образом уговорили и повернули дело так, что ее сын случайно в себя пальнул. А Демону три года условно дали за незаконное хранение оружия. И все шито-крыто.
- А может, на самом деле все случайно вышло? - спросил я.
- Смеешься? - хмыкнул Кика. - Три дырки случайно не буравят.
- Сколько?
- Три. - Кика, в точности повторяя недавний жест Воронцова, ткнул в живот, в грудь и в лоб, после чего чертыхнулся и стал бить себя по рукам. - Ай нехорошо сделал. Нельзя на себе показывать.
- Интересные вещи ты, Кика, рассказываешь, - сказал я, уткнувшись взглядом в черную надпись «Matrix has You» на его оранжевой футболке. - Очень интересные.
Сказал и задумался.
Было над чем.
В голове моментально сложилась связь между двумя столь сходными по исполнению убийствами. А несложная цепочка последующих рассуждений привела через пункт ДЧХ к третьему убийству - к убийству на улице Бабушкина.
«А не один ли это и тот же уродец убил и попа в Подпругино, и охранника Белобородова?» - подумал я.
Вполне могло быть, тем более что и там и там пропал старинный артефакт. Из храма в Подпругино - некий старинный крест. Из квартиры на Бабушкина - Чаша Долголетия, которая тоже, между прочим, не является заводской штамповкой.
Размышляя, я не прекращал слушать и Кику. Тот хотя уже и приступил к истреблению колбасы, но продолжал, вспоминать ту давнюю историю.
- Я когда всю правду узнал, - умудрялся говорить он с набитым ртом, - большую статью накатал, только вот главный редактор ее завернул. Разругались мы тогда с этим перестраховщиком вдрызг, чуть ли не до мордобоя у нас с ним дело дошло. Народ набежал, расцепили. Я вскоре после этого случая из бывшего рупора комсомола ушел к чертовой матери. - Кика на секунду замер, что-то припоминая, затем уточнил: - Это сначала - к чертовой матери, а потом - к Мише Дронову. Он тогда первую в городе частную буржуазную газету начал издавать, «Восток - Запад» называлась. Только жаль, что статья про «Черную розу» к тому времени уже неактуальной стала. А ведь, без лишней скромности говоря, та статья у меня получилась. Писал вдохновенно. Была бы душа, сказал бы - от души. Сильно вышло. Что и говорить - сильно. Без соплей, но с психологическими вывертами. Я ведь, старичок, даже дома у этого Антонова-Демона побывал. Его самого на время к дальним родственникам от греха подальше отправили, но с родителями удалось побеседовать.
- И что родители? - поинтересовался я.
- Нормальные советские люди. Отец - главный инженер на заводе, мать - кем-то там в облоно. В сыне души не чаяли, все имел, что хотел, - шмотки, мотоцикл, аппаратуру. Впрочем, парень отрабатывал. С первого класса отличником был. На английском - как на родном. В музыкальной школе три года учился, потом - в художественной студии. Я у него в комнате, кстати говоря, несколько альбомов для рисования нашел. Полистал. Шикарные, надо сказать, работы. Шикарные. Что касается исполнения, конечно. Что же касается содержания, то… хм… как бы это тебе, старичок, помягче-то сказать? - Кика, не донеся очередной кусок до рта, на две секунды замер, потом ухмыльнулся и сказал: - Его разум, похоже, спал крепким сном.
- И во сне рождал чудовищ? - высказал я догадку.
Кика подтвердил:
- Да, и во сне рождал чудовищ.
После чего стал подробно описывать кошмарные сюжеты живописных работ кисти Жени Демона - дьяволопоклонника и хладнокровного убийцы. До тех пор описывал, пока самому тошно не стало. А когда стало, прекратил трепаться и закурил. Попыхивая, вспомнил, что все работы Демон подписывал не своими инициалами, а все теми же тремя буквами - ДЧХ.
Больше, чем рассказанная история, меня удивляло то обстоятельство, что эгрегор рассказал ее мне так вовремя. Видимо, это удивление читалось у меня на лице, поскольку Кика, дымя своей пижонской сигаркой королевского размера, спросил:
- Чего с тобой, старичок?
- А что такое? - не понял я.
- У тебя сейчас вид, как у пассажира трамвая, которому на колени села голая Ума Турман.
Я признался:
- Как-то странно все это, Кика.
- Что именно? - уточнил он.
- Сижу, пытаюсь разгадать, что значат эти три буквы ДЧХ, и в глубине души понимаю, что ни фига разгадать не получится, потому что один нужный смысл тонет в бездне смыслов. Тут появляешься ты, и оказывается, что никакой бездны и нет. Как это понять? Совпадение? Но в совпадения не верю. Тогда что?
Кика заговорщицки подмигнул и, начертав сигаретой в воздухе замысловатую фигуру, объяснил:
- Место заколдованное.
- Что? - не понял я.
- Место, говорю, заколдованное. Не замечал?
- Знаю то, что все знают: драться не моги - умоешься.
- Это само собой. Я про другое. Давно заметил: в этом кабаке сами собой решаются неразрешимые ситуации. А помимо: легко складывается то, что в другом месте годами не может сложиться, находятся нужные слова, вспоминается забытое. А уж совпадения тут сплошь и рядом случаются. Хочешь эксперимент?
Я пожал плечами - почему бы, дескать, и нет. Кика тут же вытащил из стаканчика салфетку и протянул мне со словами:
- Напиши какое-нибудь число.
- Большое?
- Какое хочешь, такое и напиши, без разницы, только мне не показывай. - Эгрегор вытащил еще одну салфетку и нашарил в кармане ручку. - Я сейчас тоже напишу. Потом сравним.
Я быстро вывел на своей салфетке: «1548».
Как через секунду выяснилось, он на своей написал точно такое же число.
- Видишь! - радуясь, словно дитя, тыкал Кика то в одну салфетку, то в другую.
- Однако, - озадаченно почесывая затылок, поражался я. - И в чем фокус? Сознание мое копнул?
- Обижаешь, старичок, - фыркнул Кика и постучал по циферблату наручных часов. - Без двенадцати четыре. Пятнадцать сорок восемь. Поэтому. А вот, интересно, почему ты написал именно это число. От балды?
- Отнюдь. Просто вылупился из яйца на свет божий в тысяча пятьсот сорок восьмом году.
Кика восхитился:
- Ни фига себе, какой ты старый, старичок. А выглядишь как огурчик.
- У китайцев есть мудрая пословица: «Нужно умереть молодым и постараться сделать это как можно позже», - сказал я. - Этому и следую. Впрочем, не так уж мне и много. В один год со мной, между прочим, родился актуальный и по сей день Великий Ноланец.
- Тот, что раскрутил Землю? Астроном?
- Он. Только я, когда сказал об актуальности, имел в виду не его открытия в области небесной механики. Лично для меня Джордано Бруно актуален вовсе не этим. Вертится, не вертится - большая ли разница? Как по мне, так никакой. Счастья оттого, что стала вертеться, поверь, никому не прибавилось. Но вот однажды он сказал, что если бы изначально было известно различие между Светом и Мраком, то прекратилась бы древняя борьба воззрений, в которой целый ряд поколений стремился истребить друг друга. Это вот действительно жизненная проблема. Где Свет? Где Мрак? Как одно отличить от другого? Эта тема покруче будет, чем вульгарное «вертится или не вертится». - Тут я покосился на гравюру с обезьяной, усмехнулся и сказал: - Кстати, а ты знаешь, что студенты, слушавшие лекции Бруно в Оксфорде, называли его Жонглером?
- Правда, что ли? - удивился эгрегор.
- Ага, - кивнул я. - И не просто Жонглером, а Жонглером с кружащейся головой и неспокойными мозгами.
Кика обрадованно щелкнул пальцами:
- Видишь, и тут совпадения: вспомнил о Жонглере, сидя у Жонглера. Забавно, да?
- Так забавно, что даже страшно.
После этих слов я вытащил упаковку с Зернами Света и молча протянул Кике. Тот взял и взвесив на ладони, спросил:
- Не многовато?
- В самый раз, - ответил я, вставая. - И спасибо тебе, Кика.
- За что, старичок?
- Дело одно темное помог мне с места сдвинуть.
- Я ни при чем, - поскромничал эгрегор. - Говорю же - место заколдованное.
- Это я уже понял, но тебе все равно спасибо. - Я встал из-за стола и сделал ручкой. - Пока-пока.
- Подожди, - остановил меня эгрегор.
- Что еще?
- Загадай какое-нибудь желание?
- Зачем?
- Если, находясь в этом кабаке, загадаешь что-нибудь заветное, обязательно исполнится.
- Еще один эксперимент?
- Ну. Хочу убедиться, что не только на меня действует. Чисто из интереса.
Я пожал плечами:
- Не знаю даже, что и загадать.
Действительно не знал. Точнее, не мог с ходу сообразить, что выбрать. Да и как тут выбрать что-то определенное, когда и целого мира мало. Кика, видя мое замешательство, пришел на помощь:

Предыдущая страница 26 Следующая страница


27 Андрей Стерхов

- Ну чего ты на данную секунду больше всего хочешь?
- Честно?
- Честно.
- Встретиться с одной рыжеволосой.
- Ну так именно это и загадай.
Я сдался и - «Хочу!» - загадал.
На том и расстались.
Пока добирался до машины, на ум пришла толковая мысль. Чтобы отработать ее, позвонил своей мужественной помощнице.
- Шеф, вы?! - обрадовалась Лера.
- Вроде я.
- Шеф, ну что?
- Что «ну, что»?
- Я уже свободна?
- Конечно, свободна. Если свободу понимать как осознанную необходимость сидеть и не рыпаться.
- Шеф, вы изверг!
- Есть немного.
- Шеф, я к людям хочу, - дрогнувшим голосом сказала Лера.
Я хмыкнул:
- Сомнительное желание.
- Когда шеф? Когда? Когда-когда-когда?
- На рассвете.
- Завтра?
- Может, и завтра. Может, послезавтра. Может, через месяц. Но обязательно на рассвете. Помнишь, как у Киплинга? Начинал брезжить рассвет, когда Маугли спустился с холма в долину, навстречу тем таинственным существам, которые зовутся людьми. Конец цитаты.
- Шеф, я буду плакать.
- Не надо плакать, надо работать.
- Я бы и рада, шеф, да вот только…
- Лови задачу, - прекратив ерничать, сказал я.
Девушка, почувствовав, что мой голос изменился, тут же подобралась:
- Да, шеф?
Вот то-то же, подумал я и выдал задачу:
- Врубаешь компьютер, входишь в Сеть, копаешься в городских новостных лентах и гребешь все подряд, что касается исчезновения антикварных вещей из музеев, частных коллекций и тому подобного. Это все. Суть уловила?
- Да, шеф. А за какой период?
- За год… Нет, за полгода.
- Все, поняла.
- Раз поняла, чего тогда болтаешь? Иди работать. Через два часа чтоб все было готово. Не успеешь - уволю к чертовой матери. Причем без выходного пособия.
- Ну, шеф, вы и… Ну, вы и… Ну…
Задохнувшаяся от возмущения Лера так и не сказала, кто же я, по ее мнению. Связь прервалась. То ли девушка сама прервала соединение в порыве гнева, то ли трубка в ее руке расплавилась.
Я тем временем уже дошел до тачки и, как только сел за руль, сразу включил кондиционер. А потому что пекло стояло вокруг, как любит говорить Лера, аццкое. Казалось, город всем своим видом вопрошает: где вы, призрачные тени вечерней прохлады? Но время теней еще не пришло. Воздух превратился в кисель, асфальт - в тягучую кашу, пыльные листья дерев - черт знает во что.
Городская толпа-змея ползла исключительно по той стороне, что скрыта домами от солнца. Измученные жарой воробьи тюкали оброненное кем-то мороженое. Кот, лежащий под бочкой с квасом, нахалов видел, но разгонять не хотел, ему было лениво.
Мне тоже было лениво, а также сыто-пьяно, откровенно хотелось спать. Но мой наставник учил меня: «Дракон не должен быть рабом желаний». Поэтому я подхватил песню, льющуюся из магнитолы, подумал с нежностью о рыжеволосой крале, отжал ручник и - «Never let you go» - двинул в офис.

ГЛАВА 9

Добравшись до кабинета, я первым делом выдул прикупленную в ларьке бутылку минералки, затем, тупо глядя в окно, неспешно выкурил сигарету, после чего взял в руки шпагу и, расхаживая с ней по кабинету, какое-то время размышлял о человеке, который не чурался называть себя Зверем 666, подписывал эпистолы именем Антихрист и знал имя Бога. Об Элстере Краули.
Многие посвященные считают, что Краули был самым грозным магом первой половины прошлого века. Возможно, что так. Возможно. Лично не встречался (откуда, если с семнадцатого века сижу на привязи), поэтому точно сказать не могу. Со слов людей более-менее осведомленных знаю, что поначалу Краули состоял в Ордене Золотого Рассвета, но, когда за попытку свергнуть Мастера с помощью отряда из сорока девяти демонов его оттуда на пинках вынесли, основал собственное общество - «Ргентинум Аструм», а еще через время стал главой английского отделения германской оккультной группы «Орден тамплиеров Востока».
Также мне известно, что Краули являлся личностью весьма харизматичной. Это, впрочем, не удивительно: люди души не чают в том, кто безо всякой оглядки пренебрегает нормами общественной морали. Уж что-что, а общественную мораль Элстер Краули не жаловал. В грош, говорят, не ставил. «Стой обеими ногами на земле, - проповедовал он. - Живи обыденными страстями, гони прочь сомнения, меньше думай, больше желай, и тогда судьба дарует тебе счастье». Тьма этих низких истин весьма притягательна, оттого-то у Краули, которого современники, между прочим, называли «здравомыслящим безумцем», и по сей день так много последователей. Некоторые, судя по всему, проживают в нашем городе, и один из них - тот самый парень, который слишком буквально понял завет учителя «Делай что хочешь». Хочет убивать и убивает.
Крут паренек, прикидывал я, размахивая шпагой. Очень крут. Круче просто не бывает. Только одного не учел. Того, что его собственное «делай что хочешь» однажды может натолкнуться на чужое «делай что хочешь». И не факт, что это чужое окажется слабее.
Рассудив так, я сделал шпагой обводящий финт и, перейдя в атаку на воображаемого противника (на самом деле - на книжный шкаф), проткнул в глубоком выпаде корешок тонкого фолианта с длинным названием «Ключ от кабинета благородного рыцаря Джузеппе Франческо Бори, в котором заперто множество принадлежащих его перу любопытных записок по химии и другим наукам, а также его жизнеописанию».
Нарочно захочешь - не попадешь, хмыкнул я, ощупывая место укола. А когда прочитал название книги, вспомнил Остапа Бендера с его легендарным: «Может, тебе еще ключ от квартиры, где деньги лежат?» А следом - по очевидной ассоциации - про отложенный звонок в контору Большого, мать его, Босса.
Отложив шпагу, решительно взялся за телефон.
На этот раз в конторе Тюрина нашелся способный держать трубку в руках.
- Ну? - недружелюбно произнес какой-то гражданин.
По интонации чувствовалось, что неприветливый мой собеседник трубку поднял случайно, что чем-то крайне он озабочен и что ему сейчас не до меня.
Тем не менее я от своих намерений не отступил и представился согласно ранее придуманной «легенде»:
- Инспектор Дорохов, федеральное казначейство. Могу ли я сейчас поговорить с Иосифом Викторовичем?
Ответ был краток и груб:
- Нет.
Объяснить причину отказа господин торопыга не удосужился - сказал и бросил трубку.
Чего это у них там такое произошло? - озадачился я, вслушиваясь в короткие гудки. Может, случился бунт на корабле?
Бунт - это, безусловно, хорошо. Но вообще-то я предпочел бы, чтобы на этой пиратской шхуне произошло что-нибудь посущественнее, чем просто бунт. Например, чтобы села она на мель. А лучше - получив пробоину, затонула, а ее экипаж попал на необитаемый остров.
Придумать, какие бедствия должны свалиться на голову пиратов, попавших на пустынный брег, я не успел - голодным зверем заурчал мобильный.
- Егор, ты звонил мне? - раздался из трубки голос Ольги.
Я расплылся в улыбке:
- Привет. Я вспоминал тебя вот только. В обед.
Усмехнувшись этой моей нечаянной цитате из старой песни, Ольга призналась:
- Я тебя тоже вспоминала.
- Надеюсь, добрым словом?
- Надейся.
- Как конференция? - не зная, о чем спросить, ляпнул я первое, что пришло на ум.
- Слова, слова, слова, - пропела Ольга мученическим голосом.
Несколько секунд мы молчали. Так иногда бывает после первой встречи: не понять, то ли уже хорошо знакомы, то ли еще нет, и поэтому трудно с ходу подобрать верные слова. Наконец я спросил:
- Мы увидимся?
- Обязательно, - пообещала девушка.
- Сегодня?
- Сегодня - нет, сразу после пленарного будем заседать по секциям, затем фуршет, а после везут на экскурсию в какую-то замечательную долину, где цветут волшебные травы, из-под земли бьют целебные источники и носятся от предгорья до предгорья табуны диких мустангов. Я так поняла, что это с ночевкой.
- Жаль. А отказаться нельзя?
- Егор, ты собираешься сегодня умереть?
- Вообще-то нет.
- Я тоже не собираюсь.
- Значит, увидимся? - спросил я с надеждой.
- Конечно, Егор, - ответила Ольга. - Прости, мне пора, приглашают в зал. Я позвоню, Егор. Обязательно позвоню.
- Буду ждать.
- Все, пока-пока. Зовут.
И меня тоже звали: из приемной раздавались крики «Ау!» и «Есть кто-нибудь дома?!».
- Чего орем? - спросил я, выходя из кабинета.
- Смотрю - открыто, вошел, а тут нет никого, - промямлил долговязый юнец, косясь на шпагу в моей руке.
- Ты кто?
Он поправил форменную бейсболку и похлопал по пухлой кожаной сумке, висящей на плече.
- Курьер я. Городская служба доставки «Меркурий».
- И чего надо?
- Ничего не надо. Вы будете Тугарин Егор Владимирович?
- Буду. Еще какое-то время.
- Отлично. Я вам тут вот бандероль принес, в смысле - доставил.
- Бандероль? - не поверил я.
Парень кивнул.
- Ну да, бандероль. - Затем вытащил и поставил на стол Леры небольшой куб в блестящей упаковочной бумаге, после чего протянул ручку и бланк. - Распишитесь, пожалуйста, Егор Владимирович. Вот тут, где галочка.
Я нарисовал закорючку, подошел к столу, взял бандероль и понянчил на ладони. На вес оказалось не тяжелее коробки с видеодиском.
- А от кого это? - обернулся я к курьеру.
Но того уже и след простыл.
Волка ноги кормят, подумал я и, теряясь в догадках, стал рвать упаковку.
Внутри оказалась ярко-желтая коробка, перевязанная синей лентой. Прежде чем потянуть за легкомысленного вида бант, я поднатужился и - береженого Сила бережет - проверил коробку на наличие магических воздействий.
Ничего подозрительного не почувствовал.
Не маг бандероль собирал, решил я. Либо работа мага была тщательно заштукатурена каким-то мудреным и сильным заклятием.
Вообще-то если по уму, то коробку не стоило вскрывать. Это если по уму. Но что ум против любопытства? Любопытство - демон, с которым тяжело справиться. Даже дракону. Дракону, пожалуй, особенно тяжело. А дракону-магу - невозможно.
Я дернул бант, сковырнул крышку и отскочил от стола.
Ожидаемого взрыва не случилось, и саблезубое чудище из коробки не выскочило, зато вылетела из нее и метнулась к потолку бабочка приличного размера и тревожной расцветки. Покружив недолго по комнате, она уселась на загогулину микрофона, стоящего возле монитора. Сложила крылья и замерла.
Что за ерунда? - давался я диву. Подарок? Намек? Предупреждение? И наклонился, чтобы рассмотреть пархатую тварь во всех черно-оранжевых подробностях. Вот тут-то и раздался хлопок одной ладонью: бабочка разок взмахнула крыльями, покрылась фиолетовым свечением и в следующую секунду превратилась в облако серой трухи, подобной той, что вылетает, когда наступишь на старый гриб-дождевик.
Среагировал я мгновенно - отстранился назад и перестал дышать, но все равно какая-то часть этого неприятного на вид, пахнущего сухим укропом порошка попала в нос и обожгла слизистую. Скривившись от нетерпежа, я свел глаза на переносице, какое-то время крепился, но не выдержал, закрыл глаза и громко чихнул.
Когда глаза открыл, обнаружил, что по чьей-то чужой и замысловато реализованной воле провалился в Запредельное, которое предстало передо мной бескрайным океаном степного ковыля. Ничего вокруг меня больше не было, седой ковыль заменил собою все известные мне по прошлому опыту предметы и явления мира. Гулял ковыль волнами, бил по ногам, качался над головой. И была непостижима природа его приливов и отливов. Нет, не ветер был тому причиной - ветер невозможен там, где воздуха нет. Волновался ковыль сам по себе. И это пугало.
Прошла вечность (все вечно, что не мгновенно), прежде чем увидел я в убаюкивающей белизне темную точку, которая мгновенно (все мгновенно, что не вечно) обратилась в монаха-хэшана, седого, словно птица лунь.
Я сразу же (откуда что?) узнал его и, повинуясь то ли чьей-то сторонней установке, то ли своему собственному разумению, склонился в уважительном поклоне:
- Здравствуй, почтенный Сагаан Толгой.
- И ты живи, воин-странник Хурэн Хун, - вернул мне старик приветствие.
Вот так вот запросто и сразу узнал я, кем являюсь в этом странном мире и как меня на самом деле зовут. Не сказать, что обрадовался, но принял со смирением, как необсуждаемую данность.
Тем временем старик обернулся вокруг себя три раза (комично задирая при этом ноги) и стал причитать:
- Долго ждал я тебя, Хурэн Хун. Поднимался в Верхнюю Замбию, опускался в Нижнюю, Книгу Судеб прочел, ожидая тебя. Наконец ты пришел. Пришел из страны людей - тех птиц, что утолили голод падалью и теперь не могут взлететь. Пришел, чтобы дальше идти.
После этих слов старик какое-то время молчал, потом взял меня за руку и сказал:
- Знаю мысли твои: за кровь кровью хочешь ответить, за смерть - смертью. Знаю, зачем ты пришел: задай-шулуум нужен тебе для битвы с врагом. Все знаю. Слишком долго живу.
Тут старик отпустил мою руку, вновь трижды обернулся волчком, правда, теперь в другую сторону, и продолжил:
- Ну что же, батыр, укажу тебе Путь, в конце которого сможешь найти ты волшебный будал - камень, упавший с небес. Если найдешь его, равных тебе не будет.
- Спасибо, почтенный Сагаан Толгой, - поблагодарил я доброго старика.
И поклонился в пояс.
- Не спеши благодарность ронять, - ответствовал монах, - будет труден твой Путь и полон опасностей.
- Знаю. Но что поделать? Судьба.
- Помогу я тебе, Хурэн Хун. Чем могу, помогу. Дам кувшин с водой, уголек из костра, осколок зеркала и хабао - прут шерстобитный. Все остальное, что нужно для завершения Пути, ищи, Хурэн Хун, в себе самом.
И не замедлив, одарил меня старик всем обещанным, а напоследок спросил:
- Готов ли ты, Хурэн Хун? Полон ли сил и решимости сделать первый свой шаг по Пути, что длиннее всех дорог на свете?
Я кивнул:
- Да, Сагаан Толгой, я готов. Только - вот незадача - не знаю, в какую сторону шагать.
Старик протянул невесть откуда взявшуюся пиалу:
- Выпей, Хурэн Хун, архи из этой старой чашки. Выпьешь до дна - увидишь звезду, следуй за ней. Надеюсь, Хурэн Хун, что в Пути растеряешь жгущее тебя изнутри желание мести. И прощай. Все, что хотел сказать, сказал.
После этих слов подпрыгнул старик на месте и куда-то исчез. Вот так вот: прыг-скок - и будто и не было его.
Ну а я досчитал до девяти, собираясь с духом, потом еще до пяти, вздохнул, задержал дыхание и выпил залпом горько-тягучее варево.
Не успел отбросить чашку в сторону, а та белая мохнатая муть, что до сих пор окружала меня, начала медленно (вот и появилось наконец ощущение времени) растворяться сама в себе. Новая реальность проявлялась, словно изображение на фотобумаге, опущенной в посудину с проявителем, а когда все закончилось, я увидел, что стою в долине, окруженной горами с заснеженными вершинами. Над одной из вершин сияла путеводная звезда.
Делать нечего, подумал я чужими словами, нужно идти.
Подумал так и пошел.
Долго шел. Так долго, что стал выбиваться из сил. И после этого еще долго шел. И еще столько же. А когда почувствовал, что вот-вот упаду, нежданно-негаданно вышел к бронзовой юрте.
В юрту вошел, полог откинув, и увидел внутри юную девушку красоты несказанной.
- Не Агуу Ногон ли ты, милая? - спросил у нее.
- Может быть, - смутившись, ответила девушка. - А я знаю, кто ты. - Она коснулась рукой моей родинки на правой щеке. - Говорили мне про эту тамгу. Ты - Хашхи Бухэ.
- Пусть для тебя я буду Хашхи Бухэ, - легко согласился я.
- Вижу, как сильно устал ты, батыр, - сказала девушка и протянула мне большую пиалу. - Выпей молоко звездной моей кобылицы, и силы вернутся к тебе.
Чуя сердцем подвох, кинул я тлеющий уголек в очаг, а когда затрещал-разгорелся сухой хворост, плеснул в пламя молоко из поданной пиалы. И вспыхнуло молоко ярко-ярко, будто не молоко то было, а высокооктановый бензин марки АИ-98.
- Ай как нехорошо! - стал укорять я девушку. - Живешь на дороге тридцати ханов, а мне молоко подаешь червивое.
Высказал обиду и коснулся ее плеча шерстобитным прутиком. В тот же миг исчезла девушка, а вместе с ней исчезла и бронзовая юрта.
Удивляться некогда, подумал я чужими словами, нужно дальше идти.
Подумал так и пошел.
Долго шел. Так долго, что стал выбиваться из сил. И после этого еще долго шел. И еще столько же. А когда почувствовал, что вот-вот упаду и уже не встану, нежданно-негаданно вышел к серебряной юрте.
Полог откинув, вошел и увидел внутри прекрасную женщину.
- Не Анма Мэргэн ли ты, хозяюшка? - спросил у нее.
- Может быть, - уклончиво ответила женщина. - А я знаю, кто ты. Я видела эту тамгу. - Она ласково коснулась моей родинки на правой щеке. - Ты Гаагай Мэргэн.
Я не стал спорить:
- Пусть для тебя я буду Гаагай Мэргэн.
- Вижу, отдых нужен тебе, батыр, после трудной и долгой дороги. - Женщина махнула рукой на манящее ложе. - Приляг на постель мою, усни сно, возвращающим силы.
Сердцем чуя недоброе, вылил я всю воду из кувшина старика на мягкие теплые шкуры, и - оба-на! - в тот же миг взлетело вверх облако пара.
- Ай нехорошо, хозяйка! - возмутился я. - Живешь под тропой семи аргамаков, а меня в пекло толкаешь. Изжарить заживо хочешь.
Сказал и коснулся ее плеча шерстобитным прутиком. В тот же миг исчезла женщина и серебряная юрта вместе с ней.
Сокрушаться некогда, подумал я чужими словами, нужно дальше идти.
Подумал так и пошел.
Долго шел. Так долго, что стал выбиваться из сил. И после этого еще долго шел. И еще столько же. А когда почувствовал, что вот-вот упаду и умру, нежданно-негаданно вышел к золотой юрте.
Вошел внутрь, решительно откинув полог, и увидел древнюю-предревнюю старуху.
- Не Манзан Гурмэй ли ты, бабушка? - спросил у нее.
- Может быть, - загадочно прошепелявила старуха. - А я знаю, кто ты. - Она грубо ткнула сухим корявым пальцем в мою родинку на правой щеке. - Я помню эту тамгу. Ты - Шобоол Бухэ.
Я не стал возражать:
- Пусть для вас, бабушка, я буду Шобоол Бухэ.
- Вижу, батыр, что боишься чего-то, что-то пугает тебя. Ну так знай: то, чего ты боишься, стоит у тебя за спиной.
Сказала и ткнула пальцем во что-то за моим плечом. А как только я развернулся, дабы встретить врага лицом к лицу, врезала мне по затылку хэдэрггэ-кожемялкой.
Game over, догадался я и потерял сознание.

Предыдущая страница 27 Следующая страница


Быть драконом 28

Очнулся, почувствовав легкий аромат жасмина, и первым делом подумал: что украли?
Даже не сомневался, что весь этот магический улет был устроен ради одной цели - проникнуть в офис и что-нибудь спереть. Только таким способом - лишив меня сознания - и можно это учудить. Если меня в офисе нет, проникнуть в него невозможно без последствий для здоровья. Если я есть - такая же ерунда. Значит, нужно сделать так, чтобы одновременно и был, и не был. Сделали.
Поднявшись с ковра, отряхнулся и пошел в кабинет подсчитать потери.
Как это ни странно, все вещи - книги, оружие, артефакты - оказались на своих местах. Во всяком случае, на первый взгляд.
«Тогда какого черта? - подумал я, приложив пеликана к шишке на затылке. - Что за дурацкие шутки?» Но уже через секунду пришла грамотная мысль: если ничего не взяли, значит, что-то подкинули. Подумав так, обеспокоился. Порою лучше потерять что-то родное, чем приобрести что-то чужое. Особенно если это чужое - «кот в мешке».
Минут десять я искал «подарок», но ничего не нашел, собирался предпринять еще одну попытку, но тут позвонила Лера.
- Шеф, задание выполнено, - доложила она.
- Много набралось?
- Децил.
- Ну выкладывай что есть.
И Лера начала:
- Так… Пункт раз. Одиннадцатого марта сего года. Квартирная кража. Вынесли кучу барахла, помимо прочего, фарфоровую вазу середины девятнадцатого века, изготовленную предположительно на Севрской мануфактуре, а еще - мраморные каминные часы. Кража раскрыта. Похищенные вещи возвращены владельцам.
Меня эта информация не заинтересовала, и я приказал:
- Дальше.
- Дальше у нас, разумеется, пункт два. Тридцатого марта при таможенном досмотре задержан предприниматель из Китая, пытавшийся вывезти три полотна…
- Дальше.
- Между прочим, шеф, первая половины двадцатого века, супрематизм и все такое.
- Дальше, Лера, дальше.
- Ну дальше так дальше. Дальше вот что. Не знаю, надо, не надо. Тут не кража, тут находка.
- Кто-где-что?
- Дайверы из клуба «Баргузин» в начале мая на дне Озера - золотую статуэтку Будды. - Помолчав секунду, Лера прокомментировала: - Думаю, шеф, это пиар.
- Пиар, конечно, - согласился я. - Пропускаем.
- Это пропускаем, а дальше - пункт четыре. Середина июня. А точнее - семнадцатое число. А еще точнее - ночь с семнадцатого на восемнадцатое. При пожаре в синагоге сгорели древние книги. Останки фолиантов захоронены на старом еврейском кладбище. Хм… Верите, шеф, так и написано: «Захоронены на старом еврейском кладбище».
- Почему не верить? Верю.
- Что, шеф, у них так принято - книги, как людей, хоронить? - не могла поверить Лера.
- Принято, если книги священные, - сказал я. - Есть еще что-нибудь?
- Есть. Пункт пять. В ночь с двадцать восьмого на двадцать девятое июня два наркомана ограбили ломбард на Софьи Перовской. Взяли золотых украшений на большую сумму. Одно колье, как пишет в своей заметке журналист Илья Комаров, было семейной реликвией - из тех, что от бабушки внучке передается, - старинным и жутко дорогим. Наркош взяли, когда пытались сбыть краденое таксистам.
- С этим ясно, крути дальше.
- А дальше, шеф, ничего нет.
- Совсем-совсем? - удивился я.
- Совсем… - начала было Лера, но перебила сама себя: - А-а, нет, шеф, вру. Тут на одном форуме вот еще что промелькнуло. В середине июля у одного навороченного коллекционера украли редкий нож. Он сам в командировке был, а в это время…
- Как фамилия коллекционера?
- Сейчас… Э-э-э… А фамилия его, шеф, Нигматулин.
- Эдуард Николаевич?
- Сейчас… Ага, шеф, Эдуард Нигматулин. Знаете такого?
- Встречался, - сказал я. - Слышала выражение: весь Город спит под одним одеялом?
Лера усмехнулась.
- Слышала, шеф.
- То-то же. А что за нож украли?
- Я толком не поняла. Бронзовый. Древний. Тут народ больше спорил о том, где должны храниться столь ценные предметы: в частных коллекциях или в музеях. О самом ноже - мало. Хотя ссылка на фотографию имеется. Выслать, шеф?
- Выслать, Лера. Обязательно выслать.
- Тогда ловите.
Я услышал, как ее пальцы забегали по клавиатуре. Очень скоро щелканье прекратилось, и Лера объявила:
- Все, шеф, отправила.
- Пошел врубать компьютер.
- Шеф, я молодец?
- Молодец.
- А как насчет премии?
- А может, благодарность в личное дело?
- Благодарность - это хорошо, но премия - лучше.
- Лучшая рыба - это колбаса?
- Да, шеф, да.
- Я подумаю, - пообещал я.
- Ага, шеф, подумайте, обязательно подумайте, - сказала на прощание моя исполнительная помощница и отключилась.
Пока я заводил компьютер, письмо уже пришло. На присланном снимке я увидел скифский ритуальный нож. Его щербатое лезвие напоминало индейский томагавк, рукоятка - петлю, перекладина - опрокинутую восьмерку. Все формы были просты и совершенны: ничего лишнего, вылито целиком, сделано на века.
Я легко мог представить, как этим орудием во времена оны резали жертвенных баранов. И не только баранов, а еще и плененных чужеземцев. А по великим праздникам - своих сородичей, возведенных в ранг избранных. Своих, разумеется, - не для того, чтобы чужие боялись, а все для того же - чтобы цари небесные были благосклоннее.
Много-много на этом ноже кровушки, вырубая компьютер, подумал я и потянулся пятерней к затылку. Хотел почесать, но едва коснулся, вскрикнул от боли - шишка вздулась и горела огнем. Морщась от боли, я потянулся к телефону. Стал набирать номер Архипыча, но вспомнил, что ему сейчас не до меня, поскольку ловит нежить, призванную в Пределы каким-то ушлым некромантом. Скинул набор и вызвал из записной книжки номер Альбины.
- Слушаю тебя, дракон, - ответила ведьма. - Что, опять секретаршу потерял?
- Секретарш не держу, - напомнил я.
- Ну помощницу. Какая разница?
- Принципиальная.
- Дурак ты, дракон.
- Спорить не буду, со стороны видней. А что там у тебя гудит?
- Чайник. Зубы не заговаривай, говори, чего звонишь? Или опять будешь врать, что соскучился?
- Это само собой.
- Да иди ты знаешь куда.
Уточнять направление я не стал, поспешил сообщить:
- Вообще-то проконсультироваться хотел.
- Нашел справочную.
- Слушай задачу, - не обращая внимания на ее фырканье, начал я. - Исходные данные следующие: мистер Ху обзавелся ритуальным ножом и ритуальной же чашей, а помимо того - церковным крестом. Вопрос: для чего он всем этим обзавелся?
- Крест испачкан в крови?
- Да.
- А ты сам как думаешь?
- Думаю, что для проведения черной мессы, - ответил я.
Ведьма похвалила:
- Правильно думаешь.
- А что еще нужно для ее качественного проведения?
- Грамотно выбранное место Силы, толковое заклинание, ну и человек, которого в жертву… Подожди, а ты об этом из теоретического интереса или…
- Или.
- Неужели кто-то из местных уже собрал все артефакты для мессы?
- Полагаю, что да.
И тут ведьма разразилась такими отборными ругательствами, что мое ухо покраснело от стыда.
- Ты чего это, Альбина, так вскипела? - стал пытать я, когда она умолкла.
Она не ответила, она приказала:
- Егор, хватай ноги в руки и немедленно лети ко мне.
В ее голосе слышались панические нотки.
- Что, все так плохо? - спросил я.
- Плохо, Егор, - простонала Альбина. - Ох как плохо. Ты даже не представляешь, насколько все плохо. Но это не телефонный разговор. Лети. Я жду.
Перед тем как выйти, я еще раз окинул взглядом кабинет - что же все-таки подкинули? И вновь ничего чужого не увидел. Решил, что найду потом. Хотя и понимал, что это «потом» может и не наступить.

ГЛАВА 10

Уже стоял перед Альбининой дверью, когда услышал, что кто-то, стоящий пролетом выше, тихо сказал:
- Жить не хочется.
Я не поленился, поднялся глянуть, кого это так мощно скрутило.
У окна, понуро опустив белобрысую голову, стоял и хныкал мальчишка лет девяти. Не слыша, что я подхожу (впрочем, может, ему это было все равно), он повторил:
- Жить не хочется.
Фразу мальчишка перебил плаксивым шмыганьем, и получилось так, будто он сам у себя спросил, стоит ли ему жить, и сам же себе ответил, что, дескать, нет, не хочется.
- Пацан, слышишь, пацан, - сказал я, тронув его за плечо. - А ну-ка послушай меня, пацан.
Малец поднял на меня наполненные недетской печалью глаза:
- Чего, дядь?
- Пацан, ты того… этого… Как бы тебе… В общем, пацан, ты это брось. Жизнь дается только раз, и прожить ее надо. Понимаешь? Надо, и точка.
- Не факт, - ответил мальчик, размазав слезу по щеке.
- Ты так считаешь? - удивился я такой недетской отповеди.
Пацан вновь всхлипнул, но уже не с такой безнадегой, вдохнул-выдохнул и озадачил меня по самые помидоры:
- Я, дядь, никак не считаю, а вот вы считайте: в машине ехали Джон, Эрн и Мэри. Полисмен остановил машину и нашел в ней пистолет. Джон сказал: «Он мой». Эрн сказала: «Он ее». Мэри сказала: «Он его». Чей был пистолет, если все полисмену соврали?
Я опешил:
- Мальчик, ты меня пугаешь. Это что, буддийский коан?
- Нет, что вы, дядь, - замотал малец головой, - вовсе это никакой не коан. Марь Васильевна говорит, что коан - это когда нужно понять, почему так: если есть я, то есть и Вечность, но если есть Вечность, то меня нет. Вот то коан. А это так, задачка на логику.
Окончательно припухнув, я замямлил:
- Марь Васильевна? Задачка? На логику?
- Угу, на логику, - кивнул пацан, после чего широко улыбнулся и, прошмыгнув у меня под рукой, поскакал вниз. При этом расставил руки на манер крыльев и загудел, словно пикирующий бомбардировщик.
- Весь мир - дурдом, а люди - его пациенты, - невольно вырвалось у меня.
Произнес я эту фразу хотя и вслух, но так (ума хватило), чтобы малец ничего не услышал: человек с подвижной психикой - что та глубинная бомба, задел - и слезай-приехали. С такими нужно быть поаккуратней.
Когда Альбина открыла дверь, я вместо положенного «здравствуй» доверительно сообщил ей:
- Гадом буду, пистолет принадлежал девушке по имени Эрн.
- Я очень рада за нее, - невозмутимо сказала ведьма, потянув меня за рукав. - Проходи быстрей, не разувайся и пока топай на кухню.
- Чего так?
- У меня клиент, так что подожди чуток. Я быстро. Пять минут, не больше.
Пройдя на кухню, я повел себя по-хозяйски: быстро сварганил чашку двойного кофе, надыбал плюху и от нечего делать включил стоящий на холодильнике телик.
Ящик, как всегда, зажигал: шла передача с участием некой Маши Швондер - ленинградской школьницы, подавшей в суд на Министерство образования за то, что учителя-гестаповцы неволят постигать учение Дарвина. Девочка на полном серьезе утверждала, что теория о происхождении биологических видов оскорбляет ее религиозные чувства. Именно так: «оскорбляет» и «чувства». Пойти и застрелиться.
Дура или прикидывается? - удивлялся я. Как это чья-то научная теория может оскорбить то, что ты сам для себя держишь за истину? Наука есть наука, вера есть вера, и эти две вселенные не пересекаются.
Между тем гости в студии довели девочку-путаницу до слез, и она завыла белугой. Но почему-то жалко ее не было. Странно, но так. А когда вся такая на измене выбежала из студии, я вспомнил в тему ироничное послание Алексея Толстого к начальнику Главного управления по делам печати Михаилу Лонгинову: «Полно, Миша! Ты не сетуй! Без хвоста твоя ведь попа! Так тебе обиды нету в том, что было до Потопа».
Неужели так трудно понять, что «способ, как творил Создатель, что считал он боле кстати, знать не может председатель Комитета о печати»? Ни председатель Комитета Миша не может. Ни школьница Маша. Ни ее сумасбродный папа. Ни даже папа римский. Ибо сия тайна велика есть.
Ну да, в начале было Слово, и Слово было у Бога, и Слово было Бог, и Он посредством этого Слова создал Пределы и Запредельное. Хочешь в это верить - верь. Только так уж повелось в проявленном мире Пределов (о Запредельном помолчим), что, к примеру, математика базируется не на принципах неподвластного человеческому уму Божественного Логоса, а на понятных аксиомах и леммах. Биология в этом смысле ничем не отличается от математики, там тоже есть свои аксиомы. И в химии есть. И в физике. Можно верить, к примеру, что свет создал Бог в первый день Творения, но разве знание о том, как свет преломляется в различных средах, оскорбляет веру в его изначальную божественность? Любой трезвый ум скажет - нет.
«Знание не должно поглощать веры, и, наоборот, вера не должна предписывать знанию», - говорил по этому поводу умнейший из драконов - Высший Неизвестный.
Умри, лучше не скажешь.
Когда участники передачи окончательно разругались и дело пошло к рукопашной, я вырубил ящик и порадовался за себя: а все-таки хорошо быть драконом.
Действительно - хорошо.
Расщепленное сознание позволяет дракону одновременно и безболезненно исповедовать разные подходы к базовым понятиям бытия. Что есть огромный, просто огромный-преогромный ништяк.
Взять, к примеру, дракона по имени Вуанг-Ашгарр-Хонгль. Нагон Ашгарр думает, что наших прародителей слепил Господь из гончарной глины высшего сорта, Вуанг - что мы произошли от динозавров замысловатым путем эволюции, а я, Хонгль, то так думаю, то этак, а чаще всего никак не думаю.
Некогда мне думать о собственном истоке.
Работаю я.
Допив свой кофе, собрался закурить, но не успел. Альбина закончила сеанс и уже выпроваживала гостя, вернее гостью. Из прихожей донеслось:
- А еще, Альбина Сергеевна, я иногда слышу голоса.
Говорила густым начальственным басом какая-то незнакомая дама. Я ее не видел, но отчетливо представлял: бюст четвертого размера, усики над верхней губой и Эйфелева башня на голове.
- О голосах, дорогая моя Надежда Львовна, мы с вами в следующий раз поговорим, - пообещала Альбина, щелкая замками.
Наконец распрощались, дверь хлопнула, и хозяйка позвала меня в комнату.
Я сразу устроился на своем привычном месте - в углу дивана. Альбина, одетая не по-домашнему в строгий черный костюм, сначала распахнула шторы, открыла форточку, постояла какое-то время у окна, только потом села в кресло под пальмой.
Минуты две мы молча глядели друг на друга: ведьма не спешила начать разговор, а я не торопил.
Наконец она сказала:
- Тебе нужно сменить очки, дракон. Такие давно не носят.
- Поактуальнее темы нет? - хмыкнул я.
- Есть. Только не знаю, как подступиться.
- Говори, не бойся. Выслушаю и отпущу грехи.
- Про грехи, дракон, это ты в точку.
Ведьма вынула из кармана серебряный, украшенный рубином портсигар, выбрала сигарету, прикурила от молнии, сотворив ее между большим и указательным пальцами, сладко затянулась, выпустила дым и начала без обиняков:
- В мае, где-то между первым и девятым, пришла ко мне за помощью одна девица. Представилась Верой, на самом деле зовут Тоней. Разговоры начали разговаривать, выясняется: ребеночка родить хочет да никак не может забрюхатеть. Вот такая вот, представляешь, проблема: хочет, а не может. К врачам уже вдоволь находилась, разуверилась, решила к ведьме обратиться. Знакомые знакомых ко мне прислали.
- Ну и как? - поинтересовался я, пока Альбина затягивалась. - Помогла?
- Пыталась, но… - Альбина развела руками, при этом пепел с ее быстро тлеющей сигареты упал на ковер. - Даже мне оказалось не по силам. Три сеанса провела по полной программе, а только никакого толку. Когда в четвертый раз пришла, я не поленилась, глубже копнула. Тут-то вся правда-то и всплыла: дело, оказывается, не в ней самой (с ней как раз все нормально), а в ее мужике. Взялась я тогда через нее на него воздействовать. Научила всему, пентакль сунула, зелья проверенного отлила, но и тут… - Альбина горько усмехнулась. - Ладила, как говорится, баба в Ладогу, а попала в Тихвин. То ли она чего не так сделала, то ли мужик совсем никудышным оказался, а только не выгорело дело.
Альбина поискала глазами пепельницу, нашла ее на журнальном столике и поднялась из кресла. Расставшись с окурком, в кресло не вернулась, сложила руки на груди, поежилась так, будто озябла, и стала ходить туда-сюда по комнате.
Эка проняло тетку прожженную, удивился я. Давно ее такой не видел.
Только подумал - Альбина замерла и повернулась в мою сторону:
- Что?
Словно услышала мои мысли да не разобрала.
- Ничего, - поторопился сказать я. - Просто не пойму пока, зачем ты мне все это рассказываешь. К чему, собственно, клонишь.
- Слушай-слушай, дракон, сейчас поймешь, - уверила она. Вновь заходила из угла в угол, рассказывая при этом: - Когда Вера-Антонина в очередной раз плакаться пришла, я ей и говорю: бери-ка ты, сердечная, мужика своего за хобот да поскорее ко мне веди, сама его на месте поправлю. По-другому никак.
После этих слов Альбина остановилась около пальмы и замолчала. Будто вспомнила какую-то очень важную деталь и стала ее осмысливать. Я немного подождал, но, когда пауза затянулась, полюбопытствовал:
- И как? Привела Вера-Антонина к тебе своего мужика?
Альбина очнулась, посмотрела на меня так, словно видит меня впервые, потом некоторое время врубалась в суть вопроса, наконец ответила:
- Да. То есть нет. Нет, не привела, а потом и сама куда-то пропала.
И дальше уже слова потекли из уст ведьмы, как вода сквозь дыру в плотине:
- Три месяца прошло, я уже и думать про нее, откровенно говоря, забыла, как вдруг вчера вечером явилась. Явилась, забодай ее комар, не запылилась. Пришла вся такая всклокоченная, начала плести что-то бессвязное, ересь какую-то, а потом вдруг бух - в обморок хлопнулась. Я ее так, я ее сяк, я ее по мордасам, а она ни в какую. Не хочет в себя приходить, и все тут. Хоть тресни. Я бегом на кухню, воды набрала, нашатырь разыскала, возвращаюсь, смотрю - что за черт! - нет девахи моей. Смылась. Вот, думаю, актриса театра погорелого. Чего, думаю, приходила? Что хотела? Ну а вечером того же дня обнаружила, зачем она приходила, ради чего весь этот спектакль устроила.
Тут ведьма глубоко вздохнула, опустила взгляд долу и стала тереть ладонь о ладонь.
Нашкодившая семиклассница в кабинете директора школы, подумал я и подбодрил:
- Не бойся, Альбина, никому я твою тайну не выдам. Честное драконье.
Альбина кивнула - верю.
Потом сказала сама себе:

Предыдущая страница 28 Следующая страница


29 Андрей Стерхов

- Ладно. Будь что будет. А как иначе?
И удалилась в кабинет.
Пробыла там от силы секунды две и тут же вернулась.
Вернулась не с пустыми руками, с личным гримуаром - с толстенной и донельзя истрепанной тетрадкой в обложке из грубо выделанной свиной кожи, куда всю свою сознательную жизнь записывает тексты приворотов, заклятий, призывов, анафем, а также колдовские рецепты, имена духов и порядок магических церемоний.
Старательно избегая моего взгляда, ведьма протянула заветный гроссбух и при этом сказала:
- Открой на странице шестьсот шестьдесят пять.
Всучив мне тетрадь, отошла к окну и вновь закурила. По всему было видать, что сильно нервничает. Хоть и баба-яга, а не железная, сочувственно подумал я, разложил гримуар на коленях и раскрыл, где сказала.
- Видишь? - не оборачиваясь, спросила ведьма.
- Вижу, - ответил я.
Конечно, видел. Трудно было не увидеть, что сразу после шестьсот шестьдесят четвертой идет страница шестьсот шестьдесят семь. Лист с шестьсот шестьдесят пятой и шестьсот шестьдесят шестой отсутствовал, его вырвали, причем самым варварским образом.
На шестьсот шестьдесят четвертой я обнаружил несколько полезных заговоров, в том числе и «Заговор для предотвращения случайного выстрела, когда вы заглядываете в ствол оружия». Он оказался прост, состоял всего из трех слов: Пакс, Сакс и Саракс. Я на всякий случай запомнил, пробормотав несколько раз под нос: «Пакс, Сакс, Саракс», «Пакс, Сакс, Саракс», «Пакс, Сакс, Саракс».
И еще один заговор меня заинтересовал - от зубной боли. Утверждалось, что зубы не будут болеть, если произнести в ночь убывающей луны: «Аргидем, Маргидем, Стургидем». Лучше в ночь со вторника на среду или с четверга на пятницу.
Шестьсот же шестьдесят седьмую страницу занимала диаграмма соотношений двадцати двух Путей Таро. Знаю ее наизусть, поэтому не стал рассматривать, так - скользнул взглядом. Есть и есть.
А вот какая информация хранилась на страницах вырванного листа, особенно на той, что нумеровалась Числом Зверя, - это был вопрос. Большой вопрос. И этот вопрос следовало задать.
Потрогав неровный край обрывка, я для порядка поцокал языком, пробормотал нечто вроде «н-да» и обратился к Альбине:
- На шестьсот шестьдесят шестой было то, о чем я думаю?
- Да, - тихо-тихо ответила ведьма, помолчала и, будто злясь на саму себя за свое смущение, громко повторила: - Да. - А потом еще и добавила: - И на старуху, дракон, бывает проруха.
Мне не хотелось верить в худшее. Но был вынужден. Поэтому и детализировал, что говорится, «для протокола»:
- Вера-Антонина украла перечень предметов Силы, описание ритуала и текст заклинания для вызова Князя Тишины? Так?
- Да! - не выдержав напряжения, воскликнула ведьма. - Да, дракон! Да, черт тебя дери!
- Жертвоприношение этим сценарием предусмотрено? - хладнокровно, не обращая внимания на ее крики, уточнил я.
- То-то и оно, - ответила Альбина каким-то не своим, убитым голосом. Словно и не заходилась только что в крике.
Я потянулся почесать затылок, но, вспомнив о шишке, руку опустил и похлопал по развороту тетради:
- Как думаешь, зачем это ей?
- Ребенка хочет.
- И?
- Не понимаешь, что ли?
- Ты полагаешь, что…
- Тут, дракон, и полагать нечего. Собралась вместе со своим мужиком отслужить оборотную мессу, чтобы призвать на помощь Князя. - Альбина резко развернулась и умоляющим взглядом посмотрела на меня: - Найди их, дракон. Заклинаю тебя - найди.
- Ты давай-ка, подруга, поосторожней с заклинаниями, - на всякий случай предупредил я. А когда непонимающе вскинула бровь, погрозил еще и пальцем: - Не шали, говорю, с заклинаниями.
- Да я же так, без злого умысла, - стушевалась она.
- Все равно не надо.
- Хорошо. Не буду.
- Слушай, Альбина, а чего ты вдруг так разнервничалась? - помолчав, спросил я. - С чего это такие вдруг переживания?
- А как тут не переживать, - пожала она плечами. И вдруг вновь сорвалась на крик: - Будешь тут переживать! Если душегубство учинят, к кому ниточка потянется?! Ко мне ниточка потянется! До личного гримуара непосвященного допустила - каково!
- Не визжи, - осадил я ее. - Истерикой делу не поможешь.
Альбина возмущенно фыркнула, но, сделав несколько быстрых затяжек, сказала уже более-менее спокойным тоном:
- Сам подумай, дракон, что Архипыч со мной сделает, если, не дай Сила, все это дело вскроется. Убьет он меня. Точно - убьет.
- Не убьет, - возразил я. Подумал и добавил: - Но накажет. В пипу суринамскую какую-нибудь превратит лет на триста. Будешь по аквариуму прыгать в живом уголке у юннатов. Незавидная судьба, конечно, но судьба.
- Уж лучше тогда сразу пусть убьет, - выдохнула ведьма Похоронила окурок в цветочном горшке, подошла к шкафу, вытащила графин с чем-то ядовито-зеленым и предложила:
- Будешь?
- Нет, - отказался я.
- Как хочешь. А я - да.
Щедро плеснула в стакан, залпом выпила и скривилась. Я поморщился с ней за компанию, а когда вновь задышала, спросил:
- Ты уверена, что она ребенка хочет? Может, другое что? Может, владычицей хочет стать морской?
- Без вариантов, - ответила ведьма, покачав головой. - Она хочет ребенка. Очень хочет. А мужик ее и того пуще. Найди их, дракон. Найди, ради Силы.
В ее голосе было столько мольбы, что я поспешил сказать:
- Постараюсь, Альбина.
Ведьма вымученно улыбнулась, села рядом, обняла, ткнулась носом в плечо и заскулила:
- Постарайся, Егорушка, очень прошу - постарайся. А за мной не заржавеет. Отслужу.
Просто одинокая беззащитная женщина, даром что ведьма, подумал я и, поглаживая ее недавно еще рубиновые, а теперь ультрамариновые волосы, спросил:
- Скажи, ее точно Антониной зовут?
- Точно.
- А фамилию помнишь?
- Не помню, потому что не знала. Не копала, неинтересно было.
- Это плохо. А кто ее к тебе прислал?
- Да не спрашивала я. Зачем? Пришла и пришла.
- Ну а хоть как выглядит?
- Выглядит?.. Ну, где-то так двадцать пять - двадцать восемь. Выше меня на две головы. Но не худая, нормальная такая, фигуристая. Что еще?.. - Альбина на секунду задумалась. - Брюнетка жгучая-прежгучая. Прическа… Стрижка под мальчика. Мордашка приятная, глаза зеленые, а взгляд… такой, знаешь, испуганно-потерянный. Мужики такой взгляд любят. Те мужики, конечно, которые мужики.
Мне этих общих сведений было недостаточно, и я спросил:
- Каких-нибудь особых примет не заметила? Родимое пятно там, косоглазие, еще что-нибудь типа того? Может, хромая?
- Есть! - обрадованно воскликнула Альбина и возбужденно хлопнула меня по плечу. - Есть-есть у нее особая примета! Татуировка на правой лопатке. Такая, знаешь, с претензией на крутость: валькирия, скачущая на лошади. Очень качественно сделано. Глаз не оторвать. И что интересно: местами не просто наколото, а как-то так… Не знаю как. Но не плоский рисунок, а выпуклый. Мышцы у лошади - ну просто как настоящие, рельефные такие. Я один раз даже не выдержала, пощупала - вроде как шрамы.
- Молодец, что вспомнила, - похвалил я. - Это суперная примета. Это зачет.
- А еще запястья у нее все изрезаны, - вспомнила Альбина. - Видно, вены себя вскрывала. И не раз-два.
Лыко было в строку - я сразу вспомнил, что Элстер Краули рекомендовал своим ученикам чикать бритвой по руке всякий раз, когда произносят слово «я». Он утверждал, что таким образом можно постепенно избавиться от ощущения своей индивидуальности и, слившись с Единым, стать богом. В этом все дело, решил я, а не в банальных попытках самоубийства.
- И вот еще, - продолжала Альбина. - Она танцовщица.
- Точно?
- Точно-точно. В каком-то ночном клубе танцует. Сама сказала, когда знакомились.
- Не врала?
- Нет, тут не врала. Точно - танцует в клубе.
- А в каком?
- Про это ничего не говорила.
- Жаль.
- Жаль, конечно, но, Егор, если бы я все про нее знала, сама бы нашла и…
Альбина осеклась.
- И что бы ты с ней сделала? - шепотом спросил я, наклонившись к ее уху.
- Сам знаешь что, - тоже шепотом ответила она.
Не знал, но догадывался.
- Как думаешь, - спросил я уже в полный голос, - когда будут проводить черную мессу? Имеются ли на этот счет какие-нибудь специальные указания?
- Никаких, - мотнула головой Альбина. - Но я так тебе скажу: как только ребенка украдут, так в ту же ночь все и устроят.
- Ты думаешь, они ребенка в жертву принесут?
- Не думаю, знаю. - Альбина хлопнула по лежащему у меня на коленях гримуару. - Там так и было указано: новорожденного ребенка мужеского пола ровно в полночь зарезать, кровь его невинную в чашу сцедить и… Далее по тексту. А когда Князь явится, за верное служение любую просьбу исполнит. Надо полагать, в ту же ночь и зачнут ребятенка.
- Сильный ход - чужого погубить, чтобы своего зачать, - возмущенно заметил я.
На что Альбина сказала:
- Это только так говорится, Егор, что на чужом горе своего счастья не построишь, а в жизни только так все и делают. Так уж устроен этот мир. - Подумала и добавила: - К сожалению.
- Но не на крови же счастье свое строить, - заметил я.
- На крови - можно, а вот на невинной крови - нельзя. На невинной - это сущий беспредел.
- Ладно, - сказал я, освобождаясь от объятий ведьмы, - полетел я.
И направился к выходу.
- Лети, дракон, лети, - поддержала она мой порыв. - Лети и спаси меня.
- И тебя тоже спасу.
- А кого еще?
- Как кого? Ребенка.
- А-а, ну да, - хлопнула себя по лбу Альбина. - Ребенка. - Помолчала секунду и тихо добавила: - Одного спасешь, чтоб другой не родился.
Я замер в дверях и обернулся:
- Ну ты, Альбина, и ведьма! Ну ты и…
- Так уж устроен этот мир, дракон, - оборвала она меня. - Спасая одного, лишаешь жизни другого. Ничего с этим не поделать, так что не рви душу на части.
- Если бы кое-кто свои тетрадки взрывоопасные не бросал где ни попадя, - заметил я, - глядишь, и дракону не пришлось бы душу на части рвать.
Альбина смутилась (или - поди разберись - сделала вид, что смутилась), потупила очи и сказала:
- Прости, ради Силы.
- Ради Силы прощаю, - великодушно ответил я и направился в прихожую.
Альбина увязалась за мной.
Уже у двери я вытащил кольцо «Тонушо» и отдал его хозяйке.
- На, забирай.
Она зажала кольцо в руке и удивилась:
- Не использовал?
- Использовал, - признался я. - Но потом зарядил.
Альбина сняла с полки Шляпу Птицелова, а с крючка какую-то изогнутую шпагу и протянула все это со словами:
- Тогда и ты забирай свое.
Шляпу я взял, а шпагу отпихнул:
- Не моя.
- Разве ты без шпаги пришел? - удивилась Альбина.
Шутку юмора я понял (Михаила Афанасьевича почитываем), но ничего в ответ не сказал, лишь оглядел с ног до головы молодое тело старухи, крадущей годы у своих клиенток, нахлобучил шляпу, лихо отсалютовал и вышел вон.
Когда дверь захлопнулась, я вздрогнул, словно от выстрела, и почему-то подумал в этот миг о ребенке, рождения которого не должен был допустить.
Подумал и прошептал:
- Жить не хочется.
А потом проорал на весь подъезд:
- Не хочется, но надо!
Раскинул руки крыльями и, загудев на манер пикирующего бомбардировщика, понесся вниз.

ГЛАВА 11

Добравшись до машины, я поставил диск Стинга с песнями из лабиринта и стал под сентиментальные мелодии бог знает какого века фильтровать полученные из разных источников сведения.
Картина складывалась следующая.
У дьяволопоклонника со стажем Евгения Антонова есть боевая подруга Антонина (в том, что вороватая клиентка Альбины является подругой Демона, я не сомневался). Это раз. Сладкая парочка хочет завести ребенка. Это два. Поскольку здоровья им Бог не дал, решили за помощью обратиться к Хозяину, то бишь к Князю Тишины, а проще говоря - к той темной силе из Запредельного, что в народе зовется Сатаной. Это три. Обратиться к Сатане, конечно, не просто (эсэмэской не вызовешь - факт), но возможно. Способов несколько, один из них - черная месса. Ее и выбрали. И это четыре.
А дальше так.
Чтобы провести обряд черной мессы и получить всякие колдовские бонусы, в своем распоряжении, как известно, нужно иметь следующее: переклинившие мозги, надлежащие артефакты (ритуальную чашу, жертвенный нож, окровавленный церковный крест), а помимо - верное заклинание. Ну и новорожденного пацаненка еще нужно где-то найти для заклания.
С мозгами у них все в порядке (в том смысле, что мозги у них давно уже набок съехали), артефакты собрали, заклятие у ведьмы своровали, осталось еще ребенка где-то утянуть.
Впрочем, соображал я, вполне возможно, что уже утянули. А если это так, то жди в эту полночь беды.
В том, что они торопятся совершить свое темное дело, я был уверен - два трупа на них. Два трупа - это не шутка. С мозгами у ребят, конечно, не все в порядке, но не совсем же дураки, должны понимать, что их уже ищут. Если даже не брать в расчет (вряд ли труп уже обнаружен) убийство на улице Бабушкина, расстрелянного священника вполне достаточно. Это, как говорит упырь Воронцов, «общественно резонансное преступление». Любому ясно: менты землю роют.
Торопятся они, торопятся, прикидывал я, барабаня пальцами по рулю в такт музыки. Еще как торопятся, просто дико торопятся. А раз они торопятся, значит, и мне медлить нельзя.
Теперь я был в курсе, кого искать. Понимал, что искать нужно срочно. Одного не знал - где искать.
Можно было бы, конечно, к тому же Воронцову обратиться, он бы организовал запрос, пробил бы по милицейским базам адрес ранее судимого Евгения Батьковича Антонова, но на это - с учетом чиновничьей волокиты - день, а то и все два уйдут. Это меня не устраивало, ибо время - я это чуял копчиком - уже на часы пошло, а не на сутки.
К Архипычу я тоже обратиться не мог. Призвать в этом деле на помощь Молотобойцев автоматически означало подставить Альбину. Но я ведь ей слово дал. Поэтому нет, нет и еще раз нет.
Оставалось действовать в одиночку.
И я начал.
Вырубил музыку и позвонил своей неустрашимой помощнице.
- Да, - сонно пробормотала Лера.
- Разбудил?
- Да.
- Извини.
- Да.
- Помнишь, ты говорила, что кольцо тебе в пупок вставляли в каком-то крутом тату-салоне?
- Да.
- Что за салон?
- Да.
- Что - «да»? Я спрашиваю, что это был за салон?
Лера долго сопела в трубку, не понимая спросонья, чего я от нее хочу. Наконец очухалась.
- Вообще-то пирсинг мне сам Доктор Пеппер делал, - сказала она не без гордости. - Лично. А зачем это вам, шеф?
- Хочу кольцо в нос вставить.
- Шутите?
- Отчасти. А кто он, этот самый Пеппер?
- Художник, приколист, друг Дюши.
- А кто такой Дюша?
Лера съязвила:
- Вы, шеф, как туполобый ламер, впервые попавший в Сеть. Бестолково кликаете по всем подряд ссылкам. Так нельзя.
- Это ты меня, своего шефа и работодателя, критикуешь, что ли? - изумился я.
- Типа да.
- Хана твоей квартальной премии. Та-та та-та! Штука баксов уходит в фонд развития.
- Ой! - вырвалось у Леры.
- Вот тебе и «ой», - рыкнул я. Но уже через секунду сжалился: - Даю возможность исправиться.
Тут Лера окончательно проснулась:
- Что, что, шеф? Что нужно сделать?
- Вопрос: как найти салон доктора твоего тела? На ответ у тебя три секунды. Время пошло. Ра-а-аз, ды-ва…
- Где наша визовая служба находится, знаете? - успела она.
- Знаю. На Франка Каменецкого. Напротив завода Куйбышева.
- Ага-ага, шеф, напротив. Так вот там во дворе двухэтажка. Как зайдете - сразу вывеску увидите: «Тату-студия Доктора Пеппера».

Предыдущая страница 29 Следующая страница


Быть драконом 30

- Ясно. А как этого твоего доктора зовут?
- Доктор Пеппер его и зовут, можно просто - Док. Откликается.
- Спасибо тебе большое, подруга моя, за ценную информацию, - поблагодарил я.
- Не надо благодарностей, шеф, - четко, как бравый ефрейтор на строевом смотре, произнесла Лера. - Помогать вам - это моя работа.
- Опять ерничаешь?
- Как можно, шеф!
- Тогда живи, - разрешил я.
И только тогда она заискивающим голосом поинтересовалась:
- А что там с моей премией?
- Будет тебе премия, Лера, - пообещал я. - Будет. И премия тебе будет, и отпуск тебе будет, и полный пряников социальный пакет.
- А когда?
- Если верить Гарику Сукачеву, а оснований ему не верить у меня лично нет, все это будет тогда, когда закончится последняя война.
- А она, шеф, закончится?
- Все войны когда-нибудь заканчиваются.
- Хочется, чтобы побыстрее, - вздохнула Лера.
- Сам этого желаю всеми фибрами и жабрами, - признался я. Выдержал многозначительную паузу, сказал: - Жди, Лера, новостей.
И, сложив аппарат, дал по газам.
Было уже семь вечера, а я хотел застать Доктора Пеперра на рабочем месте, поэтому гнал как угорелый.
И, слава Силе, успел.
Отрекомендованный мне мастер тату сидел в процедурном кабинете на подоконнике, болтал ногами и вел деловые переговоры по телефону.
Это был субтильный молодой человек с оттопыренными ушами и улыбкой до этих самых великолепных ушей. Выглядел он стильно: трехдневная щетина, рваные джинсы с «сединой» на коленках, майка невнятного цвета с надписью «Такі, як ми, взагалі нікому не треба» и копеечные кеды с концептуально не завязанными шнурками. Но особенно мне понравилась его прическа - сразу и не понять: то ли он отдал за нее две сотни баксов, то ли просто неделю не расчесывался. Короче, тот еще тип.
Когда я вошел, он кивнул на кресло, подозрительно похожее на кресло гинеколога, и показал мимикой: подожди, приятель, сейчас закончу, и потолкуем.
Пока он обговаривал со своим собеседником цену на партию неведомых мне клип-кордов, я листал альбом с образцами. Там было на что посмотреть, в очень реалистичной манере были изображены: мужественные архангелы, сексуальные ангелы, соблазнительные наяды, сирены и амазонки, а еще саламандры, ягуары, хищные птицы, драконы всевозможных видов, стальные монстры, античные воины, средневековые рыцари, насекомые какие-то фантастические, заморские цветы и прочее, прочее, прочее.
- Ну как тебе? - закончив разговор, спросил у меня Доктор. - Нравится?
- Красиво, - ответил я, легко и без напряга приняв его «тыканье». - Мне очень нравится.
Услышав столь незамысловатую оценку своим работам, он спрыгнул с подоконника, фамильярно хлопнул меня по плечу и расхохотался в голос.
Смеялся он долго, от души. Пришлось унять:
- Ты чего это, дружище, так зашелся?
- Хорошо, чувак, сказал, - вытирая слезы, ответил Доктор. - Красиво - и писец. Красиво - и отцепись. И не цепляйся. Уважаю, когда так. А то знаешь, иные пыжатся что-нибудь этакое загнуть. Чтобы, типа, умно вышло. Знатоков, мать его, из себя корчат. Искусствоведов. - Он поморщился и потряс головой. - Бррр, не люблю искусствоведов.
- Я тоже их не люблю, - признался я. - Особенно тех, что трутся при галереях.
Правда, не люблю. Уж больно ужимками своими они похожи на тех, чье ремесло заключается в наглой разводке ближнего своего: на привокзальных таксистов, лохотронщиков, политтехнологов, певцов под «фанеру» и строителей финансовых пирамид. На устах у них мед, в глазах - жесть, на уме - желание впарить и нагреть.
Как таких любить?
Особенно меня бесит их высокомерное отношение к ясной бинарной оппозиции «красиво - некрасиво». К этой паре немудреных понятий, с помощью которой проявляет свои художественные предпочтения всякий нормальный человек.
Лично я так думаю: понятия эти хоть и немудреные, но отнюдь не примитивные! Ведь человек эту естественную систему эстетических координат взращивает в своей душе не год, не два, а с самого детства. Взращивает и лелеет. И усердно питает ее сокровенность мимолетными впечатлениями. Какой только ерундовины, какого только пустяшного пустячка в том удобрении нет. Много там чего. Все-все, что однажды ненароком торкнуло. Поэтому когда человек тихо и без придыхания говорит «красиво», это не значит, что у него в душе ничего не происходит. Возможно, у него там в это время буря бушует. Даже очень возможно.
А знатоки искусства на зарплате корчат из себя фиг знает кого и над нормальными людьми потешаются. Если и не пальцем тычут, то многозначительно переглядываются да в сторонку хихикают. А у самих-то взамен что предъявить? Что? Пустота одна. Пусть и обернутая в блестящие фантики, но пустота. Зато в простоте слова не скажут. Нарисует шут гороховый какой-нибудь там черный квадрат, а эти уже всякую ересь несут. Рады стараться. Типа: «Если исходить из того, что всеобщей категорией, обозначающей какое угодно содержание картины, есть категория Бытия, то черный квадрат можно истолковать как символ Ничто или Инобытия. Автор через отрицание исторического Бытия идет к Ничто и от него к Инобытию нового мира, в котором уже нет раздражающей органики».
Зачем пурги-то столько? Нет чтоб по-честному сказать, вот, мол, граждане-покупатели, предлагается вам пятно. И ничего в нем, в этом пятне, хорошего нет, помимо того, что стоит оно тысячу тонн американских денег.
Хотя бы так.
На самом деле не пятно, конечно, стоит тысячу тонн американских денег, а его пафосное истолкование.
Но все же.
Только нет, не хотят по-честному. Да и зачем это им? Мальчик-то, который мог сказать, что король голый, вырос, написал бестселлер «Моими устами», разбогател, обуржуазился и стал вести кулинарное шоу на телевидении. И некому теперь сказать, что черное квадратное пятно - это всего лишь черное квадратное пятно. Лишь пятно. Все остальное - трещинки на холсте, в которые проваливаются смыслы.
- Полагаю, тату хочешь, - отсмеявшись, сказал Доктор.
И не успел я возразить, как его уже понесло:
- Раз хочешь - значит, зафигачу. Нет проблем. Все на высшем уровне сделаю. - Он еще раз похлопал меня по плечу. - Ты, чувак, в правильное место пришел. Машинка у меня не какая-то там чухня тайваньская, а «Кельтские псы». Все расходные - Европа. Качество гарантирую. - Тут он показал на стену, где к белому кафелю был присобачен диплом международного учебного центра медицинской косметологии и эстетической терапии. - Видишь? Фирма веников не вяжет.
- Вижу, - кивнул я. - Только, Док, я не хочу тату.
- Чего так? - опешил он, но тут же нашелся: - А-а, я понял. Образцы не подходят. Так мы этот вопрос вмиг решим. Штуку накинешь - получишь эксклюзив. Тебя как вообще-то зовут?
- Егор.
- Слушай, Егор, у меня тут тема одна назрела, давно хотел какому-нибудь серьезному челу предложить. Там, значит, так…
- Ты меня не понял, Док, - остановил я его порыв. - Мне не нужна обычная наколка.
- А что тебе нужно?
- Я хочу шрам в виде листа клевера.
- Рельефный шрам?
- Да, рельефный шрам.
После этих моих слов Доктор Пеппер сразу поскучнел лицом:
- Извини, чувак, но скарификацией не занимаюсь. Ни клеймением, ни каттингом.
- Чем-чем ты не занимаешься?
- Клеймением и вырезанием не занимаюсь. Понимаешь, чувак, не люблю я живого человека паяльником жечь и скальпелем чикать не люблю. Не люблю и не занимаюсь.
- А кто у нас этим занимается? - полюбопытствовал я. - Имею в виду, на профессиональной основе.
- Кто-кто… - Доктор вновь запрыгнул на подоконник, посмотрел на меня оценивающе и стал вспоминать: - Леха Махач занимался, но он надысь во Владик укатил, и, кажется, с концами. Кеша Зотов еще. Неплохой, в общем-то, мастер, но того… совсем плохой стал, ширяется через час, руки ходуном ходят. Сразу отпадает. Кто еще?.. Даже не знаю… Разве только Жека Демон остается, но к нему я, честно говоря, идти не советую.
Чтобы не спугнуть удачу, я осторожно-осторожно, стараясь не выдать себя голосом, уточнил:
- А не тот ли это Жека Демон, который Антонов?
- Ну да, фамилия у Демона действительно Антонов. Что, знаешь такого?
- Я отца этого юноши со сложной судьбой знавал, - соврал я. - Когда-то давно работали вместе.
- Бывает, - понимающе кивнул Доктор. - Только все равно не советую.
- Почему? Криворукий?
- Нет, мастер он что надо, но… псих он.
- Псих?
- Ага, псих. Натуральный псих. Я когда открылся, он одно время у меня работал, через неделю пришлось выгнать к таким-то пням. На фиг, на фиг таких работничков.
- А что натворил?
- Клиента чуть не ухайдокал. Тому что-то не понравилось, слово за слово, и Демон его так уделал, что скорую пришлось вызывать. Еле отмазались. Так что не советую.
- И все же - как его найти?
- Такой нетерпеж?
- Ага, сильно хочется.
- Понимаю. Тогда что ж, тогда валяй. Работает Демон на дому. Это на Декабрьских событий. Где магазин «Орбита» был, помнишь?
- Конечно.
- Вот в этом самом доме. Номер квартиры не знаю, но помню, что второй подъезд от дороги, третий этаж, дверь направо.
- Второй, третий, направо, - повторил я вслед за Доктором и прижал руку к груди: - Спасибо.
- Было бы за что, - отмахнулся он от моей благодарности. - А может, передумаешь? Я тебе такую бульбеню забульбеню, что все обзавидуются. А? Как? Да? Нет?
- Я подумаю. Обязательно.
- Подумай, чувак, подумай.
На пороге я обернулся:
- Слышь, Док, а если ты мне татуировку сделаешь, а она мне потом разонравится, свести можно?
- Можно, если осторожно. Но лично я предпочитаю на старую новую наложить.
- Как это?
- Анджелину Джоли знаешь?
- Знаю, конечно. Как не знать.
- Наглядный пример. Когда она за Билли Боба Торнтона замуж выскочила, сделала на руке надпись «Billy Bob», a после развода поверх старой новую татуировку наложила - цифры долготы и широты Камбоджи и Эфиопии.
- Чего так затейливо?
- Там родились ее приемные дети, - объяснил Доктор.
- Во как, - покачал я головой. - Ясно. Ну а совсем-совсем убрать можно?
- Можно. У Джонни Деппа, например, одно время была татуировка «Winona Forever».
- В честь Вайноны Райдер?
- Ну да. А когда расстались, Джонни стер в слове Winona последние две буквы.
- Получилось «Wino Forever»? - прикинул я.
Доктор кивнул.
- Точно.
- «Пьяница Навсегда»? Или «Вечный Пьяница»?
- Да хоть так, хоть так, а лучше всего - «Беспробудный».
- Круто.
- Ага, весело.
- А каким образом это дело сводят?
- Кто как. Разные способы есть. Я, к примеру, шлифую под местной анестезией. Кто-то кремами сводит, кто-то - лазером. Ну а кто-то делает пересадку кожи, но это уже чистая хирургия, это уже в клинике.
- А я вот слышал, заморозкой сводят.
- Есть такое дело, криохирургией называется.
- Ты применяешь?
- Нет. У меня аппарата нет.
- Дорогой?
- Не в этом дело. Просто необходимости в нем до сих пор не было. Вот если бы скарификацией занимался, завел бы, наверное, что-нибудь продвинутое, дабы неудачные келоиды сводить. А так - зачем?
- Ясно, - кивнул я. - Ну, спасибо за консультацию.
- Да не за что. - Он спрыгнул с подоконника, подошел и протянул руку: - Давай, чувак, бывай. А насчет эксклюзива ты подумай.
- Обязательно, Док, подумаю, - пообещал я, пожимая его узкую холодную ладонь.
Когда я уже был в конце коридора, Доктор выглянул из кабинета и громко сказал, снимая с себя всякую ответственность:
- По поводу Демона сам, чувак, смотри. Я тебя предупредил.
В ответ я лишь махнул, дескать, не ребенок - уже все понял, повторять не надо.

ГЛАВА 12

Вышел я на улицу без двадцати восемь. И вышел окрыленным. Еще бы. Хотел ведь чего? Хотел разыскать того, кто сделал Антонине шрамирование, через него выйти на саму Антонину, через нее - на ее дружка. А получилось что? Получилось еще лучше - сразу нашел адресок Антонова-Демона. Это ли не удача?
Впору было плясать от радости.
Но, когда я прибыл по адресу (ехать там было от силы пять минут со всеми красными светофорами), радость моя поубавилась - убивца на месте не оказалось.
Я несколько раз проиграл звонком трель футбольных болельщиков - та-та, та-та-та, та-та-та-та та-та, но никто к двери не подошел.
Ну нет так нет.
Недолго сомневаясь, я открыл оба замка Ключом От Всех Замков и, продолжая держать пистолет на изготовку, проник в квартиру.
Меня ничуть не смутило, что я тем самым совершаю проступок, подпадающий под действие первого пункта статьи 139 Уголовного кодекса РФ. Ерунда. Поступал так не впервые, за долгую сыщицкую карьеру доводилось проворачивать подобное не раз и не два, поэтому давно забыл, как это - смущаться.
И наказания не боялся. Максимальная кара по данному пункту - исправительные работы на срок до одного года. Разве это кара? Вот если бы был я, к примеру, вампиром, то за проникновение в чужое жилье без приглашения мне светило бы (не по Уголовному кодексу РФ, разумеется, а по Уложению Посвященных) полное развоплощение. Но не вампир я, слава Силе, а дракон.
Однокомнатная квартира Евгения Антонова по прозвищу Демон не походила на человеческое жилье, скорее - на мастерскую художника. Мебели было очень мало - стол, кресло, два стула. Это все. Зато имелись: мольберты с неоконченными работами, сваленные в кучу холсты, рамы разных размеров, листы с эскизами, на столе - кисти, тюбики, банки с красками, бутыли с какой-то химией, прочая дребедень из той же песни. А на стенах - плакаты разных времен и народов, графические работы и картины, написанные маслом. В воздухе присутствовал дурманящий запах ацетона. И еще скипидара. Жильем же не пахло. И в переносном смысле, и в прямом. Правда, в углу стоял холодильник, но ничего съестного в нем не было. Абсолютно.
Тут не живут, тут работают, окончательно решил я, шаря взглядом по пустым лоткам и полкам. А в последнее время даже и не работают.
Заглянув в морозильную камеру, я обнаружил две неаппетитного вида картонные коробки. Сначала подумал, что лекарство, но потом прочитал на упаковке: «CRYOLASER». Картриджи хладагента оксид азота».
Я был прав, подумалось мне, у него все-таки есть портативный криохирургический аппарат.
Прав-то я был прав, только что толку?
Побродив еще какое-то время по квартире, я понял, что ничего мне здесь не светит. Надеяться на то, что Антонов-Демон вдруг заявится, было глупо.
Что ему тут делать? - рассуждал я. Ему сейчас не до своей мазни. Он сейчас в иных эмпиреях витает. У него на уме встреча с Хозяином. Хочет силой потусторонней разжиться и все свои проблемы - житейские и ментальные - на раз решить.
Проклиная свою нерасторопность, я пошел на выход, но, едва взялся за ручку двери, вдруг почувствовал: что-то не так.
Какие-то магические флюиды тянули меня назад, в комнату.
Тянули настойчиво.
Я не стал сопротивляться родному бессознательному и вернулся. Встал посреди комнаты и, полностью раскрывшись, прислушался к своим ощущениям.
Сила исходила от одной из картин, висящих на стене.
Это было мрачное по сюжету полотно: воин-легионер вспарывал коротким мечом живот привязанного к столбу пленника. Рваную плоть, море крови и выпадающий на зрителя ливер автор выписал с фотографической точностью. Подписана была картина фирменной аббревиатурой ДЧХ.
Известно, что картины великих мастеров по Силе не уступают иным волшебным артефактам. Лично я знаю несколько таких картин, одна из них - «Жалость» Уильяма Блейка. Могу закрыть глаза и с ходу представить: на земле неподвижно лежит безучастная ко всему женщина, а две другие несутся по темно-синему небу на слепых конях. И ночь, и ветер, и звезд ночных полет. И еще развевающиеся волосы наездниц. У одной из них в руках крошечный ребенок, и она. склоняясь, показывает его той, что лежит на земле. Будто хвалится.
Эта картина - иллюстрация к «Макбету» Шекспира. Если точнее, то к тому эпизоду, где герой размышляет о последствиях убийства Дункана:
И жалость, как младенец обнаженный
Верхом на вихре или херувим,
Несущийся на скакуне воздушном,
Повеет страшной вестью в каждый глаз.
Чтоб ветер утонул в слезах.
Даже репродукции этого полотна имеют заряд не меньше пятидесяти кроулей. А подлинник, говорят, так и вообще - атомная бомба. Силен Блейк. Нет спору, силен. Я потому Блейка знаю, что стихи его люблю. Ведь он же еще и поэт. Кто «Мертвеца» Джармуша смотрел, тот в курсе. Поэт. И поэт отличный. Большой мастер.
А вот Евгений Антонов по прозвищу Демон никоим образом не тянул на звание мастера. Неплохой ремесленник, и только. Даже судя по этой его картине: за натурализм исполнения можно поставить оценку «отлично», но, как говорит в подобных случаях моя грамотная помощница Лера, тема не раскрыта. Мученика, к примеру, жалко не было. Ничуть. Выражение лица у него такое, будто он получает наслаждение от всего происходящего. Чего такого мазохиста жалеть? А палач выглядел каким-то бесстрастным, ни ожесточения не было в его лице, ни сострадания - так, мясник на рынке, равнодушно разделывающий замороженную тушу. В общем, картина не вызывала никаких эмоций, помимо понятного физиологического омерзения. Нормальная реакция на это полотно - закрыть глаза и отвернуться. И я искренне не понимал, почему от него веет Силой.
До тех пор не понимал, пока, ведомый интуитивным порывом, не снял картину с гвоздя.
Тут-то секрет и открылся.
За картиной прятался вмонтированный в стену сейф. Стало ясно, что магические флюиды излучает вовсе не картина, а некий предмет, сокрытый в тайнике.
Вот она где, Чаша Долголетия, смекнул я, постучав рукояткой пистолета по дверке сейфа. А может, и не только Чаша, но и все остальные артефакты.
Сейф был из дорогих, с кодовым замком, такой Ключом Лао Шаня не вскроешь. Был бы я при Силе - снял бы комбинацию заклинанием и произвел изъятие украденных вещей без шума и понятых. Изъял бы, и на том бы вся эта безобразная история, пожалуй, и закончилось. Но только Силы у меня на данную минуту было по-прежнему ноль целых кроулей и ноль десятых. Даже полученную от Михея Процентщика в качестве аванса и ту истратил. До последней капли.
Оставалось одно - набраться терпения, затаиться и ждать, когда Антонов-Демон явится за артефактами. В том, что должен прийти, теперь не сомневался - без этих предметов Силы провести черную службу невозможно.
Я глянул на часы (было уже четверть девятого), скинул с кресла свернутый в рулон матрас, расположился и начал ждать.
Чтобы ненароком не уснуть, разглядывал плакаты. Вернее, один плакат. Это был креатив времен студенческой революции 1968 года, и там так: по красному полю бредет в пустоту стадо понурых баранов и надпись на французском «Retour a la normale».
«Возвращение к норме», перевел я и усмехнулся.
На самом деле стало смешно. Лидеры «революции троечников» считали обывателей пустоголовыми баранами, но, когда повзрослели, благополучно встроились в ненавистную систему, заняли приличные государственные посты и возглавили стадо. Теперь уже сами посылают войска в депрессивные кварталы разгонять буйных алжирских парней. Разве не смешно?
Смешно и навевает определенные мысли.
Только не суждено мне было развить эти мысли, поскольку Антонов-Демон пришел уже через семь минут. В восемь двадцать две. Я, честно говоря, не ожидал, что все случится так скоро.
Пока он щелкал замками, я успел снять пистолет с предохранителя и отойти к зашторенному окну.
Когда я его увидел, вначале не понял, отчего у него такое прозвище - Демон. В его внешности не было ничего демонического. Среднего роста тридцатилетний мужчина с ранней плешью и невыразительными чертами лица. Лицо, пожалуй, даже какое-то простоватое, не породистое ничуть. Из толпы такое не выделишь, а второй раз встретишь - не узнаешь.
В одежде я тоже никаких претензий на исключительность не заметил: потертые джинсы, серая майка и болотного цвета ветровка.
Человек как человек, ничего особенного.
- Ты кто? - спокойно, ничем не выдав своего удивления, спросил он.
- Тот, кто тебя остановит, - ответил я, поднимая пистолет.
После секундного замешательства он меня поправил:
- Ты труп.
Произнес так, что стало понятно: дай волю - убьет.
Иные буйные носятся с воплями «Поубиваю всех, порешу», и эти вопли истошные только смех вызывают и ничего кроме. А этот вроде тихо сказал, но у меня сразу мурашки по коже пошли. Голос его никак не сочетался с ординарной внешностью, был убедительным и властным. Ладно голос - в глазах, до этого тусклых, будто молния сверкнула. Парень был не так прост. Совсем не прост.

Предыдущая страница 30 Следующая страница


31 Андрей Стерхов

Нет, не зря у него такое прозвище, рассудил я. Ох не зря. Псих в натуре. Маньяк. Такой на самом деле может проникнуться, войти в транс и отбарабанить заклинание на «ять». А уж про то, что потом вытворит, и подумать страшно.
Чтобы скрыть свою озабоченность, я скептически улыбнулся.
- Убьешь, говоришь? Ну-ну. - Затем стер с лица ухмылку и спросил вполне серьезно: - Что, Женя-мальчик, понравилось убивать? Во вкус вошел?
За ним не заржавело.
- Не твое собачье дело, - отмерил он мне.
Вот так вот грубо.
Впрочем, его раздражение можно было понять. Заявилось какое-то чудо незваное, пушкой размахивает, странное говорит. Будешь тут раздражаться. Но только мне его недовольство было до одного места.
- Слушай, ты, несуразное дитя перестройки, а чего ты всех так ненавидишь? - спросил я. - Ты же человек. Тебе дано любить. Почему, вместо того чтобы любить, убиваешь?
Помолчав, он произнес:
- Слабаки и неудачники должны уйти. - Даже скорее не произнес - изрек. И добавил в том же высокомерно-назидательном тоне: - Вот первая заповедь любви.
Я хлопнул себя свободной рукой по лбу:
- А-а, ну да, ну да. Как же это я мог забыть. Ведь Gott ist tot. Бог умер. Теперь ты, Женя-мальчик, будешь у нас вместо Бога. Теперь ты будешь подталкивать падающих, раздавать испытания и снисходительно взирать на простертые к тебе руки. Нравится взирать на простертые руки? Тащишься от этого? А, Женя-мальчик?
- Да пошел ты! - вызверился он. Задело, видать, за живое.
А я, продолжая гнуть свое, запричитал по-стариковски:
- О-хо-хо-хо хо-хо. Еще один зверь, желающий проредить больное стадо, нарисовался. Сколько таких зверюг-сверхчеловеков было на моей памяти, сколько еще будет - не счесть.
- Я первый и последний, - заносчиво и на полном серьезе заявил он.
Совсем-совсем больной, подумал я, а вслух сказал:
- Ага, первый и последний, исключительный. - Потом поправил стволом очки и спросил: - А хочешь, я тебе одну умную вещь скажу?
Он ответил лаконично и зло:
- Обойдусь.
- Все равно скажу. И вот что скажу: пришел в этот мир человеком, ну так и будь человеком. И. вот что еще скажу: усилия надо прилагать не для того, чтобы стать сверхчеловеком, а для того чтобы быть человеком. Понимаешь? Повторяю еще раз для тех, кто в танке: усилия надо прилагать, чтобы оставаться человеком. Хотя бы.
Не знаю, Женя-мальчик, трудно или не трудно быть богом, но знаю точно - человеком быть трудно. Постоянный напряг, ежесекундный выбор, вечно больное тело - все это, надо признать, выдерживать непросто. Прямо скажем - тяжко. Нужно мужество, чтобы сохранить в себе человека. И еще усердие. Не будешь стараться - все, пошел в откат: обратился в недочеловека, в зверушку, каковых и так кругом - не протолкнуться.
После этих слов я сделал паузу и задал себе справедливый вопрос: какого беса я его лечу? Разумного ответа не нашел. Решил: значит, так надо. Переложил пистолет из правой руки в левую и продолжил:
- Такая вот фигня, Женя-мальчик: сверхчеловеком человеку стать не дано, не было таких никогда, нет и не будет, а недочеловеком - запросто. На один миг дал слабину - и готово. Но это еще ладно. Каждый второй человечек до звания «человек» недотягивает. Другое страшно. Страшно, когда свою слабость, свое неумение сохранить себя человек обращает в пагубную страсть возвышения над себе подобными. Это вот действительно страшно. Кстати, Женя-мальчик, твой случай.
Молча выслушав мою тираду, Антонов-Демон снисходительно ухмыльнулся. Дескать, мели-мели, Емеля, пока твоя неделя, но только фуршет в итоге все равно будет на моей улице.
- Думаешь, погубив одного-другого-третьего, станешь сверхчеловеком? - не обращая внимания на его глупую реакцию, спросил я. И резко ударил пистолетом по сгибу своей правой руки. - А вот тебе, Женя-мальчик! Безжалостным человекоподобным роботом ты станешь, а не сверхчеловеком.
Он не сдержался и выкрикнул:
- Посмотрим!
- Лечиться тебе нужно, Женя-мальчик, - констатировал я. - Найти хорошего психиатра и лечиться.
Эти слова его явно обидели, кривая улыбка вмиг сползла с лица, а правая щека несколько раз дернулась в нервном тике.
- Вот тут ты не прав, козел, - глуховато сказал он. - Ох, как же ты не прав.
- За «козла» ответишь, а насчет того, прав или нет… По-любому прав.
- Это почему же?
- А потому что у меня пистолет.
Он сложил руки на груди и, впервые посмотрев на меня не исподлобья, а в упор, сказал:
- Плевать.
И повторил:
- Плевать.
- Не бывать тебе, Женя-мальчик, сверхчеловеком, - заверил я его тоном эксперта. - Нет, не бывать. Никогда.
- Посмотрим.
- На темные силы надеешься? Зря.
- Это почему же?
- Я же уже говорил: потому что у меня пистолет. А что касается темных сил в целом и в частности… Мой тебе совет, Женя-мальчик: прежде чем взорвать адскую машинку, убедись, что она не у тебя в заднице.
- Ах ты тварь! - угрожающе воскликнул он и сделал шаг в мою сторону.
- Стой где стоишь, - предупредил я, передернув затвор.
Он будто в стеклянную стенку уперся - замер. На рожон не полез. Надо отдать ему должное, в этом плане оказался адекватным. Умирать за так не хотел.
- Будем считать, что официальная часть саммита закончена, - сказал я, опуская пистолет. - Переходим к неофициальной. Сейчас ты, Женя-мальчик, подойдешь на цыпочках к сейфу, откроешь и вытряхнешь все содержимое. Понял?
- А если нет? - спросил он с вызовом.
- Тогда мне придется продырявить один из твоих жизненно важных органов. Какой именно - я решу по ходу дела.
Он поднял голову, внимательно посмотрел на меня, убедился, что не шучу, и сказал:
- Допустим, открою. Что дальше?
- Я заберу то, что должен забрать.
- И это все?
- Все.
- А что будет со мной?
- С тобой пусть менты разбираются. Или врачи. Лично мне ты неинтересен.
Он где-то с полминуты, наверное, молчал, просчитывая варианты, а потом через силу выдавил:
- Хорошо, я открою.
- Вот и отлично, - похвалил я и показал пистолетом на сейф. - Прошу.
Недолго поколдовав над кнопками замка, он добился от механизма звонкого щелчка, провернул ручку-штурвал против часовой и потянул на себя стальную дверку.
- Вот что хотел спросить, - подходя ближе, обратился я к супостату. - Вы ребенка уже похитили?
- Конечно, - ответил он и сунул руку в сейф.
- И у кого?
А вот на этот вопрос Антонов-Демон ничего не ответил, резко развернулся и выстрелил мне в живот.
Пуф! - и вся недолга.
После этого выстрела я еще сумел устоять на ногах и даже попытался поднять руку с пистолетом. Но вторая пуля, угодившая в грудь, сбила меня с ног, и я грохнулся на спину.
Странно, но боли не испытывал, только было до жути стыдно за свою свинскую беспечность.
А потом Антонов-Демон контрольным выстрелом продырявил мне башку - и стыд ушел.
Все ушло.
Нагон Хонгль, нарушивший второе правило дракона «Никогда и ни при каких обстоятельствах не верь людям», благополучно помер.

ГЛАВА 13

Первое, что услышал, когда душа вернулась в тело, был фрагмент старой легенды. Откуда-то из далекого далека донесся неспешный говор наставника. Он рассказывал: «Проведя край, дракон уснул, и всем показалось, что он умер, а он просто устал от раздвоенной жизни и хотел отдохнуть от безумного мира людей».
Постепенно голос вирма Акхта-Зуянца-Гожда затих и превратился в жужжание мухи, бьющейся о стекло.
Потом послышался легкий стук.
А вслед за тем я услышал, как Архипыч (его голос ни с чьим не спутаешь) по-военному четко произнес:
- Стрит. Партия. Считаем.
И как Ашгарр в ответ озадаченно крякнул:
- Опять повезло тебе, чертяка.
Заставив себя открыть глаза, я повернул голову.
Эти двое сидели за столом и азартно резались в кости. Сам я лежал в углу на матрасе. Свет в комнате был включен. За окном темнело.
Я сунул пистолет в кобуру (Антонов-Демон, похоже, не сумел его вырвать, а быть может, не захотел), сел и, прислонившись к стене, спросил:
- Который час?
Голос дал петуха, и мужики в пылу спора меня не услышали. Тогда я прокашлялся и крикнул:
- Мужчины, алло! Который час?!
- О-о-о! - повернулся ко мне Молотобоец. - Ожил, слава яйцам.
- Двадцать пять десятого, - сказал Ашгарр, кинув взгляд на часы.
Я вяло возмутился:
- Чего так долго канителился?
Возмутился больше для порядка, чем по делу, но Ашгарр стал оправдываться:
- Так это, блин, - начал он, помогая мне подняться на ноги, - когда тебя кокнули, меня самого скрутило будь здоров. Минут пятнадцать корчился, встать не мог. Когда оклемался, сразу стал ниточку отматывать. По пути сообразил, что Силы нет, пришлось крюк дать, чтобы из Десятинного Котла черпнуть. Полез, а мне… - Ашгарр скрутил дулю и сунул себе под нос. - Пришлось Сергея свет-Архиповича на подмогу вызывать. Пока то, пока се - вот и считай. Слушай, а ты когда Десятинным успел попользоваться?
- Когда от Ворона уходил. Я же тебе рассказывал.
- Не помню.
Я в ответ только плечами пожал и стал сковыривать с очков бляшки застывшей крови. От этого «увлекательнейшего» занятия меня отвлек Молотобоец. Подошел и протянул нечто, зажатое в кулаке.
- На, смертью смерть поправший, держи на память. - И высыпал на мою ладонь три тупоконечные свинцовые пули. - Девять миллиметров. У него что - «Макаров» был?
- «Макаров» - кивнул я.
- А кто это тебя так? - спросил Ашгарр.
Я ответил уклончиво:
- Хмырь один чокнутый.
А про себя подумал: хмырь-то он хмырь, но, в отличие от меня, не болтает, а делает.
Тут в разговор вновь вступил Архипыч. Смерив меня пристальным взглядом, он задал вопрос, который я и сам бы задал ему в подобной ситуации:
- Ты ничего не хочешь рассказать, Егор?
- Хочу, - честно ответил я. - Но не могу.
- Какая-нибудь помощь нужна? - помолчав, спросил он. - Огневая поддержка? Силовое прикрытие?
Я мотнул головой:
- Нет.
- Уверен?
- Да. Только это…
- Что?
- Выпить есть?
Архипыч выдернул из-за пояса флягу, протянул, и я сделал три добрых глотка.
Это был коньяк. Это был отличный коньяк. Это был коньяк что надо - мне снова захотелось жить.
Вернув флягу, я закурил и после нескольких жадных затяжек обратился к Ашгарру:
- Сколько занял?
Он не успел ответить, его опередил Молотобоец.
- А вот насчет этого не парься, Егор. Свои люди, сочтемся.
- Мы не люди, - напомнил я.
- Какая разница?
- Большая. - И вновь повернулся к Ашгарру: - Сколько?
- Полторы штуки, - ответил он.
- Кроулей?
- Ну не баллов же.
- По шкале Ливси это будет сорок шесть с копейками, - прикинул навскидку Архипыч. - Но говорю, дракон, не парься. Забей. Отдашь, когда разживешься. Мне не к спеху. Хочешь - совсем не возвращай.
- А те двести, которые я тебе в кости… - начал было Ашгарр.
Молотобоец с ходу завернул его наглый прогон:
- Отставить! - И наставительно ткнул пальцем в потолок: - Долг чести. Умри, но верни.
- Верну, - слегка смутившись, уверил Ашгарр, помолчал и добавил: - Или отыграюсь.
- А у тебя есть что на кон поставить? - насмешливо прищурив глаз, спросил Архипыч.
Ашгарр вздохнул, поправил неуверенным движением очки и развел руками:
- Нет ни фига. В пух проигрался.
Мне стало обидно за невезучего нагона как за себя самого (а как иначе?), и я протянул ему пули, только что извлеченные из моего тела.
- На, держи. Перепачканные в крови дракона уже не дуры. Если до ума довести, каждая на сотню потянет.
Ашгарр вопрошающе посмотрел на Молотобойца, и тот кивнул:
- Действительно потянет.
- Ладно, мужики, - сказал я, ловко пульнув окурок в раскрытую пасть опустевшего сейфа, - играйте-отыгрывайтесь, а мне пора. У меня своя игра. Пора ее закончить.
- Чувствуешь себя как? - озаботился Ашгарр.
Я попрыгал на месте, словно десантник перед открытым люком:
- Уже женихом.
Затем переступил через лужу крови, которая, загустев, стала походить на гудрон, и направился к двери.
- А ты, вообще-то, куда сейчас? - спросил Ашгарр.
- Лучше не спрашивай.
- Завтра Ночь Полета.
- Помню.
- Успеешь?
Не останавливаясь, я поднял руку и посмотрел на часы.
- Не волнуйся, все решится через два с половиной часа.
Уже был в прихожей, когда Архипыч крикнул:
- Если что, Егор, знаешь, как вызвать. И да хранит тебя Сила.
Сдвинув в сторону дверь, выбитую крепким плечом Молотобойца, я вышел на темную лестничную площадку. В этот миг кто-то этажом выше произнес: «Да будет свет», и в треснутом, забитом дохлыми комарами плафоне зажглась лампочка, а в следующую секунду у меня в мозгу вспыхнул тревожный транспарант - «Время!».
Внутри все оборвалось.
Я окончательно вышел из оцепенения, сорвался с места и поскакал вниз через две ступени.
Вылетая из подъезда, чуть не сбил с ног толстую бабку. Та взвизгнула и прытко, словно курица от петуха, отскочила в сторону. Замахнулась клюкой и взвыла: «Сталина на тебя нет, сволочь такая!» Спорить я с ней не стал. Против правды-то не попрешь. Да и не до того было - уже несся семимильными к тачке.
Впрыгнул, завел, вдавил педаль газа чуть ли не в асфальт и рванул с места в карьер.
А в голове стучало: «Время! Время! Время!»
Иной раз время тянется как жеваная-пережеваная жвачка, а бывает, летит стрелой. И что интересно: тянется тогда, когда тебе хочется, чтобы летело, а летит… А летит понятно когда. Капризное оно, время. Оно само по себе, а мы сами по себе. Фиг повлияешь. По этому поводу Вуанг хорошо сказал в одном своем хайку:
Вечность минула -
На миг присел у ручья
Путник уставший.
Такое оно, время; противостоять ему может только Сила.
Было бы у меня Силы столько, сколько ее у Михея Процентщика, мечтал я, скользя из ряда в ряд, всю бы, не задумываясь, потратил, чтобы время в Городе замерло до тех пор, пока не решу проблему.
Только не было у меня такой Силы, чтобы приказать: замри, мгновенье! И все что я мог себе позволить, так это мечтать и проскакивать на красный свет.
Как ни торопился, а в офис все-таки заехал - требовалось сменить продырявленную рубаху и залитый кровью пиджачок. Спешка спешкой, но первое правило дракона надо выполнять. Вряд ли, конечно, кто-то додумается, что черное на голубом - это застывшая кровь дракона, но зачем вообще давать повод задумываться?
Поэтому так.
Порывшись в шкафу, откопал свежую футболку с символикой испанского клуба «Реал» и натянул. А поверх - дабы не пугать мирного обывателя пропахшей гарью кобурой - черную джинсовую куртку.
Переоделся, пригладил раздраконенные патлы, приказал себе «Вперед!» и двинул.
Но на выходе - гоп-стоп! - путь мне преградили два амбала.
- Привет, дядя, - прокрякал тот, что нарисовался справа.

Предыдущая страница 31 Следующая страница


Быть драконом 32

И бесцеремонно положил мне руку на плечо.
Разборки с ребятами Большого Босса не входили в мои сиюминутные планы, поэтому я спокойно-спокойно и вежливо-вежливо сказал:
- Будьте так добры, свалите.
И попытался протиснуться.
Но они дружно, как по команде, сдвинули плечи.
- Поедешь с нами, - ткнув мне в бок стволом, тявкнул тот, что стоял слева.
Не тот проулок вы выбрали сегодня, парни, для прогулок; подумал я. Нынче прогулка по моему проулку - не самый полезный для здоровья моцион.
Мериться статусами с шестерками-шестеренками не имело смысла, и я их разметал. Просто разметал. Ушло у меня на это ровно три секунды. Тому, что навалился слева, разбил трахею, тому, что справа, сломал нос. Причем рукояткой его же пистолета. А пистолет в кусты. Вот так.
Не надо ко мне цепляться, когда я на взводе. Когда я на взводе, во мне просыпается воин - свирепый и безжалостный. Даже Вуанг меня боится, когда я на взводе. Я и сам себя такого боюсь. В нашем случае, правда, это одно и то же. Но все равно.
Потом я снова гнал так, будто пытался обогнать самого себя. И пока гнал, думал о том, что почувствовал Антонов-Демон, когда увидел мою черную кровь. Как он себе это дело объяснил? Что он себе нафантазировал? Что обо мне подумал? Или не обратил внимания? Мог и не обратить по такой запарке. Запросто.
Но как бы там ни было, решил я в итоге, нужно будет обязательно зачистить его память. Найти и зачистить.
Потом мысль вильнула хвостом, и мне вспомнился один наш давнишний разговор с Ашгарром.
Как-то раз захожу к нему в комнату по какому-то делу, а он смотрит новости по CNN. Шел репортаж о последствиях американской бомбардировки Багдада, и как раз показывали мальчугана, потерявшего обе руки при взрыве. Я, отвыкший от телевизора, тотчас забыл, зачем пришел, смотрел во все глаза на перевязанные культи, на измученное лицо ребенка и не мог оторваться.
А потом вдруг Ашгарр спросил: «Как думаешь, причина действительно в мессианстве или все же в банальном желании овладеть нефтяными полями?» С трудом протолкнув подступивший к горлу комок, я ответил, что не знаю, что не думал об этом. После чего выразился в том смысле, что если причина в первом, то это глупо - на слезах ребенка светлое царство демократии не построить. А если во втором, то подло. Подло и до ужаса несправедливо.
Ашгарр после моих слов долго молчал, а потом вдруг спросил: «Помнишь легенду, в которой говорится, что нефть - это кровь ушедших драконов?» Такую сказку я почему-то не помнил, но центровая метафора мне показалась занятной. Было в ней нечто символическое. Мир людей, созданный на руинах мира драконов, существует за счет пролитой драконьей крови - разве это не символично? Я поделился этим соображением с Ашгарром, а он меня еще больше озадачил, сказав: «А что, если это никакая не выдумка? Что, если на самом деле нефть - это кровь драконов?» Я лишь недоуменно пожал плечами. Это сразу. А затем долго на эту тему думал. Зацепила она меня, честно говоря. Оно и понятно. Никто не знает, что такое нефть, выдвигаются разные гипотезы, ведутся ожесточенные споры, а истина, быть может, рядом. Быть может, вот она.
Впрочем, если это так, то лучше людям об этом не знать. Так жить спокойней. И самим людям, и нам, драконам. Если бы нефть вдруг объявили драконьей кровью, кто бы запретил нам заявить на нее права? Никто. Представляю, какой случился бы переполох. Сначала переполох, а потом единение. Люди всех стран, рас и религий встали бы плечом к плечу против наглого драконьего отродья. Ничто так не сплачивает людей, как общий враг и совместная борьба.
Но не будет этого. По той причине не будет, что никогда мы не нарушим правила номер один. Люди нам не враги, и мы не хотим стать для людей реальными врагами. Пусть продолжают думать, что драконы - персонажи сказок, а драконья кровь - коктейль, в котором смешаны три унции русской водки с четырьмя унциями рижского бальзама. И только.
Под эти думы свои праздные и не слишком толковые я благополучно пролетел всю Озерную, пересек плотину и уже подъезжал к месту. А когда подъехал - врубился, что рулил чисто на автопилоте, не очень соображая, куда несусь. Включил мозги и глянул за борт. Оказалось, что подсознание и сыщицкое чутье привели меня к ночному клубу «Шпроты».
Выходя из машины, уже вполне осознавал, к кому прикатил и что, собственно, от него хочу.
Но поначалу вновь вышел затык - на фейсконтроле меня остановил доблестного вида страж.
- Будьте добры, ваш пригласительный, - попросил он.
Любезно так попросил. Как учили. Но за этой напускной любезностью слышался скрип шлагбаума.
Заранее предчувствуя, что получу от ворот поворот, я сознался:
- Нет у меня, мил человек, никакого пригласительного Я не по приглашению явился, а по зову сердца.
- Простите, но сегодня корпоративная вечеринка, - сообщил охранник, что, по сути, означало: «Пошел вон, лопушок, тебя тут не ждали и не ждут».
Что за день-то сегодня такой? - подумалось мне. Всякий встречный норовит сунуть палку в колеса.
Пытаясь сдержаться, честно досчитал до пяти, потом до семи, а потом еще и до одиннадцати. Вдохнул-выдохнул и бодро произнес:
- Уважаемый, ты разве не узнаешь меня? Хоу! Это же я - Андрей Шевченко. Специально приглашенный гость.
- Да хоть бы и Дэвид Бекхэм, - иронично заметил охранник и в следующий миг улетел на аккуратно постриженный газон.
То, что у меня не осталось магической силы, вовсе не означает, что у меня отсутствует физическая. Присутствует. Еще как присутствует. Не то что одного, пятерых одолею без напряга.
Арт-директора клуба я разыскал в баре, где было людно и где никто никого не слышал, поскольку по ушам долбило то, что язык не поворачивается назвать музыкой.
- Миша, разговор есть. - проорал я, хлопнув своего «крестника» по плечу.
Ерошкин напрягся, пытаясь вспомнить, кто я такой. А когда вспомнил, обрадованно улыбнулся и крикнул в ответ:
- Ага, пойдем, Егор, выйдем.
Спихнув с колен полуодетую малолетку (которая ничуть не обиделась, а наоборот, обрадовалась и тут же упорхнула в сторону танцпола), Ерошкин ухватил меня за рукав и повел служебными коридорами туда, где было более-менее тихо, - в свой кабинет.
Кабинет, вопреки моим ожиданиям, оказался не пафосным. Единственно, что меня поразило, так это здоровенный-здоровенный кактус в огромном керамическом горшке. Сроду таких не видел: мясистый, причудливо корявый и высокий - до потолка сантиметров двадцати всего не хватало. Великолепный экземпляр. И что особо прикололо - на здоровых, размером с мой указательный палец, шипах висели блестящие елочные шары.
Вечнозеленое рождественское дерево, прикинул я. Иголки не осыпаются, выносить на свалку не нужно, раз украсил - и на всю жизнь. И с поливом можно не частить. Удобно.
Решительно отказавшись от выпивки, я расположился в предложенном кресле и, особо не вдаваясь в подробности, обрисовал в двух словах, зачем пришел. Сказал, что позарез и срочно нужен адресок танцовщицы, которую зовут Антониной.
- Антонин много, - справедливо заметил Ерошкин. - Только я троих знаю.
- Прекрасно понимаю, что танцовщиц с таким именем в Городе может быть полным-полно, - согласился я. - Но у той, которую ищу, тату на плече в виде скачущей на коне дикой бабы. А еще у нее бойфренд художник.
К моему удовольствию, Миша Ерошкин подошел к делу ответственно, дурацких вопросов насчет того, зачем мне нужна эта девушка, задавать не стал, сразу начал вызванивать. И, видимо, точно знал, к кому именно нужно обратиться, поскольку не успел я выкурить сигарету, как он уже, прижимая трубку плечом, записывал нужные сведения. Когда закончил, протянул исчерканный флайер.
- Фамилия у нее Лихонина. Адрес вот.
- Толково дело у вас поставлено, - похвалил я и, поднявшись из кресла, протянул руку: - Спасибо.
- Да не за что, - пожимая мою ладонь, поскромничал Ерошкин.
Тут я ему возразил:
- Зря, Миша, так говоришь. К сожалению, не могу раскрыть существо дела, но поверь - мне есть за что тебя благодарить. Очень даже есть. Поэтому, если что, буду рад выступить с ответным словом.
Он поблагодарил, но по лицу было видно, что очень надеется на то, что никогда-никогда больше не придется ему обращаться в сыскное бюро «Золотой дракон». Кто знает, кто знает, подумал я и, прежде чем уйти, подошел к кактусу. Не верилось, что настоящий. Потыкал пальцем - настоящий. Без дураков.
Было бы время, непременно выбрал и оторвал бы шишку-другую на развод. Но времени не было. Стрелки на часах показывали одну минуту одиннадцатого. Время таяло, словно порция эскимо в жаркий июльский полдень. До часа икс осталось меньше двух часов. Надо было спешить.
Я и поспешил.
Но все равно опоздал.
На чуть-чуть (электрочайник на кухне еще не совсем остыл), но опоздал.
Самое обидное заключалось в том, что Антонов-Демон насчет ребенка не врал. Действительно украли. Мне хватило одной минуты, чтобы это понять. Во-первых, в квартире невыносимо воняло подгоревшим молоком. Во-вторых, мусорное ведро было забито уделанными памперсами. В-третьих (что снимало все возможные сомнения), на ковре возле дивана валялась бирка, какую вешают на младенцев в роддомах. На этой желтой клеенчатой полоске были указаны вес, дата и время рождения, а также фамилия матери. Судя по аккуратно сделанным надписям, детеныш весом три восемьсот появился на свет прошлой ночью в три сорок и родила его Мария Леонидовна Тюрина.
Когда я прочитал фамилию роженицы, признаться, оторопел. А в следующую секунду задался вопросом: о чем они думали, когда воровали ребенка Большого Босса? И решил, что о чем угодно, только не о последствиях.
Впрочем, я допускал, что все могло выйти случайно. Возможно, это был единственный пацан на всю палату. Могло такое быть? Запросто. В то же время такой выбор мог быть и зловеще концептуальным. Имя-то у отца ребенка - Иосиф, у матери - Мария, такие имена - подарок для того, кто собрался сотворить черную мессу.
Затем я подумал: специально или не специально - какая разница? Ведь, по сути, это ничего не меняет. И, зажав бирку в руке, поторопился на выход. Решил, что нужно срочно ехать к Альбине. В сложившейся ситуации только она одна могла мне помочь. Ну и себе, конечно, тоже. Не без этого.
Дело вот в чем.
Определить, где находится человек, по его вещи непросто, это не изюм из булочек выковыривать - и Силы нужно много потратить, и талантом нужно обладать особым. Альбина обладает. Мастер она по этому делу. В прошлом августе, к примеру, по кепке нашла студента-туриста, заблудившегося в тайге. Спасатели неделю искали, а ведьма по просьбе родителей пять минут поколдовала и сузила район поиска до одного квадрата. Так что да, умеет. Правда, уверенности в том, что и на этот раз так удачно сложится, у меня не было. Но и других вариантов не имелось. А попытка, как говорится, не пытка.
Только с ходу попасть к ведьме не удалось.
Когда до машины оставалось пять шагов, кто-то хорошо поставленным ударом врезал мне по затылку то ли битой, то ли обрезком трубы. Хорошо так врезал. От души.
Прежде чем упасть, я подумал: только-только шишка зажила.
А потом уже ни о чем не думал.
Не мог.

ГЛАВА 14

Очнувшись, я, к большому своему удивлению, обнаружил, что люди в том мире, куда меня откомандировал удар по голове, ходят по потолку. Просто не люди, а мухи какие-то. Но уже через секунду до меня дошло, что это наш мир и что с ним все в порядке, просто я его почему-то вижу в перевернутом виде. Это не с ним, а со мной было что-то не так.
Сразу пришла и на секунду задержалась мысль: так новорожденный видит окружающую действительность в первые часы своего появления на свет, все у него вверх тормашками.
Откуда я это знал, не знаю.
Но знал.
Едва подумал о новорожденном, тут же вспомнил о ребенке, которого подписался спасти, и сразу проверил, что с биркой. Оказалось, с биркой все нормально. Не выронил. Продолжал сжимать в кулаке.
Так и должно быть, загордился я сам собой. Все в голове дракона может встать с ног на голову, но свое праведное дело он все равно сделает.
Потом стал разбираться, почему мне так неуютно.
Повертел туда-сюда головой и выяснил, что, во-первых, нахожусь в помещении, очень похожем на автомастерскую, а во-вторых, вишу вниз головой, чисто Буратино, пойманный лисой Алисой и котом Базилио. Мало того что руки мои были связаны вервием, так еще и ноги стягивала петля автомобильного троса. Второй конец троса враги вражеские накинули на крюк крана, каким обычно мастера по ремонту тачек тягают движки. Поскольку пасли меня не мастера по ремонту тачек, а мастера заплечных дел, потому и было оборудование применено столь затейливо.
А «мастеров» было двое.
В одном я сразу признал Пашу-борца из свиты господина Ащеулова и не сказать чтобы сильно этому обстоятельству обрадовался. Второго, низкорослого и ужас до чего толстого, я не знал. И, если честно, знать не хотел.
Перестав притворяться дохлым, я подтянул связанные руки к лицу и глянул на часы. Было уже без десяти одиннадцать. Дело обретало скверный оборот: до полуночи оставалось чуть больше часа, а я находился черт знает где и черт знает в каком состоянии.
Между тем мое энергичное барахтанье заметили.
- Оба-на, а клиент-то очухался, - предал меня толстяк.
Услышав добрую весть, Паша, которого я на днях так жестоко и цинично обидел, встрепенулся, что тот бойцовский петух, и тут же пошел ко мне.
Подходил он с ухмылкой, которая ничего хорошего не предвещала.
Будет бить, подумал я с тоской. И, возможно, ногами.
Предчувствия меня не обманули: вложив в удар всю свою ненависть, борец с ходу воткнул свой кулак в мой ничем не защищенный живот. Как говорится, у товарища наболело. Решил, чтобы и у меня поболело чуток.
«Чуток» вышел на славу.
Был бы я человеком - сразу бы сдох, а так ничего - напряг пресс и сдюжил. И даже подумал смиренно: есть время разбрасывать камни и есть время их собирать. А вслед за тем делово: хорошо, что это Павел, а не дружок его Савва. Все же греко-римский борец - это не профессиональный боксер. Удар его хотя и могуч, но не так мастерски поставлен.
Но одним ударом Паша, конечно, не обошелся.
- Где ребенок? - спросил он, резко дернув меня за волосы.
- Не знаю, - честно ответил я.
- Не знаешь?! - Паша замахнулся, но не ударил и повернулся к подручному: - А ну-ка, Толян, подними его чуть выше.
Толян с проворностью, которой трудно было ожидать от такого жиртреста, быстро поднял с пола блок управления и, удерживая нужный тумблер, вознес меня еще где-то на полметра.
Придерживая, чтобы не так раскачивало, Паша врезал на этот раз по ребрам. После чего опять спросил:
- Куда, сука, ребенка дел?
- Мне нужно срочно переговорить с Боссом, - морщась и постанывая от боли, сказал я. - А больше я вам, буржуинам, ничего не скажу.
- Босса тебе? - рыкнул Паша, сорвал с меня очки и ударил без замаха по лицу. - Тут я сейчас за Босса. Говори, сука, куда ребенка дел?!
Я, успев зажмуриться, проорал:
- Никуда я его не девал! На кой он мне?!
- Как на кой? - на секунду опешил Паша и тут же объяснил: - На той. За девку свою отомстить. Мы у тебя девку хапнули, ты у нас - пацана. Типа так.
Явив железную, но неподвластную уму дракона логику, он вновь ударил меня по ребрам.
- Говори, сука, где пацан?
- Чего ж вы, чудилы одноклеточные, по себе-то всех меряете? - превозмогая боль, прохрипел я.
И тут же за «чудил» за «одноклеточных» поплатился. Паша, обидевшись не на шутку, откладывать в долгий ящик сатисфакцию не стал и провел серию энергичных ударов - слева, справа, слева, справа и еще раз слева. А когда он запыхался, до тех пор стоящий в стороне Толян сменил его и надбавил, чтобы мне мало не показалось.
Не показалось.
- Пока вы, пассионарии, меня тут в свой кайф рихтуете, там ребенку кровь пускают, - простонал я, когда вновь смог дышать. - Отпустите, и я его спасу. Иначе локти потом искусаете. Только уже поздно будет.
Паша понял меня превратно:
- Значит, сука, все-таки знаешь, где пацан! - И приказал напарнику: - А ну-ка, Толян, давай тащи сюда паяльную. Сейчас он нам все расскажет.
Жирный колобок будто ждал этого приказа, одобрительно хрюкнул и куда-то подорвался.
- Дурак ты, Паша, - стараясь не потерять сознание, сказал я.
Вконец разъярившийся борец хотел отвесить мне очередную плюху, уже даже замахнулся, но тут у него в кармане зазвонил телефон.
- Слушаю, - ответил Паша, выудив из кармана трубку. - Да… Нет… Его Толян Фуфлыжник от офиса вел. Что?.. Нет, пока молчит. А?.. Нет-нет. Знает. Гадом буду, знает. А?.. Ага… Понял. Жду.
Спрятав телефон, Паша доверительно и не без злорадства сообщил:
- Хана тебе, фокусник. Через полчаса Босс подкатит, будет твои кишки себе на кулак наматывать.
Слова «кишки» он произнес с ударением на первый слог. Вышло смешно. При иных обстоятельствах я бы, наверное, рассмеялся, но сейчас мне было не до смеха.
- Полчаса - это слишком много, - прикинул я вслух. - Так не пойдет.
Паша повернул ко мне свое поломанное ухо:
- Чего-чего ты там, сука, шепчешь?
- Ничего, - ответил я, а потом приказал: - Посмотри мне в глаза.
Паша конечно же посмотрел (все всегда смотрят), огреб порцию свечения и в тот же миг превратился в соляной столб. Мою же грудь пронзила боль, какую и врагу не пожелаешь. Так скрутило, что не дай Сила. Даже вырвало.
Такая уж особенность у взгляда дракона - за его применение нагон расплачивается собственным здоровьем. Без очков ходили бы - сгорали бы за сутки.
Тем временем, сжимая паяльную лампу, в мастерскую вкатился Толян Фуфлыжник. Увидел Пашу и озадачился его не совсем естественной позой.
- Что за фигня?
После чего перевел взгляд с Паши на меня, увидел вместо глаз расплавленное золото в глазницах и на три-четыре ближайших часа тоже стал манекеном.
Когда вторая - не такая сильная, но более длительная - волна обжигающего огня схлынула, я приступил к многоходовой операции по собственному спасению. И тут, надо сказать, мне пришлось проявить чудеса цирковой акробатики. Дэвид Копперфильд, увидев эти мои выкрутасы, сдох бы от зависти. А все остальные - со смеху.
Для начала я разорвал веревки на руках (далось легко, такой фокус для нагона - пустяк), потом раскачался и, добившись нужной амплитуды, схватил швабру, оставленную каким-то добрым человеком у станка балансировки колес. На швабру намотал провод блока управления краном. Потянул к себе. С третьего раза нашел нужный тумблер и аккуратно - майна, майна, майна - опустил себя на бетонный пол. Освободил ноги от пут, после чего сразу - хотя и не без труда, но все-таки - поднялся.
Какое-то время просто стоял, привыкая к нормальному положению тела, потом, разминая затекшие мышцы, сделал несколько осторожных наклонов. Присел. Встал. Прислушался к себе.
В общем и целом все было в порядке, только частности подводили: голова гудела и при каждом резком движении возникала боль в груди. Однако на такие пустяки мужественные нагоны (а других не бывает) внимания не обращают. Высморкаются, вытрут нос и топают туда, куда наметили.
Я и потопал.
Тщательно обыскав Пашу, нашел за поясом свой кольт, а во внутреннем кармане пиджака - родной мобильный. Понимая, что мой болид так и стоит у дома Антонины Лихониной, я стал искать ключи от их тачки, не такси же было вызывать. У Паши в карманах никаких ключей не оказалось. А вот у Толяна нашлись и были незамедлительно изъяты. Больше мне от господ бандитов ничего нужно не было. Все что нужно взял. Мелькнула, правда, шальная мыслишка снять и с того и с другого портки и отходить древком швабры, но была тут же отброшена за неимением времени. Хотя, конечно, руки чесались. Еле-еле сдержался. Бросил им на прощание: «Не скучайте, пассионарии» и, прихрамывая на обе ноги, поковылял на выход.
Уже в дверях вспомнил про очки. Пришлось вернуться и потратить на их поиск еще полминуты. Такая вот незадача.
Зато экспроприированный «мерс» летел ласточкой, и уже в двадцать три часа двадцать три минуты я был у Альбины.
- Что с тобой? - спросила ведьма, когда я ворвался в квартиру.
- Ничего, - ответил я. - Один раз, правда, убили, два раза каким-то дубьем по голове съездили, ребро еще сломали. А так ничего.
- Нашел гадов?
- Гадов - пока нет. А вот это вот - да.
Я протянул ей бирку и, решив, что такое объяснение будет самым скорым, процитировал Николая Гумилева:
Она колдует тихой ночью
У потемневшего окна
И страстно хочет, чтоб воочью
Ей тайна сделалась видна.
Альбина все поняла, никаких вопросов задавать не стала, выхватила лоскуток и устремилась в комнату.
Ведьма прекрасно знала, что нужно делать, и умела это делать. Моя помощь не требовалась. Единственное, о чем я ее попросил, так это чтобы отработала как можно быстрее.
- Не дура, соображаю, - сказала она, а сама уже поджигала лоскуток. Опустив его в хрустальный кубок, попросила: - Ты бы пока вышел, дракон.
- Меня уже нет, - сказал я и поплелся на кухню.
Но несколько слов все-таки услышал:
- Аскар, Шалим, Тангир, Вени, Вени, Вени, Трамп…
Произнося заклинание и вдыхая дым тлеющей клеенки, Альбина начала вводить себя в транс.
Пока ведьма искала ребенка, я стоял в кухне у открытого окна и курил. Свои сигареты у меня давно закончились, курил хозяйские. Оказались с ментолом. Противно, но что поделать.
Пепел я стряхивал за окно, он падал вниз и таял в матовом свете подрагивающего фонаря.
Вот так и мы, меланхолично думал я. Летим-летим куда-то вниз, а потом исчезаем.
На дворе стояла непутевая городская ночь, дневная жара ушла, но было так душно, как бывает душно перед хорошим дождем. Воздух пах бензином, жженой резиной и скошенной травой. На душе было муторно.
Выкурив до фильтра две сигареты, я потянулся за третьей, но тут меня позвала Альбина, и я пошел в комнату.
Ведьма стояла у зашторенного окна спиной к двери.
- Они на кладбище, - сказала она, не оборачиваясь.
- На каком? - уточнил я.
- На том, что в Предместье.
Кинув взгляд на часы (было уже двадцать три двадцать восемь), я дал себе отмашку:
- Первый, пошел!
И устремился в коридор.
- Успеешь? - спросила Альбина, проследовав за мной.
- Должен.
Ответил и обернулся, желая подбодрить. Альбина этого явно не ожидала. Закрыв лицо руками, она рухнула на корточки и взмолилась:
- Не смотри на меня, дракон! Ради Силы, не смотри!
Но было поздно.
Я уже увидел, в какую уродливую и седую старуху она превратилась. Мое сердце, лежащее на улице Марата, сжалось от сострадания, а холодный ум выдал сияние: дороговато нам порой обходятся собственные ошибки.
Вышел я, не прощаясь, а через полминуты уже выруливал со двора.
Выехав из колдобистых переулков на площадь Декабристов, я решился и позвонил в офис Тюрина. Не думал, что там кто-то есть, звонил чисто наудачу. Удача не подвела.
- Да, - ответил мужской голос.
- Я насчет похищенного ребенка, - упредил я все возможные вопросы. - Моя фамилия Тугарин.
Мужик на том конце провода здорово напрягся:
- Слушаю.

Предыдущая страница 32 Следующая страница


33 Андрей Стерхов

- Определитель есть?
- Да.
- Пусть Большой Босс выйдет на этот номер. Только срочно.
Тюрин перезвонил через несколько минут (я к тому моменту проносился мимо Дома офицеров). По своему обыкновению Большой Босс попытался перехватить контроль над ситуацией.
- Твои условия? - сказал он спокойным, чуть глуховатым голосом.
- Угомонись, Иосиф Викторович, - охладил я его порыв. - Я твоего ребенка не трогал.
- А кто?
- Есть один псих. Только сейчас вопрос «кто?» не актуален. Сейчас актуален вопрос «где?».
- И где?
- На кладбище в Предместье.
- Какого… - начал было он.
Но я его оборвал:
- Спокойно, Иосиф Викторович. Ребенок жив. Если поторопимся, и дальше будет жить. Я уже лечу. Обещаю сделать все, что в моих силах, но и ты уж давай постарайся.
Сообщив все, что хотел сообщить, я сразу отключился, сосредоточился на дороге, сжал крепче руль и добавил скорости.
Выжимал я из движка все что можно и даже больше, но, когда подъехал к воротам кладбища, было уже без семи двенадцать.
И ворота и калитка были заперты, я посигналил, но никто не подошел. Пришлось - старость не радость - перебираться через забор. Куда деваться, перевалил. И даже штаны не порвал.
Пробегая мимо сторожки, понял, почему охранник не вышел. Он не мог. Его расстреляли. Просто-напросто расстреляли. Видимо, среагировал бедняга на лай собаки, выглянул и, слова не успев сказать, получил три раза по девять. Так и остался лежать у крыльца с неестественно подогнутой ногой.
И дворнягу его тоже убили. Она лежала в конце кровавой полосы дальше по главной аллее. Похоже, ползла за ворогом до тех пор, пока окончательно не истекла кровью.
Хорошая смерть, подумал я, оббегая доблестную псину. Если, конечно, прилагательное «хорошая» вообще можно приставить к существительному «смерть».
Вокруг было тихо, как и должно быть ночью в таком месте. Даже птицы не трещали. Только местные тополя, корявые и неухоженные, дружно шумели на ветру. А ветер усиливался. Небо затягивало тучами, и луна все реже высвечивала своим неверным светом скорбные холмы погоста. В воздухе все явственней пахло грозой.
Я бежал по главной аллее, вертел головой и пытался высмотреть среди деревьев, оград и крестов тех, кого должен был остановить. Добрался до самого конца - до заваленного мусором забора, но так никого и не обнаружил. Глянул на часы. До полуночи оставалось четыре минуты. Впору было отчаяться.
Кому угодно, только не дракону.
Понимая, что бессистемно тыкаться по боковым аллеям не имеет смысла, я развернулся и побежал назад. Добравшись до центральной развилки, остановился, замер и превратился в слух.
И, слава Силе, услышал.
Откуда-то с юга-востока доносился тихий, ни на что не похожий звук. И я пошел на него, как жертва вампира на Зов. Точнее - побежал.
Прошло не меньше минуты, прежде чем звук перестал быть единым и рассыпался на составляющие. Послышались жутковатое подвывание, уханье и скрежет. Я не сразу, но все-таки догадался, что это магнитофонная запись. А потом - и что это за запись. Антонов-Демон подошел к организации действа не без изуверской выдумки: записал органную мессу задом наперед.
Когда я их увидел, до полуночи оставалось меньше минуты.
Они расположились на одной из старых могил, украсив ее зажженными свечами. Свечей было много, не меньше двух десятков. Даже тогда, когда луна скрывалась в тучах, дрожащие на ветру огни позволяли видеть сцену жутковатого действа.
Обнаженная Антонина лежала на гранитной плите, прижимая к себе правой рукой мирно спящего ребенка. В левой ее руке сверкала серебряная чаша. Та самая Чаша, которую я подвизался найти. Чаша братьев кипяченой росы.
Антонов-Демон, обряженный в балахон из какой-то черной материи с отливом, стоял в ногах у подруги. В правой руке он держал ритуальный нож, а в левой (ну конечно же, в левой, в какой же еще) - перевернутый крест.
Черная месса подходила к своему завершению. Магнитофонная какофония умерла на невообразимо высокой ноте, и порыв ветра донес до меня голос. Демон громко, четко и монотонно выговаривал последние перед жертвоприношением словеса:
- …Ахадон, Вай, Boo, Эйе…
Ни Антонина, ни сам Демон не слышали, как я приближаюсь: то ли были настолько увлечены процессом, то ли шум начавшегося дождя надежно скрыл звук моих шагов. Я встал за три ограды от них возле куста багульника и вырвал кольт из кобуры.
А тот, кто собирался стать иным столь диким образом, уже заканчивал свое воззвание:
- …Эксе, Ам, Эль, Ши, Хау…
В какой-то миг небо озарила вспышка молнии. Может, Небеса с ним разберутся сами? - подумал я с надеждой.
Но у Небес были более насущные дела.
Убрав с лица пряди слипшихся от пота волос, я поднял пистолет и прицелился. А когда Демон, откинув в сторону крест, занес нож над ребенком, снизил пафос мероприятия громким возгласом:
- Даже не думай, придурок!
Антонина вскрикнула, а Демон обернулся. Узнав меня, на мгновение оцепенел, а затем полез свободной рукой под балахон.
Я не дал ему ни единого шанса. Я не позволил ему выхватить пистолет. Я выстрелил раньше.
Крикнул:
- Делай что хочешь, только не здесь!
И плавно нажал на спусковой крючок.
Раскат грома заглушил звук выстрела, но это меня не огорчило. Достаточно было того, что увидел: моя пуля снесла Демону кусок черепа, и несостоявшийся иной, повалившись спиной на острые прутья ограды, ответил за «козла».
Наступила полночь. Ожидаемого прорыва инферно не случилось. Все было кончено.
Но не совсем.
Обезумевшая Антонина, перестав изображать из себя сатанинский алтарь, вскочила и отбежала к ограде. Ребенка, который от шума проснулся и теперь истошно орал, она продолжала прижимать к груди. Я испугался, что уронит. Хорошо еще, если на землю, но если на штыри ограды - крышка.
Картинно, так, чтобы видела, я отшвырнул пистолет в сторону. Показал ей пустые ладони и, стараясь не делать резких движений, стал медленно приближаться. При этом говорил-приговаривал:
- Тихо, детка, тихо. Слушай, чего расскажу. Пошел я как-то раз на лыко гору драть, увидал, что на утках озеро плавает. Срубил тогда три палки: одну еловую, другую березовую, третью рябиновую. Бросил еловую - не добросил, бросил березовую - перебросил, бросил рябиновую - угодил. Озеро вспорхнуло, полетело, а утки остались. Такая вот ерундовина. Такая вот дребедень.
Вконец отупевшая, она позволила мне подойти, и я осторожно, как самую драгоценную в своей жизни ношу, принял из ее дрожащих рук голого, лысого и мокрого наследника большого бизнеса.
Маленькое морщинистое чудовище, попав в мои руки, отчего-то сразу затихло, вытаращилось на меня своими глупенькими гляделками и, задорно гугукнув, протянуло мокрую ручонку к очкам. Видать, гены дали о себе знать, потянуло парня на чужое. А быть может, просто в стеклах отразилась молния и он так живо отреагировал. Кто его знает, как у него там и что.
Строго-настрого предупредив, чтобы не вздумал уделать, я спрятал шалопая под полу куртки от греха подальше. И от греха подальше, и от дождя. Дождь зарядил будь здоров, не дождь - ливень. Настоящий летний ливень. Из тех, которые надолго.
А безутешная в своем горе Антонина постояла, раскачиваясь из стороны в сторону и заламывая руки, затем рухнула на мертвого своего дружка да завыла в голос. Слушать ее причитания мне было без надобности. Я подобрал Михееву чашу, нашел свой верный безотказный кольт и стал выбираться на главную аллею.
По кладбищу уже сновали люди. Много людей. Они, громко перекрикиваясь и шинкуя темноту лучами фонарей, метались взад-вперед меж крестов и надгробий. Метались, конечно, бестолково. Но все-таки метались.
Люди, они почти как драконы, думал я. Тоже переживают за детенышей. Детеныш и для них важнее взрослого.
Как это часто бывает при большой суматохе, никто на меня внимания не обращал. Шел себе и шел. Один раз даже кто-то чего-то спросил. Я в ответ пожал плечами, человек выругался и побежал дальше.
И только когда я выбрался к темнеющему на развилке памятнику воинам-интернационалистам, во мне наконец признали чужака. Набежали со всех сторон, окружили, наставили стволы и фонари.
Заметно было, что парни, взявшие меня в плотное кольцо, здорово волнуются. Хотя и старались казаться крутыми, но напряженные позы, немигающие глаза и тревожное молчание выдавали их с потрохами.
Впрочем, странно было бы ожидать чего-то иного - уж больно время, место и суть операции располагали к волнению. При таких обстоятельствах каменным нужно быть, чтобы оставаться спокойным.
Упреждая глупую случайность, я сразу предупредил:
- Ребенок у меня за пазухой. Опустите пушки и зовите Босса.
Минуты не прошло, как он предстал передо мной - невысокого роста крепыш с осунувшимся лицом.
Для своих парней он был главным, самым главным, почти богом. Для меня же - просто несчастным маленьким человеком, промокшим под проливным дождем. Я пожалел его и без лишних слов вернул ему сына.
Сил радоваться у Большого Босса, похоже, не было, но поблагодарить поблагодарил.
- Спасибо, - тихо сказал он. И, спрятав мальца под плащ, добавил: - Не забуду.
Изобразив на лице подобие улыбки, я козырнул и отчеканил:
- На моем месте так поступил бы каждый.
Хотел добавить «дракон», но удержался.
- Где подонок? - поинтересовался Большой Босс.
- Его больше нет, - ответил я.
Большой Босс кивнул, потом что-то коротко сказал, и все вновь пришло в движение: откуда-то появились зонты, темные тени собрались в единую массу и дружно, чуть ли не в ногу, двинули на выход. Но через пять-шесть шагов сбились, затоптались на месте и дружно повернулись ко мне.
- Тугарин! - позвал меня Большой Босс.
Я отозвался:
- Да?
- По офису вопрос снимаю.
- Я рад.
- Что-нибудь еще?
- Нет… Да. Оставь «мерина» домой доехать. На трамвае как-то…
- Забирай совсем.
И вновь они развернулись, как по команде.
- Нет, гражданин-товарищ, чужого нам не надо! - сумел крикнуть я и в следующий миг повалился на мокрый гравий.
Тугие струи хлестали меня по лицу, но мне уже было все равно. Я устал. Я чертовски устал. Мне хотелось спать. Спать. Спать. Спать…

ГЛАВА 15

Как добрался домой, не знаю. Как-то добрался. Помню только: жижа под колесами, грязь на стекле, пелена дождя и мигающие желтым светофоры.
Есть-мыться не стал, сразу завалился спать и добросовестно прохрючил аж до полдвенадцатого. Дрых бы и дальше, но стал сниться кошмарный ужас, точнее - ужасный кошмар, и я усилием воли переполз из одной реальности в другую.
А привиделось действительно неприятное.
Будто у меня уже есть взрослая дочь, и я по случаю какого-то торжества (не то свадьбы, не то совершеннолетия) дарю ей Ожерелье Дракона. И вот уже протягиваю ей старинный артефакт, а нить возьми да и порвись. Все сто семь жемчужин - тук, тук, тук - посыпались на пол. Я на карачки, дальше - на колени, давай собирать. А жемчужины как живые, не даются в руки, пищат, разбегаются. Я туда за ними, я сюда за ними. За одной сдуру в щель полез пальцем - застрял палец. Стал выдергивать - не получается. Смотрю, а это уже вовсе и не палец человеческий, а коготь драконий. Дерг я его, дерг, а вытащить - никак. Намертво застрял. И все к тому идет, что нужно отрубать. Жуть, короче. Проснулся в поту.
Ашгарра нашел на кухне, поэт сидел за столом и пялился в экран ноутбука. Увидел меня, спросил:
- Выспался?
- Не-а, - после громкого зевка признался я. Еще раз зевнул и спросил: - Мне звонили?
- Михей. Часов в девять.
- Обрадовал его?
- Обрадовал. Кстати, прикольная штуковина. - Ашгарр кивнул на Чашу Долголетия, что стояла на разделочном столе. - Посмотри, как булькает.
Булькал гранатовый сок, которым Ашгарр наполнил старинный сосуд до краев. Сок исходил на пузыри и плевался так, будто кипел. Но при этом (я не преминул попробовать) оставался холодным. На вкус - сок как сок, ничего особенного, но через несколько секунд я почувствовал, что бодрит конкретно.
Ополоснув Чашу под струей теплой воды, я тщательно протер ее сухим полотенцем и закинул в целлофановый пакет.
- Да, забыл совсем, - не отрываясь от экрана, вдруг сказал Ашгарр. - Альбина же еще звонила.
- Чего хотела?
- Не знаю. Сказала, потом перезвонит.
- Ясно. А больше никого не забыл?
Ашагрр понимающе хмыкнул, после чего сказал:
- Если ты про Ольгу, то нет, не звонила.
Я резко обернулся:
- Уже знаешь?
- Знаю.
- И когда это я так раскрылся?
- Позавчера вечером.
- Осуждаешь?
- Не-а. Все, что хорошо для тебя, хорошо и для меня. - Ашгарр встал, заложил руки за голову и потянулся до хруста в костях. - Будешь завтракать или сначала в душ?
- Сначала в душ.
Пока я мылся, поэт наделал целую гору бутербродов. Пришлось здорово потрудиться, чтобы ее уничтожить. Но, впрочем, справился.
Позавтракав, раскурил первую за день сигарету и поинтересовался для поддержания разговора:
- Как у нас поэма продвигается?
- Какая? - не понял Ашгарр.
- Как какая? Та, где мы «разрушаем разнузданным бытом обветшалые связи времен».
- А-а, эта. Забросил на фиг.
- Чего так?
- Решил, что не буду больше этим заниматься.
- Чем «этим»?
- Стихи сочинять не буду. Все, баста. Надоело. Не буду больше.
Эта новость меня настолько удивила, что я не донес сигарету для очередной затяжки. Отогнав дым от лица, спросил:
- Почему не будешь?
- Потому что поэты нынче не в цене, - с предельной искренностью ответил Ашгарр.
- Ты, наверное, хотел сказать «не в чести»?
- И это тоже.
- Понятно. - Я потушил окурок о ладонь и сунул в коробку из-под монпансье. - Похоже, идея себя действительно изжила, поэт надумал переквалифицироваться в управдома. Или у тебя другие планы?
- Именно что другие, - загадочным тоном произнес Ашгарр и после театральной паузы объявил: - Отныне я буду играть на рынке «Форекс». - Натолкнувшись на мой недоуменный взгляд, пожал плечами: - А что? Интересное дело. - Развернул ко мне ноутбук, на экране которого светились диаграммы и графики, и начал с непонятным мне воодушевлением продвигать идею в массы: - Вот смотри. Это программа-платформа, с помощью которой можно совершать сделки, не выходя из дому. Чтобы было понятно, объясню сразу на примере. Предположим, у меня депозит три тысячи долларов, а банковское кредитное плечо один к ста. Получается, могу оперировать суммой в триста штук зеленых. - Тут он оторвался от экрана и заглянул мне в лицо. - Представляешь масштаб дела?
- Представляю, - сказал я и постучал пальцем по экрану. - Чего тут? Как?
- Тут просто, - заверил бывший поэт. - Допустим, чую попой, что американские деньги вот-вот пойдут в рост. Что делаю? Правильно. Принимаю решение продать, к примеру, двадцать третьего числа фунт против доллара. Но работать всей суммой рискованно, поэтому…
Тут зазвонил мой сотовый, и я был вынужден отвлечься от «увлекательной» вводной лекции. Не сказать, что меня это слишком огорчило. Скорее, наоборот.
Звонила Альбина.
- Привет, дракон, - сказала она.
- Привет, - ответил я и сразу ее успокоил: - Все обошлось.
- Спасибо.
- Не за что. Рад был помочь.
Мы помолчали.
- Теперь ты, наверное, будешь совсем меня избегать? - первой нарушив тишину, спросила Альбина.
- Почему? - не понял я.
- Теперь ты знаешь, какая я на самом деле. Поэтому.
Я рассмеялся:
- Увидела бы ты, подруга, какой на самом деле я, глупостей не говорила бы.
- Значит…
- Значит.
Она облегченно вздохнула и отключилась.
Я не стал убирать телефон, позвонил Ольге. Но дозвониться не вышло, мое желание ткнулось в колючую проволоку зоны доступа.
Все еще пьет живую воду, вглядывается в дымку гольцов и фотографирует мустангов, решил я.
Только спрятал телефон, Ашгарр вновь взялся за свое - продолжил соблазнять примером легкой наживы. Потом еще одним. И еще. Выходило так, что скоро деньги будем грести лопатой.
Слушал я его, слушал, слушал-слушал, а потом взял и обломил весь кайф:
- Скажи-ка мне, поэт-песенник, финансист-трезвенник, ты вчера отыгрался?
Он замолчал на полуслове и смущенно замотал головой.
- И сколько мы теперь Архипычу должны? - поинтересовался я.
- Помимо тех полутора штук, еще четыреста с копейками, - спрятавшись за ноутбук, ответил он.
- А точнее?
- Четыреста восемьдесят.
- Хороши копейки, - усмехнулся я, после чего приказал: - Ладно, сиди дома, изображай из себя будущего Сороса, жди, когда вернусь.
Ашгарр выглянул из-за монитора:
- А ты куда?
- Смотаюсь к Михею, потом к Архипычу. Верну хотя бы твой долг.
- Горит, что ли?
- Горит. Вдруг сегодня отлетаемся. Будут потом говорить, что драконы долги не возвращают.
- Архипыч не скажет, - возразил Ашгарр.
Я рубанул:
- Все равно.
И пошел собираться.
А потом аж до пяти часов вечера как заведенный мотался по городу, решая насущные и не терпящие отлагательства вопросы.
Сначала, разумеется, пересел с чужого «мерина» на свой болид. Дождался, когда ребята Большого Босса заберут тачку, и повез Михею Процентщику отбитую с боями Чашу Долголетия. Ростовщик, тронутый до слез успешным завершением дела, полез на радостях целоваться, но поцелуями не отделался и, скрепя сердце, все же зарядил принесенный мною боевой браслет до оговоренной величины.

Предыдущая страница 33 Следующая страница


Быть драконом 34

От Михея я поехал в штаб-квартиру Молотобойцев и отдал только что заряженный браслет Архипычу. Вернув долг Ашгарра, потащился в офис и еще раз тщательно его обыскал. И вновь ничего чужого не нашел. Сильно на это дело заморачиваться не стал, рванул к знакомому адвокату и, на всякий случай, отписал весь бизнес своей незаменимой, доблестной и терпеливой помощнице.
После адвоката нанес краткосрочный визит самой Лере. Торжественно объявил, что отныне бояться ей нечего, вручил пачку денег толщиной в два пальца и вдобавок выдал годовую порцию комплиментов. И уже «лапушкой», а также «лучшим в мире начальником» поехал домой.
Во дворе разыскал дворника дядю Мишу, поговорил с ним минут десять о погодах, в сто первый раз выслушал историю про то, как явилась ему однажды в камеру ШИЗО Дева Мария, и, наконец, справился, не сможет ли он выполнить по дружбе одно мое маленькое поручение.
- Запросто, - согласился дядя Миша. - В чем твоя проблема, Егор Владимирович?
Я начал издалека:
- Понимаешь, Михаил Кузьмич, нас с братанами на ночную рыбалку пригласили, а я завтра в обед с одним человечком должен встретиться. Боюсь не успеть. Ты вот что. - Я протянул ему блокнотный лист с цифрами. - Если завтра в полдень не объявлюсь, позвони по этому телефону. Хорошо?
- Позвоню, конечно, чего ж не позвонить.
- Вот и ладушки.
- А что сказать-то?
- Скажи, что Егор уехал по срочному делу и прийти не сможет.
- И больше ничего?
- И больше ничего.
Колун бодро взял под козырек, сложил листок вчетверо и спрятал в левый карман парусиновых брюк. А из правого тут же вытащил боевого вида носовой платок и завязал один его угол в тугой узел.
Я не сомневался, что дворник сделает все как надо. Человек надежный, не подведет. И если уж будет суждено дракону Вуангу-Ашгарру-Хонглю погибнуть от руки Охотника, печальная весть быстро дойдет по цепочке до Куратора, и об оставшейся без присмотра Вещи Без Названия позаботятся.
Переделав все эти важные дела, я поднялся домой и вновь завалился спать. Понимал, что этот день может стать последним днем в моей жизни, что тратить его на сон глупо, но ничего не мог с собой поделать. Есть у меня такой психический бзик: если точно знаю, что ночь будет бессонная, уже с обеда клонит в сон.
Поднял меня Ашгарр ровно в десять вечера.
Собирались недолго. Пока я одевался, Ашгарр перекрыл все, что можно закрыть, и выключил все, что можно выключить. Посидев на дорожку, двинули за Вуангом.
По дороге Ашгарр рассказывал историю про зомби, на усмирение которого давеча выезжал Архипыч с отрядом. Я слушал плохо (думал об Ольге), но суть уловил. История случилась банальная. Один заслуженный дед приковылял на днях в свой райсобес по важному вопросу (это ему казалось, что по важному, тетям в кабинетах так не казалось), его там какое-то время пинали туда-сюда, что тот волейбольный мячик, а потом и вовсе послали… звенеть орденами в каком-нибудь другом, более достойном для этого месте. Не знали тети и знать не могли, что этот дед - некромант со стажем. От темных дел, правда, давно отошел (Молотобойцы с учета его сняли еще при Горбачеве), но тут настолько сильно обиделся, что решил тряхнуть стариной. Решил - и сделал. Поднял ночью мертвяка, топорик выдал и направил собес крушить. Когда бы не Молотобойцы, туго пришлось бы тетям в кабинетах. Ой туго. Повезло еще, что старик мертвого поднял. Позвал бы неродившегося - неизвестно, чем бы все закончилось.
- И как его упокоили? - поинтересовался я. - Веревкой от колокола?
Ашгарр мотнул головой:
- Нет, веревки под рукой не оказалось, просто взяли в кольцо и заново отпели.
- И получилось?
- Архипыч сказал, что да.
- Архипыч врать не будет.
Ашгарр хотел еще что-то сказать, но не успел - мы уже подъехали к Тому Самому Месту.
Вуанг заранее поднялся на поверхность и поджидал нас в дворике стоматологического центра. Выглядел шикарно: черный костюм, белая сорочка, лакированные туфли и защитная оптика фирмы «Marc O'Polo». По сравнению с ним мы с Ашгарром в своей тертой и неотглаженной джинсе выглядели крайне убого. Как горожане в толпе деревенских, приехавших в цирк.
Никогда не понимал и до сих пор не понимаю, каким образом Вуанг умудряется пройти лабиринт и не запачкаться. То ли ловкий такой, то ли секрет какой-то знает, то ли еще что. Спрашивал - не говорит.
Заметив нас, воин стремительно пересек проезжую, закинул в багажник контейнер-морозильник и запрыгнул на заднее сиденье. Я не стал дожидаться, когда хлопнет дверка, нажал на газ так, что взвизгнули шины. Через три секунды То Самое Место осталось далеко позади. Вещь Без Названия временно осталась на попечении заклятий.
Ночи превращений нагонов в дракона - это, наверное, единственное слабое звено в сложной системе охраны архиартефакта. Тот, кто однажды узнает, где находится лабиринт, когда мы его покидаем и каким образом снимаются заклятия, может, если, конечно, этого захочет, выкрасть фрагмент Вещи Без Названия. Впрочем, легче пятьдесят раз подряд джек-пот выиграть в «Русское лото», чем все это узнать.
У дома № 37 по улице Марата мы задержались ненадолго. На вскрытие тайника и перегрузку сердца в контейнер у нас ушло от силы пять минут.
- Почему не сразу на Александровский? - спросил Ашгарр, когда я покатил не в сторону набережной, а, развернув машину, направился к центру.
- Немного покружим по городу, - ответил я.
- Думаешь, Охотник на хвосте?
- Возможно.
Заметив в зеркале, как напряглось лицо Вуанга, я в двух словах, не вдаваясь в ненужные подробности, рассказал парням про то, что произошло со мной в офисе. Про бандероль. Про бабочку. Про чужой лоскут Пределов, в котором я был воином-странником Хурэн Хуном и шел за неким камнем, упавшим с небес.
Парни какое-то время молчали, соображая, что бы это все могло значить. Потом Ашгарр предположил:
- Может, он метку на тебя поставил?
- Исключено, - возразил я. - Офис под защитой.
- А может, он настолько сильный маг, что ему твоя защита до одного места?
- Возможно, что сильный. Но только он в первую очередь Охотник.
- И что с того?
Тут Вуанг выразительно хмыкнул, и я перевел Ашгарру то, что хотел этим сказать воин:
- Всякий знает, что Охотнику до схватки запрещено использовать против дракона Силу непосредственно. За нарушение такого запрета можно запросто вылететь из клана Забыл?
- А быть может, он какой-то неправильный рыцарь?
Я не нашел, что на это ответить, лишь пожал плечами. И\ затем минут двадцать молча катал парней вокруг Главного телеграфа, заезжая то в одну подворотню, то в другую. Убедившись, что никакой слежки нет, я покатил на набережную. За «Городом Мастеров» повернул к заводу «Кедр», выехал на Рабочего штаба, миновал очистные сооружения v благополучно проскочил пост ГАИ на выезде из города. Дальше - через виадук на Александровский тракт. И там уже на большаке припустил.
А дело тем временем шло к закату. Солнце, утомленное призором за всем, походило на оранжевый воздухоплавательный шар, газ в котором давным-давно остыл. Пока мы мчались вдоль лесов, "пролесков, полей и деревенек, оно то ныряло за сопки, то вновь появлялось. Но, когда добрались до двадцать первого километра, оно окончательно зацепилось за кривую линию горизонта и попыток взлететь уже го предпринимало.
На двадцать первом мы, оставив машину на специальной площадке, перешли на другую сторону дороги и спустились по хлипким шатким ступеням в темный овраг, где среди высоких зонтов борщевика и кустов черемухи пробивается сквозь камни мощный родник. Собственно, он-то и был конечной точкой нашего пути. Согласно ритуалу, нагоны перед трансформацией обязаны омыть себя чистой водой из открытого источника. Много лет тому назад мы облюбовали именно этот.
Мы быстро разделись догола и, пугая криками уже засевших на ночевку пичуг, стали обливать друг друга ледяной водой.
Летом это делать приятно. Другое дело - зимой. В морозы эта часть древнего ритуала проходит быстро, управляемся за каких-то пять-десять минут. Точнее так: Ашгарр - за пять, я - за десять, а Вуанга и зимой нужно оттаскивать от воды за уши.
Чистые, мокрые и бодрые, мы вернулись за сердцем к машине. Теперь нам предстояло подняться с контейнером на усыпанный земляникой холм у дороги. На этом холме, вершину которого украшает покосившийся и почерневший от времени геодезический знак, мы чаще всего и превращаемся в дракона. Дождемся, когда угаснут последние лучи, и - к звездам!
Я уже передал контейнер Вуангу и запер машину, когда зазвонил мой мобильный.
Ашгарр хмыкнул. Я напрягся. Вуанг нахмурился.
Что-то мне подсказало, что нужно ответить, и я ответил.
Звонила Ольга.
- Егор, - тихо сказала она.
- Оля! - обрадованно воскликнул я.
- У меня беда.
Когда я услышал эти слова, меня окатила волна неведомого мне доселе чувства: захотелось разорвать грудь, спрятать любимого человечка себе под ребра и никому не отдавать. С трудом овладев собой, я лживо спокойным голосом спросил:
- Что случилось?
- Меня похитили.
- Кто?!
- Он называет себя Охотником.
У меня потемнело в глазах:
- Чего он хочет?
- Чтобы ты… прилетел. Я не понимаю, что это значит, но он так сказал.
- Где вы?
- Он сказал, что это у станции «Дачная». Здесь, Егор, на самом деле за лесом железная дорога. И еще: мы на поляне у реки, он разжег большой костер и…
На этом связь оборвалась, я шандарахнул телефоном об асфальт и заорал:
- Какой идиот сказал, что снаряд не падает дважды в одно и то же место?!
Вуанг укоризненно покачал головой, а Ашгарр спросил:
- Что произошло, Хонгль?
Я, нервно постукивая кулаком по крыше болида, рассказал парням, какая беда у меня стряслась.
- Она тебе так дорога? - выслушав меня, спросил Ашгарр.
- Да.
- Ты хочешь ее спасти?
- Хочу.
И тут - поскольку тема касалась жизни и смерти - заговорил воин.
- Список, - весомо произнес Вуанг.
Я мотнул головой.
- К черту Список.
- Хонгль, мы не протянем без Силы до следующей Ночи, - заметил Ашгарр.
- Пусть.
Вуанг напомнил:
- Правило шесть. Лучший способ победить Охотника - избежать встречи с ним.
- К черту правила, - заявил я.
Повисла напряженная пауза.
Первым нарушил ее Ашгарр.
- Давай так, - предложил он, - сначала Список, потом - девушка.
- Ты хочешь, чтобы она увидела дракона? - изумился я.
- Мы будем в Силе, мы сделаем так, что она забудет дракона.
- А если этот псих что-то с ней сделает, пока дракон будет возиться со Списком?
- Не сделает, - вставил свое веское слово Вуанг.
- Ты так уверен?
- Охотнику нужен дракон, а не девушка. Пока не прилетит дракон, она будет жить.
- А когда прилетит, умрет?
- Нет, не умрет. Дракон ее спасет.
Они меня убедили.
- Чего стоим?! - проорал я. - Солнце уже зашло. Пора!
И три голых озадаченных нагона рванули к потемневшему холму.

ГЛАВА 16

Когда добрались до вершины, Вуанг распечатал контейнер и осторожно вынул из колбы ледяную пирамиду, от которой исходило мерцающее зеленоватое сияние. Это светилось наше сердце. Оно неистово колотилось, заходилось в крике, просилось на волю.
Обхватив пирамиду со всех сторон, мы принялись растапливать лед, и уже совсем скоро наши мокрые ладони ощутили живое тепло золотого кристалла.
- Хонгль, начинай, - приказал Вуанг.
- Начинай, Хонгль, - попросил Ашгарр.
Я кивнул сперва одному, потом другому, закрыл глаза и размеренно произнес то немудреное заклинание, какое всегда произношу в подобном случае. Сначала изрек:
Исполнено небо ветром.
Тают закат и лед.
А затем сделал паузу и попросил:
Сердце, нагонам дай света,
Отправь дракона в полет.
Сердце меня услышало и исполнило мольбу.
Кристалл завибрировал, набух, его лучи стали расти, вытягиваться и обвивать наши руки. Сначала руки, потом плечи, заскользили по спинам, опустились к бедрам, потянулись вниз. Они обвивали нас, словно лианы деревья, - настойчиво, плотно, навсегда. И очень скоро мы, прижатые друг к другу настолько, что никакого продуху не было, оказались внутри золотого сияющего кокона, верхний слой которого вскоре так уплотнился, что стал походить на скорлупу яйца.
А дальше, без каких-либо заминок, свершилось то, что должно было свершиться.
Отдав все свои соки, сердце мелко задрожало, лопнуло и стало светом, мощным золотым потоком, хлынувшим наружу. Он ударил в темный купол неба и взбил там, наверху, огненный вихрь. Вихрь, увлекая в круговое движение все окрест, разорвал Пределы, и тотчас между небом и землей образовалась черная воронка, которая, словно гигантский насос, стала втягивать все сущее. Втянула и золотое яйцо, внутри которого мы находились. Миг - и мы уже там.
Непонятно где.
И как бывало раньше, все мое зачарованное великим действом естество пронзила боль. Такая, что впору умереть. Но я прекрасно знал, что боль уйдет. Необходимо потерпеть. Перетерпеть. Не смерть нас ждала, нет. Рождение. Хотя, быть может, в данном случае это одно и то же.
От боли я не мог дышать и думать, но мог видеть. И я видел сквозь окружавшую нас золотистую оболочку, что мы, вращаясь и переворачиваясь, несемся по змеистому тоннелю, наполненному сиянием всевозможных и невозможных цветов.
Неслись мы целую вечность и с нарастающей скоростью.
А когда вечность уткнулась в миг, а скорость выросла настолько, что все цвета слились в один - белый, яйцо вылетело куда-то туда, где благополучно разорвалось.
От нестерпимой боли я закричал, увидел вспышку и ослеп.
А когда вновь смог видеть, осознал, что все кончено.
Мышка бежала, хвостиком вильнула, яйцо упало и разбилось, удушье закончилось, боль ушла, жалкую телесность заменила небывалая легкость, пришло ощущение счастья. На миг почудилось, что я по какой-то дивной случайности попал в тот прекрасный мир, где меня встретят ликующим ревом крылатые сородичи, свободно парящие в небе.
Но этот миг прошел - был, и нет его.
Эйфория съела сама себя, все встало на свои места.
Мир вокруг был все тем же постылым миром людей. Об этом говорили и скудные огни ближайшей деревушки, и темная полоса шоссе, и мутное серебро извилистой реки, и еле слышное тарахтение чахоточного дизеля, и - да, да, да - геодезический триангулятор, над которым я завис.
Мир остался прежним, а вот я сам изменился: нагонов Вуанга, Ашгарра и Хонгля не стало, зато появился ангел справедливости, демон воздаяния - золотой дракон по имени Вуанг-Ашгарр-Хонгль. О чем я троекратно и оповестил Пределы громким клокочущим криком: «Осоколодонг!»
Покружив над холмом, я убедился, что небо меня по-прежнему любит, что оно меня по-прежнему держит, и поспешил, выписывая крылами строгие восьмерки, в сторону спящего города.
Известно, что японский иероглиф, означающий «полет дракона», имеет сорок восемь черт и его написание из-за сложности не входит в перечень обязательных навыков курса японской каллиграфии. Ничего удивительного в этом нет - описать полет дракона, все эти замысловатые фигуры, которые он может выделывать в воздухе, практически невозможно. Это столь же трудно, как и описать те чувства, которые испытывает дракон во время полета.
Я летел над облаками, поглощенный трепетным восторгом свободы. Летел раскованно, лихо, в свое удовольствие. Делал несколько мощных взмахов, поднимался вверх и ложился, расправив крылья, на поток. Затем вновь месил воздух крыльями, чтобы подняться выше. И выше. И выше, и выше, и выше. И вновь опускался, отдаваясь на волю воздушным течениям. Несколько раз нырял к земле - складывал крылья и с радостным возгласом «Осзгагэла!» камнем падал вниз. В последнюю секунду расправлял крылья, гася скорость падения, и плавно выходил из пике.
Потом Вуанг взял во мне верх над Ашгарром, я перестал резвиться и, памятуя, что впереди много серьезных дел, набрал крейсерскую скорость.
Подо мной клубились облака, надо мной светились звезды. Отсюда, с заоблачной высоты, мерцающие мертвым светом звезды казались еще притягательней, еще загадочней. Я люблю разглядывать звезды. Звездное небо над головой - одна из двух непостижимых для меня тайн мироздания. Воистину так. Вот чего не постичь, того не постичь. Начинаешь задумываться, сколько их там, и крышу сносит. Все три крыши. Лучше не задумываться.
К слову говоря, вторая тайна бытия, которая не дает мне покоя, - непонятная укладка шпал на железных дорогах. Никак не могу взять в толк, отчего шпалы укладывают таким диковинным образом, что, шагая с одной на другую, приходится семенить. Шагать же через одну тоже невозможно - приходится прыгать. Почему так? Нет ответа. Тайна.
Между тем я мало-помалу приближался к городу. Сквозь облачную муть стали видны переливы его ночных огней. Я спустился чуть ниже и взял курс на восток.
Не случайно.
Первым делом мне предстояло разобраться с бандой Кости Хохолка, с отморозками, которых мой информатор назвал «грабителями с большой дороги». Действительно - грабители, действительно - с дороги. Все так. Но если б только так. Ладно бы только грабили пеших да конных, так ведь взяли моду убивать почем зря. Если говорить всерьез и конкретно, то в актуальный Список я этих уродов занес за то, что в начале июня расстреляли группу местных «челноков». Пилили-пылили люди себе в Китай за товаром, планы строили на будущее, мечтали о чем-то, а тут эти. Трах-бабах - и нет никаких планов, и нет никакого будущего. А есть пять трупов, включая труп водителя микроавтобуса, который и вовсе был не при делах. И за что, спрашивается? За пятнадцать тысяч зеленых денег. Цена жизни человека - три тонны зеленых денег? Так получается? Впрочем, времена нынче такие, что и за алтын зарезать могут. Удивляться не приходится.
Хохолка с его подручными я собирался найти между восьмым и пятнадцатым километрами Лачугского тракта. Неделю назад закинул гадам дезинформацию про фермера, который-де повезет из Города обналиченный банковский кредит. Надеялся, что ребята наживку схватят и заодно крючок проглотят.
Они, слава Силе, клюнули.
Правда, нашел я уродов не сразу: шел на бреющим чуть в стороне от трассы и, не заметив (складки местности подвели) их темно-зеленого джипа, пролетел мимо. Но, услышав протяжный сигнал, оглянулся. Это водитель белых «жигулей» обругал их за то, что стоят с выключенными фарами. Правильно сделал. Спасибо ему.
Я сделал поворот на «горке», подтянулся, жестко спикировал на крышу джипа и провел по лакированной жести всеми восемью когтями передних лап.
Первым на раздавшийся скрежет выскочил водитель. Он даже испугаться не успел, я маханул хвостом и срубил его голову отточенным ребром нароста. Обезглавленное тело рухнуло наземь и стало обильно поливать черное красным, а голова, прокатившись по капоту, свалилась на другую сторону машины.
Меня же окатила - оршегланг! - горячая волна отобранной Силы.
Впрочем, долго упиваться возрождением своего магического могущества мне не пришлось. Хлопнула задняя дверка, и с криком «Что за дела?!» из машины выскочил еще один выродок. Оказалось - сам Костя Хохолок. Увидев меня, захлебнулся собственным криком, побледнел лицом и обмочился. Потом вновь заорал (уже иначе - не истошно, визгливо), сорвался и побежал через поле к кромке леса.
Я нагнал его в три взмаха, повалил на землю и…
И - оршегланг! - вновь возбужденно вскипела черная кровь.
Между тем оставшиеся в джипе, сообразив, что на их глазах разверзся ад, решили спасти себя банальным бегством. Двигатель заурчал, фары вспыхнули, и машина, набирая скорость, покатила в сторону города.
Азарта от погони я не испытывал, нет. Какой тут, к чертям, азарт? Ничего личного. Я просто делал то, что должен. Просто делал. И даже две пули, которые выбили несколько чешуек из золотого панциря груди, не разозлили меня. Пустое.
Нагнав машину, я разбил заднее стекло, после чего, вогнав когти в жесть, уселся на крыше. Ответил угрожающим ревом на крики отчаяния и накрыл крылом переднее стекло. Убрал только тогда, когда джип, пометавшись по дороге испуганным зверем, собрал несколько бетонных столбиков на правой обочине и на всей скорости вылетел с полотна. На то, как он перелетал кювет, как заваливался в полете на правый бок и как приземлялся на крышу, я наблюдал уже со стороны.
Подлетев, почувствовал острый запах разлившегося бензина и, недолго думая, пыхнул огнем.
Оршегланг! - одна волна Силы обдала меня сразу. А вторая - оршегланг! - настигла, когда был уже метрах в пятидесяти от пылающего джипа.
Теперь мой путь лежал в поселок Новый.
Направился туда не через город, а напрямки, но на всякий случай все же облетел стороной залитый сигнальными огнями аэродром.
Крюк вышел небольшим, и уже совсем скоро я благополучно приземлился у коттеджа инспектора Федерального казначейства Дорохова Р.Д.
Тишина вокруг стояла необыкновенная, только где-то в ухоженной траве газона неумело воспевал луну глупыш-сверчок да поскрипывала старая сосна. Нарушать ночное благолепие мне не хотелось, поэтому ломиться в дом не стал и просто поджег беседку.
Роберт Дмитриевич Дорохов, примерный семьянин и дисциплинированный работник, который месяц назад изнасиловал в своем гараже, а после задушил заочницу сельскохозяйственной академии, выбежал из дома полуголым. Но меня это не смутило. Я вогнал ему когти задних лап в плечи, издал победный рев и поволок под облака.
Он был тяжел, но не настолько, чтобы мне это мешало летать. И то, что он орал и извивался, словно червяк на крючке, меня тоже не особо беспокоило. Я мог бы легко долететь с ним до столицы. Или до Владивостока. Но смысл? Долетел до ближайшей рощи и отпустил на волю. Упал Роберт Дмитриевич, с моей точки зрения, удачно. Животом на острую верхушку сосны.
Оршегланг!
Затем я совершил перелет на другой край города, к особняку оптового торговца героином Романа Зуева по кличке Злат. Этот сукин сын, загубивший немало юных душ, оказался не из трусливого десятка. Пьяно орал, матерился и отстреливался из «Бекаса», полагая, видимо, что я фантом, рожденный белой горячкой. Шмалял будь здоров. Но, правда, недолго. Я слишком торопился, чтобы позволить этому человеку с лицом утопленника перезарядить ружьишко. Не позволил. Подлетел и - оршегланг! - вырвал пустое сердце из его груди.
А легче всех отделалась Алла Викторовна Купреянова. Вряд ли детоубийца поняла, кто подцепил ее за шиворот и - оршегланг! - кинул вниз, когда она, услышав непонятный стук, вышла на балкон.
«Раньше бы похоронили за оградой», - подумал я, сделав траурный круг над распластавшимся телом.
«Больше родить не сможет», - справедливо заметил Ашгарр.
«Убить тоже», - вторил ему Вуанг.
Исчерпав все пункты актуального Списка, я ощущал в себе такую Силу, что мог бы свернуть горы. Какие угодно. Любые.
Но только мне было не до гор в тот час: где-то за городом в темном лесу ждала своего избавителя рыжеволосая девушка Ольга.
Летел я над городом невысоко, под облаками, и того, что кто-нибудь увидит, не боялся. Увидит и увидит. Фантазия у людей небогатая, решат - очередное НЛО. Уже бывали случаи. К примеру, когда в 1990 году увязался из любопытства за колонной ракетного комплекса «Тополь», стратегические воины рассудили просто - тарелка инопланетян. Тарелка - и баста.
Каждый третий скажет, что летающие тарелки есть.
Это драконов - ха-ха! - не бывает.

Предыдущая страница 34 Следующая страница


35 Андрей Стерхов

Добравшись до телевышки, я поддался просьбе Ашгарра и коснулся лапой антенны, за что получил от Вуанга презрительное: «Детский сад». Осознал неуместность поступка, сконфузился и дальше хлопал крыльями с удвоенным старанием.
Потом перелетал Реку недалеко от плотины.
Ночью и с высоты Река похожа на нож, а Город - на утыканный свечами праздничный торт, разрезанный на две равные части. Оставив правую часть, я за три минуты перемахнул на левую и устремился к вокзалу, чтобы уже до станции «Дачная» добираться, держа за ориентир железную дорогу. Так захочешь - не собьешься.
Впрочем, я и не хотел.
Уже через полчаса я подлетел к шестой по счету станции и пошел на снижение: шестая, по моим раскладам, и должна была быть той, которая нужна. Спустившись к подобию вокзала, я прочитал буквы на фасаде и убедился, что это действительно так. Хвалить себя за сообразительность не стал, стал разыскивать реку, про которую говорила девушка.
Поднялся выше и огляделся.
Справа от железнодорожного полотна угадывался дачный поселок. Там светились огни в окнах, пахло печным дымом, лаяли псы.
Слева тянулась нитка федеральной трассы, за которой темнел лес.
Я пошел влево, к лесу.
И угадал.
Как только перемахнул шоссе, сразу увидел реку. Точнее - не реку, речку. Весной, видимо, буйная, а сейчас жалкая, обмелевшая, не имеющая силы пробить себе свой собственный путь, она петляла между заросшими холмами-косогорами, иногда теряясь в густых зарослях низин. Я полетел против ее течения и уже после пятого изгиба увидел костер. Он горел на большой поляне, с одной стороны окруженной лесом, с другой - излучиной реки. Все говорило о том, что это и есть то самое место, где меня ждет Охотник. И прежде всего говорило об этом мое чутье.
Сразу приземляться я не стал (слишком стар, чтобы в Ночь Полета делать что-то сломя голову), решил вначале осмотреться. Сделал несколько кругов над поляной: прежде, как водится, по часовой стрелке, затем - против. Ни Олю, ни Охотника не увидел. Река имелась - воняла тиной. Костер был - горел, потрескивал. А еще наблюдался пустой черный внедорожник, он стоял у леса в тени деревьев. Людей же не было.
Ничего не понимая, я пошел по спирали на снижение и опустился на траву возле костра.
«Прячется в лесу?» - предположил я.
«Похоже», - согласился со мной Ашгарр.
А Вуанг возразил: «Уже нет».
Он был прав - из леса на освещенную луной поляну, непринужденно жонглируя мечом, выходил человек в серебристой накидке с капюшоном. Лица его видно не было, но сомневаться не приходилось, что это и есть Охотник.
- Где девушка? - прохрипел я, пытаясь хоть как-то сымитировать человеческую речь.
Видимо, у меня это неплохо получилось, поскольку Охотник замер, уверенным движением потянул тесемку, скинул накидку и, тряхнув рыжими кудрями, ответил:
- Я здесь, Егор!
И вновь стал…
Стала приближаться.
На Ольге было обыкновенное боевое облачение: легкая кольчуга, широкий ремень, ножны и налокотники, только шлема почему-то не было.
То, что Ольга оказалась Охотником, меня настолько поразило, что я впал в ступор. Все, что угодно мог предположить, но такого - нет. Не ожидал подобного коварства. Нет, нет и еще раз нет.
Выследила, изучила повадки, узнала, на что поведусь, сокрушался я. Как жить после этого? Верить во что?
Из оцепенения меня вывел Вуанг, он грозным рыком поприветствовал Охотницу. Ашгарр поддержал его искусным ревом. А мне, признаться, было не до приветствий. Мне хотелось уйти. Плюнуть на все и уйти. Сражаться с Ольгой я не хотел.
Но уйти не успел.
- Охотница Эльга из клана Стефана «Носорога» Хирша! - объявила она свое настоящее имя и подняла меч в воинственном жесте.
По клинку скользнул зайчик лунного света, я проводил его взглядом, устало вздохнул и с сожалением подумал: «Вот и все».
«Она объявила себя», - сказал Ашагрр.
«Давай!» - поторопил меня Вуанг.
Ничего не оставалось, как раскинуть крылья парусами и прохрипеть ответное слово:
- Вуанг-Ашгарр-Хонгль, золотой дракон из славного рода Огло.
Сказал и сложил крылья.
Эльга-Ольга, на сосредоточенном лице которой не было ни грамма давешней милой рассеянности, кивнула и опустила меч.
Теперь один из нас должен был умереть.
Иного не дано.
Стояния на реке Калке не случилось, Охотница сразу перешла в атаку: пока я раздумывал, какую тактику применить, она уже запустила серп. Слава Силе, Вуанг успел отреагировать, и ужасного вида боевой снаряд, не задев кость, порвал перепонку правого крыла и полетел дальше срубая ветки с деревьев и кустов.
Я рассерженно рыкнул, взлетел и в следующую секунду оказался у нее за спиной.
Но от нападения пока воздержался.
Зато Охотница торопилась: крутнулась волчком, разбежалась, взлетела и понеслась на меня, выставив меч.
«Способна к левитации!» - ахнул Ашгарр.
«Сильный маг», - прокомментировал я.
А Вуанг ничего не сказал, он взял инициативу на себя: подпустил Охотницу поближе и прервал ее изящный полет хлестким ударом хвоста.
Эльга-Ольга кувыркнулась в воздухе, на секунду потеряла ориентацию в пространстве и, ударившись спиной о ствол выступающей из леса сосны, неловко шлепнулась на траву.
Я вспомнил слова Гайто Газданова: «Жизнь нам дана с непременным условием защищать ее до последнего дыхания» и не стал больше сдерживать в себе Вуанга. Подлетел и, опустившись на все четыре лапы, окатил Эльгу-Олыу огнем.
Для многих Охотников это стало бы концом, но не для нее. Девчонка оказалась не промах: хоть и лежала в неловкой позе, успела соорудить защиту. Струя огня скользнула по гладкой поверхности Ледяного Щита и ушла наверх. Сосновая хвоя вспыхнула, словно порох, а Эльга-Ольга осталась цела и невредима. Приняла холодный душ, и только.
Недовольно зашипев, я мотнул головой и собрался набавить жару. Но тут Охотница решила перевести дух, соорудила Сферу Тени и исчезла с глаз долой. Я шлепнул хвостом по тому месту, где она только что лежала, но поздно. Не было ее там. Ушла.
Пока она пряталась, я подобрал ее меч и, отлетев к реке, забросил боевой трофей в воду. Решил, потом найду, если останусь в живых. А не останусь - будет подарок туристам-рыбакам.
Затем я рыскал какое-то время туда-сюда по поляне в поисках Охотницы. Но ее нигде не было, она будто в воду канула. Дошло до того, что я подумал: «Может, сознание потеряла?»
«Запросто, баба же», - подхватил Ашгарр.
А вот Вуанг имел на этот счет особое мнение: «Это вряд ли. Бой-баба. Что-то задумала. Надо делать Факел, надо выгонять из Тени».
Тратить Силу на Факел было жалко. Этот прием боевой магии жрет ее немереное количество, минута - и пяти тысяч кроулей как не бывало. Но и схватку нужно было заканчивать - рассвет уже близился.
И я решился.
Начал заклинать на дарсе:
Охм иргн олшгодна
Анг проглс…
Но не успел закончить.
Охотница накинула на меня Нескучную Сеть, нити которой хотя и гибки, но прочнее прутьев Решетки Зигмунда. Спеленав меня таким образом, Эльга-Ольга вышла из Сферы Тени с коротким копьем в руках. Зычно и озорно гикнула и понеслась на меня так прытко, будто и не лежала недавно на земле, словно поломанная кукла.
Я рычал, метался и тужился порвать нить, но у меня не получалось. Нужно было успокоиться и сотворить что-нибудь из магического арсенала, и я, пожалуй, соорудил бы, если бы было у меня несколько лишних секунд. У меня их не было. Эльга-Ольга приближалась стремительно, а когда подбежала, сразу воткнула копье мне в бок. Вообще-то целилась в сердце, но Вуанг угадал направление удара, и я успел подпрыгнуть.
Прилетел бы я на эту поляну до обнуления Списка - пришлось бы несладко. Охотница меня бы, пожалуй, добила - со второй ли, третьей ли попытки поразила бы мое сердце. Но теперь я был в Силе. А когда я в Силе, за здорово меня не возьмешь.
Взлететь с помощью крыльев я не мог, но мог использовать магическую левитацию и использовал ее на полную катушку. Попридержал эмоции, прошептал нужное заклинание и стал взлетать - вместе с Сеткой, вместе с копьем и вместе с Эльгой-Ольгой, которая пыталась копье выдернуть. Это поначалу она его выдергивала, потом просто держалась. Почему она его не отпускала, я не знаю. Быть может, Силы у нее на левитацию уже не было. А может, просто испугалась, поскольку я за какие-то секунды вознес ее на такую высоту, где нормального человека жуть берет. Не знаю почему, но держалась. Отпустила копье только тогда, когда задохнулась и потеряла сознание. После чего, разумеется, полетела вниз.
Она падала, а я, желая помочь ей, стал расправляться с Нескучной Сеткой. Начал орать заклинание, сбился, начал заново, снова сбился, но наконец соорудил Огненное Облако и ракетой влетел в него. Нити Сетки мгновенно вспыхнули, а когда облако осталось позади, они осыпались с меня черным пеплом. Я расправил крылья, пару раз взмахнул, затем сложил и нырнул вниз.
Несся без тормозов, и Эльгу-Олыу поймал метрах в пяти от земли.
Ее лицо было белее мела, из носа к губам стекала струйка алой крови, казалось, жизни в Охотнице осталось на два вздоха и один выдох.
«Надо добить», - предложил Вуанг.
«Нет», - возразил я.
«Смотрите сами», - умыл руки Ашгарр.
Стараясь не поранить девушку шипами, я отнес ее к машине и положил на капот.
«Это не по правилам!» - возмутился Вуанг.
Я отмахнулся от него: «К черту правила!»
«Смотрите сами», - вновь самоустранился Ашгарр.
Взвесив все «за» и «против», я решил убраться восвояси.
Но Охотница не пустила.
Окликнула меня, когда, выписав прощальный круг над поляной, я уже взял курс на юг.
Выгнув шею, я обернулся на призыв: «Егор!»
Охотница стояла с арбалетом в руках на крыше машины. Она не целилась - три заговоренных болта уже летели. Впрочем, она и до выстрела не целилась: эти болты - что надо болты, сами находят цель.
«По одной на брата», - прикинул я.
«Наш путь стрелой татарской древней воли пронзил нам грудь», - ляпнул очумелый Ашгарр.
И только Вуанг знал, что делать.
«Уходим», - спокойно объявил он и повел меня на хитрый маневр.
Я мощно заработал крыльями, набрал скорость и, когда стрелы были уже около хвоста, круто взял вверх, расправил крылья и ушел на петлю.
Стрелы просвистели мимо.
Но, впрочем, вскоре развернулись, один в один повторив траекторию моего пилотажного приема.
Выйдя из пике, я устремился к Охотнице, которая по-прежнему стояла на машине.
А стрелы…
А стрелы неслись следом.
Когда до Охотницы осталось столько, что можно было рассмотреть ее ошеломленное лицо, я резко взмыл и ушел на «свечу».
Стрелы, прежде чем повторить мое движение, пролетели по инерции какие-то метры и сразили Охотницу.
Когда я подлетел, она еще дышала. Услышав мое горячее клокотание, тихо позвала:
- Егор.
- Слушаю тебя… Эльга, - тяжело прохрипел я, коснувшись лапами земли.
- Прости меня, Егор.
- Прощаю… Дракон не простит.
- Пусть так.
Охотница попыталась улыбнуться, но у нее вышла гримаса. Тихо простонав, она закрыла глаза. Я подумал, что это конец, но спустя несколько секунд она вновь позвала меня:
- Егор, ты еще… здесь?
- Я здесь, Эльга.
- Спаси ее.
- Кого?
- Спаси… Девочку… Она…
- Я понял. Что ей нужно?
- Коготь… Всего один… коготь. Твой… Ты…
- Обещаю. Как ее найти?
- Мор… сая Ра… ина.
- Морская раковина?
Ответить она не сумела, протянула руку и коснулась моей бугристой лапы.
А в следующий миг умерла.
Я трижды нырял в реку, чтобы найти меч, а когда нашел, положил правую лапу на мокрый прибрежный камень, размахнулся и отрубил один коготь. И вновь закинул меч в воду - такие трофеи мне ни к чему.
На обратном пути Вуанг спал или делал вид, что спит.
Я всю дорогу молчал - мне было больно, противно и тоскливо. Так тоскливо, как никогда раньше. Хотелось умереть. И я бы умер, если бы моя смерть не умерла раньше. Хотя… Не знаю. Ведь жизнь дается нам только раз, и прожить ее надо. Надо - и точка.
Но - мать моя Змея! - до чего же мне было тяжко.
И только Ашгарр был в порядке, он поначалу насвистывал что-то легкомысленное, а потом стал на все лады повторять одну и ту же фразу. Фраза была очень странной и звучала так: «На лебедином крыле южного ветра дракон увидел тень кипариса и угадал в ней пронзительный, отчаянный крик одинокой души - звук забытого мгновения, вплетенный светом зари в канву одичавшего пространства». Ашгарр менял в этой фразе слова местами, а некоторые заменял на другие, но от этого фраза не становилась понятней.
Чтобы Ашгарр себе там ни выдумывал, он остался поэтом, он был им и будет. Так же как и Вуанг - воином, а я - магом. И это правильно. Каждый должен быть тем, кто он есть. Поэт - поэтом. Пес - псом. Птица - птицей. Человек - человеком. А дракон - драконом.
Видит Сила, если ты пришел в этот мир драконом, ты и должен быть драконом.
А как иначе?
И главное - зачем?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 5)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 8)
    • ГЛАВА 11 (Страница 9)
    • ГЛАВА 12 (Страница 10)
    • ГЛАВА 13 (Страница 11)
    • ГЛАВА 14 (Страница 12)
    • ГЛАВА 15 (Страница 14)
    • ГЛАВА 16 (Страница 15)
    • ГЛАВА 17 (Страница 16)
  • ЧАСТЬ ВТОРАЯ (Страница 17)
    • ГЛАВА 1 (Страница 17)
    • ГЛАВА 2 (Страница 18)
    • ГЛАВА 3 (Страница 19)
    • ГЛАВА 4 (Страница 20)
    • ГЛАВА 5 (Страница 22)
    • ГЛАВА 6 (Страница 23)
    • ГЛАВА 7 (Страница 24)
    • ГЛАВА 8 (Страница 26)
    • ГЛАВА 9 (Страница 27)
    • ГЛАВА 10 (Страница 28)
    • ГЛАВА 11 (Страница 29)
    • ГЛАВА 12 (Страница 30)
    • ГЛАВА 13 (Страница 31)
    • ГЛАВА 14 (Страница 32)
    • ГЛАВА 15 (Страница 33)
    • ГЛАВА 16 (Страница 34)


Андрей Стерхов

Быть драконом

 Читать книгу

Аннотация

Если вам кто то скажет, что драконов нет, – не верьте. Кто так говорит, либо не в курсе, либо врет. Драконы существуют. Факт, существуют! Я знаю, о чем говорю, я сам дракон. Скажу больше: я – золотой дракон. Живу в Сибири, гоняю по улицам Города на битой тачке, знаюсь с Иными и стараюсь везде и во всем утверждать справедливость. А еще я владею сыскным агентством, и если однажды Запредельное навалится на вас по полной программе, обращайтесь – чем смогу, помогу. Во всяком случае, постараюсь. Потому что я добрый дракон, порой слишком добрый. Для порядочных людей, конечно, добрый. Для тех же, кто попадает в мой актуальный Список, я – зло воплощенное. Вы спросите, что это за Список? Могу рассказать. И о Списке могу, и о многом другом. Усаживайтесь поудобнее и слушайте, я начинаю…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel